Руслан Мельников - Эрдейский поход

1 Руслан Мельников

Глава 1

Напрямую, в лоб, шли двое. Третий атаковал справа. Еще один наступал слева. Всеволод вертелся ужом, уворачивался, уклонялся, парировал удары длинными тяжелыми клинками. Держался. Пока держался...
Но четыре меча супротив двух - не шутка. Двух, потому как Всеволод - из особых воев. Обоеруких. Опасных и в одиночном бою, и в сплошной рубке рать на рать. Такие, как Всеволод, обычно идут впереди дружины. Перед стеной щитов. Чтоб хватало место для размаха, чтоб ничего не мешало сверкающему булату описывать смертоносные круги. Или прут в одиночку против двух-трех противников. Или четырёх, как сейчас...
Конечно, при необходимости Всеволод мог драться и одной рукой - одинаково ловко хоть правой, хоть левой, - во второй сжимая щит. Но все же не для того он обучался двуручному бою, чтобы прятаться в сече за увесистой доской, обтянутой кожей и обитой металлом. Щит укрывает, но и отягощает, лишает легкости и скорости, делает воина неуклюжим и неповоротливым. Снижает количество пролитой вражеской крови вдвое. Как минимум вдвое. А это непозволительно, если ворогов больше. Нет, задача обоерукого - быстро и верно разить супостата с обеих дланей. А уж коли потребуется, то и лучший щит для обоерукого - меч.
Два меча.
И вот... Клинки со свистом рассекают воздух. Пляшут. Звенят. Долго уже. Очень. Противники - опытные, тренированные, из самых лучших. И действуют четко, грамотно, слаженно. Жестко. Обходят, прижимают щитами. Рубят и колют мечами.
Главное - не пустить никого за спину. Всеволод не пускал. Отступил к дубу - кряжистому, разлапистому великану. Ствол в три-четыре охвата надежно прикрыл тыл. Тут уж не обойдут. Никак.
Плохо только, что усталость дает о себе знать. Привычная тяжесть доспехов уже не просто ощущается - давит. Будто из толстых свинцовых блях броня кована. Да и рука... обе руки утратили былую легкость, немеют от бесчисленных сокрушительных ударов. Своих и чужих, принятых на свои клинки. Но ведь и противники тоже подустали. Не так яростно наскакивают, как попервоначалу. Дышат под шеломами тяжко. Даром что вчетвером на одного.
Ладно, пора кончать забаву. Тот, что слева, вылезает вперед дальше других. Открывается в замахе больше, чем следовало бы.
Всеволод спиной оттолкнулся от дуба, скользнул меж двумя клинками...
Сухо и сильно - даже в шлеме слышно - ударила сталь в дерево. Заметный след останется теперь в крепкой дубовой коре.
...в ложном выпаде поднырнул под третий...
По наплечью чиркнуло. Слегка задело, самую малость. Не страшно.
...и, резко уйдя влево, ткнул под чужое зерцало. В брюхо замахивающегося мечника.
Животы нападающих защищают нижние пластины панциря. И кольчужная рубашка защищает тоже. И толстая поддоспешная куртка. Но Всеволод бил-колол тяжелым мечом во всю силу.
Как учили.
Противник отшатнулся, охнув. Обрушивающийся в ответном ударе клинок ушел в сторону.
Всеволод добавил. С другой руки. Вторым мечом. Сверху вниз. Да наискось. Да по закрытому шелому с полумаской.
На гладкой полированной поверхности стального купола явственно обозначилась вмятина. Оглушенный противник рухнул навзничь.
А Всеволод уже уходил от запоздалых ударов, путая смешавшийся вражий строй. Щиты нападавших стукнули друг о друга, не дали успеть, помешали достать.
Безрезультатно рассекли воздух клинки.
Один, второй... Скрестив свои мечи, Всеволод поймал меж ними оружие третьего противника. А поймав - вывернул, выковырнул из уставшей кисти.
Меч упал.
Щит остался. Но что такое щит без меча?
Миг - и подле оброненного клинка в притоптанной траве распластался его хозяин.
С двумя оставшимися ратниками расправиться было проще. Два меча против двух мечей - это ж поровну. Ну, почти. Даже если одну пару держит один обоерукий боец.
Двигался Всеволод быстро, резво, будто и не уставал вовсе. На самом деле - вкладывал в боевой танец последние силы.
Обошел, обскочил медлительных воев с тяжелыми щитами. Слева. Его обойти не смогли. Он - смог.
Ближайший противник замешкался, не поспевая за скорым соперником. Развернулся. Прикрылся впопыхах. Но не так, как нужно. Тяжелая полоска стали свистнула над верхним краем щита, обрушилась меж бармицей и наплечником.
Еще прежде, чем осел третий ратник, на четвертого - последнего - обрушилось сразу два меча. Защититься он сумел только от одного.
Теперь в траве лежала вся четверка.
- Все! - хрипло выкрикнул Всеволод.
Бросил наземь мечи - простые, тупые, без изысков, без насечки, без заточки, специально для воинских упражнений кованные. Но при этом - точная копия его боевых клинков. И по длине, и по весу, и по форме.
Всеволод потянулся снять шлем.
Водицы бы сейчас испить! Родниковой! Холодной! Сладкой! Хоть глоток!
Двое поверженных противников, кряхтя и пошатываясь, поднимались на ноги сами. Двоих из-под дуба уносили отроки из молодшей дружины.
За строй ратников, наблюдавших схватку, за осиновый частокол сторожи, к травнику и костоправу дядьке Михею уносили.
Все...
- Не все! - властно прогремел за спиной знакомый голос.
Всеволод обернулся. Ох, худо! Водицы ему сейчас никто не поднесет. А вот что поднесут вместо нее и за какую такую вину - Бог весть.
На Всеволода смотрел сторожный старец-воевода Олекса. Смотрел и неодобрительно качал головой, повязанной кожаным ремешком. Ремешок - чтоб волос на глаза не падал. Волос-то у старца длинный, все сплошь серебро. И на лице - густая сеть глубоких морщин. Но при всем при том Олекса могуч, аки дуб, что давеча прикрывал спину Всеволоду. А плечи под простой холщовой сорочкой - косая сажень. А ручищи бугрятся мышцами и не желают знать старческой дряблости. А пудовые кулаки быка свалят. А глаз - ясен. А разум - тверд. А в движениях, коль воинские игрища, или учеба, или сеча, Олекса скор и ловок - юному отроку не угнаться. Тело крепкого старика, изрядно закаленное, видать, в ратных трудах, не спешило расставаться с накопленной про запас недюжей силушкой. Даже на склоне лет не спешило. И когда еще поторопится - неизвестно. Назвать такого старцем порой язык не поворачивается.
Подле воеводы стояли двое. Один - высокий, второй - пониже. Странно... Нездешние, незнакомые. Всеволод никогда прежде на стороже их не видел. А ведь чужаки сюда забредают крайне редко и лишь тогда проходят тайными тропами, находящимися под неусыпным наблюдением дальних дозоров, когда сам Олекса того захочет.
Впрочем, на этих двоих Всеволод глянул лишь мельком - не до гляделок сейчас. Потому и рассмотрел так... в общих чертах. Однако и того хватило.
Пришлые стоят чуть позади старца-воеводы, но держатся с достоинством. Особенно тот, что повыше. Ну, прямо гости важные. Да гости, наверное, и есть. И не из близких краев. Иноземные гости. Одежда вон виднеется из-под края запахнутых дорожных плащей чудная. Не наша одежда-то. Русичи такой не носят. И облик опять-таки...
Что уже странно вдвойне.
- Не все, - повторил воевода. - Подними мечи, Всеволод!
Захотелось стонать. Ан - нельзя. Перед Олексой - нельзя. Да и перед чужаками, что пялятся на него... Всеслав сцепил зубы. Сглотнул сухую слюну, норовившую шершавым комом стать поперек горла.
Поднял клинки.
- Илья! - уже выкликивал следующих бойцов Олекса. - Федор! Дмитрий! Лука!
Еще четыре ратника в полном доспехе и с затупленными мечами в руках выступили из строя.
Всеволод вздохнул: старец снова выбрал для боя на железе лучших десятников Сторожной дружины. Стонать хотелось пуще прежнего. А еще - выругаться похлеще да позаковыристей.
Всеволод удержал при себе и стон, и брань. Отчаиваться и расходовать силы понапрасну перед очередным испытанием - неразумно.
Собрался. Попытался хоть немного восстановить дыхание, стряхнуть усталость.
И опять противники подступали полукругом. Мягко, пригнувшись, чуть не вприсядку подступали. Шаг в шаг. Выставив мечи вперед. Осторожно шли. Видели, чем закончился первый бой...
Против Всеволода в последнее время часто выставляли четверых. Больше - особого смысла нет: обвешанные броней и щитами ратники начинают мешать друг другу. А для меча ведь размах нужен. И быстрая рука. И чтоб - ничего под мечом, под рукою.
Но никогда еще старец не гнал вторую четверку сразу же вослед за первой. Прежде давал передохнуть. Сейчас - не дал.
Всеволод попятился к спасительному дубу - выиграть еще хоть немного времени, отдышаться после первой схватки.
Поздно - от дерева его уже отрезали.
Взяли в кольцо. В квадрат. Встали по четырем концам света. А в центре стрелкой из хитрого заморского прибора, что всегда ищет север, крутится Всеволод. И меч вертит в каждой руке.
Клинки заплясали, зазвенели сызнова.
Первого - Луку - Всеволод повалить все же смог. Внезапным и коварным ударом. Низким - по ногам. Тупая сталь прогудела по дуге над помятой травой. Ударила под щит, в левый понож. Сильно ударила. Подкосила, сшибла не успевшего вовремя подпрыгнуть Луку.
Но тут...
- Иван! - рокотнул голос старца-воеводы.
Лука, прихрамывая и постанывая, отступил, его место немедленно занял новый боец. Десятник Иван.
Вот как! Всеволод бился уже на пределе сил. Вот, значит, как?!
Кто-то дотянулся-таки до правого предплечья, но тупое острие лишь чиркнуло по доспеху, скользнуло в сторону. Удару не хватило мощи.
Но в следующий миг сразу два меча сильно и ладно обрушились на клинок в левой руке. Рука клинок не удержала. Обоерукий воин остался с одним мечом.
Всеволод перехватил рукоять двумя ладонями. Удары его стали реже, но сильнее. Только вот беда - теперь приходилось больше защищаться, чем нападать.
Изловчившись, Всеволод тоже выбил у кого-то меч. Кого-то задел по шелому. Но не сшиб.
А противник, повинуясь очередному приказу воеводы Олексы, перестраивался. Бойцы, что наседали на Всеволода, отступили, хрипло и тяжело дыша. В бой пошла новая четверка. Третья. Свежая.
Ага... Одни, значит, бьются, другие отдыхают. Потом меняются. И снова. На измор берут. И ведь возьмут же!
Всеволод с ног валился от усталости.
И - помогли. Повалили. Сбили.
Зашли-таки сзади. И мечом по хребтине. Со всего маху...
Туп и неопасен, ну, почти не опасен учебный клинок, коли бьешься, не снимая лат. Но по весу-то - как боевой. А если к весу тому приложить силушку богатырскую. А немощных в сторожной дружине не держат. Потому и каждый пропущенный удар выходит... В общем, будто булавой промеж лопаток засадили.
Поднялся Всеволод не сразу. А и не торопили. Дали отлежаться. Отдышаться. Прийти в себя. Сил поднабраться.
Поднесли даже водицы. Шелом сняли. Напоить - не напоили, но прополоскать горло дали.
А вот доспехи скинуть не позволили.
Значит, еще не все. Значит, все только начинается.
Всеволод не видел, как пытливо смотрят на него гости старца Олексы.

Глава 2

- Так это он и есть, мастер Алекс? - к старцу воеводе обращался высокий иноземец с худым носатым лицом. Иноземец говорил с сильным акцентом, по которому без труда можно было распознать германца.
- Он и есть, - кивнул Олекса, не поворачивая головы, - Всеволод Обоерукий. Лучший из всех, кого я смог подготовить. Силен, ловок и отважен. Умен и смекалист. Любую науку схватывает на лету. Язык ваш знает. А в бою равного Всеволоду не сыщется по всей стороже. Волчью стаю в лесу в одиночку изрубит. И с супротивником поопаснее совладает.
- Хорош, - согласился немец. - Долго продержался.
Олекса вздохнул. И - посетовал на хваленого:
- Долго-то долго. Но проку с того немного. Славный вой Всеволод - нечего сказать, да ярости должной ему еще не хватает. Время теряет, вместо того чтобы сразу врага валить.
- Вы несправедливы к своему ученику, мастер, - покачал головой иноземец. - Ярость - дело наживное. А сейчас перед Всеволодом не враг. Не оборотень-вервольф, не кровопийца-нахтцерер, не Рыцарь Ночи. И он это прекрасно знает.
- А я бы предпочел, чтобы он забывал обо всем, беря в руки оружие. В битве, хоть бы даже и в учебной, излишние знания и ненужные размышления вредны и обременительны.
- И снова позволю себе не согласиться. При всем уважении и почтении, мастер Алекс... Умение сохранять трезвость рассудка и хладность крови в горячке боя зачастую бывает полезнее слепой ярости.
- Вы, немцы, всегда ставите рассудок превыше всего, - поморщился старец. - А по мне, тот, кто должен убивать - не важно, нечисть ли, людей ли, - пусть делает это быстро, без раздумий и колебаний. И пусть приучается к тому сразу. Но оставим этот никчемный спор. Я скажу так. Не готов еще Всеволод, к чему будет призван... Недостаточно готов. Но времени для дальнейшего обучения все равно нет. И все равно некому больше вести дружину к Серебряным Воротам.
- Я думаю, он справится, мастер Алекс.
- Будем надеяться, - тихо сказал Олекса. - Ничего иного не остается.
На собеседника он так и не взглянул.
- А сейчас - пора.
- Последнее испытание? - понимающе спросил немец.
- Последнее, - кивнул старец, - испытание.
Всеволод к тому времени снова стоял на ногах.
Мечи еще на земле, шелом - в руках. Но он был готов. Биться с очередной четверкой. И со следующей, и с новой... Но не к тому, что произошло.
Вместо четырех обвешанных доспехами противников против него выступил один. Без лат.
Седой старик выступил. С тяжелым тупым мечом.
И это было хуже всего.
Старец воевода Олекса - боец из бойцов. Это Всеволод знал хорошо. Это хорошо знала вся дружина. Потому как показывал неоднократно Олекса, на что способен. И что должны уметь хотя бы вполсилы, хотя бы в четверть силы воины Сторожи. Учение то давалось тяжело и дорого. И горе было тем, кто по нерасторопности или неразумению попадал на тренировках под меч воеводы. Пусть даже тупой.
Меч Олексы пощады не знал. Меч Олексы калечил и надолго отправлял неловких, непроворных, непонятливых дружинников в избу костоправа-травника. Бывали и убитые. Тогда приходилось искать достойную замену и пополнять сторожное братство новыми воями со стороны.
Зато остальная дружина училась.
А Всеволод был самым способным учеником. Избу лекаря дядьки Михея он по сию пору изнутри не видывал ни разу. Не довелось. Бог миловал.
Олекса подошел ближе.
- Воевода... - Всеволод растерянно захлопал глазами.
Нет, он не испугался. Точнее... честнее - и испугался тоже - дрожь вон какая прошла волной по спине и рукам, но опаска была не только за себя.
- Воевода?!
Ну как же так? Без доспеха, в одной лишь сорочке - и в бой на железе!
И хотя никто никогда в учебных боях не мог даже задеть старого опытного воина, все же...
- Слушай меня внимательно, Всеволод, - голос старца был по обыкновению сух и неприветлив. - Слушай и запоминай. Если что непонятно - спрашивай. Ибо сначала мы будем говорить...
А потом - драться? Всеволод закрыл рот. Подобрался. Он слушал...
- Ты одолел пятерых. Лишил меча шестого. Едва не свалил седьмого. Это очень хорошо...
Пауза. Слова старец ронял, как обычно на важном уроке, - отрывисто и скупо.
- Для обычного воя - хорошо.
Пауза.
- Это неплохо. Для обычного ратника сторожи...
Еще пауза.
- Но мало. Но недостаточно. Для лучшего бойца моей дружины.
Долгая пауза. Всеволод внимал. Такое слушать было приятно. И - тревожно.
- Первое, - Олекса перешел к делу и заговорил быстрее: - Долго возишься. Слишком долго. Непозволительно долго.
Да... На ошибки своим ученикам сторожный воевода указывал всегда. Даже когда те после жестоких тренировочных боев скрипели зубами от боли, обмотанные с ног до головы целебными припарками дядьки Михея.
- Не выжидай, пока ворог истомится, Всеволод. Старайся одолевать в самом начале боя. Супостат, против которого тебе рано или поздно предстоит биться, выносливее человека. Его не вымотаешь. Скорее уж - он тебя. Время всегда будет на его стороне. А потому - если не победишь сразу - сам падешь побежденным после.
- Но как обучиться бою, если валить супротивника сразу, не дав ему воздеть меча, - рискнул вставить слово Всеволод. Разрешено ведь...
- Одних повалишь - других против тебя выставлю, - сурово ответил старец. - Людей в дружине хватает. Ради чего здесь, думаешь, столько народу собрано?
- Так это... - Всеволод даже растерялся от такого вопроса. - Порубежье ж хранить...
- Ну да, для этого тоже. А еще чтоб лучших из лучших обучать. Таких как ты, дурень. Одни калечатся, чтоб другие воинское искусство через пот и кровь постигали. Чтоб, когда придет срок, эти другие стоили сотен тех, одних.
Всеволод сглотнул, кивнул. Одни калечатся, значит, чтоб другие постигали? Понято. Принято... Слова нежданные, новые, важные, и не всуе сказаны. Обдумать и взвесить подобает такие слова - но позже.
- Второе, - продолжал Алексий. - Опять уповаешь на дуб за спиной.
- Как же не уповать-то, воевода, - Всеволод вновь осмелился молвить в свое оправдание. - Коли четверо сразу...
- И что с того, что четверо? - свел брови старец. - Оборотень-волкодлак будет метаться вокруг и нападать на тебя с восьми сторон. Упыри - те и вовсе в кольцо зажмут и сплошной толпой полезут отовсюду. Помни, чему я учил: каждый отбитый здесь, на тренировке, меч - это срубленная рука темной твари в настоящем бою. Но у нечисти две руки, и сразу обе они к тебе потянутся. А у упырей, к примеру, лапа вдвое-втрое против человеческой вытягивается. И на каждой цапалке - пяток когтей, что твой засапожник. И помимо рук еще пасть, клыков полная, имеется. Посему не мечи отбивать старайся - не руки рубить, а то, из чего они растут. Голова и тулово - вот твоя главная цель. А чтоб достать до них, не у дуба стоять-выжидать нужно, а самому нападать потребно. И пошустрее.
«Да уж куда шустрее!» - подумал Всеволод, вспоминая свои стремительные движения и не поспевающих за ними медлительных противников. Однако в этот раз решил промолчать. Со стороны ж, наверное, виднее. Тем более старцу воеводе.
А Олекса продолжал:
- Волкодлак и упыри - это еще цветочки. Так, разминка перед главным боем. А вот коли против тебя сам Черный Князь выйдет, тогда тебе вовсе тяжко придется. Он один четырех-пяти добрых бойцов в сече стоит. Таких, как вот ты сейчас. А то и полдюжину собой заменит. А то и десяток целый. Оттого тебе два меча сразу в руки дадены, Всеволод. Вертись, двигайся. Помни - не всегда и не везде будет опора и защита для спины. А ну как в чистом поле с самым лютым ворогом сойдешься? Да один на один? А ну как при Черном Князе еще и его кровопийцы будут, а тебе некому тыл прикрыть? И дубка спасительного поблизости не окажется, к которому ты все спиной липнешь? Привык ты к нему дюже. А как оттеснили от дерева - так и пропал. Крутился бы шибче, махал бы клинками ловче - не получил бы по хребтине.
Всеволод кивнул еще раз. Вообще-то, все правильно говорит старец.
- И мечи держи покрепче. Устал, на ногах не стоишь, двигаться не можешь - встань на колено. Не зазорно то, коли для победы потребно. Сядь. Ляг, в конце концов, но меча выпускать не смей. И не позволяй выбить. Ты - обоерукий, и в том твое главное преимущество. Помни - два клинка завсегда лучше, чем один. Так же как один лучше, чем ничего. Без мечей в схватке с нечистью - смерть тебе верная, и никакая броня не спасет.
Снова - молчаливый кивок. Согласный кивок.
- И самое главное, Всеволод. - Алексий смотрел на него в упор. - Не давай ни единой возможности дотянуться до себя. Тебя нынче один раз с ног сшибли. А бейся ты с темными тварями - трижды уже лежал бы неживым.
Всеволод удивленно поднял глаза:
- Трижды?
- А ты думал! У тварей темного обиталища когти цепкие, крепкие. Если уж цапнут - пиши пропало. Сегодня тебя чуть задели по наплечью. Нечисть бы выдрала наплечник вместе с плечом. Сегодня дотянулись до руки. Темные твари и руку бы ту оторвали, и бочину под ней пропороли б. Ну, а этот удар по спине... Выковырнули бы позвоночник с мясом. А Черный Князь - и вовсе бы тебя того... напополам. Сделали бы он из тебя, Всеволод, двух Всеволодов. Как пить дать, сделал бы!
Да, умеет воевода Олекса убеждать в своей правоте, ох, умеет.
- Ну, а теперь, пожалуй, начнем...
Старец воевода качнул в воздухе тупым учебным мечом, приноравливаясь к оружию. Все, время разговоров вышло.
- То, что было прежде, было забавой, - тихо и твердо промолвил Олекса. - Теперь будет бой. Надень шелом, Всеволод, и приготовься. И постарайся в этот раз не оплошать. Иначе... Худо будет иначе.
Руки сами поспешно натянули шлем. Звякнула о наплечье тяжелая гибкая сетка бармицы, из толстых прочных колец плетенная. Что-то в голосе воеводы заставило Всеволода вмиг забыть о преклонном возрасте Олексы. И о том, что противников сейчас не четверо, а лишь один. И что в руках того противника - единственный меч. И что сторожный старец воевода даже броней не прикрыт.
Да, бой будет. В полную силу. Настоящий. Тяжкий. Для него, Всеволода, тяжкий, а не для этого могучего старца. Бой, который может закончится избой костоправа, а может - и могилой. И что мечи не заточены, сейчас совсем неважно.
Одни калечатся, другие постигают...
Дружинники в строю притихли. Наблюдают.
Никогда и ни с кем еще старец Олекса не выходил вот так, один на один, на полноценную рубку-поединок, а не для наглядной демонстрации пары-другой хитрых приемов.
Вся сторожная дружина затаила дыхание.
Олекса напал...

Глава 3

Старец показывал невиданные чудеса воинского искусства. Непревзойденное мастерство боя на мечах показывал сторожный воевода. Неумолимую, неутомимую пляску смерти в мельтешении седых косм и тусклой стали.

1 Следующая страница


Эрдейский поход 2

Он, казалось, был сразу и всюду, этот старец воин.
Вот только что Всеволод едва увернулся от прогудевшего перед самой личиной-забралом меча, а Олекса - уже сбоку, справа, наносит новый удар.
Всеволод успел - отбил, отклонил, пошатнувшись от обрушившейся сверху упругой звонкой мощи.
А старец - сзади. Опять бьет - сильно без пощады. Спину спас лишь вовремя подставленный через плечо клинок. Сокрушительный удар воеводы соскользнул по затупленной полоске стали, ушел в сторону.
Всеволод развернулся всем корпусом. И - вновь пришлось защищаться.
Темп боя Олекса задавал бешеный. С четверкой дружинников, в самом деле, биться было куда как проще. Воевода же рубил часто и сильно. Сверху, сбоку, наискось. Прямым. Косым. И тут же поддевал снизу. И колол резкими нежданными тычками, способными коня свалить со всех четырех копыт, не то что человека. В голову, в корпус, в руки, в ноги... О том, чтобы атаковать самому, не могло идти и речи. Уцелеть бы сейчас, отбиться, выстоять. А потом... быть может... Если воевода и пропустит удар, то лишь единожды.
Пока не пропускал.
Один меч Олексы плясал и кружил шибче, чем два - Всеволода. И клинки обоерукого едва-едва поспевали за ним. И обоерукий, пожалуй, впервые в жизни жалел, что бьется без щита. Удары сыпались - только успевай отводить да отскакивать. И какие удары! От таких все же лучше отскакивать. Не подставляться лучше под такие. И на свои мечи не принимать, если на ногах устоять хочешь.
Всеволод скакал. Зайцем скакал. Да только в доспехах ведь долго не попрыгаешь. Глаза заливал пот. Воздуха под шлемом не хватало. Дыхание сделалось шумным, хриплым, жадным.
Верно говорил Олекса: не победишь супротивника сразу - падешь сам. Не от смертельного удара, так от усталости. Сначала - от усталости, а уж потом...
Бухало сердце.
И что-то снова подсказывало Всеволоду: пасть сейчас можно в самом что ни на есть прямом смысле. И никакая броня не убережет от затупленного оружия, если оружие то держит рука сторожного воеводы.
Нет, это был уже не учебный поединок. Чем-то большим это было.
Спасая себя, Всеволод отступал. Пятился. И выбирал момент. Единственный спасительный момент. Пока не выбрал, пока не поймал.
Под боковой удар в голову слева он подставил оба меча. Выдержал... А ведь будто булаву останавливать в воздухе пришлось.
Один клинок и два клинка со звоном и скрежетом отскочили друг от друга. Мелкой дрожью дрогнул булат, и дрогнули руки.
Нечеловеческая сила воеводы обернулась против него же, заставляя удерживать, гасить энергию отбитого меча. Отвлекаться...
Но немалая часть той силы передалась и оружию Всеволода, отшвырнув клинки обоерукого вместе с обоими руками, вместе с телом. А Всеволод и не противился подаренной силе. Он принял ее. Использовал.
Следуя за отлетающей сталью, Всеволод крутанул и себя, и вибрирующее в руках оружие, а затем по широкой дуге...
Два меча ударили в холщовую сорочку на груди подавшегося назад Олексы. Мгновением позже, чем следовало бы, отшатнувшегося, отшагнувшего...
Два тупых острия достали, задели.
Вспороли.
И ткань, и кожу.
Ибо при таких ударах и затупленное оружие становится смертельно опасным.
Два рваных красных росчерка оставили учебные клинки на не защищенном броней теле.
Всеволод не успел удивиться.
Он? Ранил? Воеводу? Неуязвимого, непобедимого старца Олексу?
Всеволод не успел испугаться.
Не сильно ли посек? Не покалечил ли?
А не успел, потому что в следующий же миг...
Всеволоду показалось, будто многопудовый блок крепостной стены обрушился прямо на шлем, круша сталь и кость.
И свет померк.
И мира не стало...
- ...Большую ошибку, Всеволод, - такими словами приветствовал его старец Олекса на выходе из небытия.
- Ка-а-акую, - простонал Всеволод сухими шершавыми губами.
На губах ощущался солоноватый привкус.
Кровь...
Какую на этот раз ошибку он совершил?
Голова болела жутко. Интересно, шелом выдержал или раскололся? Выдержал, наверное. Если бы нет - меч воеводы проломил бы и череп по самые зубы. Даром, что не заточен.
- Никогда не успокаивайся, если поранил противника. Не останавливайся на полпути - добивай. Сразу. Помни - любой ворог смертельно опасен, покуда жив. А нечисть - она живуча вдвойне, втройне. А уж ее Князь...
Речь Олексы текла как вода. Всеволод слушал урывками. Голова гудела.
«Если поранил противника, - засело в мозгу. - Ес-ли по-ра-нил».
Всеволод рискнул открыть глаза.
Полумрак избушки травника. Что травника - догадался сразу. По пахучим охапкам сухих трав, подвязанным к низкому закопченному потолку. Что тут еще? Огляделся...
Затянутые мутным пузырем маленькие окошки. Широкие жесткие полати. Поверх досок - медвежья шкура. На нее он и положен. И шкурою же прикрыт. Рядом - скамья. На скамье - Олекса. Больше никого. Старец сидит без рубахи. Грудь перевязана. На белой чистой тряпице - красные разводы.
Значит, правда? Значит, в самом деле? Достал-таки он в бою воеводу! По-ра-нил.
Всеволод попытался улыбнуться.
Бо-о-ольно...
Его-то самого тоже... Достали... Поранили... В голову. И хорошо так!
Да, его тоже... Но ведь сначала он... воеводу... А этого еще не мог. Никто. Никогда. По сию пору.
Всеволод снова попытался выдавить улыбку. Опять не вышло. Проклятущая боль в голове! И колокольный гул под черепной костью.
- ...Даже издыхая, Черный Князь вложит всего себя в свой последний удар, - продолжал старец. - И он будет бить не так, как я сегодня - вполсилы...
«Вполсилы»?! Так, выходит, это было полсилы? Вот почему шелом и череп уцелели.
- Мне-то ты нужен живым, Всеволод, - сказал, словно угадав его мысли, Олекса. - А вот Черному Князю твоя жизнь без надобности.
Боль усилилась. Голова раскалывалась. Полсилы... полсилы... полсилы...
- Скоро пройдет, - голос воеводы стал чуточку мягче.
Только Всеволод не верил. Не скоро. От таких ударов оправляются не скоро...
Вполсилы ударов!
- Над тобой уже сказано заговорное слово.
Что ж, заговор травника - дело хорошее, но даже он...
- Мое слово, Всеволод. Заветное. Тайное.
Что?! У Всеволода глаза полезли на лоб. О том, что воевода обучен не только убивать, но и исцелять, дружина не знала. Никому еще этот свой дар старец Олекса не открывал. А вот ему - поди ж ты открыл.
И ведь в самом деле!
Боль действительно отступала. Или просто кажется? Нет, правда! Волны, изнутри терзающие ушибленную голову, накатывали реже и становились все мягче, милосерднее.
А если лечит Олекса так же умело, как и бьется на мечах...
- Спи, - сказал воевода. - Проснешься здоровым. И будешь собираться...
Куда? Мысли начинали путаться.
- ...отправишься в путь...
В какой? Да, боль уходит, но голову взамен будто забивают мхом или ватой.
- ...в дальний путь...
Зачем? Но спрашивать, задавать вслух эти и прочие вопросы сейчас отчего-то не хотелось. Потом, потом, все потом... Когда-нибудь...
- Приходит твое время, Всеволод. В последнем бою ты прошел последнее испытание, и время твоего обучения закончилось. Но пока - спи.
Спи.
Спи.
Спи...
А вот это уже вроде и не старец Олекса шепчет. Кто-то в его собственной, Всеволодовой, многострадальной голове, чем-то мягким набитой, тихонько приговаривает. Глухо так, невнятно.
Спи...
Спать - хорошо.
И противиться тому нет ни сил, ни желания.
Боль ушла окончательно.
Пришел сон.
Странный сон. Колдовской. Заговоренный.
Не такой, как обычно, не такой, как раньше. Сон без сновидений. Только красным-красно было под закрытыми очами. Будто кровь одна лишь кругом, и будто тонешь в той крови.
Или уже не тонешь, а просто паришь, качаешься. Покоишься. Как во чреве матери. Как в могиле.
И - уютно. И - спокойно.
Красный сон длился долго.

Глава 4

Очнулся - как из стылой проруби вынырнул! Жадно глотнул воздуха. Задышал часто-часто. Пот ручьем лил со лба, стекал по вискам. В теле подрагивала каждая мышца, каждый нерв.
Сколько спал-то? Изменилось что? Всеволод глянул вокруг. Нет, все по-прежнему. Запах сухих трав, полутемная горница, муть пузыря в окне и копоть на потолке. Полати. Шкуры. Лавка. Перевязанный старец воевода. Сидит где сидел, только улыбается и смотрит непривычно приветливо. Да, вокруг ничего не менялось. Что-то поменялось в нем самом. Что? Да голова не болит - вот что! Совсем! Ничуть не болит! Всеволод поднял руку. Тронул. Ничего, ну, то есть ничегошеньки, даже шишки мало-мальской нет там, куда угодил меч воеводы. Чудеса! И ваты-дурноты тоже больше нет. И вялости. И сонливости. Бодрость только. Сила, здоровье бычье, желание горы воротить да деревья выкорчевывать. А нет - так хоть что-то делать. Немедленно. И много.
Ажно распирает всего!
Ай да воевода, ай да старец Олекса. Таково, значит, твое заговорное слово! Крепок, ничего не скажешь, крепок тайный заговор у сторожного воеводы. Столь же крепок, как и рука, в коей меч тяжеленный летает, аки птаха легкокрылая.
Всеволод откинул шкуру. Сел. Увидел свою одежду в углу. Хотел встать...
- Не спеши, - приказал старец. - Поговорим. Теперь - без мечей.
Поговорим? Всеволод вспомнил. Странные слова Олексы, кои слышал, засыпая. Или то почудилось, что слышал. Спросил:
- Мне нужно куда-то ехать?
- Нужно, - ответил воевода.
- Когда?
- Сегодня.
Всеволод снова кинул взгляд на одежду в углу.
- Но не прямо сейчас, - снова охолонил воевода.
- Куда? Зачем?
- А вот об этом и будет у нас с тобой разговор, Всеволод. Тебе ведомо, что есть наша сторожа, кем охраняется, от кого поставлена и какое порубежье ей должно беречь?
Странный вопрос! Любому ратнику сторожной дружины то известно. Сокрытая сторожа возведена в самом центре Руси - в непролазных лесах и болотах меж Черниговом и Брянском, в дремучем краю, вклинившемся средь земель Черниговского, Северского, Переяславского, Киевского, Пинско-Туровского, Полоцкого и Смоленского княжеств. На гиблую, не годную ни под пашни, ни под легкий промысел болотистую глухомань эту, издревле к тому же - со времен живших здесь прежде вятичей - помеченную недоброй славой, не зарились ни окрестные князья, ни бояре. Разбойный люд - и тот сюда носа не совал. И самые отчаянные охотники-бортники не забредали. Страшно потому как обычному человеку там, где следы великой магии таятся, хоть и не понимает он, отчего страх. А тут таилось... Такое... Этакое...
Вот и огибал окрестный народец леса да болота десятой дорогой. Крестясь и бормоча молитвы.
Ну, а раз нет ходоков, то и не знают ничего людишки об остроге с крепким осиновым частоколом. Не ведают черниговцы, северцы, переяславцы, киевляне и прочие соседи также о воинах, несущих здесь свою службу. И о незримых дозорах, что оберегают тайные подступы к лесной крепости, не подозревают. А если даже и догадываются о чем, то не мешают, почитая сторожных дружинников какой-нибудь лесной нежитью.
На самом же деле будущих воев сокрытой сторожи собирают из юных отроков по всей Руси. Посланцы Олексы ездят из княжества в княжество, ищут, согласно воле старца воеводы и по подробно расписанным им же признакам, тех, кто лучше других подходит для службы. Обычно берут сирот, не связанных сыновним долгом. А уж таких-то горемык на Руси всегда вдосталь. Особливо после голодных лет, мора, войн и нескончаемых княжеских усобиц.
Одних верные люди Олексы из холопской неволи выкупают, других уговорами и посулами завлекают, третьих - попросту умыкают, а самых неразумных-несогласных, бывает, порой и полоняют. Самого Всеволода увезли с родного пепелища. Аж из новогородских земель. Из небольшой деревеньки под Изборском, которую спалили дотла в очередном зимнем походе орденские братья-рыцари. Всеволод пошел в сторожу сам, с радостью. Как посулили сделать воина из воинов - так и пошел. О мести немцам думаючи.
Так и водится: на кого посланцы Олексы глаз положат - тому идти из мира - от вечной нужды-нищеты, горя, отчаяния и лишений к неведомой стороже. Тайными звериными тропами идти и усердно обучаться разным наукам. Воинской - в наипервейшую и наиглавнейшую очередь. Да так обучаться, что и лучшим княжеским гридям не снилось. Обычному бою - пешему и конному, с любым оружием и без оного - обучаться. И бою с диким лесным зверьем. И особому бою с многими людьми, которые на время учебных схваток нелюдь изображают и машут якобы не мечами, а лапами, а ты знай - отбивай, руби, не зевай. И темному бою, когда под разлапистыми елями в безлунную ночь или в дружинной избе с закрытыми дверьми и окнами ни зги не видать, а нужно узреть все, коли хочешь уцелеть и не остаться калекой. Разным воинским хитростям учит Олекса, после которых и выживают-то не все. Зато уцелевшего в испытаниях сторожного бойца, пусть даже и не из лучших, любой князь к себе на ратную службу возьмет с превеликой радостью. И над десятком гридей поставит, и над сотней.
Олекса неохотно и редко, но все же отправляет часть своих воев - не самых умелых, однако самых надежных и проверенных - в мир, строго-настрого запрещая при этом открывать тайну сторожи. Дружинники старца воеводы служат под чужими стягами недолго - лишь во время походов да набегов на соседей, порой пересекая одну и ту же границу в разных направлениях. Но, возвращаясь, каждый неизменно везет с собой и гривны золотые, и доброе оружие, в боях захваченное, и серебра немалую толику, и прочую добычу, потребную для сокрытой сторожи. А вместе с трофеями, законной - а порой и не очень - добычей и щедрой платой за службу приводят ушедшие ратники и новых кандидатов в дружину Олексы. За тем ведь и покидают дремучие леса и топкие болота посланцы старца воеводы опреж всего.
Помимо воинской науки много еще чему в стороже учат. И чтению книг премудрых, и письму, и о дальних странах рассказывают, и о великих деяниях прошлого. И самого что ни на есть стародавнего прошлого - тоже. И лишь после того ученья пришедших издалека, возмужавших и набравшихся ума-разума отроков принимают в товарищество, из которого даже насильно приведенным уходить уже не захочется. Ибо берут достойнейших из достойных в сторожную дружину хранить не границы княжеств, но иную - куда более важную - черту.
Незримое порубежье то явилось, как поведал некогда Всеволоду Олекса, посвященный в сию тайну сам и посвящавший в нее, по своему усмотрению, других, давно - чуть не в начале времен. Если верить преданию, в молодом и дряхлом одновременно мироздании где-то, как-то, по какой-то никому не ведомой причине треснула некая грань. И открылся проход. Проходы точнее, сразу и в нескольких местах соединившие этот мир с миром иным - страшным и чуждым, не знающим солнечного света и населенным тварями вечной ночи.
Темное обиталище - так были названы запорубежные земли, откуда хлынула в незапамятном первом набеге поганая нечисть. Сначала - ненасытные оборотни-волкодлаки, первыми отыскавшие своим звериным чутьем разомкнувшиеся бреши. За ними - алчущее человеческой крови упыринное воинство. А уж после следовал сам властитель тьмы, не имеющий единого имени, но в русской стороже нареченный Черным Князем, ибо всюду, где ступала его нога, его же княжение и воцарялось навечно.
Проходы разверзались каждую ночь, когда тьма соединяла оба мира. Но к великому счастью, в те далекие времена еще было кому преградить путь нечисти. В проклятых проходах вместе с бесстрашными воинами ушедших веков непоколебимыми стражами встали колдуны и маги. Истинные, Первые, Изначальные - не чета нынешним. Могущественные мудрые Вершители, чье слово срывало горы и обращало вспять реки.
Предание гласит: в проходах вскипела битва. Великая битва, длившаяся не одну ночь. И бурлящие водопады черной и красной крови низвергнулись в оба мира. И многое смешалось. И нечисть теснила людей, и люди теснили нечисть. И одни через прореху миров заходили в обиталище других. И другие прорывались в чужое обиталище.
Во время той сечи под вопли и рык бьющихся и умирающих Изначальные своею собственной рудой-кровью провели заветную черту там, где по воле рока сомкнулись два обиталища - людей и нелюдей. И заговорными словами укрепили границу. И тем заперли проходы и склеили трещины миров и на века веков отделили то, что впредь не должно соприкасаться. И спрятали запертое и отделенное.
Хотя нечисть, успевшая вырваться из темного обиталища, прежде чем возник нерушимый заслон, долго еще беспокоила род человеческий, самого ужасного удалось избежать: набег был остановлен до вступления в этот мир Черного Князя.
Со временем великое колдовское племя, спасшее мир, утратило прежнюю силу, подрастеряло и сокровенные знания, измельчало, рассеялось, разбежалось, занялось делами иными, суетными, ища в даре чародейства лишь собственную выгоду, а наблюдать за проходами поручило простым воям. Вои набрали дружины, стали сторожными воеводами. И с тех пор передают свои знания лучшим из лучших. Так говорил старец Олекса.
А еще он говорил, что преизрядно разбавленная и лишенная былой мощи кровь Изначальных по-прежнему течет в жилах многих волхвов, ведунов и ведьмаков. Некоторым из знатоков колдовской науки известны даже заветные заклинания, произнесенные Изначальными Вершителями на росчерках своей руды. Но едва ли достанет сил нынешним магам сотворить хотя бы малую толику деяний Изначальных. А уж чтобы заново прочертить границу в проклятом проходе, нужно обескровить столько их потомков, сколько, верно, и не ходит нынче по Руси-матушке. И новую рудную черту им не провести. Но вот порушить старую... С этим справится и один посвященный. Коли дремлет в нем еще часть древней силы. И коли найдет он заветную границу - непременно справится.
Ломать оно ведь завсегда проще, чем строить. Тем более ломать древнее, возведенное тьмы лет назад. Чтобы изломать границу, закрывшую проклятые проходы, посвященному колдуну, потомку Изначальных, всего-то и надо, что пролить кровь на кровь и сказать слова на слова. По прошествии стольких веков, черту, проведенную сильной кровью и сильной магией, способна размыть слабая кровь и слабая магия.
И заветная грань истончится. И закрытое порубежье затрещит, а со временем - вновь зазияет брешью. И чем сильнее будут заговорные речи колдуна-изломщика, чем громче в них зазвучит исступление, ярость и одержимость, чем щедрее прольется руда хоть бы с малой толикой Изначальной силы, тем вернее откроется путь темным тварям.
Потому-то и стоят сторожи по миру. Потому стерегут заветную черту пограничную от посягательств неразумных колдунов. И открывать секрет своей крепости старец Олекса не спешит оттого же. Ну, и само собой - коли новый набег случится, то именно стороже на границе миров - наипервейший отпор темным тварям давать.
Вообще-то сторожи поставлены не в самих проходах меж обиталищами - там, на пропитанной древней кровью и древним колдовством земле, простому человеку без Изначальной колдовской же силы долго находиться тяжко. Сторожи в стороне стоят. Но - подле. Так подле, чтобы весь проклятый проход видеть. И чтобы видеть всякого, идущего к нему. И чтоб идущего - упаси Господи - из него вовремя узреть тоже. И дозорные не смыкают глаз ни днем ни ночью. И дружины - всегда наготове. И сторожные воеводы ждут...
Сторожа старца Олексы стоит над бездонной проплешиной Мертвого болота, где не растет даже мох и ряска и где не живут даже змеи и комары. Здесь и открылся в незапамятные времена проклятый проход. И где-то по этим же трясинам проведена рудная граница. Так говорил старец воевода.

Глава 5

- Ну что, ведомо, спрашиваю, от чего стережемся? - повторил свой вопрос Олекса.
- Ведомо, - склонил голову Всеволод. - Темное обиталище. Нечисть поганая. Черный Князь. И те, кто может впустить темных тварей... От них стережемся.
- Верно речешь, Всеволод, от них стережемся. И пока ладно все на нашем порубежье. Но то - на нашем...
Старец замолчал. И смотрит пытливо. В самую душу смотрит.
Слова Олексы встревожили Всеволода. А еще больше то, как произнесены эти слова. И как смотрит сейчас воевода.
На нашем, выходит, ладно. А - не на нашем?
Гнетущая тишина повисла в полумраке горницы. Наверное, вот так же оно все по ту сторону рудной границы, подумалось Всеволоду. Тихо, темно. Страшно...
- Сторожа Закатной стороны помоги у нас просит, - не сказал, вытолкнул из себя слова старец Олекса.
И поник. Сгорбился. Осунулся весь. Постарел как-то сразу.
Плохо дело! Всеволод сглотнул. Он понятия не имел, что это за сторожа такая и как далеко находится, но дальше слушать не хотелось. Не важно какая, не важно где, но если одна сторожа просит помощи у другой, значит...
- Набег, Всеволод, - тихо произнес Олекса то, о чем сам Всеволод страшился даже подумать.
И уточнил тихо:
- Большой набег.
Добавил:
- Порушена там рудная граница.
- Как?! - вскинулся Всеволод. - Кто посмел?!
Полусвист-полушипение. Это воздух вошел и вышел сквозь сжатые зубы старца. Крепкие еще зубы, способные и мясо жевать, и горло врагу в бою перегрызть.
- Всегда были, есть и будут глупцы, мнящие себя мудрецами и пытающиеся повелевать силами, неподвластными человеку... - с ненавистью плюнул Олекса.
Всеволод невольно отодвинулся. Давно он не видел старца воеводу в таком великом гневе.
- Всегда найдется честолюбец, считающий, что лишь он один достоин вершить судьбу обиталища, коего лишь жалкой частичкой является!
Пудовый кулак старца поднялся и грохнул о дубовую скамью. Скамья содрогнулась.
- Всегда отыщется безумец, ослепленный яростью и жаждой мести, готовый вместе с заклятым врагом погубить все и вся!
Еще один удар по скамье.
Воевода дышал хрипло, смотрел перед собой помутненным взором. И медленно-медленно приходил в себя.
Всеволод молчал. Ждал.
Олекса проговорил наконец:
- Не только от запорубежной нечисти, но и от глупости великой, честолюбия и безумия людского берегут мир сей сторожи. Да, как видно, не всегда уберечь могут.
Слов было сказано много. Желчи излито - и того больше. Но воевода так и не ответил на вопрос Всеволода. Кто?! Может, оттого не ответил, что и сам не знал? Да и какое это имеет значение теперь, когда нет уж надежной рудной границы. И когда - набег.
- Черный Князь? - быстро спросил Всеволод. О самом важном, о самом главном. - Он ТАМ? Еще? Или ЗДЕСЬ? Уже?
Олекса покачал головой:
- Там... Пока еще там. В своем обиталище. Набег только начинается. Но нечисть уже расползается по землям этого мира, расчищая путь своему властелину. И время Черного Князя близится. Закатная сторожа, как может, отдаляет роковой час. Покуда она сражается, Князю не переступить порушенный рубеж. Но ее силы на исходе. Потому и отправлены гонцы. К нам тоже прибыли посланцы с Закатной стороны.
Гонцы? Посланцы? Всеволод вспомнил двух чужеземцев, наблюдавших за боем на железе.
- Что должен делать я? - стараясь, чтобы голос звучал спокойно, спросил Всеволод.

Предыдущая страница 2 Следующая страница


3 Руслан Мельников

- Поведешь дружину в поход, - так же спокойно ответил Олекса.
- Я? Дружину? - На этот раз скрыть волнение не удалось. Ни волнение, ни изумление. Прежде Олекса его из сторожи не отпускал. Говорил, для особого дела готовит. Так неужели вот оно? Особое?
- Ты, - кивнул старец. - Дружину. Сам бы повел, да без меня сторожу хранить некому. А время сейчас такое, что...
Олекса нахмурился, оборвав фразу на полуслове.
- Какое? - еще больше встревожился Всеволод.
- Если граница обиталищ рушится в одном месте - то трещать начинает повсюду, - глухо ответствовал старец. - Каждая темная тварь, перешедшая порубежье, - это крупинка иного мира в мире нашем. И покуда крупинки те накапливаются, то расшатываются и сотрясаются запоры во всех проклятых проходах. Ибо нарушается изначальное равновесие мироздания. А тут уж глаз да глаз нужен, потому как всякое может случиться. Ну, а если порубежье все же переступит сам Черный Князь...
Олекса опять умолк. И молчание то было красноречивее всяких слов. Потом старец воевода заговорил по-иному - быстро и решительно:
- Поедешь ты. С тобой отправится сотня воинов. Лучших воинов.
- Но воевода! - вскинулся Всеволод. - Сотня дружинников - это ж, почитай, половина сторожи! А здесь тоже... может... как ты сам говоришь... Так есть ли нам дело до чужой стороны? Коли, помогая другим, мы ослабим свое порубежье...
- Молчи, Всеволод! - Олекса грозно сверкнул очами.
Снова кулачище старца опустился на скамью. Снова дрогнули толстые доски мореного дуба.
- Сторожам должно хранить обиталище людское, а не одни свои лишь земли. Нам надлежит стоять едино и закрывать нечисти все пути сразу. Только в этом спасение. Пойми ты, дурья твоя голова! Граница уже порушена. Темные твари прорвались. Набег начался. Не остановим его там - здесь от нас не будет никакого проку. Хоть превеликую рать собери. Хоть крепость неприступную поставь. Коли не откликнемся на призыв Закатной сторожи, в мир вступит Черный Князь. А уж тогда - не сомневайся - нечисть доберется и до наших земель. И сотня воинов тогда ничего не решит. Ни сотня, ни тысяча. Ни десяти- ни стотысячные полки нам не помогут.
- Так ведь дружина, воевода... - чуть не стонал Всеволод, - та малая дружина, что с тобой остается...
- Дружину свою я пополню. Взамен ушедших призову тех, кто сейчас в отлучке. И новых ратников наберу. Потребуется, правда, время, чтобы отыскать подходящих и обучить новичков хоть немного. Но если промедлить сейчас, после времени у нас не останется вовсе. Ни на что не останется. Ибо дни мира сочтены. Ясно тебе, наконец?!
Всеволод сглотнул, кивнул. Все верно... Мудрый старец воевода прав, как всегда.
- Тогда может, сотней не ограничиваться? - предложил Всеволод. - Раз уж беда такая, не пора ли из лесов-болот выйти да общий клич кликнуть, а, воевода? Созвать княжеские дружины, ополчения мужицкие собрать, с татарами соединиться. И еще союзников найдем - враг-то общий. И навалиться на нечисть всем миром. Чтоб сразу, чтоб быстро да чтоб наверняка? Чтоб загнать темных тварей обратно.
Невеселая усмешка и качание седой головы были ему ответом.
- Всем миром не выйдет, Всеволод. Войска скоро не собираются. Союзы быстро не заключаются. А чем больше и разношерстнее рать, тем медленнее она движется. Не поспеть тебе с такой ратью до прихода Черного Князя. И главное, на наших князей надежды мало. Наши князья вон друг с другом договориться не могут. Все старшинство друг у друга оспаривают да грабят сосед соседа. То же - и татарские ханы. После смерти Чингисхана среди них тоже согласия нет. А в такой усобице повсеместной велик соблазн темных тварей по своему усмотрению использовать. И путь им новый сюда проложить. Нет, Всеволод, не для того сторожа наша от мира таилась, чтобы сейчас открываться. Раз уж в Закатной стороже кто-то границу отомкнул - и здесь желающие сыщутся. А колдунов-ведьмаков, что рудную черту стереть смогут и власть имущим прислужить не против, везде хватает. Им только укажи, где проклятый проход имеется.
- Неужели никого нельзя взять в помощь?
- Кого можно - те не поверят, - Олекса безнадежно махнул рукой. - Кто я для них такой? Старик лесовик из гиблых болот. Самого за нелюдь скорее примут, чем слушать станут. И не объяснишь никому ничего, покуда темные твари здесь не объявятся. А как объявятся - поздно уж будет. Да и убоятся многие с порождениями темного обиталища сражаться. А кто не убоится... Не обучены ведь простые дружинники и мужики-ополченцы серебром против нечисти биться. Друг с другом - это да, на это они мастера. Но с отродьем темного обиталища им не совладать. Только сытью волкодлакской да упыринной станут. Того ли ты хочешь?
И - опять правильные, опять - мудрые слова.
Всеволод поник.
- Порубежье хранить - то наша забота, сторожная, - тихо проговорил Олекса. - Потому и посланы гонцы с Закатной стороны по сторожам.
Старец воевода смотрел в глаза, ожидая.

Глава 6

- Куда? - Всеволод склонил голову. - Куда мне надлежит вести сотню? Где именно находится Закатная сторожа, он не знал. Как не ведал и о том, в каких странах укрыты прочие заставы, оберегающие границы между обиталищами. Эту тайну Олекса Всеволоду еще не открывал.
- На закат пойдете, - ответил старец-воевода. - За горные вершины, куда прячется светило. В страну, именуемую Залесьем.
- Залесье? Это...
- Это угорский край. Сами угры нарекли его Эрдей. Волохи, коих там тоже немало, именуют Трансильванией.
- Король угров - латинянский приспешник, - нахмурился Всеволод. - И Галицкую Русь под себя подмять хочет.
- Не об угорской короне речь идет, - старец Олекса тоже свел брови. - И не о Галицком княжестве. А о спасении всего людского обиталища.
Всеволод опомнился. Да, в самом деле... Вовремя его одернули. Спросил:
- Много ли народу проживает в Залесье?
- Людей нынче там осталось немного, - горько усмехнулся воевода. - Зато полно нечисти. И Черный Князь стоит у границы миров - об этом, главное, не забывай. Все остальное тебе поведают в дороге.
Старец встал. Дал понять, что разговор окончен.
Всеволод поднялся тоже:
- Кто? Кто поведает?
- Спутники твои. И проводники.
Воевода зычно кликнул:
- Входите, гости!
Скрипнув, отворилась дверь. Сеней в избе травника не было, и с улицы в густой полумрак хлынул свет. Так хлынул - аж зажмуриться с отвычки захотелось. Солнце стояло в зените. На небе - ни облачка. И не верилось сейчас в существование темного обиталища, над которым светило не поднимается вовсе.
В избу вошли двое. Знакомые уже незнакомцы. Дверь осталась открытой.
Всеволод проморгался, пригляделся. Рассмотрел гостей из закатного Залесья получше.
Сначала - того, что слева, что худ, высок и строен, как кол, как жердина. Спину иноземец держит прямо, голову - высоко. Такая осанка не каждому дадена. Такую осанку с раннего отрочества вырабатывать надобно.
И взгляд тоже... Сверху смотрит незнакомец. Спокойно, надменно, уверенно. Благородных господских кровей, видать, гостинек-то. Приказывать привык, а не подчиняться. Но не спесив при этом. Точнее, прятать истинные чувства научен под холодной маской. Умен и выдержан, и норов не покажет, коли нужно для дела. До поры, до определенных пределов не покажет.
Лицо... Худое лицо. Большой нос. Губы - сжаты и чуть-чуть скривлены в не очень приятной улыбке. Щеки - впалые, даже сквозь курчавую бороду видно, как скулы проступают. После длительного поста, тяжкой болезни или долгой несытной дороги такие щеки бывают. Кожа - бледнее обычного. Но впечатление немощного, изможденного и бессильного иноземец не производит. Скорее - наоборот. И в избу вон вошел в боевом наряде.
На голове - толстая плотная шапочка с тугой набивкой и смотанным по челу венчиком. Подшлемник, судя по всему. Поверх невзрачного дорожного плаща сброшен кольчужный капюшон. Вблизи хорошо видно: сталь намертво спаянная и сплетенная с серебром.
Спереди плащ распахнут, так что взору открыты отделанные серебром же пластины нагрудника и длинная кольчужная рубаха с рукавами. И тоже вся - от ворота до подола - поблескивает белым металлом.
Интересно. Очень...
Сапоги - дорогие, крепкие. Серебрёными поножами прикрытые. Со шпорами на пяте. На шпорах - шипастые колески. Золото, но опять-таки с серебряной отделкой. Но золото... А золотые шпоры о многом говорят. Знатный витязь, небось, из закатных стран пожаловал.
Из-под полы плаща торчат ножны. Клинок в них упрятан длинный и тяжелый. Таким особенно хорошо с коня рубить.
Лет тридцати этому, с длинным мечом и золотыми шпорами, будет. Или около того.
Всеволод перевел взгляд вправо. На другого иноземца. Да... тут уж всем иноземцам иноземец. Смуглокожий, черноволосый, черноусый, черноокий. Сарацин? Из тех, что проживают за Царьградом? Всеволод никогда прежде сарацинов не видел. Но описывают их именно так: черные, темные...
Пониже первого ростом будет, не столь статен и гордость свою держит при себе. Из простолюдинов, видать, да вот только не шибко прост. Тоже худ. И жилист. Такие - опасные противники в поединках. Вроде посмотришь, какой из него боец, а до драки дойдет - силищи на троих хватит. Не заломаешь такого, не одолеешь без натуги.
А возраст на глаз - не угадать. Может, старше, а может, младше златошпорого.
Глаза - с прищуром. С хитрецой такой смекалистой и настороженной. Ну, точно - себе на уме парень. А одет, в отличие от своего благородного спутника, не по-военному, но пестро и броско. Словно желает ярким нарядом отвлечь внимание от лица. Короткая рубашка и короткий жупан с путаной шнуровкой. Узкие суконные штаны. Высокие сапоги с простыми шпорами.
Еще - широкий красный кушак. На поясе слева - не очень длинный, но широкий клинок, с рукоятью, годной для одноручного и двуручного боя. И конного, и пешего. Справа висит изогнутый кинжал.
На голове - войлочная шапка с широкими полями. На плечи накинут - и без надобности совершенно, по мнению Всеволода, для красы больше - белый плащик с широким воротником и рукавами, увязанными за спиной.
Нет, коли по одежде судить, - так скорее лях какой, нежели сарацин.
- Знакомьтесь, - обратился Олекса к гонцам. Сказал, как приказал. Мягко вроде, но настойчиво. - Всеволода вы уже знаете. Он вас - нет.
- Конрад, - представился первый - златошпорый. - Конрад фон Рихтен.
Голос был сух и невыразителен, как и весь облик его обладателя. А знакомый... до боли знакомый немецкий акцент говорил больше, чем скупые слова.
- Саксонский витязь, - добавил от себя Олекса. - Доблестный брат-рыцарь германского ордена...
- Орден?! - вскинулся Всеволод, не дослушав. Вот тут-то его накрыло по-настоящему. - Он что же, ливонец?! Тевтон?! Немец из тех, кто наши северные земли терзают? Да я ж сам с новгородчины... Из деревни, которую сожгли эти... эти...
«Псами» Всеволод назвать крестоносцев не успел.
- Я знаю, - резко оборвал воевода. - Только не «эти». Конрад к нам прибыл не из Пруссии. И не из Ливонии. Из угорской стороны.
- Но орден!
- Прекрати! - потребовал Олекса. - Уймись, Всеволод! Сейчас же!
Прекратить?! Уняться?! Да как же так? Ох, не просто это будет - прекратить и уняться. Хоть и немало времечка утекло с тех пор, как молодой охотник, вернувшись с зимнего промысла, нашел на месте родного селения пепелище и обгорелые трупы, но и сейчас как наяву стоит перед глазами та жуткая картина. И безуспешная, бессмысленная погоня. И белые плащи с черными крестами, и черные одежды кнехтов на белой замерзшей реке. И спешно, верхами - пешком никак не догнать - уходит в закатную сторону орденский отряд.
- И что же? - задыхался от гнева Всеволод. - Мне? Теперь? С ним? К ним?..
- Именно тебе, - отрезал старец воевода. - Ты жил неподалеку от орденских земель. Ты хорошо знаешь немецкую речь.
Ну, жил. На свою беду. Ну, знает. Только Всеволод лелеял втайне мечту, что знание то когда-нибудь поможет поквитаться с ненавистными германцами, а тут...
- И там, куда ты поведешь дружину, это может пригодиться. В сече нужно понимать язык тех, кто сражается с тобой бок о бок, кто прикрывает тебе спину и кому прикрываешь спину ты.
- Биться бок о бок с тевтонами?! Прикрывать им спину и полагаться на защиту крестоносцев в бою?! - Всеволода трясло от негодования. Он уже готов был забыть, с кем разговаривает. Почти готов...
- Позвольте мне сказать, мастер Алекс, - с холодной вежливостью и нарочитой почтительностью попросил по-русски саксонский витязь, брат и рыцарь.
- Говори, - согласился Олекса.
Сдержанно-благодарный кивок. Едва-едва заметный, будто через темя и шейные позвонки германца пропущен негибкий клинок.
- Да, Всеволод, ты прав, я, действительно, принадлежу к тевтонскому ордену Святой Марии Иерусалимской. Да, при обстоятельствах, не требующих скрытного передвижения, я ношу белый плащ с черным крестом на левом плече, весьма нелюбимый в русских княжествах. Да, формально наша комтурия входит в орденское братство. Но Великий Магистр имеет над нами не больше власти, чем князь ваших земель над дружиной этой сторожи.
- И что?
«Пес»...
Всеволод сверлил немца ненавидящим взглядом. Пепелище и трупы... Страшное, яркое воспоминание... Самое бы время поквитаться. Но - посол. Но - долг гостеприимства. Но - набег темных тварей.
- Мы не принимали участия в войнах с Русью, - спокойно продолжал немецкий рыцарь, - и все же, признаю, нам не просто было обратиться за помощью к русской стороже. Однако ситуация такова, что мы вынуждены искать союзников всюду, где это возможно. Ты видишь, я прибыл сюда без братьев по ордену. Без оруженосцев. Без кнехтов. С одним лишь проводником. А знаешь почему? У нас сейчас слишком мало людей, чтобы снаряжать полное посольство. И люди нам сейчас потребны для иного.
Всеволод смотрел на него. Смотрел и молчал. Щека германца чуть дрогнула.
- Ну, а теперь, если желаешь, мы можем скрестить мечи. Только предупреждаю сразу, русич, я прошел такое же посвящение, что и ты. И я умею держать оружие в руках не хуже, чем ты. Убить себя я не позволю. Убивать тебя - не хочу. Так что мы лишь напрасно потратим время и иступим клинки. А время дорого. Очень.
- Конрад прав, Всеволод, - подвел черту седовласый воевода. - А потому обуздай свой гнев и забудь о былых обидах. Сейчас никому из нас не должно быть дел до усобиц этого мира, ибо сюда рвется воинство мира иного.
Всеволод еще дышал тяжело, сквозь стиснутые зубы. Но голову склонил. Трудно спорить с многомудрым воеводой. Даже если очень хочется.
Старец перевел разговор на другое.
- А это Бранко, - Олекса указал на второго иноземца - пестро одетого и молчаливого, о котором Всеволод успел позабыть, - Бранко Ковач. Бранко Петри - сын Петера, Петра, по-нашему.
Смуглый жилистый гость в шнурованном жупане и диковинном плаще с завязанными сзади рукавами выступил вперед. Поклонился, качнув войлочной шляпой. Лицо его при этом оставалось непроницаемым. Только прищуренные глазки смотрели цепко, внимательно.
- Бранко - влах, волох, - продолжал воевода. - Живет в Залесье. Был толмачом и проводником, водил через горные перевалы Эрдея, валашские равнины, половецкие степи и наши леса купеческие обозы и караваны. Позже службу нес при магистре Закатной сторожи - воеводе тевтонском. Теперь поведет твою дружину, Всеволод. Кратчайшей дорогой поведет.
Проводник и толмач кивнул. Молча отступил в тень. Бранко Петри Ковач так и не сказал ни слова.

Глава 7

Сборы были недолгими. Доспех да оружие. Боевой доспех, боевое оружие, что в сече и супротив нечисти, и супротив человека сгодится. Два меча, подогнанных по руке... по обе руки. Точные копии учебных, только не тупые - острые. Обоюдоострые.
Всеволод извлек сталь из ножен. Проверить, как положено, а больше - полюбоваться. Взглянуть лишний разок, в руке подержать. Полюбовался, подержал...
Удобные - в ладони как влитые - рукояти. Хороший баланс. Клинки - не длинны и не коротки. Такими мечами удобно рубиться и в пешей и в конной брани, и в строю и единолично.
По обоим клинкам - от кончика острия до самой крестовины, от лезвия до лезвия - густая насечка. Серебряная, но без вычуров, без узоров. Ибо не для красы то серебро в сталь вковано - для дела. Живучую нечисть половинить таким оружием - самое милое дело. Любые раны от простого меча у пришельцев из-за порубежья зарастают сразу, на глазах. А вот коли окажется на булате хоть крупинка белого металла - смерть тогда темной твари.
Не терпят серебра ни волкодлаки, ни упыринное отродье, и даже малой толики его достанет, чтоб отправить нечисть в ее нечестивый ад. И чем больше будет тонких блестящих нитей в бороздках боевой стали, тем вернее пройдет клинок сквозь бледную плоть кровососа или жесткую шкуру и бугристые мышцы оборотня. Как раскаленный нож по маслу пройдет. И, пройдя, уже не даст затянуться ране.
При том булатный меч в серебряной отделке ведь куда как сподручнее целиком выкованного из серебра. Серебряный клинок - мягок, ненадежен. Одного-двух упырей, может, и срубит единым махом, а ударишь третьего - так прогнется под весом поверженной нечисти. А если в дерево случайно угодишь? А если в камень? А если против самого Черного Князя выйти доведется? Этот-то ворог, говорят, с ног до головы в неведомую броню закован, и податливым серебром его, небось, не шибко достанешь.
Да и в обычном бою, коли сечься не с нелюдью, а с человеком лихим, от серебрёной стали проку больше. Нет, иметь при себе добрый булат с насечкой оно все ж предпочтительнее, чем два меча на все случаи таскать - серебряный и стальной. А обоерукому вою - так и четыре сразу.
Ай, красотища-то какая! Блестят, играют солнечным лучом отточенные лезвия, белеет серебряная насечка. Известное дело: чистое белое серебро - оно ведь куда больше урона нечисти несет, чем грязное, чернью покрытое. Потому и чистить оружие и доспех свой следует почаще. Ибо подновлять должно серебристый блеск стали.
Осмотрев мечи, Всеволод спрятал оба клинка в ножны. Ножны - дерево с кожей. Только поверх - опять-таки серебряные накладки. Сунул за голенище кривой засапожный нож. Последний спаситель и защитник в лютом бою, когда и мечом уже не взмахнуть... Тоже усеян белыми росчерками по синеватой стали. Тоже готов кромсать и человеческую, и нелюдскую плоть.
И в легкую гибкую кольчугу часто вплетены промеж стальных - серебряные кольца. Чтоб когтистые лапы свои нечисть не шибко тянула. Она-то потянет, конечно, в горячке боя, но - хоть какая-то защита.
Накладки и насечки чистейшего серебра имелись на пластине зерцала, на оплечьях, на наручах и поножах, на боевых латных перчатках, на шеломе с забралом-личиной. В бармице также поблескивала серебряная проволока. Все - начищено, все - в образцовом порядке.
Был бы щит, так и на щите... Но щита Всеволод не признавал.
В общем, все. Готово, в общем. Всеволод пошагал туда-сюда, позвякивая металлом. Подпрыгнул пару раз. Взмахнул руками. Остался доволен. Движения ничего не стесняло, боевые выпады давались легко. И немудрено. Прежде в свой серебрёный доспех он облачался редко - чтобы проверить сочленения и кольчужные звенья да подогнать ремни. А так все больше носил простые - учебные, специально утяжеленные латы. Потому, наверное, теперь и не ощущался почти вес боевой брони.
Или, может, от волнения это?
...Дружина ждала. Сотня лучших бойцов сторожи расположилась за тыном. Старец воевода, видать, постарался: все было готово к походу.
На бронях, щитах и шеломах каждого ратника блестит серебро. И на наконечниках копий. А древка тех копий, между прочим, из осины струганы - особого дерева, весьма нелюбимого погаными тварями. Ибо осина, как известно, вытягивает любую темную силу, а с обессиленной нечистью все ж сладить проще.
Всхрапывают под расшитыми серебряными нитями потниками и попонами оседланные кони. Роют землю копытами запасные и загонные лошади. В седельных тюках и сумах уложено все, что потребно для дальней дороги.
Брали с собой в поход немного. Да и много ли надобно неприхотливому вою? Оружие. Снедь нехитрая, чтоб время в пути на охоту не тратить. Небольшой запас овса для лошадей. А за кров - небесный купол сойдет. Конская попона с серебряным узорочьем - вместо шатра и постели. И - седло под голову.
Германец с волохом расположились чуть в стороне от дружинников сторожи. Рыцарь, вероятно, с самого начала желая произвести впечатление на спутников, восседал в седле с высокими луками на гнедом жеребце. Рослом и сильном, быстром и незаменимом в бою, но едва ли пригодном к долгой скачке. Вороная лошадка проводника и толмача была поменьше, попроще. И больше подходила для длительных переходов. И у Конрада, и у Бранко имелось также по паре запасных лошадей, груженных нехитрой поклажей.
Немец гордо держал, уперев в стремя, поднятое копье. Тож с осиновым ратовищем, но длиннее и тяжелее, чем у русских дружинников, и с ярким флажком-банером под серебрёным наконечником. На перевязи слева висел меч. Справа прицеплен прямой граненый кинжал. К седлу рыцаря был приторочен треугольный щит и небольшая сума, из которой торчала верхушка глухого горшковидного шлема, какие любили орденские братья. Вопреки ожиданиям, черного тевтонского креста на щите не оказалось. Зато имелся герб: диковинный заморский зверюга-лев - клыкастый, гривастый. Когтистый. Стоит на задних лапах.
Гербовый рисунок по контуру обит серебряными гвоздиками. Выступающий в центре умбон с острым шипом и частые нашлепки вдоль края щита - из чистого серебра. За такой щит нечисть коли цапнет - обожжется. И шелом вон тоже... Посеребренный, чуть сплющенный обруч-венчик, напоминающий корону, охватывал плоскую верхушку германского шелома. Под коронкой виднелись серебряные накладки и насечки. Ну, и знакомые уже кольчуга с нагрудником - все сплошь в серебре. Да, там, откуда прибыл Конрад, знали, чем и как бороться с нечистью.
Бранко тоже успел переоблачиться в боевой наряд. И вряд ли на то ушло много времени: бранный доспех у волоха оказался попроще и полегче, чем у саксонского рыцаря. Кожаная рубашка, обшитая посеребренными пластинами, да открытый клепаный шишак с частыми серебряными бляшками. Доспех, конечно, не для лютой сечи, но ведь толмачу и проводнику не след в первых рядах биться. На иное он потребен. Впрочем, поверх своего кожаного панциря Бранко уже повязал давешний красный кушак, выставив напоказ меч и кинжал. Словно дает понять: ежели что, мол, в стороне стоять не буду. За спиной волоха по-прежнему нелепо болтались увязанные рукава нарядной накидки.
Выезжали по тайной тропе через болота. Незнающий человек здесь нипочем не пройдет - утопнет. Да и знающему, особливо конному, пробираться нужно с большой опаской.
Проехали коварные топи благополучно. Миновали дальний дозор сторожи. На всякий случай обогнули стороной одинокое охотничье зимовье - давным-давно уж заброшенное и порушенное. И дальше - лесами-лесами, чтоб никому понапрасну глаза не мозолить, по-над Десной-рекой, к югу забирая.
- Киевские земли обойдем - и на закат двинемся, - пояснил немногословный проводник.
- Зачем обходить-то, Бранко? - в недоумении спросил Всеволод. - Напрямую ж оно быстрее будет.
- Не будет быстрее, - покачал головой волох. И разговорился наконец: - В Галицком, Владимиро-Волынском и Киевском княжествах уже появились угорские беженцы. И тревожно в западной Руси нынче очень. Тамошние князья не понимают еще толком, что стряслось, но чуют смутное время и, как всегда при любой смуте, нападения соседей больше всего опасаются, вместо того чтоб рати свои объединять. А потому заставами да засеками все пути-дороги перегорожены - незаметно с большим отрядом уже не проедешь. Останавливать будут, расспрашивать, грамоты проездные требовать. А то и без всяких разговоров - стрелой из засады, с перепугу. Нужно это нам?
Всеволод покачал головой. Еще чего! С боем прорубаться через русские земли...
- Вот и я о том же, - продолжал Бранко. - По половецким степям сейчас путь быстрее и безопаснее выйдет.
- По Дикому Полю - безопаснее?! - не поверил Всеволод. - Там же степняки лиходейничают.
- Уже нет, - снова возразил проводник. - Народу там почти не осталось.
- Как так?
- А очень просто. Беженцы-то угорские, прежде чем на Русь попасть, через половецкие владения прошли. И туда с собой тоже черные, тревожные, малопонятные вести о неведомой напасти принесли. О набеге нечисти.
- И что?
- Кочевники взволновались, решили беду в стороне переждать. А степной народ легок на подъем - ему городов заставами и засеками оберегать не надо. Откочевывают сейчас целые рода и племена на восток - кто за Днепр, кто за Дон, а кто и вовсе за Итиль под татарское крыло подался.
Всеволод только покачал головой:
- Сбеги, должно быть, изрядно напугали русских князей и степняцких ханов.
- Напугали, - согласился Бранко, - есть чем.
И, помрачнев, снова умолк. Надолго.

Глава 8

Все-таки узкие лесные тропы - плохая дорога для конной дружины. Неудобная и опасная - мало ли... Сотня всадников растянулась на полверсты. Старались ехать по двое. Бок о бок, стремя в стремя. Чтоб ежели что - прикрыл один другого. Получалось, увы, не ахти. Тесно, двоим места не хватало. Да и одному - не всегда. То и дело приходилось с треском проламывать конской грудью густой кустарник, преграждавший дорогу.
Попоны с коней сняли, покуда не изорвали в клочья. Оружие держали наготове. Дружинники поглядывали по сторонам, но за сплошной стеной леса много не высмотришь. На всякий случай Всеволод пустил вперед дозор - осторожного Федора с парой ратников из его десятка. Пока дозор не полошил. Пока вроде все вокруг спокойно, мирно, безмятежно. Это - вокруг. А в самом отряде?
Всеволод покосился на гордого немца, державшегося обособленно и угрюмо. Подъехал ближе. Надо ведь когда-то и с ним находить общий язык. Раз уж в одном походе идем, то должно идти пусть не друзьями, так хоть бы союзниками, промеж которыми нет упрятанных обид и невысказанных упреков. Чтоб - никаких недомолвок, никаких затаенных мыслей. Когда что-то долго таится, оно ведь может аукнуться в самый неподходящий момент. А сотнику-воеводе надлежит блюсти единство отряда. Любой ценой и своим примером. Чтоб позже, в бою, за свою же спину не опасаться. И потом, ведь этот сакс знает много чего нужного и полезного о Закатной стороже, о землях, на которых она стоит, о набеге темных тварей. Так пусть поделится своим знанием.
- Конрад, я прошу простить меня за непочтительные слова, высказанные при нашей встрече, - к орденскому рыцарю Всеволод обратился по-немецки, со всей учтивостью, на которую только был способен. - Ты - гость, посол. Я не должен был так разговаривать с тобой.
Германец кивнул. Не поворачивая головы. Но принимая извинения.
Проклятый, надменный сакс! Ну ладно...
- Брататься с тобой я не стану, и друзьями нам не стать вовек, - вежливой учтивости в словах Всеволода уже не было. Была плохо скрытая неприязнь. - Но коли выступаем вместе супротив одного врага, давай не чураться друг друга, как упырь серебра.
А вот теперь немец повернулся. Чуть приподнял бровь - удивился. Сказал:
- Давай.
По-русски сказал. Кажется, прямота и откровенность спутника саксу пришлись по душе. Их рыцарь явно ценил больше пустых слов вежливости. Это Всеволоду понравилось.
- Расскажи о своей стороже, Конрад, - попросил он. - Где поставлена? Что собой представляет? Кто охраняет ее стены?
- Отчего же не рассказать, - легко согласился тевтон. - Наша сторожа - это каменная твердыня у самой границы миров. Большая и неприступная крепость на скале среди скал. Возведена в сердце карпатских гор, на землях Зибенбюргена - Семиградья, именуемых также Цара Бырсей, Залесье, Эрдей и Трансильвания. Стоит неподалеку от славного града Германштадта, или, если по-угорски, Сибиу. Зильбернен Тор - Серебряные Ворота - так называется замок. Волохи и угры нарекли его иначе, на свой лад.
- И как же?
- Кастлнягро, - после некоторого раздумья ответил Конрад. - Черный Замок, Черная Крепость.
Всеволод усмехнулся. Да уж... Кому - Серебряные Ворота, а кому - Черная Крепость.
- Замок сложен из черного камня, - поспешил объяснить тевтон. - Поэтому.
Всеволод кивнул. Пусть. Поэтому - так поэтому.
- Серебряные Ворота поставлены на месте древней цитадели в ту пору, когда угорский король Андреаш Второй пригласил на свои земли германских рыцарей Креста, - продолжал Конрад. - Братство Святой Марии находилось тогда в затруднительном положении. Сарацины вытесняли воинство Христово из Святой Земли, и, чтобы сохранить и приумножить могущество ордена, требовались новые территории. Из Венецианской резиденция гроссмейстера Генриха фон Зальце отправлялись посольства ко дворам разных европейских государей. Успешными оказались переговоры с Андреашем. Его Величество призвал орден в Трансильванию.
- Король угров сделал это по доброй воле? - покачал головой Всеволод.
А было чему удивляться. Об аппетитах и железной хватке орденских братьев на Руси знали не понаслышке. Да и не только на Руси. Крестоносцам только дай волю, только позволь уцепиться за клочок земли - и беспокойное соседство под боком обеспечено. Орден начнет ставить замок за замком, скликать под свои знамена европейских рыцарей, приглашать немецких колонистов и примется настырно, невзирая ни на что, расширять владения.
Конрад улыбнулся. Одной стороной рта. Хищно так осклабился.
- Выбор у Его Величества на тот момент был невелик. Андреашу требовались надежные союзники и крепкая рука в неспокойных и труднодоступных землях королевства. Королевская власть в Трансильвании всегда была слишком слаба. А тамошнее население - своенравно, а бароны - непокорны. А на трактах хозяйничали разбойничьи шайки и отряды вольных хайдуков. А границы эрдейского края непрестанно беспокоили кочевники-половцы или, как называют их угры, - куны. И ни один наместник Его Величества не мог навести порядок в этой дикой стране гор и лесов. Впрочем, главная причина, по которой Андреаш пустил тевтонских братьев в Эрдей, заключалась в другом.
- В чем же?

Предыдущая страница 3 Следующая страница


Эрдейский поход 4

Немец помолчал, собираясь с мыслями. Всеволод ждал. Некоторое время они ехали, не проронив ни звука, покачиваясь в седлах, глядя не друг на друга - вперед, меж конских ушей. Наконец Конрад заговорил. Начал издалека:
- Эрдей - особенный край. Его нужно хорошо знать, чтобы понимать происходящее там.
- Так объясни. Я попытаюсь понять.
- Что ж, слушай... У вас на Руси сейчас мало кто знает о затерянной среди лесов и болот границе между мирами и оберегающей ее крепости. Византийская вера, распространившаяся по вашим землям, заставила людей забыть старые языческие культы. Вместе с ними повсеместно были забыты и древние знания. Забылась и первая битва обиталищ, и проклятые проходы, и закрывшая их кровь Изначальных Вершителей.
- Это плохо?
- Это полезно. Ибо ваша сторожа ныне надежно сокрыта от непосвященных. Ибо посвященных колдунов, ведунов, ведьмаков и магов, способных взломать границу, в православных русских княжествах почти не осталось.
- Но разве не так же обстоят дела в латинянских землях? - спросил Всеволод.
- Так, - кивнул Конрад. - Католическая церковь тоже всеми силами старается истребить все ненужное и опасное. Но беда в том, что грешные души жителей Трансильвании в большинстве своем закрыты для римского папы. Впрочем, и для греческого патриарха - они закрыты также. Да, в Эрдейском краю есть и наши, и ваши пасторы, но ни у тех, ни у других нет верной и истовой в своей вере паствы. А потому колдовство и чародейство, корни которых уходят в глубокую языческую древность, сосуществуют и уживаются там с католической и византийской верой. Магия процветает по сию пору, а среди наиболее сильных магов встречаются потомки Изначальных. Причем некоторые из них состоят на службе у местных вельмож. И опасные знания в трансильванских землях не забыты, как на Руси. О проклятом проходе между обиталищами известно даже простолюдинам, не говоря уже об аристократах. Более того, многие эрдейцы знают, где следует искать этот проход.
Всеволод нахмурился:
- Скверно. Если проход не сокрыт...
- То рано или поздно его откроют, - вздохнул Конрад. - Откроют по неразумению или по злому умыслу. Или с добрыми намерениями - возможно и такое...
Возможно. Наверное. Благие намерения порой бывают даже опаснее.
- Всего-то и нужно - сказать колдовское слово и пустить колдовскую кровь в воду.
- В воду? - изумился Всеволод. - При чем тут вода?
- Эрдейский проход пролегает через горное озеро. Глубокое и холодное, лишенное даже намека на жизнь. Мертвое озеро. Именно там проведена кровавая черта Изначальных.
- Вот как?.. - Всеволод задумался. - У нас, значит, Мертвое болото. В Залесье - озеро. Интересно, как Изначальные чертили границу? По дну? По воде?
Конрад усмехнулся:
- Я полагаю, что и ваши болота, и трансильванское озеро явились уже после того, как была проведена черта. И явились они по воле Изначальных, дабы скрыть порубежье от глаз непосвященных. Изначальные обладали могуществом, недоступным пониманию человека, и умели прятать свои сокровенные секреты. А вода... она не страшна для границы, писанной сильной кровью и сильным заговорным словом. Простая вода не размоет такую черту. Только кровь и только слово, содержащие хотя бы малую толику истинной силы, способны на такое.
- Но к чему все это? Болота? Озеро? Есть же сторожи.
Тевтонский рыцарь перестал улыбаться:
- Вероятно, мудрость прошлого не полагалась на разумность будущего. Изначальные не доверяли грядущим векам. Как оказалось, правильно делали.
Некоторое время они ехали молча. Затем Всеволод спросил:
- Скажи, Конрад, кто и когда стер рудную границу Изначальных?
- Об этом пусть тебе расскажет Бранко, - германец глянул на волоха, неразговорчивого и задумчивого. - Ему эта история известна лучше.

Глава 9

- Бранко? - Всеволод в изумлении повернулся к проводнику.
Тот в самом деле заговорил:
- Трансильванские земли - проклятые земли, - тихо, медленно, глядя куда-то вдаль, сквозь лес, произнес волох. Голос у него сейчас был глухой и низкий. - Ибо здесь лежит самый легкий путь из Шоломанчи к людскому обиталищу.
- Откуда-откуда? - удивился Всеволод.
- Я говорю об укрытой под горными хребтами стране вечной ночи, обители самого дявола... О Шоломанче или Шоломонарии.
Шоломанча? Шоломонария? Что ж, каждый народ дает свое название Темному Обиталищу. Сущность его от того не меняется.
- Оттуда в этот мир издревле рвется Балавр...
- Балавр? - нахмурился Всеволод. - А это еще кто?
- Шоломонар. Черный Господарь.
- Черный Князь?
- Можно сказать и так.
А сущность не меняется...
Бранко вздохнул. Повторил с горькой усмешкой:
- Проклятые земли...
И снова - молчание.
- Так кто же их проклял? - не выдержал Всеволод. - Земли-то ваши?
- О, это было давно, - снова глядя лишь на ему одному ведомое, отвечал волох. Неторопливо, торжественно, как былину под гусли тянул. - В стародавние времена. Старики говорят - десять раз по сто лет и зим тому назад это случилось. Древний господарь древнего и гордого народа, обитавшего в Эрдее и хранившего проход между мирами, не смог сдержать натиска врага, пришедшего из-за Дуная. И сам господарь, и его верные воеводы, и жрецы, и колдуны, и чародеи, состоявшие при нем, предпочли смерть плену. Все они покончили с собой. Но прежде - прокляли страну, в которой родились и выросли, дабы впредь не было чужакам покоя на этой земле. Убивая себя, они пролили свою кровь в воды Мертвого озера. И изрекли заговорные слова, что могут ставить и рушить границы.
- Пролитая кровь была сродни крови Изначальных? - затаив дыхание, спросил Всеволод.
- Да, это так. Среди погибших были потомки Изначальных. Дальние потомки, однако все же кровь их достигла дна и коснулась рудной черты Изначальных. Медленно, но верно, кровь размывала древнюю границу, кровью же и начертанную. Это длилось долго - сто или, быть может, двести лет. Но годы и века не важны там, где грядущее уже предопределено.
- О каком царе и о каком народе ты говоришь, Бранко? - помедлив, спросил Всеволод.
- О могущественном правителе Децебале и бесстрашных даках, презирающих смерть, - ответил волох. - Двадцать лет они противостояли могущественной армии Рума и громили его прославленные легионы. Но пришельцы из-за Дуная были слишком сильны, и их было слишком много. Румеи захватили земли Эрдея, но властвовали здесь недолго, ибо после победы над дакийскими воинами им пришлось столкнуться с более грозным врагом, призванным проклятьем Децебала. Против этого врага румейское оружие оказалось бесполезным.
- Так, значит... - Всеволод сглотнул, - значит, набег уже был? Раньше?
- Был, - спокойно ответствовал волох. - Я же сказал, это проклятые земли. Они помнят и вриколаков-оборотней, и кровопийц-стригоев.
Вриколаков? Стригоев? Волкодлаков. Упырей.
- А... а Черный Князь... ну... Господарь? Он проходил через границу?
- Если бы он прошел, этот мир не дожил бы до наших времен, - чуть заметно усмехнулся Бранко. - Набег отбили.
- Но как?!
- С трудом. С большим трудом. И большой кровью. Когда легионы Рума бесславно отступили, в Дакию, кишевшую нечистью, со всех концов румейской империи и из-за ее границ съехались те, в чьих жилах текла кровь Изначальных. Воины и чаротворцы, посвященные в тайну Шоломанчи и ведающие, чем окончится для людского обиталища приход Черного Господаря. Это был поход не по призыву Рума, трусливо поджавшего хвост и бросившего завоеванную провинцию на растерзание темных тварей. Нет, каждый шел по доброй воле. И каждый вел с собой отряд верных бесстрашных бойцов в серебрёной броне и с серебрёным оружием. По ночам потомки Изначальных отбивались от вриколаков и стригоев, днем - продвигались к проходу между мирами. А когда дошли до Мертвого озера в Карпатских горах...
- Что? - не удержался Всеволод. - Что тогда?
- Была еще одна битва с воинством Шоломанчи - битва, длившаяся всю ночь, от заката до рассвета. Темных тварей тогда остановить удалось, но и вставших на их пути почти не осталось.
- Почти?
- Уцелевших можно было пересчитать по пальцам. Они-то и заперли порушенную границу между обиталищами во второй раз.
- Кровью заперли?
- Кровью и словами, - ответил Бранко. - Кровью и словами можно провести черту. Кровью и словами можно разорвать черту. Кровью и словами можно заново закрыть брешь. Если в крови и словах кроется истинная сила. В той крови и в тех словах сила была. От пролитой крови потомков Изначальных красными стали окрестные скалы, и вода в озере, и камни под ногами. И нужные слова были произнесены. И рудная граница вновь отделила Шоломонарию от мира людей.
- Что было после, Бранко?
- Те, кто выжил, и те, кто пришел позже, заняли старую дакийскую крепость в скале. Эта сторожа оберегала порубежье миров до появления в Эрдее диких орд гуннского царя Аттилы.
Аттила... Всеволод слышал о таком. Слава варварского царя не уступала славе румийских императоров. А старец Олекса имел обыкновение рассказывать о делах давно минувших. И об ушедших героях, творивших эти дела. Всеволод любил слушать такие рассказы. Но вот Бранко Ковач... Похоже, простому толмачу и проводнику тоже ведомо многое.
Или не так уж прост он, этот волох?
- Послушай, Бранко, откуда ты все...
- Мои предки берегли трансильванскую сторожу, - ответ прозвучал прежде, чем Всеволод закончил вопрос. - Так говорили у нас в роду. Еще говорили, что они погибли в лютом бою.
- Кто их убил? Волкодлаки? Упыри?
- Люди.
- Люди царя Аттилы?
- Люди, которые не желали отдавать Аттиле наши земли.
- Не понимаю.
- Вспомни Децебала. Когда стало ясно, что гуннов не остановить, среди воинов сторожи возникли разногласия. Одни предлагали по примеру даков порушить границу и выпустить воинство Черного Господаря, дабы набег варваров захлебнулся в еще более страшном набеге. Это было возможно: несколько человек из сторожной дружины являлись дальними потомками Изначальных и вели свой род от воинов и магов, закрывших брешь на рудной черте. Их кровь могла бы снова взломать порубежье.
Другие выступили против. Мои предки оказались в их числе. Они понимали: Аттилы приходят и уходят, а Черный Господарь навеки остается там, куда вступает его нога. Сызнова же преградить Балавру путь из Шоломанчи... - Волох покачал головой. - Это не так просто, как открыть заветную рудную черту. Чтобы залатать брешь, нужно больше силы и больше истинной изначальной крови. Много больше. Воины сторожи так и не пришли к единому мнению. В крепости на скале вспыхнул бой. Хранители границы миров перебили друг друга, но сама граница осталась нетронутой.
- А Аттила? - спросил Всеволод.
- Он не посмел посягнуть на рубеж, скрытый в водах Мертвого озера, и отвел свои орды в пушту. Пришлый дикарь и варвар оказался разумнее многих жителей Эрдея.
- Это в самом деле так, - снова заговорил Конрад. - После ухода гуннов и до появления в Трансильвании мадьярских племен крепость у проклятого прохода занимала небольшая дружина валахов, в чьих жилах текла смешанная кровь даков и римлян.
Тевтонский рыцарь глубоко вздохнул и продолжил:
- Позже неоднократно предпринимались попытки поставить настоящую сторожу, однако валашские старосты и воеводы, мадьярская знать и королевские ставленники-надоры, попеременно овладевавшие цитаделью, недолго удерживали ее за собой. Каждый новый хозяин сторожи не упускал возможности потребовать у угорского короля неслыханных вольностей и привилегий, намекая на то, что опасный проход может ненароком и «открыться». Но всегда находился более сильный противник, стремительным штурмом или осадой захватывающий крепость в скале. После чего к королевскому двору мчались новые гонцы с новыми просьбами. С просьбами, больше похожими на ультиматум.
«Правильно все-таки делает мудрый Олекса, что всячески скрывает русскую сторожу и хранит тайну проклятого прохода, - подумал Всеволод. - Иначе наши князья тоже, небось, натворили бы бед».
- На чьей бы голове ни находилась угорская корона, Его Величество снова и снова стращали оборотнями-вервольфами и еще более жуткими тварями, пьющими человеческую кровь, как воду. Я говорю сейчас о нахтцерерах, блаутзаугерах или нахттотерах, - поспешил пояснить тевтон. - В разных землях их называют по-разному. Трансильванцы именуют их стригоями, а вы, русичи...
- Упырями, - глухо произнес Всеволод.
Конрад кивнул.
- Пугали угорских королей и повелителем темного воинства Нахтриттером - Рыцарем Ночи, у которого, впрочем, тоже много имен: Шоломонар, Балавр, Черный Господарь, Черный Князь... Но суть в другом: все эти угрозы имели под собой реальную почву. Любой посвященный маг или колдун, в чьих жилах есть хоть капля крови Изначальных, действительно мог вскрыть однажды уже взломанную и наспех залатанную границу. И тем самым вызвать новый набег. Постепенно эрдейская сторожа перестала быть таковой и превратилась в средство давления на монарха. Грызня между вельможами, баронами и воеводами Трансильвании за господство над проклятым проходом не прекращалась. Шантаж усиливался. Разумеется, подобное положение дел не устраивало королевскую власть. Вот главная причина, по которой Андреаш Второй пригласил в Эрдей рыцарей ордена Святой Марии - надежных, не погрязших в местных дрязгах, знающих, как хранить границу миров и бороться с темными тварями, а главное - представляющих ужасные последствия набега.

Глава 10

- Немецкие крестоносцы были настолько хорошо осведомлены? - скептически спросил Всеволод.
- Разумеется, - усмехнулся тевтон. - У каждого ордена имеются свои секреты. Наш - не исключение. Во-первых, орденские братья много странствовали, по крупицам собирая тайные знания. Во-вторых, рыцари ордена неустанно истребляли зловредных колдунов и магов, огнем и каленым железом вынуждая тех перед смертью открывать сокровенное. В-третьих, орденские библиотеки постоянно пополнялись найденными в хранилищах чаротворцев колдовскими книгами, свитками и гремуарами, которые надлежало не бездумно сжигать, но при необходимости использовать во благо. Кроме того, случалось, что белый плащ с черным крестом надевали уже посвященные в древние тайны рыцари. Именно такой человек привел братьев ордена в трансильванские земли.
- Кто он? - заинтересовался Всеволод.
- Мастер Бернгард, - с неожиданным благоговением произнес сакс. - Для нас он то же, что для вас старец воевода. Ученейший муж, доблестнейший рыцарь, опытнейший управитель. Мудрец, изучивший великое множество трактатов. Воин, неустрашимый и неодолимый в бою. Магистр и член генерального капитула братства Святой Марии. Он по сию пору возглавляет нашу сторожу, и, если Господу будет угодно, ты еще встретишься с ним.
- Дай-то Бог... - вздохнул Всеволод.
- Бернгард занял старую крепость, на границе между мирами, - рассказывал Конрад, - а после очистил окрестности от ведьм и колдунов, дабы в орденских комтуриях не оставалось ни единого человека, владеющего хотя бы малой толикой магической силы и способного открыть проклятый проход. Любое колдовство было запрещено под страхом смерти, а пришлых чародеев полагалось после пыток и дознания предавать очистительному пламени.
На месте древней цитадели мастер Бернгард вскоре выстроил новый замок. Большой и неприступный, способный отразить нападение с любой стороны и выстоять перед любым врагом, будь то люди или нечисть.
- Черный Замок... э-э-э... Серебряные Ворота? - уточнил Всеволод.
- Именно. Ворота, оберегающие проход между двумя обиталищами. Позже в Трансильванию прибыли другие орденские отряды и появились другие замки. Со временем порядок в эрдейском краю был наведен. Страх перед запорубежными тварями забылся. Дикая земля стала землей благословенной. В угорские комтурии братства Святой Марии потянулись германские госпиты. Крестьяне, ремесленники, благородное рыцарство. Семь основанных ими городов дали Трансильвании новое название - Семиградье. Закипела торговля. Эрдей начал богатеть. И если бы не непонимание, возникшее однажды между Великим Магистром и королем Андреашем...
- Непонимание? - переспросил Всеволод. - Орден что, предъявил свои права на земли Залесья? Или отказался подчиняться угорскому королю?
Немец отвел взгляд:
- Скажем так... Андреаш Второй рассорился с орденом.
- Почему же?
- Его Величество перестал видеть выгоду от союза с братством Святой Марии, - уклончиво ответил сакс. - И ордену пришлось покинуть Семиградье.
Всеволод понимающе кивнул. Видимо, приживала, поселившийся на правах бедного родственника, слишком быстро богател и обретал могущество, представляющее более ощутимую угрозу королевской власти, нежели волкодлаки, упыри и несговорчивые бароны вместе взятые. А может быть, постарались своевольные эрдейские князьки и воеводы, не желавшие видеть у себя под боком сильного конкурента, обласканного монархом, и настоявшие на разрыве отношений с орденом. Или Андреаш не устоял перед соблазном взять под свою руку умело налаженное тевтонами хозяйство. Кто их знает, этих королей? Хотя, скорее всего, сказались все причины сразу. Вслух, впрочем, свои соображения Всеволод высказывать не стал.
- Братство Святой Марии вскоре обосновалось в Пруссии, - продолжал Конрад. - Но один орденский замок все же остался в Семиградье. Самый первый - Серебряные Ворота. Преданные всем сердцем Бернгарду рыцари, каждый из которых к тому времени уже именем Господа дал пожизненный обет хранить проклятый проход, не подчинились ни приказу гроссмейстера, ни воле короля и не пожелали уходить с границы миров. Остались все, во главе с самим мастером Бернгардом. Более того, к воинам Серебряных Ворот вскоре присоединилось немало прочих немецких рыцарей и валахи, чьи предки прежде хранили сторожу. Бранко - один из них.
Захватить хорошо укрепленный замок с многочисленным гарнизоном не мог ни великий магистр, ни угорский король, ни трансильванские вельможи. А вскоре всем им стало не до Серебряных Ворот. Власть в братстве Святой Марии сменилась, и мысли нового гроссмейстера были обращены теперь на покорение Пруссии и расширение владений ордена за счет польских, литовских и русских земель. Угорскую же корону надел сын Андреаша Бела Четвертый. И к тому времени у короля, его баронов и герцогов тоже появилась более важная забота - неумолимо надвигающиеся с востока полчища татар, слухи о которых к тому времени уже будоражили Европу. Мы же исправно несли свою службу, храня этот мир и не вмешиваясь в мирские дела.
- Несли службу, будучи орденской крепостью? - спросил Всеволод.
- Да, мастер Бернгард по сию пору носит титул магистра Семиградья и комтура Серебряных Ворот. Он по-прежнему считается членом генерального капитула тевтонского братства. Но это лишь суетные слова. Трансильвания находится слишком далеко от Пруссии и всего христианского мира. Здесь все иначе, по-другому, наособицу. Формально являясь частью ордена, мы практически не поддерживаем с ним отношений. И мы не подотчетны ни гроссмейстеру братства Святой Марии, ни угорскому королю, ни даже Святому Риму. Мы здесь одни. Мы - сами по себе. Нас считают надменными, несговорчивыми и непокорными. Таких не любят и помогать таким не станут. Поэтому в час беды - настоящей беды - мы можем рассчитывать лишь на помощь других сторож. А беда пришла...
- Конрад, - Всеволод внимательно посмотрел на собеседника, - вы ведь не уберегли границы. Как такое могло случиться?
Щеки сакса побледнели. Дернулся кадык. Заходили желваки. Немец все же пытался сохранить внешнюю невозмутимость:
- Это недоступно моему пониманию. Незаметно проскользнуть к Мертвому озеру, воды которого скрывают порубежную черту миров, невозможно ни днем, ни ночью. На стенах замка всегда было полно дозоров. И под стенами - тоже. И вокруг. Сам мастер Бернгард проверял их неустанно. И вдруг однажды после заката...
Конрад сглотнул. Ненадолго утратил спокойствие, но быстро совладал с собой.
- Хорошо хоть тревогу вовремя подняли. И хорошо, что первыми шли вервольфы, а не полчища нахтцереров. Кровопийцы появились потом, когда мы были готовы. И выходят по сию пору. Проклятый проход в проклятом озере открывается каждую ночь, когда оба мира связывает единая тьма. Проклятая тьма! И каждую ночь мы отбиваем приступ за приступом.
- Бранко, - Всеволод вновь повернулся к проводнику, - а у тебя есть какие-то мысли на этот счет? Кто взломал порубежье? Почему?
Волох пожал плечами. Шевельнулись рукава накидки, связанные за спиной:
- Возможно, закрытая еще во времена румеев брешь прохудилась сама. Все-таки, на рудную границу Изначальных была положена разбавленная кровь их потомков.
Что ж, может быть. Но, кажется, волох и сам не очень верил в такое.
- Что еще возможно?
Проводник, подумав, осторожно ответил:
- Не так давно на земли Эрдея снова, как много веков назад, вступили бесчисленные орды с востока.
- Татары? - опешил Всеволод. - Думаешь, они?
Бранко покачал головой:
- Не они. Татары не добрались до Черной Крепости. Но границу могли взломать из-за них.
- Кто?
- В битве при Шайо королевские войска потерпели поражение, - задумчиво и неторопливо отвечал Бранко. - Его Величество Бела Четвертый бежал на Адриатическое побережье - в Далмацию. Брошенную государем страну обуял пожар войны. Кочевники захватили множество городов и обложили данью целые области. В такой ситуации неминуемо отыщутся горячие головы, обезумевшие от бессилия и жаждущие мести. Причем мести страшной и любой ценой.
- Кто? - повторил свой вопрос Всеволод.
- Разные ходят слухи, - Бранко склонил голову набок, словно как раз и прислушивался к чьему-то шепоту. - Чаще других говорят о шекелисах.
- Что за народ такой?
- Мадьярского племени. Эрдейская знать. Опытные и бесстрашные воины, издревле оберегающие рубежи Трансильвании. С воинственными и гордыми шекелисами прежде считался сам король. А ныне... Изгнанные из своих замков и вольных селений, разбросанные по горам и лесам, они лишились всего. А ведь шекелисы не приучены прощать обид. А ведь многие из них посвящены в древние тайны и ведают о Мертвом озере и проходе в Шоломанчу. А ведь среди посвященных могут отыскаться сильные маги и потомки Изначальных. Остановить новых завоевателей с востока они не смогли, но...
- Кто-то пошел по стопам дакийского царя и его жрецов? - нахмурился Всеволод. - Новое проклятье? Новая кровь в озерные воды? Новый заговор из старых заклинаний?
- Возможно, - снова вслед за поднявшимися плечами волоха дернулись рукава его белой накидки. - Я повторяю - такое лишь возможно. Я точно знаю только одно: открыть заново пробитую однажды границу нетрудно. Для этого не нужно ждать года и века, как ждали порабощенные румеями даки. К тому же шекелисы хорошо знают эрдейские горы. Быть может, им удалось найти тайную тропу в обход тевтонской сторожи или добраться до Мертвого озера пещерами - сквозь неприступные хребты. Так или иначе, но татары покинули захваченный Эрдей, не пробыв там и года. А ушли они оттого, что проклятые земли вновь извергают темных тварей Шоломанчи...
Звонкий переливчатый посвист прервал затянувшуюся беседу, вернув Всеволода к действительности - к узкой лесной тропке, по которой растянулась длинная вереница конных дружинников. Посвист напомнил: до Залесья еще далеко, а они все еще не выбрались из русских земель. Где, кстати, тоже следует держать ухо востро, если не хочешь сгинуть в пути.
А вот - снова свист. Передовой дозор подавал сигнал: опасность!
- К оружию! - крикнул Всеволод.
Нужды в этом приказе, впрочем, не было никакой. Дружинники и без того уже вцепились мертвой хваткой в рукояти обнаженных мечей и ратовища копий. Все до единого изготовились к бою.

Глава 11

Всеволод пришпорил коня, понесся, проламываясь сквозь густые колючие заросли, - вперед к дозорным. А разъезд уже возвращался - скакал навстречу.
- Засека впереди, воевода! - с ходу доложил Федор. - Навалено так, что ни обойти, ни объехать. И дружина при засеке стоит немалая. Десятка четыре. А то и полусотня целая.
- Показывай, Федор, - приказал Всеволод.
Обернулся, махнул рукой остальным:
- За мной!
Далеко ехать не пришлось. Поднялись на заросший пригорок. А за ним...
Привстав на стременах, Всеволод разглядел завал из сучковатых бревен и стволов с разлапистыми корнями. Лесины лежали друг на дружке поперек тропы, меж непролазных буераков. Не миновать никак...
Перед засекой - почему-то перед, а не за ней - суетились ратники в кольчугах и шлемах. Видать, тоже заприметили чужаков - вон, уже сдвинули пару бревен, открыв узкий проход, и теперь спешно перебирались по ту сторону завала. Уводили коней, уносили оружие. Лишь с десяток воев, вскочив в седла, направились к отряду Всеволода. Десяток - слишком мало для боя. Значит, едут для разговора. Или время просто потянуть хотят, пока вся засечная дружина не укрылась за бревнами.
Всеволод оглянулся. Его сотня еще не подтянулась, так что атаковать с ходу, всей дружиной не получится. Да и нужно ли оно? Хотят лесные стражи поговорить - так поговорим. А там уж видно будет.
- Э-гей! Кто такие? Пошто тайной тропой, аки тати лесные, пробираетесь? Куда направляетесь? Чего молчите? Кто за старшого у вас? - сразу насел с вопросами предводитель подскакавших всадников - пожилой воин с иссеченным шрамами лицом и длинными, свисающими ниже подбородка седыми усами. Говорил грозно, по-хозяйски. Будто и не жалкий десяток за ним стоит сейчас, а добрая тысяча.
Всеволод тронул коня. Неторопливо подъехал к хорохорившемуся незнакомцу:
- Ну, я над этим отрядом главный буду. А зовут меня Всеволод. Только и ты уж представься, добр человек, прежде чем допрос-то учинять.
- Прохор я, - недовольно буркнул седоусый. - Полусотник засечный.
- И что ж это за полусотня такая дорогу путникам ни с того ни с сего перегородила?
- Да мы-то известно кто, - процедил седоусый. - Брянского князя Романа Михайловича вой. Слыхал, небось, о таком? Должен бы слыхать, раз из его земель выезжаешь.
- Так, выходит, здесь брянские земли заканчиваются? - Всеволод снова глянул на засеку. Там, в узком проходе, все еще бестолково толкались бойцы Прохора.
Княжеский полусотник в это время не отводил глаз с поднимающихся по пригорку всадников в посеребренных доспехах. Считал. Тревожился. Понятное дело. Сотня - она ж побольше полусотни будет. Впрочем, держался Прохор вполне достойно.
- Кому брянские земли заканчиваются. А кому и начинаются. Но ты говори-говори, да зубы мне не заговаривай. Отвечай, чьих ратников с собой ведешь, куда и зачем. Или грамотку покажи проездную, да чтоб с княжьей печатью.
- Нет у меня грамотки, - вздохнул Всеволод. - А путь мы держим на закат, в угорскую сторону. Зачем, почему и откуда едем - то наше дело. Не серчай, но больше мне тебе, Прохор, сказать нечего. Зла мы брянским землям не причиняли и причинять не намерены, так что ты бы пропустил нас подобру-поздорову.
- На закат? В угорщину едете? Эва как! - Это известие, похоже, озадачило брянского дружинника. Настолько, что все остальное, сказанное Всеволодом, он пропустил мимо ушей.
Всю воинственность с полусотника как рукой сняло. Прохор потянулся было почесать затылок, да пальцы наткнулись на сталь шелома.
- Мало кто нынче в ту сторону направляется, - задумчиво пробормотал седоусый ратник. - А вот бегут...
- И что, - вмиг насторожился Всеволод, - много сбегов?
Неужели и сюда уже волна докатилась?
- А кто ж их разберет - сбеги ли, не сбеги. Идут от соседей, чушь всякую несут. Народ почем зря баламутят россказнями да нелепицами.

Предыдущая страница 4 Следующая страница


5 Руслан Мельников

- Какими? - Всеволод аж подался в седле вперед. - Какими россказнями?
- Да так, - Прохор махнул рукой, - разное говорят... Пугают нечистью, что якобы объявились в угорском королевстве и скоро будто бы до нас доберется...
Всеволод с трудом сглотнул сухой ком. Набег! Точно набег! А они ведь только-только сторожу покинули. Ох, не опоздать бы!
- Врут, конечно, песьи дети, - скривился брянский воин. - Или просто бродяжничают, бездельники, да ищут, где жизнь посытнее, или... Знамо ведь - любой сбег, он и соглядатаем вражьим на поверку оказаться может. А что страху нагоняют небылицами своими, так это ж обычное дело - разжалобить хотят. А может, и того хуже: запугать задумали, внести в доверчивые души сумятицу перед войной.
- Какой войной?
- Известно какой, - князья-соседи вокруг - что волки ненасытные, а Брянское княжество - не из бедных все ж таки. Лакомый кусок-то. Да князь наш Роман Михайлович, будь он здрав и счастлив, тоже не лыком шит. Приказал вот все пути перекрыть, никого в свои земли не пущать, а всех подозрительных - задерживать для дознания.
Так... Не врал, значит, Бранко о заставах и засеках на дорогах и тропах. Да только не ведал волох, что засеки те, покуда он к сокрытой стороже пробирался, уже и в брянских лесах появились.
- Ежели сбегов специально сюда шлют, ежели хитрость это чья-то, - продолжал тем временем Прохор, - то не будет от нее проку. Ни киевлянам, ни волынцам, ни галичанам и ни тем же уграм. Вот Роман Михайлович разберется, кто недоброе против него замыслил, полки свои соберет, да сам как вдарит. Не по одним, так по другим. Не по другим - так по третьим.
- А если нет тут хитрости никакой и худого умысла? - осторожно спросил Всеволод. - Если сбеги, в самом деле, спасаются от беды лютой?
- Ну-у-у, - недоверчиво протянул Прохор. - Тодыть мы подождем да посмотрим. Коли взаправду лихо неведомое надвигается на Русь, так нас от того лиха леса родимые укроют, как не раз ужо бывало. Но и так, и этак рассудить - ни к чему народ прежде срока полошить. Незачем сбегов на брянщину пускать. В общем, с правильным разумением нынче сторожи князем на дорогах выставлены.
С правильным разумением? Всеволод только вздохнул. Эх-хе-хе... Сторожа стороже рознь и далеко не от каждой польза прибудет. И прав, трижды прав мудрый старец Олекса, говоря о княжьих раздорах. Как таких правителей в единый кулак собрать? Как вбить в их бестолковые головы, что не друг друга сейчас сторожиться нужно? Ну да ладно... покуда князья козни один супротив другого строят, кому-то обиталище людское спасать надобно.
- Так ты нас пропустишь-то или как, а, Прохор? - напрямую спросил Всеволод.
Полусотник оглянулся на засеку - там за поваленные лесины заводили последних лошадей, и из-за бревен уже выглядывали лучники. Затем Прохор окинул взором сотню серебрёных клинков и копий за спиной Всеволода. Видимо, еще раз прикинул соотношения сил. Замялся...
- Я, вообще-то, так разумею. У нас ведь приказ от князя не впускать никого в пределы княжества. А насчет того, чтобы выпускать, не было о том ничего сказано.
Всеволод улыбнулся. Уже лучше...
- Но с другой стороны и пропустить без ведома князя незнамо чьих воев... уж не знаю, можно ли. Так просто...
- А как можно? - поторопил Всеволод. - Скажи - обмозгуем. Только быстро. Недосуг нам под твоей засекой стоять.
- Да можно-то оно, пожалуй, можно, - Прохор снова потянул руку к затылку, снова отвел, наткнувшись на шелом.
- Говори ж ты, медведь тебя задери! - Всеволод начинал терять терпение. Отчего-то сдавалось ему, что задерживают их неспроста. Может, и не по княжьему повелению вовсе, а по причине самодурства этого старого служаки, наделенного властью и рассматривающего лесную засеку как собственную вотчину.
- Эх, богатенькая у тебя, я смотрю, дружина, - не без зависти пробормотал в ответ Прохор. - Эвон сколько серебра на себе везете. Только мастера никудышные ваши брони и клинки ковали. Дорогого металла извели уйму, а красы - никакой. Небось мошна полна, раз так деньгами сорите, а?
- Ясно, - Всеволод начал понимать, к чему клонит Прохор. - Сколько возьмешь с нас за проезд?
- Ну... - полусотник улыбнулся, закатил глаза, что-то прикидывая, - чтобы своих воев не обидеть и князя задобрить, ежели вдруг осерчает, за то что выпустил вас... скажем... гривенок этак... этак...
- Всеволод! - Прохора весьма невежливо оборвал подъехавший сзади Конрад. Сакс был явно чем-то озабочен. За тевтоном следовал на своей вороной кобыле Бранко. Волох тоже тревожно посматривает по сторонам.
- В чем дело? - нахмурился Всеволод.
- Воин один куда-то подевался, - Конрад заговорил по-немецки. Значит, таился от брянских дружинников. Хотел сказать что-то, не для их ушей предназначенное.
- Какой воин? - Всеволод насторожился, спросил тоже - на языке германцев. - Наш?
- Нет - из этих, - Конрад мотнул головой на недовольного столь бесцеремонным вмешательством Прохора.
А в самом деле - из десяти брянских ратников, прискакавших вместе со своим полусотником, - только девять теперь на виду. Одного - нет. Нигде. Действительно, странно...
- Может, по нужде отлучился?
- Пока вы здесь языками чешете, он кустами на тропу, которой мы прибыли, пробрался. А после исчез. Что за нужда такая?
Так...
Всеволод повернулся к Прохору. Перешел на русский. И сразу - в лоб:
- Гонца послал? За подмогой?

Глава 12

Благодушное настроение торгаша перед выгодной сделкой - как оказалось, напускное - будто водой смыло. Перед Всеволодом вновь восседал в седле суровый и недоверчивый воин. Прохор недобро прищурился. На вопрос не ответил. Спросил сам:
- А ты никак немца сопровождаешь, а, Всеволод? По говору-то судя. И еще я смотрю, - Прохор кивнул на Бранко, - лях с ним какой-то. Или мадьяр? Или волох? У нас на Руси этаких диковинных одежд не носят. Лазутчиков, знать, иноземных бережешь?
- Лазутчики при тебе по-немецки говорить бы не стали. И наряда иноземного не надели б. Послы то.
- А коли послы, пошто грамотки проездной нет? Князь Роман Михайлович послам завсегда свою грамотку с печатью вручает.
- А не к твоему князю послы те направлены.
- Но по его землям едут...
- Прохор, слушай, добром прошу, - пропусти.
- И притом тайной тропой едут.
Понятно - не пропустит. Тянет время. Ждет, пока засеку перегородят. И гонцу, проскользнувшему мимо дружины, срок дает. Потому и речь - будто речка журчит. Журчит да убаюкивает.
- Вот ежели бы ты, Всеволод, послов своих у нас погостить оставил. Пусть бы рассказали, по какой надобности в брянщине ездят так скрытно. Да поведали заодно, что за переполох такой в закатной стороне поднялся. Россказнями-то всякими о волкодлаках и упырях баб пугать можно, а Роману Михайловичу потребно знать, кто за тем переполохом на самом деле стоит. Соседи-князья? Немецкий орден? Угорский король? Ляшские паны? Нет, правда, оставил бы послов здесь, а?..
Брянцы со всем снаряжением и конями были уже по ту сторону засеки. Только четверо ратников остались - снова подтаскивают к узкому проходу сучковатые бревна. Ежели дотащат, ежели закроют... Но нет, медлят - ждут, небось, полусотника.
Прохор быстро глянул через плечо на засеку. Повод - натянут. На одну сторону. Вот сейчас даст команду сопровождающим. Двинет и развернет коня сам. Всадники, прибывшие с полусотником, нервничают, посматривают назад. Кое-кто уже поставил лошадь боком. Будто бы ненароком, невзначай. Брянский десяток - десяток без одного человека готов к стремительному отступлению, чтобы после, под прикрытием завала...
Что ж, коли добром не получается... Больше времени терять нельзя.
Всеволод повернулся к ожидавшей за спиной дружине. Хотел приказать. Напасть... атаковать не запертую еще засеку. Смести с пути конный десяток Прохора. Разогнать сторожевой отряд за завалом.
Видимо, брянский полусотник смекнул о намерениях собеседника. И начал действовать сам.
Краем глаза Всеволод заметил стремительное движение. То Прохор, обманчиво спокойный и неторопливый, нанес первый удар. Полусотник рванул из ножен меч. Размахнулся, желая перед отступлением срубить предводителя чужого отряда.
Не смог.
Оба клинка Всеволода выскочили из ножен столь же быстро. Нет - быстрее. Руки действовали прежде, чем разум успел осмыслить ситуацию. Заученно, быстро, неотвратимо и самостоятельно действовали. И лишь потому успели...
Подставить один меч с серебряной насечкой под секущий удар противника. А после - ткнуть заточенным острием второго под приподнятый подбородок. Да поверх бармицы на горле, да меж длинных, свисающих книзу седых усов.
Звон металла о металл. Хрип и стон брянского дружинника. И кровь - потоком на кольчатую броню, на конскую гриву. Прохор, выронив меч, навалился на шею коня, пальцы умирающего судорожно вцепились в повод. Медленно-медленно он сползал с седла.
Девять брянских всадников, надеясь отбить полусотника, набросились было на Всеволода и оказавшихся вблизи Конрада с Бранко. Но откатились еще до того, как подоспела на выручку сторожная дружина.
Потеряв еще трех воинов, брянцы погнали коней к заставе, где запорные лесины уже готовы лечь посреди прохода.
Прохор наконец выпал из седла. В лужу собственной крови.
- Вперед! - кричал Всеволод.
И по мечу - в каждой руке. Конем он правил сейчас по-татарски - одними ногами, набросив короткий повод на переднюю луку.
И дружина мчалась за воеводой. Вперед. Верно все понимала дружина. Спешить нужно, покуда узкий проход в засеке еще свободен.
Стрелы - десятка полтора - не больше, полетевшие из-за сучковатых стволов, приняли на щиты, не сбавляя скорости.
Пришпоривая коней.
Догоняя вражеских всадников.
Быстро приближаясь к завалу...
Защитники засеки не удержались, положили-таки одно бревно поперек дороги, не дожидаясь своих. Однако, уложенное в спешке, оно тут же сорвалось с опрокинувшихся рогулек. Покатилось - прямо под копыта возвращающихся брянских конников.
Вышло все неожиданно. Двое бойцов Прохора на полном скаку рухнули вместе с лошадьми. Двое перемахнули через преграду. Еще двое натянули поводья, вздергивая коней на дыбы. Дружинники Всеволода останавливаться не стали. Налетели с ходу. Настигли, нагнали. Свалили. Изрубили.
Следующими смели четырех воинов, так и не успевших водрузить в узком проходе вторую лесину и тем перекрыть путь нападавшим. Перескакивая через людей, лошадей и бревно, косо лежащее в проходе, сторожная дружина прорвалась через завал.
Сечи, как таковой, не случилось. Уже первый десяток атакующих во главе с Всеволодом и при живейшем участии сакса и волоха решил исход битвы. На той стороне лесная засека оказалась совершенно не приспособлена к обороне. Что, впрочем, вполне понятно: не обороняться там собирались, а нападения недругов ожидали оттуда.
Вот и понавалили...
Меж прямыми и корявыми древесными стволами, острыми сучьями, толстыми ветвями и путаными корнями наружной стороны засеки, ставшей по воле обстоятельств внутренней, одинаково трудно было двигаться и конному, и пешему. Но всадников, проникающих через узкий проход, становилось все больше. И каждый бился с невиданным мастерством. Около дюжины брянцев пали сразу - ранеными, порубленными, сбитыми и потоптанными лошадьми. Остальные, не выдержав натиска, искали спасения в непролазных буреломах по обе стороны лесной тропы. Преследовать беглецов не стали. Всеволод остановил свою дружину. Осмотрел. Среди его бойцов потерь не было. Незначительные раны, а также вывихи и ушибы, полученные при падении с седел, - не в счет, а трех убитых стрелами и двух переломавших ноги в завалах лошадей заменили десятком лучших брянских коней. Уводили их с чистой совестью. В конце концов, если и повинен в том кто - так это Прохор. И во всем остальном тоже. Добром ведь просили пропустить. Ан, не послушал полу сотник. Верность князю своему блюл.
Хитрил, юлил, время тянул, а после - первым меч поднял. А чего добился? И брянцы эти его - нет чтобы сразу убраться с дороги! Понадеялись, так их разэтак, на свою засечную крепостцу...
И-эх! Всеволод тряхнул головой. Погано все-таки было на душе: в самом начале похода против нелюдей пришлось проливать людскую кровь. Причем кровь своих же, русичей. Но вынудили ведь!
Он окинул тоскливым взором валявшиеся меж лесин тела убитых врагов. Хотя какие они там враги. Подневольные людишки, под мечи и копья глупо поставленные. Всеволод перевел взгляд на стонущих раненых. Помочь бы...
- Оставь, - подъехавший Конрад словно прочел его мысли. - Ими будет кому заняться. Скоро гонец приведет подмогу с другой заставы.
- Перевязать все равно надо, - не согласился Всеволод. - Не то кровью истекут.
- Не истекут, - тевтонский рыцарь всматривался в густую чащу, обступавшую засеку, - сотоварищи их сбежавшие где-то поблизости хоронятся. Мы уйдем - они вернутся.
Они вернулись раньше. Будто в подтверждение слов тевтона, из-за деревьев справа вылетело две стрелы. Одна впилась в вовремя подставленный щит. Другая нашла-таки жертву: вскрикнул и схватился за плечо ратник из десятка Луки. Видимо, кое-кто из брянцев, устыдившись недавней трусости, решил поквитаться.
Вся сторожная дружина немедля поворотила коней на стрелы, к лесу, готовая к новому бою. Но...
- Куда?! - рявкнул Всеволод. - Щиты на правую руку! Уходим!
И первым вонзил шпоры в конские бока. Ушли быстро. Ускакали, поймав щитами еще пару стрел. В самом деле, зачем задерживаться, если есть кому теперь хоронить убитых и врачевать раненых. Нет нужды задерживаться. Никакой совершенно. Иначе будет новая бессмысленная стычка, новая без пользы пролитая кровь.
И драгоценное время, потерянное понапрасну. Ехали долго, не останавливаясь, - опасались погони. Даже подстреленного дружинника перевязывали на ходу, благо, рана оказалась неглубокой: наконечник брянской стрелы наполовину застрял в доброй кольчуге двойного плетения.
Потом пробирались по границе между Киевским и Переяславским княжествами. Тоже двигались лесами - не такими уже дремучими, часто иссеченными наезженными трактами и неприметными охотничьими тропами. Тут было проще - тут Бранко знал, где поставлены заставы и засеки и как пройти, чтоб ни на одну не наткнуться.
Десна, указывавшая путь, вскоре слилась с широководным величественным Днепром. Затем миновали извилистую и узкую Рось-реку. А после и леса остались позади, и даже редкие рощицы как-то незаметно сошли на нет.
Сторожная дружина вошла в бескрайние половецкие степи. Безлюдные и пустынные. Как и предсказывал волох.
Людей не встречали. Ни половцев, ни татар, ни угорских сбегов. Ни в первый день пути, ни во второй, ни в третий. Лишь однажды, уже изрядно отдалившись от русских границ, дружинники наткнулись на старые кострища. Да пару раз видели дымы у самого горизонта. Беженцы? Степные пожары? Поворачивать и проверять не стали - далеко слишком. И не по пути.
Спать теперь ложились, не снимая доспехов. Не ленились лишний раз, даже без особой нужды, почистить серебряные насечки и накладки. Коней на ночь сгоняли в центр стана, по кругу выставляли стражу. Менялись часто. Жгли огни - не таясь, много. Лихого человека в чужой степи не страшились. А вот против нечисти костры шибко помогают, ибо живое пламя столь же губительно для любой темной твари, как и серебро. И каждую ночь дозорные, не смыкая глаз, смотрели из-за трескучего огня во тьму.
Не доезжая до Белогорода - древнего Маврокастронского порта на брошенных рыбацких лодках, что валялись по левому берегу, переправились через Днестр. Нистру - так назвал эту необъятную реку волох Бранко. Земли же, что лежали за ней, волох поименовал Транснистрией и Бессарабией.
Переправа далась нелегко. Поклажу перевезли в плоскодонках без потерь, а вот коней уберегли не всех. С полдюжины животных так и не смогли одолеть водную преграду. Хоть и держали их с лодочной кормы за узду, да не удержали. Утопли...
Дальше продвигались побережьем Русского моря. Потом вышли к Дунаю - главной реке угров и всех окрестных земель. И вдоль Дуная - по границе Болгарского царства вступили в Валахию.
Вот там-то и началось...

Глава 13

Как-то в ночь всех переполошил вой - далекий-далекий, протяжный, заунывный. Жуткий. Похожий на волчий, но лишь только похожий. А так - страшнее гораздо: кровь стынет, мурашки бегут, сердце сжимается и катится к пяткам. Этаких волков Всеволоду слышать еще не доводилось.
А вой все висел и висел над степью, навевая смертельную тоску, вселяя ужас и беспокоя даже самые стойкие души. Хотя выл один зверь - не стая.
- Вриколак, - негромко сказал Бранко.
- Вервольф, - прислушавшись, согласился Конрад.
- Волкодлак, - шептались дружинники.
- Торопиться нам надо, Всеволод, - после долгой паузы промолвил волох-проводник. - Раз уж сюда добралась нечисть... Слишком быстро расползаются твари по миру. Вриколаки - первые вестники беды. За ними придут стригои.
Волновались лошади на привязи.
В следующую ночь потеряли коней. Трех сразу. Стремительная утробно рычащая тень внезапно вынырнула из ночи, перемахнула через пригасшие сторожевые костры...
Свистнули в воздухе стрелы дозорных, мелькнули брошенные сулицы с вкованными в наконечники серебряными нитями. Но ни стрелы, ни дротики не поспели за невиданным зверем.
Зверь был огромен, свиреп и ужасен. Кудлатой темно-серой шерстью и хищной вытянутой собачьей мордой походил на волка. Или на пса. Только вот по размеру... Ну, не бывает волков и собак величиной с крупного телка. Собственно, окрас и размер - вот и все, что успели в тот раз разглядеть дозорные дружинники. И еще клыки с нож-засапожник. И такие же когти. И пену из разверстой красной пасти.
Сначала ночная тварь бросилась на людей. Разметала трех выскочивших навстречу воинов. Быстро - никто и мечом махнуть не успел. Однако и сама зверюга дико взвыла - видимо, ожгла лапы о посеребренные брони - и, резко прянув в сторону, очутилась среди перепуганных коней. Лошадей на ночь вязали крепко, потому и не посрывались все. Только бились отчаянно на ремнях. И гибли.
Все свершилось в считанные мгновения. Прежде чем подоспели люди, пали две вьючные лошади. Одна - с перекушенным хребтом. У другой вмиг были вырваны потроха и горло.
Сильный молодой жеребец десятника Ильи все же оборвал путы, метнулся прочь с привязи-бойни. Обезумев, рванул через тюки, людей, костры. Унесся в степь, в ночь, во тьму. Волкодлак - следом.
Ускакал конь недалеко. Истошно-жалобное ржание, больше похожее на предсмертный крик человека, возвестило о печальной участи жеребца.
Бежать за конем Всеволод запретил. Илью удержал силком. Опрокинул, влепив рукоятью меча по затылку. Придавил к земле.
- Сам погибнуть хочешь?! За лагерные огни - ни ногой! Никому - ни ногой!
Наутро нашли останки славного боевого коня. В луже крови - клочья шкуры, подкованные копыта, кости... Кости - перемолоты в труху. «Такими зубами камни, наверное, грызть можно», - подумалось еще Всеволоду.
После того случая на ночь стали располагаться раньше. И топливо для костров в скудной на дрова степи предусмотрительно собирали заранее - по пути да с запасом. Ломкий колючий сухостой, порой в руку толщиной, рубленый кустарник, редкие деревца - все годилось... Огни разводили сильнее. Чтоб пламя - повыше. Коней до утра держали под попонами, расшитыми серебром. И сами смотрели в оба. Спали вполглаза. При полном доспехе и с обнаженным оружием под рукой.
Еще день спустя удалось даже подстрелить волкодлака, пытавшегося проскользнуть меж двух сторожевых огней. С диким воем и серебрёной стрелой в лопатке оборотень сгинул в ночи. Тоже, видно, отбежала недалеко: вой стих где-то неподалеку от лагеря. Тратить время на поиски издохшей твари, однако, не стали.
На следующий день пути, в самый полудень, увидели шатер. Юрту кочевого народа. Одиноко стоявшую на горбатом кургане среди необъятной ковыльной степи.
- Неужто, татары? - щурясь от солнца, Всеволод долго вглядывался вдаль.
- Нет, куны, похоже. Половцы, - определил Бранко.
Что ж, наверное, проводнику виднее.
- Бегут, видать, - хмурился волох. - И не от татар бегут - голову на сруб даю - а от кое-кого пострашнее.
Подъехали ближе. Юрта как юрта. Круглая, простая, небогатая. Таких много в землях кочевников. Закопченный войлок натянут на клети из жердей. Сверху - круглое отверстие-дымоход. Правда, дымка от очага над ним не видно. И полог - опущен. И рядом - ни коня, ни быка, ни иной скотины, что могла бы перевезти разборный дом степняка. Только опрокинутая двухколесная повозка с единственной длинной и торчащей к небу оглоблей. Вторая - вон она, в траве. Одно колесо повозки треснуто. На ветру болтаются обрывки спутанной упряжи. А вокруг-Вокруг юрты валялись кости. Обглоданные, раскрошенные крепкими зубами. Кости - человеческие, лошадиные... Лежат вперемешку.
Всеволод вскинул руку, останавливая отряд. Дружинники попридержали коней. Переглянулись. Потянулись к оружию.
Кони всхрапывали, прижимали уши, пятились назад. Боялись кони... То ли костей в траве разбросанных, то ли чуяли опасность, таящуюся за пологом юрты.
- Нехорошее, место, воевода, - пробормотал десятник Илья.
Ясное дело, хорошего тут мало.
Всеволод повернулся к волоху:
- Как думаешь, Бранко, что там?
- Откуда ж мне знать, - ответил тот. Проводник не убирал руки с меча. - Когда ехали к вам, пусто здесь было. Но тогда и вриколаков еще в этих краях не водилось.
- Войти бы надо да посмотреть, - вставил Конрад. Надо...
- Конрад, Бранко и ты, Илья, со своим десятком, со мной пойдете, - распорядился Всеволод. - Вокруг шатра встаньте, чтоб мышь не выскочила. Остальные пусть в сторонке пока побудут. Спешиться всем и оружие держать наготове. Если кликну - бегите на помощь, не медля.
К юрте он подошел первым. Встал возле входа. С двумя клинками наголо.
- Эй, есть кто?
Тишина.
Всеволод вздохнул поглубже. Приготовился к схватке. Одним мечом осторожно приподнял полог, другой - выставил перед собой. Если кто вздумает вдруг прыгнуть изнутри - неминуемо напорется на сталь с серебром.
Никто, однако, нападать не спешил. Всеволод переступил порог. После яркого слепящего солнца над степной равниной глаз не сразу привык к полумраку, царившему под войлоками половецкой юрты. Света, падавшего сверху - из небольшой неровной прорези-дымохода, не хватало, чтобы разогнать густые тени. А тяжелый полог за спиной - уже опущен.
Поначалу казалось - степной шатер пуст, брошен хозяевами вместе со всем нехитрым скарбом кочевого народа. В самом деле... Очаг - несколько закопченных камней, сложенных в круг, - не горит. На земляном полу в беспорядке валяется посуда - глиняная, с побитыми, отколотыми краями, деревянная - исцарапанная, рассохшаяся. Треснувшее ведро. Помятый медный котелок. Дырявый кожаный бурдюк.
Поверху - на жердях под войлочным потолком и на центральном столбе, поддерживающем свод юрты, - связки сухих степных трав и кореньев, распространяющие стойкий горький запах.
Справа - грязный прохудившийся потник и старое разбитое седло - потертое, расползающееся, не раз и не два чиненное, связанное воедино узенькими ремешками и грубой толстой нитью. Слева - охапка конских и овечьих шкур.
И движения - никакого.
Никакого?!
Ворох шкур под левой стенкой юрты чуть заметно шевельнулся...
Всеволод среагировал мгновенно. Мечом в левой руке отбросил верхнюю шкуру. Правую - занес для удара.
- Уляй-вай! Не зарубай, урус-хан! Убивай - нет!
Две иссохшие руки поднялись над бесформенной кучей, прикрывая седую колтунистую голову.
- Не зарубай! Я - вреда не делай! Я - одна польза делай!
Маленькая сухая старуха в рваном овчинном тулупе мехом наружу, с ног до головы обвешанная разноцветными лоскутами ткани, сухими веточками, кожаными мешочками, коробочками и прочими побрякушками, отчаянно кричала, мешая половецкие и русские слова, размахивая руками, будто крыльями.
Всеволод опустил мечи. Шумно выдохнул. Кроме бабки, в юрте больше никого не было.
А в половецкий шатер уже вбегали, вваливались. Бранко, Конрад, десятник Илья со всем своим десятком... Снаружи тоже слышался шум - волновалась дружина.
- Всем - стоять! - приказал Всеволод. - Оружие - убрать!
И добавил спокойнее:
- Опасности нет.
Старуха уже выползала из укрытия. Бормотала испуганно и невнятно себе под нос. Теперь Всеволод мог разглядеть плоское лицо, слезящиеся раскосые глазки. Половчанка...
Бранко подошел ближе. Что-то спросил.
Старуха ответила. Волох перекинулся с ней еще парой фраз. Ишь ты! Толмач - он толмач и есть. Тевтонский проводник, похоже, неплохо знал языки степняков.

Глава 14

- Кто такая? - спросил Всеволод волоха. - Что говорит?
- Шаманка она. Ведьма.
- Это и так видно. - Конрад поморщился - неприязненно и брезгливо. - В костер бы ее, а?
Всеволод насупился:
- Не спеши, сакс. Не для того мы в поход против нечисти идем, чтобы людей по пути жечь.

Предыдущая страница 5 Следующая страница


Эрдейский поход 6

- Люди-то - они разные бывают, - сверкнул глазами тевтон. - А из-за ведьм да колдунов всяких все беды наши. Ведь это такие, как она, границу между мирами порушили.
- Вообще-то таким, как она, сломать рудную границу не под силу, - вставил свое слово Бранко. - В кипчакских родах никогда не было истинных магов, в чьих жилах течет кровь Изначальных. А с приходом татар и вовсе ослабело это племя. Вымирает оно нынче. Заговор от болезни и хищного зверя да прочее мелкое ведовство - вот и все, на что способна старуха.
- А хоть бы и мелкое! На землях ордена ее бы давно...
- Мы сейчас не на землях ордена, Конрад, - оборвал Всеволод. - Я хочу поговорить со старухой. Бранко, спроси, где ее род и что она сама делает здесь. И про кости вокруг юрты - тоже спроси, не забудь.
- Ты и сам можешь ее расспросить, - пожал плечами волох. - Она по-русски понимает и сносно говорит. Слушай... для тебя рассказывают.
Старуха все бормотала и бормотала. Всеволод прислушался. А ведь и правда! Мешанина из половецкой речи и привычного с детства языка, была теперь вовсе не бестолковой. Незнакомые половецкие слова Всеволод пропускал. Русских - почти не исковерканных уже (видимо, старуха совладала с первым страхом) - хватало с лихвой, чтобы понять...
- Ночные демоны-волки пришли из Западных гор, - причитала старуха. - Большие звери, большие зубы. Демон-волк ест человека, и лошадь, и барана, и быка - все ест ненасытная ночная тварь. Храбрых джигитов пожрал, и их жен, и их детей, и их стариков. Кто мог - бежал. Весь мой род бежал, я тоже бежала. Но бежать трудно. Демон-волк скачет быстрее, чем конь. Ночью всех догнал. Здесь догнал. Есть стал. Кости видел, урус-хан? А как всех съел - я одна осталась. Не на чем ехать дальше. Не с кем ехать дальше. Разбирать юрту не буду. Помирать здесь буду.
- Ладно говоришь, бабка, - хмыкнул Всеволод, - да не очень складно. Не могу я в толк взять: коли всех вокруг сожрали, как же ты сама уцелела. Под шкурами этими, что ли, отсиделась?
Всеволод пнул ворох грязных шкур, в которых пряталась шаманка.
- Нет, урус-хан, - мотнулась из стороны в сторону седая голова. - Шкуры не спасут от демона-волка.
- Что же тебя спасло?
Старуха подняла на Всеволода узкие выцветшие глаза. Долго-долго всматривалась в его лицо. Потом потресканные губы ведьмачки вдруг скривились в улыбке. На миг обнажились желтые, сильно стертые, но крепкие еще зубы.
- Слово я заветное знаю, урус-хан.
- Какое такое слово?
- Слово-оберег, что от степных и лесных волков надежно хранит.
- И?
- И от пришлой смерти в обличье ночного демона-волка сохранило тоже.
- Врет, ведьма! - процедил Конрад. - Вервольфа словом не остановить. И от простого волка нет заговора! И не было никогда.
Всеволод поднял руку, утихомиривая немца:
- Погоди-погоди, тевтон. Может, у вас в Саксонии да Семиградье не было, потому как без нужды вам то за каменными стенами городов и замков, а у степняков - иначе... Кочевник куда как ближе с волком знается, от которого его иной раз только войлок юрты и отделяет. Да и наши ведуны, в лесных чащобах в прежние времена жившие, если верить старым преданиям, серых своей воле подчиняли. Так что, глядишь, и на оборотня в волчьем обличье тоже управу найти можно.
- Ай, молодец, ай, верно говоришь, урус-хан, - снова осклабилась половчанка.
- Отчего ты меня все время урус-ханом зовешь, старуха? - нахмурился Всеволод.
- Ты первым вошел в юрту, ты приказываешь, и тебе подчиняются - значит, ты хан или знатный нойон. И доспех на тебе, который не носит степной богатур, но носит русский витязь. Да и не ездят здесь уже давно отважные степные джигиты - растерзаны они ночными демонами-волками. А кто уцелел - уводит сейчас свои роды и семьи далеко на восток. Так что догадаться, откуда ты пришел, не трудно. А вот куда идешь... И зачем...
Что ж, любопытство старухи можно удовлетворить. Частично. Нет в том никакой беды.
- За Карпатские хребты мы едем, бабка, в страну угров. А с какой целью - так то не твоего ума дела.
Степная ведьма закивала, прикрыв глаза. Словно давала понять, что не претендует на чужие тайны:
- Ты прав, урус-хан. Мне об этом знать не нужно. Да и не желаю я того. Нынче все бегут прочь от Западных гор, а коли вам хочется смерти своей искать в проклятых землях - так воля ваша и никто вам тут не советчик.
- Не каркай, карга, - поморщился Всеволод. - Смерти своей все мы ищем с рождения, и каждый в итоге находит - рано или поздно. Вражеский меч, мор или...
Взгляд Всеволода скользнул по седым космам и сухой морщинистой коже шаманки. А может, волкодлак просто побрезговал ею? Хотя нет, вряд ли. Эти - не из брезгливых
- ...или старческая дряхлость... Конец - все един. А я сейчас не черных пророчеств хочу. Открой лучше слово, что хранит тебя от оборотня.
По губам старухи опять скользнула улыбка. На этот раз - холодная и едва-едва заметная.
- Такое слово не говорится неоплатно, урус-хан...
Конрад медленно потянул из ножен меч. Сказал - спокойно, скрывая за внешней холодностью клокотавшую ярость:
- Говорится, ведьма, еще как говорится...
- Остынь, тевтон, - бросил Всеволод по-немецки, искренне надеясь, что половецкой шаманке не понять языка германцев. - Мечом от нее сейчас все равно ничего не добьешься. Ведьмы упрямы и своевольны. Начнешь грозить - не скажут, что нужно. Заставишь говорить силой - обманут. Пустишь в ход сталь - навредят...
Так ему рассказывал Олекса. А уж старец-воевода в подобных делах смыслил. «В этом мире все взаимосвязано, - открыл в свое время Всеволоду незатейливую, но неоспоримую мудрость глава сторожной дружины. - Огонь в очаге дает человеку тепло, человек дает огню пищу. Хищник пожирает слабых, чтобы сильные становились еще сильнее, но вместе с сильными из поколения в поколение рождаются новые слабые - кормить хищника. То же - и колдовская, и ведьмина служба: любой колдун, любая ведьма помогут лишь тогда, когда соблазнятся ответным даром. Но уж приняв подношение, они не посмеют обмануть дарящего, ибо в противном случае навеки утратят часть своего могущества. Дар - это плата. И магическая связь, объединяющая воедино разделенное.
- ...А потому убери свой меч, Конрад.
Тевтонский рыцарь послушался. Может быть, понял, чего не знал. А может, - вспомнил, что знал, но забыл. Конрад скривился, однако сунул клинок обратно в ножны. Отступил.
- Ты хочешь платы? - Всеволод снова заговорил по-русски, обращаясь к степной ведьме. - Хорошо, я тебе заплачу. Золотом - за каждое слово. И пусть эта плата будет той самой связью, соединяющей воедино разделенное.
Он потянулся к кошелю на поясе. Улыбка старухи стала шире.
- Что значит презренное золото в мире, на который уже легла тень смерти?
Так... золото, значит, здесь уста не откроет. Шаманка знает, чего просить. Ведает, чего боится нечисть.
- Хочешь серебра? Что ж, если надо будет...
- А на что оно мне? - половчанка продолжала улыбаться. - Видишь, в моем очаге нет огня, а подле очага нет дров, чтобы разжечь его. И некому собрать топливо для костра. И одна я не смогу выплавить себе серебряную юрту, в которую не проникнут создания тьмы. Да и у тебя не отыщется столько белого металла.
- Я могу оставить тебе серебрёное оружие и доспех, коих устрашится любая нечисть.
Старуха закаркала, залаяла... Такой у нее был смех.
- Я всего лишь слабая старая женщина, урус-хан. Боевой доспех раздавит мое немощное тело, а меч, кованный для воина, мне не поднять. Нет, этого не нужно. От ночного демона-волка меня надежнее обережет мой заговор.
- Чего же ты тогда хочешь?
Непонятно! Раз уж ведьма отказывается от посеребренной стали...
Из узких щелочек на Всеволода глянули две колючие ледышки.
- Дай мне конных богатуров из твоего отряда, чтобы они оберегали мою юрту, когда сюда придут те, кто не есть мяса, но пьет кровь. Те, кого не остановят заговорные слова против волка.
Упыри! Вот кого боится ведьма! Что ж, с человеком, испытывающим страх перед грядущим, торговаться легче, но...
- Дай богатуров, урус-хан!
Но слишком велика запрошенная цена.

Глава 15

- Этого не будет, старуха, - твердо сказал Всеволод. - Все мои воины пойдут со мной. Ибо в поход они выступили не для того, чтобы охранять твой шатер. У них иное предназначение.
- Сдохнуть за Западными хребтами, - зло прошипела половчанка.
- Я уже просил тебя - не каркай, - повысил голос Всеволод.
Малосильные колдуньи вроде этой не способны предвидеть или призывать будущее. Но внести смуту в человеческое сердце смогут и они.
А ведьма опять улыбалась.
- Не каркай, - еще раз с нажимом повторил Всеволод, - иначе я уйду и оставлю тебя наедине со своим спутником, который никак не может убрать руку со своего оружия.
Взгляд Всеволода, а следом и взгляд старухи скользнул по длани сакса, вцепившейся в рукоять меча.
- Он на дух не переносит все ваше колдовское и ведьмовское племя. В его родных краях таких, как ты, принято сжигать на кострах. И он не верит ни единому твоему слову.
- А ты? - Старуха прищурила и без того узкие глазки. - Ты готов мне поверить, урус-хан?
И тут же ответила себе сама:
- Раз все еще торгуешься с беспомощной старухой - значит, веришь.
Снова - смех-карканье под темными войлочными сводами.
Вообще-то эта торговля с несговорчивой половецкой шаманкой была Всеволоду крайне неприятна. Но...
- Ты выжила там, где другие гибнут. А я обычно верю тем, кто выживает.
- И ты не страшишься обмана обманувшей смерть?
- Нет. Ты первой заговорила о плате. И ты не солжешь мне, если мы придем к полюбовному соглашению. Приняв дар за свою помощь, ты станешь его заложником. А коли обманешь - твоя и без того невеликая сила истощится.
- Тебе многое известно, урус-хан, - подняла брови шаманка.
- У меня был хороший учитель.
- Очень хороший, - согласилась она.
- Конечно, ты можешь ничего не говорить и не брать никаких подарков. Тогда мы уйдем ни с чем. Но и я не стану препятствовать тому, кто захочет ненадолго задержаться в твоей юрте.
Всеволод еще раз взглянул на Конрада.
Старуха насупилась.
- У нас мало времени, и я больше не собираюсь терять его здесь понапрасну. Так что решай, старуха. Только быстро. Мы еще можем договориться. За слово, останавливающее ночных оборотней, я дам тебе пищу, одежду, оружие и броню. Но воинов у меня просить не смей.
- Тогда - коней, - глухо произнесла шаманка.
- Что?
- Тогда дай мне коней, урус-хан, чтобы я могла впрячь их в повозку, погрузить юрту, собрать вещи и отправиться на поиски более спокойных мест, если такие еще есть в этом несчастном мирр.
Всеволод поморщился:
- Кони нам тоже нужны. Мы спешим...
- Знаю - за Западные горы. Но, боюсь, без моего слова вы далеко не уедете. Даже если ночные демоны-волки не доберутся до твоих воинов, они растерзают твоих коней. А без коней вам не спастись от других демонов тьмы, алчущих не мяса, но крови. Подумай об этом, урус-хан. Хорошенько подумай, прежде чем умертвить вредную старуху.
Всеволод сжал кулаки:
- Сколько коней тебе потребно?
Глаза шаманки загорелись.
- Сколько пальцев на двух руках - столько.
Она растопырила перед его лицом сухие пальцы с длинными желтыми ногтями.
- Ведьма, в своем ли ты уме? Ты не сможешь удержать при себе такой табун. Ты и с пятью лошадьми не управишься.
- Я родилась и выросла в степи. Я с детства приучена обращаться с любой скотиной.
- Но не с боевыми конями. Ты колдунья, а не воин. И дряхлая старуха притом.
- Хорошо, дай не боевых. Дай мне десять загонных или вьючных коней.
- Нет, - покачал головой Всеволод. - Столько я дать не могу - даже не рассчитывай. Подарить тебе десять коней - значит, спешить десять человек или оставить весь десяток без припасов в дороге. Ты получишь двух. Впряжешь их в повозку. Этого достаточно, чтобы сняться с места и отправиться в путь. Кроме того, я оставлю при конях дорожные сумы с зерном и пищей.
- Шесть коней, - поджав губы, потребовала старая половчанка. - Дай мне шесть коней, урус-хан.
- Мне надоело торговаться с тобой, ведьма! - Он в самом деле терял терпение. - Или ты надеешься, что в этих безлюдных степях появится кто-то еще, кто предложит тебе большее?
- Четыре коня! Дай четырех!
- Два. Я уже сказал тебе.
- Три! На меньшее я не соглашусь, урус-хан.
Всеволод повернулся к выходу. Бросил на пороге:
- Уезжаем. Конрад, если хочешь, можешь остаться. Догонишь.
Говорил по-русски. Чтоб упрямая ведьма все поняла правильно. Она поняла.
- Постой, урус-хан, - донеслось сзади, из полумрака, когда Всеволод уже опускал за собой полог юрты. - Я приму твой дар.
Это были слова, которых он ждал. Всеволод вновь вступил под войлочный полог.
Сакс к тому времени уже успел обнажить сталь.
Шустрый малый...
- Конрад, подожди, - попросил Всеволод. Тевтон опустил оружие.
Старуха сидела неподвижно, уставившись на закопченные камни мертвого очага. Под сухой пергаментной кожей половчанки ходили желваки.
Всеволод опустился на землю с противоположной стороны очага.
- Я вижу, ты совсем не боишься меня, урус-хан, - сварливо и, кажется, даже обиженно сказала ведьма.
- Нет, - Всеволод не смог сдержать улыбки, - тебя - нет. Ты слишком слаба. В тебе нет той колдовской силы, которой следует опасаться. А то, что есть, не причинит вреда. Я прошу защитного слова не от тебя, старуха, - от других. От оборотней-волкодлаков.
- Не от меня... - вздохнула шаманка, - от других...
Она немного помолчала.
- Что ж, пусть будет по-твоему, урус-хан. Сними боевую перчатку и дай мне свою руку.
- Это еще зачем?
- Я должна знать, в чьи руки отдаю защитное слово.
Всеволод недоуменно пожал плечами, но все же протянул шаманке левую руку. Пальцы старой половчанки - сухие и шершавые, будто ветки сломанного мертвого дерева, тронули его длань...
Неприятное вышло прикосновение.
...Тронули и отдернулись.
- Что такое? - нахмурился Всеволод.
Она ответила не сразу.
- Ты великий... великий воин, урус-хан. Твоя рука говорит об этом. Такой руке не нужно колдовской защиты. Такая рука сама справится с любой...
- Руки не разговаривают, - сердито перебил Всеволод. - И не решают за своего хозяина. Послушай, старуха, ты скажешь наконец то, что я от тебя так долго жду?
Степная ведьма подняла на него глаза. Злые. Холодные. Насмешливые.
- Эт-ту-и пи-и пья, - тихо, нараспев произнесли бледные потрескавшиеся губы.
- Что? - не понял Всеволод.
- Эт-ту-и пи-и пья, - повторила шаманка громче.
- Это и есть тот самый заговор, что отпугивает ночных оборотней?
Молчаливый кивок.
- Не похоже на язык степняков.
Ведьма наморщила и без того изрезанный глубокими линиями лоб. Словно вспоминая. Или глубоко задумавшись о чем-то. Ведьма вновь опустила глаза.
- Это старое слово древнего языка. Очень старое, очень древнего. Его мне открыла бабка. А бабке моей - ее бабка. А ее бабке - ее. И так из колена в колено. И через колено. Слово помогает, если на пути встанет демон в волчьем обличье.
- Эт-ту-и пи-и пья, - задумчиво повторил Всеволод.
Ладно, помогает или не помогает - им еще представится случай это проверить. Если не поможет - так меч с серебряной отделкой всегда под рукой.
Всеволод вышел из юрты. Следом - Бранко и Илья со своими ратниками. Конрад со все еще обнаженным клинком.
- Сакс, да спрячь ты наконец свой меч, - недовольно сказал Всеволод. - Чего ты за него хватался-то все время?
- Припугнуть нужно было старуху, - буркнул Конрад, вкладывая оружие в ножны. - Чтоб сговорчивее стала.
Что ж, тоже верно...
- Оставьте ей двух коней с переметными сумами, - распорядился Всеволод.
Обещание, данное степной шаманке, лучше исполнить. А то мало ли... Старец Олекса говорил, в мире все взаимосвязано. И магическая связь через плату за колдовскую помощь может ведь оказаться палкой о двух концах. А обманутая ведьма, сколь бы слаба она ни была, наверняка постарается обратить свою помощь во зло, ибо нельзя зависеть от дара, который не получен. И кто знает, не придаст ли ведьме сил обман того, с кем заключен договор.
- Спалить бы просто надобно шатер вместе с колдуньей, а не подарками ее одаривать, - недовольно проворчал Конрад.
Всеволод не ответил. Конрад - посол. Послов надо уважать, но не исполнять все, что взбредет им в голову.
Дальше ехали споро - не загоняя коней понапрасну, но и не теряя времени. Люди покачивались в седлах. Лошади бежали походной тропой, не сбиваясь с размеренного шага. Степь сменилась холмистой равниной. Появились редкие рощицы и густой кустарник в оврагах. Вдали виднелись предгорья.
- Скоро вступим на земли Залесья, - объявил Бранко.
- Как скоро? - поинтересовался Всеволод.
- А вот как Брец-перевал пройдем - так и вступим.
- И долго еще до перевала?
- Пару ночей проведем по эту сторону Карпатских гор, - ответил волох. - От силы, три ночи. Потом начнутся трансильванские земли.

Глава 16

В этот раз волкодлака, вышедшего к лагерным огням, они разглядели хорошо. Правда, не сразу.
Костры горели почти сплошным кольцом, весело трещал хворост, высокие языки пламени жадно лизали ночь, так что тень, выскочившая из мрака, в лагерь пробиться не смогла. Метнулась вдоль огней. В сторону, в другую - и исчезла, растворилась прежде, чем вдогонку полетели стрелы и копья.
Тварь, однако, попалась упрямая. Скрывшись в одном месте, тут же объявилась в другом - на противоположной стороне стана. Опять скакнула перед кострами, опять отпрыгнула обратно - в спасительную тьму. Две стрелы дозорных с шелестом вошли в стену сплошного мрака, казавшегося из-за ярких огней еще гуще, еще плотнее. Ни воя, ни визга не было - стрелы цели не достигли.
А в лагере уже царил переполох. Взволновались, заржали, забились на привязи лошади. Похватали оружие, изготовились к бою люди.
Всеволод со всех ног бежал к самому опасному участку.
Голодный оборотень отступать не желал и вскоре приблизился в третий раз. Там, где огни пониже. И где меж кострами пространства побольше. Там, где уже стоял Всеволод. Волкодлак подскочил к пламени почти вплотную...
Было мгновение, краткий миг. И еще один. И еще немного времени.
В пляшущем свете пламени Всеволод видел темную тварь - всю, целиком.

Предыдущая страница 6 Следующая страница


7 Руслан Мельников

Ну, действительно, демон-волк! Огромный. Густая шерсть - встопорщена. А задние ноги сложены особым образом: коленные суставы вывернуты не как у волков - назад, а как у людей - вперед.
И морда с оскаленными клыками...
Было все-таки в ней, в этой морде, что-то от человеческого лица. Неуловимо, но так было. Противоестественная помесь хищного зверя и человекоподобного нелюдя выглядела одновременно и пугающе, и отвратительно, и по-своему даже красиво. Только от красоты той существо казалось еще более ужасным.
Подбежавший Федор взмахнул сулицей на тонком осиновом древке. Блеснул в багровых отблесках наконечник с частой насечкой белого металла.
- Погоди-ка серебром бросаться, - перехватил руку дружинника Всеволод. - Испытаем слово старухи.
Самое время сейчас...
Десятник опустил дротик.
Не оборачиваясь, Всеволод крикнул остальным:
- Не мешать!
И шагнул к кострам.
- Русич! Остановись! - предостерегающе рыкнул где-то сзади из-под своего шлема-горшка Конрад.
Всеволод тевтона не слышал. Он уже смотрел поверх огненных языков в глаза волкодлака. А там, в глубине сузившихся зрачков зверя... полузверя, - нет ничего. Только отражалось искаженное пламя.
Оборотень чуял - или знал? понимал? - что опасаться серебра сейчас не нужно. И оборотень не скрылся в ночи. Не отпрыгнул во тьму. Оборотень остался на месте, ожидая.
Всеволод подошел еще ближе, через доспех ощущая жар костра. Чуть не в угли вступил. Волкодлак, обезумев от близости человека, от близости пищи, тоже полез было в самое пекло.
Но - взрыкнул, взвизгнул, мотнул головой, щелкнул по горячему воздуху клыками. Попятился, мягко пригибаясь, стелясь по земле.
Запахло паленой шерстью. С клыков-ножей капала слюна. И вся морда - в пене.
Волкодлак отошел на два шага назад. На три... и... И изготовился к прыжку.
«А прыгнет ведь! - пронеслось в голове Всеволода. - Прямо через огонь и прыгнет, презрев вековечный страх нечисти перед живым пламенем. На грудь, на серебряное зерцало прыгнет, не щадя ни лап, ни морды. Вот сейчас...»
Каков же должен быть голод, терзающий волкодлака, если обезумевшая тварь готова на это?!
Руки Всеволода сами потянулись к мечам. Отточенная булатная сталь с серебряной насечкой поползла из ножен. Коли заговорное слово степной колдуньи не остановит оборотня, нужно успеть срубить его в полете.
Вот, сейчас!
Распрямятся поджатые, по-человечьи согнутые задние лапы ненасытной твари. Толчок, прыжок - сквозь костер, на серебро...
- Эт-ту-и пи-и пья, - властно прокричал-пропел Всеволод незнакомые слова неведомого языка.
Смысла их постичь он не мог и не пытался. Да и был ли смысл в этом кратком мелодичном заклинании?
И будет ли от него прок?
Ночь содрогнулась.
О, такого рева Всеволод еще не слышал. Не звериного даже, более чем просто, звериного. Рева, в коем слышались и разочарование, и отчаяние, и ненависть, и ярость, и проклятие, и тоска, и вечный неутолимый, неведомый человеку голод...
Рев обманутого хищника, у которого из-под носа, из когтей почти вдруг вырвали добычу, оглушил...
Всеволод невольно отшатнулся.
Рев стих.
Мгновение - не больше - оборотень щерился в бессильной злобе, прожигая Всеволода горящим взором. Отблесков костра в глазах твари вицно уже не было. Глаза ее горели иным огнем - страшным, шедшим изнутри, из самой черной души.
И от адового огня того, казалось, плавится и стекает серебро по кольчужным звеньям.
Потом волкодлак развернулся. Резко, волчком. Глянул еще раз - через плечо, через вздыбленную шерсть. Словно плетью стеганул, словно кистенем с маху вдарил, варом словно плеснул из крепостного котла.
С клыков капало.
Голод... Зверь темного обиталища алкал живого теплого мяса. Но зверь уходил.
Оборотень прыгнул, вложив в прыжок всю силу, что собрал для прыжка через огни. Но прыгнул прочь. В ночь. Влетел, ввалился в стену мрака.
Исчез.
Сам стал мраком.
- Отступил! Ушел! Сгинул! - тихо-тихо шептались вокруг.
Дружина смотрела вослед волкодлаку. В непроглядную темень. Никто не спустил тетивы лука, никто не бросил копья. Все стояли пораженные, ошеломленные.
Всеволод медленно опускал мечи. И тщетно пытался вспомнить, когда успел занести клинки.
Отступил, ушел, сгинул... При желании Всеволод мог видеть и в кромешной тьме - старец Олекса его этому обучил. Да, мог бы, если бы не помеха, если бы глаз не слепило яркое пламя, отделявшее Всеволода от ночи. Мог бы... Но сейчас нужды в ночном зрении не было. Что-то подсказывало: оборотень ушел из границы видимости. Далеко ушел оборотень.
- Слово колдуньи действует.
Всеволод оглянулся. Бранко! Это сказал он. Уверенно сказал, со знанием дела. Волох стоял рядом. И не понять - удивлен? Озадачен? Или - ничуть. Или просто сказал. То, что было.
- А раз уж вриколак отступил, то снова уже не подступится, - добавил проводник. - Такая уж у него порода.
- Может, не ведьмино слово вовсе прогнало оборотня, - возразил Конрад. - Может, это огонь и сталь с серебром остановили вервольфа?
Сакс снял шлем. Лицо тевтонского рыцаря было красным. Брови сведены к переносице.
- Слово, - твердо сказал Бранко.
- Слово, - подтвердил Всеволод. - Я видел глаза твари. И я знаю.
Щека тевтона дернулась.
- А я бы все же предпочел изрубить тварь. Но пусть даже и слово... Хоть бы и так... Нам-то с того какая польза? Что нам это дает?
- О-о-о, - протянул с улыбкой Всеволод. - Многое то дает. А опреж всего - время.
И распорядился:
- Снимать лагерь! Седлать коней!
- Ты что, русич? - еще сильнее нахмурился Конрад. - Ночь! Нельзя выходить из-за огней.
- Можно. Теперь - можно. Заговор степной колдуньи хранит вернее огня. А времени у нас мало. Раз уж оборотни-волкодлаки рыскают по эту сторону Карпатских гор, то что сейчас творится по ту? Мы отправляемся сейчас же.
- Разумно ли то, Всеволод? - спросил Федор.
Осторожный десятник все еще держал в руках сулицу и опасливо поглядывал за огни.
- Неразумно сидеть на месте, когда есть возможность продолжить путь, - ответил Всеволод. - Люди и кони отдохнуть успели. Утро уже не за горами, а нам все едино не заснуть. Так к чему медлить?
- А все же я бы дождался рассвета, - десятник неодобрительно покачал головой. - Волкодлак волкодлаку рознь. И потом... упыри...
Хороший воин Федор. Храбрый, умелый, сметливый. И бережется всегда - на рожон не лезет. И других бережет. Это полезное качество, когда хранишь сторожу из-за надежных стен осинового тына. Но когда идешь в опасный поход, где дорог каждый час...
- Бранко, ты как мыслишь? - повернулся Всеволод к волоху.
Тот пожал плечами:
- Я - всего лишь проводник. Я - веду. Когда и куда - решать другим. Но сдается мне, раз слово старухи-шаманки сдержало одного вриколака, то остановит и прочих. А кровопийц-стригоев до перевала мы не встретим. Водились бы поблизости стригои - не рыскали бы здесь оборотни. Во время набега вриколаки всегда приходят первыми. Но первыми же и уходят, когда появляется иная нечисть. Стригоев они боятся и стараются держаться от них на расстоянии нескольких ночных переходов.
- Выезжаем, - сказал свое последнее слово Всеволод. - Возьмите факелы. Доспехов не снимать, оружия не прятать, коней держать крепко. Загонных и вьючных лошадей связать воедино и вести посередке. Я и десяток Федора - впереди. Бранко указывает дорогу. Илья со своими дружинниками - сзади. Конрад, поедешь с ними. Если что - защитите с тыла. Остальные по правую и левую руку. Прикрывать коней и друг друга. Строй не ломать, не разъезжаться. Порядок - походный. Но всем быть готовым к битве. При малейшей опасности... в общем, заветное слово против волкодлаков теперь знает каждый. Не поможет слово - есть мечи и копья.

Глава 17

Следующий волкодлак объявился в ту же ночь, незадолго до рассвета, когда дружинники уже расслабились, утратили бдительность, да и самого Всеволода сморила дрема. Но, объявившись, тварь отступила, несолоно хлебавши.
Первыми опасность почуяли кони передового десятка: заволновались без видимой причины, закружились на месте, не желая слушаться повода и шпор.
Коней все же удержали, не дали рассыпаться по степи. А из мрака, особенно густого в темном заросшем овраге, выпрыгнул вдруг комок серой мглы и, будто в полете, оброс шерстью, обрел крепкие лапы, чудовищную пасть с длинными желтыми зубами, оборотился в зверя, полузверя, недозверя, перезверя...
Земли коснулся едва-едва. Оттолкнулся - и...
Первым тварь заметил Всеволод. И, не мешкая, твердой рукой бросил коня навстречу.
...И вот уже оборотень стоит, оскалясь перед сотником сторожной дружины. Нет, не стоит - прыгает снова. На коня. На всадника. На коней. На всадников. На трех-четырех сразу.
Замелькали факелы и в свете огней - обнаженная сталь с серебряным узором.
- Эт-ту-и ни-и пья! - громко выкрикнул Всеволод, сдерживая вставшего на дыбы жеребца.
- Эт-ту-и пи-и пья! Эт-ту-и пи-и пья! Эт-ту-и пи-и пья! - подхватило сзади сразу несколько голосов.
И - изогнутое хищное тело волкодлака вдруг отбросило, откинуло назад. Не хуже таранного копейного удара на полном скаку. Заговорные слова степной колдуньи - вот что было тем незримым копьем.
Опять - рев, вой тоски и безумного разочарования. И мука, и печаль в глазах голодной твари. И лютая ненависть. Но зверь, который хуже зверя, отступил с дороги встревоженной дружины.
Зверь ушел. И этот зверь - тоже.
Уходил грозный волкодлак, как побитый шелудивый пес. С понуро опущенной головой, с уныло свесившимся хвостом. Трусил в густую муть предрассветного тумана.
Куда, в какое логовище оно сейчас направляется, существо это? Как и чем утолит свой неутолимый ночной голод за оставшиеся до рассвета часы и минуты? И успеет ли? И в кого, в какого человека, обратится после - с восходом солнца.
То неведомо.
Никому.
Ушел...
В стремительном галопе подскакал Конрад с копьем наперевес. Осадил коня.
- Где?! Где вервольф?!
- Там, - Всеволод махнул в сторону клубящегося тумана.
Тевтон выругался по-немецки. Не стесняясь в выражениях. Как не подобает ругаться рыцарю-монаху.
- И этого тоже отпустил?! Ох, зря ты, р-р-ру-сич... - не сказал, прорычал: - Р-р-рубить надо нечисть. Всякую нечисть, что встречается на пути. Рубить и колоть серебрёной сталью, слышишь, а не слова колдовские говорить.
Всеволод не ответил. Тронул коня. Может, и надо. Скорее всего, надо. И рубить надо, и колоть. И резать, и стрелять, и жечь, и крушить. Надо. Но зато теперь у них нет сомнений в эффективности ведьминого «Эт-ту-и пи-и пья». Никаких сомнений, ни малейших. Нет и уже не будет. Потому как дважды проверено.
И зато теперь можно спокойно ехать дальше. И днем ехать, и ночью. С минимумом привалов. Не растрачивая драгоценное время на обустройство ночного лагеря и сбор дров для защитных огней. Можно ехать, пересаживаясь с коня на коня, измеряя преодоленное расстояние суточными переходами, а не короткими дневными дистанциями от рассвета до заката.
Зато теперь волкодлаки не страшны. А упыри... Бранко говорит, пока встречаются оборотни, до упырей еще далеко. И Конрад на этот счет проводнику не возражает.
Темная ночь постепенно сходила на нет. А когда новый день вступил в свои права, все прочее быстро забылось. Погасшие факелы полетели под копыта коней. Зарницы окрасили небо за спинами дружинников. И - молочное утро вокруг. И первые лучи солнца растапливают туманную рассветную дымку. И ночных тварей опасаться не нужно. А с любым дневным ворогом, ежели такой вдруг сыщется, сотня сторожных воинов уж как-нибудь управится.
От яркого огненного диска, только-только начавшего восхождение по небосклону к извечному перевалу в зените, от обильной росы вокруг и от бодрящей свежести воздуха веселее становилось на душе.
Не думалось даже о том, что в этих краях не поют отчего-то ранние птахи.
- Все хмуришься, сакс? - Всеволод вклинился между Бранко и угрюмым тевтоном, насмешливо глянул на Конрада. - Признай наконец, действует ведь заговор колдуньи. Двух волкодлаков уже отогнали без боя.
- Я бы все же не полагался в пути на помощь ведьмы, русич, - отозвался немец, не поворачивая головы. - И меч всегда держал наготове.
- Ну, на сей счет не беспокойся, - усмехнулся Всеволод. - Коли потребуется - проложим себе дорогу и мечом. Но покуда...
Что «покуда», сказать не успел. Всеволода прервали на полуслове.
- Воевода-а-а! - тревожный крик высланного вперед дозорного мигом отбил охоту продолжать беседу. От приподнятого настроения и беспричинного веселья не осталось и следа. Руки сами легли на оружие.
А дозорный скакал и кричал, не таясь. Значит - нет нужды скрытничать.
Подскакал... Бледный. Глаза - навыкате. Лицо искажено гримасой... Нет, не страха. Боязливых в сторожу не брали. Что-то другое. Но все равно... Не просто довести сторожного ратника до такого состояния.
- Там... Там... За холмом... - говорить бойцу отчего-то было трудно. Всеволод помог:
- Что? Нечисть?
Хотя откуда взяться нечисти утром?
- Нет.
- Супостат какой?
- Нет. Там... покойники там...
Больше Всеволод не слушал. Пришпорил коня. Поскакал вперед сам. Дружина - следом.
«Там» были не просто покойники. «Там» была бойня.
Настоящая бойня - иначе не скажешь. И притом, - недавняя совсем. Да, такое зрелище могло внести смятение даже в душу опытного воина. Воин обучен воевать. Но это...
С полдюжины опрокинутых повозок - простеньких, бедных - лежали в высокой траве. И одна - задняя - стоит на колесах. На дощатых бортах телег Всеволод заметил связки чеснока и сухие ветки - дикая роза, боярышник... В народе говорят, так можно отпугнуть нечисть. Да только неправильно говорят. Воины сторожи это знали наверняка.
Возле повозок валялись в беспорядке узелки, котомки, корзины и прочий нехитрый крестьянский скарб. И кровь. Черная, запекшаяся. Всюду. Много.
И тела, и туши. Изодранные, истерзанные, изорванные. Как в мясной лавке. Только страшнее.
И все вперемешку. Люди, кони, быки, бараны... А вон - грязные комки перьев. Домашняя птица...
Из вспоротой плоти торчат красные - обглоданные и перегрызенные - кости. На лицах мертвецов - навеки застывшее выражение ужаса и боли. У тех мертвецов, у которых еще оставались лица. Были покойники и без лиц. И без голов. Без рук, без ног. И переломленные, перекушенные напополам были.
Над трупами, над вывалившимися потрохами, над черными пятнами засохшей крови роились мухи. Аж воздух звенел.
Чуть в стороне от разоренного обоза лежали двое. Эти отбежали дальше других. Да только все равно не спаслись. Не успели. Не смогли.
Мать... Все, что внизу, стало кровавым месивом, в котором замешаны воедино ноги, бедра, пестрые юбки.
И ребенок... Не узнать уже - мальчик, девочка? Не понять, сколько лет. Просто окровавленный комок. Мясо просто... с перемолотыми в труху костьми.
Еще в траве лежит брошенная осина. Несколько заостренных кольев. Не помогли колья. Не защитили...
Всеволод слез с седла, пошел, держа настороженного коня в поводу.
Примеру воеводы последовали остальные.
- Кто? - тяжко сглотнул Всеволод. - Кто мог такое сотворить?
- Не люди это, - глухо отозвался сзади десятник Федор. - Нелюдь. Нечисть.
- Но и не стригои, - сказал Бранко.
- Да это не нахтцереры, - поддержал проводника Конрад. - Слишком много мяса съедено. И слишком много крови пролито. Нахтцереры не пожирают плоть, зато кровь вылизывают подчистую, до последней капли. Здесь были оборотни-вервольфы.
- Один, - поправил Бранко. - Один оборотень.
Волох уже изучал следы. Похожие на волчьи и человечьи одновременно, размером - с конское копыто, кровавые отпечатки отчетливо выделялись на разбросанных мешках и тюках, на одеждах мертвецов. В размякшей от крови и ссохшейся заново земле.
- Здесь был только один вриколак, - еще раз проговорил проводник.
- Один? - Всеволод растерянно смотрел по сторонам. Следов было много. Но все - одинаковые. Если на обоз действительно напала только одна тварь, она носилась тут вихрем, металась, как бешеная. Видимо, обезумела, едва дорвавшись до... до пищи.
- Следы говорят так, - проговорил Бранко. - Впрочем, нам не нужно читать следы. Оборотни - не волки. И не кровопийцы-стригои. Они предпочитают охотиться поодиночке. Чтобы ни с кем не делить добычу.
- Неужели один волкодлак в самом деле способен сотворить такое?
- И не такое способен, - на этот раз Всеволоду ответил Конрад. - Вервольф - это безумец в зверином обличье, одержимый единственной страстью, две стороны которой - голод и жажда убийств. Ночью, начиная с послезакатного часа, страсть эта овладевает всем существом темной твари, и оборотень не в силах противиться ей. Вервольф теряет человеческий облик. А утратив его, уже не знает меры. И начинает охоту на все живое. И убивает больше, чем в состоянии сожрать за ночь. Такая уж у него натура. Он отступит, лишь получив достойный отпор. Но это случается редко.
Всеволод еще раз окинул взглядом трупы. Растерзанные останки тех, кто дать должного отпора волкодлаку не сумел. На степняков погибшие похожи не были. Да и разбросанные вещи тоже - не для кочевого быта предназначены. И одежда не половецкая...
- Эти несчастные... они ведь не половцы?
- Беженцы из Эрдея, - негромко сказал Бранко. - Перешли через Карпаты, в надежде спастись. Да свернули не туда, куда нужно. Вот и повстречались с вриколаком. Ночью.
- Они что же, двигались ночью?
- Когда человек сильно напуган, ему проще идти или ехать, чем ждать смерти на месте.
- Гляньте сюда, - Федор стоял у самой дальней повозки. Той, единственной, что не перевернулась.
Глянули. Под колесами - еще окровавленные комочки. Совсем маленькие. Их Всеволод принял издали за цветастые узелки и тряпки. Ошибся... Видимо, дети прятались под телегой. Или родители спрятали. А потом...
- Проклятье! - прохрипел Всеволод. Все-таки, когда дети - это хуже всего. Здесь детей было много.
Руки тронули оружие. А толку-то сейчас? При дневном свете!
- Добраться бы до этого волкодлака!
- Ночью мы встретили двух, - повернулся к Всеволоду тевтонский рыцарь, - которых ты отогнал заговором старой ведьмы. Быть может, кто-то из них...
Всеволод вздохнул. Глубоко-глубоко. Выдохнул. И - еще раз, стараясь успокоиться, совладать с собой.
- Это мог оказаться и другой оборотень.
Жалкое и недостойное оправдание!
- Мог, - согласился Конрад. - А мог и не оказаться. И что ты скажешь теперь, русич? Словом колдовским нужно встречать поганую темную тварь или стачью с серебром?
Проклятый сакс! Смотрит прямо, холодно. В самую душу смотрит.
Всеволод не выдержал - опустил глаза. Нельзя! Нельзя было отпускать тварь. Ни первую, вышедшую к лагерным кострам, ни вторую, преградившую дорогу в ночи. Стрелой, сулицей, копьем, мечом нужно было... Чтобы не видеть. Не встречать. Вот этого. Всего.
Нет, не было за ним явной вины. И все же Всеволод смотрел на растерзанные тела незнакомых сбегов из чужой стороны и винился. Молча, мысленно. И давал себе страшные клятвы, что впредь, что больше...
Впредь - убивать. Только убивать. Действенно ли слово-оберег, нет ли - это без разницы. Это все едино. Рубить и колоть! Ненавистный сакс, чей взгляд полон сейчас жгучего льда, прав: темных тварей следует изничтожать. Всех, кто встречается на пути. Изничтожать, не задумываясь.
- Схоронить бы надо, - глухо выдавил из себя Всеволод. - А то как-то не по-христиански это.
Тевтон покачал головой:
- Непогребенных мертвецов у нас на пути будет еще много, русич. Всех не схоронишь. Станем закапывать каждую кость, - вовек не доедем до Серебряных Ворот. Настают времена, когда предавать прах земле - значит, множить его на земле. Спешить нужно. А Господь в великой милости своей не оставит этих несчастных. И да простит он нас, грешных, за то, что проезжаем мимо.
- Детей закопать. Хотя бы, - упрямо проговорил Всеволод.
Детей они закопали. Жирный чернозем и плотную сухую глину в каменной крошке ковыряли мечами и секирами с серебряной насечкой. Земля не поддавалась. Будто не хотела, не желала будто принимать такие истерзанные останки.
В маленькую могилку сложили маленькие тельца. Присыпали. Крест сбили из осиновых кольев. Ненадежное оружие беженцев на иное больше и не годилось.

Предыдущая страница 7 Следующая страница


Эрдейский поход 8

Глава 18

Ехали быстро. Быстрее, чем прежде.
Уехать потому что хотели подальше. Как можно дальше. Из проклятых валашских земель. В проклятые земли Залесья. Все равно... Лишь бы скорей перейти Карпаты. Лишь бы добраться до тевтонской твердыни. А уж там - грудью встать на пути проклятущей нечисти. Вот о чем думал Всеволод, покачиваясь в седле. Дружина держалась сзади, дружина подавленно молчала.
С ночлегом припозднились. Лагерь не ставили. Торопились. Не останавливались. Надеялись на заветное слово степной ведьмы, которое остановит атакующего волкодлака. Но и держали наготове серебрёную сталь, потому как отпускать темных тварей, что встретятся на пути, больше не собирались. Хватит, доотпускались... Кровавый беженский обоз все еще стоял перед глазами.
Ехали вечером.
Ехали поздно вечером.
Солнце скрылось за горизонтом, но - ехали. Упрямо двигались к темным нависающим, казалось, уже над самой головой Карпатским хребтам.
Здесь предгорья становились горами. Здесь начинались труднопроходимые тропы в непроходимых местах. Собственно, сейчас меж крутых, ощетинившихся корявыми соснами каменистых склонов прихотливо вилась лишь одна тропа - неприметная, заросшая вся.
В этой ложбинке, куда стекалась талая вода и сползали пласты чернозема, почва еще была плодородной. И растительность буйствовала вовсю, словно предвидя, что дальше - скала, что дальше - много камня и мало любезной корням земли. Густой кустарник и высокая трава путались в ногах лошадей, цеплялись за ноги всадников.
Волох Бранко вел отряд по тропе вдоль журчащего ручейка.
- Будем двигаться, покуда есть силы, - распорядился Всеволод. - Найдем подходящее место - дадим отдых коням. Покормим. Остановимся ненадолго. Поднимемся засветло и снова - в путь.
Последние отблески кровавого багрянца давным-давно погасли. Тьма окончательно и бесповоротно потушила закатное зарево. Луна и звезды стали полноправными хозяевами черного небосвода.
Потом ночное небо заволокло тучами.
А они все еще не выбрали место для стоянки.
Ехали ночью.
Ехали молча, запалив факелы, окружив вьючных лошадей. На сомкнутых устах замерло, готовое сорваться в любой момент спасительное «Эт-ту-и пи-и пья». Сначала - заговор-оберег, а после...
Оружие с серебряной отделкой - обнажено.
Они были готовы к нападению. И все же...
Наверное, этот волкодлак был хитрее и опытнее предыдущих. А главное - умел подчинить голод охотничьему замыслу. Наверное, волкодлак следил за ними. Наверное, заранее устроил засаду. Наверное, поджидал. И - дождался.
Кони занервничали. Люди заволновались. Дружинники вертелись в седлах, вглядывались в темноту - за очерченную факельными огнями границу. Ждали атаки оттуда, из мрака. Вместо того чтобы смотреть под ноги, под копыта коней.
А копыта тонули в сплошной зелени. А трава - лошадям по брюхо. А кусты - по грудь. А иные достают до самой морды, щекочут и царапают ноздри, смахивают пену с губ. Пугают животных еще сильнее.
И - никого. Только пляшут по листьям и траве изломанные тени.
- В круг! - приказал Всеволод. - В кольцо!
Построились кое-как.
Не помогло.
Кони не успокаивались. Кони заводились все сильнее. Крутились, грызли поводья. Ржали тревожно, порывались прянуть прочь из круга огней.
А нечисти - не видать. И не понять, откуда выскочит.
Впрочем, был способ обнаружить оборотня. Проверенный, верный способ.
Всеволод прокричал в темноту заговорные слова половецкой колдуньи. Дружинники, заслышав воеводу, кричали тоже...
- Эт-ту-и пи-и пья! Эт-ту-и пи-и пья! - доносилось с разных сторон.
Вот сейчас! Должен быть рык. Разъяренная и бессильная в своей злобе тварь обнаружит себя...
Но - странное дело! Оборотня по-прежнему - не видать. А кони беснуются пуще прежнего. Не желают слушаться ни повода, ни шпор, ни плети. Ни ласковых слов. Значит, уже где-то совсем близко!
Управлять конями становилось трудно. Удерживать на месте - почти невозможно. Оторвалась от общей привязи и унеслась в темноту одна вьючная лошадь с грузом. Рванулась из рук дружинников и, скинув на скаку переметные сумы, исчезла во мраке другая.
Но и за сбежавшими лошадьми никто не погнался. Незримый волкодлак не позарился на легкую добычу. Не слышно было в ночи ни рычания, ни предсмертного ржания, ни хруста костей, ни жадного чавканья.
Не за кониной, видать, идет охота в эту ночь. Человеческая плоть предпочтительнее? Или две лошади - не достаточный откуп? Или нужна жертва побольше?
- Эт-ту-и пи-и пья!
Бесполезно!
Кто бы ни подступил сейчас к отряду, кто бы ни напугал лошадей до полусмерти, слово степной шаманки на него не действовало.
Значит, не волк и не волкодлак?
Упырь? Все-таки Бранко ошибся? Все-таки они уже здесь, по эту сторону Карпатских гор?
«Надо было ставить лагерь засветло, - успел подумать Всеволод. - И оградиться огнями, как прежде».
Еще он успел соскочить с ходившего ходуном седла - пешим сейчас биться проще, чем конным, успел вырвать из ножен оба меча. И...
И вот тут-то на них напали.
Напало...
Но не там, где ждали. Не оттуда, куда были устремлены глаза. И направлены мечи. И копья. И факелы.
Мохнатое, хрипящее, стремительное выскочило, выметнулось из-под земли, из травы, из кустов, из-под самых конских копыт. Сбило. Свалило вместе с конем дружинника, что не успел, наверное, и испугаться-то по-настоящему. Одного свалило, второго, третьего...
Внезапно объявившаяся внутри факельного круга темная тварь по кругу же и металась. Пока дружинники пытались сдержать вконец обезумевших коней. Пока, отчаявшись, соскакивали и падали с седел. Пока осознавали случившееся в всполошном свете оброненных факелов. Пока, пока, пока...
А тварь не ждала. Тварь разила, рвала, грызла - быстро и расчетливо.
Тварь целила в самые уязвимые места. В шеи и морды коней, не защищенные попонами, кольчужной броней и стальными налобниками с серебром. В лица людей, не успевших опустить посеребрённую личину забрала или полумаски. Или не имевших таковой на шлеме. Или вовсе потерявших шелом в суматохе. Тварь вспарывала поваленным лошадям брюхо, на скаку, на лету цапая зубами и выдирая спутанные дымящиеся потроха. Тварь била по ногам, на которых не было поножей, по рукам, не прикрытым наручами. Отрывала, отгрызала.
Кровяные фонтаны из вскрытых артерий щедро орошали ночь. То тут, то там. И там. И там вон тоже. И это было по-настоящему страшно: тварь дралась и насыщалась одновременно. И калечила, и убивала, ловко ускользая из-под отточенной стали с серебряной насечкой, выбивая и вырывая из рук, а то и вместе с руками те немногие факелы, что еще удерживали дружинники Всеволода.
Выбитые, выпавшие, затаптываемые в буйном сочном разнотравье факелы быстро гасли. Искры, шипение, чад... И человеческий глаз уже бессилен в навалившемся мраке, где угадывались лишь смутные тени, мечущиеся по зарослям.
Перепуганные кони. Беспомощные люди.
Обреченные. На убой.
Были бы обреченные. Но дорогу твари преградил воевода сокрытой сторожи. Два меча преградили, занесенные для двойного удара. Удара точного, не вслепую - ибо глаза Всеволода, специально тренированные для сечи в темноте и меняющие, подобно кошачьим, ширину зрачка и умение видеть, сейчас, когда не мешали факелы...
Факелы погасли окончательно. Глаза сморгнули - и раз, и другой - приспосабливаясь к новым условиям боя.
...видели снова. Прекрасно видели все вокруг особым, не всякому доступным, ночным зрением.
На стороже в ночных учебных схватках Всеволоду не было равных. Там, где прочие дружинники становились слепы, как едва народившиеся щенки, Всеволод мог рубиться, будто при свете дня, различая противника без огня и подсказки. Ночное зрение, обостренное зельями и магическими наговорами шептуна-травника, не подвело его и теперь.
Вот она, тварь. Впереди. Снова терзает кого-то.
Нет, это был, точно, не упырь. Опять волкодлак. Не столь крупное, как те, что встречались прежде, но такое же свирепое волкоподобное существо. С неприглядной, клочковатой, вылинялой, не темной, а белесой... с седой какой-то шерстью. Со слезящимися щелочками-глазами, в которых - ненависть, голод и ярость. С перепачканным кровью чуть вытянутым получеловеческим-полузвериным... Лицом? Мордой?
Странно... Оно, она почему-то казалось знакомой это, эта лицо-морда.
Оборотень тоже смотрел на Всеволода. Чуял своим звериным чутьем человека, видящего в ночи не хуже его самого. Волкодлак бросил дергающуюся жертву.
Дружинник. И не понять кто. Откушенная голова без шелома лежит в стороне...
Отошел от недоеденной, недотерзанной добычи.
Руки и ноги обезглавленного еще подергивались...
Оскалился.
Кровь хлестала из шеи...
Поджал задние, с коленом наперед, лапы - прыгнуть, сбить.
Вокруг во мраке, в зарослях кричали люди, били копытами воздух выпотрошенные заживо и издыхающие кони.
А тварь готовилась к главной схватке.
Всеволод уже был готов. Недоумевал только, почему безотказный прежде шаманский заговор не помогает сейчас. Почему не остановил нечисть? Почему не имеет власти над этим волкодлаком? В чем скрытая суть оборотня, что вот-вот ринется на него?
Ладно, там, где бессильно слово, - всесильно серебро. А разбираться будем после. Всеволод сделал шаг навстречу зверю с человеческим... почти человеческим лицом.
Попытаться все же? Еще раз?
Крикнул в клыкастую пасть:
- Эт-ту-и пи-и пья!
И - мечами наотмашь. Даже если заветное слово вдруг с запозданием остановит оборотня...
Слово не остановило. Волкодлак прыгнул. Вытянул к противнику передние руки-лапы - тоже как два меча. Выпустив когти - десяток крепких изогнутых кинжалов. Не жалея, не сберегая когтей от жгучего белого металла. Намереваясь пропороть посеребренный кольчужный воротник над зерцалом двуногого врага.

Глава 19

Всеволод ударил. Как и хотел. С двух рук. Сверху вниз.
Невероятно! Тварь, изогнувшись в полете, проскользнула меж лезвиями. Но клинки все же шаркнули по бокам волкодлака. Коснулись грязной, твердой, как панцирь, белесой шерсти. И сухой натянутой на прочный костяк шкуры. Вой. Визг...
Всеволод успел повернуться боком, успел уйти от прямой атаки. Когти-кинжалы, тянущиеся к его горлу, задели вскользь. Когти-кинжалы скрежетнули по кольчуге и круглой пластине нагрудника, но - сорвались.
И все же был толчок. Резкий, сильный - не устоять.
Всеволод упал. Звеня доспехом, перекатился через спину. И мечей не выпустил. А мгновением позже - вновь стоял на ногах.
Тварь тоже стояла. Припав на задние лапы, оберегая передние - без толку цапнувшие посеребрённую броню. Тяжело вздымая ошпаренные серебром бока. Вздыбив шерсть на белесом загривке.
Оборотень глядел исподлобья - а лоб был широкий, темный, морщинистый. Оборотень щерил зубы - крепкие и желтые.
Первая стычка длилась миг. Один стремительный бросок длилась. Но твари хватило, чтобы понять: человек с двумя мечами, что стоит перед ней, - не беспомощная жертва, не легкая добыча. Обоерукий мечник был опасен. И волкодлак принимал решение - драться? бежать?
В черной душе боролись голод и жажда убийства с одной стороны. И желание спасти свою седую шкуру - с другой. Отблески этой борьбы Всеволод различал в горящих глазах твари. Да, неутолимый голод и такое же желание убивать были сильными, всепоглощающими. Но круговой строй взломан. Кони разбежались. Люди, ослепшие без своих факелов, рассеяны. Значит, убивать и есть, есть и убивать можно и вдали от опасного противника.
И оборотень, получивший отпор, начал пятиться.
«А ведь если побежит, понесется вскачь - не догнать», - мелькнула в голове у Всеволода мысль. Пешему человеку и уж тем более человеку в доспехах нипочем не поспеть за стремительным волкодлаком.
Волкодлак побежал. Понесся... Прыжок, второй... Через кусты, через головы, через конские туши, через тела раненых. Прочь от человека, видящего в темноте и держащего в руках два меча вместо одного.
Всеволод бросился следом.
Но - человеку не догнать, не настичь...
Если не поможет другой человек.
Из бессмысленной мешанины криков и звуков вокруг вывалился, обрушился...
Грохот и стук копыт справа.
Волкодлак дернулся, метнулся влево.
Опоздал.
Достали в прыжке.
Конрад!
Оборотня атаковал тевтон, чудом усидевший в своем высоком седле. Чудом разглядевший со спины рослого боевого коня нечисть в темных густых зарослях. Чудом распознавший направление полета отскочившего полузверя.
Тяжелый наконечник на длинном толстом древке ударил сверху и сбоку. Наконечник - с серебряной насечкой, древко - стругано из осины... И трепещущий флажок-банер.
Рыцарское копье переломилось. Где-то посередке. Но прежде - надежно пригвоздило оборотня. Обе задние ноги твари - перебиты. Проткнувшее их копье - глубоко в земле.
И вот зубастая нечисть бьется, как щука на остроге. И душераздирающий вой-вопль, от которого кровь в жилах обращается в лед, оглашает окрестности. Вероятно, это больнее, чем просто царапнуть когтями по серебрёной кольчуге и скользнуть шкурой по насечке клинков.
Нет, волкодлак не издох, но теперь он был беспомощен и неопасен. Прошедшие сквозь плоть твари сталь и серебро оставили большую рваную рану, а осина вытягивала из оборотня-подранка последние силы.
Волкодлак дернулся еще раз, другой. Замер. Вой стал тише, жалобнее. Затем сменился визгом.
Перешел в скулеж. А после - в стон. В почти человеческий... в человеческий. Да, так стонут не звери - люди. Или нечисть, коей подвластно принимать людской облик.
Оборотень скорчился, свернулся калачиком вокруг копейного обломка. Сразу видать - боится даже шевельнуться, опасается потревожить жгучую рану в ногах. Но все же что-то происходило с ним, с этим неподвижным стонущим по-людски волкодлаком. Что-то...
Всеволод понял: оборотень обращался! Из звероподобного ночного демона в человека. Вслед за голосом изменял облик.
Ох, и премерзкое же это было зрелище!
Сначала грязным мохнатым рваным чулком поползла шкура с неестественно вывернутых, проткнутых копьем и часто-часто, мелко-мелко подергивающихся ног. Потом наступил черед длинных когтей. Когти вползали в бледнеющую и усыхающую на глазах плоть, обращались в пальцы с давно не стриженными загнутыми желтыми ногтями...
Конрад соскочил с седла. Отпустил перепуганного коня. Сбросил шлем-горшок. Подошел к раненой твари с мечом наголо. Но рубить не спешил. Просто стоял. Просто смотрел, как мучается волкодлак.
Дружинники подбирали и заново палили факелы. Подтягивались к раненой твари, светили огнем, заглядывали через плечо. Качали головами. Все - с оружием. На некоторых ратниках была кровь.
- Нечего пялиться, - буркнул Всеволод. - Всем строить круг! Сызнова!
Мало ли что еще таится там, в ночи...
- Убитых и раненых - в середину. Коней, что не сбежали, - туда же. Остальных искать после будем.
Дружинники быстро восстановили порушенный строй, огородились щитами и факельными огнями. Носили и отдельно складывали мертвых. Перевязывали раненых. Успокаивали оставшихся коней.
Пятерых ратников сегодня потеряли, быстро произвел нехитрый подсчет Всеволод. Троих - навсегда. Еще двое - в беспамятстве лежат и не понять, выкарабкаются ли. Остальные, слава Богу, отделались царапинами. С конями - хуже. Семеро задрано и покалечено. Десятка три разбежалось. А может, и больше. Если утром не найти - скверно.
Да, проклятый волкодлак наделал делов.
Всеволод спросил тевтонского рыцаря, стоявшего над поверженной нечистью. Негромко спросил, по-немецки:
- Ты тоже видишь в темноте, Конрад?
А иначе как бы германец достал оборотня копьем?
- Я ведь говорил уже, что прошел то же посвящение, что проходил и ты, русич.
Сакс тоже отвечал по-немецки. Правда, отвечал, даже не поднимая глаз на собеседника. Все его внимание по-прежнему было сосредоточено на волкодлаке.
А прибитая к земле тварь уже походила на человека куда как больше, чем на зверя. Шерсть, правда, не опала полностью и еще скрывала голое тело, но лапы, определенно, были теперь руками. И ногами.
Тварь лежала на боку. Копье вошло под самое седалище, разорвав обе ляжки. Рана - большая и сильно кровоточит. Кровь - темнее, чем у человека, но и не вовсе черная, как у упыря, - заливает и ноги, и срам. Не мужской - женский.
И на мохнатом еще торсе - высохшие отвислые груди.
- Баба, - поразился Всеволод. - Зачем она обращается в человека?
- Серебро жжет нечисть, а осина вытягивает из нее последние силы, - все так же, на своем родном языке, объяснил Конрад. - В человеческом облике боль от серебра и осины не столь мучительна. В человеческом облике вервольфу легче переносить такую боль. Ну и еще...
- Что?
- Думаю, тварь хочет нас разжалобить. Надеется - пощадим.
- Пощадим? - свел брови Всеволод.
- Ты хочешь этого, русич? - звук немецкой речи в ушах. И взгляд - глаза в глаза. Конрад теперь смотрел не на волкодлака, на него.
Всеволод огляделся. Растерзанные кони, израненные люди. Неподалеку лежали двое дружинников. Под открытыми шеломами - кровавая каша вместо лица. Без глаз, без зубов с белеющей костью черепа. А там вон, дальше, тот, который без головы.
- Нет, - на немецкий вопрос Всеволод ответил по-немецки же. - Нет.
Нет. Нет. И еще раз - нет. И тут не только в павших дружинниках дело. Вспомнился разгромленный обоз валашских беженцев. Бесформенные маленькие комочки в наспех вырытой неглубокой могилке. Крест, сбитый из осиновых кольев.
- Нет, не хочу.
Щадить волкодлака он не станет, хоть бабой, хоть дитем пусть прикидывается.
- Но я хочу поговорить с ним... с ней... Всеволод пристально всматривался в тварь. скидывавшую звериное обличье.
Последним менялось лицо... Морда... Лицо...
- О чем? - скривился Конрад. - О чем с ней разговаривать?
Всеволод всматривался... Нет, а ведь и правда! Верно ему показалось тогда, в самом начале. Было что-то в облике волкодлака... знакомое что-то было. Вытянутая по-собачьи, по-волчьи морда теперь становилась плоским лицом. И эти широкие скулы... и узкие глаза... и прядь слипшихся седых волос, что уже появилась из-под облезлой шкуры на голове.
- О чем, русич?
- Эту тварь не остановило слово степной колдуньи.
- Значит, не на всякого вервольфа то слово действует. А я предупреждал - полагаться надо на иное. - Тевтон шевельнул обнаженным мечом.
- ...А еще тварь похожа на... На половецкую ведьму - вот на кого она похожа.
- Что?
Конрад изменился в лице, отвернулся от Всеволода, склонился над...
- Иезус Мария! А ведь в самом деле!
...Над раненой старухой, с которой окончательно сползла личина зверя.

Глава 20

- Она! - воскликнул тевтон. - Она самая! Ах ты ж, ведьма! А я еще удивлялся - старуха древняя, а зубов полон рот.
Оборотень поднял голову. Но взглянул не на Конрада. Взглянула... И заговорила не с ним.
- Р-р-рас... пр-р-рас... пр-р-рости, ур-р-рус-хан. Пощ-щ-щади...
Степная шаманка, обретя человеческий облик, заново училась говорить. В словах старухи-волкодлака еще явственно слышалось звериное рычание и скулеж. Лицо колдуньи исказило гримаса ужаса и боли. По грязным морщинистым щекам катились слезы.
- Вытащ-щ-щи! - оборотень скосил узкие глазки на обломок копья, торчавший из дряблых ляжек.
Рана там уже запеклась - быстро, неестественно быстро, покрылась твердой коркой. Застывшая кровь схватилась, как обожженная глина, как камень, оберегая рваные края плоти от осины. Волкодлаки - не упыри. Их кровь ближе к людской. Их кровь красная, когда жидкая и черная, когда спекшаяся. Но серебро и осина не делает жидкую кровь человека твердой. У волкодлаков же выходит именно так.
И снова:

Предыдущая страница 8 Следующая страница


9 Руслан Мельников

- У-у-у... - все еще скорее вой зверя, чем речь человека - Ума-а... умоляю-у, у-у-р-р-рус-хан, вы-тащ-щ-щи...
Конрад вступил между Всеволодом и старухой-оборотнем. Держа меч в правой руке, левой взял обломанный конец копейного древка.
Но не вырвал из раны. Резко дернул из стороны в сторону. Шевельнул, расшатал. Треснула и посыпалась сухими комьями запекшаяся кровь. Серебро и осина вновь коснулись волкодлакской плоти.
Тело, нанизанное на кусок сломанного ратовища, дрогнуло.
Крик - теперь уже самый настоящий человеческий крик - разнесся в ночи. Истошный, жуткий - так кричала старуха, переставшая быть зверем.
- Зачем? - нахмурился Всеволод.
Действительно, зачем, если можно просто зарубить - и вся недолга?
- А чтоб посговорчивее была ведьма.
Конрад ответил по-русски. С чего бы? Чтоб половчанка тоже поняла? Хотя какая она там половчанка! Темная тварь из иного обиталища, просто приняла обличье степной шаманки. Но русский-то все равно знает.
- Ты прав, русич, с ней стоит побеседовать. Пока не издохла. И пока насажена на осину с серебром, - тевтон еще раз дернул обломок копья.
Снова крик... Оборвавшийся хрипом. Волкодлак закашлялся, задышал тяжело, шумно, надсадно.
Всеволод поморщился. Нечисть, конечно, поганая, но кричит-то как человек и выглядит как обычная старуха.
- Не жалей ее, русич, - Конрад искоса глянул на него. - То, что ты видишь перед собой, - не то, что есть на самом деле. Это не человек. Это даже не половецкая язычница, не богопротивная ведьма. Это вервольф, познавший науку оборотничества. Вечно голодный зверь, хищник, живущий убийством, - вот его истинная сущность. Остальное - обман, морок. А впрочем, нет, не так. Вервольф - хуже чем просто зверь, ибо вервольф имеет разум и хитрость человека. Днем он измышляет, как искать насыщения ночью. А ночью...
- Это не первый твой оборотень, сакс? - перебил Всеволод.
Отвернулся.
До чего же неприятен был вид извивающейся старухи. Даже если не старуха то вовсе.
- Нет, не первый, - сухо ответил Конрад. - Мне приходилось сталкиваться с их племенем раньше. В самом начале набега. Вплотную сталкиваться. И кое-что об этих тварях я знаю не понаслышке. Многие ошибочно полагают, что колдуны и ведьмы способны обращаться в зверя. Только все обстоит иначе. Вервольф - зверь изначально. Однако зверь мыслящий и способный стать человеком. Но для этого зверю нужна колдовская сила человека.
- Зверю? Колдовская сила? Человека? - озадаченно повторил Всеволод.
- Именно. Хоть немного, хоть малая толика. А обретает ее вервольф просто. Пожирая обладателей этой силы.
- Погоди, Конрад. Разве волкодлаками движет не голод?
- Голод, разумеется. Но голод - голодом и мясо - мясом, а все же ведьмаки и ведьмачки, колдуны и колдуньи, маги и магички, шаманы и шаманки - вот самая желанная добыча для любого вервольфа. Ибо лишь пожрав кого-либо из них, он познает таинство оборотничества. В противном случае вервольф обречен навеки скитаться в зверином обличье.
- И все же не понимаю, - пробормотал Всеволод. - Чем волкодлаку поможет съеденный колдун?
- Не просто съеденный! Пожирая обычного человека, вервольф всего лишь пытается насытить свое ненасытное чрево и утолить неутолимую жажду убийств. Обычный человек для него - то же, что и скотина, дикий зверь или птица, которыми оборотень тоже не брезгует. Обычный человек - это обычная жертва и обычное мясо. Пожрав же колдуна или ведьму, вервольф перенимает их магический опыт. А заодно подчиняет своей воле их облик, познает их язык, их мысли, дела, тайные и явные мечтания. И чем большее количество магов - не важно, сильных или слабых - настигнет оборотень, тем большее количество ликов и образов для прикрытия своей истинной звериной сущности он обретет.
- Я ведь верно говорю, а, ведьма? - Конрад опять шевельнул древко, покрывшееся уже новым слоем твердеющей крови.
Старуха в этот раз не кричала. Лишь застонала глухо. Всхлипнула жалостливо.
- Верно? Ведьма?
- Ур-р-рус-хан, - нечисть тянула руку к Всеволоду, словно моля, взывая словно о защите, - пощ-щ-щади...
- Ишь ты, чует, кого просить о пощаде, тварь, - скривил губы Конрад. - Не поддавайся ей, русич.
Тевтон нагнулся над старухой. Прошипел - в лицо.
- Хочешь жить?
- Х-х-хочу, - простонала ведьма.
- Тогда отвечай на спрошенное. Скажешь все - освобожу, отпущу...
- Что? - встрепенулся Всеволод. - Освободишь? Отпустишь? Ее?
- ...не скажешь, - спокойно продолжал Конрад, - буду ворочать в ране серебро и осину, покуда не издохнешь.
- Слово? - ведьма-волкодлак подняла влажные глаза. - Даешш-шь слово, р-р-рыцарь?
- Даю, - кивнул немец.
- Ты что задумал, тевтон? - Всеволод был в замешательстве. Все-таки слово рыцаря - это не шутка. А отпускать оборотня...
Конрад повернулся к нему:
- Ты, кажется, хотел говорить с этой тварью, русич? Спрашивай. И я тоже послушаю. Лгать она сейчас не станет. Ей больно. А когда ТАК больно - нет сил на ложь.
Не станет лгать? Нет сил на ложь? Хотелось бы верить. Всеволод начал с очевидного:
- Ты волкодлак?
Старуха не спешила с ответом. Часто-часто дышала. Видимо, унимала боль. «ТАКУЮ» боль... На осиновом древке вновь сохла кровь, обращаясь в жесткую черную массу.
- Отвечай! - Конрад в очередной раз потянулся к обломку осины.
- Не надо, - остановил немца Всеволод. - Не тревожь рану. Пусть боль не мешает ей говорить.
И - снова:
- Ты волкодлак?
- Так называют нас в стране урусов, - тихо-тихо прозвучал ответ. Теперь старуха-волк дышала ровнее. Боль уходила. Судя по всему, вместе с жизненной силой. Но говорить волкодлак еще мог. - Другие народы именуют нас иначе. На языке нашего мира у нас есть особое прозвище. Перевести его - неточно, но похоже можно как охотник-оборотай.
- Оборотень?
- Неточно, но похоже, - повторила старуха. Или не старуха? Старухой была та, другая, которую пожрал волкодлак? А сам волкодлак...
- Кто ты на самом деле? Мужчина? Женщина? Каков твой истинный возраст?
- Я оборотай. У меня нет ни мужского, ни женского естества, как у прочих существ. Я могу лишь оборотиться тем, чью силу впитаю. А сколько я живу - не ведаю. Ибо тьма и голод, идущий за тьмою, отбирают память. А без памяти жизни нет. И нет отсчета.
Всеволод пытался понять - как это, каково это? Не смог. Люди и твари из-за порушенной границы между мирами все-таки слишком сильно разнятся.
- Зачем ты пришла... пришел... Зачем ты здесь?
- Во мне - голод. Нужна пища. Нужна еда. Живая плоть. Живое мясо. Которое можно сделать мертвым. Съесть, делая мертвым. Здесь его много. Я знаю. Все знают. Старая преграда пала, и оборотаи пришли. Все, кто был рядом. Учуяли и пришли.
Старая преграда? Рудная граница?
- Это все? Живое мясо - все, что тебе нужно?
- Еще мне нужно быть человеком.
- Зачем?
- Когда я - человек, солнце не страшно. Не нужно искать дневного убежища. И когда я человек - голода нет. Но так - только днем. А ночью - снова голод. Когда темно, голод - всегда. Особенно вначале. Когда темнота приходит. Нет сил. Ночью человеком быть трудно. Ночью - нельзя. Потому что голод.
- Сейчас - ночь, а ты - человек.
- Умираю. Плохой металл, плохое дерево. Больно. Больнее, чем голод. Когда я человек - не так больно.
- Что делает тебя человеком?
- Сила, способная оборотить оборотая. Встречная сила из человека. В этом мире ее мало, но она есть. И если есть людей, много людей, обязательно найдешь. Когда-нибудь. Силу...
- Колдовскую силу? Ведунскую силу? Шаманскую силу? - трижды спросил Всеволод
- Так. Так. Так, - трижды ответила степная ведьма-оборотай.
И добавила:
- Встречную силу.
- В первый раз ты явилась нам в облике степной колдуньи, потому что сожрала... сожрал...
Нет, все же... Трудно было определиться, как разговаривать с тем, кто не имеет пола. Впрочем, сейчас перед собой Всеволод видел старую ведьму. А потому решил говорить с ней как со старухой.
- ...Сожрала ее?
- Юрта, в которой мы встретились, была ее домом и домом ее стаи. Теперь стаи нет, а я - есть она. Ибо я храню ее облик в себе. И наоборот - тоже.
- Ее - в себе? И наоборот? Не понимаю.
- Ночью ее седина - в моей шерсти. А днем мои зубы - усохшие, измельчавшие, стершиеся, вросшие внутрь - но все же наполняют ее беззубый рот.
- Объясни! Объясни лучше, понятнее...
Старуха застонала:
- Она - во мне, я - в ней. Лучше сказать не умею.
- И все же попытайся! - потребовал Всеволод.
Потому что хотел знать. Все знать хотел о темных тварях.
- Она была не просто жертвой-пищей. Я - не просто охотником-едоком. В ней - встречная сила, очень мало, немного, чуть-чуть, но достаточно, чтобы оборотаю стать человеком. Она дала мне силу, я дал ей жизнь в себе. Лучше сказать не умею, урус-хан.
Наверное, это что-то вроде ведьминой службы. Платы, дара, магической связи. Ты - мне, я - тебе. Даже если обмен не взаимовыгоден и совершен по принуждению, все же это обмен. И единение раздельного.

Глава 21

- Тебе известно, кто сломал границу... старую преграду? - спросил Всеволод.
- Нет, этого я не знаю. Я... мы... оборотаи просто почувствовали в своем мире силу и кровь вашего мира. Ваши сила и кровь сломали старую преграду, вашей же силой и кровью установленную. Когда первые оборотаи отыскали брешь, сделавшего ее уже не было. Он нас не ждал. Он был разумнее.
- А вы?
- Мы переступили разомкнутую черту, где кончается темное и за которой бывает светлое, именуемое вами днем. Черту, на которой - извечный красный закат и красный восход из древней крови, разделяющей два мира. Потом новые и новые оборотаи находили пролом и шли за пищей. И за встречной силой. Нам становилось тесно. Мы двигались дальше, чтобы не мешать друг другу. Мне повезло. На моем пути было много пищи. А еще - дом из легких жердей, войлоков, пахнущих дымом, и старых шкур. Рядом с домом - тоже пища. А в доме пряталась немощное, дрожащее от страха тело, которое хранило толику встречной силы.
«Половецкая шаманка!» - догадался Всеволод.
- Такой силы недостаточно, чтобы сломать старую преграду, но ее хватило на иное. Я могу оборотиться. В человека. Днем. И теперь... Сейчас... Когда боль сильнее голода. Когда она затмевает голод. Когда не могу думать ни о чем, даже о пище. Когда есть одна только боль. Бо-о-ольно, урус-хан...
Глаза волкодлака смотрели умоляюще. То на Всеволода смотрели, то на обломок копья, застрявшего в ногах. Но нет... Вытаскивать осиновое ратовище с серебрёным наконечником из раны твари Всеволод не собирался.
- Там, откуда вы пришли... разве там нет нужной вам силы?
- Силы - сколько угодно, - поморщилась ведьма. - Но она не встречная. Она - иная. Изламывающая нас и неподвластная нам. Оборотаю не дано использовать такую силу. Зато она может использовать оборотая по своему усмотрению и перекидывать его из обличья в обличье.
- Как это?
- Тебе не понять, урус-хан. Это правда. Даже если я скажу много слов, они - пусты, они не откроют тебе сути. Ты не был там, на той стороне старой преграды. Ты не видел. Ты не знаешь.
Отчаяние и бессилие слышались в ее голосе. Наверное, действительно, трудно объяснить такое. Или трудно объяснить быстро? А к долгим беседам издыхающая тварь расположена сейчас явно не была.
- А пища? - Всеволод торопился узнать больше. По возможности - больше. - Вам что же, не хватало пищи в вашем темном мире?
Иначе зачем волкодлакам лезть сюда? Зачем устраивать охоту в людском обиталище?
- Не хватало. На той стороне пищи мало. Мы сами там пища. И, переступая старую преграду, мы, помимо прочего, искали спасение.
- От кого - спасение? - подался вперед Всеволод. - Для кого вы пища?
- Там, откуда мы пришли, за оборотаями охотятся Пьющие... Не знающие вкуса трепещущего живого мяса, но ведающие вкус одной лишь живой крови.
«Упыри!» Всеволод нагнулся над старухой:
- Говори!
- Их мясо холодно. Оно белое снаружи и черное внутри. Их мясо есть невозможно. Они гибнут и быстро портятся при свете, но в темноте Пьющего одолеть сложно. Они, как и мы, боятся огня, жгучего белого металла и злого дерева, лишающего силы. И у них иной голод, отличный от голода оборотаев. У них - жажда.
- Они жаждут крови? Только крови?
- Да. Только. Горячей крови. Крови оборотаев. Или крови человека. Человеческой крови - больше. Потому что она им больше по вкусу. Ваша кровь краснее, теплее, живее. Пьющие прошли старую преграду вслед за нами. Они следуют за вашей кровью. И все же оборотаям тоже лучше уйти оттуда, куда приходят они. Мы уходим всегда, когда они приходят.
Ваш мир велик. Не столь велик, как наш, но места и пищи в нем оборотаям пока хватает. Но это пока. Рано или поздно Пьющие овладеют всем. И выпьют всю кровь. И вашу, и нашу. Чтобы после самим издохнуть от жажды.
- Сколько их, этих Пьющих? - спросил Всеволод.
- О, они будут идти еще долго. Их много. Большая стая. Очень. Они - хозяева нашего мира. Но каждый из них расчищает дорогу своему хозяину. Вожаку...
- Черный Князь? - Всеволод затаил дыхание. - Ты говоришь о нем?
- Черный, белый, красный... Князь, Господарь, Рыцарь, Вожак... Слова не важны, важна суть.
- Что ты знаешь о нем?
- Ничего. Только то, что Вожаку Пьющих подчиняется изламывающая сила нашего мира. Только ему.
- Как он выглядит?
- Если и были оборотаи, видевшие его воочию, - они, скорее всего, мертвы.
- Его можно остановить? Князя? Вожака? Его воинство? Стаю?
- Задержать - наверное. Большой силой, большой кровью. Остановить - такое мне не известно. Мне ведомо только, как человеку уберечься от оборотая...
Что ж, значит, поговорим об этом. Давно пора...
- В юрте степной шаманки ты сказала, что твое слово обережет меня и моих воинов от волкодлаков, - Всеволод смотрел прямо в слезящиеся глаза.
- Разве оно не остановило оборотаев, заступавших вам путь?
- Тебя - не остановило.
- Но в степном доме из палок, шкур и войлока ты не просил у меня защиты от меня. Тобой было сказано... сказано...
Ведьма-волкодлак прикрыла глаза, вспоминая. Или причина в другом? Прикушенная губа. Искаженное лицо. Ей все-таки было больно сейчас. Безумно больно.
- «Я прошу защитного слова не от тебя, старуха, - от других», - дословно повторила шаманка слова Всеволода. - Такова была твоя просьба, урус-хан. И таков был наш договор. И ты не спрашивал тогда сокровенной сути моего слова.
- В чем же его суть? Я спрашиваю сейчас.
- Это метка, - сказал оборотень.
- Метка? - нахмурился Всеволод.
- Метка оборотая в человеческом обличье. Он ставит ее на свою добычу днем, когда не терзаем голодом. Он учит добычу говорить нужное слово. Чтобы прийти за ней позже. Ночью. В одну из последующих ночей. Это... - сухой язык облизнул сухие губы, - это тоже как договор. Метка дает добыче шанс прожить немного дольше. Не стать жертвой другого оборотая. Ибо каждый оборотай охотится сам. И ни один не перейдет дорогу другому. У нас принято искать пищу и встречную силу, не посягая на чужое. А чужое - все, что помечено иным оборотаем.
- Открой свою метку, - потребовал Всеволод. - Переведи, что значат слова, которые ты сказала нам тогда, в юрте.
- Это трудно сделать. Слишком сильно разнятся языки.
- Переведи!
Ведьма-оборотень вздохнула:
- Эт-ту-и пи-и пья - значит «Я-мы - добыча другого». Неточно, но похоже. Сказав так, ты отводишь оборотая, не имеющего права на помеченную добычу, и от себя, и от тех, кто с тобой.
Всеволод шумно вздохнул. «Я-мы - добыча другого»! Вот, оказывается, чем они спасались от волкодлаков. И вот почему заговор не сработал, когда пришел тот самый другой, пометивший свою добычу.
- И что же, оборотень верит слову человека?
- Этому слову - верит. К тому же метка - это не только слово. Оборотай всегда чует прикосновение другого оборотая.
Прикосновение? Ах, да! Ведьма ведь касалась его руки. Теперь ясно - зачем.
Всеволод досадливо сплюнул.
Конрад, все это время с интересом прислушивавшийся к разговору, кашлянул:
- Ты уже все узнал, русич?
- Почти.
Всеволод снова навис над старухой:
- Зачем тебе нужны были мои дружинники и мои кони? Почему ты просила оставить их у твоего шатра.
- Есть, - коротко и тихо отозвалась ведьма. - Ночью оборотаю нужна пища. Много пищи.
- Наши кони, которых тебе дали за твое тайное слово...
- Съедены. Кончились. Мало. Два коня - мало. Полночи только, четверть ночи только. Еще меньше. Потом снова голод.
Говорить ей становилось все труднее. Серебро, видимо, жгло даже сквозь засохшую кровяную корку, осина лишала сил. И человеческое обличье не спасало от этого полностью.
- Зачем ты напала на меня сегодня? - поспешно спросил Всеволод. - Тоже - есть?
- Тоже, - не ответ уже - слабый всхрип. - Ты - особая пища... ты великий...
Не договорив, она исторгла тяжкий натужный стон.
«Великий воин», - так его назвала в половецкой юрте старуха оборотень. Наверное, великие воины, для волкодлаков, действительно, пища особая. Вроде колдунов и магов. Может, сил придают, может, ловкости, может, боевых навыков.
А может...
Глаза волкодлака закатывались, тело тряслось.
...Может, старуха эта просто уже не в себе. Заговаривается, может, старуха-то.
- Я умираю... ты... вы... ты-вы обещали отпустить... слово... держать слово...
Веки оборотня опустились и лишь едва-едва подергивались, свидетельствуя, что жизнь еще теплится в немощном теле.
Всеволод поднял глаза на тевтонского рыцаря.
Сказал - с упреком и ожиданием:
- Ты дал ей слово, Конрад.
И неужто теперь правда отпустит, тевтон? Ох уж это слово... Проклятое, не вовремя, не осмотрительно сказанное...
Сакс кивнул:
- Дал. Слово. Освободить и отпустить. Этим я и займусь сейчас.

Предыдущая страница 9 Следующая страница


Эрдейский поход 10

Стоя над притихшим сморщенным телом, он поднял меч.
Волкодлак по-прежнему лежал с закрытыми глазами. Волкодлак не видел. Пока...
- Ты уверен? - нахмурился Всеволод. Все-таки слово... Слово - это как договор, как магическая связь между раздельным. И нарушать его...
- Уверен, что это правильно, Конрад?
На взгляд Всеволода неправильно было что так, что этак. И отпускать мерзкую тварь нельзя. И убивать после легкомысленного обещания, что вырвалось из уст тевтона.
- Конечно, - губы немца скривились. Говорил он теперь, не таясь от волкодлака, - по-русски говорил, на языке, известном старухе оборотню. - Я освобожу душу вервольфа и отпущу в адову бездну, где ей самое место. Исполнять иное слово, данное нечисти темного мира, - грех.
Яростный вскрик разорвал ночь.
Человеческий вскрик и волчий рык.
Старуха услышала. Старуха поняла. Старуха распахнула глаза.
Забилась по земле.
И старуха больше не была старухой. Стремительно, молниеносно происходило обратное превращение. Дряблая кожа грубела и обрастала шерстью. Клочья шкуры вновь появились на животе, на груди, на костлявых бедрах шаманки, закрывая обвислые морщинистые складки. Лицо утрачивало человеческие черты. Оскаленная морда обезумевшего зверя - вот во что обращалось старушечье лицо.
И нет уже рук и ног - есть прежние лапы.
И прежние когти. И клыки. И прежняя ненависть в глазах. А впрочем... ненависти и злобы было теперь в горящих глаза куда как больше.
Иссохшая старушечья грудь болталась, подметая землю грязными сосками, больше похожими уже на сосцы старой волчицы. Но вот и они потонули, исчезли бесследно в отрастающей звериной шерсти с седым человеческим волосом.
Конрад ждал. С мечом наголо и кривой ухмылкой. Медля с ударом. Наслаждаясь будто неприглядным зрелищем и мучениями раненой твари. Наверное, у тевтона тоже имелись основания ненавидеть... Что ж, истинная ненависть всегда взаимна.
Рывок. С ревом, сорвавшимся в визг, волкодлак, пригвожденный к земле, вдруг ринулся к германскому рыцарю. Из всех силы, что еще оставались. А их, как выяснилось, было не так уж и мало. Сил.
И ненависти. Той, которая всегда взаимна.
Снова - ви-и-изг.
На задних, прибитых к земле лапах оборотня треснула шкура и плоть. А передние отчаянно загребали когтями чернозем, траву и воздух. Из-под крошащейся корки засохшей глины-сукровицы брызнуло свежее, темно-красное. Под чудовищным напором перекосилось обломанное копейное древко. Выковырнулся, подцепив влажный комок дерна, наконечник, что был с разгона, с седла вогнан Конрадом глубоко в грунт.
Случилось невероятное. Оборотень освободился.
И - только ямка в земле. Там, где прежде торчал кусок тевтонского копья.
И ямка стала лужей. И лужа ширилась - слишком много натекло из раны. И все текло, текло... Волкодлакская кровь на наконечнике стала похожа на землю. Спеклась, затвердела черной окалиной над густой серебряной насечкой. Флажок-банер и все осиновое древко окрасилось темно-красными потеками.
Всеволод инстинктивно отскочил, поднимая мечи.
А волкодлак с перебитыми ногами нелепо копошился, дергался, извивался на земле. Стегая застрявшим в ране толстым копейным ратовищем высокую траву и густой кустарник.
Жутковатое зрелище.
Еще один рывок. Теперь оборотень не кричал даже. Видимо, не желал понапрасну расходовать силы на бессмысленное сотрясание воздуха. Зато тварь снова сдвинулась с места. Тварь ползла. Молча. На брюхе, вывернув задние ноги, волоча за собой кусок копья, оставляя позади жирный кровавый след, подобно гигантскому сочащемуся красным слизняку. Тварь скребла когтями и все тянулась, тянулась к тевтонскому рыцарю. Хрипела что-то - не понять, не разобрать. Издыхала, но ползла.
Одной лишь ненавистью уже, наверное, движимая.
Из раны лилась кровь. Из глаз - слезы. Из раззявленной пасти - клочьями падала пена.
«Хватит! - решил Всеволод. - Пора прекращать!»
Его опередили. Прекратили. Конрад шагнул навстречу твари. Клинок рыцаря прогудел в воздухе блестящей дугой. Прямая полоска заточенной стали и серебра ударила сверху вниз.
Хрустнуло.
Треснуло.
Передние лапы волкодлака и голова с раззявленной пастью откатились в сторону. Комья земли и комочки крови, мгновенно запекшейся и почерневшей от соприкосновения с посеребренным клинком, разлетелись сухим фонтаном.
Потом иной фонтан ударил густыми тугими струями. Крови вокруг стало еще больше.
Обезглавленное тело с культями-лапами трепыхнулось. Дернулся в последний раз обломок копья в ногах оборотня. Когти на отсеченных конечностях сжались в жуткое подобие кулаков, пронзив голые морщинистые ладони зверя... полузверя... Глаза закатились.
А пасть все открывалась и закрывалась. А клыки и зубы все пережевывали со скрипом пучок сочной травы, попавшей меж ними. Отрубленная голова словно пыталась что-то вымолвить и никак не могла.
Бело-красная пена, истекавшая изо рта волкодлака, заметно позеленела от травяного сока.

Глава 22

Солнце над головой. Горы и камни вокруг. Русичи, привыкшие к равнинным лесам и приграничным степям дикого поля, с интересом и настороженностью смотрели вокруг. Конрад если и был увлечен горной дорогой, то не показывал вида. Бранко ехал впереди. Проводник-волох вел отряд уверенно и безбоязненно.
Всеволод сидел в седле мрачный и насупленный. Думал о прошлой ночи. Невеселые думы думал. Пятерых дружинников схоронить пришлось. Двое тяжелораненых не дожили даже до рассвета. Их тоже - вместе с тремя убитыми... В мягкую землю, под ракитовый куст. Сбежавшие кони, правда, к утру вернулись сами. Но кони - не люди. А людей потеряли зазря. Еще не войдя в Залесье, потеряли. Скверно.
Проклятая ведьма! Проклятый волкодлак! До перевала с кратким именем Брец, куда сейчас показывал дорогу Бранко, оставалось совсем ничего. Если верить волоху. А не верить вроде оснований нет. Дорога - широкая, наезженная - две телеги пройдут - вилась по дну глубокой ломаной впадины. Справа и слева - почти отвесные скалы. На такие - не въедешь, не влезешь. Ни с конями, ни без коней.
Над склонами ущелья - по обе стороны, на самом краю, - громоздились валуны с быка размером. Опасно нависали над головами проезжающих. Кое-где меж скальными обломками и крупными глыбами выгибались под неимоверной тяжестью бревна и толстые доски. Сразу видно - удерживают груды специально наваленных камней. Под большими валунами там-сям виднелись клинышки. Под бревнами стояли упоры.
Все понятно...
Одного удара колотушки достаточно, чтобы сбить крепь и обрушить на дно ущелья смертоносный обвал. Подступы к Брец-перевалу охранялись хорошо. Не брянская то засека полусотника Прохора - с сотней воинов здесь так просто не проскочишь. Если хозяева пропускать не пожелают.
Всеволод невольно поежился. Хотелось все же поскорее миновать опасный участок. Уж очень тут неуютно, под нависающими каменьями-то. Конрад вон и тот утратил свою невозмутимость, начал озабоченно посматривать наверх. Только во л ох по-прежнему едет себе, как ни в чем не бывало. Никаких признаков беспокойства. Будто камни ему - не камни. И обвал - не обвал.
- Застава на Брец-перевале нам не страшна, - пояснил Бранко. - От татар она поставлена.
И тут же добавил - не то с сожалением, не то с насмешкой:
- Да только не там, где нужно, поставлена. Татары другой дорогой в трансильванские земли вошли - через Унгвар, Мункач и Яблунку. Нежданно-негаданно вошли. На тамошних перевалах леса было специально натаскано и навалено уйма. По ущельям - все сплошь засеки непролазные. На них король и его вельможи шибко надеялись. Никто и не думал, что кочевники со своими конями прорваться там смогут. А они пустили огонь по ветру, пожгли засеки и прошли себе. Дымы тогда над Карпатами не одну седмицу стояли. И уходили из Эрдея потом, когда уже нечисть объявилась, татары тем же путем. Но на Бреце все равно перевальная стража стоит по сию пору и службу свою несет исправно.
- Какая стража? - поинтересовался Всеволод. - Волохи? Угры? Немцы?
- Шекели. Шекелисы.
Всеволод насторожился. Как же - как же... Слышал. Запомнил... Бранко однажды обмолвился, будто именно шекелисов эрдейцы винят во взломе заветной рудной границы. Якобы, желая отомстить татарам, шекелисы открыли проход между мирами. Чтоб пустить нечисть супротив степняков. Ну и пустили... Так говорят...
- А вот и она, застава-то!
Хм, а и в самом деле. Вот. И ведь не укажи Бранко - не заметил бы. Пока носом не уткнулся. А уткнулся б, так не сразу и сообразил, в чем дело.
Грубо, по-сухому сложенная каменная стена из плоских угловатых глыб. Не стена даже, а завал этак в полтора-два человеческих роста высотой. Бесформенный препон этот перегораживал ущелье от склона до склона. Тупик посреди перевала...
Правда, в тупике том сбоку, в сторонке - не сразу разглядишь, - устроены небольшие воротца. А поверху, на стене, имелись даже неровные зубцы из дикого скального камня. Между зубцами располагались ниши-провалы, оказавшиеся на поверку бойницами. Причем в двух из них - по обе стороны от ворот - уже торчали заряженные самострелы.
Над камнями блеснули островерхие шлемы с широкими полями. К одному шелому было прикреплено яркое перо. Не то петушиное, не то фазанье, не то какой-то неведомой заморской птицы.
Ратников, в общем-то, немного. Видимо, сотня пришлых воинов не внушала заставному люду опасений, раз на стену не погнали весь гарнизон. Что ж, уже легче. Значит, стрелу с перепугу не пустят. Поговорят сначала.
Или не поговорят? Или до стрел дело в этих горных краях не доходит? Просто засыплют пришельцев камнями с отвесных скал - и вся недолга. Потом доказывай, что не татарин.
Всеволод, придерживая шлем за назатыльник, снова поднял голову. Там, наверху, справа и слева, тоже мелькали диковинные широкополые шишаки и наконечники копий. И народу там будет поболее, чем здесь, впереди, на стене, перегородившей проход. Вон они, выходит, где сейчас, все заставщики, поднятые по тревоге.
С ворот заставы загундосили скороговоркой на угорском. Или на этом, как его... шекелисском наречии. Такого языка Всеволод не знал, но вопрос был тут же повторен по-немецки:
- Wer? Woher? Wohin? Warum?
А потом - надо же! - и...
- Кто? Откуда? Куда? Зачем?
...И по-русски тоже.
Нет, похоже, переговоры все же состоятся. Камнепад обождет.
У Всеволода отлегло от сердца. А вперед уже выступил Бранко. Заговорил... Кажется, по-угорски.
В словах толмача Всеволод уловил знакомое уже «Кастлнягро» и немецкое «Зильбернен Тор». «Черная Крепость». «Серебряные Ворота». Объясняет волох, куда путь держим.
Проводника прервали.
- Бранко?! - выкрикнули из бойницы слева. - Бранко Петри! Ковач?!
Стальной шлем с пером поднялся над камнем. Под шлемом обнаружилось усатое лицо с перебитым переносьем и шрамом через левую щеку. Еще Всеволод разглядел выступающие скулы и чуть суженные глаза.
Отдаленно воин перевальной заставы напоминал степняка - татарина или половца. Только ростом - выше да светлее лицом и волосом. Но все равно, видать, потомок кочевого племени. Что ж, очень может быть. Кто их теперь разберет-то, угорских мадьяр-шекелисов этих.
Незнакомец в шлеме махал рукой, кричал и, вообще, изъяснялся довольно бурно. Волох отвечал тем же. И хоть перекрикивались эти двое на угорском, слова приветствия в переводе не нуждались.
Заставные ратники, выглядывавшие из-за глыб со скал, исчезли. Камни вниз не летели. Опасность миновала? Пропускают?
Прозвучало еще несколько фраз. Что-то крикнул Бранко. Что-то - воин с пером на шлеме.
Потом - краткий приказ. И воротца заставы, тихонько скрипнув, отворились.
- Кто этот, со сломанным носом? - негромко спросил Всеволод.
- Золтан Эшти, - отозвался Бранко. - Сотник перевальной стражи. Он тут главный.
- Вы знакомы?
- Давно. Прежде я часто водил через Брец купеческие обозы и караваны.
- Друзья, значит?
Хорошо б, если так. Если так, то можно будет проехать без задержки.
- Ну-у-у, - неопределенно протянул Бранко. - Можно сказать, и друзья. Настолько, насколько вообще могут дружить волох и шекелис.
Судя по тону проводника, дружба та была не шибко крепкой. Наверное, что-то вроде худого мира, установленного промеж Всеволодом и Конрадом и нужного сейчас обоим.
- Ясно, - вздохнул Всеволод. Ладно уж, камнями не забросали - и на том спасибо. - Что от нас потребно?
- Для начала - уплатить пошлину за проезд.
- Сколько? - Всеволод с готовностью потянулся к поясному кошелю.
Если дело только в звонкой монете... И если этот Золтан зубы не заговаривает, как Прохор с брянской засеки...
- А уж это как сторгуетесь. Но предупреждаю сразу: серебро сейчас будет предпочтительней золота. Сам понимаешь, время такое...
Всеволод нахмурился:
- Вообще-то серебро я бы предпочел оставить при себе. Именно потому, что такое время.
Бранко неодобрительно покачал головой:
- Не торгуйся, русич, - мой тебе совет. Шекелисы вспыльчивы и воинственны. А тебе и твоим дружинникам не нужны бессмысленные стычки в чужих горах.
Волох взмахнул плетью, подгоняя вороную лошадку, въехал в открытые ворота первым. Следом на территорию заставы вступил конь Конрада. Всеволод, помедлив немного, тоже тронул лошадь. Жестом приказал дружинникам: проезжаем.

Глава 23

За стеной-завалом неожиданно обнаружился довольно просторный... ну, не крепостной двор, конечно, но что-то вроде того.
Низенькие лачуга, сложенные из дикого камня, коновязь с полусотней добрых лошадей, аккуратно развешанная сбруя, доспехи, оружие, затушенные кострища, вязанки дров под навесом и... И - на противоположном конце - еще одна стена. Каменный вал, набросанный на скорую руку и утыканный рогатками. Узкий проход. Еще одни ворота.
Людей на заставе было не много и не мало. Меньше, чем в сотне Всеволода. Но больше, чем на брянской засеке Прохора. Часть шекелисов, видимо, несла службу наверху - у камней, нависающих над ущельем.
Заставным воинством распоряжался знакомый Бранко - воин с перебитым носом и широкополой, помеченной пером каской. По приказу Золтана Эшти бойцы уже запирали ворота за русичами.
Тесно не было. Места между двумя стенами оказалось предостаточно. Хочешь - дружину пришлую ставь, хочешь - купеческий обоз размещай. Но и уйти с заставы незамеченными невозможно. И подступиться да взять горную крепостцу наскоком тоже мудрено. Что из валашских земель, что из эрдейских. Шекелисы - не брянцы, у которых лесная засека на одну сторону лишь навалена.
- Бранко, слышь, - негромко позвал Всеволод. - Зачем перевальной заставе вторая стена - в тылу? От нечисти берегутся?
- Нечисть такой стеной не остановишь, - невесело усмехнулся волох. - От людей эта преграда.
- От татар, что ли? Так ведь ушли они. И ты вроде говорил, будто другими перевалами. Или нет? Или не ушли?
Бранко махнул рукой:
- Татары тут ни при чем. Свои лиходеи сейчас страшны, что бесчинства творят, кои и степнякам не снились.
- Свои? - не понял Всеволод.
- Ну да, свои. Неспокойно в трансильванских землях, потому и порядка никакого. Да и откуда ему взяться, порядку-то? По ночам нечисти полно всюду. У немцев сил едва-едва хватает, чтоб орденскую Черную Крепость удержать. Королевское войско разбито кочевниками, сам Бела бежал, герцогские, воеводские и баронские дружины тоже рассеяны и изгнаны за пределы королевства. Татары вон и те из Эрдея отступили.
Зато для лихих людей и разбойных ватаг нынче раздолье. Мародерствуют безнаказанно, нападают на поселения и города, где народец какой-никакой еще остался, грабят обозы беженцев. Да ладно бы просто грабили - убивают ведь людей без нужды и без счета. Озверели совсем, хуже темных тварей стали.
- Что ж за душегубцы такие? - нахмурился Всеволод.
Мародеров он на дух не переносил.
- Несколько крупных чет объединились в вольную дружину. Все - головорезы сплошь, отребье, по которому виселица и плаха давно плачут. Объявили себя черными хайдуками. Носят на шапках и шлемах черные фазаньи перья, - (Всеволод невольно поискал глазами шлем Золтана. Нашел неподалеку. Нет, у того перо темно-красное), - рыскают под черным стягом, народ казнят почем зря и без всякой жалости. А ежели кого в полон берут, так тем несчастным впору позавидовать мертвым...
- Погоди-погоди, - перебил Всеволод. - А что ж лиходеи ваши так черный цвет возлюбили?
- Да потому что черные хайдуки эти именуют себя не иначе, как слугами Черного Господаря.
- Нешто в самом деле - евойные слуги? - поразился Всеволод.
- Да какое там! - дернул головой волох. - Врут. Но ведь черные дела завсегда проще творить, прикрываясь черным же именем. И страху же опять нагнать... Беженцы, что спасаются из трансильванских земель, уж не знают, кого бояться больше. Оборотней-вриколаков, кровопийц-стригоев или черных хайдуков. И сдается мне, хайдуков все же они опасаются больше. Такое, бывает, о них рассказывают... Говорят даже, будто изверги эти пленниками своими темных тварей кормят и тем от них якобы откупаются.
- Эка мерзость! - поморщился Всеволод.
- Но я так думаю, это тоже вранье. Скорее всего, вранье... Людей в Эрдее сейчас мало. Всех пришлых тварей Шоломанчи ими не накормишь. Последние храбрецы и упрямцы уходят уже за Карпаты или в пушту. Все уходят. Поняли потому как, что такой набег по лесам-горам не пересидишь.
- Вот именно. Все бегут, все прочь уходят, а вы, наоборот, в самое пекло лезете...
Голос, неожиданно прозвучавший сзади, был гундосливым, насмешливым. И знакомым.
Всеволод повернул коня. Рядом - уже совсем рядом, у стремени, - стоял старшой перевальной заставы - тот самый, с перебитым носом. Золтан Эшти. Шекелис. Говорил вот только этот шекелис на русском. Неплохо говорил. Правда, с каждым словом, с каждым выдохом угорского сотника воздух вокруг наполнялся густым и неприятным запахом. Чеснок...
Левая рука Золтана лежала на золоченой рукояти сабли с широким и чуть изогнутым на восточный лад клинком. Правой шекелис удерживал оружие, быть может, даже пострашнее. Необычайно крупного пса с невиданно густой и длинной, будто в веревки переплетенной шерстью. На шее собаки поблескивал металлом шипастый ошейник. Сам пес был белый с черным носом и чуть скрюченным хвостом, короткоголовый, ширококостный и широкомордый. Клыки вроде прикрыты, но до конца не спрятаны, глаза смотрят настороженно. Высок - до пупа Золтану достает. Тяжел - воина не перевесит, но девку какую-нибудь - запросто. Волкодлак прямо, а не пес. Но нет, не волкодлак. Оборотней белого окраса не бывает. И вел себя пес смирно, подчиняясь хозяйской руке и голосу. Нечисть, да в зверином обличье, так бы себя не вела.
Все же конь нервничал, прядал ушами, топтался, норовил отступить подальше от зубастого мохнатого гиганта о четырех лапах.
Золтан уловил интерес в глазах Всеволода. Кивнул на собаку:
- Это Рамук. Волкодав, каких поискать...
Что ж, волкодав - лучше, чем волкодлак.
- ...А главное, оборотня распознаёт безошибочно. Даже в человечьем обличье.
- Поэтому ты и вывел его к нам? - Всеволод поднял глаза с собаки на хозяина. - Проверить?
Золтан оскалился похлеще своего Рамука:
- Проверить - оно никогда не помешает. Времена такие: доверяй, но проверяй. Вриколак в человеческом обличье нынче с любой стороны подступить может. И в какой угодно компании.
Доверяй...
Видимо, в этом вопросе ни Бранко, ни посеребренным броням, которыми с ног до головы были обвешаны дружинники Всеволода, шекелис не доверял. Только - своему псу.
...Но проверяй.
- Да ты не пужайся, русич. Рамук подвоха не почуял, значит, все в порядке.
- Мы из русских земель в крепость немецкую едем...
Всеволод все же счел необходимым дать пояснения. На всякий случай. А то как-то не очень дружелюбно, с холодком, вызовом и плохо скрываемым высокомерием смотрел на него сейчас этот угр. И даром, что снизу вверх смотрел, как и положено пешему на конного.
- Я - Всеволод. Сотник. Воевода всей этой дружины. В Серебряные Ворота подмогу веду.
И, подумав, добавил:
- В тевтонский Черный Замок.
Чтоб понятней было.
- Там сейчас...
- Я знаю, что там сейчас, - невежливо перебил Золтан. - Бранко все рассказал. Не знаю только, держится ли еще Кастлнягро или пала уже крепость и сожрали всех германцев твари проклятой Шоломонарии. Давно ведь весточек из тех мест не было.
- Ну, вот мы и узнаем - пал или не пал замок. И чем скорее это произойдет...
- Не торопись, русич, - качнул головой шекелис.
Ну до чего же скверная у этого Золтана манера перебивать не дослушав!
- И слез бы ты с коня, а? Я с тобой все ж на земле стоя разговариваю, а ты в седле сидишь, аки господарь какой. Нехорошо это.
Всеволод нахмурился. Но с седла соскочил. Здесь он гость. А гости со своим уставом в чужой монастырь не прут. К тому же со стен и со скал на них поглядывали арбалетчики с заряженными самострелами. Да и те воины, что были при Золтане, оружия не выпускали. Сразу видно: посеченные-побитые ратники, опытные, тертые. Хоть и не так уж много их, но Бранко верно говорил: негоже бессмысленную битву с шекелисами учинять. Задача Всеволода - довести свою дружину до немецкой сторожи. И по возможности - без потерь довести. Дело на Брец-перевале следовало решить миром.
- Пошлина нужна, Золтан? Так мы заплатим.
- Пошлина-то она, конечно, пошлиной, - усмехнулся угр. - Но это никуда не денется.
И - сразу о другом:
- Стемнеет уж скоро. Зачем вам ехать, на ночь глядя?
Очень интересно...
- Вообще-то нам задерживаться никак нельзя, - процедил Всеволод.
- А может, все-таки стоит? Задержаться сейчас, чтобы потом не терять понапрасну людей и коней? Здесь все-таки не Русь и даже не Валахия. Здесь Эрдей начинается. Здесь все с вечера убежище ищут.
Здоровая белая псина Золтана ни к месту оскалила зубы. А может, и к месту как раз. Клыки у собаки были как у той степной ведьмы в зверином обличье. Ну, разве что чуть-чуть поменьше. Самую малость.
- Так что ты подумай, русич... За заставой вам укрыться негде, а тут переночуете спокойно. Будете моими гостями. Отдохнете, расскажете, что в дороге повидали, а на рассвете... В общем, утро, оно завсегда мудрее, как говорят у вас на Руси.
Все равно не выпустит, - понял Всеволод. Незнамо почему, но не выпустит. Все равно придется пробиваться с боем. Или погодить? Или не спешить с этим?
Всеволод оглянулся на дружину.
А ведь в самом деле... Кони вымотаны трудным переходом по горным тропам. Люди в седлах едва держатся. Прошлой ночью-то почти не привальничали. Раненые опять-таки есть после встречи с ведьмой-волкодлаком. Так что как ни крути - а отдых нужен. Все равно от заставы дотемна далеко не уедешь, и ночью разбивать лагерь придется. В новом месте. В незнакомом месте. В опасном месте среди безлюдных угрюмых и враждебных гор. Так, может, без подвоха Золтан кров предлагает? Может, от чистого сердца? А хоть бы и нет - так оно тоже не страшно. Ночевать-то можно со своей стражей да с оружием в руках. Если шекелис все же замыслил недоброе - пожалеет. Да нет, вряд ли замыслил. Понимать должен Золтан - коли дойдет до сечи, с сотней оружных русичей справиться будет непросто. Даже его хваленым шекелисам.

Предыдущая страница 10 Следующая страница


11 Руслан Мельников

Всеволод заколебался. Все-таки ночлег среди людей... Все-таки последняя возможность набраться сил перед вступлением в опасные земли Залесья. Заманчиво все-таки. Нет, чем бы ни вызвано гостеприимство угорского сотника, сейчас оно было весьма кстати.
Всеволод глянул на волоха:
- Бранко?
- Наверное, так правильнее будет, - не очень уверенно, но все же поддержал предложение шекелиса проводник. - Для нас спокойнее здесь переночевать.
Всеволод покосился на немца. Конрад скривился, однако тоже кивнул:
- Не хотелось бы... Но разумнее остаться. На рассвете да на свежих лошадях быстро наверстаем упущенное.
- У двоих ратников раны открылись, - тихонько шепнул в ухо десятник Федор. - Кровью оба исходят.
Это решило дело.
- Мы остаемся. И мы благодарны тебе за гостеприимство, Золтан Эшти, - Всеволод чуть склонил голову в благодарном поклоне.
- Ай, молодцы! - довольно подмигнул шекелис. - Умные люди! Долго жить будете! Эй, кто там! Разводите костры, ставьте котлы, доставайте вино! Гости у нас дорогие!

Глава 24

Уже стемнело, когда начался этот странный пир. Из тех, что - горой. Но где сидишь как на шипах и места себе не находишь.
От хмельной браги и крепких вин из винограда и сливы Всеволод отказался сразу, ибо в любом походе до победы или последней смертельной сечи пить негоже. Дружинникам своим тоже наказал утолять жажду только чистой горной водой, чем немало расстроил шекелисов.
Зато еда на разложенных посреди заставы скатертях была обильной, вкусной и сытной. И отказываться от такой... «Эх, не потравили бы», - промелькнула было тревожная мысль. Но нет - исключено. И русичи, и шекелисы ели из одних котлов и с одних блюд. Сначала кормили густой мясной похлебкой с клецками, луком и чесноком.
- На чеснок налегай, русич, - не любит нечисть чеснока-то, - советовал Всеволоду охмелевший уже и вовсе пропахший чесночным духом Золтан.
Вообще-то это было распространенным заблуждением - чеснок ни от упыря, ни от волкодлака не защитит. Как и ветка боярышника. Как и куст дикой розы. Старец Олекса рассказывал, что запах некоторых растений, действительно, неприятен темным тварям, но запах тот способен лишь разъярить нечисть, а никак не остановить ее. Всеволод, однако, не стал разубеждать радушного хозяина.
А хозяин все подкладывал...
Было жареное, вареное и сушеное мясо, был сыр, были пресные угорские лепешки... Здоровенный Рамук лежал у ног Золтана. Грыз кость от окорока.
На заставе этой явно не бедствовали. Хотя если с каждого обоза взималась пошлина - оно и понятно. А если сверх пошлины бралось кое-что, на собственное пропитание - так и того понятнее. А обозов беженских через перевал Брец прошло, небось, немало. Спервоначала от татар спасения людишки искали, потом - набег темных тварей. И черные хайдуки-разбойники эти... Вот и везли мирные поселяне с собой скарб-добро, вот и гнали скот за Карпаты. И чтоб сохранить живот свой, готовы были делиться с заставной стражей чем угодно.
Мелодичный переливчатый звук отвлек Всеволода от невеселых мыслей. Но и музыку эту, зазвучавшую вдруг среди костров, ночи и скал, веселой назвать было нельзя. От такой музыки - лишь тоска на сердце. Откуда ж льется-то печальная мелодия? Ах, вот оно что!
Белокурый, юный, безусый еще воин - такому в молодшей дружине место, а не в компании опытных гридей - склонился над... М-м-м... Что-то вроде гуслей он вытащил из большой кожаной сумы. Плоский деревянный ящик. Одна сторона больше, другая - меньше. Поперек - натянуты струны. И немало - больше трех десятков. На том и играет. Причем музыкант не перебирает струны руками, а легонько постукивает двумя маленькими молоточками, обтянутыми кожей. Диковинные гусли отзываются - звонко, протяжно. Стук - звук, стук - звук. Стук-стук - зву-у-ук. И ведь откликалась душа! Еще как откликалась!
Чудно вообще-то было видеть за таким занятием не седого слепого старца, как обычно бывало на Руси, а мальчишку с горящими карими глазами. Впрочем, в мастерстве юнец этот мог бы, пожалуй, поспорить с опытнейшими музыкантами.
А вот уж поддержала угорского гусляра простенькая дуделка, на пастушечью свирель чем-то смахивающая, - играть на такой большого мастерства не надобно. Ан и она - туда же. Тоже жалобно так поет... Тихо стало на заставе. Тихо, грустно, тоскливо. Только музыка эта... Ох, да что ж вы слезу-то тянете!
- Что, заслушался, русич? - усмехнулся Золтан. - Не слыхал прежде цимбал и трембит? Ну, погоди-погоди, это только начало. Это Раду наш только разогревается. А вот войдет мальчишка в раж, вот пустит свои молоточки в пляс по-настоящему. Да запоет...
Раду? Так, выходит, зовут юного угорского гусляра. Всеволод слушал. И заслушивался.
- У Раду, кстати, мать - русская. Так что ваш язык он худо-бедно знает. Но отец - истинный шекелис. Потому и песни парень поет наши, а не ваши.
Музыка все лилась и лилась в ночи, надрывая сердце. Грустно было...
- Ай, мома! Ай, славно играет! - суровый взгляд шекелиса потеплел. Глаза повлажнели. - Воинскому искусству ему еще учиться и учиться, а вот в музыке и песнях равных Раду нет. Оттого и взяли его на заставу. Добрая песня, она ведь порой ценнее десятка добрых мечей бывает.
А Раду уже затянул свою первую песнь. Непонятную, унылую, печальную. Голос юноши оказался под стать струнным переливам - звучал звонко, красиво, сливаясь с музыкой воедино, переплетаясь неразрывно.
- О чем он сейчас поет? - спросил Всеволод.
- Как всегда, - улыбнулся Золтан. И не так, как улыбался прежде, а иначе совсем, по-доброму. - О необретенной по причине младого возраста славе. Раду постоянно о ней тоскует, будто о девице возлюбленной.
Но грустил гусляр недолго. Раду вдруг резко оборвал мелодию, а в следующий миг ускорил темп. Быстро-быстро замелькали молоточки над цимбалой. Струнный ящик щедро выплеснул в ночь бесшабашное веселье. Оплошавший было, опоздавший дудец сообразил, подхватил...
И - новая песня. Лихая, задорная, счастья полная. Цепляет, в пляс толкает - только ноги держи.
- А это - о чем?
- А все о том же. О славе, которая непременно придет даже к юному воину, если тот следует ей навстречу, а не бежит прочь. Да, Раду у нас такой... - Улыбка Золтана стала шире. Почти отеческая гордость звучала в словах начальника заставы. - Я ведь и сам таким был по молодости. Только песней сказать не умел.
А у костров уже пошли пляски - круговые, отчаянные, шумные, похожие на языческие камлания. И на молодецкую рубку похожие.
- Вот так-то лучше, - хлопнул себя по колену Золтан. - Вот так-то оно радостнее. И жить радостнее, и помирать, коли придется, а, русич?
Всеволод не ответил. Он все же никак не мог взять в толк, что происходит на этой заставе. Зачем? Почему? Остальные русичи тоже настороженно поглядывали на танцующих. Сами в круг не шли.
- Да не смотри ты волком! Не сиди пнем! - предводитель шекелисов уже хохотал в голос, показывая кривые нездоровые зубы. - Оборотней среди нас нет.
В самом деле? Времена-то такие, что доверяй, но проверяй. Особенно когда непонятного вокруг много. Впрочем, зубы у Золтана были похуже, чем у волкодлака в обличье степной колдуньи. Да и стемнело давно. Окажись на заставе волкодлак, прикидывающийся ратником, - давно бы себя обнаружил. Послезакатного часа не перемог бы - оборотился б в зверя непременно. И дружина, не расстававшаяся, по приказу Всеволода, с оружием, уже пустила бы в ход серебрёную сталь. Но нет, не было того. И все же...
Золтан смеялся и хлопал в ладоши, громкими выкриками подбадривая плясунов. Сзади, за левым плечом Всеволода, тем временем кто-то тихонько подсел. Волох!
- Не расслабляйся, Всеволод, будь начеку, - улучшив момент, шепнул на ухо Бранко. - Если шекелисы оставили нас у себя, да еще и привечают этак... как гостей дорогих, значит, есть им в том своя выгода.
- Погоди, волох, да не ты ли сам советовал нам остаться? - изумился Всеволод.
- Советовал, - согласился Бранко. - Потому что идти дальше по ущелью поперек воли Золтана да на ночь глядя - опасно было. И уходить обратно - тоже опасно. Камни над скалами ты сам видел. Одно слово Золтана - и они бы на нас полетели.
- А здесь? Здесь не опасно?
- Здесь - нет, - твердо сказал проводник. - Раз уж нас впустили на заставу - то нет. Здесь засады не устроить, а в открытом бою шекелисы с твоей сотней ничего поделать не смогут - мало их слишком. И дозоров своих ты выставил достаточно, так что ночью не нападут, не вырежут...
Да, выставил... А шекелисы что? Только поблагодарили гостей за стражу. За лишнюю смену в бессонной ночи. Тогда в чем же подвох-то кроется?
- ...И дружинники твои вон оружия из рук не выпускают, - продолжал одобрительно и вполголоса Бранко. - Тоже правильно - пусть так и будет.
Дружинники не выпускали. Кто просто при себе держал, кто чистил боевую сталь с серебром.
- Но для чего вообще пускали сюда нас, оружных, объясни, волох?
- А вот этого я и сам пока не ведаю. Никак понять не могу.
Эх, кто бы подсказал! Ведь, определенно, что-то тут не так. Застава - какой бы она ни была и против кого бы ни ставилась - это не постоялый двор с танцами, песнями и угощением. То Всеволод хорошо усвоил на примере своей сторожи. Да и вообще... Непонятное что-то ощущалось, тревожное что-то висело в воздухе, насыщенном ароматом жареного мяса, криками танцующих и звонкой скорой музыкой. Неестественно, деланно, неискренне все как-то. Все, кроме музыки Раду, разве, - пыль в глаза, а что за той пылью кроется - и не разберешь.
Шло веселье ночное не должным образом, не так, как на Руси принято, когда нутром чуешь, что душа нараспашку. Нет, сейчас Всеволод чуял совсем иное. Душа мадьярская-шекелисская была запахнута, завязана туго широкими кушаками. Под яркими жупанами и плащами, под доброй броней упрятана душа та.
И несмотря на улыбки хозяев, грызло исподволь смутное предчувствие... нет не опасности - смертельной опасности Всеволод не ощущал - но неприятности. И еще кое-что не давало ему покоя.
- Откуда тебе язык наш ведом, Золтан? - спросил Всеволод шекелисского воеводу. - Уж больно складно ты говоришь по-русски.
Губы венгра дернулись.
- Это потому, что в Карпатской Руси службу нес. Да и за Галич наш драться с русичами приходилось.
- За наш Галич, - осторожно поправил Всеволод.
Скрестив руки, Всеволод как бы невзначай положил ладони на рукояти мечей. Так удобнее вырывать сталь. Одним махом - из обоих ножен.

Глава 25

Рамук у ног шекелиса перестал грызть кость - поднял лобастую голову. Уставился в упор злыми настороженными глазами. Умный пес...
Золтан усмехнулся:
- Ты, я смотрю, обоерукий, русич? Не часто в наше время такого ратника встретишь. Посмотреть бы, на что ты способен в сече.
- Я не хочу с тобой драться из-за былых обид, - сказал Всеволод.
Сейчас - нет. Сейчас не хотел. Раз уж даже с тевтоном Конрадом нынче мир, то и с уграми... уж как-нибудь...
- Я тоже, - хмыкнул шекелис. - Хотел бы - так пустил бы стрелу со стены, а не открывал ворота.
И ведь тоже верно...
- А вот с кем бы я не прочь позвенеть клинками в любое время дня и ночи... - Золтан мельком глянул на Конрада. - Ну, да ладно, оставим пока это.
Неприятный все же выходил разговор. Всеволод тоже покосился на немца. Каменноликий тевтон вел себя невозмутимо. Даже если слышал. Просто сидел и молчал.
- Хорошо живете, Золтан, - желая поскорее сменить тему, Всеволод указал на костры, на котлы, на разложенную по доскам и скатертям снедь. - Богато живете.
- Да, уж не жалуемся, - снова показал зубы шекелис. - Не так, конечно, чтоб очень богато, - большого барыша в нашей службе нет. И в серебро мы, как твои вои, пока не обряжаемся. Но людишки, что проходят Брец-перевалом, и пошлину платят исправно, и на содержание стражи жертвуют.
- По доброй воле жертвуют? - ненароком вырвалось у Всеволода. Само-собой как-то.
- Ай, русич, зачем такие вопросы задаешь? Зачем обижаешь? - с укоризной покачал головой Золтан. - По доброй, конечно. Если б мы разбойничали, аки черные хайдуки какие, кто б через нашу заставу вообще ходить стал? Другим путем прошли бы. Нет, мы берем себе на прокорм понемногу. По-божески. Все знают: Золтан Эшти ни честного купца, ни уставшего богомольца, ни мирного поселянина не обидит. Зато поста своего не покинет и спину всегда прикроет, ежели следом ворог лютый идет.
Шекелис посерьезнел. Вроде протрезвел даже. Вздохнул:
- Просто много народу из Эрдея бежит... Бежало... В последнее время. Очень много. Вот и перепал большой прибыток. Посланники же королевского надора давненько не наведываются сюда за подорожными сборами. Ну, добро всякое и накапливается. А что ж ему зря пропадать. Уж лучше проесть, чем сгноить.
- Много людей бежит, говоришь, - Всеволод задумался. - А когда весь народ сбежит да смерть лютую примет от разбойников-душегубцев или нечисти темного обиталища и когда припасы закончатся - что тогда?
Улыбка отчаянного удальца скользнула по лицу Золтана.
- Ну, тогда пояса затянем, русич, - беззаботно махнул рукой шекелис. - Что будет, то будет... Воину ли задумываться о будущем в лихую годину?
Звонко и весело играла цимбала, лихо насвистывала трембита, бесшабашно плясала в шумном круге заставная стража.
- Вот-вот, - кивнул Всеволод. - Година-то воистину лихая. Так отчего ж вы до сих пор сами здесь стоите, темных тварей дожидаючись, Золтан? Какой в том смысл?
- А служба у нас такая, - насупился Золтан. Настроение его менялось легко, как весенний ветер. - Где поставлены, там и надлежит стоять. И идти нам из земель Эрдея некуда. Коль суждено - поляжем здесь. Все лучше, чем скитаться по чужим землям бесприютными неприкаянными странниками. Кто нас ждет на чужбине, русич? А никто! Так что пусть купцы-богатеи, поселяне-землепашцы, горожане-ремесленники да нищие желлеры коли хотят, бегут и спасают свою жизнь. Нам же... ну чего нам о ней печься-то? Подумаешь - жизнь, эка невидаль! Ну, покинем свою заставу, ну покроем себя позором. А шекелю позор хуже смерти. Зато уж если отстоим Брец-перевал - обретем таку-у-ую славу...
Золтан мечтательно прикрыл глаза.
Или спрятал?
Всеволод вздохнул. Покосился на юнца Раду, шекелиса русских кровей, который тоже вон самозабвенно распевал песни о великой славе. Ну что ж, если так, то... Похвальное геройство, конечно, но проку в нем? Коли витязь гонится за славой одной лишь славы ради, полезна ли будет его славная смерть? Сложить-то буйну голову понапрасну - дело нехитрое. А вот попробуй защитить свое обиталище от темных тварей, попробуй спасти род человеческий от истребления, дабы было кому тебя же после твоей смерти славить.
- Перевал этот будем беречь до последнего, с какой бы стороны ни пришла напасть, - горячо и быстро продолжал шекелис. Настолько горячо и настолько быстро, что у Всеволода зародились сомнения в искренности слов собеседника. Такое бывает, когда человек старается прикрыть яркими блестящими покровами красивых слов истинные замыслы. Может быть, не менее достойные и благородные, но утаиваемые до поры до времени. - Хоть от татар, хоть от черных хайдуков, а хоть бы и от нечисти беречь будем. Так мы порешили. Конечно, у нас здесь не Черный Замок, в котором попрятались тевтоны, - Золтан снова стрельнул глазами в сторону Конрада. - Но мечи, слава Богу, имеются. А на оружие мы всегда уповали больше, чем на крепость каменных стен.
- Не всякое оружие... - начал было Всеволод.
Перебили. Грубо...
- Оружие - оно оружие и есть, русич!
То ли пьян был все же Золтан не на шутку и хмель с новой силой ударил в буйную шекелисскую голову, то ли по иной причине заводился сейчас угр.
- А если оружие то - в умелой руке, да при отважном сердце, да на защиту своей земли поднято... Своей, я повторю. Коей никогда эрдейская земля не станет для пришлых германских госпитов...
На этот раз перебили шекелиса. Конрад перебил. До сих пор немецкий рыцарь ел мало, а слушал много. Молча слушал. И вот - заговорил. Потому как нельзя было больше молчать.
- Так почему же, Золтан Эшти, ваши хваленые руки лишь взимают с несчастных беженцев пошлины в казну, которой уже и нет вовсе? Неужели не найдется нынче для умелой руки и отважного сердца более достойного занятия и более разумного применения?
Насмешливый голос сакса креп, наливался обличительной силой.
- Почему вы все еще здесь, Золтан Эшти? Почему не там...
Брат ордена Святой Марии, поднявшись со своего места, указывал по ту сторону перевала - куда-то за горы Эрдея.
- ...Там, где на свет Божий выползли твари тьмы. Там, где воинство кровопийц-нахтцереров расчищает место для прихода Рыцаря Ночи. Там, где в лютых боях с нечистью гибнут доблестные рыцари, покуда вы предаетесь веселью и пляскам, вином и музыкой отгоняя свой страх перед ночью...
- Не тебе указывать, сакс, где и как надлежит нести свою службу свободным шекелям, - сощурил глаза Золтан. В темных щелочках на суровом лице угра вспыхнули огоньки, не предвещавшие ничего хорошего. - А что касается тварей, так если бы ты и твои братья должным образом следили за проклятым проходом-вратами Шоломонарии...
- Говорят, врата те открыли шекелисы, - заметил Конрад. Сказал холодно, бесстрастно. Но слова тевтона прозвучали как упрек.
Золтан вскочил, задышал тяжело и хрипло. Однако не бросился в драку сразу. Не то держался из последних сил, не то копил ярость и выжидал, пока жгучая обида все-таки перевесит долг гостеприимства.
Рамук тоже уже стоял на ногах и негромко, но глухо и рокотно рычал, чуя гнев хозяина. Золтан что-то коротко бросил собаке. Рамук покорно улегся на свое место. Да, ученая псина...
А вот Всеволод поспешил подняться. Пока беды не стряслось.
- Я прошу вас уняться. Обоих. Конрад, помолчи. И ты, Золтан, охолонись. Ни к чему нам нынче между собой цапаться...
- Не мешай, русич! - процедил угр, не отводя ненавидящего взгляда от немца. - Это не твой спор!
Так... Похоже на давние счеты. Похоже, шекелисы Залесья не шибко ладили с пришлыми германцами. И те, и другие занимали в угорском королевстве привилигированное положение. И те, и другие, видать, имели неуемные аппетиты. В такой ситуации конфликты неизбежны. А порушенная граница между мирами - это сейчас лишь повод.
Случайная (хотя случайная ли?) ссора не осталась незамеченной. Звонко, в последний раз, дзинькнула под сбившимися с ритма молоточками и умерла цимбала. Умолкла дуделка-трембита. Стихли крики. Остановились плясуны. Прервалось веселье. В руках шекелисов заблестело оружие. Русичи тоже потянули из ножен сталь. Люди вскакивали, опрокидывая снедь, шли, топча скатерти и блюда, к спорщикам.
Тишина навалилась на заставу. Пламя заиграло на клинках. С насечкой серебром и без насечки.
Золтан подступил к Конраду. И начальник перевальной заставы, и орденский рыцарь уже держали ладони на рукоятях мечей. Всеволод тоже тронул свои.

Глава 26

- Если бы врата Шоломонарии охраняли не германцы, а шекелисы, оттуда не выползла бы ни единая тварь, - прохрипел Золтан Эшти.
Конрад покачал головой:
- Боюсь, вы не осознаете истинную опасность темного обиталища, и вам никогда не понять, сколь велика ответственность перед хранителями границы миров...
- Ты считаешь нас настолько тупыми?
- ...И, сдается мне, Его Величество Бела Четвертый, равно, как и его предшественники, не слишком доверяет шекелисам своевольного Эрдея. Видимо, на то имеются особые причины.
Разъяренный Золтан аж побагровел весь. Нешто, это и есть та самая правда, о коей говорят, что она глаз колет?
Начальник перевальной заставы вырвал свой изогнутый меч.
Оскалился Рамук, не решаясь пока, впрочем, вопреки воле хозяина броситься на врага.
- Так что границу между мирами хранят те, кому должно и кому больше доверия, - невозмутимо закончил Конрад.
Золтан рявкнул что-то на подступавших отовсюду угров.
Угры отошли.
Раду, отложив цимбалу, кое-как оттащил Рамука.
- Нам не станут мешать, - процедил начальник заставы по-немецки. - Я убью тебя сам, сакс.
И нанес первый удар.
Сабля со свистом рассекла воздух над головой тевтона, не прикрытой шлемом, и...
И со звоном отскочила от подставленного меча.
Когда рыцарь успел выхватить свой клинок, Всеволод не заметил.
Снова удар. И снова прямой рыцарский меч встретил сабельный изгиб.
Потом удары сыпались так, будто сражались не двое, а добрая полудюжина воинов.
Угр яростно нападал. Немец хладнокровно оборонялся.
Конрад фехтовал мастерски. Не желая поранить противника, но и не давая тому ни малейшей возможности задеть себя. Так в реальном бою рубится только тот, кто в учебном привык драться сразу с несколькими опытными соперниками. Да, тевтон не лгал - он в самом деле прошел посвящение на своей стороже.
Золтан, правда, тоже оказался мастером сабельного боя, но уж очень мешала горячему шекелису неуемная ярость. Клинком своим он размахивал сильно, быстро и умело, однако никак не поспевал за немцем, который заранее предугадывал каждый выпад и каждый удар противника.
Посреди заставы образовалось живое кольцо, ощетинившееся сталью. Шекелисы с клинками наголо и заряженными арбалетами угрюмо наблюдали за поединком. Готовые помочь по первому слову своего сотника, готовые сразиться с любым недовольным победой Золтана, готовые отомстить за смерть вожака в случае его поражения.
Русские дружинники недоуменно поглядывали на Всеволода. Бранко неодобрительно качал головой.
Да, плохо дело. Кто бы ни одолел в этой бессмысленной схватке, ничего хорошего в итоге не выйдет. Смерти посла Конрада допустить нельзя. Гибель Золтана тоже ни к чему.
- Ладно, хватит, - вполголоса произнес Всеволод. - Потешились, и будет!
Оба меча Всеволода выскользнули из ножен. Сам он шагнул промеж поединщиков. Левая рука обращена к шекелису. Правая - к тевтону. Оба сейчас были заняты друг другом. Поэтому вклиниться оказалось нетрудно.
Первый клинок легко отразил саблю.
Второй с некоторым усилием отвел в сторону рыцарский меч.
А отразив... а отведя...
Первый уперся острием в не защищенное бармицей горло утра, второй - в неприкрытый кадык немца.
Шекелисы вокруг глухо взроптали. Зашевелились русские дружинники. Никто, однако, пока ничего предпринимать не решался. Ждали...
Конрад молчал. Лишь смотрел насмешливо. То на противника-угра, то на Всеволода. На меч у своего горла даже не взглянул.
- Ру-у-усич! - утробно простонал Золтан. - Как смеешь ты вмешиваться в честный поединок. Ты - мой гость, я - хозяин этих мест.
- Немец тоже твой гость, - напомнил Всеволод, - и негоже доброму хозяину обижать гостей.
- Какое дело тебе до этого тевтона?!
Говорить ему мешал меч под подбородком.
- А такое. Тевтон этот мой...
Слово «друг» язык не одолел. Дружбой, правду говоря, тут не пахнет, но...
- ...Спутник он мой. А еще - посол. Поднимать же руку на посла недостойно и бесчестно.
- Мне плевать, кто он такой!
- Мне - нет. Этот рыцарь был послан в наши земли, и он находится под моей защитой.
Шекелисы придвинулись ближе. Русичи - тоже. Сотня гостей против... Хозяев - меньше. Гораздо. Значительнее. Раза в два, наверное. Или около того. Еще меньше даже, чем в начале пиршества. Пока Раду распевал песни о грядущей славе, пока плясали в круге охмелевшие танцоры, куда-то подевался целый десяток воинов Золтана. Нет, скорее, два. Угров тем не менее ничуть не смущало численное превосходство противника. Что ни говори, но они были все же отчаянно храбры, эти шекелисы.
- Золтан, - примирительно обратился к начальнику перевальной заставы Всеволод. - Еще раз прошу тебя, обойдемся без напрасного кровопролития. Это не нужно ни вам, ни нам. Нечисть из-за порушенной границы миров и без того уже изрядно обескровила эту многострадальную землю. Уберите мечи. Конрад извинится за свои необдуманные слова...
- Напрасно ты считаешь, русич, - скривил губы немец, - что я говорю не думая...
- Конрад извинится, - с нажимом сказал Всеволод. - Если хочет, чтобы мы следовали с ним дальше, он скажет, что не хотел обидеть ни тебя, Золтан Эшти, ни твоих воинов. А ты примешь эти извинения. Ибо так будет лучше для всех.
Орденский рыцарь усмехнулся:

Предыдущая страница 11 Следующая страница


Эрдейский поход 12

- Но я действительно не хотел обидеть ни Золтана, ни его воинов...
Он замолчал. Однако холодные насмешливые глаза говорили о многом.
«Я просто напомнил, что именно шекелисов винят в набеге, - говорили глаза. - И что гордецам-шекелям не мешало бы делом доказать, что обвинения эти надуманны. Или признать вину и искупить ее».
Однако глаза - не уста. А невысказанные слова - это всего лишь невысказанные слова. Всеволод молча ждал. В иной ситуации не много было бы надежды, что такое извинение будет принято, но когда меч у самого горла...
- Принимаю, - скрежетнул зубами Золтан.
Всем своим видом показывая, что в следующий раз непременно снесет эту надменную немецкую голову и ничто его уже не остановит.
Всеволод первым убрал мечи. Он позаботится о том, чтобы следующего раза не случилось.
Спрятал клинок Конрад.
Золтан бросил саблю в ножны.
Опустили оружие шекелисы и русичи.
Конечно, это лишь временное перемирие. Затаенная обида останется и будет исподволь грызть душу и терзать сердце. И былого веселья уже не будет. Но это не важно. Утра бы дождаться, а там... Золтан останется здесь, а они уйдут прочь.
- Бранко, - шепнул Всеволод, - уведи немца.
От греха подальше.
- Ох, не с теми ты дружбу водишь, русич, - глядя в спину удалявшемуся тевтону, проговорил Золтан.
Всеволод повернулся к начальнику заставы:
- Конрад мне не друг.
- Ну, хоть то хорошо.
Шекелис снова улыбался. Безмятежно, как ни в чем не бывало. И Всеволод снова почувствовал тревогу.
Как-то уж все слишком быстро уладилось. Как-то уж очень легко прошло примирение. После яростной схватки, свидетелем которой он стал, так скоро не отходят. Впечатление такое, будто и сама ссора-то затеяна, чтобы отвлечь... Перевести разговор на иное чтобы. А с чего все началось-то? С вопроса Всеволода, зачем беречь рубежи разоренной страны, в которой уже хозяйничает нечисть. С вопроса, на который он, по большому счету, так и не получил ответа. Только громкие слова о славе. А вот искрение ли они были?
- Золтан, скажи по чести, чего вы все-таки ждете на этом перевале? - прямо спросил Всеволод.
И получил прямой ответ. После долгого пристального взгляда. Глаза в глаза.
- Вас, - сказал угр.
И отломил кусок пресной лепешки.
- Вас ждем.

Глава 27

- Нас? - переспросил Всеволод. - Зачем?
Шекелис молча жевал хлеб и смотрел в догорающий костер.
- Золтан, ты откроешь, наконец, свои тайные помыслы?
Угорский воин поднял глаза. Не хмельные вовсе, как казалось прежде. Трезвые-трезвые глаза.
- Открою, русич. А помыслы у меня такие. Мыслю я сейчас о том, как дольше тебя здесь задержать. И стоит ли вообще пропускать через перевал.
Всеволод напрягся. Пальцы снова ласкали рукояти мечей.
- Ты ведь уже пустил нас на свою заставу.
- На заставу - да, - холодная улыбка, а глаза - снова в костер. - Чего ж вам зря под стеной стоять. И назад гнать гостей негоже. Вы ж иноземные гости как-никак. А законы гостеприимства мы, слава Богу, еще чтим.
- Так в чем же дело?
- А в том, что гостя своего хозяин радушный отпустит, когда сам сочтет, что долг гостеприимства исполнен. И в том, что отсюда теперь вам деваться некуда. По обе стороны заставы - ущелье. Сверху на скалах камни навалены. Прямо над дорогой. У камней - дежурят мои верхние дозоры...
«Видели, - подумал Всеволод. - И камни видели, и посты по пути к Брец-перевалу. Выходит, на той стороне тоже...»
- Дозоры эти давно сообщили о вашем приближении, - продолжал Золтан. - Я приказал пропустить вас к заставе. А вот выпускать приказа не отдавал. Так что если вы вдруг вздумаете уйти, мои люди засыплют вас камнями. И не важно, куда вы направитесь - вперед или назад - на поиски других перевалов.
Всеволод вздохнул поглубже - успокоиться надо, осмыслить.
- Думаешь, у тебя хватит людей? - сухо спросил он. - Остановить нас?
- Десять человек дежурит над ущельем по эту сторону заставы, - ответил шекелис. - Десять - по ту. В помощь тем и другим я отправил еще по одному десятку. А двадцати воинов вполне достаточно, чтобы похоронить под обвалами всю твою сотню. Да хоть бы тысячу... Здесь горы, русич, здесь перевал можно удерживать с малым числом воинов. Мы впускаем к себе гостей, если захотим. Но мы не выпускаем их, если нам это не нужно.
За-пад-ня... все-таки западня! Пока шел пир с песнями и плясками, к верхним дозорам, укрывшись в темноте, поднималась подмога. Чтоб задержать чужаков на заставе, чтоб остановить, чтоб наверняка.
Всеволод стиснул зубы. Клинки поползли из ножен. Пока - медленно, но готовые выпорхнуть, как только это будет потребно. Шекелис продолжал, не обращая ровным счетом никакого внимания на мечи Всеволода:
- Тебе не добраться к моим верхним дозорам. Ты не знаешь тайных троп и ловушек, устроенных на пути от заставы к ущелью. Так что твоя дружина заперта на перевале, русич. И будет находиться здесь столько, сколько я пожелаю. И ты тоже запри свои клинки в ножны, если не желаешь остаться здесь навеки.
Всеволод огляделся, прикидывая силы Золтана. «Если не желаешь остаться здесь навеки...» Дерзкие, очень дерзкие слова для того, под чьим началом находится лишь шесть десятков воинов... Да, именно столько угров было сейчас на заставе. Остальные - над ущельем, в верхних Дозорах. «Если не желаешь...» Непозволительные слова для того, кто уже впустил за стену своей крепости сотню чужих воинов.
Наверное, эти шекелисы действительно отчаянные храбрецы.
- Ты совсем не боишься умереть, Золтан Эшти, да? - глухо спросил Всеволод.
- Я воин. Я шекель. Мне неведом страх смерти. Моим людям - тоже. Если потребуется, мы дорого продадим свою жизнь. Но не думаю, что до этого дойдет. Ты производишь впечатление разумного человека, русич. И я вижу, что ты уже все понял. И понял правильно. Убив нас, вы похороните на этом перевале себя. Через ущелье, которое удерживают мои верхние посты, твоим дружинникам не пройти. Ни в одну, ни в другую сторону. И даже Бранко Ковач не поможет вам в этом. Никто из твоих дружинников не спустится живым с Брец-перевала, если вы пустите в ход мечи.
Всеволод клинки в ножны не убрал. Но и тянуть серебрёную сталь перестал. Так и замер с обнаженным наполовину оружием. Следовало понять, кто перед ним - утративший разум безумец или же продумавший все до мелочей хитрец. Впрочем, на сумасшедшего шекелис походил мало. Это - хуже.
- Чего ты добиваешься, Золтан? На что надеешься? Думаешь, тварей темного мира остановят камни? Считаешь, что рать Черного Князя не пройдет мимо пары десятков твоих удальцов в верхнем дозоре?
- Черного Господаря, если ты его имеешь в виду, пока еще никто не видел, и есть ли он вообще - то большой вопрос. А темные твари... - Золтан улыбнулся. Могильным хладом повеяло от той улыбки. - Пусть они станут черным очистительным пламенем, сметающим с земель Эрдея и татар, и пришлых немцев Семиградья...
- Оно сметет всех, - хмуро перебил Всеволод, - и вашим Залесьем не ограничится.
- Ты говоришь не как воин, а как осторожный старик, что дует на давно остывшее и скисшее к тому же молоко. - Золтан смотрел на него и скалился. - На любую силу найдется другая сила. Когда нечисть очистит Эрдей от чужаков, шекелисы, рассеянные ныне по Карпатским горам и отошедшие за Тису и Дунай, очистят его от нечисти. Мы загоним тварей обратно в Шоломонарию. И впредь будем править этой землей сами. Без оглядки на короля, немцев и татар. О том уже есть уговор между шекелисскими баронами и воеводами. Видишь, как я откровенен с тобой, русич?
Ну конечно! Когда гости становятся пленниками на запертом с обоих сторон перевале, с ними можно и пооткровенничать.
- Мы лишь выжидаем своего часа. И вам теперь придется подождать с нами.
Смутное время порождает неразумные заговоры... Может быть, шекелисы и не взламывали рудную границу. Но набегом все же решили воспользоваться. Всеволод вздохнул:
- Конрад прав - вы даже не представляете, с кем вам придется иметь дело.
- С врагом, - пожал плечами Золтан. - С врагом, который пока действует нам на руку. Но потом... Любого врага можно одолеть, когда придет время.
- Не любого, - возразил Всеволод. - Шекелисы, сколь бы храбры и хитры они ни были, не смогут совладать с тварями темного обиталища. Сами - не смогут. Послушай, Золтан, ведь через твою заставу уходят сбеги. Неужели ты настолько глух, что не слышишь, о чем они говорят?
- Беженцы - это трусливые землепашцы и горожане, - презрительно скривил губы угр. - Они страшатся чужого страха, они передают из уст в уста лишь то, что слышали от других. Но никто из них не видел нечисть - Шоломонарии воочию.
Всеволоду вспомнился обоз, оказавшийся на пути волкодлака.
- Кто видел - тот мертв, - негромко сказал он.
- Не пытайся меня запугать, русич. Это тебе не удастся. И спрячь, наконец, мечи, пока я не вытащил саблю.
Что ж, ладно. Это можно. Пока - можно. Всеволод вложил клинки в ножны. Качнул головой:
- Когда сюда все же доберется запорубежная нелюдь...
- Мы от нее отобьемся, - твердо заявил Золтан.
- Мы?
- Мои и твои воины. Вы ведь для того и направляетесь в Эрдей, чтобы изничтожать темных тварей, не так ли? Так какая разница, где этим заниматься - в Черном Замке, бок о бок с чванливыми тевтонами, или здесь на Брец-перевале, вместе с моими бравыми рубаками. Все равно вам придется задержаться здесь, русич. И все равно вам придется драться против исчадий Шоломонарии.
Ага... И для этого, выходит, их тоже задержали? Задержали, не убив, не завалив камнями, не засыпав стрелами... Умно. Когда на заставу полезет воинство Черного Князя, в сторонке гостям-пленникам постоять не получится. При всем желании. Впрочем, и желания такого не возникнет ни у кого из русских дружинников. Сторожные бойцы станут подневольными союзниками шекелисов. Золтан это хорошо понимал.
Всеволод хранил угрюмое молчание. А начальник перевальной стражи все наседал:
- Будем заодно - ни одна тварь здесь не проскочит.
- Вообще-то оборотни-волкодлаки уже хозяйничают по ту сторону Карпат, - заметил Всеволод. - Мы сталкивались с ними в валашских землях.
- В том нет моей вины и вины моих воинов, - насупился угр. - В горах, помимо Бреца, имеются и другие перевалы. И не все стерегут шекелисы. Вриколаки могли пройти там. Здесь - не могли.
- Ты так уверен в этом?
- Да. Уверен. Так. Я ведь говорил уже - Рамук распознает даже оборотня в человеческом обличье, а уж в зверином - и вовсе учует за версту.
- Ладно, пусть... Ну и что с того? Темных тварей нужно не только распознавать. Нужно уметь драться с ними. Ни ты, ни твои люди не обучены этому.
- Мы воины, - вскинулся Золтан. - И мы умеем сражаться.
- Но простого воинского умения здесь недостаточно.
- Я так не думаю.
Золтан вскочил на ноги - неожиданно легко и стремительно. Всеволод невольно тронул рукояти мечей. Но нет, нападать на него не собирались.
Шекелис взял из связки у костра факел, заготовленный для дозорных. Сунул в огонь. Запалил.
- Иди за мной, русич. Покажу что...

Глава 28

Эта дверь в скале - тяжелая и обитая железом - не охранялась. Людьми - не охранялась. Зато замок висел - булавой не враз сшибить. А у порога улегся Рамук. Вот куда, оказывается, пса увели... И - на цепь. Такого стражника не обмануть, не подкупить. И одолеть, ежели что, будет не просто.
Но одно слово Золтана - и пес посторонился, пропуская, поволок за собой ржавую цепь. Откуда-то из-под яркой накидки, что надевалась поверх доспеха, шекелис вынул большой ключ на шнурке - таким, наверное, убить можно, если в голову да со всей силушки. Ключ провернулся, скрежетнув. Замок щелкнул, открылся. С визгливым скрипом отворилась массивная дверь. Золтан с факелом вошел первым. За дверью был грот. Большой и темный. А в гроте том - все вперемешку. На полу стояли сундуки. Валялись небрежно брошенные шкуры и меха. Отрезы тканей. Кубки, блюда, подносы - многие мятые, треснувшие. Женские украшения - недорогие, простенькие. Бочонки. Снедь.
Золота Всеволод не заметил, да и серебро поблескивало так, изредко...
Богатство, в общем, не ахти какое, зато много.
- Что это? - Всеволод в недоумении огляделся.
Купить его хотят угры, что ли?
- Здесь - казна наша, - небрежно отозвался Золтан. - Пошлина за проезд, за которой, впрочем, нынче никто не поспешает.
- Казна? - хмыкнул Всеволод. - Зачем же ты открываешь чужаку, где добро свое хранишь? А не боишься, что...
- Не боюсь, русич, - резко перебил шекелис. - Я же сказал - вам отсюда не уйти без моего дозволения. Ни с казной, ни без казны не уйти. Да и не похож ты на алчного вора. По злату с ума сходить не будешь. По серебру - может быть, а золото тебя лишь обременит в пути.
- А ведь и нет здесь никакого золота.
- И серебра немного совсем, - кивнул Золтан. - Но ты сейчас не думай ни о том, ни о другом. Иное я тебе хочу показать. Туда вон взгляни лучше.
Всеволод посмотрел, куда просили. Надо же! В углу на расстеленной рогоже белели...
- Кто ж с вами за проезд костьми-то расплатился? - не удержался он от насмешки.
И осекся.
- Ну что, разглядел? - Золтан подошел ближе. Посветил факелом. - Это - трофей мой недавний. Пожалуй, мой лучший трофей, русич. Ты прав - был тут один... Собственной головой пошлину оплатил.
В пляшущем свете огня скалился череп. Вываренная и ободранная от плоти голова. Но вот чья? Человека? Зверя? Полузверя-получеловека?
Выпуклый лоб и выступающие надбровья. Круглые глазницы, вытянутая морда... недовытянутая, точнее, какая-то тупая, обрубленная будто. Расколотый косым сабельным ударом висок. И клыки... Большие - такими не каждый хищник похвастать может. Причем, клыки - вперемежку с обычными человеческими зубами. Такого не бывает. Не может быть. Ну, разве что...
- Убили, когда превращаться начал, - скривил губы Золтан.
- Волкодлак? - хрипло спросил Всеволод. - Оборотень?
- Оборотень. Вриколак.
Шекелис тронул череп носком сапога. Череп свалился набок. На рассеченный висок.
- Пришел на заставу деньков с пяток тому назад, сразу как солнце село, - заговорил угр. - Маленький такой плюгавенький дедок. Лысина на всю голову, а борода - по пояс. За плечами - котомка. Странник, пилигрим, калика перехожий. Или отшельник, или колдун какой. Слезно просил пропустить. Ну, открыли ему ворота. А тут Рамук мой... Он и на волков обучен бросаться без шума, вот и на этого... Напал, терзать начал. Дедок же, вместо того чтоб дух сразу испустить, тоже зубами пса - хвать. Я гляжу, а дед уж сам зверем становится. Закат-то уж миновал, ночь на дворе. Да не успел вриколак проклятущий полностью оборотиться. Пока Рамук с ним грызся, мы подоспели. Скопом навалились. И... видишь вот. Я твари голову разрубил. Этой самой саблей, этой самой рукой.
Угр хлопнул ладонью по ножнам на боку, затем сжал ладонь в кулак. Снова пнул череп.
- Выходит, не так страшны исчадия Шоломонарии, как их малюют, а, русич? Выходит, можно их бить? Черные хайдуки, вон, нечисти не боятся, не бегут от нее, а мы чем хуже разбойников? Кончили одну тварь, - сдюжим и с другими. Справились с волкодлаком, совладаем и с кровопийцами-стригоями, коли сунутся.
Вот, значит, откуда у Золтана такая уверенность в своих силах. Хвастает, шекелис. Красуется. А было бы с чего! Всеволод поморщился. Всей заставой завалить волкодлака-одиночку. Да в получеловечьем обличье, когда он еще уязвим для простой стали... Невелика, в общем-то, доблесть.
- Не буду врать, - долго не желал умирать старикашка, - продолжал Золтан. - Человек бы давно помер, а этот исколотый-изрубленный весь, да с разбитым черепом еще катался по заставе. А уж как визжал! Но ведь издох-таки. Так и не оборотившись до конца. Не волком и не человеком издох. Потом уже обезглавили вриколака. Голову сварили, очистили. Вот так-то, русич...
Всеволод промолчал. А что сказать? Как разубедить самоуверенного Золтана? Порой легкая победа хуже тяжкого поражения. Гордые шекелисы, воодушевленные первым успехом, теперь явно переоценивали свои силы в грядущей борьбе.
- А теперь спать! - с чувством зевнул Золтан. - Попировали, и хватит. Вы - с дороги. Мы - на страже. Отдых нужен всем. Завтра, на свежую голову дашь свой ответ, русич, - где остаться предпочитаешь - с нами на заставе или в ущелье под камнями.
Улыбка шекелиса чем-то напоминала оскал черепа, что валялся у его ног.
Спать? Что ж, будем спать. Против этого Всеволод не возражал. Раз уж ночуем на заставе - так ночуем. Сил набираемся. А утро - оно, действительно, завсегда вечера мудренее. Утром, глядишь, и придет в голову мысль, как вырваться из шекелисской западни.
Да, спать... Только сначала - дозоры свои проверить. И еще выставить. Чтоб спокойней спалось. Хоть и нет вроде никакой выгоды Золтану на гостей своих нападать, а все же... Береженого, как говорится, еще и Господь убережет.
Покой перевальной заставы в эту ночь оберегали особенно тщательно. На стенах дежурили угры. Меж стенами - русские дружинники. Бодрствующих русичей было вдвое больше. И менялись они чаще. Ночь прошла спокойно. Но наутро...
- О-о-обоз! Обоз идет! - переполошил заставу крик дозорного.
Когда Всеволод взбежал на стену, Золтан уже стоял наверху и сыпал приказами. На время позабылось вчерашнее. Всеволод жадно вглядывался туда, где...
Солнце только-только взошло, но перевал просматривался великолепно. В самом деле, по ущелью со стороны Эрдея длинной вереницей тянулся обоз. Через узкий проход в скалах, над которым нависали огромные валуны и груды камней, удерживаемые деревянной крепью (все верно, и здесь тоже дежурят верхние дозоры!), к перевальной заставе медленно поднималось десятка полтора повозок. Все - добротные, прочные, высокобортные, крытые. И, судя по натужному скрипу колес, основательно загруженные. Обоз явно шел не порожняком.
Повозки тянули невысокие, но крепкие сильные кони. Правили упряжками хмурые мужики в крестьянских тулупах овчиной наружу и в надвинутых на глаза бараньих шапках. Между повозками шли оружные пешцы и ехало несколько всадников. Охрана...
Воинов при обозе было немного. Да и вооружены эти, с позволения сказать, бойцы абы как. Все больше топоры, копья из кос, охотничьи рогатины, ножи, кистени, дубье, топоры лесорубные. Мужицкое оружие, в общем. И брони ни на ком нет. И шеломов - тоже. Щиты только кое-где - большие, тяжелые, дощатые, на скорую руку сбитые. В бою от таких щитов проку немного - только руку оттянут.
Сразу видать, - не боярские гриди оберегают обоз, не княжеская и не воеводская дружина, не рыцари короля или королевского наместника-надора. Деревенские ополченцы. Или вольная ватага какая из простолюдинов, сопровождающая пугливых поселян за посильную плату. Большому отряду такие ратники противостоять не смогут. Да и от малой, но опытной дружины не отобьются. Однако мелкую разбойничью шайку, пожалуй что, и отпугнут.
- Кто такие? - спросил Всеволод.
- Известное дело - беженцы, - ответил Золтан. Прищурился, всматриваясь, подсчитывая повозки. - Только вот давненько через наш перевал таких больших обозов не проезжало.
- Может, купцы какие?
- Как же, купцы! - начальник заставы скривился. - Торгаши из Эрдея первыми сбежали. Как татары пришли - так и сбежали. И не в нашу сторону притом - на запад. К тому же купеческие обозы не мужичье с дубинами и топорами защищает. У торговых людей всегда найдется звонкая монета, что нанять охрану получше.
- А ты на повозки-то глянь. Не крестьянские ведь телеги-развалюхи. А кони, видишь? С такими не пашню пахать, а в бой впору идти.
- Да, странный обоз, - вынужден был согласиться утр. - Повозки хорошему хозяину принадлежат - то сразу видно. Будь при обозе рыцари или охранный отряд посолиднее, я бы решил, что барон или воевода какой добро из своего замка вывозит, а так... Нет, русич, благородные господари, что не полегли от татарских сабель, давно покинули Эрдей. И на знатных королевских иобагионов не похоже. Простые сбеги то. Только, видать, из зажиточных. Не безземельные бедняки желлеры, а свободные поселенцы побогаче всей общиной спасаются. Взяли, небось, с собой самое ценное - и к перевалу...
Обоз уже почти подъехал к воротам заставы.
- Но вот если это саксы, - Золтан оскалился в недоброй усмешке, - я с них три шкуры за проезд сдеру. Не люблю саксов. Хотя немцы на восток не подадутся, им на запад сподручнее. Ладно, пойду встречать. Опрашивать да пошлину изымать. После с тобой поговорим, русич.
- Поговорить-то поговорим. Но ты бы того... Поостерегся бы, - отчего-то не нравился Всеволоду этот беженский обоз. И не то чтобы он сильно радел сейчас за безопасность Золтана. Но - вдруг подвох какой? А начальник перевальной стражи нужен живым и невредимым. Ну, живым хотя бы. Чтоб смог отдать приказ верхним дозорам, чтоб открыть дорогу русичам. Всеволод еще надеялся убедить Золтана...
- Чего стеречься-то? - изумился угр. - Рамук вон спокоен. Значит, нечисти в обозе нет.
Громадного белого волкодава, в самом деле, уже подвели к воротам. Пес принюхивался, но признаков беспокойства не проявлял.
«Интересно, а кто же тогда сейчас добро заставное охраняет?» - невольно подумалось Всеволоду. Глянул со стены. Добро охранял Раду - тот самый юный воин, что играл ночью на гуслях-цимбале и распевал песни о славе.
Золтан уже стоял над воротами, когда к Всеволоду подошел Бранко. Волох был озабочен и насторожен - Всеволод сразу уловил настроение проводника.
- Что, тоже беженский обоз не нравится?
- Не сбеги то, - твердо сказал Бранко.
Всеволод почувствовал, как и его собственная тревога возрастает многократно.
- Отчего так думаешь?
- Оттого, что прежде много беженских обозов видеть приходилось, - чуть помедлив, ответил Бранко.
- И что?
- Скотина где? Быки, коровы, козы, овцы? Здесь только лошади, что не в упряжь, а под седло больше годятся. А птица домашняя? Ни в одной повозке ни куры не кудахчут, ни гуси не гогочут. Почему так?
Почему? Всеволод насупился:
- Золтан говорит, богатые поселяне могли взять самое ценное и...
- Золтан Эшти - воин. В воинском искусстве Золтан разбирается хорошо, но ему никогда не понять простого мужика. А какой же крестьянин бросит корову-кормилицу, да еще направляясь на чужбину? Для него ж корова и есть самое ценное, самое дорогое. Уж поверь мне, русич, даже зажиточные поселяне Трансильвании не столь богаты, чтобы оставлять скот и птицу.
- Домашняя скотина замедляет ход, а если надо бежать быстро...
- То и от прочего добра избавляются. А эти повозки гружены сверх всякой меры - не видишь, как тяжело идут?
Всеволод видел...
- А где бабы? Где детишки? - продолжал Бранко. - В иных обозах их больше половины бывало, а здесь - мужики одни.
А ведь в самом деле...
- В повозках, наверное, бабы и дети прячутся, - неуверенно сказал Всеволод, - где ж им еще быть-то?
- А ты слышишь? Плач детей слышишь? Как бабы причитают, слышишь?
Всеволод не слышал. И мрачнел все больше.
- И почему, скажи на милость, все повозки крытые? Простой крестьянский скарб так не прячут.
- Тогда кто же это?
- Кто-то, кто очень хочет пройти перевал. И потому прикидывается беженцами.

Глава 29

Предыдущая страница 12 Следующая страница


13 Руслан Мельников

Всеволод позвал десятников. Приказал дружине быть начеку. Сам сбежал к воротам. Там уже закончились переговоры с прибывшими.
На заставе царило оживление. Шекелисы бегали, суетились, хватали оружие, влезали в доспехи, отвязывали лошадей от коновязи. Похоже, готовились к бою. Значит, все-таки тревога? Но почему тогда угры отворяют ворота перед странным обозом? Почему не засыпают повозки стрелами? Почему Золтан даже не смотрит на подозрительных беженцев, а вглядывается со стены куда-то вдаль, в глубь ущелья?
Всеволод же видел, как первая повозка уже въезжает на заставу. Возница торопился вклинить ее в ворота, не дожидаясь, пока створки распахнутся достаточно широко. Да они что, все с ума посходили, эти шекелисы?! Не видят разве?!
- Закрыть ворота! - крикнул Всеволод, не особо задумываясь, понимают ли воины Золтана русский. - Не пускать!
Замахал руками, замотал головой. Чтоб поняли.
На него даже не взглянули. Начальником перевальной заставы был другой. Ему и надлежало отдавать приказы.
- Золтан!
- Не мешай, русич, - процедил сквозь зубы шекелис.
По-прежнему не отводя взгляда от ущелья.
- Что?! - Всеволод подбежал к нему. - Что тебе наговорили эти сбеги?!
- Что за ними по пятам гонится черная смерть. Что они едва ушли от нее.
- Сейчас?! При солнце?! Врут! Вся нечисть давно попряталась по норам.
- Не врут. Беженцы говорят не о нечисти - о черных хайдуках.
- Да никакие это не беженцы! Закрой ворота, Золтан!
- Закрою. Впущу обоз - и закрою.
- Ты веришь в их россказни?
- А ты - нет? Тогда во-о-он туда посмотри, русич.
Золтан Эшти простер руку, указывая на ущелье. Далеко внизу, в узкой горловине, стиснутой скалами, маячили вооруженные всадники. Немного, но и не так, чтоб мало. Около сотни. Над головами верховых Всеволод различил большой стяг. Черный. Беспросветно черный.
- Хайдуки никогда прежде не осмеливались подбираться к перевалу так близко, - хмурился Золтан. - Оттуда уже можно достать стрелой до заставы. Если из хорошего арбалета бить.
- А почему на лиходеев не сыплются камни? Где обвал? Спят твои верхние дозоры, а?
Если так, то самое бы время самим вырваться из западни да проскочить опасное ущелье...
- Не спят. Ждут, пока все душегубы в ущелье войдут. Я уже послал туда человека. Приказал не обнаруживать себя прежде времени.
- А если не войдут? Покрутятся да отступят?
- Мои воины уже седлают коней. Отступят разбойники - так догоним. Хайдуки привыкли иметь дело с беженцами и в настоящем бою не устоят. Судьба сегодня благоволит к нам, русич. Злодеи, за которыми мы не можем гоняться по всему Эрдею, сами пришли сюда. А такую возможность упускать нельзя.
- Ты готовишься к вылазке?
- Это будет не вылазка, это будет возмездие. Черные хайдуки перехватывают обозы, идущие к перевалу, убивают сбегов...
- И лишают тебя законной добычи? Пошлины, я хотел сказать...
Золтан резко обернулся, вскипая от гнева:
- Русич, ты - гость, но мое гостеприимство не беспредельно. Не забывай об этом. И еще... Молись, чтобы меня сегодня ненароком не убили. Ибо на верхние посты я послал еще один приказ: не выпускать с перевала вас, даже если вы погонитесь за хайдуками.
Тем временем первая повозка обоза - большая, высокая, тяжелая, наглухо закрытая шкурами, покачиваясь и поскрипывая, уже вкатилась на территорию заставы. Крепенький и низенький бородатый мужичок держал вожжи в левой руке. Правой возница настегивал длинным кнутом.
Бородач зычно покрикивал с козел на двух гнедых лошадей. Заставная стража расступилась, пропуская упряжку. Вслед за повозкой протиснулся всадник с топором у седла. Остальной обозный люд тоже споро подтягивался к воротам.
- Золтан, ты совершаешь ошибку!
- Не лезь не в свое дело, русич!
Впрочем, слова эти начальник перевальной заставы кричал уже в спину Всеволоду. Всеволод не слушал.
Прыжок с невысокой стены - и воевода русской дружины стоит на пути обоза. Не стоит - висит. Вцепившись обоими руками в конскую сбрую. Одна рука - на узде испуганной лошади первого въехавшего за ворота верхового. Вторая пытается сдержать упряжку гнедых.
- Стоять! Стоять, говорю!
Схваченная под уздцы кобыла норовит подняться на дыбы. Всеволод - не дает. Всадник - широкий, плотный, в грязной залатанной овчине - тянет из седельной петли топор. Упряжная пара, подстегиваемая бородачом-возницей, хрипя, втягивает на заставу повозку, впихивает, вталкивает Всеволода.
- Да как ты! - ярится, брызжа слюной, где-то наверху, на стене, Золтан. - Как смеешь, русич!
К воротам бегут шекелисы. И дружинники Всеволода бегут тоже. Снова мелькает обнаженное оружие. А за стеной кричат, ругаются, напирают сбеги. Те, кто прикрывается личиной сбегов. Обозный люд не желает оставаться снаружи. Обоз ломится внутрь, на территорию заставы.
А где-то в ущелье дико воют черные хайдуки.
Движение в узком проходе застопорилось.
Возница страшно орет, поднимает длинное кнутовище, норовя стегануть уже не коней, а человека, заступившего дорогу. Всадник достал топор. Тоже замахивается...
Вряд ли на такое решились бы простые мужики - чтоб вот так, без раздумий, оружного дружинника - кнутом да топором.
Всеволод отскакивает в сторону...
Кнут рассекает воздух перед лицом.
...В другую...
Лезвие топора не достает самую малость.
Всадник, пытаясь дотянуться, нагнулся с седла, выбросил руку во всю длину.
Удобно...
Всеволод руку эту перехватил. И руку, и топор. Резко и сильно дернул на себя. Чересчур ретивый беженец или кто он там есть на самом деле, в седле не удержался. Грохнулся оземь, выронил оружие.
Отчетливо звякнуло железо. А под откинувшейся полой овчинного тулупа блеснула короткая кольчуга.
Вот такие сбеги, значит, пожаловали...
В следующее мгновение Всеволод держал уже не коней - мечи. В каждой руке - по верному клинку. Булат и серебро, скованные воедино... Чтоб и нелюдь, и людей лихих...
Замерли русичи. Остолбенели угры.
Бородатый возница, бросив вожжи и кнут, лез куда-то под полог повозки.
Интересно, что у него там? Всеволод подскочил к правому борту. Взмахнул мечами. Два удара крест-накрест. Отточенные острия с треском вспороли туго натянутый тент. Рассеченные шкуры опали, открывая нутро повозки.
В повозке были люди. При доспехах, при оружии. При хорошем оружии, а не с тем убожеством, что выставляла напоказ «охрана» обоза. И у каждого на шеломе - по черному перу.
Бойцы «сбегов» быстро смекнули, что таиться им больше нет смысла. Воины с черными перьями выскакивали, вываливались наружу из-за полога. Из рваной дыры. А первым сиганул с козел бородач-возница с секирой в руках - вот что он искал, вот зачем тянулся!
Первым соскочил и первым же рухнул скошенный ударами Всеволода - с правой и с левой.
Упал еще один противник с пропоротым брюхом. Тонко визгнул третий - с отрубленной рукой. Раненый пополз под колеса, пятная землю кровавым следом. Дернулись испуганные лошади. Колеса переехали раненого. Повозка перевернулась, навалившись на воротную створку. Гнедые сорвались.
Четвертым нападавшим был всадник с коротким копьем, объехавший повозку. С этим повозиться пришлось дольше.
- Не сбеги! Черные тати это! - кричали за спиной Всеволода русичи. - Бе-е-ей!
- Хайдуки! - орали угры.
Золтан Эшти уже оценил обстановку. И на этот раз - правильно. Шекелисский сотник, призывая своих бойцов, атаковал вторую повозку, тоже въехавшую в ворота. Повозка встала, подперев боком вторую воротную створку. Все делалось с умыслом: упряжь перерезана, кони пущены на свободу, и тяжелый фургон теперь с места не сдвинуть. А вот тех, кто укрылся в крытом возу...
Золтан сшиб мечом возницу и теперь яростно колол и рубил врага через опущенный полог. За пологом кричали.
Кто-то - маленький и юркий в легком кожаном доспехе - неожиданно выскочил из-под повозки за спиной Золтана. Взмахнул длинным граненым шипом-кинжалом. Но...
Белое и рычащее мелькнуло в темной ночи, молниеносным прыжком перемахнуло через залитые кровью козлы... Верный пес сшиб человека, посмевшего поднять оружие на хозяина. Рамук перехватил хайдукскую руку, сжал челюсти. Прикрытое лишь кожаной рукавицей запястье хрустнуло на собачьих клыках. Пронзительный вопль... Затем - бульканье. Это Рамук уже добрался до горла врага. Видимо, горло тоже оказалось защищенным недостаточно хорошо.
А громадный белый пес вновь стоит на ногах. Смотрит - не грозит ли хозяину новая опасность. Морда - в крови. Пасть оскалена. Прыжок - следом за Золтаном. В самую гущу схватки. Золтан рубил. Рамук рычал и рвал. И что-то в нем, пожалуй, все-таки было сейчас от оборотня.
Из фургонов, оставшихся снаружи, сыпались люди. В каждой повозке, как выяснилось, укрывалось по четыре-пять человек. Еще - возницы, что хватали припрятанное оружие, сбрасывали с окольчуженных плеч крестьянские тулупы и лезли в бой. Разбойники напирали, не давая затворить ворота.
Но путь лиходеям уже преграждали живой стеной ратники Золтана и русские дружинники. Краем глаза Всеволод заметил справа длинный рыцарский меч Конрада. Слева мелькнули белая накидка со связанными за спиной рукавами и широкий клинок Бранко.
В обоз со стен уже летели стрелы. Стрелы сбивали конных и пеших, валили возниц, пронзали повозки и там, за пологами и навесами, тоже находили замешкавшихся жертв. Три или четыре раза из повозок выстрелили в ответ. Не очень, впрочем, удачно. Но дело сейчас решалось не меткостью, а стойкостью в рукопашной схватке. В воротах кипела яростная сеча.
Попытка хитростью овладеть узким проходом в каменной стене успехом пока не увенчалась: штурмующих вытесняли наружу. Вероятно, хайдуки, прикидывавшиеся беженцами, не рассчитывали, что столкнутся с таким количеством ратников. Дрались разбойники отчаянно, но не шибко умело. И все же отступали, оставляя одну крытую телегу за другой. Однако ворота, основательно приваленные двумя повозками и добрым десятком трупов, по-прежнему были нараспашку. А по ущелью на подмогу застрявшему обозу спешит конница угорских разбойников. И сверху на всадников не падает, не сыплется. Ничего.
- Золтан! - крикнул Всеволод. - Где камни?! Почему верхние дозоры медлят?!
- Не знаю! Не знаю я! - Шекелис рубился с двумя противниками и к долгим разговорам склонен не был.
Рамук терзал третьего.
Кавалерия черных хайдуков приближалась. С гиканьем, с посвистом. А коли поспеет помощь к открытым воротам - может измениться весь ход сражения.

Глава 30

Золтан разделался с одним разбойником, рассек плечо и опрокинул второго. Оглянулся назад. Всеволод тоже бросил быстрый взгляд через плечо. А сзади - за спинами сражающихся уже изготовились к конному бою шекелисские всадники. Четыре десятка воинов сидели в седлах. Более половины бойцов, остававшихся на заставе под началом Золтана.
«Есть кому встретить разбойничью конницу! - пронеслось в голове. - Задержать хотя бы...» И правда - Золтан зычно крикнул, взмахнул окрашенным кровью мечом, указывая своим всадникам за обоз, на конных хайдуков. Приказ отдан, и Золтан снова ведет в бой своих пеших воинов, расчищая узкий проход.
- Эй, а ну подсоби-и-и! - сзывает Всеволод русичей.
Вышвырнуть разбойников-мародеров! В воротах не должно быть никого. Свободный проезд - это сейчас важно и для его ратников.
Скопище повозок, сгрудившихся под стеной заставы, стало теперь для нападавших спасительной крепостью. Весь обозный люд отхлынул туда. Мечами и секирами хайдуки перерубили упряжные ремни и теперь яростно отбивались из-за недвижимых возов. А кое-кто норовил с повозок перебраться на невысокую стену. Бой закипал и там.
Заставной коннице в таком месиве делать нечего. Тут - работа для пешцев. Кровавая, ответственная работа. Оборонить ворота. Сбросить врага со стены. Достать его за перевернутыми исколотыми, изрубленными повозками.
В то же время пешие защитники заставы, покинувшие укрепления и атаковавшие повозки снаружи, оказались совершенно беззащитными перед вражеской кавалерией. Так что Золтан принял верное решение. Задержать. Во что бы то ни стало задержать конницу хайдуков, пока обозная рать разбойников не будет перебита вся до единого человека.
Повинуясь приказу своего сотника, конные шекелисы просочились в тесном проходе, объехали сражающихся, не вступая в бой, обогнули повозки, ринулись навстречу вражеским всадникам.
Конных хайдуков было раза в два больше. Однако при виде атакующих воинов Золтана разбойники повернули коней, не приняв боя. Воодушевленные шекелисы бросились следом.
- Золтан! - крикнул Всеволод. - Мои воины...
- Уведи своих воинов обратно за стену, русич! - крикнул шекелис не оборачиваясь, полностью поглощенный боем. - Здесь вы больше не нужны. Мы справимся сами. И не вздумай, слышишь, не вздумай покидать заставу!
Ну, на этот счет у Всеволода имелось свое мнение. Раз уж камни со склонов по какой-то неведомой причине не сыплются на головы хайдуков, значит, и его дружина сможет пройти ущелье без опаски. За гостеприимство Золтану отплачено сполна, а почетным пленником-гостем Всеволод быть больше не собирался. Сейчас, в суматохе битвы, самое время уезжать.
С полудюжиной оставшихся в живых и отбивающихся из-за повозок лиходеев шекелисы теперь совладают сами - тут Золтан прав. Да и конницу разбойников угры уже обратили в бегство. Так что ни предателем, ни неверным союзником Всеволод себя не чувствовал. А и не было у него с Золтаном никакого союза. Была лишь коварная западня. Теперь - западня открыта.
- Уводи-уводи, русич!
Дружинников своих Всеволод увел. Всех. И тех, кто прикрывал ворота, и тех, кто так и не успел вступить в бой. Увел к лошадям. Потерь, слава Богу, не было. Ратники сторожи, обученные драться и с человеком и с нелюдью, были слишком хорошими воинами, чтобы пасть в скоротечной схватке с немногочисленной разбойной шайкой. Двух-трех слегка задело - вот и все. Раненых перевязали на скорую руку. Проверили пострадавших прежде - в схватке с волкодлаком. Здесь тоже был полный порядок. Все были готовы продолжить путь.
По приказу Всеволода дружинники начали споро седлать и вьючить лошадей.
- Стойте! Не велено! - из-за коновязей вдруг выскочил вооруженный угр. При полном доспехе, в шеломе. Но все равно не узнать юного безусого цимбалиста - мудрено. Раду! Мальчишка этот, оказывается, не только за казной присматривать оставлен.
- Что не велено? - подтягивая подпруги, спокойно спросил Всеволод.
А парень-то, оказывается, в самом деле говорит по-русски не хуже шекелисского сотника. Видать, правда, мать - из наших. Из карпатских или галических. Но лучше бы он сейчас пел, а не говорил. Сидел бы где-нибудь в сторонке да бренчал на своей цимбале. И не лез на рожон.
- Золтан не велел вас выпускать.
Раду лез...
- И что же? Ты нас остановишь, отрок?
Дружинники слушали вполуха - каждый занимался своим делом.
- А и остановлю, коли потребуется! - Раду выхватил меч.
Нет, все-таки эти шекелисы в самом деле отчаянные ребята. А может, не угорская то кровь вскипает, а русская? Или просто зол юный музыкант, что до битвы его не допустили, оттого и ярится.
- Слушай, уйди с дороги, - мягко попросил Всеволод. - Мы ведь все равно уедем и...
Удар парня был внезапен и неожиданно силен.
Всеволод отскочил, вырывая клинки из ножен. Шарахнулся в сторону перепуганный конь.
Второй удар горячего шекелиса, вышедшего из лона русской бабы, Всеволод принял на меч левой руки.
Третий нанес сам. Правой. Не лезвием, не острием - тяжелой рукоятью вдарил. Отрок этот все же был слишком юн, чтобы умирать. И потом - почти земляк. Свой ведь наполовину. Хоть и глуп до неприличия.
От мощного тычка с головы юнца слетел шлем. Парень покатился кубарем. Однако меча не выпустил - молодец. «Мома», как говорит Золтан. Раду быстро поднялся, встряхнул вихрастой головой. Огляделся затравленно.
Русичи прятали улыбки в бороды. Многие уже сидели в седлах. Бранко и Конрад смотрели с любопытством.
От ворот еще доносился шум битвы.
- И-и-и-и! - молодой шекелис, взвизгнув, снова взмахнул клинком.
Скакнул влево. Ударил по низу.
Раз. Другой.
Лошадиное ржание тоже было похоже на визг...
Теперь юнец нападал не на людей. Теперь он вознамерился остановить пришлую дружину иначе: подрубал сухожилия и вспарывал животы коням.
Рухнул славный пегий жеребец под Ильей. Сам десятник едва успел соскочить с седла на землю. Повалилась вороная лошадка под Бранко. Волох тоже вовремя спрыгнул, откатился.
Проклятый шекель! Всеволод бросился к отроку, двумя слаженными ударами с обоих рук вышиб меч. Бросил свои клинки и что было сил - кулаком в морду. Не защищенную уже шеломом.
Второй раз юнец встать уже не смог. Угр лежал неподвижно, закатив глаза. Рядом молотили воздух окровавленными копытами два добрых коня. В темных лошадиных глазах стояли слезы и обида.
- Добить! - хмуро приказал Всеволод, поднимая клинки с земли.
К молодому шекелису подступил Илья. Рука - на мече. В глазах - лед. Лицо искажено. В скакуне своем Илья души не чаял.
- Да не его, - остановил десятника Всеволод. - Коней добить. Им теперь все равно не жить. Так и мучиться ни к чему.
Илья, сплюнув, отступил. Кровавую работу сделали другие.
- Бранко, Илья, возьмете себе угорских лошадей, - Всеволод кивнул на соседнюю коновязь, где стоял добрый десяток невысоких выносливых угорских лошадок. - И прихватите еще двух - про запас. Долг он завсегда платежом красен.
Подседлать коней и заново перекинуть седельные сумы - дело нехитрое. Но вот проехать через ворота да мимо хайдукских повозок... Битва там уже стихла и...
- Куда! - Начальник перевальной стражи Золтан Эшти первым бросился под копыта. - Назад!
Пешие шекелисы хватались за узду, загораживали путь щитами, кричали, размахивали руками, стараясь напугать, повернуть лошадей обратно.
Русичи молча и упрямо двигали коней вперед. Оттесняли угров, валили с ног. Угры упирались. Кто-то из дружинников уже тянулся к плети, кто-то - к оружию.
Перед лошадиными мордами и лицами всадников тоже замелькала обнаженная сталь - мечи и копья, перепачканные хайдукской кровью. Шекелисы, разгоряченные битвой, готовы были продолжить... Немедленно. Не важно с кем, не важно за что. Хоть и оставалось их уже не более дюжины, но в тесном проходе они стояли плотно, крепкой неподатливой пробкой.
Рамук, чья белая шерсть тоже стала красной, щерясь, заходил сбоку. Своей жертвой пес Золтана избрал Всеволода и только ждал команды хозяина. Что ж, ладно, одолевали волкодлаков, справимся и с обычной псиной. Всеволод, бросив поводья, потянул из ножен мечи.
Назревала новая стычка, в которой простым мордобоем, как у коновязи, уже не обойтись. И все же Всеволод вел дружину вперед. Даже если придется позвенеть железом, сейчас для этого - самый благоприятный момент. Сейчас заслонить дорогу им не смогут. Пока заставная дружина поделена надвое, пока большая часть шекелисов гоняется за хайдукскими всадниками.
Всеволод глянул за ворота. Конница Золтана уже прошла половину ущелья. Если повернет - там тоже придется пробиваться с боем, но...
Нет, не придется!
Долгий, тягучий звук рога над перевалом. Неожиданный, зловещий. И - будто отозвавшись на зов - новый нарастающий, накатывающийся шум.
Вздрогнул Всеволод. Вздрогнул Золтан. Даже Рамук, дернув ушами, повернул морду в сторону ущелья. Посмотреть вслед всадникам, покинувшим заставу.
Камнепад начался неожиданно. Массивные одиночные глыбы и наваленные воедино груды камней, что нависали над узким проходом, обрушились разом, единомоментно, с обоих склонов. Огромные валуны скакали по уступам, словно тряпичные мячи, которыми любит забавляться детвора. Скакали, раскалывая и стесывая эти самые уступы. Кувыркаясь, летели вниз бревна и доски сбитых подпорок. Густая сыпь мелкого острого щебня и булыжников размером с человеческую голову накрывала ущелье.
Каждый падающий камень, каждый камешек выбивал по пути из потресканной скальной породы еще несколько обломков. И в туче пыли обвал - одна волна за другой - катился вниз, чтобы раздавить, размазать, размозжить...
Предсмертных криков людей и ржания гибнущих коней слышно не было. Только грохот камня, сшибающегося с камнем. Только эхо, отраженное скалами. Тоже - волна за волной.
И русичи, и шекелисы опустили оружие.
Все взгляды были устремлены сейчас в ущелье, окутанное пыльным туманом.
Люди молчали. Кони пятились.
«Все-таки они сбросили, - подумал Всеволод. - Верхние дозоры Золтана сбросили камни. Но вот на кого?!»
Черные хайдуки проход в скалах проскочить успели. Обвал накрыл конницу Золтана. И то была не ошибка. Вслед за камнями сверху полетели стрелы. Добивают? Так, значит... Значит, верхний рубеж больше не принадлежит перевальной страже. Значит, там хозяйничают другие.
- Стоять! - приказал Всеволод.
И натянул поводья коня.
Отъезд откладывается.
Путь через ущелье больше не был безопасным. Хоть камни сверху теперь не нависали, но лезть по завалам, да под обстрелом... Полдружины потеряешь, пока выберешься. А сколько коней переломает ноги? Нет, сначала следовало выбить засевших наверху стрелков. А как к ним подобраться - об этом ведают только шекелисы.
Всеволод вздохнул. Он снова нуждался в Золтане. Причем в Золтане-союзнике. А начальник перевальной стражи, от отряда которого оставалась лишь жалкая кучка бойцов, нуждался в нем.
Русичи поворачивали коней, так и не покинув заставу.
Шекелисы бродили меж повозками, искали и добивали раненых обозников. Угры мстили. Пленных не брали. А обреченные хайдуки и не искали плена. О пощаде не молил никто.

Глава 31

В сложившихся обстоятельствах присутствие на совете шекелисов русского сотника было естественным и само собой разумеющимся. Специально Всеволода никто не звал. Не приглашали. Однако ему сообщили о начале совета и, покуда русич не пришел, не начинали.
Не враг, не друг, не союзник, не господин и не вассал, но воевода дружины, которая могла легко захватить заставу, но по-прежнему не имела возможности безбоязно покинуть ее, он вошел в невысокий просторный дом Золтана Эшти.
С Всеволодом пришли десятники, тевтонский посол Конрад и волох-проводник Бранко. Под тяжелыми взглядами хозяев гости расположились особицей, сели напротив шекелисов.
Угрюмое молчание затягивалось.
В этот раз пира не было. Не было песен, не было отчаянных плясок. Не до веселья было в этот раз. Золтан сидел у стены напротив входа - хмурый и осунувшийся. Оно и понятно: от перевальной стражи нынче почти ничего не осталось. Около трех десятков воинов имелось всего у Золтана.
Это - вместе с ратниками из верхних дозоров с валашской стороны перевала, которые не успели принять участия в битве, но были вызваны на совет.
И ведь что обидно - не в сече лютой пала большая часть шекачисов. От мечей разбойников-хайдуков погибли сегодня немногие. В основном - под камнями в ущелье. В собственную ловушку угодив.

Предыдущая страница 13 Следующая страница


Эрдейский поход 14

Но сделанного не воротишь, а мертвых - не поднимешь - это ясно. И другое ясно. Всем ясно. С оставшимися воинами Золтану перевальную заставу не удержать. Ни от людей. Ни тем более - от нелюдей.
Золтан Эшти наконец нарушил молчание.
- Ты ударил моего воина, русич, - негромко, но с нажимом сказал угр, глядя куда-то сквозь Всеволода.
Воин, о котором шла речь, сидел здесь же. Раду. Юнец музыкант с разбитым лицом. Шекелис-мадьяр, в жилах которого текла и русская кровь. Сейчас этой смешанной кровью наливался большой лиловый синяк на левой скуле.
- Твой воин убил моих коней, - спокойно ответил Всеволод.
На такое спокойствие у него сейчас было полное право. Хотя бы потому, что за ним сейчас сила. Да и правда тоже.
- И ты забрал моих лошадей.
- Твой воин убил моих коней, - повторил Всеволод.
Добавил:
- И пытался убить меня. Он хорошо дерется для своих лет. Но плохо соображает. И давай не будем больше об этом. Скажи, зачем мы собрались здесь, Золтан?
На этот раз угрюмая пауза длилась недолго.
- Черные хайдуки - вот из-за кого созван совет, - Золтан подобрался. Глаза его блеснули живо и зло. Голос задрожал: - На их совести много смертей. Но до сих пор они не поднимали руку на свободного воина-шекеля.
Всеволод молча слушал. Видно было, что Золтан жаждет мести. А в таком состоянии человек либо слеп, либо, наоборот, видит то, что недоступно прочим.
- Никогда прежде воровские четы не объединялись в столь крупные отряды. Никогда прежде хайдуки не пытались силой прорваться через перевал. И никогда прежде они не бились с такой яростью. Встречая достойное сопротивление, они обычно поворачивали вспять. Разбойники всегда предпочитают охотиться за легкой добычей, но чтобы штурмовать горную крепость...
- Может, их кто-то заставил, - предположил Всеволод.
- Заставил что?
- Объединиться. И штурмовать.
- Такие люди не признают чужой власти, русич. Над ними властно только золото и страх. Много золота или большой страх. Сколько золота на нашей заставе - ты видел сам. Богатые купцы и господари в эти края давно не наведываются. Ну, а крестьянские обозы - с них ведь много не возьмешь. Хайдуки должны знать об этом. Должны знать и о том, кто защищает заставу. И как защищает. И вряд ли разбойники стали бы рисковать своими жизнями ради малой добычи. Каравана с ценными товарами или большой казной они бы, конечно, не пропустили - напали б, но...
- Значит, они пришли сюда не за богатством. Значит, их ведет не жажда наживы. Значит, страх?
- Значит, страх. Что-то напугало их настолько, что они полезли здесь, через ближайший перевал. Ломанулись напролом по Брец-проходу.
Напугало? Всеволод задумался.
- В бою они не казались мне такими уж трусами, Золтан.
- Черные хайдуки не трусы, - признал шекелис. - Иначе давно бросили бы свои шайки, примкнули к обозам и побежали б из Эрдея в числе первых. И от татар побежали бы, и от нечисти. Нет, они просто осторожны. Потому, наверное, и продержались так долго в трансильванских землях. Но я говорю сейчас о большом, о великом страхе, которому подвластны даже самые стойкие души. Хайдуков что-то испугало по-настоящему. И уж если ЭТО испугало ИХ...
Шекелис снова замолчал, хмуря брови. Всеволоду стало не по себе. С ЭТИМ ему еще предстояло столкнуться вплотную. И, судя по всему, ЭТО будет пострашнее одиночек-волкодлаков.
- Скажи, Золтан, как разбойники пробрались к твоим верхним дозорам? Ты утверждал, что тайные горные тропы не ведомы никому.
- Никому. Но я не имел в виду тех, кто скрывается в этих горах десятки лет. У эрдейских разбойников здесь много тайных убежищ. И окрестности они знают лучше, чем я или Бранко. Говорят даже, будто черные хайдуки способны перебираться через Карпаты, минуя перевалы. Но я и предположить не мог, что лиходеи осмелятся приблизиться к укрепленной заставе и решатся на столь дерзкий штурм.
- Хорошо, - поднял руку Всеволод. - Тогда так. Если хайдукам известны тайные тропы и проходы, почему они не могли просто обойти Брец-перевал?
- Могли, - ответил шекелис. - Наверное, могли.
- Так зачем же им понадобилось лезть в бой?
- Жадность, - усмехнувшись, сказал Золтан.
- Что?
- Жадность и разбойная натура. Черные хайдуки не хотели уходить из Эрдея с пустыми руками. А награбленное добро не перетащишь козьими тропами через скалы, осыпи и пропасти. И через заставу скрытно не перевезешь - мои люди осматривают каждую телегу.
- Так, значит, этот обоз...
- Их казна. Казна черных хайдуков Эрдея и то, что было награблено их предшественниками. Мы уже проверили повозки. - Золтан говорил бесстрастно, чуть скривив губы. Ох, не радовало сейчас начальника перевальной заставы захваченное воровское добро.
- Богатая, небось, добыча?
- Да. Такой не сыщешь ни в одном баронском замке. Хайдуки везли только золото и драгоценные каменья. Остальное, видать, бросили.
«Вот отчего повозки шли так тяжело», - подумал Всеволод. Пожалел: лучше бы в разбойничьем обозе оказалось серебро. От него нынче больше пользы.
- Сначала хайдуки вырезали верхние дозоры на Эрдейской стороне ущелья, - мрачно продолжал Золтан. - Потом хотели войти на заставу под видом беженцев. А после - захватить и удерживать ворота, покуда не подоспеет подмога.
- Но почему лиходеи просто не зарыли сокровища и не ушли за Карпаты налегке?
- Потому что назад возвращаться не собирались. Потому что боялись. Потому что уходили не на год-два, а навсегда.
Золтан помолчал и вымолвил с натугой:
- Знаешь, русич, я теперь иначе отношусь к твоим речам. Быть может, то, что движется из темного мира проклятой Шоломонарии, в самом деле опаснее вриколака, головой которого я так неразумно хвастал перед тобой. Сдается мне, что и этот оборотень тоже бежал от нечисти пострашнее.
- Так и есть. - Всеволод облегченно вздохнул. Наконец-то! Озарило! - Теперь ты понимаешь, Золтан, почему нам нужно поскорее добраться к замку, который еще сдерживает натиск темных тварей?
Кивок шекелиса был едва-едва заметен.
- Ты нас пропустишь? В Эрдей?
- Теперь я не смогу тебя задержать, русич, даже если очень захочу.
Еще немного подумав, Золтан добавил:
- Со скал сброшены все камни.
В этой фразе было все: и боль, и отчаяние, и бессилие. И обреченность. И упрямое желание все равно стоять на перевальной заставе до конца.
- Ты нам поможешь? - Всеволод не отводил глаз от лица шекелиса. - Согнать со скал разбойников? Пройти по ущелью?
Снова - недолгие раздумья и слова - как тяжкое признание:
- Помощь моя тебе ни к чему. Путь через ущелье свободен.
- Свободен? - недоверчиво переспросил Всеволод.
- Я уже посылал наверх разведчиков.
- И что? - Всеволод всем телом подался вперед.
- Хайдуки ушли. Вероятно, заметили на заставе твоих дружинников и не стали дожидаться штурма. Но они еще вернутся. Оправятся после боя, соберутся с силами. Придумают новый план - и вернутся.
- Думаешь?
- Знаю. На заставе - их казна. За заставой - их спасение.
- Вряд ли они найдут там спасение. - Всеволод подумал об оборотнях, уже рыскающих по валашским степям.
- Хайдуки уверены, что найдут. И потому ударят снова. Еще прежде, чем наступит ночь. Ночи они, должно быть, сейчас боятся больше, чем наших мечей и стрел.
Наших? Всеволод насторожился.
- И что ты намерен делать?
- Ударить первыми. Сейчас, пока они этого не ждут.
- У тебя так много воинов, Золтан?
Золтан Эшти сжал губы. Потом - скривил. Потом - разжал.
- Я хочу попросить тебя, Всеволод.
Ишь ты! Назвал по имени. Не выплюнул, не выцедил привычное уже «русич». Значит, правда хочет. Попросить хочет.
- Для этого я и участвую в совете?
- Для этого...
Всеволод вздохнул:
- Лишить живота татя и лиходея - не велик грех. Но вообще-то мы пришли в эти края проливать не человеческую кровь.
- Сегодня ты проливал кровь, - напомнил Золтан. - И именно человеческую. Сколько хайдуков пало от твоего меча?
- Считай, что сегодня мы просто защищались. А заодно платили за твое... м-м-м... гостеприимство. Но теперь долг оплачен сполна. Дальше я веду своих воинов для иного дела. И я не имею права терять понапрасну ни одного из них. Каждый дружинник у меня на счету, так что... Нет, Золтан Эшти, я не смогу удовлетворить твою просьбу.
Золтан прикусил губу. Лицо угорского сотника налилось кровью. Воины, окружавшие его, не отрывали взглядов от вожака. Сидели напряженно, положа руки на оружие. Понимают ведь, что силой ничего не добьются, а все равно хватаются за мечи и сабли. Горячая шекелисская кровь...
- А если я сейчас отдам приказ? - проскрипел начальник перевальной заставы. Кивнул на хмуролицых угров. - Если ты потеряешь своих воинов в схватке с моими, так будет лучше?
- Ты не пойдешь на это, Золтан, - устало возразил Всеволод. - Теперь - нет. Иначе твою заставу вообще некому будет охранять. И разбойники-хайдуки, и нечисть пройдет Брец-перевал по вашим трупам. Мы сильнее, нас больше - ты это прекрасно знаешь. И мы в любом случае уйдем отсюда туда, куда должны идти. Так что не нужно больше угроз. Мы с тобой в расчете. Ты нас принял. Как мог. Мы тебе помогли. Как смогли. А теперь, уж не обессудь, поедем дальше. У каждого из нас своя судьба и своя дорога.
Золтан прикрыл глаза.
- Помоги мне поквитаться с черными хайдуками и к Черному Замку тевтонов доберешься быстро и без лишних потерь.
- Вступать в бой, чтобы избежать потерь? - чуть усмехнулся Всеволод. - Объясни.
- Тебе нужен хотя бы один пленный хайдук.
- Зачем?
- Проводник.
- У меня уже есть проводник, - Всеволод кивнул на Бранко. - Он знает все дороги Залесья и...
- И не знает, какие из них нынче безопасны, - Золтан поднял веки. Теперь в его глазах читалась уверенность. Шекелис придумал, как убедить упрямого собеседника.
Всеволод еще раз глянул на Бранко. Тот покачал головой, развел руками. Да, все верно. Волоху, конечно же, известны тропы и тракты страны, в которой объявилась нечисть. Но нечисть расползалась по трансильванским землям быстро, а Бранко отсутствовал в Залесье долго. Какими путями можно ехать, а каких следует стеречься, где есть возможность проскочить беспрепятственно, а где придется пробиваться с боями - об этом проводник сейчас мог только гадать.
- А эрдейские разбойники? - нахмурился Всеволод. - Они знают?
- Я же говорил - они продержались в Эрдее долго, очень долго. Черные хайдуки научились избегать встреч с нечистью, и им должно быть известно, в каких урочищах хозяйничают темные твари, а где их нет. Тебе нужен пленный, русич.
Ага, снова русич...
- Погоди, а ведь пленных можно было взять и под воротами, - вдруг сообразил Всеволод, - если бы твои люди постарались... Или... Или ты специально приказал... Чтобы без полонян... Чтобы мы... не... Да, Золтан?
Глаза начальника перевальной заставы сощурились. И не понять, что в них - то ли гнев, то ли насмешка.
- Что ж, вот тебе мой ответ, - Всеволод думал недолго. - Разбойники ушли с перевала на земли Эрдея. Моей дружине нужно туда же. И покуда нам по пути, я согласен гнаться с тобой за хайдуками. Но лишь покуда нам будет по пути.
Совет, вылившийся в разговор двух человек, закончился. Остальные участники собрания так и не проронили ни слова.

Глава 32

Сотня Всеволода и пара десятков шекелисов (с десяток воинов Золтан все же оставил в обезлюдевшей крепости) вступали в ущелье. Впереди бежал Рамук. На пса сейчас возлагались большие надежды.
- Возьмет след - не отстанет, - пообещал Золтан. - Быстро нагоним лиходеев.
Правда, на месте обвала - в узком проходе между скалами - следы разбойников на время потерялись под грудами камней. По заваленной дороге не то что проехать - пройти теперь было совсем не просто. Коней здесь вели в поводу. Подкованные копыта осторожно ступали по шаткому камню. Валуны шевелились и проседали под ногами. Кое-где виднелись пятна запекшейся крови, присыпанные пылью. Из-под глыб торчали руки, обломки копий, куски щитов, мятые шлемы. Оперение пущенных сверху стрел.
Но едва миновали теснину ущелья, Рамук снова уткнулся носом в землю и уверенно повел за собой вооруженных всадников.
За перевалом свернули на тропку, длинной извилистой змейкой уходящую вниз. Ехали долго.
Потом тропа вышла на обширное плато. Здесь выслали вперед дозор с собакой.
Дозорные-то и нашли. Увидели...
Обоз. На этот раз - настоящий беженский обоз. То, что от него осталось.
...Позвали остальных. Показали.
Опять! Всеволод скрипнул зубами. Как тогда, по ту сторону Карпат.
Снова - перебитые люди, лошади, скот, птица. Снова среди трупов и скарба - крестьянские телеги, оплетенные чесноком, ветками дикой розы и боярышника. Снова - бесполезные осиновые колья. И снова воздух звенит от мух, слетевшихся на свежую кровь. А кровь - сразу видно - пролита недавно. Сегодня пролита эта кровь.
- Кто? - глухо выдавил Всеволод. - Их? Всех? Так?
- Черные хайдуки, кто же еще, - с ненавистью процедил Золтан. - Наткнулись на сбегов, отступая с перевала, ну и...
Шекелис не договорил. Досадливо махнул рукой.
- Хоть бы людей схоронили, что ли, - покачал головой десятник Илья из русской дружины, - а то аки волкодлаки какие, в самом деле...
- Хоронить своих жертв - не в правилах разбойников, - отозвался Золтан. - Не для того они убивают, чтобы после могилы копать.
Всеволод молчал. Смотрел вокруг и молчал.
Вот кто страдает больше других в лихую годину. Самые неповинные, самые несчастные, самые беззащитные.
Возле повозок и под повозками лежали мертвые сбеги. Бабы, дети, мужики... Изрубленные, исколотые тела. И кровь. Много крови. Всюду.
Мало чем все это отличалось от виденного уже в валашской степи. И в то же время отличалось. Сильно. И так же все было, и все было совсем по-иному.
Вон к одной из телег привязана голая девка. Ноги - раздвинуты. Пах располосован. Груди - отсечены. Видно, что с девкой долго и жестоко забавлялись. Поодаль - брюхатая баба. Была брюхатая. А ныне... Тоже лежит без одежды. И без плода, вырезанного ножом. Еще одна «забава»... Здесь же на обломок оглобли насажен грудной ребенок. А там вон - связанный мужик с опаленной бородой и выколотыми глазами. Прямо на нем жгли огонь. На живом, поди...
И дети, снова дети... Трое. Нет, четверо. Две девочки. Двое мальчишек. Всем - не больше семи. Голенькие, изрезанные, истерзанные. А когда детей вот так... Это самое скверное, когда детей...
Какой же нужно иметь в душе страх, чтобы убивать его подобным образом - чужими смертями и муками? Или здесь не только страх? Или здесь еще и злость за неудачный штурм? Злость, вымещенная на беззащитных сбегах, попавшихся лиходеям под горячую руку?
Э-э-э, нет, не прав Илья. Негоже сравнивать озверевших душегубов с волкодлаками. Хуже они. Хуже нелюдей даже. Потому как сами люди. И людей же изничтожают. И не голод ими при том движет, как темными тварями. А недоступное пониманию жестокосердие, коему нет и не будет оправдания.
- О чем задумался, русич? - Подъехавший Конрад смотрел то на русского сотника, то на трупы. Тевтон хмурился. И кажется, тревожился.
- Поможем Золтану, - твердо и коротко сказал Всеволод. - Убивцы эти заслуживают смерти.
- Ты забыл, куда и зачем мы направляемся? - холодно осведомился сакс.
- Помню, - глухо отозвался Всеволод. - Прекрасно помню. Остановить нечисть. Но нечистый душой человек поганее любой нечисти темного мира.
- Может быть, и так. Вот только времени карать виновных у нас с тобой нет. Даже если на то есть полное право.
- Послушай Конрад, я не хочу, чтобы тати ушли за перевал. Я не хочу, чтобы хотя бы малая надежда на спасение была у тех, от чьих рук гибнут в муках более достойные этой надежды.
- Ты должен успеть к Серебряным Воротам прежде, чем...
- Мы успеем в твою крепость, сакс, - оборвал Всеволод.
- Ты уверен? Вспомни - даже вервольфы уже бегут из Трансильвании.
Всеволод отвел глаза. Уверен? Не уверен?
Если они опоздают, если тевтонская твердыня падет под натиском упыринных полчищ и в людское обиталище вступит Черный Князь, все ведь уже будет неважно. Или все станет неважно, если его дружина сейчас проедет мимо. Мимо ТАКОГО...
Грудной ребенок на колу.
Беременная баба со вспоротым животом.
Девка, распнутая на телеге.
Безглазый мужик с угольями вместо чрева.
Худые голые растерзанные детские тельца.
Если спокойно проедет, зная, что горстка шекелисов уже не остановит лиходеев. Если проедет и будет класть головы за спасение мира, в котором зверствуют такие вот...
- Поможем Золтану, - упрямо повторил Всеволод. - И двинемся дальше.
- Посмотри на Рамука, русич, - неодобрительно покачал головой Конрад. - Он рвется обратно в горы. Значит, хайдуки здесь повернули. Они не пойдут дальше в Эрдей. Они боятся возвращаться в трансильванские земли, а нам нужно именно туда. И поскорее. И сворачивать с пути нельзя. Пусть Золтан, если хочет, преследует разбойников без нас. Тебе с ним больше не по пути. Вспомни, ты ведь сам говорил, что...
- Не важно! - раздраженно бросил Всеволод. - Теперь не важно, что я говорил. Тати угорские где-то неподалеку должны быть. У этого обоза они задержались преизрядно. Видишь - костер жгли, над девкой глумились. Натешились псы вволю... Видать, не ждут погони, не думают, что крепость перевальную ради них оставят. Догнать надо...
- Но время, русич! У нас слишком мало времени!
- Если возьмем полонянина - наверстаем упущенное, - за план Золтана Всеволод цеплялся сейчас, как за спасительную соломинку.
- Думаешь, разбойник поведет тебя туда, откуда бежит вся его шайка?
- Поведет. Заставлю.
- И дашь ему слово сохранить жизнь. После всего этого, - сакс мотнул головой на трупы.
- Ты давал слово оборотню, тевтон... - скрипнул зубами Всеволод. - И сдержал, как смог. И я... я...
Договаривать не стал. Просто сжал кулак.
- Что ж, ты стоишь во главе дружины, - неожиданно прекратил спор сакс. - Я свое слово сказал, а решение принимать тебе.
Конрад тронул коня. Отъехал в сторону, осторожно огибая тела убитых. То ли чувствовал тевтонский рыцарь, что упрямого русича не переубедить, то ли где-то в глубине души соглашался с ним. И высказав то, что должен был высказать, теперь готовился карать зло и вершить возмездие. Как и подобает благородному рыцарю.
- Всадники! - раздался вдруг всполошный крик.
Первым их заметил Федор. Справа. На каменистой возвышенности. Трое верховых. Только-только поднялись, видать, на вершину.
Можно было разглядеть невысоких, но крепких угорских лошадок. В солнечных лучах поблескивали шеломы. У каждого наездника за спиной виднелся лук, а у седла болтался колчан со стрелами. Однако к оружию никто из троицы не притронулся. Всадники замерли, будто громом пораженные, глядя на русско-шекелисскую конницу. Не ждали...
Пребывали в замешательстве, впрочем, они недолго. Три взмаха плетьми - и верховые спешно скрылись за вершиной холма. На шлемах колыхнулись три черных пера.
- Хайдуки! - привстал на стременах Золтан. И...
- Эй-ей-ей-ей-ей-ей!
Угры сорвались с места. Бросились вдогонку, на скаку рассыпаясь облавной цепью. Золтан и Рамук мчались впереди.
- К бою! - рявкнул Всеволод.
Свою дружину он повел в объезд. С тремя разбойниками шекелисы справятся без труда. Но вот если за каменистым взгорьем прячется засада, разумнее будет ее обойти с тыла. А то ученные уже... Печальный урок Брец-перевала забудется не скоро.
Засады за холмом не оказалось. А трое всадников с черными перьями, к тому времени как подоспели русичи, были уже мертвы. В спинах двоих торчали стрелы. Об одежду третьего Золтан вытирал саблю. Голова разбойника лежала в стороне. Лошадь - тоже лежала. С перегрызенной шеей. Над тушей стоял Рамук.
- А полонянина взять? - нахмурился Всеволод.
- Не вышло, - невозмутимо ответил шекелис. - Пока не вышло.
Ну конечно... «не вышло».

Предыдущая страница 14 Следующая страница


15 Руслан Мельников

Всеволод досадливо сплюнул:
- Что тут делали эти трое?
- Судя по всему - хайдукский дозор. Большая удача, что мы настигли их прежде, чем они успели предупредить своих. Теперь можно ударить внезапно.
- Куда, Золтан? Куда ударить? Ты знаешь, где искать разбойников? Полонян нужно было брать!
- Тут и без полонян все ясно, - возразил шекелис. - Дозорные скакали туда...
Золтан указывал на изогнутый хребет, чем-то напоминавший рыцарское седло с двумя высокими луками-скалами. Туда же смотрел не отрываясь Рамук. Смотрел и щерился.
- Там сейчас хайдуки, русич. Слишком далеко от Брец-перевала им отходить не с руки. Передохнут немного и снова - на приступ. Это если мы медлить будем.
Всеволод пригляделся. Над хребтом... да, похоже, над скалистой седловиной в синеву безоблачного неба поднимались дымки. Золтан прав: разбойничий лагерь - где-то там! Лиходеи не таились. Ничуть. Лиходеи не ждали лиха на свою голову. По ночам они, возможно, и трясутся от страха, но днем уже привыкли чувствовать себя полновластными хозяевами этих мест. Хайдуки доверились дозорным, высланным под Брец-перевал, и спокойно жгут костры.
Всеволод оглянулся на убитых разбойников. Затем...
- Предлагаешь лезть в гору, Золтан? - он смерил взглядом крутые склоны.
- Любую гору можно обойти, - ответил шекелис. - Я знаю здесь путь и для конного, и для пешего.
- А вдруг - опять засада?
- Это не ущелье. Там негде устроить ловушку. Если ты опасаешься, русич, я и мои воины пойдем первыми. Если ты вовсе не желаешь биться, мы нападем сами. Пусть нас мало, но волк в отаре овец способен на многое.
- Перестань, Золтан - скривился Всеволод. - Ты - не волк, разбойник - не баран. Я видел - хайдуки умеют драться, когда сильно прижмет. Еще я видел разгромленный ими обоз.
- И что?
- Эту гору мы обойдем вместе.

Глава 33

К хребту подъехали верхами. После - спешились. Лошадей - чтоб не выдали прежде времени ржанием и стуком копыт - оставили с небольшой охраной по эту сторону горы. Пса оставили тоже. От греха подальше: хайдукские кони могли встревожиться, почуяв собаку, и насторожить своим поведением разбойников. Хватит, выполнил уже Рамук свою задачу - привел к врагу. Пса оставили на попечение Раду, которого Рамук слушался так же, как и самого Золтана. Когда уходили, собака тихонько поскуливала вслед. Юный музыкант, охочий до славы, тоже смотрел с тоской и завистью.
Золтан вел отряд неприметной козьей тропой. Шли молча, разбившись на группы по десять-двадцать человек. Растянувшись рваной цепочкой, прячась за скальными выступами и нагромождениями камней. Старались не потревожить ненадежные осыпи, не звякнуть железом. Впереди и по флангам снова пустили дозорных. Полдюжины самых зорких и обученных к скрытому передвижению воинов то перебегали, пригнувшись, то переползали от камня к камню, и сами, застыв, будто каменья, поглядывали по сторонам. Все предосторожности, однако, оказались излишними. За хребет вступили незамеченными. И сами не заметили по пути ничего подозрительного. Зато, едва обойдя гору, наткнулись на разбойничий стан. Сразу.
Вот он!
Безжалостные разбойники Эрдея расположились на отдых в заросшей редколесьем котловине, где сейчас царила блаженная тишина и покой. Это был не лагерь даже. Сонное царство - вот что это было.
Понуро стояли стреноженные кони. Лишь некоторые, опустив голову, вяло жевали траву.
Еще дымились костры. На земле виднелись обглоданные кости и куски обугленного мяса - видимо, добыча из разгромленного беженского обоза.
Люди же лежали вповалку. Кто - на конской попоне, кто - на срубленных ветках, а кто - и на голом камне, завернувшись в овчину или шерстяной плащ. Люди валялись, разморенные сытным обедом и ласковым солнцем. Люди спали. Добрая сотня отъявленных злодеев. Быть может, сотня с небольшим. Спали все, понадеявшись на дозоры.
Так крепко спят днем лишь те, у кого нет возможности выспаться ночью. А этой ночью угорским разбойникам явно было не до сна. И этой, и предыдущей и еще много ночей подряд черные хайдуки не смыкали глаз. Ужас, быстро расползающийся по трансильванским землям, не давал.
Разбойники, видимо, отсыпались перед новым штурмом перевала. И перед очередной бессонной ночью.
К лесу воины Всеволода и Золтана подобрались беспрепятственно. Окружили. Немногочисленных сторожей - поставленных больше для порядка, тоже - дремлющих и не ждущих беды, сняли без труда. И глотки им резали без сожаления.
Тревоги не было.
В лагерь вошли с четырех сторон. Вошли, так никого и не разбудив. Даже измученные хайдукские кони смотрели на чужаков уставшими отрешенными глазами. Было еще несколько мгновений напряженной тишины, когда шекелисы и русичи стояли над спящими с занесенным оружием. Враг, не желавший пробуждаться даже перед смертью, вызывал недоумение. И - сомнение. Для воина, привыкшего убивать и умирать в бою, есть все-таки в этом что-то неправильное и постыдное - нападать на спящего...
Всеволод держал в руках два обнаженных клинка. Остриями вниз. И смотрел в грязные осунувшиеся лица. Видел открытые рты, темные круги под опущенными веками, болезненные гримасы. Слышал всхрапывание, тяжелое дыхание и негромкие натужные стоны. Многие душегубы вздрагивали во сне. Черным хайдукам снились кошмары. Дневные кошмары о еженощных бодрствованиях. Да, наверное, страха этот разбойный люд натерпелся немало. И теперь бежал от него.
Прорываясь через Брец-перевал.
Ища забвения в жестоких убийствах.
Кто-то все же проснулся. Вскрикнул, пробуждая остальных.
И началось. Началась. Р-р-резня. Всеволод ударил вместе со всеми. И одной рукой ударил. И второй. Брызнула первая кровь. Захрипела первая жертва.
В лицо воеводы русской сторожи вперились, вцепились глаза - широко-широко распахнутые, выпученные, вылезшие из орбит. Кривился, пуская струйку крови с уголков губ, оскаленный рот. И... И вдруг - нет оскала. Нет боли и ужаса в стекленеющих зрачках.
Есть понимание. И улыбка. Блаженная улыбка величайшего облегчения. Умиротворения. Мягкого обволакивающего упокоения. Умирающий будто безмолвно благодарил убивающего за то, что все наконец закончилось. И грязная жизнь, и паническое бегство, и неумолимый, неотвратимый страх, который всюду следует по пятам. Каждую ночь. За свою смерть его благодарил умирающий. Лежащих и вскакивающих, спящих и проснувшихся, орущих, плохо соображающих и мало что понимающих спросонья хайдуков рубили и резали словно скот. Смерть - для кого желанная избавительница, а для кого нежданная гостья - была всюду. По всему лагерю в отблесках стали и в брызгах кровавых фонтанов смерть плясала свою дьявольскую пляску. Кто-то судорожно хватался за оружие. Кто-то пытался бежать. Кто-то покорно подставлял голову под меч. А для кого-то кошмарный сон просто обрел на миг реальное воплощение. И - тут же оборвался. Вместе с жизнью. Бойня продолжалась.
Всеволод бездумно разил копошащихся под ногами людей. Людей, которые после того обоза, после тех детей, мужиков и баб, в его глазах перестали быть людьми. А были существами, вызывающими ненависть на грани отвращения.
И еще он пытался что-то вспомнить. Мучительно пытался. Что? Ах да, пленные! Ему нужны полоняне. Хотя бы один.
Под правую руку, прямо под меч, подскочил пятый... Или, быть может, шестой? седьмой? восьмой? десятый душегубец? Всеволод не знал, он не вел счета. Разум лишь отметил, что этот - одет побогаче. Значит, из вожаков. Значит, знает больше других.
Ошалелый хайдук - низенький, толстый, с непокрытой головой - и не думал защищаться. Разбойник творил крестное знамение на латинянский манер и бормотал... Молитву, наверное.
Всеволод успел повернуть клинок. Не лезвием рубанул - ударил плашмя, сшиб лиходея с ног. Крикнул следовавшему позади десятнику:
- Федор, вяжи супостата!
Федор навалился на бесчувственное тело. Длинный, намотанный в несколько слоев на необъятное чрево хайдукский кушак пошел на путы: Федор ловко содрал пояс и вязал узлы. Этот толстяк будет жить. Пока.
А Всеволод шел дальше. Прорубая путь. Оставляя кровавый след. Больше не сдерживая себя. Всеволод кричал и рубил. Рубил и кричал. Внушая ужас одним лишь своим видом.
Потом все кончилось. Как-то сразу, вдруг. Просто рубить стало некого.
Всеволод огляделся.
Нет, перебиты были не все.
С десяток разбойников успели-таки освободить стреноженных низкорослых коней и вырваться из леса. Хайдуки мчались без седел, без узды, вцепившись в гривы, отчаянно колотя по конским бокам пятками. Убегали, правда, с оружием: мечей и сабель своих никто не бросил. У каждого на левом бедре болтались ножны, и не пустые.
- В погоню! - ярился Золтан. - Лошадей сюда!
Лошадей подали. Десятка два. Не своих - до своих, оставленных за хребтом, - далеко. Тоже - хайдукских: маленьких, злых и норовистых. Но зато уже наскоро оседланных, готовых к погоне. Всеволод прыгнул в седло одним из первых. Вместе с воеводой изготовились к скачке десятники Илья и Лука. Бранко и Конрад тоже уже были в седлах. Остальных коней заняли шекелисы.
Плети не было, и Всеволод звонко шлепнул по крупу ножнами. Взвизгнув, эрдейский конек сорвался с места. Рядом скакали десятники, тевтонский посол и волох-проводник. Шекелисы под предводительством Золтана вырвались вперед. Беглецов же не было видно вовсе. Только пыльное облачко указывало, где разбойники искали спасения. Странно... Вырвавшись из тесной, поросшей редким лесом котловины, хайдуки мчались на отвесные скалы. Зачем? Там же тупик!
- Скорее! Русич! Отрезай! - донесся до Всеволода крик Золтана. Начальник перевальной стражи, обернувшись, махал ему рукой. - От скал отрезай! Там пещеры! Уйдут, мерзавцы! Уйду-у-ут!
Бросились наперерез, но - ушли. Настичь удалось лишь брошенных лошадей. Без седел, без сбруи и без всадников, они неторопливо трусили навстречу - прочь от широкой скальной стены, изъеденной крупными черными оспинами, провалами, норами и лазами. Пещерные ходы! Много. Очень. Где-то там, в этих темных лабиринтах укрылись беглецы-хайдуки.
Золтан рвал и метал. Ругался, потрясая мечом, гонял своих воинов от пещеры к пещере. Угры искали следы. А следов не было. А Рамук остался за хребтом. А лезть наугад не имело смысла. Скала, казалось, целиком состоит из пустот. Пещер здесь было много больше, чем преследователей. И попробуй угадай, в какой именно таятся лиходеи.
Впрочем, долго гадать не пришлось.
Крик, вой - дикий, страшный, вроде бы человеком исторгнутый, но в то же время и не человеческий вовсе - донесся вдруг откуда-то справа. Точно - кричали из-под той вон нависшей глыбы. Под каменным козырьком большой - рослый воин войдет, не пригнувшись, - ход. И - непроглядная темень.
- Там! - Золтан, соскочив с коня, уже бежал к пещере. Шекелисы ринулись за своим предводителем.
Однако добраться до входа угры не успели. Из мрака подземелья прямо на шекелисские мечи выскочили двое. В руках - горящие факелы и обнаженное оружие, лица перекошены, рты раскрыты в беззвучном вопле, глаза - выпучены. А в глазах... Страх? Нет, не просто страх. Ужас. Паника. Безумие.
И Золтан, и его бойцы замерли на месте. Всеволод тоже впал в оцепенение. Факелы? Откуда у них факелы? - этот вопрос почему-то занимал его сейчас больше, чем что-либо другое.
Судя по всему, у разбойников в пещерах имелся тайник. А в тайнике - все, что потребно для жизни под землей. Очень уж здесь удобное место, чтобы прятаться. Но тем более странно, зачем эти двое покинули столь надежное укрытие. И почему хайдуки для дневного отдыха и передышки перед новым штурмом предпочли лес, а не свои укромные пещеры?
Выскочившие на свет беглецы медлили лишь мгновение. Взгляд вперед - на блестящую сталь. Взгляд назад - в густую плотную тьму... Да, они почти не колебались. С отчаянными криками оба кинулись на преследователей. Двое против... М-да...
Шекелисские мечи свое дело знали. Чего они не знали - так это пощады. Два изрубленных тела легли у входа в пещеру. Но только два. А остальные?
Золтан что-то коротко приказал. Двое шекелисов подхватили горящие факелы. Один за другим угры вступали во мрак под нависшей глыбой.
Всеволод шагнул было следом, но...
- Погоди, русич, - на плечо легла рука в латной рукавице.
- Конрад? В чем дело?
- Ты слышал крик в пещере? - хмурясь, спросил тевтон. - Ты видел, как выскочили оттуда эти двое? - Немец кивнул на мертвых хайдуков.
- Все мы слышали, - ответил Всеволод. - И все видели.
Он смерил рыцаря недоумевающим взглядом. Неужто боится сакс? Нет. Такого вряд ли что испугает. Тут скорее элементарная осторожность и здравый смысл, противящиеся необдуманным поступкам.
- И что ты думаешь об этом, русич?
- Да мало ли... - Всеволод сбросил тяжелую руку с плеча. - Может, лиходеи перебили друг друга, может, кто-то ушел, закрыв ход остальным. Может, не поделили что. Может, обвал, может, провал...
Он говорил и сам не верил сказанному. Наверное, это хорошо чувствовалось.
- Перестань, - скривился Конрад. - Ты ведь понял уже - там, в пещерах, от дневного света прячется нечисть. И сколько ее там - мы не знаем.
- Разве мы ехали сюда не для того, чтобы истреблять нечисть?
- Остановить, русич. В первую очередь - остановить нечисть. Выстоять перед набегом. Помешать Рыцарю Ночи войти в этот мир. Или хотя бы задержать его приход, насколько это возможно. А если гоняться по всему Семиградью за вервольфами и нахтцерерами, прорвавшимися за границу, мы ничего не добьемся. Твоя задача - довести дружину до Серебряных Ворот, а не растерять воинов по пути в малых бессмысленных стычках. И - не пасть самому.
Всеволод покачал головой:
- Все правильно, Конрад, я направляюсь к вашему замку. Но тварей, встречающихся на пути, буду уничтожать. Хоть в человеческом, хоть в нечеловеческом обличье. Нечисть нельзя оставлять в живых. Ты сам преподал мне этот урок в валашских степях, сакс.
Конрад неодобрительно покачал головой. И надел шлем с серебряной отделкой.
- В пещеру, - приказал Всеволод.
Илья и Федор последовали за ним сразу. Бранко и Конрад - немного помедлив.
Блики от факелов, которыми угры освещали себе путь, едва виднелись впереди. Пришлось поторапливаться.

Глава 34

Свобода, свежий ветер и бескрайние пространства остались снаружи. Где-то там, позади, они остались. Впрочем, сзади теперь царил мрак. И входа в пещеру - уже не разглядеть. А ведь удалились вроде бы - совсем ничего.
И впереди - тьма. А с боков людей, выставивших перед собой трепещущие огни, норовили обхватить и сжать до костяного хруста неровные влажные стены. А сверху давили низкие своды. Кое-где пляшущий свет факелов вырывал над головой трещины, на которые смотреть совсем не хотелось. Жутковато потому что. И кажется, вот-вот обвалится потолок.
Звук незримой капели отдавался равномерным и ленивым эхом. Сердце билось часто. Под ногами шуршало каменное крошево. Ход, в незапамятные времена пробитый талой водой, шел с небольшим уклоном и пока не разветвлялся. Не заблудишься - это радовало. Однако в непроглядной темноте могла таиться опасность иного рода. И люди двигались осторожно. Люди гнали впереди себя волну света. И люди до боли в глазах всматривались туда, где свет не доставал.
Угры держали оружие наготове. Оружие это остановит человека. Но нечеловека... Всеволод, Бранко, Конрад и два русских десятника протолкались вперед, к Золтану, и шли сейчас сразу за факельщиками. Их клинки с серебряной насечкой пригодятся там, где бесполезной окажется обычная сталь.
Первый труп нашли неподалеку от входа в пещеру. «Кому входа, а кому - выхода, - подумалось Всеволоду. - Недостижимого уже выхода...»
Хайдук лежал на животе, вытянув руки в ту сторону, где кончалась пещера. Скрюченные, белые - ни кровинки - пальцы вцепились в камень. Да так, что выворочены треснувшие ногти. Видать, убегал. И даже в последние мгновения жизни разбойник еще пытался ползти. Прочь из темноты. Однако добраться до света эрдейскому душегубу было не суждено.
В огненной игре факелов на хайдуке тускло поблескивало железо. Кольчуга. И неплохая притом. А все равно ведь - не спасла...
Вся спина разбойника была изодрана в клочья. Кольчужные звенья свисали вперемежку с кусками мяса и кожи. Позвоночник выдран, выворочен наружу. А крови... А вот крови почти нет. Не почти - вообще! Нет! Словно слизали кровушку-то. И с трупа, и с доспехов, и с камней вокруг. Да, именно слизали - похоже на то.
И само тело... Всеволод склонился над мертвым пониже. Тело обескровлено. Полностью.
И следы зубов - где жилы. Больше всего - на шее. Так и есть: прокусывали и пили. Пока не выпили все.
Это уже не оборотни. Упыри это. Воинство Черного Князя.
- Все-таки добрались, - процедил Всеволод сквозь зубы. - И сюда уже добрались, кровопийцы поганые.
- Черные хайдуки потревожили дневной покой стригоя, - тихо произнес Бранко. - За это и поплатились. Самозваные слуги Черного Господаря пали от рук его истинных слуг.
- Он еще здесь, Бранко? - спросил Всеволод. - Или они?
- Кто?
- Упырь? Упыри?
- Может, здесь. А может, дальше, глубже. Стригои не любят, когда солнце близко.
- Там - еще, - хрипло шепнул кто-то из воинов Золтана. - Один. Лежит.
Подошли. Точно. Лежит. Еще. Один. В пяти шагах - та же картина.
Этот хайдук тоже бежал. И тоже не добежал. Лишился жизни. И крови. Всей.
А вон - еще один разбойник.
И еще.
Свет факелов выхватывал новые трупы. Подземный ход здесь резко расширялся. Потолок круто уходил вверх.
Ого! Целая зала в чреве скалы! В темноте и сполохах огня кажется - необъятная, бескрайняя. Вот где беглецы-хайдуки приняли бой. Или, скорее, попали в засаду. Здесь трупы лежали вповалку, один на другом. Тоже - изгрызенные, изодранные, обескровленные.
Команды не было, но замерли, застыли все. Разом. Тишина. Недвижимость... Только трескали и плевались искрами факелы, только прыгали по нерукотворным стенам в дикой пляске огня чудовищные тени. Тени от мертвых, от живых... пока еще живых тени. Люди молча и напряженно смотрели вокруг. Строй, обретенный в узком проходе, смешался. В просторной подземной зале, полной тьмы и незримой, но явственной смерти, люди жались друг другу, стараясь не подставить мраку спину. Никому не хотелось разделить участь хайдуков.
- Похоже, Золтан, все душегубы нашли здесь свою погибель - тихо-тихо, одними губами сказал Всеволод.
- Похоже. Все. Нашли. - Кажется, шекелис сожалел, что возмездие свершил не он, а создания тьмы. Но печалился об этом начальник перевальной стражи недолго.
С потолка, закрытого вечным мраком, вдруг обрушился... обрушилось... обрушилась... Сама смерть. В упырином обличье.
Мелькнуло в темноте что-то длинное, неестественно вытянутое бледное. А за миг до того сверху упало несколько глыб. Задетых? Оброненных? Случайно? Специально?
Один камень с треском раскололся у ног Всеволода. Второй - рухнул на Конрада. Тевтонский шлем-горшок хорош, но от такого удара не защитит и он. Немец рухнул как подкошенный. Убит? Оглушен? Некогда выяснять: на пол пещеры уже мягко приземлился ночной охотник за кровью.
Такую тварь и так близко Всеволод видел впервые. Руки поднимали мечи, тело устремилось вперед. А сознание отмечало, фиксировало - отстраненно, фрагментарно. Стоящую на двух ногах фигуру. Щуплую, высокую. Матово-бледную, до омерзения, до отвращения, белесую, как рыбье брюхо, кожу. Редкий - не чета густой волкодлакской шерсти - волос. Стремительные - до чего же быстро перемещалась тварь! - движения.
Большая голова. Оскаленная пасть. Зубы - острые, крепкие; клыки длинные, прямые. Бородавчатая, лишенная чувств и эмоций морда - не человеческая и не звериная даже. Страшнее. Отвратнее. Мерзче. Поганее. Гораздо. Хуже, чем у оборотня, становящегося человеком. Хуже, чем у человека, перекидывающегося в оборотня. Глаза - алчущие, жаждущие. И красные огоньки в широких зрачках - отражение факельного пламени и уже пролитой крови.
Длинные, длинные... и еще длиннее руки. Когти - каждый как мясницкий нож. А руки все вытягиваются, удлиняются. Извиваются, будто змеи. Суставов в них нет, что ли? Или слишком много гнущихся под самыми немыслимыми углами фаланг?
А когти рвут. А клыки пронзают. Одинаково легко рвут и пронзают живую плоть и мертвую броню. Куски кольчуг и панцирей летят, как ошметки кожуры. А упырь ищет, ловит ртом потоки крови.
И уродливая морда твари становится красной. И вся ее бледная кожа тоже окрашивается в красное. «Вылижется, вычистится, и ни одна капля горячей влаги не пропадет даром», - это Всеволод знал. Наверняка знал.
Внешне упырь не казался таким мощным, как волкодлак в зверином обличье. Однако в этом белесом теле таилась немыслимая, необъяснимая сила, ловкость и гибкость иномирья.
Первыми от когтей и клыков твари пали угры с факелами. Оба. С сухим стуком ударилось о камень обмотанное промасленной ветошью дерево. Две вспышки и сноп искр осветили кровавую бойню под пещерными сводами. Потом огненные блики заплясали под ногами.
Неудобно! Слишком мало света, чтобы видеть обычным зрением. Но слишком много, чтобы в полной мере воспользоваться зрением ночным. Твари же, судя по всему, это неудобство не мешало. Ничуть. У темных тварей глаза устроены по-другому. А может, и не глаза вовсе сейчас вели упыря, а особое чутье, тепло, ощущение вожделенной живой крови.
В толкучке и суматохе Всеволод никак не мог поспеть за скачками упыря. Его серебрёная сталь не дотягивалась до нечисти. Вокруг бестолково топтались угры. Размахивали оружием почти вслепую, лезли под руку, гибли без пользы и больше мешали, нежели помогали.
- Назад! - крикнул Всеволод. - Золтан, уводи людей! Илья, Лука, Бранко, прикройте угров с тыла! И освободите, дайте место!
Но шекелисы отбивались, не слыша, не видя, не соображая уже ничего. Пытались отбиваться. Молча, яростно, отчаянно... Безрезультатно.
Среди людей мелькала, носилась, прыгала белесая тень нечеловека в пятнах человеческой крови. Тварь разила насмерть. Вот она, уже совсем рядом! Всеволод рубанул. С двух рук. Упырь прянул в сторону. Уклонился. От его ударов - уклонился, но...
Золтан выскочил откуда-то сбоку, вовремя бросил правую руку навстречу твари.
В отблесках гаснущих факелов Всеволод видел, как изогнутый шекелисский меч все же достал кровопийцу. Не рубящим сабельным ударом сверху вниз, а коварным колющим выпадом. Клинок - простой, стальной, без серебряной насечки - с отчетливым чмоканьем вошел в бледное тело. Там, где у человека живот, вошел. Пропорол. Проткнул глубоко, быть может, насквозь, и с таким же влажным звуком выскочил обратно.
Человек после такого скончался бы в корчах. А нечеловек...
Несколько черных капель брызнуло на камень. И только-то! Рана затянулась мгновенно, буквально на глазах - это Всеволод различил в подсвете снизу яснее ясного. Рваные края сомкнулись, слились, вошли друг в друга. И вот снова - бледная плоть, не помеченная даже шрамом.
Еще чей-то меч ударил в ногу твари. Перерубил. Прошел сквозь ногу, как сквозь... сквозь сгусток вязкого меда будто. И... и опять - ничего. Плотный мед белесого цвета сросся, слипся еще прежде, чем клинок, чуть окрашенный черным крапом, вышел из упыриной плоти. Вновь обычная сталь не оставила ни следа.
Всеволод тоже нанес удар. Своей сталью - с вкованными серебряными нитями: Поздно! Добавил с другой руки.
Мимо!
Тварь изогнулась немыслимой дугой, чуя серебро. Тварь опять ушла в сторону.
И там, в той стороне - скрежет и треск раздираемых кольчуг.
Крики.
И на тлеющие факелы валятся тела убитых.
И огня не стало. Совсем.
И - темнота. Вот теперь сплошная темень поглотила весь пещерный мир. Целиком. И полностью.
Вот теперь самое время для ночного зрения. Всеволод сморгнул, приноравливаясь к новым условиям. После долгих лет тренировок, после бесчисленных магических заговоров, после уймы выпитых зелий он способен видеть в кромешной тьме, как видит нечисть, этой самой тьмой порожденная. Ну, или почти так. Другие - нет. Другие сейчас могут лишь драться на ощупь. Или на ощупь же искать выход. Даже от десятников сторожи Ильи и Луки проку нынче мало.
Значит, именно ему, и только ему, надлежит остаться в густом мраке с упырем. Чтобы один на один... Если, конечно, бледнорылый кровопийца - действительно один, если из соседних ходов уже не спешат другие.
Хотя нет, другие не спешат. Были бы в пещере другие - давно бы сбежались все на запах свежей кровушки.
- На-зад! - снова заорал Всеволод. - Всем назад!
Если есть еще кому отступать.
Было... Кому... Еще...
Еще не в полной мере привыкнув к темноте, еще различая перед собой лишь смутные пятна, он уже выталкивал кого-то - ослепшего, упирающегося, ругающегося по-угорски - из пещерной залы в тесный ход, ведущий наружу.
«Один жив!» - сухо доложило холодное как сталь сознание.
Кажется, это был Золтан.
Всеволод пихнул еще кого-то - молчаливого, спокойного, послушного.
«Второй жив!»
Вторым был Бранко. Волох не сопротивлялся. Волох помогал. Тащил прочь ярившегося, рвущегося назад Золтана.
Отступили Илья и Лука.
И все?
И больше никого?
Все. Остальные лежат. Остальные - мертвы. Или близки к тому. И только стремительная непропорционально сложенная - большеголовая и длиннорукая - фигура бледной летучей мышью носится над павшими. Пригибается и, на ходу слизывая кровь с камней и тел, идет в атаку.
Всеволод прыгнул навстречу. Взмахнул мечами.
Уклоняясь от посеребренных клинков, упырь неосторожно коснулся ногой распростертого тела Конрада. И тут же с визгом и шипением дернулся, отскочил: на доспехе тевтона тоже хватало серебра.
Всеволод бросился следом. Ударил еще. Одним мечом, вторым...
Еще. Правым-левым. Левым-правым.

Предыдущая страница 15 Следующая страница


Эрдейский поход 16

И - снова не дотянулся. Скакать по трупам так же легко, как тварь темного обиталища, он не мог. Не поспевал. К тому же тварь была голой. Он - в доспехах.
Нечисть нанесла ответный удар. Тоже - с двух рук. Вытянувшиеся, тонкие и длинные - каждая уже длиннее Всеволодовой руки с мечом - конечности полоснули когтями по воздуху. Справа, слева... Сверху, снизу...
Правой упырь норовил дотянуться до лица, пытался запустить когти под серебрёную личину-забрало, левой - зацепить за ногу - подрубить пальцем-кинжалом сзади, за лодыжкой, там, где ремни поножей и где на сапоге почти нет серебряных пластин и колец.
Всеволод уворачиваться не стал. Вскинул один меч, пригнул острием к земле второй. В этот раз на долю мгновения он все же опередил кровососа. Прикрылся клинками от бледных извивающихся змей-рук. Не пропустил смертоносные когти, а сам бросил им навстречу отточенную сталь с насечкой из белого металла. Не рубанул - резанул с оттягом. Двумя мечами одновременно. Вниз. Верх.
Одну руку отдернуть упырь успел. Но вот вторую...
Секущий удар снизу вверх, как ветку, срезал левую растопыренную пятерню со смертоносными чуть загнутыми остриями на тонких пальцах.
И - не срослось. И - не сцепилось. Потому как не простой булат прошелся по черной ране.
Упырь взвыл - страшно, громко. Как воет лишь нечисть, пораненная серебром. Неестественно длинная, неестественно гибкая рука мигом втянулась в плечо твари, обрела более привычные глазу пропорции, сделалась похожей на руку человека. На руку покалеченного человека.
А отсеченная кисть все дергалась у ног Всеволода. Мельком он заметил, как когти-кинжалы судорожно сжались, обхватив шершавый камень. Камень треснул, рассыпался.
Всеволод осторожно переступил подрагивающую длань, шагнул к противнику. Таких подранков следовало добивать. Помнится, и старец Олекса тому же учил.

Глава 35

Из обрубка потоком лилось черное и густое. Да, это были не те несколько жалких капель, что выдавили из бледной плоти мечи шекелисов, кованные для убийства людей. Сталь с серебром разила куда как вернее. И упыриная кровь растекалась в крови человеческой.
И культя твари дергалась.
И тварь вопила.
И... и снова лезла в драку.
Спасаться бегством упырь не стал. Здесь была его добыча. И он не желал ее уступать никому. Упырь обезумел. Упырь чуял горячую кровь этого мира. Много крови. В неподвижных, но теплых еще телах. Истекающих, сочащихся...
Но к добыче его не пускали. Ему мешали насладиться трапезой. На пути стоял еще один бурдюк крови о двух ногах. Живой, опасный, опаснее других, в посеребренном панцире, с отточенной сталью в серебре.
Белый металл был зол и безжалостен. Белый металл уже лишил упыря левой длани. И жгучая боль терзала руку.
Но оттого не менее жгучая ярость становилась сильнее. И неутолимая жажда - тоже.
И разлитая вокруг кровь пьянила, заставляя забыть об опасности.
А еще после нарушенного дневного сна-забытья плохо соображалось. Куцые мысли-чувства путались. А чувство самосохранения - слабое и вялое даже в бодрые ночные часы - нынче не желало просыпаться вовсе. Несмотря на то что жутко болела рука.
До чего же сильно она болела!
И причина тому - кровяной бурдюк в тонкой скорлупе серебряной отделки. Кровяной бурдюк, размахивающий сталью с серебряным узором.
Всего один! Жалкий человечишка! Но бурдюк наступал. И его следовало вспороть поскорее. Во что бы то ни стало. Пусть даже вместе с позвякивающей чешуей, покрытой вставками из жгучего белого металла. Даже если это будет больно. Даже если очень. Даже если больнее, чем сейчас. Все равно нужно. Потому что кровь... пища... столько крови... столько пищи...
Упырь ринулся вперед. Раненый, он все же не утратил былой сноровки и стремительности. Черный обрубок левой руки вновь удлинен и брошен в ноги врагу. Не растерзать, но хотя бы опутать, обхватить, повалить, невзирая на серебро, на дикую боль, после которой на бледной коже останутся глубокие язвы и ожоги.
Правая - уцелевшая - рука твари тоже вытянута. К сонной артерии, пульсирующей под серебрёной коркой доспеха.
Но Всеволод ждал нападения. И среагировал вовремя. И правильно.
Разворот. Прыжок.
Змея-культя с черным сочащимся срезом на конце захватила лишь воздух под поджатыми ногами человека. Когти на здоровой руке упыря, целившие в горло, тоже не успели. Схватить. Сжать. Взрезать. Разорвать. Растерзать.
Два синхронных удара - в прыжке, в полете...
Клинки перерубили правую руку сразу в двух местах. И два новых обрубка упали на камни. Забились, задергались, расплескивая густую черную жижу. Всеволод поскользнулся, упал. Звеня броней, откатился в сторону.
Еще не все! У безрукой твари еще оставались клыки. И полно ненависти в горящих глазах.
Подняться Всеволод не успевал. Обезумевший противник, развернувшись, атаковал снова.
Теперь кровопийца выл вдвойне, втройне громче прежнего. Теперь от жуткого воя закладывало уши, а воздух в пещере сотрясался так, что сверху, из-под ненадежных сводов, снова начали осыпаться камни.
Упырь прыгнул на Всеволода. Желтая пена в оскаленном рту и густая жижа цвета дегтя на обрубках. И две культи - одна длиннее, одна короче. И даже та, что короче, достанет дальше, чем человеческая рука. Но когда в руке меч...
Прыжок твари. Полет твари... Время замерло. Кровосос будто завис в воздухе.
Выброшенные вперед культи норовили захватить и задушить. Белесое тело - придавить. Зубы - загрызть. Прямо через посеребрённую сетку кольчуги и зерцальную пластину. Упырь готов был снова обжечься о белый металл, но - лишь бы глотнуть крови противника. И выпить иную кровь - не остывшую еще, не запекшуюся, щедро расплесканную по камням, истекающую из растерзанной плоти неподвижных тел.
Что это было? Безумное опьянение боя, известное любому воину любого мира? Когда лезешь на вражеское оружие ради того, чтобы дотянуться до ненавистного врага своим? Или, быть может, кровь человека унимает боль и облегчает страдания нечеловека? Этого Всеволод не знал. Он знал только, что в следующий миг будет мертв. Поздно будет потому что что-либо предпринимать.
И прежде чем наступило роковое мгновение, Всеволод сделал то, что еще мог сделать. Лежа на спине, выставил перед собой мечи. Оба клинка остриями вверх. К нападавшему... к падавшему на него упырю.
Тварь сама напоролась на мечи. Клинки вошли в бледную, оказавшуюся неожиданно тяжелой плоть рядом, один подле другого, острие к острию. Там, где у человека солнечное сплетение, вошли.
Рев-вой-хрип. Хр-р-рип...
Всеволод резко развел мечи в стороны. Разрезая, разрывая тварь надвое серебрёным булатом.
И чуть не захлебнулся в хлынувшем сверху черном потоке.
Когда он наконец поднялся, отхаркиваясь, отплевываясь, пошатываясь, упырь еще издыхал. Обеими своими половинами. Вытянутые культи-обрубки колотились о пол пещеры. Ноги сучили по камню. А клыкастая пасть грызла шлем одного из воинов Золтана, попавший под зубы. Шлем был смят. Будто мельничными жерновами. Череп под ним - тоже.
Отвратительное зрелище. Всеволод одним махом отсек голову твари. Голова откатилась.
Глаза упыря тускнели. А зубы еще скрежетали о содранный со шлема кусок бармицы. С налипшим на кольчужную сетку окровавленным пучком волос.
Всеволод с удивлением осмотрел мечи. Странно. Только сейчас, когда бой закончен и есть время уделять внимание малозначащим деталям, он заметил это... Все вокруг заляпано черным, а оба клинка девственно чисты. Словно только что извлечены из ножен. И доспех... На броне - грязь и человеческая кровь, но кровь упыриная не липла туда, где имелась хотя бы малая толика серебра.
Тяжелый стон вдруг нарушил тишину подземелья. Глухой стон из-под глухого шлема. Всеволод огляделся. Неужели кто-то еще жив? Кто? Разбойники-хайдуки - мертвы. Растерзанные шекелисы - тоже лежат неподвижно.
Но вот шевельнулся... Тевтонский рыцарь шевельнулся.
На краю ведрообразного шелома сакса - вмятина от камня, однако сам шлем цел. И латы целы. А на латах и шлеме - серебро. Ясно: упырь оставил Конрада напоследок. Как и Всеволода. Две порции вожделенной крови в посеребренных кубках. Испить из которых твари так и не довелось.
- Цел, тевтон? - позвал Всеволод.
Первым делом Конрад нашарил и цапнул меч - оброненный клинок лежал рядом, под рукой. Затем с кряхтеньем приподнялся, привалился спиной к неровной истрескавшейся стене пещеры, снял шлем, ощупал голову. Повел глазами по сторонам. Заморгал, видимо тоже приспосабливаясь к ночному зрению. Лишь потом ответил:
- Цел. Вроде как. Булавой меня, что ли?
- Не-а, камнем задело.
- Что тут было-то?
- Что было - то уж минуло.
Взгляд немца задержался на отрубленной голове с куском бармицы в зубах.
- Нахтцерер все-таки? - пробормотал Конрад.
- Угу. Упырь. Идти можешь?
Рыцарь встал, придерживаясь за стенку. Отцепился от камня. Пошатнулся. Но на ногах устоял.
- Могу.
- Дорогу к выходу найдешь?
- Да уж не один ты тут глазастый такой, русич, - буркнул тевтон. - Я тоже в темноте, слава Богу, не слепой.
- Ну, раз так - иди. Я остальных проверю. Может, еще кто уцелел.
Тевтон спорить не стал. Тяжело ступая, Конрад направился к выходу. Всеволод быстро осмотрел растерзанные тела. Не особо, впрочем, надеясь на чудо. Чуда и не произошло. Можно было не искать: живых здесь больше нет. Никого. Люди после таких ран не выживают.
А нелюди?
Всеволод поднял за длинное оттопыренное ухо голову упыря. Вот теперь голова была мертвой. Самой что ни на есть. По-настоящему. Он стряхнул с клыков кольчужный клок. Нужно будет показать Золтану. Череп волкодлака шекелисский сотник видел, теперь пусть полюбуется на упырянный. Да и русским дружинникам посмотреть не мешало бы. Чтоб знали, с какими тварями впредь придется иметь дело. И покойников надо вынести. Хотя бы угров. Схоронить...

Глава 36

Луку и Илью Всеволод послал обратно под хребет-седловину - за остальной дружиной. Конрад пришел в себя быстро. С невозмутимым видом, будто и не лежал он давеча без памяти, сакс точил меч о камень. Бранко тоже особо не волновался: волох тщательно соскребал со своей накидки грязь и засохшую кровь. А вот Золтан, похоже, надломился.
Начальник перевальной заставы сидел над телами убитых угров и молчал. Молчал с тех самых пор, как шекелисов вытащили из пещеры. То, что от них осталось, вытащили... Четырнадцать трупов. Золтан не отвечал на вопросы, не задавал вопросов сам. Просто сидел. Просто смотрел. Просто молчал.
Порой его взгляд скользил с мертвых соратников на отрубленную упыринную голову. Белесая, почти безволосая, в черной крови и желтой пене, она лежала под скалой - у входа в пещеру. На самом солнцепеке. Яркие лучи дневного светила, губительные для кровопийц темного мира, делали свое дело.
Голова «потекла», извергая жуткую вонь. Бледная кожа темнела и слезала буквально на глазах. Клочьями. Плоть под кожей пузырилась. Наросты-бородавки покрывались язвами, а из лопнувших трещин сочилась и быстро испарялась черная жижа. На облезшей макушке уже виднелись кости. Но со временем истают и они. Станут мягкими, податливыми. Потом исчезнут вовсе.
Упыри не переносят солнца. Ни живые, ни мертвые. Солнечные лучи делают с ними то же, что и серебро. Быть может, не так быстро, однако так же верно.
Как долго будет длиться процесс разложения? На этот вопрос Всеволод ответить не мог. Никогда прежде ему не доводилось наблюдать за упырем, лежащим под солнцем. Конрад лучше разбирался в подобных вещах. И немец уверял, что через несколько дней от головы не останется и следа.
Золтан Эшти молчал.
Голова твари текла и смердела.
- Золтан, - Всеволод подошел к шекелису. Тронул за плечо: - Хватит горевать. Пора схоронить убитых и...
- И что? Что потом, русич? - угр поднял глаза. Тоска и отчаяние были в них.
Золтан снова покосился на голову твари:
- Что? Если ЭТО будет хозяйничать по всему Эрдею, если ЭТО подойдет к перевалу?
- Вообще-то, ЭТО уже хозяйничает на землях Семиградья, - проворчал Конрад. - И считай, что ЭТО уже стоит под твоей заставой, Золтан Эшти. Нахтцереры не бродят в одиночку, как вервольфы. Раз уж мы наткнулись на одного, значит, где-то поблизости прячутся от солнца и другие. Возможно, в соседних пещерах. И сколько здесь таится кровососущей нечисти, можно только гадать. Думаю, уже этой ночью они поднимутся на перевал.
- Одна тварь играючи перебила десяток хайдуков, - задумчиво проговорил шекелис. - Да что там хайдуки! Каждый мой воин в бою стоит пятерых разбойников. Но проклятый стригой справился и с ними. Со всеми! Он поверг опытного рыцаря, специально обученного драться с нечистью...
- Меня сбил с ног камень, - недовольно буркнул Конрад. - Это случайность.
- ...и он чудом не добрался до тебя, русич.
Чудом? Всеволод вспомнил последний бросок упыря. Покалеченного, безрукого уже, но с оскаленной пастью. Да, наверное, чудом. Если бы не вовремя выставленные остриями кверху мечи... Его ведь действительно могли загрызть в этой схватке. Запросто. И серебро на доспехах не остановило бы израненную обезумевшую тварь.
- Я предупреждал тебя, Золтан, - негромко произнес Всеволод, - одолеть нечисть будет не просто. Но кто сказал, что это невозможно?
Всеволоду очень хотелось, чтобы последние слова прозвучали уверенно. Как получилось на деле? Он не мог слышать себя со стороны...
- Мой меч не причинил вреда стригою, - вздохнул шекелис. - А ведь я вспорол нечисти брюхо и пронзил ее насквозь.
- На твоем мече нет серебра. А кровопийца-упырь не принимает человеческого обличья, как волкодлак, которого ты зарубил на своей заставе. Поэтому он неуязвим для обычной стали.
- Я не верил... - Золтан смотрел не в глаза Всеволоду - в глаза упыриной голове. Глаза твари уже лопнули под солнцем и вязким киселем истекали из больших черных глазниц. - Я не верил тебе, русич. Я не слышал твоих предостережений. И я сожалею, что задержал тебя. Но все же...
Вот теперь шекелис взглянул на воеводу русской дружины.
- ...все же я бы почел за честь оборонять перевал от нечисти плечом к плечу с тобой.
Опять... Всеволод вздохнул:
- Мы направляемся в иное место, Золтан. Туда, где идет главная битва.
- А здесь?! - вспыхнул угр. - Здесь, по-твоему, что?!
- Возможно, сюда добралось несколько тварей... - говорить такое и таким тоном Всеволоду было тяжело, но он говорил. - Быть может, небольшой отряд, отбившийся от упыриного воинства. Но основные силы Черного Князя...
- Здесь тоже будут гибнуть люди, - сухо перебил Золтан. - Сначала мои люди - на перевале. Потом... потом другие - за перевалом. В валашских, бессарабских и кипчакских землях. А после - в ваших, русских, княжествах. И дальше. И больше. Так какая разница, где поставить заслон и где сложить голову?
- Заслон всегда лучше ставить как можно ближе к логову врага. И гибнуть лучше там, где еще можно что-то изменить. Где можно остановить набег темных тварей.
- Можно? Правда? - шекелис невесело усмехнулся. - Ты сам-то в это веришь, русич? В то, что тевтонский замок остановит нечисть, которая уже добралась сюда? А если нет уже того замка-то больше? Если пала твердыня ордена?
Всеволод отвел глаза. После сегодняшней схватки в пещере он ничего не мог сказать наверняка. Но и остаться здесь - тоже не мог.
- Значит, все-таки Кастлнягро. - Золтан Эшти все понял без слов. - Черный Замок все-таки... Ну что ж, удачи тебе, русич.
Угорский сотник замолчал, крепко сжав губы.
- Может, ты поедешь с нами, Золтан? Ты и твои воины? Хорошие бойцы лишними в дружине не будут.
Это было единственное, что мог сейчас предложить Всеволод горстке отважных шекелисов. Все ведь лучше, чем бессмысленная гибель. Быть может, уже сегодня ночью.
Золтан отвернулся. Не желает отвечать? Что ж, каждый волен выбирать свою судьбу.
- Едут, - затянувшуюся паузу прервал Конрад.
- Что? - Всеволод встрепенулся.
- Дружина твоя едет, русич.
К изрытым пещерами скалам действительно приближались всадники. Илья и Лука указывали дорогу. Впереди - между двумя десятниками скакал третий - Федор. У этого поперек седла болтался безжизненным тюком полонянин. Тот самый лиходей, которого Всеволод давеча плашмя приласкал мечом.
- Держи, воевода, - подъехав ближе, Федор сбросил с коня связанного хайдука. Брезгливо - как стряхнул - сбросил.
Пленник неловко упал, ударился. Ожил сразу - вскрикнул, застонал.
- Он, кажись, того... по-немецки разумеет, - добавил десятник. - Всю дорогу со мной говорить пытался. Увидел у нас серебро на латах - так, видать, за тевтонов из Закатной сторожи принял. У-у-у, злыдень.
Федор направил коня так, чтоб копыта процокали о камень у самой головы пленника. Хайдук сжался, скрючился, насколько позволяли путы, прикрыл голову связанными руками.
- Хватит, Федор! - прикрикнул Всеволод.
Подошел к разбойнику.
По-немецки разумеет? Что ж, тем лучше. Значит, обойдемся без толмача.
Всеволод взял разбойника за шиворот. Поднял рывком. Привалил спиной к валуну. Полонянин в ужасе воззрился на упыриную голову.
Допрос длился недолго, пленник не упрямился.
- Нам нужно к Серебряным Воротам, к Черному Замку тевтонов, - сразу перешел к делу Всеволод. - Проведешь? Чтоб не наткнуться на нечисть?
Пленник побледнел. Ответил, сильно заикаясь:
- В тех местах с-с-стригои. З-з-замок п-п-пал.
К хайдуку подступил Конрад. Цапнул хайдука за горло латной перчаткой. Спросил - спокойно и холодно:
- Ты знаешь это наверняка? Ты видел? Своими глазами?
- Н-н-нет, - испуганно мотнул головой разбойник, - но я же говорю - с-с-стригои.
- А раз не видел, так не болтай языком попусту!
- Но ведь с-с-стригои.
- Где они? - хмуро спросил Всеволод. - Стригои эти?
- Их много, они в-в-всюду, - зачастил разбойник. - И ночью и днем т-т-тоже. В п-п-пещерах, в п-п-подвалах. В м-м-могилах. В наших былых с-с-схронах.
Полонянин испуганно покосился на голову упыря.
- Говорят, будто черные хайдуки объявили себя слугами Рыцаря Ночи, - снова вмешался Конрад. - Шоломонара. Балавра. Черного Господаря.
- Такими сказками хорошо пугать п-п-посе-лян, - нервно улыбнулся пленник.
Облизнул губы. И - отвел глаза в сторону.
- А вас самих, значит, нечисть до сих пор не пугала? - тевтон навис над разбойником. - Пробиваться через перевал вы решили только сейчас. Как, чем вы спасались все это время?
- Эт... - пленник сглотнул, не в силах вымолвить дальнейшее.
- Что? - Конрад встряхнул лиходея.
Помогло.
- Эт-ту-и пи-и п-п-пья, - выпалил тот.

Глава 37

- Эт-ту-и пи-и п-п-пья! Эт-ту-и пи-и п-п-пья! Эт-ту-и пи-и п-п-пья! - трижды повторил пленный угр. - Это колдовское с-с-слово. Оз-з-значает...
- Вы - добыча другого?! - процедил Всеволод.
Хайдук затрясся, глянул расширенными от ужаса глазами на русича.
- Откуда вам из-з-звестно?
Вопрос остался без ответа.
- Откуда это известно тебе? - спросил в свою очередь Всеволод.
Еще одна встряска - да так, что клацнули зубы.
- В-в-вриколак... В-в-вервольф... Он был с н-н-нами... он возглавил ч-ч-чету. Его мы называли Черным Господарем.
- Во главе вашей шайки стоял оборотень? - Всеволод не знал, верить ли, нет? Как такое вообще возможно?
Пленник дрожал еще сильнее. То ли от страшных воспоминаний. То ли от пристального, не обещающего ничего хорошего взгляда Всеволода. Вымолить себе жизнь душегуб все же пытался. Честно отвечая на вопросы.
- Его нашли д-д-давно. Днем, в пещере к-к-кол-дуна. Когда все только н-н-начиналось. Хотели з-з-зарубить. Но он сказал, что знает тайное с-с-слово. Против об-б-боротней. Потому что с-с-сам...
- Что потом? - поторопил Всеволод.
- Потом был уг-г-говор...
Хайдук замолчал, замялся.
- Какой еще уговор?
- Вервольф на каждом ставит свою метку, что оберегает нас от других об-б-боротней, - понуро ответил полонянин. - За это мы кормим в-в-вер-вольфа. Каждую н-н-ночь.
- Кормите? - у Всеволода волосы становились дыбом. Страшная догадка заставила его содрогнуться. Бранко ведь рассказывал уже... Будто ходят слухи... Но разве можно в такое поверить?!

Предыдущая страница 16 Следующая страница


17 Руслан Мельников

- Как кормите? Чем?
За пленника ответил Золтан:
- Черные хайдуки убивали не всех своих жертв. Брали пленных - на прокорм твари. Такова плата за безопасность. Я ведь прав?
На этот раз хайдук предпочел промолчать.
- Похоже на правду, - кивнул Конрад. - Вервольф вервольфу дорогу не перейдет и на чужую добычу не позарится. Если разбойники действительно подкармливали одного оборотня, то других они могли не бояться. Хайдуки были под защитой. Они сами были как это... эт-ту-и пи-и п-п-пья.
- Говори, - потребовал у пленника Всеволод. - Говори дальше.
- Я этим не з-з-занимался, - попытался оправдаться лиходей.
Врал. Занимался. Раз состоял в шайке, значит, занимался. Не напрямую, так все равно - сообщничал, пособничал.
- Говори! - прорычал Всеволод.
- Это были не обязательно л-л-люди. Вервольфу годилось в-в-все. И скотина, и дикое з-з-зверье. Просто... просто людей найти было п-п-проще.
- А если не находили? - нахмурился Всеволод. - Ни людей, ни скотины, ни зверья?
Разбойник весь как-то съежился:
- Такое с-с-случилось. Од-д-днажды. Чета выбрала п-п-пятерых. Их отдали об-б-боротню. После этого добыча была в-в-всегда.
Ну да! Кто бы сомневался. После этого...
- Вечером добычу оставляли у в-в-вервольфа. Ух-х-ходили. Чтобы самим не стать д-д-добычей. Утром п-п-приходили.
- И что? - глухо спросил Всеволод.
- Убирали к-к-кости. И искали добычу для четы.
Молчание. Тягостное. Давящее.
- Господарь тоже держал с-с-слово. Оборотни нас не т-т-трогали. Люди б-б-боялись. Мы чувствовали себя хозяевами этой з-з-земли. Так было, пока не пришли с-с-тригои.
- А когда пришли?
- Господарь уш-ш-шел.
- Куда?
- С-с-сюда. И мы решили т-т-тоже. Что пора, р-р-решили... Ух-х-ходить.
- Как он выглядел? - к пленнику вдруг подступил Золтан. - Ваш вожак? Я имею в виду его человеческое обличье.
- Невысокий, старый, л-л-лысый. На голове - ни в-в-волоска. Однако ж борода д-д-длиннющая. До пояса д-д-достает...
- Ясно, - недослушал шекелис. Повернулся к Всеволоду: - Помнишь череп на моей заставе, русич? Он это. Тот самый вриколак.
Всеволод нещадно буравил глазами пленника.
- Стригои изгоняют даже в-в-вервольфов, - разбойник окончательно утратил выдержку - забеспокоился, запричитал, не отводя взгляда от упыриной головы. - И они уже з-з-здесь. До Карпат д-д-добрались. Нужно ух-х-ходить. С-с-скорее... В-в-всем. П-п-прочь... З-з-за п-п-пе-ревал...
- Хватит! - рявкнул Всеволод. - За перевал никто не пойдет. Я задал тебе вопрос, на который пока так и не получил внятного ответа: ты сможешь провести нас к тевтонскому замку безопасным путем?
Полонянин замотал головой. И заикаться стал сильнее - теперь уже на каждом слове.
- Т-т-там н-нет б-безопасных п-п-путей. Т-т-там - т-только с-с-смерть. С-с-смерть...
- И тем не менее... Спрашиваю в последний раз: проведешь?
Хайдук улыбнулся улыбкой безумца. И - вдруг - перестал заикаться. Совсем. Будто что-то преломилось в нем. Будто враз обрубили что-то.
- Нет, - твердо, со спокойным достоинством обреченного, ответствовал разбойник. - Лучше умереть здесь, чем возвращаться в проклятые земли Семиградья.
Он сейчас говорил правду, этот перепуганный душегуб: смерть здесь для него действительно была предпочтительней. Эх, не повезло с полонянином! Никудышный из него выйдет проводник. Никчемный совсем. Конрад все-таки был прав: пленный хайдук им не помощник. Не поведет он туда, откуда бежала вся его шайка.
Что ж, значит, такой проводник им без надобности.
- Ладно, будь по-твоему, лиходей. Хочешь умереть здесь - умрешь. Золтан, он - твой.
Всеволод отошел, повернулся спиной.
Хватит. Сегодня на кровь он уже насмотрелся.
Всеволод слышал, как отточенная шекелисская сталь со смачным хрустом ударила в человеческую плоть. С таким же звуком она входила и в бледное тело упыря. Только нечисти несеребрёная сталь вреда не причинила. А вот человеку...
Всхрип казненного, глухой стук падающего тела. Шуршание камня, недолгая агония. Все.
Отчего-то Всеволод был зол. Жуть как зол. И было на ком... на чем выместить эту прущую из самого нутра злость. В сердцах, что было сил, он пнул упыриную голову. Голова - зловонная, размякшая, совсем уже оплывшая от солнца - поскакала потрепанным мячиком, оставляя на камнях темные влажные следы и куски слезающей плоти.
Сегодня погиб только один упырь. А сколько людей нашло свою смерть? Воины Золтана. Крестьяне-сбеги. Лиходеи-хайдуки. Конечно, большая часть народу пала не от когтей и зубов нечисти. Большая часть попросту перебила друг друга. Но разве это столь важно? Важно иное. Конечный результат. Один упырь и десятки людей. Мертвых. Оставалось надеяться, что в Серебряных Воротах будет все же вестись обратный счет. Если, конечно, тевтонский замок еще стоит. Если не пал, как каркал, угорский разбойник.
- В седла! - приказал Всеволод.
Он повернулся к начальнику перевальной заставы - тот медленно и задумчиво вытирал меч, посредством коего только что свершилась скорая казнь разбойника.
- Прощай, Золтан. Только... - Всеволод запнулся.
- Что? - спросил шекелис.
- Скажи правду, Золтан. Как на духу скажи. Хотя бы сейчас...
- Что? - повторил свой вопрос Золтан.
- Кто выпустил тварей темного мира?
- Это мне не известно, - сухо ответил угр. - Многие винят в том шекелисов...
Взгляд Золтана, брошенный в сторону Конрада, был подобен уколу копья.
- ...Но лишь потому, что мой народ издавна известен горячим и непримиримым нравом, и у нас в этих землях немало врагов и завистников. Я не знаю, на чьей совести порушенная граница Шоломонарии. Больше мне нечего сказать тебе, русич.
Золтан смотрел прямо, не опуская глаз. Всеволод верил.
- Что ж, ладно, не поминай лихом, Золтан Эшти.
Воевода русской сторожной дружины вскочил в седло.
- Куда вы сейчас? - хмуро поинтересовался Золтан. - Каким путем поедете?
- Куда мы сейчас, Бранко? - Всеволод глянул на волоха. Он вроде пока тут за проводника.
- К ближайшему тракту, - ответил Бранко. - Самой короткой дорогой. Потом - к Сибиу. А уж оттуда до орденской комтурии рукой подать.

Глава 38

...Шекелисы нагнали их под вечер, когда дозоры уже подыскивали место для ночлега. Золтан и полтора десятка всадников со сменными лошадьми - вся перевальная застава была в сборе. Впереди угорского отряда бежал, высунув язык, крупный белый пес. Видимо, Рамук снова указывал дорогу. Подле Золтана скакал Раду - с мечом на боку, с цимбалой, туго увязанной в кожаном мешке, за спиной.
Ни о чем расспрашивать Всеволод не стал - а к чему? Просто кивнул приветливо. Золтан тоже объясняться не спешил. Чуть заметно склонил каску с пером да звонко тряхнул поводом - прочной цепочкой из крепких звеньев. Остальные гордецы-шекелисы тоже молчали, сбившись в кучку. Пару верст проехали, так и не проронив ни слова. Потом Золтан все же не выдержал - заговорил.
- Вот, к твоей дружине, русич, решил-таки примкнуть. Нечисть бить...
- Я рад, - честно признался Всеволод. - Милости прошу.
- Думал всё, пока мертвых своих хоронил, - словно не слыша его, продолжал Золтан. - Ну и надумал... Казну нашу и все добро хайдукское мы упрятали под завалом, заставу покинули. Прав ты, нет никакого смысла ее нынче оборонять. Да и не удержать нам Брец-перевал, когда стригои попрут.
Золтан оглянулся назад - на своих ратников, добавил:
- Идти за собой я никого не неволил - все, кого видишь, сами вызвались. Никто нечисти не убоялся. Клинков вот только с серебряной насечкой, что против стригоев пригодны, у нас нет...
- Оружие дадим, - кивнул Всеволод. Оружие было. Взяли кое-что с собой в поход про запас. И от павших в валашских землях дружинников тоже осталось...
- Я ведь так и не заплатил тебе пошлину за проезд, Золтан Эшти. Вот и сочтемся. Мечами.
Шекелис кивнул. Сказал серьезно:
- Хороша плата - принимаю. Но с одним условием: это - за проезд в оба конца. На Русь будете возвращаться беспрепятственно и беспошлинно. Когда нечисть одолеем.
- Когда одолеем, - повторил Всеволод. Будто подтверждая договор, глухо и раскатисто гавкнул Рамук.
Дружина повеселела. Даже по губам мрачного Конрада и невозмутимого Бранко скользнули улыбки.
Первая ночь по эту сторону Брец-перевала прошла спокойно.
Дальше - по плато, изрезанному хребтами и ущельями - русичи и шекелисы двигались уже единым отрядом. Вступали в Эрдей. В Трансильванию. В земли Семиградья. В Залесье. Проезжали надменные горы в снежных шапках, отвесные скалы, бездонные пропасти, угрюмые хвойные леса, и низины, окутанные туманами...
- Красивый край, - промолвил как-то Всеволод.
- И красивый, и горами укрыт, и расположен удобно, - согласился Конрад.
- Из Эрдея куда угодно попасть можно, - пояснил Золтан. - На востоке - Бессарабия и половецкие степи. Севернее лежат словацкие земли, Карпатская Русь, Галицкое княжество. Еще - Богемия, Моравия, Силезия, Малая Польша. На западе - если миновать исконную мадьярскую пушту, доберешься до Посавии и Славонского герцогства, дальше пойдут Штирия и Австрия. А взять на юг - попадешь в Валахию, Банат Северин, Мачва-Боснийское герцогство, Хорватию, Далмацию, Сербское королевство, Болгарию, Византию...
- Хороший край, - негромко подтвердил Бранко. - Только проклятый.
Напомнил волох, о чем забывать не следовало. И сразу будто порывом свежего горного ветра сдуло величественное, немного мрачноватое очарование эрдейской стороны. Красоты природы отступили куда-то на задний план, а после - и вовсе перестали замечаться. В глаза теперь бросалось другое.
Опустошенная и обезлюдевшая земля лежала перед ними. И земля эта производила гнетущее впечатление. На пологих склонах предгорий и на равнинах начали попадаться заросшие сорной травой поля. А средь полей - небольшие селения. Брошенные, разграбленные. Всюду царило запустение.
На окнах и дверях некоторых домов Всеволод замечал подгнившие связки чеснока и усохшие колючие ветви дикой розы... Судя по тому, что хозяева все же ушли, народные средства эти не очень-то помогали. Да и не могли помочь. Шипами цветов и чесночным запахом нечисть не остановить. И собственный страх перед нею - не победить. Тут действенно только серебро, солнце, огонь и осина. Серебро - лучше всего. Особенно серебро на боевой стали. А уж коли знаешь, как с этой сталью обращаться... Умению этому, увы, эрдейские крестьяне не обучены.
Встречались на пути и рыцарские замки. Махонькие, однако грозные, крепостцы на скальных уступах. Тоже - увы - пустые и мрачные. И здесь не было жизни. Были распахнутые ворота и безжизненные глазницы бойниц. Была сгоревшая кровля и закопченная каменная кладка. И не понять - то ли татарский набег, то ли набег пострашнее... То ли пришлый супостат подпустил красного петуха, то ли черные хайдуки-лиходеи порезвились вволю в покинутой и беззащитной крепости, то ли сами обитатели замка, уходя, жгла свою цитадель.
Еще на трактах попадались беженцы. Редко, а все же попадались. Небольшие - в четыре-пять телег - обозы. На повозках тряслись нехитрые пожитки. С деревянных бортов гроздьями свисал все тот же чеснок. Кое-где над скрипучими колесами торчали ветки шиповника и боярышника. Словно кто-то неразумный украшал нелепыми украшениями обозы по случаю праздника. Или похорон.
За возами плелась исхудалая скотина и бестележный народец с котомками. Это последние... наверное, уж самые последние сбеги Эрдея спешили укрыться за Карпатами. Надеялись укрыться.
Измученные люди несли простое мужицкое оружие для защиты от татей. И не только от татей: средь вил, кос и дубья нет-нет да и мелькнет заостренная осина. Да только ненадежная то защита. Не остановит такое оружие ни лиходеев, ни нечисть.
Наверное, беженцы сами все прекрасно понимали. При виде вооруженных всадников эрдейцы жались к обочинам, отгоняли в сторону скот, откатывали телеги. Отводили глаза - красные от слез и бессонницы. Прятали лица под грязными капюшонами. Стояли в напряженном молчании, опустив дубины и колья, покорные, готовые ко всему.
Если спрашивали их о чем - отвечали. Скупо, боязливо, запинаясь. Бестолково отвечали - сбеги не ведали, что происходит дальше, чем видно из их телег, и помочь советом не могли. А не спрашивали - так эрдейцы терпеливо и безмолвно ждали, пока грозный отряд проедет мимо. Сами не заговаривали. Просто пропускали, склонив головы. Гадали про себя - кто такие? зачем едут? куда? ограбят? убьют? помилуют? А пропустив, выжидали еще немного, дабы преждевременной радостью не спугнуть спасение, вздыхали с облегчением (в этот раз пронесло!), творили крестное знамение и некоторое время смотрели вслед странной дружине, что направлялась туда, откуда уходили люди.
А после, спохватившись, криками и хворостинами подгоняли скотину. Спешили убраться - поскорее да подальше.
Потом беженцев не стало. Как отрезало. Ни одного живого человека вокруг. Вообще ничего живого. Зато мертвых... В селениях и замках, в полях и лесах; на узких тропах и на широких трактах в изобилии лежали останки тех, кто не успел или не смог сбежать. Обескровленные и растерзанные. Свежие трупы. И несвежие. И давно гниющие. И голые белые кости. Люди, скот...
И - вонь. Тошнотворный запах смерти лучше всякого провожатого подсказывал, что кони уже топчут землю, по которой прошла нечисть. И на которой теперь нет места человеку. Мертвых здесь было много. И хоронить их было некому.
Цепочка всадников с загонными и вьючными лошадьми упрямо следовала дальше. В пути не задерживались. К смраду - привыкли. К трупам на обочинах - тоже. По ночам сторожная дружина русичей и примкнувшие к ней шекелисы останавливались в брошенных замках, монастырях и на церковных подворьях, тщательно проверяя подвалы, погреба и прочие укромные места, куда не попадал солнечный луч. Иногда запирались в небольших обнесенных добротными тынами поселениях. А порой приходилось ночевать и вовсе - в поле или лесу - окружив стан кострами.
Вокруг лагеря неизменно ставили усиленную стражу. Спали чутко, с посеребренными клинками в обнимку. Вместе с дозорными покой спящих берег пес Золтана. Ночью инстинкту Рамука сторожа доверяли больше, чем собственным глазам и ушам. Но пока Господь миловал: ночных стычек с тварями темного мира избегать удавалось. Видимо, волкодлаки уже ушли из этих мест, а упыриное воинство еще не захлестнуло их полностью.
Значит - можно проскочить. Если, конечно, очень повезет.
- Скоро будет город, - однажды под вечер сообщил Бранко.
Всеволод, уже смирившийся с перспективой еще одной ночевки под открытым небом и что того хуже - на открытом месте (время-то позднее, а вокруг - нет даже захудалой деревеньки, за околицей которой можно держать оборону), встрепенулся:
- Какой город?
- Большой, - ответил волох. - Сибиу, если по-валашски. Мадьяры называют его Надьсебен. Немцы - Германштадт. Там переночуем. Там - удобнее всего. И место безопаснее. Только поторопиться нужно, чтоб до заката успеть.
- А хорошо бы успеть! - Конрад, до сих пор угрюмо и молча ехавший рядом, заметно повеселел. - От Германштадта до Серебряных Ворот меньше двух дней пути. Если скакать быстро.
- Может, люди в городе остались, - вставил свое слово Золтан. - Надьсебен все ж таки хорошо укреплен - и внешние стены, и внутренний замок... Одна из лучших крепостей Эрдея. Туда ни татары, ни черные хайдуки подступать не решались. Должен же там и сейчас хоть кто-то... Ведь должен, а?
- Когда мы уезжали на восток, Сибиу еще жил своей обычной жизнью, - проговорил Бранко. - Но темные твари тогда еще не забирались так далеко. Что с городом сталось теперь - я не знаю.
- Приедем - узнаем, - Всеволод привстал на стременах. Махнул рукой отстающим: - Эй, там, подтяни-и-ись!

Глава 39

Солнце еще клонилось к закату, когда сотня с небольшим вооруженных всадников проскакала по городским предместьям, подгоняя притомившихся лошадей. За верховыми едва поспевал огромный пес некогда белого окраса, а ныне измазанный в пыли и грязи.
И лишь стук копыт тревожил предвечернюю тишину.
Поселения, теснившиеся под стенами Сибиу-Надьсебена-Германштадта, были унылы и пусты. До боли знакомая картина... Впрочем, стойкого трупного запаха, ставшего уже привычным, здесь не ощущалось. Быть может, все окрестное население укрылось за крепостными стенами и там благополучно отсиделось?
Угорский град с немецким названием стоял на холме. Настоящий град, не какая-то там деревенька за невысоким частоколом. Защита и опора, сулящие уставшему путнику отдохновение после долгой и опасной дороги. Солнце садилось позади Сибиу, и на фоне краснеющего неба городские укрепления выглядели особенно величественно. Грозными и неприступными они выглядели.
- Прежде это было вольное поселение, - на ходу объяснял Бранко. - Основали его саксы-госпиты и прочие переселенцы из Германии...
«Вот почему Германштадт», - подумал Всеволод.
- Поселение быстро разрасталось и богатело. Вскоре его обнесли крепостными стенами...
Да, все здесь было как положено. Надежные стены - не деревянные, из камня сложенные. А поверху - прочная двускатная кровля, защищающая и от непогоды, и от навесной стрельбы вражеских лучников. Часто выступают за линию стен приземистые пузатые башни. Мощные, неприступные. Непрерывной темной полосой тянется вдоль укреплений широкий ров, наполненный стоялой водой. А прямо впереди, перед лошадиными мордами - низкая арка ворот. Вот только...
Только не видно меж крепостных зубцов стражи. Не реют над заборалами стяги. Никем не охраняемые ворота распахнуты настежь. Решетка в арке - поднята, а мост - опущен. И тихонько позвякивают на ветру провисшие ржавые цепи.
И - ни дымка над островерхими крышами, что торчат за стеной.
И - тишина. Ни крика, ни говора, ни детского плача, ни ржания лошадей, ни мычания, ни блеяния скотины, ни собачьего лая. Мертвая тишина.
Город словно вымер. Весь. Или в самом деле...
Вымер?
Дружина встала. Конрад положил руку на меч. Бранко тоже тревожно смотрел по сторонам.
Да, это впечатляло. Безлюдные села, предместья и даже замки, оставленные хозяева, - это одно, но город! Целый город! Не десятки, не сотни - тысячи людей, что вдруг взяли и снялись с места. Бросив дома, лавки, мастерские... Крепкие каменные стены...
Всеволод покачал головой. Где-то в глубине души он, пожалуй, ожидал этого. И все же... Все же трудно было понять и принять такое.
- Ушли, - растерянно пробормотал Бранко. - Все ушли. И, похоже, давно.
Поэтому, и только поэтому, ветер не доносит из-за стен запаха гниющей плоти. Всеволоду подумалось даже - а может, улицы, заваленные трупами, проломленные стены и разрушенные дома - это было бы более... более естественно, что ли. Чем вот так... Когда сильный град взял не враг даже, а страх перед врагом. Взял без боя. Без противления. Взял и... оставил, как есть.
Конь под Всеволодом всхрапнул, попятился, не желая въезжать в разверзнутый зев воротной арки. Всеволод наподдал шпорами по конским бокам, сжал повод покрепче. Приказал коротко:
- Вперед!
Все - не все, ушли - не ушли, давно - не давно, но им-то вступить за городские стены придется. Ночевать ведь где-то нужно. А там, за стенами, укрытие найти проще, чем под стенами. И искать его, кстати, следует быстро, пока солнце не скрылось за горизонтом.
Рысью проскакали через опущенный мост. Затем неровный стук подков о камень расплескал тревожное эхо по полумраку воротной арки. Проехали мимо крепкого, почерневшего от времени дубового бруса, что стоял прислоненный к каменной кладке. Засов, судя по всему... Проехали под нависшими зубьями тяжелой подъемной решетки. Выехали из арки. Выехали и наткнулись... Новая стена - ничем не уступающая внешней. А сильно в стороне, влево, на значительном удалении - другие ворота. Тоже довольно внушительные. К ним меж двух линий укреплений вел длинный и широкий проход. Пустой, просторный, хорошо простреливаемый сверху. С обеих сторон. С обеих стен - с внешней и внутренней. А еще - справа и слева - из боковых переходов, что соединяют эти стены.
Хитро... Тут из ворот в ворота быстро не проскочишь. Тут - смертельная западня, ловушка для штурмующего неприятеля, гибельный каменный мешок, понял Всеволод. Сколь бы большой отряд сюда ни вошел - весь здесь же и поляжет. Если супостат взломает внешние ворота и прорвется через первую преграду, то неминуемо застрянет перед второй, на открытом, мощенном булыжниками, обложенном глухой кладкой дворике, под нависающими башенками и заборалами, под прорезями бойниц и крепостных зубцов, из-за которых защитники обрушат на врага град стрел, камней и копий.
Но дружина-то Всеволода город приступом не брала. И защитников наверху не было. Ни единого. И вторые, внутренние ворота - открыты. Свернули влево. Снова процокали подковами по камню. Проехали эти самые, вторые...
Видимо, горожане уходили в великой спешке, раз не потрудились закрыть и их. А впрочем, зачем закрывать, если все равно уходишь навеки?
Миновали внутреннюю арку. Здесь - только решетка под сводчатым потолком. Но зато - двойная.
Миновали - и лишь теперь оказались в Сибиу. Теперь вступили в город по-настоящему.
Сразу навалилась теснота узеньких извилистых улочек. Дома в два-три этажа. Ближе к городским стенам - казармы и караульные помещения без солдат привратной стражи, постоялые дворы без постояльцев, таверны и корчмы без горластых завсегдатаев, торговые лавки без купцов и покупателей.
Да, жизнь здесь кипела. Когда-то...
Через подсохшую грязь там-сям перекинуты деревянные мостки, проложены тропки из аккуратно разложенных плоских камней.
Зловонные... еще зловонные сточные канавы. Мухи. Опять мухи...
Открытые и закрытые двери. Пустые и наглухо забранные ставнями окна.
Опрокинутая телега с расколотым колесом.
И - тихо.
И - пусто.
И - ни-ко-го.
Ушли! Так и есть - все ушли!
- Бранко, - позвал Всеволод. - В городе еще врата имеются?
- А как же, - откликнулся волох. - В западной стене - одни, в южной - аж двое, в северной еще одни. Да и здесь, на восточном рубеже, - во-о-он у той башни есть ворота. У тебя воинов не хватит, чтоб все их надежно перекрыть. А хватит - так на стены некого будет ставить. Стригои же, коли на приступ пойдут, через любую стену перемахнут.
- Ясно. - Всеволод повернул коня, въехал обратно в каменный мешок-ловушку, крикнул дружинникам из задних рядов, что только-только вступили под арку внешней стены:
- Закрывай ворота!
Двое ратников спрыгнули с коней. Навалились на тяжелые, окованные медью створки. Заскрипело. Заскрежетало. Створки поддались, сдвинулись - медленно, неохотно.
Глухо стукнуло.
В арке стало темно.
Лег в пазы брус-засов.
Все. Заперто. Не ахти какая преграда для упыриного воинства, конечно, но все ж-таки... Немного времени выиграть можно, ежели что.
- Хорошо. - Всеволод удовлетворенно кивнул. - Потом еще решетку опустим да мост поднимем - и совсем славно будет.
- Осмотреться надо сначала, - недовольно пробурчал Конрад. - А уж потом ворота у себя за спиной запирать.
Немец все держал руку на мече и вертел головой по сторонам.
- Что так, Конрад? - с насмешкой глянул на тевтона Всеволод. - Али лихих людей опасаешься?
- Людей здесь нет - сам видишь, а вот нелюди... Германштадт - город большой. Подвалов и подземелий здесь много. А в них нечисть таиться может, ночи дожидаючись.
- А хоть бы и так, - пожал плечами Всеволод. - Что ж с того? В открытом поле теперь ночевать? За городом?
- Не-е-ет, - нехотя протянул немец. - За городом оборониться труднее будет.
- Вот и я о том же. Да и вообще... Уезжать отсюда уже поздно - солнце скоро сядет. Так что рассвета ждем здесь.

Предыдущая страница 17 Следующая страница


Эрдейский поход 18

- Где - здесь? - не понял тевтон.
- А вот прямо здесь, - Всеволод окинул взглядом широкий проход-ловушку, соединявший две арки.

Глава 40

Он объяснял...
- Коней поставим промеж внешней и внутренней стен - места хватит, еще и останется. Сами займем надвратные башни и переходы. И галереи на боковых стенах - тоже. Чтоб со всех сторон оборону держать. А от прочих стен, что сюда ведут, - отгородимся.
- Чем? - нахмурился немец.
- Щиты с серебром поставим. Костры поверху разложим. Ни одна тварь там не проскочит. Знатная получится крепостца. Как раз на сотню ратников. Да ажно с двумя вратами. Те вон, что снаружи, защитят от предместий, эти - от городских улиц. А возникнет великая нужда - отступим хоть в ту, хоть в другую сторону.
- Если нечить с двух сторон сразу не попрет, - проворчал Конрад.
- Ну, тогда уж будем отбиваться, покуда сможем. Ничего иного нам тогда не останется, сакс. А пока полезли-ка на стены - посмотрим, что там да как.
Узкие тесные лестницы со стертыми каменными ступенями обнаружились неподалеку, в стороне от огороженного каменной кладкой межвратного прохода - на соседних пролетах стен. Поднялись наверх. Отсюда, с боевой галереи, хорошо просматривались и городские улицы, и предместья за рвом. Бранко указал в центр Сибиу, где высилось скопление островерхих башен.
- Это - Верхний город, - сообщил волох. - Большой... очень большой и хорошо укрепленный замок. Переночевать можно было бы и там.
Всеволод присмотрелся, покачал головой:
- С сотней воинов града не удержать, Бранко. Ни Нижнего, ни Верхнего. И уж тем более, если детинец большой и незнакомый. А наш пятачок - вот он, весь как на ладони. И кони под рукой, и дружина вся в единый кулак собрана. Чтоб осаду переждать, лучшего места и не надобно.
- Как знаешь... - пожал плечами волох. - Хотя... В Верхнем городе ведь и колодезь есть, и ходы подземные...
- Воду - людей и коней напоить - сюда натаскаем. Бурдюков, слава Богу, хватит. А ходы подземные... - Всеволод поежился, вспоминая схватку с упырем в пещерной зале, - в них сейчас вреда больше, чем пользы. Конрад прав: в подземельях нечисть может от солнца прятаться. И если среди ночи твари вдруг к нам с тыла полезут...
Дальше можно было не продолжать.
- Еще есть городская тюрьма, - припомнив что-то, сказал Бранко. - Поруб...
- Тюрьма? - удивился Всеволод. - Поруб?
- Да. Во-о-он, у рыночной площади. Там нас точно стригои не достанут. Стены - крепкие, окна - меньше, чем бойницы, двери - надежные. И подземных темниц немного - до заката осмотреть все успеем. В тюрьме твоей сотне отбиться даже проще будет, чем в замке. Да что сотня - там и один человек спастись сможет. Вход главное, перекрыть, а остальное...
- Лошадей там спрятать можно?
Волох осекся. Вздохнул:
- Снаружи оставить придется.
- То-то и оно! А оставить - значит потерять. Даже если стригоев лошадиная кровь и не прельстит, так ведь распугает, разгонит коней нечисть. Нам же без них никак нельзя. Нет, Бранко, решено - ночуем здесь. Подготовиться время еще есть.
Всеволод глянул на закатное небо. Добавил:
- Немного, правда, времени того.
Сотник-воевода махнул сверху дружинникам в межвратном проходе. Посыпал командами:
- Спешьсь! Подпруги ослабить, но коней не расседлывать. Брони не снимать.
Потом - десятникам персонально:
- Дмитрий! Дозоры - в башни. Глядеть в оба. И на город глядеть, и за город. Лука! По домам и лавкам пошарьте, соберите дров на костры. Да чтоб побольше! Только далеко никому не уходить. Держаться вместе. В поруба да подвалы не соваться. Иван! Ты со своими - лошадей стережешь. Сумы развяжи. Овсом накорми. Напои. Бранко покажет, где воду взять. Федор, Илья! Проверьте решетки на воротах. Мост поднимите...
С мостом - увы - не вышло. Тяжелый и выскочивший из пазов ворот намертво заклинило. Проржавевший механизм ни в какую не желал наматывать такие же ржавые цепи. Порушить мост да сбросить в воду? Ох, не хотелось бы... В конце концов, упыри и без моста через ров переберутся, а вот ежели самим понадобится вдруг срочно покидать город, да конным порядком. Всеволод решил мост оставить.
В остальном дела обстояли очень даже неплохо. Воротные створки держались крепко, железные решетки в арках поднимались и опускались исправно. Места между внешними и внутренними воротами было достаточно, чтобы поставить коней на общую привязь. Более чем достаточно - еще столько же лошадей поместится. И людям бегать от стены к стене удобно.
Да и сами стены, глухим прямоугольником охватывающие межвратный проход, несли на себе широкие галереи, боевые площадки и башенки, защищенные одинаково хорошо и со стороны рва, и со стороны города. Привратные укрепления были приспособлены, как для обороны от внешнего врага, так и для отражения внезапной атаки предателей или лазутчиков из лабиринта городских улиц. И это - правильно. Врата - самое важное. Их завсегда особо беречь надо.
Таким образом, оставалось лишь перекрыть на флангах правый и левый переходы, ведущие на соседние пролеты внешних городских стен и к каменным лестницам. Если сделать это с умом, межвратный двор станет настоящей крепостью в крепости. Этаким миниатюрным детинцем с двумя вратами-выходами.
- Федор - на тебе проход по правую руку, - распорядился Всеволод. - Илья - ты держишь оборону слева. Берите своих ратников и готовьтесь. Костры наверху в проходах сложите, щиты поставьте...
Неудобно, конечно, что каменные ступени наверх снаружи остаются. Но это поправимо. Всеволод глянул вниз:
- Эй, кто там еще остался не при деле? Лестницы ищите! Не найдете - сбивайте сами. По две-три штуки чтоб у каждой стены стояло. Чтоб снизу вверх и сверху вниз бегалось, как леталось.
Чтоб перебрасывать можно было дружинников с места на место. И не только по боевым галереям.
Работа закипела. Огороженное пространство между внешними и внутренними воротами превращалось в неприступную цитадель. Хотелось думать, что неприступную...
- Ну, что скажешь, Конрад? - обратился Всеволод к германцу, когда все приготовления были закончены, а густые сумерки гасили последние отблески закатного зарева. - Ты в замке своем против нечисти бился и знаешь, чего от упыриного воинства ожидать.
- Что тут сказать... - немец окинул их невеликую крепостцу бесстрастным взглядом. - Стены Германштадта строились для долгой осады - это видно. Каменная кладка на тараны и ядра камнеметов рассчитана, так что зубы и когти нахтцереров ее не возьмут. Ворота тоже хороши. Серебром бы их еще оковать - так вообще цены бы не было, а так...
Немец задумался.
- Нет, ворота, пожалуй, до утра устоят. А не устоят - решетки натиск нечисти сдержат. Но вот если твари перевалят через стену - тогда уже ничего не поможет. А ведь кровопийцы - это не оборотни-вервольфы, коих лишь в открытом поле страшиться нужно. Нахтцереры по стенам лазить горазды. И ни лестницы, ни крюки с веревками им для того не нужны. У них когти - что крюки, а сами твари ловки, как кошки.
- Ладно, - вздохнул Всеволод, - чтоб упыри через заборало не перевалили, то уже наша забота.
Приказал - в голос:
- Опустить решетки!
Пора - все, кто в город уходил, вернулись. Солнце - село. Багрянец на горизонте померк. И тени с тесных улочек обезлюдевшего города дотянулись до кучки людей, заперших себя меж двумя воротами.
Пока только тени...
Стемнело быстро. Но не так, чтоб очень - луна. Правда, лунный свет не пугает тварей тьмы, так что толку от него... Разве что не нужно прибегать к ночному зрению. И так все видно. Хорошо видно. Всем видно.
Внизу вдруг забеспокоился, заметался от стены к стене мохнатым белым комом пес Золтана. А вот это уже совсем скверно! Собака остановилась, подняла морду кверху, на луну. Завыла - долго, протяжно, уныло.
По-волчьи.
- Готовься к битве, русич, - предупредил шекелис. Золтан в очередной раз проверил, как лежит в руке дареный меч с серебряной насечкой - прямой, непривычный. - В эту ночь не обойдется: Рамук нечисть почуял.
- Скоро? - спросил Всеволод.
Золтан понял - о чем:
- Поужинать, быть может, еще успеем. Если кусок в горло полезет.
Вслед за псом начинали волноваться кони.
- Нет, - покачал головой Конрад. - Не успеем. На голодный желудок сегодня драться придется.
Рамук перестал выть. Зарычал - глухо и рокотно. Золтан, помнится, говорил, что на волков и волкодлаков пес кидается беззвучно. Значит, сейчас ни то, ни другое.
- Золтан, привяжи Рамука покрепче, - попросил Всеволод, - там вон, у внутренних ворот.
От собачьих клыков этой ночью пользы не будет. А помешать в битве мечущийся меж стенами огромный пес может изрядно.
С недовольным видом Золтан все же посадил встревоженного Рамука на цепь. Шекелис использовал снятый с коня повод из крепких металлических звеньев. Один конец продел в шипастый ошейник пса, другой - прицепил к решетке выходящих в город ворот. Видимо, Золтан специально возил в сбруе годную и для лошади, и для собаки цепь. Что ж, похвальная предусмотрительность. Теперь прикованный Рамук путаться под ногами не будет.
Не сможет он и сбежать, если... А впрочем, куда им всем бежать из каменного мешка, окруженного ночью.

Глава 41

Они все же напали с двух сторон. Из города и из предместий.
Упыри. Знакомые уже твари... Уйма! Тьма!
- Тревога! - разом вскричали дозорные.
На стенах запылали факелы. Раз тревога - огонь пригодится.
- К бою! - заорал Всеволод.
А все и так были готовы. К нему самому.
Сначала в щедром лунном свете, а после - и в отблесках огня видно было, как бледные тени шли к воротам по тесным улицам.
Подвалы! Все-таки городские подвалы не пустовали!
И такие же белесые тела лезли с другой стороны - по опущенному мосту. Кому не хватало места, своей очереди не ждал. Упыри пробирались через ров. Один за другим - в тухлую стоячую воду. С головой. И выползали уже под самой стеной. Облепленные тиной и жирной грязью. Из белесых став черными.
А затем - на стены. Сразу.
И - все вместе. И те, что из города. И те, что из-за города.
На отвесные стены! Распластавшись по камням, находя опору в малейших углублениях и трещинах, вгоняя когти в каменную кладку, выкрашивая раствор из швов, твари, подобно чудовищным паукам, настырно карабкались вверх.
На бледные безволосые головы летели горящие факелы, стрелы и сулицы с серебрёными жалами. Обжигали, пронзали, сбивали. Но вместо сорвавшихся упырей стены облепляли все новые и новые упыри. Задние карабкались по передним. Верхние - по нижним. Нижние ломились в ворота.
Запертые створки внешних городских ворот и опущенные решетки внутренних сотрясались под чудовищным напором. И не было уже ни малейшей возможности ускользнуть. И оставалось только драться.
И испуганно ржали кони.
И яростно лаял Рамук.
И кричали люди.
И дикий вой, и жуткий рев, и нечеловеческий визг разлетались над брошенным городом.
А вот - новая опасность! Всеволод одним из первых заметил, как упыри бегут к их маленькой крепости по переходным галереям внешней стены. И справа бегут, и слева. Успели, значит, подняться по флангам, в отдалении, где никто не мешает, где некому сбрасывать нечисть вниз. А теперь...
А теперь на пути тварей, прямо на стенах - в галереях, на боевых площадках, меж бойницами - громоздились заранее приготовленные костры. Славные костры. Знатные костры. Целые завалы из сорванной с крыш сухой соломы, собранных у холодных очагов хвороста и дров, нарубленной щепы, наколотых столов, лавок, полатей, досок, бревен, повозок, бочек - все это загодя притащено с ближайших улиц. Завалы занимали добрых полпролета крепостных стен. А в высоту - чуть ли не до самой кровли двускатных крыш. И пролезть через эту хрустящую, проваливающуюся под ногами крепостную засеку было непросто, даже если ее не поджигать. А уж коли пустить красного петуха...
- Федор! Илья! - крикнул Всеволод - Па-ли-те!
Команда дана. Брошены факелы. И - занялось! Загорелось. Полыхнуло. Пыхнуло.
Дым и огонь потянулись к ночному небу, к щербатой луне...
Несколько упырей все же прорвалось. Успели - прежде чем разгорелось по-настоящему. Но, прорвавшись, наткнулись на обитые серебром щиты, из-за которых дружно ударили копья с серебряной же насечкой. Да на осиновых древках. Первую атаку с флангов десятки Федора и Ильи отбили без потерь. Второй - не было: внешние проходы надежно перекрыло бушующее пламя. Пламя гудело вовсю. Занялись и заполыхали мощные столбы и толстые деревянные балки, поддерживающие крыши галерей. Искры и горящие головешки взметнулись к лунному небу, а после - полетели вниз, в воющую и визжащую темноту.
Упыри, увязшие на сыпучем завале, ревели и корчились в огненных языках. Кто успевал - прыгал со стен. Кто мог - пятился назад. Здесь можно не бояться. Здесь пламя сдержит натиск. На время, но сдержит. Жаль, никаких дров не хватит обложить такими же вот кострами всю их маленькую крепость, да чтоб со всех сторон!
А там, где нет огня, можно уповать лишь на сталь с серебром.
Всеволод сориентировался быстро: со стороны города упырей наседало все же поменьше. А вот на внешнюю стену кровососы навалились основательно. Видимо, снаружи подступала немалая подмога из окрестных предместий.
Туда, к внешним воротам, Всеволод и поставил большую часть дружины. Туда же встал сам, обнажив оба меча.
И едва только встал...
Когтистая лапа - и так уже неестественно длинная, но делавшаяся все длиннее и длиннее - тянулась к нему из узкой бойницы. С той стороны.
Взмах клинка с серебряной насечкой. Рев. Брызги черной смолистой жижи. И - отсеченная конечность бьется, скребет кривыми острыми когтями дощатый настил боевой площадки. А второй меч уже ушел по рукоять в бойницу, закрытую, загороженную снаружи белесым, воющим, скалящимся, брызжущим. Меч ткнул - в мягкое и податливое.
Всхрип.
Бойница открылась...
Всеволод глянул вниз. Под стеной копошилась нечисть. Кишела нечисть. Похоже, бледнотелых кровопийц стало еще больше, а из-за рва лезли и лезли новые твари. И конца не видать.
...И бойница закрылась снова.
Голова, лишенная волос. Бледное лицо, лишенное эмоций. Морда с чудовищными жабьими какими-то наростами. Не звериная, не человеческая. Такие звери и такие люди в этом обиталище не водятся. Не водились прежде.
Разинутая пасть попыталась протиснуться в узкий проем. Оскал, зубы, клыки... Рассматривать все это некогда.
Всеволод всадил клинок прямо в разверзшуюся пасть. В оскал. Промеж зубов, промеж клыков.
Вой. Кровь.
Оглушительный.
Черная.
Опять - обзор открыт. Но совсем-совсем не радует вид внизу. Твари уже не помещаются на тесном пространстве меж стеной и рвом. Толкают друг друга в воду. И все напирают, лезут с той стороны. И на стену тоже лезут.
Справа - меж каменных зубцов уже протискивается гибкое тело цвета рыбьего брюха. И слева - через заборало тоже переваливается упырь. Слаженный взмах двумя мечами. И из двух тел - четыре. Разрубленные пополам твари разваливаются, окатывают все вокруг зловонным деготным фонтаном. Падают. Нижние части - по ту сторону стены. Верхние - по эту.
Всеволод пинками отправляет трепещущие куски упыриной плоти прочь.
Нужно место для боя!
А над стеной показалось еще одна уродливая безволосая голова. Две. Три.
Широкий - от плеча взмах. Одним мечом. Гуденье воздуха. И - толчками в руку - слабое сопротивление, трижды, когда сталь соприкасается с... Две головы и голова с шеей и куском плеча отделяются от туловищ, подскакивают, кувыркаются в воздухе, разбрызгивая жидкую смоль.
Второй меч тоже делает свою работу: половинит поперек - от темени до паха - проскользнувшую под смертоносной дугой тварь. Еще одну. Прорвавшуюся. Почти прорвавшуюся...
Проклятье! Если даже обоерукий сейчас едва поспевает, что говорить об остальных, в руках которых лишь по одному мечу и одному копью.
Разворот. Всеволод снова рубит. Сплеча. И разворачиваясь, и нанося удары, - смотрит. Не на очередную скошенную нежить - вокруг смотрит. Как вокруг? Что вокруг?
А битва вокруг кипит. Вовсю. Там, на внутренней стене, дела обстоят неплохо - в обезлюдевшем городе упырей, видимо, пряталось не так уж и много. Боковые переходы тоже пока держатся - благо полымя пылает - не пройти.
Но здесь! На внешней стене, над внешними воротами... Здесь штурмующих тварей несчетное множество. А людей - мало.
Здесь некогда пустить стрелу.
Здесь все рубятся врукопашную.
Здесь ноги скользят от черной крови.
Здесь устает рука.
И здесь есть потери.
Вот когтистая лапа подцепила плащ зазевавшегося дружинника и сдернула воина за стену, вниз, в кишмя кишащее...
Вот тварь ударила из бойницы - под шелом, под серебряную стрелку-наносник другого ратника. Когти вырвали нижнюю челюсть, окропив густые черные росплески красным.
Вот еще один воин, потерявший шлем, осел, роняя оружие. Сразу два упыря запрокинув несчастному голову, впились раненому в шею. Обе твари в великой жажде своей позабыли о бое и были немедленно изрублены. Но человеческая кровь уже хлестала разорванным горлом. И стекленели глаза поверженного бойца.
И на умирающего наваливались новые твари.
И алчущие пасти жадно слизывали теплую алую жидкость.
Нечисть неумолимо теснила людей. Брала напором, массой, числом. Оттирала от бойниц и крепостных зубцов. Норовила сбросить вниз - на камни межвратного прохода, на рычащего в бессильной ярости белого пса, на беснующихся коней, за которыми некому было следить, ибо уже все воины до последнего бились на стенах.
И перехлестывает, переваливается через заборало сплошная масса бледных, измазанных черной грязью и черной кровью тел.
И не успеваешь рубить и колоть. А снизу все лезут и лезут новые твари. А наверху - твари темного обиталища вперемешку с людьми. И беспощадная сеча, в которой одни секут мечами, другие - когтями, похожими на мечи.
Вот он, наиглавнейший, наиважнейший момент битвы! Упыри вконец обезумели от близости живой крови. Нечисть хваталась за серебрёные брони, сама цапала клинки, бросалась на губительный белый металл. Погибая, но сбивая с ног, вырывая оружие, наваливаясь сверху. Что ж, такое знакомо и человеку - так порой в запале боя хватаешь голой рукой отточенную сталь противника, не думая о боли. А то и кидаешься на эту сталь, не думая о смерти.

Глава 42

Возле Всеволода с криком, от которого душа так и норовит сверзнуться в пятки, упал еще один дружинник. Скосила беднягу, прикрывавшего спину воеводе, смертоносная пятерня кровопийцы. Подрубила ноги. Ударили аккурат под подол кольчуги и над коленом, над поножами. Когти рассекли мышцы и жилы, разорвали связки, разворотили кость. Опрокинули, скинули.
Пришлось биться и за себя, и за павшего, волчком вертясь на стене, с которой не капало уже - лилось сплошным потоком черное вперемешку с красным. Мечи обоерукого сотника так и плясали, так и сверкали в свете огней, рубя податливые белесые тела. По два-три зараз.
Но...
Не выстоять! Не выдержать!
Уже - нет. Никак уже. Невозможно. Не по силам человека это! Слишком много тварей закрепилось, уцепилось, вгрызлось в ряды дружинников на боевых площадках и заваленных трупами проходах, слишком много нечисти наползает по стенам снизу. Слишком долго идет бой. Слишком устали ратники. И сменить уставших некому.
И вдруг...
Грохот.
Треск.
Яркая вспышка.
Искры до небес...
Ох, не вовремя рушатся горящие перекрытия переходных галерей. И справа рушатся, и слева. И летит со стен пылающая кровля, сбивая, увлекая за собой преградные кострища, осыпая и освещая головнями нечисть внизу. И опадает в боковых проходах огненная стена. И нет больше на флангах надежного прикрытия. Нет непроходимого сплошного полымя...
И по красным угольям, по раскаленному, по трескавшемуся от жара камню, дико визжа от боли, уже надвигаются... орут, но приближаются-таки твари. С обеих сторон.
И - тошнотворная вонь горелой упыриной плоти.
И - все равно - ползет нечисть, ползет невзирая ни на что. И если доползет, если ударит еще и из внешних проходов... Тогда точно останется только одно: подороже продать свою жизнь.
Что ж, раз так - прощайте, друга. Не суждено, видать, русской сторожной дружине дойти до тевтонской крепости. А здесь, в унылом безлюдном городе сложить свои головы суждено. Знать - судьба такая...
Всеволод приготовился к смерти. Той полной, всеобъемлющей, всеохватывающей готовностью, которая не мешает сражаться и, сражаясь, - молиться. Не мешает, а лишь несет спокойствие и умиротворение душе. И гонит прочь любой страх, ибо бояться неизбежного - глупо.
Да, он уже был готов и уже собирался громко проститься с дружиной, когда услышал, различил в шуме боя этот звук...
Свист.
Знакомый. Но невозможный. Стремительно приближающийся.
Свистел, казалось, сам воздух.
Стрела?
Стрелы!!!
«Дружинники не могли!» - отрывисто пронеслось в голове, пока рассекал очередную тварь. Действительно, ведь не могли. Вся дружина, и шекелисы, и тевтонский рыцарь Конрад, и волох Бранко сцепились с ворогом в тесной вязкой рубке - лук некому, некогда и негде натягивать. К тому же стрелы-то летят не из крепости, а откуда-то из-за рва. К... в...
«К нам! - еще одна стремительная мысль - В нас!»
А стрел было много. Целый град их - длинных, белых, легких, оперенных, из тугих луков пущенных, обрушился... Нет, не на боевые площадки, где шел сейчас смертельный бой, где смешались воедино люди и нелюди, - ниже. На кишащую упырями узкую полоску земли между рвом и стеной. На сотрясающиеся ворота. На стены, облепленные нечистью.
Стрелы, пущенные залпом, - несколько десятков зараз!

Предыдущая страница 18 Следующая страница


19 Руслан Мельников

И еще залп!
И снова!
Только истинные, непревзойденные мастера могли бить из луков так быстро и так метко.
С мокрым чавканьем наконечники входили в не защищенные броней бледнокожие тела. Пробивали насквозь податливую плоть иного мира. Звонко чиркали о камни, сухо стучали в дерево врат.
Самих стрелков видно не было. Но стрелы все сыпались и сыпались из темноты нескончаемым потоком. Не причиняя вреда защитникам маленькой крепостцы.
И десятками выкашивая штурмующих. Десятками? Да нет, счет уже, пожалуй, основательно перевалил за сотню.
Ох, не простые то были стрелы. Предсмертные вопли кровопийц извещали о том. Сбитые упыри истошно голосили, метались, падали. А упав - не поднимались более. Обычные стрелы так не могли. Хотя бы мизерная доля серебра, но имелась все же в наконечниках, дырявивших белесые тела.
Натиск нежити заметно ослабел. Ворвавшихся на стену упырей больше не подталкивали сзади, снизу. Зато под стеной быстро росла гора трупов.
Ладно... Всеволод тряхнул головой. Смертушка пусть пока обождет. Кто бы ни пришел сейчас на помощь его дружине, помощью этой следовало воспользоваться безотлагательно.
- Навались, други-и-и! - вместо прощальных слов взревел Всеволод. - Сбрасывай не-е-ечисть!
Загудели о воздух, зачавкали об упыриное мясо мечи, замелькали копейные наконечники. Забрызгала, полилась густая черная кровушка.
А стрелы все свистели. И ни одна не пролетала мимо цели. Причем некоторые лучники умудрялись насаживать на длинные древка по два-три упыря зараз.
Нечисть, оказавшаяся меж двух огней, замешкалась, не зная, куда податься и чьей кровушки испить в первую очередь. А тут уж объявились и сами нежданные помощники.
- Татары! - ахнул Золтан.
И в самом деле, то были степные всадники. И отнюдь не половецкого роду-племени. В остроконечных шлемах с меховой подбивкой, в прочных панцирях из толстой вываренной, высушенной кожи и металлических пластин, на низеньких гривастых и мохнатых лошадках, также покрытых кожаным доспехом в круглых бляхах, они гурьбой скакали ко рву. Скакали, бросив повод, управляя своими приземистыми коньками лишь ногами, быстро пуская на ходу стрелы. За каждым всадником бежало по одному, по два, а то и по три запасных коня. К седлам степняков - Всеволод смог разглядеть и это - прикреплено по смотанному аркану. Их, правда, в дело не пускали. Приблизившись к упырям, татары ловко закинули за спину луки, взялись за копья и кривые сабли. Сняли с седельных лук маленькие щиты - легкие, круглые, кожаные, с блестящими нашлепками.
Впереди несся всадник с диковинным копьем. Короткое древко. На древке - белый конский хвост. Над хвостом - крюк, каким удобно ссаживать конного ворога и подцеплять пешца. Над крюком - широкий наконечник. Еще один хвост - не конский, правда, а лисий развевался на шлеме предводителя татарского отряда. Доспех степного воеводы покрывала толстая безрукавная овчина мехом наружу.
Упыри отхлынули от стен, оставив множество убитых и издыхающих. Не отступили, нет, - просто узрели в новом противнике более легкую добычу и все разом повернули против степных всадников.
Татары, однако, не сдержали коней, не повернули вспять. Сбились в еще более плотную кучку. И...
С разгону...
- Х-х-хур-р-ра! - с гиканьем и посвистом врубились в сплошную упыриную массу. Опрокинули, разметали первые ряды кровопийц, но потеряли напор, увязли в середке.
И все же не остановились. Медленно - гораздо медленней, чем прежде, татары прорубались к городу. К мосту через ров. К закрытым воротам. К небольшому межвратному пятачку, что обороняла дружина Всеволода.
Над уродливыми безволосыми головами темных тварей, над тянущимися отовсюду длинными когтистыми руками мелькали изогнутые сабли.
Поднимались и опускались копья.
Фонтанами била черная кровь.
Упыри выли. Выли так, как воет лишь нечисть, в которую вогнали добрую порцию серебра. А полудикие степные кони старались пробить себе дорогу в плотной живой стене - пробить копытами, прогрызть зубами. Сейчас татарские кони, пожалуй, не уступали в свирепости бледному воинству ночи.
«Вот на каких конях должно ездить сторожной дружине! - не без зависти подумал Всеволод. - Вот как надо готовить боевых жеребцов!»
Однако сверху было видно: проломить вязкий заслон смогут не все. Уже отстали и пали растерзанные загонные и вьючные лошади. Их упыри не испили - их просто убили. Как досадную брыкающуюся и кусающуюся помеху.
Уже падали наземь всадники. Один, другой, третий...
А вот человеческую кровь темные твари ловили жадно, на лету.
Страшные удары когтей-серпов подсекали, перебивали ноги и вспарывали брюхо боевым коням.
Упыри прыгали на людей и животных, как стая волков кидается на дикую лань. Кто-то отскакивал сам, обжегшись о серебро, кто-то откатывался с визгом, обрызгивая все и вся черными брызгами. А кто-то - валил лошадь вместе с наездником.
Упыри лезли под копья и сабли, стаскивали, сдергивали всадников с седел. Силы татарских конников, сошедшихся с нечистью врукопашную, стремительно таяли. Павших - еще прежде, чем те касались земли, захлестывала, накрывала шевелящаяся белесая масса.
Но ведь и до ворот уже недалече!

Глава 43

- Открывай, урус! - вскричал, задрав голову, всадник с конским хвостом на копье и лисьим - на шлеме.
Татарский воевода ловко отбивался от наседающих тварей, используя не только наконечник копья, но и крюк, который, судя по всему, тоже был заточен и отделан серебром. Действовал крюком степняк как большим серпом, как малой косой, срезая бледнокожей нечисти головы и руки. Белохвостый бунчук копейщика весь аж почернел от упыриной крови.
- Урус! Быстрее!
Кочевник кричал по-русски. Значит, ведает язык. И значит, в свете догорающих костров острый глаз степного воина уже распознал доспехи русских дружинников, глядевших со стены угорской крепости. А отчего ж, собственно, и не распознать, если даже половецкая ведьма-волкодлак не ошиблась?
- От-кры-вай! У-рус!
Ладно, на долгие размышления времени нет. Нежданная подмога явилась и к месту, и ко времени.
А коль у этой подмоги клинки-копья-стрелы с серебром - так тому только радоваться нужно.
- Поднять решетку! - приказал Всеволод. - Открыть ворота!
- Русич, да ты в своем ли уме?! - подскочил к нему Золтан.
Шекелис размахивал руками. Всеволод шекелиса не слушал - продолжал - быстро, отрывисто:
- Федор, Илья, Лука! Берите своих, кто остался. И - по коням. Готовьтесь к вылазке. Авось, прикрывать придется...
- Это же татары! - ярился Золтан. - Та-та-ры, понимаешь?!
- И что с того? - сверкнул глазами на утра Всеволод. - Эти татары, между прочим, своими стрелами нам здорово подсобили. Теперь наша очередь. И потом, Золтан, порознь нечисть и нас, и их одолеет. А вместе мы, быть может, еще и продержимся до утра.
Татарские всадники тем временем продрались сквозь смешанные, но плотные ряды упырей ко рву. Посыпались в воду опрокинутые кровопийцы, по мосткам проскочил первый конник. Подлетел к воротам, яростно застучал рукоятью сабли в дерево. Заорал - дико, отчаянно:
- Урус! Урус! Урус!
А вот предводитель отряда замешкался: на спине у хвостошлемого висел рычащий упырь. Когти твари уже рвали наброшенный поверх доспеха безрукавный тулупчик, что задрался, смялся толстыми складками, скатался у самой шеи, мешал укусить.
Неудобно, небось, этак - и висеть, и рвать в одно и то же время. Однако нечисть не отцеплялась. Не бросала добычу.
Конь ржал. Всадник, бросив повод, вертелся в седле. Но не бестолково, как могло показаться вначале. Каждое движение - стремительное, расчетливое, продуманное. Ничего лишнего. Ни доли мгновения впустую.
Раз - копье ловко перекинуто в левую руку.
Два - правая вырывает из ножен саблю.
Три, четыре, пять... - всадник быстро-быстро, вслепую, наугад тычет, колет кривым клинком через плечо, через овчину, за спину.
За спиной воют, визжат. Но не отпускают.
А в ворота все стучат, стучат...
- Урус! Урус!
- Да открываем ужо, - буркнул Всеволод. - Не ори!
Не скоро ведь это дело делается. А быстрее - никак. Не получится быстрее-то при всем желании.
Медленно ползла вверх массивная подъемная решетка. Звенели и лязгали толстые цепи. На скрипучие вороты что было мочи налегали четверо дружинников. Такую тяжесть легко и просто обрушивать вниз в случае тревоги. А вот открывать, а вот поднимать...
Умаешься!
Острые, перепачканные грязью железные колья уже выдрались из земли - из узкого, специально оставленного для воротной решетки проема меж сплошным булыжником под аркой. Но слишком низко еще висит решетчатая преграда, не добраться еще до засова, не распахнуть створки внешних ворот.
Небольшая группа татарских всадников прорвалась через мост. Выстроились полукругом, отмахиваются саблями от лезущих из стоялой водьч упырей, копьями спихивают тварей обратно, в зловонную зеленоватую жижу.
Жестокая сеча с нечистью шла теперь по обе стороны рва.
- У-рус! У-ру-у-ус!
Насадил, наконец, на свой изогнутый клинок упрямого кровопийцу степняк с лисьим хвостом на шлеме. Сбросил упыря со спины вместе с изорванной овчиной и доброй половиной доспеха, наподдал концом копья по конскому крупу. Тоже промчался по дощатому настилу мостков к надвратным башням.
Решетка приподнялась достаточно, чтобы, пригнувшись, проскочить пешему. Но всаднику - не проехать.
- Поднимай! - прокричал Всеволод - Еще!
Сам он уже спустился по приставной лестнице. Пробежал мимо вскакивающих в седла бойцов - Федора, Луки и Ильи.
Решетка с надсадным скрипом все ползла и ползла вверх. Как улитка. Как черепаха.
А за решеткой, у ворот, уже стояли наготове двое дружинников. Ждали команды.
- Убрать засов!
Всеволод снова держал в руках обнаженные мечи.
Темный дубовый брус скользнул из пазов. Левая створка не сдвинулась с места: уперлась в наваленные снаружи упыриные тела, застряла. Правая - чуть поддалась. Приоткрылась немного. Один-два всадника проедут, не больше.
- Эй! - позвал Всеволод. И - прижался к стене.
Вовремя! Иначе - затоптали бы, чего доброго.
Упрашивать татар не пришлось. Приглашать второй раз - тоже. По камню застучали некованые копыта мохнатых степняцких лошадей.
Татарские всадники перемахивали через груды мертвой нечисти и один за другим влетали в крепость. Проносились через арку, врывались в огороженное пространство межвратного двора, осаживали коней, сворачивали в сторону, давая дорогу другим.
Те, кто уже стоял под самыми стенами и кто успел въехать на мост, отошли беспрепятственно, а вот рубившихся по ту сторону рва упыри отпускать не желали. Своей законной добычей считали их упыри.
Предводитель татарского отряда въезжать в ворота не спешил. Загнав половину отряда за крепостные стены, сам остался снаружи. И теперь в одиночку оборонял мостик - последнюю надежду оставшихся на той стороне.
Безумец!
Повод - в зубах. Изогнутая сабля в правой руке. Короткое легкое копьецо с крюком и бунчуком - в левой. Сабля рубит тех, кто суется близко, - только черные брызги летят. И бледнокожие руки-головы. Копье, выписывая хитрые круги и восьмерки, достает тех, кто подале.
Левой татарин колол все же не так ловко, как действовал правой. Не обоерукий, конечно, но, видать, неплохо обучен всякому бою. И двуручному, да с седла - тоже.
Сбитые упыри слетали с моста. Татарский конь хрипел и бил копытом о деревянный настил. А из-под настила, из воды к одинокому всаднику тянулись и тянулись когтистые руки-змеи.
Всадник рубил и колол. И что-то громко кричал гортанным голосом.
Своих зовет...
Увязшие среди нечисти татары медленно, с трудом и кровью, теряя людей и коней, пробивались, проталкивались, пропихивались к мосту. Немного, совсем немного оставалось...
- Федор! Илья! Лука! Подсобите! - крикнул Всеволод.
Дюжина всадников - надо же! все, что осталось от трех десятков! - вывалила за ворота.
Оттуда - сразу - на мост...
С двух сторон объехали шлемохвостого. Сшибли в воду трех или четырех тварей.
...И - за мост.
Дружно ударили по упырям.
Сам Всеволод тоже выбежал за стены. Надо же кому-то оборонять приоткрытый проход. Срубил на ходу одного упыря, выползающего изо рва. Достал второго. Мельком глянул на ворота. Ужаснулся. Ибо снаружи выглядели они...
Господи, оборони и помилуй!
Ворота были иссечены, искромсаны, изгрызены почти насквозь. Висели на расшатанных гвоздиках толстые медные полосы - сорванные, смятые, искореженные, скрученные в стружку, а крепкий мореный дуб во многих местах расщеплен, будто податливая лучина.
Да что там ворота: следы когтей и зубов отчетливо отпечатались даже на камне. Исцарапанные плиты, раскарябанные швы, зияющие щели.
А вон - здоровенная глыба, целиком вывороченная, выковырнутая из кладки.
Упыриные клыки и копи оказались эффективнее любого тарана. Дай этим тварям времени побольше - так они и ворота прогрызут, и стены развалят голыми руками... По камешкам любую крепость разнесут!
Ладно, не к месту сейчас такие мысли.
Всеволод отмахивался мечами от лезущих из воды упырей. Рядом вертел коня волчком и разил нечисть с седла отчаянный степняк. Саблей - в одной руке. Копьем - в другой. Вблизи Всеволод заметил: серебряной отделкой поблескивали не только изогнутый клинок, копейный наконечник и крюк. Плоские серебряные кольца охватывали также крепкое древко татарского копья. А меж колец - частые шляпки серебрёных гвоздиков. И толстая серебряная проволока, выпирающая из неглубоких бороздок на дереве. Перехватить и переломить такое ратовище темным тварям будет непросто.
А по мосту уже дробно и часто стучали копыта. Татары, пробившиеся к проходу, русичи, проложившие дорогу татарам, - все теперь отступали вперемешку.
Быстро отступали.
Воющий и рычащий вал пер сзади.
Со стен в преследователей полетели стрелы и легкие сулицы. Со стен, как могли, прикрывали отход.

Глава 44

Закрыть погрызенные створки внешних ворот все же не удалось. Не смогли. Не успели. Нечисть навалилась мощной живой волной. Сразу несколько упырей - через головы друг друга - втиснулись в приоткрытую щель вслед за отступавшими людьми. И руки... руки... целый пучок тянущихся снаружи длинных гибких бледных рук.
Последними отходили Всеволод и татарский воевода.
Когтистые руки они отсекли, изрубили и упырей, влезших в ворота. Но тела и кровоточащие обрубки упали меж створок, мешая запереть арку. А новые твари уже карабкались по телам павших.
И тут уж не до ворот.
- Прочь! - приказал Всеволод кинувшимся на помощь дружинникам. - Уходить! Всем из арки! Назад! За решетку!
Уходили, бежали. И - опять - упыри по пятам.
И вновь последними - Всеволод и татарин с лисьим хвостом на шеломе. Наперегонки - пеший с конным.
Одна тварь вцепилась в мохнатого татарского конька и волочилась за жеребцом. Конь ржал, как кричал. Обезумевший конь влетел под решетку первым.
- Опускай! - крикнул Всеволод, тоже пробегая под нависшими железными кольями. - Опускай решетку! Броса-а-ай!
Опустили. Бросили.
Это проще. Это легче. Это быстрее, чем поднимать. Всего-то и потребно, что выбить запорный клин. И - закрутились-завертелись вороты. Загремела цепь. Обрушилась вниз многопудовая тяжесть.
Наконечники подъемной решетки придавили, пригвоздили к земле сразу трех тварей. Но не было в толстых железных прутьях ни капли серебра, и потому проткнутые насквозь кровопийцы даже не думали издыхать. Упыри дергались, визжали - не от боли, наверное, от бессилия больше, тянули к людям руки. Впрочем, это продолжалось недолго. Мечи и сабли, в которых серебра уж хватало с избытком, быстро обрубили и руки, и головы.
Упыря, втащенного на межвратный двор конем татарского воеводы, располовинил Конрад. Ловко рубанул по хребтине - и готово.
Сверху - из бойниц на низком арочном своде полетели стрелы, ударили копья. Не помогло... Не остановило... Разъяренные упыри ломились в арку.
С грохотом повалилась одна воротная створка, сорванная чудовищным напором. Затрещала под когтями и клыками темных тварей вторая. И - тоже поддалась, посыпалась изгрызенными досками.
Пространство между разбитыми внешними воротами и опущенной решеткой мгновенно заполнилось, да так, что яблоку пасть некуда. Упыри стояли один подле другого, плотной стеной стояли, и задние лезли на головы передним.
Судя по крикам наверху, снова возобновился штурм стен, но большая часть темных тварей все же лезла теперь не к крепостным заборалам, а сюда, в ворота. Нечисть видела здесь пищу, нечисть чуяла здесь кровь, нечисть знала, что здесь может дотянуться до добычи. И именно здесь, у подъемной решетки внешних ворот творилось сейчас самое страшное. Жуткое самое...
Дрогнули под натиском упырей кованые прутья. И последняя преграда не казалась укрывшимся за ней людям надежной и несокрушимой. Оскаленные, брызжущие слюной и извергающие зловоние пасти вжимались в железо. Сквозь прутья тянулись гибкие длинные руки. Узловатые когтистые пальцы порой отдергивались от серебрёных щитов и броней, но уж зато если цепляли... Если цепляли - то выдергивали и щит, и кусок доспеха, и клок мяса. С кровью.
Втягивали добычу, терзали мясо, слизывали кровь, стараясь не обронить ни капли. А то и нерасторопного ратника выдергивали из рядов защитников. И, выдернув, впечатывали в решетку так, что от человека того оставалось мало что человеческого. В считанные мгновения упыри загрызали и испивали бедолагу прямо через прутья.
Впрочем, такое случалось редко. Раз. Два. Или три.
Русские дружинники, шекелисы Золтана и спешившиеся (кони теперь - только помеха) татары яростно отбивались. С той стороны решетки. Стиснув зубы, дружно, ладно работали клинками с серебряной насечкой. Прямые обоюдоострые мечи и кривые сабли так и мелькали всполохами молний. Свистели, гудели в воздухе, звенели о решетку, обрубали когтистые пятерни. И то длинное, гибкое, что за пятернями. И то, что еще дальше... По самые упыриные плечи обрубали.
Десятки отсеченных, не единожды разрубленных конечностей бились на камнях, извивались, дергались, царапали, хватали за ноги. Без толку, без смысла хватались, но мешали двигаться, мешали даже стоять.
Упыри теряли руки... но не отступали, не отходили. Не хотели. Не могли, подпертые, прижатые к решетке сзади.
Черные и красные лужи стояли всюду. И запах стоял... Жуткая смесь человеческой и упыриной крови. Под ногами хлюпало. И сверху, где тоже шел бой, капало. Часто. Много.
В несмолкающих воплях, вое, захлебывающемся лае Рамука и смачных ударах клинков о плоть вдруг послышался новый звук. Душераздирающий скрежет. Темные твари начинали остервенело грызть решетку. Толстые прутья, не укрепленные серебром, поддавались, крошились, сыпались...
Защитники били, рубили. Мечами. Саблями. По мордам, по прутьям.
Упыри выли, бесновались, гибли.
И грызли.
Но это долго. Даже для упыриных клыков - долго.
И снова... Мечами. Саблями. По мордам, по прутьям. И опять...
А твари хотели быстро.
И твари сделали быстро. Несколько упырей подхватили опущенную решетку снизу.
И опущенную решетку...
Всеволод замер на миг. Ну и силища! Этакую-то тяжесть!
...При-под-ня-ли!
Из земли, пропитанной кровью, - черной, маслянистой, холодной и алой, текучей, теплой - с чавканьем вышли, показавшись меж каменных плит, заостренные колья. На этих пиках, что были обращены книзу, поднимались, провисая в воздухе, тела трех обезглавленных упырей, нанизанные на железо.
Нижний край решетки возносился все выше. Безголовые обрубки висли все ниже. Под решетку уже заглядывали, тянулись, лезли. Еще немного и...
- Урус! Прикрой меня! - бросил Всеволоду татарский вожак. Снова - по-русски крикнул.
Не дожидаясь ответного слова, кочевник махнул саблей, отсекая бледные руки, расчищая дорогу - раз, другой и после, бросив клинок в ножны, схватил копье с крюком.
Ринулся к решетке...
Ох, и шустрый же этот степняк!
Чья-то пятерня сгребла и сорвала, срезала когтями с шлема лисий хвост. Еще одна упыриная рука скрежетнула по серебрёному татарскому панцирю, разодрала толстую кожу доспеха, но отдернулась, обломав коготь о белые бляшки чистого серебра.
Татарин же плюхнулся на колено, расплескав зловонную черную жижу, подался вперед, взмахнул над самой землей копьецом с крюком...
Всеволод понял, поспешил следом. Прикрыл, как просили. Как смог прикрыл. Как могут прикрыть две руки и два меча от пары десятков длинных гибких лап с растопыренными кинжалами на концах.
Клинки - будто веер. Срубленные когти и бледные руки падают, будто ветром сдутые. Брызжущие холодной смрадной смолью культи втягиваются обратно за исцарапанные погрызенные прутья. Всеволод добавляет - колет меж прутьев. С двух рук колет. Оточенной сталью с серебром. Покуда достает - колет.
А степняк, от головы до пят уже перемазанный черным, с плеча, с маху бьет за решетку. Под решетку. Секущим нижним ударом.
Блеснул прихотливым серебряным узором заточенный крюк на конце копья. И будто косой прошлись по ногам нечисти. Ай да татарин! Подсек, свалил... Зараз - с полдюжины.
Визг, рык...
На той стороне с короткого крепкого ратовища сдернули бунчук. А кочевник уже полоснул копьем-косой сызнова.
И - опять - по низу.

Предыдущая страница 19 Следующая страница


Эрдейский поход 20

И еще раз. И снова.
Степняк достал. Всех, кто удерживал решетку на весу.
Решетка рухнула. Придавила, припечатала руки, что не успели втянуться обратно и до которых не дотянулись еще мечи Всеволода.
Переломила серебрёное татарское копье.
Наконечник с крюком-серпом остался снаружи. Но Всеволод взял за него немалую плату. Клинки воеводы в два маха срубили прижатые решеткой извивающиеся, судорожно хватающие воздух конечности. Все. До единой.
Тагарин тем временем ловко откатился в сторону, вскочил на ноги. Схватил саблю, готовый к продолжению боя.
Правильно. Бой-то продолжался. Новая волна упырей напирала на упавших, возившихся под решетчатой преградой, визжащих и воющих собратьев. Раненых и покалеченных безжалостно топтали, давили... Нечисть, занявшая их место, тянулась к решетке. И за решетку.
Опять ведь поднимут! Отворят! Нет, допустить того нельзя! Нельзя вообще подпускать тварей так близко. И раз уж не дано людям длинных рук и раз не хватает длины клинка, чтоб оттеснить кровопийц, помогут...
- Копья сюда! - скомандовал Всеволод. - Копейщики, вперед! Остальные - с дороги!
Предводитель кочевников понял его замысел сразу - степняк тоже выкрикнул краткую команду на своем гортанном наречии.
Русские и татарские копья ударили единой колючей стеной.
Через решетку прямо и ударили. Осиновые древка - у дружинников Всеволода. Обитые серебряными гвоздиками, оплетенные серебряной проволокой, охваченные серебряными кольцами ратовища степняков.
И на каждом - острое посеребрённое жало.
Наконечники, вынырнувшие из-за прутьев, сразили первый ряд упырей.
Потом - второй.
Потом...
Потом кровопийцы, что перли сзади, сами насаживали на копейные острия передних. Насаживали, чтобы мгновение спустя напороться самим. На сталь с серебром, выходящую из чужих спин.
И не было уже у темных тварей ни малейшей возможности спастись в давке, что царила под низкой тесной аркой. Копья тонули в сплошном воющем месиве бледных податливых тел. Копья могли входить еще глубже, дальше, нанизывая новые и новые жертвы. Но...
Сухой треск. Под тяжестью бьющихся на древке упырей сломалось одно копье.
Отчаянная брань... Выпало, выскользнуло, нырнуло за решетку у кого-то из рук другое.
Предсмертный крик - громкий, пронзительный. Это подошедшего слишком близко татарского воина поймала, подцепила когтистая лапа издыхающей твари.
- Хватит! - заорал Всеволод. - Назад! Копейщики, на-зад!
Рядом дико кричал, размахивая саблей, татарин с обрывком лисьего хвоста на шеломе.
Воины отошли, сбрасывая, стряхивая с копий корчащихся тварей. Словно комья грязи - ожившие, многорукие и многоногие.
Перевели дух.
Но передышка была недолгой.
Павшие твари вновь исчезли под новой волной штурмующих. Затаптываемые, раздавливаемые.
- Еще раз! - приказал Всеволод. - Навались!
Махнул рукой на решетку - чтоб татары поняли тоже.
Поняли.
Копейщики ударили снова. Ладно, дружно.
И снова сталь с серебром, выкованная людьми, беспрепятственно входила в незащищенную плоть нелюдей. И снова прущая напролом нечисть сама напарывалась на копья.
И черные потоки разливались под решеткой.
Кто-то из упырей с отчаянным рыком пытался ударом когтистой руки-лапы переломить осиновое или посеребренное древко, прежде чем то вгонит в бледную грудь порцию гибельного белого металла. Кому-то это удавалось.
Кто-то старался увернуться от смертоносных жал, протиснуться между и напасть сам. Кому-то удавалось и это.
Везло, правда, единицам. Но уж если везло, падали копейщики. И в бой вступали мечники. Клинки рубили взломавшие строй когти, пальцы, руки...
- На-зад! - едва не надорвался от крика Всеволод.
Они отошли опять, оставив по ту сторону решетки груду слабо копошащихся белесых тел нелюди. И по эту - еще с полдесятка растерзанных человеческих тел. И хлюпающую черную жижу. С редкими красными пятнами.
А потом - сызнова.
Вперед.
И назад.
Теряя копья. Теряя людей.
Но и гора избитой, изрезанной, истыканной нечисти росла за решеткой. Быстро росла. Так быстро, что обращать копья уже приходилось не параллельно земле, а вверх. И выше, выше... Ибо все выше и выше становился завал.
Сверху, из-за решетки, текло и лилось. Целые ручьи, реки... В лицо прямо. И сами копейщики, и их копья уже целиком измазаны в липком, темном, маслянистом. И древка скользят в руках как живые гады.
Зато теперь решетку не поднять. Теперь снаружи до решетки вообще не добраться. Теперь с той стороны она завалена телами под самый арочный свод. Воротная арка забита, замурована, закупорена. Плотно, надежно. Мертвые и издыхающие кровопийцы оказались преградой для живых, все еще напирающих сзади.

Глава 45

Поздно, слишком поздно упыри смирились с тем, что через ворота им не прорваться. А на полноценный штурм стен сил у нечисти не оставалось.
И все-таки они лезли. Снова. Наверх, на стены. Начисто утратив инстинкт самосохранения. Не внимая голосу разума. Хотя был ли он у них вообще - разум - у этих кошмарных тварей темного обиталища?
Вряд ли. Был бы - не полезли.
Потому что ряды защитников крепости пополнились татарскими всадниками. Потому что перебиты уже под внутренними городскими вратами все до единой твари, что наседали с тыла - из тесных улиц Сибиу. Потому что упыри, атакующие из-за рва, больше не кажутся бесчисленной и несметной армией.
Да, видимо, в атаку нечисть вел не разум, а жажда, что сильнее страха смерти. Недоступная пониманию человеку жажда, утолить которую способна лишь человеческая кровь. Пожалуй, единственное, что могло бы сейчас остановить и обратить упырей в бегство, - солнце, встающее над горизонтом. Но до рассвета еще далеко и...
И страшен враг, не ведающий страха!
Яростный бой вспыхнул с новой силой. А закончился лишь со смертью последнего упыря. Срубленного и сброшенного со стены.
- Победили? А? - Десятник Федор стирал с окладистой бороды темные потеки, изумленно смотрел вниз и, судя по вопросительной интонации, сам себе не верил. - Ведь победили? Отбили воинство нечестивое?
Именно Федору довелось нанести последний удар в этой битве.
- Похоже, - осторожно проронил Всеволод, - победили.
- Я бы не был столь самонадеян, урус, - прозвучал за спиной низкий хриплый голос.
Всеволод обернулся. Сзади стоял предводитель татарского отряда. Сабля - в ножнах. Вместо добротного панциря с серебрёными пластинами - ошметки. Шелом оцарапан. Лисий хвост - сорван.
- Что так? - нахмурился Всеволод. - Чего опасаешься? Твари-то вон, все перебиты.
- Не все. Всех их за одну ночь не перебьешь...
Кочевник говорил по-русски сносно. Видать, из Батыева воинства. Таких нынче много, что на Руси побывали и языком овладели. Ибо часто татары с русичами соприкасаются, близко общаются. Еще чаще и ближе, пожалуй, чем прежде - половцы. И вот притираются постепенно друг к другу Русь и Степь - где войной, где миром, - и во что сие выльется, пока никому не ведомо.
- А что касается этих...
Татарский воевода брезгливо пнул носком сапога срубленную пятерню упыря.
- Мы лишь малую толику одолели, а сюда сейчас направляется другая... - татарин запнулся... - как вы на Руси говорите, орда другая. И она поболее этой будет.
- Откуда знаешь? - прищурившись спросил Всеволод
- Да уж знаю. Сами скачем от тех проклятых мангусов.
- От кого - от кого? - не понял Всеволод.
- Мангусы... Духи тьмы, живущие за пределами мира. Ненасытные кровопийцы, произошедшие от черной жабы, что вышла из ядовитой пены нездешнего желтого моря...
- Кровопийцы, значит? - Всеволод вычленил из пространного, не очень понятного ответа главное. - Упыри...
- Ночные демоны, - кивнул степняк. - Охотники за кровью. Мангусы...
Еще раз пнул отрубленную длань с когтями-ножами.
Что ж, пусть будут мангусы. Ничем не хуже упырей, нахтцереров и стригоев. Не хуже и не лучше. Просто каждый народ дает свои имена пришельцам из темного обиталища.
- И эти демоны гонятся за вами?
- Гонятся.
- Давно?
- Мы наткнулись на них сразу после заката, - ответил татарин. - Слишком долго искали место для ночевки. Замешкались. Не успели поставить курень. Не огородили вовремя стан кострами, не оплели арканами.
- Арканами? - удивился Всеволод. - Как это? Зачем?
- Пойдем со мной - увидишь и поймешь.
По сбитой из жердей, скользкой от упыриной крови приставной лестнице они спустились на межвратный двор. Татарин подошел к ближайшему низкорослому степному коньку, взял конец намотанной на седельную луку веревки. Протянул Всеволоду.
Ага! Веревочка-то не простая! Диковинная веревочка-то, и притом весьма. В прочный конский волос щедро вплетены серебряная проволока и серебряные же нити. Кроме того, тонкие, но частые кольца из белого металла охватывали тугую косу аркана по всей длине. Да, такими веревками действительно есть смысл оплетать подступы к лагерю. Особенно в проходах между кострами. Коли полезет нечисть, да запутается в серебрёных силках - сильно пожалеет.
- Только-только стали готовиться к ночлегу, а тут - мангусы, - сокрушенно вздохнул татарский воевода. - Охотников за кровью было много. А принимать неравный бой в открытом поле было неразумно. Пришлось уходить. Ночные демоны, алчущие крови, бегают быстро, но, слава извечному синему небу Тенгри, не так быстро, как чотгоры-волколюди.
- Волколюди? - встрепенулся Всеволод. - Оборотни? Их вы тоже встречали?
- Встречали, - кивнул татарин. - От них не ускачешь, зато отбиться от них проще. Чотгоры нападают по одному. А вот мангусы... В общем, нас спасли кони. Но наши кони слишком устали после дневного перехода, и они не могли скакать всю ночь безостановочно. Мангусы же, напав на след жертвы, идут за ней до конца. До рассвета.
- Вам нужно было где-то укрыться? - догадался Всеволод.
Краем глаза он заметил, как подошел Золтан. Шекелис прислушивался к их разговору. Хмурился... Начальника перевальной заставы сопровождал освобожденный Рамук. Ох, не рано ли угр спустил с цепи собаку? Эвон как зыркает по сторонам псина - то на татар, то на злых татарских коней. И потом, если за степняками погоня увязалась, следовало готовиться к новой битве.
- Да, нужно было, - не сразу ответил на повисший в воздухе вопрос степняк. - И укрыться нужно было, и передохнуть. В ночи мы увидели большую крепость. И большие костры на ее стенах. А ведь ни мангусы, ни чотгоры не любят священного всеочищающего пламени. Решили подъехать ближе. Подъехав же - стали свидетелями штурма. Огонь освещал и стены, и ворота, и ров. И вас вверху. И ночных демонов внизу. Впрочем, охотники за кровью к тому времени тоже уже влезли наверх. Но костры давали много света. Очень удобно было целиться и метать стрелы. Мангусы, увлеченные битвой, не могли заметить нас сразу, и мы взялись за луки...
Золтан недовольно хмыкнул. Выступил вперед. Злобно зыркнул на татарина:
- Лучше бы не лезли вы, куда вас не просили. Повернули бы лучше и ехали б себе другой дорогой.
К шекелису немедля подошел пес. Рамук, чуя настроение хозяина, приподнял губу, показал клыки татарскому воеводе. Тот и глазом не повел.
- Почему ты думаешь, что так было бы лучше, богатур? - спокойно спросил степняк.
- Да потому, что тогда нам не пришлось бы ждать нападения новых тварей, что идут за вами, - заводился шекелис.
Ладонь Золтана легла на рукоять дареного меча.
Рамук оскалился еще сильнее, глухо зарычал.
- Хороший у тебя хасыр, - усмехнулся кочевник, мельком глянув на собаку.
- Кто? - опешил угр.
- Пес, говорю, хорош. Только глуп. Как и его хозяин. Потому что и ты, богатур, и твоя собака рычите на того, кто сейчас не желает вам зла, но кого этим неразумным рычанием можно сделать врагом.
- Ах ты! - Золтан вырвал меч. - Татарская погань!
В руке кочевника тоже блеснул изогнутый клинок. По обветренным потресканным губам скользнула хищная улыбка.
Бойцы вокруг тоже тянули сталь из ножен. И русичи, и татары, и уцелевшие угры. Даже Конрад с Бранко схватились за оружие.
Рамук изготовился к прыжку, ожидая команды.
Неужто опять? Нет, ну что за напасть такая с этим шекелисом! То на Конрада кидается, то степняка, с которым только что бился бок о бок против темных тварей, изрубить готов.
- Перестань, Золтан! - В этот раз Всеволод занял иную позицию. Встал не так, как стоял на перевальной заставе, где пришлось разнимать тевтона и угра. Теперь оба меча смотрели в сторону зачинщика... Зачинщиков. Один - под подбородок шекелису, второй навис над собакой. Пусть только попробует дернуться.
Большой умный пес поводил мордой, выбирая между Всеволодом и татарским воеводой. На кого броситься, выбирал. Золтан тяжело дышал.
- Погань не здесь искать надо, а там, за стенами!
Всеволод твердо глядел в глаза шекелису.

Глава 46

- Послушай, русич... - Золтан весь аж клокотал. Меч в его руке подрагивал.
- Нет, это ты меня послушай, угр. Мы сейчас не на твоей заставе.
- Но мы на моей земле. На земле, которую татары...
- Хватит, говорю! Сейчас эту землю нужно освобождать не от татар.
Ясное дело, любить степняков Золтану не за что. Да и на Руси к татарам пока отношение - двоякое. По-разному ведь выходило: кому они были лютым ворогом, а кому - добрым соседом и верным союзником. На русские земли татары, в отличие от тевтонов, к примеру, никогда не зарились. Зачем кочевому племени, к степным равнинам привычному, леса, болота и пашни? И в веру свою языческую степные кочевники тоже силком никого не обращали. Не то что папские латиняне, опять-таки. Но в то же время дружины княжеские - да, бывало, били. И города жгли. И дань брали. А русский князь русского же князя разве не бил? Не жег? Данью не обкладывал? Да сколько угодно!
А ведь и общие походы были, о чем не любят писать нынешние летописцы. Когда русичи и степняки - единой ратью против немцев и ляхов. А и против угров тоже...
Ладно. Всеволод вздохнул. Сейчас-то другая напасть. И раз уж с тевтонским рыцарем Конрадом язык общий нашли, так и с татарами как-нибудь поладим, покуда супротив одного ворога бьемся, что пострашнее прочих вместе взятых будет. Нужно поладить. Потому как...
- Они, Золтан, татары эти, помогут нам пережить эту ночь. Других помощников у нас здесь пока нет.
Кочевник слушал их спор безмятежно, лишь улыбался уголками рта.
- Помогут?! - кипятился угр. - Как же помогут! Погубят всех! Татары ведут за собой целую армию стригоев! Мало нам было этих, - шекелис дернул головой в сторону заваленной трупами воротной решетки, - так теперь с новыми тварями сражаться придется!
- Этих нам было не мало, Золтан, - строго заметил Всеволод. - В самый раз достало бы, чтоб и твою, и мою кровушку испить до капли. Забыл, как кровососы на стены ворвались и нас чуть не сбросили? Если б не татарские стрелы - всех бы уже растерзали.
Золтан молча сопел и дышал сквозь зубы. Но, вроде бы взял себя в руки. Аргумент подействовал. Образумил.
- Татары нынче нам союзники, - гнул свое Всеволод. - И тебе, и мне. А с союзниками не так разговаривать должно. Особливо тому, кто идет под моим началом и с моей дружиной.
Крыть было нечем. Золтан опустил оружие. Рамук, неукоснительно следуя примеру хозяина, спрятал клыки.
Всеволод повернулся к кочевнику. Вздохнул. Пробурчал.
- Ты того... Не серчай. И - спасибо за помощь.
- Не стоит благодарностей, - криво усмехнулся татарин. - Нам просто срочно требовалось убежище. Здесь оно есть. Вот и все.
И все? А если бы не требовалось? А если бы убежища не было? Тогда как? Проехали бы мимо?
- А вот вам спасибо, - вдруг склонил голову кочевник, - за то, что не оставили нас за стеной.
- Не за что, - хмыкнул в свою очередь Всеволод. - Нам просто позарез нужны клинки, копья и стрелы, покрытые серебром. И опытные вой, умеющие обращаться с этим оружием.
Помедлив, добавил:
- Вот и все.
Теперь они в расчете.
О посеребренном татарском оружии и о том, что ищут под Сибиу-Германштадтом кочевники, у них еще будет разговор. Чуть позже. А пока...
- Как думаешь, далеко вы оторвались от упы... от демонов-мангусов? - перешел Всеволод к более насущным вопросам.
- Не знаю - ответил степняк. - Но мы скакали так быстро, насколько это возможно. Больше десятка лошадей пали по пути. Если повезет, солнце встанет прежде, чем здесь появятся охотники за кровью. Ну а если нет...
Татарин выразительно пожал плечами.
- Ясно. Что ж, ставьте коней, растягивайте по стенам свои арканы. Будем готовиться к худшему.
Степняк отдал пару кратких команд. Кочевники вокруг засуетились, забегали. Сам же татарский воевода остался неподвижен и лишь безучастно наблюдал за происходящим.
- Тебя как звать-то? - спохватился вдруг Всеволод. - А то ведь сражались вместе...
Рядом недовольно фыркнул Золтан. «А после - чуть не поубивали друг друга», - покосился на шекелиса Всеволод.
- ...И имени друг друга не знаем.
- Сагаадай - мое имя, - сказал степняк. Пояснил не без гордости: - Что значит Белый.
Всеволод сдержал усмешку. Белого вообще-то в этом чернявом кочевнике с обветренным, коричневым, будто обожженная глина, лицом было разве что драное серебро на рваном доспехе.
- Я юзбаши, - еще немного помолчав, присовокупил татарин. - Начальник сотни в этом походе.
- В походе против угров?
- Нет, урус. Мой поход против мангусов.
- В самом деле?
- Шел бы я против людей - не стал бы серебрить сталь. И арканы. И копейные древка.
Что ж, оно, конечно, тоже верно. Слишком много серебра на бронях и оружии татар. Белого серебра, начищенного, в образцовом порядке содержащегося. Да и объявились степные кочевники там, где людей почти не осталось и где уж не сыщешь большой поживы. Разве что только собственную смерть.
- Кто вы, Сагаадай? - напрямую спросил Всеволод. - Зачем вы здесь?
Собственно, имелась у него одна догадка. Да нет, не догадка - ответ был очевиден. Но спросить все же следовало. Чтоб увериться наверняка.
В узких щелочках глаз Всеволод разглядел огоньки. Вспыхнули на миг такие... Необидные, но насмешливые.
- Неужели ты все еще не понял, урус? Мы - те же, кто и вы.
- Кто вы? - повторил свой вопрос Всеволод. Если этот Сагаадай знает...
- Харагуул. Тунга Харагуул. Дозор Ночи.
- Дозор Ночи?
- Сторожа, если по-вашему.
Та-а-ак... Все-таки так! Вообще-то, старец Олекса говорил - тевтонские гонцы из Залесья посланы с просьбой о помощи во все сторожи. Но что одна такая стоит в татарских степях... Кто бы мог подумать!
- И у вас тоже? - спросил Всеволод... - Проклятый проход? Граница обиталищ, прочерченная кровью?
Кочевник кивнул:

Предыдущая страница 20 Следующая страница


21 Руслан Мельников

- И у нас. Тоже.
После недолгой паузы продолжил:
- Только больше говорить об этом я не буду. Не обижайся, урус, но нет у меня такого права - рассказывать о своем Харагууле. Те, кому положено о нем знать, - знают. Те же, кому надлежит оставаться в неведении...
- Я все понял, - перебил Всеволод.
Еще одна сокрытая сторожа... закрытый Харагуул. Что ж, так тому и быть. Если тайна рудной черты перестает быть тайной, рано или поздно открывается проклятый проход. Эрдей научил...
Всеволод покосился за ворота, где лежали груды изрубленной и исколотой нечисти, тряхнул головой:
- Пусть твоя история останется при тебе, Са-гаадай. А моя - при мне.
- Пусть, - эхом отозвался татарский юзбаши. И напомнил: - Ты так и не назвал своего имени, урус.
В самом деле - непорядок. Узнал чужое имя - скажи свое.
- Зови меня Всеволодом, Сагаадай. Я здесь тоже за сотника-воеводу.
Правда, от обеих сотен нынче остались только названия. Татарский «юз» уменьшился наполовину. Кроме того, от когтей и клыков упырей приняли свою смерть все загонные и вьючные лошади кочевников. У русичей потери после штурма исчислялись тремя десятками бойцов. Шекелисов уцелело ровно десять человек. Если считать вместе с Золтаном. Еще был пес. Огромный белый злой волкодав, зубы которого, впрочем, не могли причинить вреда упырю, ибо на собачьи клыки серебро не положишь.
А до рассвета - далеко. А по татарским следам к Сибиу подступают новые кровопийцы темного обиталища.
Степняки быстро и ловко оплели арканами заборала стен и башен. Снаружи. Поверху. Теперь там уже так просто не пролезть. Упыри неминуемо запутаются в посеребренной паутине. Значит, у защитников будет больше времени. Значит, проще будет сдерживать натиск штурмующих. Хотя бы в первые минуты, пока «силки» не порвутся.
Пару длинных веревок пропустили сквозь изгрызенные, покореженные, погнутые прутья решетки внешних ворот. Ее хоть и подпирали снаружи груды бледнокожих тел, но это - на тот случай, если живые упыри вдруг вздумают растаскивать в арке завал из мертвых. Серебрёными арканами обмотали также обе решетки внутренних врат, выходивших в город и пострадавших в меньшей степени
Затем расставили воинов. Татарских лучников вперемешку с русичами и шекелисами - у верхних бойниц. Небольшой отряд копейщиков оставили внизу - в резерве. Для защиты ворот, коли в том возникнет нужда. И для пригляда за конями. Коней-то стало больше, а разгоряченные и задиристые низенькие степные дикари еще плохо ладили с рослыми русскими жеребцами и неспокойными лошадками угров.
Дозоры на башнях всматривались в посеребренную лунным светом ночь. Лютый ворог в ночи пока не объявлялся. То ли не подошел еще, то ли таится уже где-то поблизости - за рвом, за домами посада и на темных улицах Сибиу, готовясь к нападению.
Тянулось тягостное ожидание. Тихонько тренькала на стене цимбала - это Раду проверял и настраивал свой чудом уцелевший во время штурма инструмент. Там-сям позвякивала сталь. Всеволод наблюдал за предводителем степняков. Конрад и Бранко тоже подошли к кочевнику.

Глава 47

Сагаадай сидел на конском потнике, скрестив ноги. Сотник-юзбаши осматривал стрелы. Не торопился, тщательно проверял каждую - не треснута ли, не надломана. Не смято ли оперение. Крепко ли держится на древке широкий зазубренный наконечник.
По наконечнику каждой стрелы шел извилистый желобок. С одной стороны и с другой. В желобке - ниточка белого металла. Тонкая, но и того вполне достаточно, чтобы свалить упыря или волкодлака. А частые зубцы не дадут раненой твари выдернуть жало: нечисть будет носить его в себе, покуда не издохнет в корчах. Таких осеребренных стрел в татарском колчане оставалось одиннадцать. А вместилось бы десятка три-четыре. Славно, видать, пострелял татарский сотник, прежде чем врубился в рукопашную.
По левую руку от татарина лежал еще один вместительный колчан - там тоже торчат оперения. Где-то половина от того, что влезло бы. Наконечников, правда, не видно.
- Сагаадай, - позвал Всеволод. - Вы пришли сюда по зову Закатной сторожи?
Пока затишье - самое время побеседовать спокойно и обстоятельно. И получить ответы на кое-какие вопросы, что еще оставались.
Ответил кочевник не сразу. Лишь осмотрев все свои одиннадцать стрел, Сагаадай негромко сказал:
- Да, нас призвал гонец с вечерней стороны. Немец из маджарского королевства. Вместе с ним из западного Харагуула приехал проводник-кипчак.
- Как звали немецкого посла?
Если уж проверять - так проверять до конца.
- Хоган-богатур его имя.
Хоган? Богатур? Всеволод вопросительно глянул на Конрада. Германец кивнул:
- Все верно. Брат Иоганн. И его, действительно, сопровождал проводник из кунов. До восточных Карпат мы ехали вместе. Потом наши пути разошлись.
Сагаадай тем временем снял с пояса небольшой мешочек, развязал и высыпал на край потника еще десяток запасных наконечников с серебряной вставкой. Потянул стрелы из второго колчана. Одну, вторую, третью... Вынул десять.
Это были иные стрелы - с увесистыми, узкими и гранеными жалами без всяких желобков и серебряных вставок. Такие любую броню пробьют, но нечисти вреда не причинят.
«Против человека, - догадался Всеволод, - чтоб серебро понапрасну не разбрасывать». Ну, конечно, в угорской земле степнякам не рады - эвон как Золтан-то взбеленился. Да и, наверное, не только в угорской. В далеком опасном походе против упырей-мангусов, Сагаадаевой сотне, небось, пришлось пробиваться и через людские заслоны. Что ж, татары пробились...
- И где же гонец Закатной сторожи, Сагаадай? - Всеволод спрашивал степняка, но косился при этом на Конрада и Бранко. - И где его проводник?
- Убили, - насупился татарин.
- Обоих?
- И не только их. Из нашего Харагуула выехало двести отборных нукеров - лучших из лучших богатуров. Половина полегла по пути сюда.
«А половина оставшихся - здесь, под стенами Сибиу», - подумал Всеволод.
- Это был тяжелый поход, - вздохнул Сагаадай.
- Упыри-мангусы? Оборотни-чотгоры? - спросил Всеволод.
- И чотгоры. И мангусы. Но не только. Люди - тоже. Мы ехали по чужим землям, где даже священная пайцза Чингисхана не имеет силы.
Да, татары пробились. С боями...
Невольно вспомнился собственный печальный опыт - бессмысленная стычка с брянскими дружинниками на лесной засеке.
- Немецкого Хоган-богатура и три десятка моих воинов завалило камнями в Карпатских горах, когда мы подходили к Мункач-перевалу, - продолжал степняк. - Кто-то устроил там обвал...
Сагаадай сделал паузу, выразительно посмотрел на Золтона. Золтан скривил губы. Нет, он, конечно, не мог. Золтан Эшти хранил Брец-перевал. Но мало ли в угорских горах других шекелисов, ненавидящих татар и пылающих жаждой мести?
- А кипчак-проводник, указывавший нам дорогу, погиб здесь, - Сагаадай указал за внешние ворота Сибиу. - Не смог пробиться через ров.
Юзбаши умолк. Теперь он менял наконечники на стрелах. Граненое острое железо небрежно скидывал в кучку. Листовидные начищенные до блеска зазубренные пластинки с серебряными змейками тщательно крепил к древку. Все правильно - битва-то теперь не с людьми предстоит. И в битве этой каждая стрела будет на счету.
- Вы быстро добрались до Залесья, - задумчиво проговорил Всеволод. - Почти так же быстро, как мы. А ведь от ваших улусов сюда ехать дальше.
- Дальше, но не дольше, - заметил Сагаадай.
- Почему? Как вам удалось?
- Почтовые и военные заставы-ямы, прямые дороги и сытые сменные лошади, - пожал плечами татарин с таким видом, будто вопрос Всеволода для него и не вопрос вовсе. - И скачка без отдыха по степным просторам. Это быстрее, чем пробираться по вашим лесам, урус.
- Неужто настолько быстро? - Всеволод пытливо вглядывался в обветренное лицо кочевника. Да, татары известны своими стремительными переходами, но... - Я должен верить тебе?
- Не веришь мне - поверь серебру на моем оружии, - Сагаадай, утратив интерес к разговору, снова занялся стрелами.
Серебру Всеволод верил. Такое оружие могли носить лишь воины сторожи. И так драться с нечистью тоже могли только они. Значит, и все остальное - правда.
Несколько минут Всеволод, Конрад, Бранко и Золтан сидели в тишине, наблюдая за ловкими пальцами татарского сотника. Наконец юзбаши сам прервал молчание.
- Если мы уцелеем этой ночью, русич... - вдруг произнес Сагаадай.
Татарин внимательно разглядывал в своей ладони последний не прикрепленный еще к стреле серебрёный наконечник.
- Если нам суждено увидеть еще один рассвет... - обращался сейчас он к Всеволоду и только к нему, - согласен ли ты следовать дальше вместе?
- Ну, разумеется. Почему бы и нет?
В самом деле! Пусть вместо двух дружин к тевтонским Серебряным Воротам придет одна - потрепанная и разноликая, но важно, очень важно, чтобы до Закатной сторожи добралась хотя бы она. А вместе дойти шансов все-таки больше, чем порознь. И у русичей, и у татар.
- Это хорошо, - удовлетворенно кивнул Сагаадай. - А то нам без проводника пришлось бы туго.
- Нас призвали - и тебя, и меня, и мы пришли сюда по общему зову, - негромко сказал Всеволод. - И путь у нас теперь один.
Один путь с немецкими крестоносцами и с татарскими язычниками. Это звучало странно, но это было так.
...Им повезло. Воинство тьмы в ту ночь к Сибиу больше не подступало. Не успело подступить до восхода солнца. Хорошие все-таки кони у татар. Быстрые, выносливые. Далеко оторвались от погони. Жаль только, мало их нынче осталось.
Наутро пришлось растаскивать зловонные, оплывающие под первыми солнечными лучами тела упырей. Иначе - не вывести коней.
Со стен спустились по татарским арканам. Приступили к омерзительной работе. Куда проще было разгрести завал со стороны внутренних ворот, чем расчищать внешнюю арку, забитую бледными телами под самые своды. Потому и решили ехать через пустынный город к другим воротам, на противоположном конце, а уж через них покинуть Сибиу.
Освободили проход. Подняли исцарапанные и изгрызенные решетки. Еще потратили немало времени, чтобы собрать на стенах и под стенами оружие и стрелы с посеребренными наконечниками. Там, где меж двумя обиталищами прорвана граница, такими вещами понапрасну разбрасываться не стоило.
Раненых на этот раз не было. Вообще! Тем, в кого упыриные когти и зубы впивались основательно, вырваться уже не удавалось, а тот, кому посчастливилось уцелеть, отделались незначительными царапинами. Это - так, не раны. Промыть, перевязать и забыть.
Да, раненых не было, но вот убитых... Восемь десятков покойников. И - еще с полдюжины. На той стороне запруженного мертвыми упырями рва, среди павших татарских всадников, действительно отыскали проводника-половца. Конрад и Бранко едва-едва, но все же опознали его растерзанное обескровленное тело.
Темных тварей этой ночью, конечно, было перебито несравнимо больше. Вода во рву вся аж почернела и поднялась до настила моста, выйдя из берегов. На земле повсюду смердели маслянистые быстро испаряющиеся лужи и целые озера упыриной крови. Но почти сотня погибших воинов - это слишком... это непозволительно много. Еще одна такая ночка - и от объединенной русско-татарско-угорской дружины, почитай, ничего не останется. Ни-че-го-шень-ки!
Оставлять павших соратников без погребения - хуже предательства, но и схоронить, как положено, всех времени нет. Затеешься могилы копать - до вечера не управишься. Погребальные костры для язычников-татар - и то раскладывать некогда. А везти трупы с собой, нагружая коней лишней тяжестью, - вовсе неразумно. Мертвецов сложили в просторном подвале ближайшей купеческой лавки, предварительно убедившись, что в темных углах не прячется от дневного света уцелевшая нечисть. Нечисть не пряталась.
- Не волнуйся, русич, был бы здесь кто чужой - хоть человек, хоть нелюдь, Рамук вел бы себя иначе, - заверил Всеволода Золтан.
Шекелисский пес в самом деле не проявлял признаков беспокойства. Подвал был пуст, а значит - вполне подходил для задуманного.
Узкий тесный вход завалили землей, камнями, бревнами. Постояли немного. Молча. Вот такая вышла братская могила...
- Уж не обессудьте, - виновато пробормотал Всеволод в замурованный проход.
Поднял глаза вверх. А солнце - в зените. А полдень уже. Полдня потрачено, а от места ночной сечи не удалились ни на шаг.
- По коням, - хмуро приказал Всеволод. - Выезжаем.

Глава 48

Тягостно было после такой ночи ехать по тесным обезлюдевшим улицам, слушать скрип распахнутых дверей и смотреть в темноту безжизненных глазниц-окон, что пялились с обеих сторон, да еще и нависали над головой - с верхних этажей...
Всюду виднелись следы бегства. Панического. Спешного. Разбитая посуда, затоптанное тряпье, застрявшие в канавах и брошенные на пустых улицах возы с барахлом. Трупов, слава Богу, не встречалось. Расторопные горожане, похоже, успели покинуть Сибиу-Германштадт все до единого. Но нашли ли они спасение за его стенами?
Русские дружинники и татарские лучники подавленно молчали. Лошади - и то не всхрапывали. Только глухой стук копыт по засохшей грязи отражался от обшарпанных стен пустующих домов.
Когда добрались до рыночной площади, Рамук, трусивший подле коня Золтана, вдруг встал как вкопанный. Принюхался, ощерился, поджал уши, глухо зарычал. Хозяин пса придержал коня, тронул висевшую у пояса саблю. После минувшей ночи Золтан сменил прямой русский меч с серебряной насечкой на более привычный изогнутый клинок, снятый с убитого татарина и тоже густо украшенный серебром.
Взмахом руки Всеволод остановил отряд. Повернулся к шекелису:
- В чем дело, Золтан?
- Чует Рамук кого-то, - озабоченно отозвался угр.
Заозирался, заерзал в седле.
- Кого? - спросил Всеволод, - Кого чует твой пес?
- Я-то почем знаю! Нечисть, небось, где-то от солнца прячется.
Нечисть? Где?
Широколобая собачья морда была обращена к большому каменному зданию с редкими узкими и забранными решеткой окошками в толстых стенах. Пес не отводил глаз от приоткрытой двери. Низкой, массивной, окованной железом, с малюсеньким треугольным смотровым отверстием, с большим железным кольцом посередке и с торчащим наружу краем добротного засова.
- Что там, Золтан? В том доме?
- Да ясно что. Городская тюрьма. Вон и столб позора у входа. И цепи для колодников.
В самом деле... Бранко именно сюда, на рыночную площадь, со стен показывал, когда предлагал занять оборону в порубе. И ведь действительно, неподалеку от входа в узилище на крепко сбитом помосте высился позорный столб. Толстое, грубо отесанное бревно. К бревну прикреплены железные кольца. А с помоста свисает несколько ржавых цепей. На трех - разомкнутые колодки. Развлеченьице для рыночной публики. И развлечение, и назидание... Сейчас, правда, прикованных колодников здесь не было. Ни живых, ни мертвых. Но вот тюрьма, судя по поведению Рамука, не пустовала.
Очень интересно... Такие поруба укроют и от солнца днем, и от темных тварей - ночью. Бранно был прав - не простая то тюрьма, а настоящая крепость стоит у рыночной площади. Кто-то, видимо, ее и использует в этом качестве. Только когда - днем или ночью?
Если днем - почему дверь не заперта? Почему не закрыта хотя бы плотно? Если ночью - почему не бегут навстречу радостные людишки? Людишки...
- Нечисть, говоришь, прячется? - пробормотал Всеволод.
Шекелис тоже оценивающе смотрел на толстые крепкие стены и узкие окна.
- Может, нечисть, а может...
- Человек?
Жаль, Рамука не спросишь...
- Какой человек?! Откуда здесь взяться человеку?! - К ним спешно подогнал коня Конрад, досадующий на очередную задержку. - Там, где прошли нахтцереры, людей нет и быть не может.
- Упыри прошли и мимо Серебряных Ворот, - резонно заметил Всеволод, - Но там, я надеюсь, еще остались люди. Почему же здесь не может случиться того же? За этими стенами вполне можно укрыться от тварей.
- И что? Даже если в темницах Германштадта брошены узники, даже если до них не добрались вервольфы и нахтцереры, все они давно должны были умереть от голода и жажды.
- Я говорю не об узниках. А о том, кто по доброй воле остался в этом городе.
- По доброй воле? Здесь?
- Именно! И я хочу узнать, кто остался. И почему.
- Русич! - кажется, хладнокровный сакс начинал терять терпение. - Нам нужно спасать мир, а не забившихся по щелям поселян и бюргеров.
- Вообще-то мир-то как раз и состоит из этих самых поселян и бюргеров, - хмыкнул Всеволод.
- Мы зря теряем время!
- А может, и не зря. Я хочу проверить узилище, Конрад. Не такое уж оно и большое, так что надолго мы здесь не задержимся.
- Я займусь! - вызвался Золтан. Соскочил с коня, потянул из ножен саблю. - Коли человек там - найду, коли нечисть - изрублю в капусту. Возьму Рамука да ребят своих прихвачу. А уж ежели и ты, русич, дашь с полдесятка дружинников - в два счета управимся.
- Не дам, - хмуро ответил Всеволод. - И тебя с твоими шекелисами не пущу. Ни к чему рисковать понапрасну - и так уже уйму народа потеряли. Пойду с Рамуком сам. Загляну, проверю и вернусь.
- Не-а, сам не пойдешь, - осклабился Золтан. - Рамук тебя слушать не станет.
- Ладно, - вздохнул Всеволод. - Ты - тоже. Со мной. Но собаку вперед пусти.
Золтан кивнул, что-то коротко и резко приказал псу. Рамук стрелой сорвался с места. Тихо, скрытно - без рычания, без шума - метнулся через рыночную площадь. Скользнул в приоткрытую дверь поруба.
Исчез во мраке.
Всеволод и Золтан, звеня доспехами, бежали за собакой. Но вовремя добежать не успели. Ни тот, ни другой.
Едва миновали позорный столб, едва ступили на низкий порог...
Грохот и визг донесся откуда-то из недр узилища. Пронзительный визг издыхающей собаки.
- Рамук! - выдохнул Золтан.
- Ра-а-амук!
Шекелис, вмиг позабыв о всякой осторожности, ворвался в тюрьму первым. Плечом толкнул скрипучую дверь. Вбежал в темноту.
Грохот сапог. Звяканье шпор.
И снова - глухо, будто из-под земли:
- Ра-а-амук! - но уже с болью и ненавистью.
Всеволод вбежал следом за угром.
Небольшой коридорчик. Дальше - большая комната, едва-едва освещенная единственным узким окошком. Длинная скамья. Массивный стол. Чернильница с высохшими чернилами. Сломанное перо. Пыль. В стене - еще одна дверь. Открыта.
Туда!
Лестница вниз. Опять - короткий коридор. Решетка. Поворот. Дверь. Еще комната. Скупой свет из окошка, похожего на вынутый из кладки под самым потолком кирпич, едва освещал...
А вот тут влетевший в помещение Всеволод чуть не споткнулся.
...Освещал лежавшее поперек прохода и преграждавшее путь длинное железное... Ложе на деревянной раме с двумя обмотанными веревками воротами по краям. Тяжелое. Перевернутое. Короткими загнутыми ножками кверху. Густыми острыми шипами книзу.
Под странным ложем еще подрагивали белый хвост и вывернутая задняя лапа шекелисского пса. Из-под ложа растекалась кровавая лужа. Мертв! Рамуку уже ничем не помочь - собаку пронзили не меньше десятка шипов. Два попали в голову.
Всеволод похолодел: на месте несчастного пса мог ведь оказаться он сам. Или Золтан.
А Золтан сейчас рычал не хуже несчастного Рамука. Рычал и метался в густом полумраке с обнаженным клинком. Натыкаясь на железо, ругаясь...
Да только не было здесь никого. Лишь железные кольца, цепи и факельные подставки по стенам. Жаровня в углу. Колодки на полу. Рядом - грудой - щипцы, тиски, многохвостые кнуты, вилки, ножи, пилы, крюки, молотки и прочий палаческий инструмент.
Пыточная!
А шипастое ложе... Вон еще одно, - в темной и просторной, как комната, нише напротив. На хитром, опутанном цепями механизме, который позволяет одним движением рычага поднимать ложе из горизонтального положения в вертикальное и обращать в любую сторону под любым углом. Обрушившаяся на Рамука платформа тоже крепилась к такому же механизму - там, у самой двери еще покачивалось переплетение цепей и блоков. Вот только почему-то выскочили из зажимов кривые ножки. Отчего-то сорвался чудовищный пресс.
- Золтан! - позвал Всеволод, осматриваясь вокруг. - Что это? Что убило собаку?
- Ведьмина кровать, - проскрежетал шекелис.
- Какая кровать?
Золтан оставил наконец безнадежные поиски. Кое-как, на ощупь, вернулся к двери, к рухнувшему шипастому ложу. Объяснил:
- Для ведьм, колдунов, еретиков и прочего неугодного Господу сброда она изготовлена. Помогает вытягивать признания.
Да-да, именно вытягивать! Дыба, понял Всеволод. Только особая, изощренная. Кладут осужденного на шипы, воротом растягивают суставы и при этом еще можно крутить-вертеть человека по своему усмотрению. Хоть пятками к огню опускать, хоть вниз головой держать, покуда кровь носом не хлынет.
Всеволод покачал головой. Додумаются же, изверги! Ладно, с ложем этим ясно. Не ясно пока, что произошло с Рамуком.
Судя по всему, ведьмина кровать стояла у стены. Висела, точнее. Нависала над самым входом. А потом? Собака, пробегая мимо, случайно задела... уронила... обрушила на себя? Случайно? Сама? Такую тяжесть? Что-то не верится.
Всеволод внимательно осмотрел крепления. Ага! Не случайно, не сама...
Зажимы, удерживавшие пыточное ложе в висячем положении, были разбиты и разомкнуты, а веревка, намотанная на верхний ворот упавшей шипастой платформы, тянулась к нише у стены напротив. Ко второй такой же конструкции тянулась змеящаяся по каменному полу веревка. Зачем-то она их связывала, эта веревка.
Зачем-то... Да известное дело зачем! Нажимаешь на рычаг. Одно ложе опрокидывается и своим немалым весом выдергивает из раскуроченных пазов другое. Тяжелая ведьмина кровать, лишенная опоры, обрушивается шипами вниз и припечатывает любого, кто вступает в пыточную.
Хитро. И большой силы, кстати, не требуется - ребенок справится. Нет, упыри здесь, определенно, ни при чем. Побоится упырь выползать даже под тот слабый свет, что едва пробивается из-под потолка.
Человек сгубил пса. Или оборотень в человеческом обличье? И куда он подевался этот то ли человек, то ли волкодлак? Вроде бежать-то из пыточной некуда. В дверь вломились они с Золтаном. А в маленькое окошко-отдушину и кошка не протиснется.
Так куда же?
- Здесь где-то тварь должна быть! - скрипел зубами Золтан. - Рамук сюда заскочил. Значит, чуял кого-то.
Верно. Должна. Быть. Здесь. А вот тварь то или нет - это еще выяснить надо. Что ж, начнем сначала. Когда из коридора вбежал несчастный Рамук, злоумышленник, устроивший засаду, должен был находиться в глубокой нише напротив двери - подле рычага второго ведьминого ложа. Там и следует искать с особым тщанием.
Всеволод поискал...
Пришлось все же прибегнуть к ночному зрению. На улице пасмурнело, и проку от махонького окошка наверху было немного. Да это скорее и не окошко, а так... отдушина - чтоб палачам не задохнуться в дыму и смраде. К тому же в нише за вторым пыточным ложем и вовсе царила непроглядная темень.
...И - нашел!
Решетчатый люк в каменном полу. А под люком - лестница, ведущая вниз, в совсем уж кромешную тьму. Золтан, конечно, люка не заметил. Золтана не учили видеть во мраке, без факела.

Предыдущая страница 21 Следующая страница


Эрдейский поход 22

Решетка была не заперта. Замок - выворочен с корнем. То ли сбит, то ли перекушен щипцами палача. Подними люк - он и откроется.
Всеволод поднял.
Золтан сразу подался к нему - на звук, на скрип.
- Возвращайся назад, - распорядился Всеволод.
- Да я!.. Да Рамук!.. - воспротивиться было шекелис.
- Возвращайся! - повторил русич. - Собаку твою мы уже потеряли, а без Рамука тебе здесь делать нечего. Дальше я пойду сам.
- Я...
- Для тебя здесь слишком темно, Золтан. Ступай.
- Факелы...
- Хорошо, - отмахнулся Всеволод, - иди к дружине, готовь факелы.
«Только не мешай».
Золтан, сплюнув, вышел из пыточной.
Всеволод шагнул вниз.

Глава 49

Очень уж интересовало Всеволода, кто же там таится, такой пугливый и бесстрашный одновременно. Что не упырь - вроде ясно. Если человек - то может оказаться полезным. Коли поведает, как с соседушками-кровопийцами под самым боком уживается. Если же оборотень-одиночка в подвал забился, то пусть держит ответ за Рамука. Жаль все ж таки пса.
Всеволод спускался с мечами наголо. С обоими. Правый выставив вперед. Ступал осторожно. Внимательно смотрел под ноги, по сторонам, наверх. А то, чего доброго и его какое-нибудь ведьмино ложе прихлопнет.
Здесь окошек уже не было. Ни одного, ни самого что ни на есть малюсенького. Сторожного воина выручало только ночное зрение.
Лестница - узкий проход, высокие каменные ступени и грубая кладка стен - закончилась. Впереди - прямой коридор. С обеих сторон - железные двери.
Всеволод начал проверять. Каждую.
Заперто.
Заперто.
Заперто...
Снаружи заперто. Потому как в порубах иных засовов не делают. А раз заперто снаружи, значит, внутри спрятаться нельзя.
В каждом простенке между дверьми из кладки выступало по железной трубке - короткой и ржавой. Подставки для факелов. Конечно... тюремщики без огня сюда вряд ли спускались.
Чу! Что это? Всеволод замер.
А вот - еще! Шорох! Едва слышный. Едва различимый. И... и вроде всхрип. Или всхлип? Неужто?! Да, вот, снова... Звук доносился из-за последней двери. В самом конце коридора. Не проверенной еще.
Всеволод подошел. Тронул.
А вот здесь - не заперто. Здесь наружный засов сдвинут. Тихонько скрипнув, дверь отворилась.
Всеволод заглянул.
Просторная темница. Даже слишком просторная для обычного узилища. В такой можно целую шайку душегубов держать. Но сейчас... странно - сейчас здесь пусто. Ну, то есть совсем! Грязная солома на голых камнях да отсыревшие заплесневелые тюфяки. Больше ничего.
Но ведь звук-то был!
Всеволод снова держал обнаженные клинки перед собой. Вдруг ловушка? Вдруг заманивают? Не упыри и оборотни - так люди. Люди-то ведь они тоже разные бывают. Вспомнились черные хайдуки...
- Эй! - позвал Всеволод.
Ему не ответили.
Помедлив немного, Всеволод ступил вперед. На один шаг.
Если где-то там, в темноте, которая вовсе не была сейчас для Всеволода непроглядной, таится нечисть - мечи наготове. Если человек с нечистыми помыслами - мечи наготове. Но мечи - мечами, а осторожность все же не помешает.
Всеволод ненадолго задержался у входа в узилище. Вытащил из-за правого голенища нож. Коротким взмахом вогнал кривой засапожник под верхнюю петлю распахнутой двери. Клинок засел глубоко и крепко. Вот так-то оно спокойнее будет. Если его задумали запереть в темнице, сначала лиходеям придется войти сюда самим, а после в кромешной тьме нащупать и вытащить нож. Быстро и бесшумно сделать этого, разумеется, не удастся. А уж Всеволод не оплошает - успеет вернуться к выходу прежде, чем железная дверь захлопнется.
Он обошел весь каменный мешок, пропахший сыростью, добрался до противоположной стены.
Никто на него не нападал. Никто себя не обнаруживал.
Странно...
- Эй! Отзовись! Кто здесь?!
Ти-ши-на.
Всеволод весь обратился в слух. Ощупывая эту вязкую тишину темницы так, как это могут делать только лучшие воины сторожи. И - нащупал.
Частое-частое дыхание со слабым, на грани слышимости, посвистом. Будто кто-то ладонью зажимает себе рот, стараясь не крикнуть, не всхлипнуть, не выдать, и носом... одним только носом быстро-быстро, жадно-жадно втягивает воздух.
Вот здесь!
Вот отсюда звук!
Небольшой скомканный тюфяк в дальнем углу. Забитый под каменную нишу. Чуть присыпанный сопревшей соломой. Вспоротый сбоку. И лишь внимательно присмотревшись (вот где в полной мере пригодилась острота ночного зрения!), можно заметить: солома-то чуть подрагивает. Но ведь человеку здесь не спрятаться - мал тюфяк слишком, и места в тесной нише не хватит. Нет, взрослому человеку нипочем не...
«Неужели дите?!» - осенила внезапная догадка.
Мечей Всеволод, однако, не убрал - гнетущая атмосфера темницы к тому не располагала. Острием клинка подцепил распоротый край грубой мешковины, резко откинул вместе с соломенной маскировкой.
В тюфяке, в нише сидел щуплый отрок. Весь - в грязи, в соломе. Сжался в комочек. Колени - к подбородку. Шапка натянута на уши. Из одежды - рубаха да портки - большие, широкие, невесть где взятые, но явно не по мерке шитые. И дрожит всем телом. И глаза - зажмурены. И во рту - кулачок. Чтоб не закричать от ужаса.
Эко диво! Всеволод отступил. Мальчишка! Выжил там, где в первую же ночь пали взрослые и опытные мужи из дружины Всеволода. И вот, выходит, на чьей совести смерть Рамука...
- Ну, все, хватит хорониться! - Всеволод звякнул мечом о камень. Над самым ухом отрока.
Паренек дернулся, заскулил.
- Слышь, нашел я тебя. Прятки кончились. Вылазь!
Не вылезал...
Всеволод сообразил: да ведь малец-то небось русского не разумеет. А как сказать по-угорски, он не знал. Всеволод повторил по-немецки:
- Вылезай, говорю!
- Э-э-э... у-у-у... и-и-и, - донеслось в ответ что-то невразумительно-плаксивое.
Похоже, немецкий тут тоже не подойдет. Ладно, толмач Бранко поможет. Или Золтан растолкует что нужно.
- Ну, давай, давай, поживей. Вреда не причиню, не бойся, и за собаку бранить не стану. - Всеволод снова перешел на русский, стараясь пронять отрока не смыслом слов, а лаской в голосе.
Даже мечи спрятал.
В тюфяке снова всхлипнули. И тихо-тихо простонали.
- Эт-ту-и пи-и пья! - разобрал Всеволод.
И вздрогнул.
Сразу не поверил. Решил - ошибся. Ослышался.
- Что?!
- Эт-ту-и...
- Что ты сказал?!
- ...пи-и пья...
«Я - добыча другого», - вот что говорил ему плачущий отрок.
Невероятно! Паренек не только избежал клыков упырей, но и повстречался с оборотнем. И опять-таки - выжил!
А может, он здесь спасается вовсе не от кровопийц? Может, и знать о них не знает? А прячется от волкодлака? Или не прячется? Или просто ждет смертного часа? Ждет, когда явится хозяин, объявивший его своей добычей.
- Эт-ту-и пи-и пья! Эт-ту-и пи-и пья! Эт-ту-и пи-и пья! - все твердил и твердил без умолку перепуганный отрок.
А если волкодлак тоже где-то здесь? А если мальчишка всего лишь приманка?
Всеволод быстро огляделся. Нет, в темнице по-прежнему, кроме них, никого.
- Эт-ту-и пи-и пья! Эт-ту-и пи-и пья!
- Да перестань ты скулить! - не выдержал Всеволод. - Вылезай!
Снял перчатку. Потянулся к отроку, намереваясь вырвать того из ниши и тюфяка. Схватил. Руку больно кольнуло.
- Эй! Ты что, спятил?!
Всеволод отдернулся.
На тыльной стороне ладони - небольшая ранка. Не ранка даже - так, кровоточащая царапина. Чем это стервец? Укусил? Нет, на следы зубов не похоже. Каменным осколком, наверное. Или уж скорее иглой какой из пыточного арсенала. Не видать - руки прячет, гаденыш. Да, с норовом отрок...
- Ладно, храбрец, - процедил Всеволод сквозь зубы. - Не желаешь идти со мной - оставайся здесь. Неволить тебя не буду. Дожидайся нечисть, раз она тебе милее.
Нарочито громко шурша соломой, Всеволод направился к двери. Нянчиться с дитем ему сейчас недосуг, а безразличие порой оказывается действеннее уговоров и угроз.
Уже у самого выхода Всеволод услышал сзади шорох. Обернулся. Отрок выползал-таки из своего убежища.
- Ступай сюда, - позвал русич добровольного пленника городской тюрьмы.
Не беда, что не понимает, пускай идет на голос.
- Я у двери.
Всеволод вытащил засапожник, блокировавший дверь. Скрипнул пару раз ржавыми петлями, дополнительными звукам давая понять, где находится.
Отрок шел к двери. Шел уверенно, совсем не так, как обычно человек, лишенный света, пробирается по незнакомому темному помещению. Судя по всему, мальчишка пробыл здесь долго и прекрасно ориентировался даже в кромешном мраке.
Всеволод снова протянул руку. Коснулся худенького плеча:
- Держись за меня.
На этот раз колоть его не стали. Отталкивать - тоже. В ладонь легла тонкая дрожащая ручонка.
Вдвоем поднялись в пыточную. Молча обошли придавленного Рамука.
Коридор.
Комната.
Тяжелая входная дверь с треугольным окошком.
Вышли из узилища на улицу. И вот тут...
Первым к ним подскочил Золтан с приготовленным уже факелом.
- Это еще кто такая?! - От изумления шекелис забыл и о факеле, и о гибели верного Рамука. - Где ты ее нашел, русич?!
Всеволод оглянулся. На того... на ту, что вел за собой.
Именно «такая»! Именно «ее»! Надо же! Отрок оказался отроковицей! Сейчас-то девицу можно было разглядеть во всей красе. Да уж, в красе...
Все то же чумазое испуганное лицо. Все та же перепачканная бесформенная одежда. Все та же угловатая мальчишеская фигурка. Но пока поднимались наверх, из-под шапки выбились непокорные рыжие локоны. Длинные - парни таких не носят.
А-а-а, ясно, почему выбились! Левой рукой девица держалась за Всеволода. Правой - сжимала заколку. Острую, с серебряной отделкой. Вот, оказывается, чем она его там, в темнице...

Глава 50

Девчонка была худющая, ростом невысока. А все ж не ребенок, как подумалось поначалу Всеволоду. Мальчишка - тот был бы ребенком, а эта... Взрослая эта уже. Такой впору заневеститься. И еще... «А она ведь ничего... - промелькнула вдруг неожиданная мысль. - Не писаная красавица, конечно, - писаными красавицами из сырого грязного поруба не выходят - но что-то в отроковице этой определенно было. Нет, очень даже миловидная девица, хоть и измазана с ног до головы, хоть и одежка на ней неказистая. А уж если такую раздеть да отмыть...»
Тьфу ты, ну ты! Что за глупости не к месту и не ко времени! Всеволод тряхнул головой, отогнал непрошенные помыслы. Совладал с собой. Даже брови нахмурил, чтоб не уловила девчонка тайное, сокрытое, чтоб не вообразила себе...
- Ну и как же тебя отец с матерью нарекли, девица-красавица? - спросил Всеволод.
Не услышав ответа, спохватился: не понимает ведь по-русски. Глянул было на Золтана, стоявшего рядом с выпученными глазами и разинутым ртом, но передумал, позвал в толмачи волоха:
- Бранко, где ты там? Ну-ка, переводи.
Волох подошел. Перевел вопрос воеводы.
И снова перевел. И снова... На каких языках и сколько раз спрашивал, Всеволод разобрать даже не пытался. Он ждал ответа.
- Эрш... эрж... - напуганная девчонка с трудом выпихивала из себя отдельные звуки и никак не могла связать их воедино - в слова, - эржбе...
- Что? - не понял Всеволод.
- Вероятно, её имя - Эржебетт, - предположил Бранко. - А может быть, и нет. Не в себе, похоже, девка.
- Умом, что ли, тронулась? - Всеволод потер расцарапанную заколкой руку.
- Тронулась - не тронулась, но язык от испуга, видать, отнялся. И кажется, надолго.
- Жаль, - Всеволод вздохнул. - Поговорить с ней было бы любопытно.
Волох лишь пожал плечами:
- Боюсь, нам уже не узнать, что с бедняжкой приключилось. А впрочем, и не мудрено, что она дар речи потеряла. Если пряталась здесь от стригоев...
- Не только от них, - хмуро заметил Всеволод. - И речь она утратила не до конца. Кое-что девчонка мне все-таки поведала.
- Что?
- Что волкодлак объявил ее своей добычей.
- Эт-ту-и пи-и пья? - нахмурился Бранко. - Так она сказала?
- Сказала.
- И больше ничего?
- Ничего.
Волох покачал головой:
- Это странно. Я так разумею: уж если у человека от ужаса отнимается язык, то - целиком и полностью. Если же он способен хоть что-то сказать, тогда почему ограничивается одной лишь фразой. Не может говорить иного? Или не хочет?
Бранко посмотрел на девушку с недоверчивым прищуром. Повторил многозначительно:
- Странно. Очень странно.
- А я как раз ничего странного не вижу, - подозрительность проводника вызвала у Всеволода лишь раздражение. - Раз девицу до полусмерти напугал волкодлак, в памяти и на языке несчастной вполне могло отложиться его последнее слово. А уж если слово это защищает от прочих оборотней...
Он не договорил - махнул рукой. Отмахнулся. Не ахти какое объяснение выходило, но с другой стороны... Кто знает, что делает с человеком великий страх? Никто! И высказанные вслух разумения волоха ничего не доказывали.
А - главное - обвинять заранее несчастную отроковицу ни в чем худом не хотелось. Надо бы, быть может, осторожности ради, - ан не хотелось. И оттого Всеволод злился еще сильнее. И на недоверчивого Бранко, и на самого себя, и на девчонку эту, свалившуюся им на голову в безлюдном городе. Неужто она, в самом деле, так в душу ему уже запасть успела? Прямо колдовство какое-то! Ладно, запала - не запала, а разбираться с ней все равно как-то придется. Пока же...
- Будем присматривать за девчонкой повнимательней, - буркнул Всеволод.
И - снова повернулся к страдалице. Спросил - резко, грубо, выплескивая прущую наружу злость:
- Тебя звать Эржабетт? Верно?
Бранко снова перевел. Несколько раз. Видимо, на всех языках угорского королевства и его окрестностей. Даже немецкая речь проскользнула.
- Эрш... эрж... эрш... эрж... - отроковица вновь силилась что-то сказать. И не могла.
И не кивала. И не мотала головой.
- Что ж, отныне будешь Эржебетт.
Имя было диковинным и больше смахивало на лошадиное ржание, чем на наречение человека. Но надо же было хоть как-то называть девчонку.
- Погоди-ка, русич, а не она ли Рамука... того... - вспомнил наконец о погибшей собаке Золтан.
- Да уж больше некому, - ответил Всеволод. И поспешно добавил: - Но ты все равно саблю-то не цапай, ежели хочешь в моей дружине остаться. Обижать девку не позволю.
- Она Рамука сгубила! - заскрежетал зубами разъяренный шекелис.
Клинок, впрочем, в ножнах угр пока оставил. А зубами - пусть. Сколько угодно скрежещет...
- Случайно, - твердо сказал Всеволод, - без умысла. Не для твоей собаки западня в пыточной готовилась.
- А для кого же?!
- Слышал ведь - Эржебетт волкодлак напугал. Его, небось, и ждала девчонка. Хотела придавить оборотня ведьминым ложем, а после - заколкой своей серебряной... Не смотри, что маленькая заколка - темной твари серебра хватит, если воткнуть поглубже. А если б в человеческом обличье волкодлак в поруба сунулся, так, глядишь, и заколки не понадобилось бы. Шипы на пыточных полатях - вон какие. Пса же твоего Эржебетт, видать, просто с перепугу... В общем, нет на ней вины.
- Да как же нет! - возмутился Золтан. - Рамук...
- Рамук - собака, не человек. Она - человек. И негоже из-за пса казнить человека. Эржебетт пойдет с нами. А ты, коли не в силах совладать со своим гневом, не пойдешь. Не обессудь, но уж больно ты горяч, Золтан. То на немца кидаешься, то на татарина: Теперь и вовсе девку беззащитную рубить вздумал. Такой спутник мне не нужен. Так что - сам решай.
Шекелис плюнул в сердцах. Отошел - весь кипя и бурля. Спора, однако, продолжать не стал. Из дружины уходить Золтан не хотел. А и поздно уходить уже! Нечисть вокруг. В первую же ночь любого схарчит за милую душу, если некому будет спину прикрыть.
Всеволод еще раз оглядел девицу в грязных портах и драной, мешком висящей рубахе. Позвал Федора. Приказал:
- Найди для Эржебетт наряд почище да поприличней.
- Так того... воевода... - растерялся десятник. - Нету у нас платья для отроковицы.
- Знаю, что нету. Дай, что есть. Для отрока одежу дай. Пусть быстро переодевается. Дальше Эржебетт поедет с нами.
Федор, недовольно ворча под нос, ушел потрошить дорожные сумки.
К Всеволоду подступил Конрад. Вопрос германца не был неожиданным:

Предыдущая страница 22 Следующая страница


23 Руслан Мельников

- Хочешь взять девчонку с собой, русич?
- А ты предлагаешь бросить ее здесь? - Всеволод посмотрел в глаза немцу.
- Ну-у... - рыцарь замялся. - Мы могли бы отдать ее...
- Кому? Ты еще не заметил, тевтон, - ни в городе, ни в его окрестностях нет ни одного человека? И беженских обозов мы давненько уж не встречаем.
- Все равно! - насупился сакс. - В орденском братстве ей не место.
- А среди упырей?
- Она каким-то образом уцелела в Германштадте, значит, и впредь проживет здесь без нас.
- Сколько, сакс? - Всеволод чуть подступил к рыцарю.
- Что - сколько? - Конрад не сразу понял суть вопроса.
- Сколько еще она здесь проживет? День? Два? Одну ночь? Две? И что ты называешь жизнью? С вечера и до рассвета сходить с ума от ужаса, запершись в порубе. И даже днем шарахаться от каждого шороха в безлюдном городе, ожидая возвращения волкодлака или налета лихих гостей вроде черных хайдуков. Ты только взгляни на нее, Конрад. Посмотри, во что превратил Эржебетт страх? И ответь, рыцарь, только честно ответь - хотел бы ты сам оказаться на месте этой девчонки? Один, среди тварей темного обиталища?
- Магистр... Мастер Бернгард... он все равно не позволит находиться женщине в замке, - сухо сказал Конрад.
- Она не женщина. Она почти ребенок.
- Магистр не позволит...
- Это уже не твоя забота. Давай так, сакс. Ты - посол. Ты звал нас на помощь. И мы пришли. А с кем мы пришли и кого привели с собой - то наше дело. Об Эржебетт с твоим магистром говорить буду я. И я не думаю, что благородный рыцарь, носящий на плече крест, отдаст беспомощную деву на растерзание нечисти.
Немец криво, нехорошо усмехнулся:
- Половецкая колдунья тоже казалась тебе беспомощной, а вспомни, кем оказалась старуха на самом деле.
- Боишься, что Эржебетт - оборотень?
- Боюсь, - честно признался Конрад.
Всеволод вздохнул:
- Серебро в ее руках...
- Ничего не доказывает. Принимая облик человека, вервольф утрачивает страх перед серебром. Оно опасно для оборотня лишь в его истинном обличье. Точно так же и обычная сталь не причинит вервольфу вреда ночью, но он погибнет, если попадет под нее человеком или получеловеком, не успевшим оборотиться до конца.
Все верно. Со сталью - верно.
Всеволод вспомнил череп волкодлака, который показывал ему на своей заставе Золтан. Того оборотня шекелисы в самом деле изрубили простой - не серебрёной - сталью, так и не дав твари полностью перекинуться в зверя. И про серебро тоже, надо полагать, правда. Тут не верить саксу причин нет. Тевтоны много чего должны были узнать о нечисти за время набега. И врать сейчас Конраду вроде не с руки.
- И еще... - безжалостно продолжал Конрад. - Судя по всему, Эржебетт, - единственный человек, который остался в Германштадте...
- Тому может быть множество объяснений, - с вызовом заметил Всеволод.
Его замечание пропустили.
- ...И ей известно слово против вервольфов. Слово, пришедшее сюда из темного мира.
- Мы тоже узнали это слово, - напомнил Всеволод. - И тебе хорошо известно, при каких обстоятельствах. Эржебетт всего лишь жертва волкодлака. Жертва, которую он не смог или не успел пожрать... Вероятно, помешали упыри...
Конрад покачал головой:
- А если дело в другом, русич? Жертвой вервольфа может прикинуться и сам оборотень в человеческом обличье.
Всеволод скривился, взмахом руки остановил немца:
- Послушай, Конрад, не нужно меня пугать, ладно? Говори главное. Самое главное. Что тебя смущает?
- Эт-ту-и пи-и пья, - негромко произнес тевтонский рыцарь. - Вот что.
Конрад помолчал. Посмотрел на девчонку, перебиравшую в стороне мужские одежды. Объяснил:
- Это она сказать смогла. Но не смогла выговорить даже своего имени. Может статься так, что э-э-э... Эржабетт вовсе не утратила речь... нашу речь, а попросту не успела ее освоить. В то же время ей известен язык темного мира. Видишь ли, русич, вервольфы, принимая людской облик, не сразу обретают человеческую речь.
- Не сразу?
- Не в первый день, не в первое обращение. И не во второе. И не в третье. Иногда на это уходят недели.

Глава 51

Всеволод задумался. То, о чем говорил Конрад... Нет, слова тевтона его вовсе не убедили, однако искорку сомнения сакс все же заронил. Игнорировать такое предостережение Всеволод не мог, не имел права. Следовало испытать Эржебетт. Испытать, по возможности, скорее и наверняка. И либо подтвердить, либо отвести от девчонки подозрения. Чтоб уж впредь... чтоб больше никто...
- Ночью оборотню не скрыть свою истинную сущность, верно, Конрад? - спросил Всеволод.
- Это так, - хмуро кивнул тевтон. - Сразу после заката, в первый час тьмы - в час зверя, вервольфа в обличье человека начинает терзать жуткий голод. Именно в это время оборотень обретает свой настоящий облик и пребывает в нем до рассвета, полностью отдаваясь охоте и насыщению.
- И ничто не может тому воспрепятствовать?
- Может. Рана серебром или осиной. Ибо великая боль способна пересилить великий голод. Человека серебро не жжет, и осина его не обессиливает. Поэтому раненый вервольф, чтобы облегчить страдания, даже ночью может заставить себя обернуться человеком. Правда, если рана была нанесена нечисти в обличье зверя, это не избавит ее от мучений окончательно, но все же несколько притупит боль. Да что я тебе рассказываю, русич! Вспомни половецкую ведьму.
Всеволод вспомнил. Пригвожденная к земле посеребренным копейным наконечником на осиновом древке, шаманка-оборотень действительно обрела человеческий облик ночью. Видимо, Конрад знал, о чем говорил.
- Великая боль, значит, - повторил Всеволод в задумчивости. - А великий страх? Страх разоблачения, например? Он может заставить волкодлака скрыть свою суть от окружающих.
Конрад мотнул головой:
- Когда приходит время зверя, вервольф не ведает страха - все затмевает голод и охота. Или боль.
- А время зверя, как ты сказал, наступает после заката?
- Да. Это самый сильный час. Над ним оборотень не властен. Но зато тьма обретает власть над оборотнем.
- Следовательно, в послезакатный час любой волкодлак, хочет он того или нет, обязательно покажет свои клыки?
- Любой, - убежденно ответил рыцарь, - покажет.
- Что ж, тогда этой ночью я буду наблюдать за Эржебетт, - твердо сказал Всеволод. - Сам. Лично. И если она... если то, о чем ты, Конрад, говоришь, произойдет... Тогда я своими руками изрублю тварь на куски. Но если ночь пройдет спокойно, девчонка будет под моей защитой. И все. И хватит. И довольно об этом.
Немая отроковица-найденыш переоделась быстро, стыдливо укрывшись от хмурых мужских взглядов в порубной тьме. Вошла за низкую скрипучую дверь нескладной напуганной девчонкой, а вышла...
М-да... Многие из взглядов враз перестали быть хмурыми. Дружинники заулыбались. По-прежнему - с неприязнью и настороженностью на девицу косились теперь только Конрад, Бранко и Золтан. Ладно, пусть их...
Обрядилась Эржебетт не только в портки и рубашку, но и натянула легкий доспех, выданный Федором. Короткая серебрёная кольчужка закрыла девичий стан. Шишак с серебряной же отделкой и бармицей спрятал длинные волосы. А на боку - недлинный меч с насечкой. Что ж, все правильно. На клинок Эржебетт, конечно, в бою рассчитывать особо не приходится, но доспешек в серебришке пусть носит, привыкает. Все ж какая-никакая, а защита от нечисти.
Всеволод усмехнулся. Эржебетт в воинском наряде походила на оруженосца из молодшей дружины. И не скажешь, что девка! Значит, будет у них теперь в отряде два юных отрока. Один - музыкант и певец Раду, а второй...
А вот от второго отрока песен не дождешься.
Мысль эта сразу и напрочь отбила охоту скалить зубы. Настроение испортилось.
- В путь! - сурово приказал воевода.
Действительно, пора. И так уже задержались в Сибиу-Германштадте сверх всякой меры.
...Заночевали в немецком монастыре. Таком же пустынном и мрачном, как покинутый город. Безлюдная обитель находилась на полпути к тевтонскому замку, а поскольку добрались к ней почти на закате, то и решать, собственно, было нечего. Лучшего места для ночлега все равно не найти.
Монастырский двор окружала стена в три человеческих роста. Не много, конечно, но и не так чтоб мало. Стена - добротная, крепкая, из камня сложенная. С западной стороны - ворота. Одни-единственные. Узенькие, низенькие - крестьянская телега едва-едва протиснется, а всадник проедет лишь пригнувшись. Зато створки - дубовые, железом обитые. И даже не посечены когтями нечисти.
Но вот что странно: ворота оказались запертыми. Изнутри. А за воротами - сколько дружинники Всеволода ни кричали - никаких признаков жизни. Пришлось татарам бросать арканы, лезть незваными гостями на стену, а после - выдвигать крепкий засов и впускать остальных.
Воины русской сторожи, шекелисской заставы и татарского Харагуула въехали на подворье. Уныло, неприветливо и неуютно было здесь. Мертвое запустение царило всюду - и в тесных кельях, и в хозяйственных постройках, и в латинянской церквушке, приютившейся под невысокой звонницей с единственным сиротливо покачивающимся на ветру колокольцем.
Скрипели на ветру отворенные двери. Зияли черными дырами разбитые витражи. Тревожным эхом отдавались шаги в молельне, где на каменных плитах пола лежали поваленные подсвечники, разбитые лампадки, упавшее распятие. И в темной просторной трапезной с длинными столами, опрокинутыми лавками и битой посудой - то же пугающее гулкое эхо.
И - сквозняки изо всех щелей.
Судя по всему, в монастыре уже побывала нечисть, коей неведомо благоговение перед людскими храмами. И вошли темные твари не через запертые ворота - через стены перемахнули. Да, видать, не застали никого. Трупов-то нет. И костей - тоже. Значит, успела сбежать монастырская братия. Однако ж, в отличие от жителей Сибиу, монахи не поленились затворить ворота. Зачем-то. Словно могли тем уберечь свою обитель от осквернения. А сами после со стен спускались? Вероятно. Иначе - никак.
Ладно... Кому бежать, а кому сражаться. Всеволод скорым шагом обошел подворье, осмотрел, прикинул, оценил. Именно на предмет «сражаться». Оказалось - можно. Очень даже.
По сути, монастырь представлял собой небольшую, простенькую, но надежную крепостцу. Полсотни воинов - за глаза хватит, чтоб успешно держать оборону. А уж сотня с гаком, что привели сюда Всеволод и Сагаадай, - гарнизон, способный сделать обитель и вовсе неприступной твердыней. На время, конечно. На ночь. Дойдет до битвы - оборонять этот монастырь с единственными вратами в чем-то будет даже проще, чем проход меж внутренней и внешней стеной Сибиу.
- Если переживем эту ночь, ужинать будем уже в тевтонском замке, - пообещал Бранко.
Если переживем... Ночь...
- Проверить подворье, - приказал Всеволод. - Обшарить все - от колокольни до подвалов. Коли здесь прячется нечисть, она должна издохнуть, прежде чем сядет солнце.
- Обезопасить тылы, - это ты, конечно, правильно решил, русич, - криво усмехнулся Конрад.
Смотрел немецкий рыцарь при этом на Эржебетт.
Всеволод скрежетнул зубами. Промолчал.
Решил про себя: в этот вечер он помолчит, но после, когда с Эржебетт все прояснится окончательно, каждое неосторожно брошенное слово вгонит тевтону обратно в глотку. Будь он хоть трижды послом, этот наглый сакс!
Упырей в монастыре не нашли.
Нашли другое.
- Воевода, там внизу подвалы, кажись... - озадаченно доложил десятник Илья.
- Что значит «кажись»? - сдвинул брови Всеволод. - Осмотри как следует.
- Так... того... невозможно никак. Замурованы они. Проход идет вниз, а поперек - стена. Сплошная, крепкая - булавой не разбить.
- Стена? - встревожился Всеволод. - И кого ж, интересно, братия в подвалах схоронила?
Илья с усилием сглотнул:
- Себя, воевода.
- Что?!
- Изнутри камень клали - по раствору видать. И - после небольшой паузы:
- А с этой стороны на стене - следы.
- Какие такие следы?
- Страшные, - понизил голос десятник. - На когти похоже. И на зубы. Искрошена кладка аж на пару локтей вглубь. Я так разумею - монахи за собой весь ход в подвалы закрыли каменной пробкой. Нечисть прогрызалась-прогрызалась, да так и не смогла до них добраться.
Конрад, слышавший разговор, изменился в лице. Перекрестился на католический лад. Сказал тихо-тихо:
- Сами себя в склепе монастырском замуровали. Смерть мученическую приняли, не желая питать нечисть своею кровию.
Тевтон забормотал что-то на латыни. Всеволод вздохнул.
Ну вот и прояснилось, куда подевалась братия и почему ворота монастыря заперты изнутри. Не остановили те ворота темных тварей. А каменная кладка в подвале остановила. Или, может, не кладка? Может, просто перестали чуять упыри за каменной преградой манящий ток живой теплой крови. И когда задохнулись в душном замурованном склепе десятки молящихся монахов - тогда и отступила нечисть из подвального тупика.
Ушла, утратив к монастырю всякий интерес.
И ныне здесь темных тварей более нет. Ни единой...
- Дозоры - на стены и колокольню, - распорядился Всеволод. - Лошадей накормить. Проверить оружие. Кому надо - почистить серебро. Всем быть готовыми к бою. Тревогу объявлять ударом колокола.
Он замолчал, огляделся.
Нет? Тварей? Здесь? Ни единой? Или... Все же...
Взгляд задержался на Эржебетт:
- А ты, голуба, пойдешь со мной.
Поняла ли, не поняла его девчонка - не важно. Пойдет. По доброй воле или по принуждению, но пойдет. И первый ночной час пробудет на его глазах. Под присмотром. Под двумя обнаженными мечами с серебряной насечкой.
Медленно и неумолимо надвигалась ночь. Тонуло в пылающем багрянце уставшее светило, в очередной раз отдавая людское обиталище на откуп темным тварям иномирья. Близился послезакатный час. Час, когда выползают из дневных укрытий упыри и оборотни перекидываются из человека в зверя. Час, когда люди становятся добычей.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 5)
  • Глава 15 (Страница 6)
  • Глава 16 (Страница 6)
  • Глава 17 (Страница 7)
  • Глава 18 (Страница 8)
  • Глава 19 (Страница 8)
  • Глава 20 (Страница 8)
  • Глава 21 (Страница 9)
  • Глава 22 (Страница 10)
  • Глава 23 (Страница 10)
  • Глава 24 (Страница 11)
  • Глава 25 (Страница 11)
  • Глава 26 (Страница 11)
  • Глава 27 (Страница 12)
  • Глава 28 (Страница 12)
  • Глава 29 (Страница 12)
  • Глава 30 (Страница 13)
  • Глава 31 (Страница 13)
  • Глава 32 (Страница 14)
  • Глава 33 (Страница 15)
  • Глава 34 (Страница 15)
  • Глава 35 (Страница 16)
  • Глава 36 (Страница 16)
  • Глава 37 (Страница 16)
  • Глава 38 (Страница 17)
  • Глава 39 (Страница 17)
  • Глава 40 (Страница 18)
  • Глава 41 (Страница 18)
  • Глава 42 (Страница 18)
  • Глава 43 (Страница 19)
  • Глава 44 (Страница 19)
  • Глава 45 (Страница 20)
  • Глава 46 (Страница 20)
  • Глава 47 (Страница 21)
  • Глава 48 (Страница 21)
  • Глава 49 (Страница 22)
  • Глава 50 (Страница 22)
  • Глава 51 (Страница 23)


Руслан Мельников

Эрдейский поход

Цикл: "Дозор" - 1

 Читать книгу

Аннотация

Об ужасах далекого края, именуемого Залесьем, Эрдеем, Семиградьем или Трансильванией известно всем. Но вот о том, как все начиналось, знают немногие...Всеволод – обоерукий боец одной из сокрытых Сторож, храпящих не границы княжеств, а заветную черту, издревле проведенную кровью между людским и нелюдским обиталищами, отправляется в Дозор. Именно ему надлежит вести подмогу на запад, к тевтонскому замку, построенному на краю угорского королевства, ибо Набег начался. И само воплощение зла – Черный Князь, Черный Господарь, Баравр, Шоломонар, Нахтриттер – готовится вступить в человеческое обиталище.

Содержание

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel