Руслан Ароматов - Точка сборки

1 Руслан Ароматов

Точка сборки (фрагмент романа)

Пролог

Снежинки упорно не хотели подчиняться законам гравитации. Для них - легких и колючих - не существовало ни верха, ни низа, они одинаково хорошо летали в любых направлениях, неожиданно меняя траектории. Тем не менее, многие из них уже закончили свой полет на камне узкого карниза, прикрытого сверху массивным скальным выступом. Но и там не успокоились - под воздействием легкого ночного ветерка они то и дело вновь приходили в движение, скапливались в углублениях камня, перетекая в соседние, где оставались колыхаться, словно молочный студень.
Иногда случайная снежинка приземлялась на лицо Кириэль, и тогда я наблюдал, как строгий ледяной узор разрушается, превращаясь в прозрачную капельку. Но все-таки мне больше нравилось смотреть не на снег, а на ее лицо. Во сне с него исчезало выражение упрямства, придавая какую-то детскую незащищенность.
Я приподнялся на локте и, перегнувшись через край карниза, посмотрел вниз по склону. В слабом свете наступавшего рассвета, далеко среди камней, я увидел рыжие отблески факелов - даже хорошо ориентирующиеся в темноте орки не рисковали передвигаться в этом нагромождении без дополнительного освещения.
Так, выходит, игра продолжается.
Я легко коснулся щеки девушки губами. Она улыбнулась, ресницы дрогнули.
- Просыпайся, Кири, - тихонько позвал я. Очень не хотелось ее будить, но у нас и так небольшая фора по времени.
- Эти эльфийские спальники такие удобные, - не открывая глаз, сообщила Кира. - Я отлично выспалась.
- Что не может не радовать, потому что неизвестно, когда нам удастся поспать еще раз.
Мой тон переключил ее на деловой лад.
- Эти еще… там?
- Уже выступают, - не замедлил с ответом я. - Нам тоже пора... по крайней мере, стало видно, куда идти.
- А у тебя… все так же?
- Пока без изменений, - я нервно пожал плечами. - Честно, не понимаю, что с нами произошло. Вроде, по ощущениям, внутри все работает нормально. Мечи, спальник и прочая магическая лабуда - тоже. Но управлять этим я не могу. Даже включить банальное ночное зрение, не говоря уж о полноценном использовании магии, - я в который раз повторял одно и то же, что с головой выдавало мой страх.
- У меня то же самое, - коротко отчиталась Кира, не вдаваясь в ненужные подробности. - Надеюсь, что это не навсегда, - она уже поднялась и успела упаковать в рюкзак наш спальник. - Двинулись?
- Да. Если нам не удастся оторваться в ближайшие пару суток, то…
- Знаю, - оборвала девушка. - Уж на двое суток меня хватит. Пошли.

Как все-таки здорово расслабленно лежать на мягком спальнике и смотреть на проплывающие по обе стороны окрестности! Очень удачно им подвернулась эта речка, а также роща странных засохших деревьев, из которых удалось связать отличный плот.
Впрочем, вид окрестностей приелся уже на второй день пути. Горы, скалы, отдельные камни, иногда - редкие деревья или заросли плотного кустарника. Сама река оказалась на удивление спокойной, лишь иногда встречались пороги, не представляющие сложности в прохождении.
- Эх, сюда бы еще солнышко! - вслух выразил общее желание Тэсс, скучающе разглядывая низкий потолок туч над головой. - Позагорали бы.
- Размечтался! - беззлобно буркнул Дранг, подправляя веслом направление плота. - Я готов терпеть его отсутствие сколь угодно долго, лишь бы не возникло на пути никаких проблем.
- Тебе хорошо, - заметил Тэсс. - Живешь себе под землей - на кой тебе солнце?
- Не скажи, - не согласился гном. - Без солнца и нам не обойтись, просто его отсутствие мы переносим легче, - эта тема его мало заботила. - Куда больше меня волнует вопрос, удастся ли нам вообще вернуться домой?
- Для меня это не вопрос, - казалось, воин не разделял опасений гнома. - Наверняка произошел какой-то технический сбой, и поэтому нас выкинуло немного не туда, куда нужно, - Тэсс сел на спальник, скрестив ноги. - Сам же слышал, что в тех условиях «погрешность координат точки финиша», - он слово в слово повторил фразу Дэна, - может составить почти сотню лин. А это два дня пути в хорошем темпе.
- А если сбой был таким, что им вообще не удалось попасть на Рогнар? - задал резонный вопрос гном. Разговаривая, он не забывал обшаривать берега подозрительным взглядом.
- Даже, если так, - беспечно отозвался Тэсс, - то они нас не бросят. В любом случае. Раньше или позже, но нас найдут - это единственное, в чем я уверен полностью. Такие вот дела.
- Хотелось бы верить, - озабоченность гнома временно отступила. - Я только боюсь, что искать нас станут в финишной точке портала, а не у той машины.
- Сомневаюсь. Дэн с Кирой не дураки, чтобы обшаривать такую огромную территорию. По крайней мере, не будут тратить на это лишнее время, а сразу пойдут к цели. Они знают столько, сколько и мы, поэтому единственной реальной точкой встречи автоматически становится Реконструктор, - он тоже не терял бдительности, отслеживая обстановку на берегах, пока пустынных. - Встретимся раньше - еще лучше, - заключил он.
- Твоими бы устами… - похоже, гном окончательно успокоился. - Жаль только, что нельзя добраться до цели на этом плоту.
- Да, через горы на плоту перебираться сложно, - усмехнулся Тэсс. - О, кажется, снова начинаются пороги.
Он встал ко второму веслу, включаясь в управление. Скорость течения стремительно увеличивалась, поверхность воды порылась высокими стоячими волнами, забурлила, запенилась, стремясь смыть пассажиров с плота. Тэсс успел убрать в рюкзак все вещи, хотя спальники не удалось сохранить сухими.
- Ого, такого еще не было! - перекрывая шум потока, прокричал Дранг.
- А мне нравится! - крикнул в ответ Тэсс, ожесточенно орудуя веслом.
Река сделала крутой поворот, и напарники увидели перед собой обширную долину, сплошь заросшую лесом - в первую очередь, взгляд цеплялся за этот зеленый остров…. А уж потом переключался ближе - на вход в долину.
Тэсс увидел первым и невольно сглотнул. Потом заметил и Дранг. Он что-то закричал, но сквозь многократно усилившийся рев воды, его слова не прорвались.
Наверняка, если бы светило солнце, то над водопадом висела бы радуга. Сейчас же наблюдалось только внушительное облако водяной пыли, в которое неумолимо несло плот, да раздавался грохот разбивающейся о камни воды. Бороться с такой силой бесполезно.
Неожиданно для гнома, Тэсс начал вдруг разгонять плот, жестом приказав делать то же самое. Дранг не стал спорить, полагая, что напарник знает, как выбраться отсюда живыми.
Когда плот на некоторое время превратился из плавсредства в летательный аппарат, у Тэсса захватило дух. Ему стало плевать на возможную гибель, осталось только восхитительное чувство полета. Он даже испустил радостный клич, не услышав во всеобщем шуме своего голоса. Все от него зависящее он уже сделал - схватил гнома за шкирку и вместе с ним отпрыгнул подальше от разваливающегося плота. Рюкзак уже висел за плечами.
А потом они упали в бурлящий котел.

Жара. Палящее солнце. Пыль, лезущая в глаза, нос, рот. Струящееся марево над барханами. Мираж. Или фантазии измученного организма, находящегося на грани беспамятства. Ничего привычного, знакомого вокруг. Все чужое, враждебное, желающее лишь одного - бесповоротно его уничтожить.
Так хотелось думать. Он так и думал в моменты отчаяния. Особенно на дневных переходах.
А на полуденных привалах и ночами он размышлял более трезво и непредвзято.
Нельзя даже сказать, что с ним обращались совсем уж плохо. Разве станет рачительный хозяин жестоко обращаться, скажем, с собственной лошадью? Зачем? Чтобы сдохла раньше времени или перестала слушаться хозяина?
Также и с ним.
Обычный караван. Обычный переход через пустыню. Разве что, пустыня необычная. Великая Хаас-Амир - крупнейшая пустыня мира. Океан песков, глиняных плато и солончаков с изумрудным бисером оазисов, настолько незначительным, что, казалось, зелень эта не имела никакого значения.
На самом деле, это было не так.
Эти зеленые островки, хаотично разбросанные по пескам, обеспечивали возможность пересечения пустыни в разных направлениях, являясь опорными точками караванных путей. Там измученные тяжелыми переходами люди и животные могли передохнуть в прохладной тени деревьев и напиться воды из источника или колодца.
К'Вирр'Исс практически ничем не отличался от человека, унаследовав внешность от матери, лишь резкие черты лица, удлинненные глаза и уши напоминали о внешности к'харов. Да и не разбирались бандиты, когда захватили его в плен, кто там лежит лицом вниз, связанный - человек или не совсем.
А ведь предупреждал его Кордор - не шляться по окрестностям, пока его магический дар не адаптируется к изменившемся условиям. Всего-то - подождать около сата или, по-местному, четыре десятка дней. Но молодой наследник делал наоборот все, что мог, стараясь не зависеть от Кордора, отца и их советов.
И поплатился.
Путешествуя по Мраморным горам, нарвался на банду работорговцев, которые не стали спрашивать о связях и знакомствах одинокого путника, а просто и незамысловато захватили его в плен. Потеряв при этом двоих, но это роли не сыграло - лишь разозлило остальных.
А Исс скорее согласился бы умереть, чем признаться в своей связи с Кордором. Не говоря уж о том, что ему вряд ли бы кто поверил. А если б и поверил, то куда безопаснее для них стала бы смерть пленника, чем призрачная надежда на дальнейшее существование после нападения на наследника властителя демонов.
Дальнейшие события развивались по накатанной колее. Караван хассов, двигающийся из столицы домой - в Эд-Хаасс - охотно принял нового перспективного раба. Как выяснилось впоследствии, раб этот почему-то плохо переносил солнечный свет и жару, но и не погиб, как могло бы случиться с более слабым пленником.
В караване к рабам относились даже неплохо, если не принимать во внимание, что за людей не считали - кормили, поили, давали отдохнуть, заботясь, чтобы ценный товар не потерял в цене по прибытию в столицу.
А Исс шел вместе с колонной рабов, состоявшей из бывших жителей бывшего Фер-Лэйна, и ждал.
Ждал, когда к нему вернется его магический дар.

Часть первая

Глава 1

Вернувшись из Пыльной Пустоши, я первым делом встретился с Тинлиином. Не скажу, что беседа проходила в теплой и дружественной обстановке, но оказалась весьма конструктивной. Он пообещал не препятствовать моим планам и организовать мне встречу с Лорваном А'Норби. Причем, немедленно, что удивило уже меня. Я не ожидал, что в разгар войны верховный маг Эннола сможет уделить мне время. С Кириэль же мы поговорили давно.
Он вышел из портала прямо к столику рядом с бассейном в загородной резиденции Тинлиина. Поздоровался со мной и Тинлиином, последнему тут же сказал:
- Очень уж заинтриговало меня твое «срочное дело», - он не выглядел уставшим или озабоченным положением дел на фронте, хотя именно оттуда и вытащил его полуэльф. - Самые срочные дела возникают сейчас не здесь, - он обвел веселым взглядом сад, как бы приводя пример - какие тут могут возникать проблемы? Тут его взор зацепился за ветку розового куста, на которой болталось нечто, сильно напоминающее женский чулок. - Хотя не спорю, что то могут быть приятные срочные дела, - он понимающе хмыкнул.
- Боюсь тебя разочаровать, - как ни странно, Тинлиин не принял шутливого тона. - А дело к тебе не у меня, а у него, - он кивнул в мою сторону.
- Это интригует, - Лорван заинтересованно обозрел меня, будто пытаясь угадать, чем таким я могу его удивить. - Я внимательно слушаю.
Эта обманчивая легкость общения верховного мага меня не обманывала - таким же тоном он сможет отдать приказ на отправку в тюрьму… или на виселицу. Тем не менее, у меня имелись все основания полагать, что мне сия доля не грозит.
- Для начала я хотел бы рассказать кое-что о себе, - мне давно уже надоело бояться быть разоблаченным. - При условии, что вы дадите слово ничего не предпринимать по отношению ко мне в связи с этой информацией.
Да, полуофициальные формулировки позволяют несколько абстрагироваться от личностей, зато понять их сложно. Лорван в легком недоумении поднял бровь:
- В общем-то, мне без разницы, кто ты и чем занимался в прошлом. Твои нынешние заслуги вполне окупают возможные прегрешения. Поэтому можешь оставить это при себе.
- Нет, - возразил я и замолчал, скучающе глядя дно бассейна.
Лорван вопросительно взглянул на Тинлиина - тот утвердительно прикрыл глаза.
- Хорошо, - с некоторым сомнением в голосе согласился маг. - Поскольку я не могу припомнить в отношении тебя ничего предосудительного, то я согласен, - в его голосе начали проскальзывать сухие официальные нотки. - Даю слово, что ничего не стану предпринимать по отношению к тебе на основе полученной от тебя информации.
- Отлично, - я вздохнул с облегчением и переключился на менее деловой тон.
- Теперь мне ужасно интересно, что ты хочешь рассказать, - поторопил маг.
- Вы же помните, какое задание на практику давали Кириэль? - задал я вопрос, который для неглупого и осведомленного человека мог стать ответом на все.
Лорван мог похвастаться и осведомленностью, и отсутствием глупости. Я ждал хоть каких-то внешних проявлений того, что он обо всем догадался, но, кроме слегка затянувшейся паузы, тот ничем себя не выдал.
- Значит, это ты, - констатировал, наконец, маг, все еще над чем-то размышляя.
А потом громко расхохотался, не пытаясь сдерживать накатившее веселье.
- Интересная реакция, - шепнул мне Тинлиин.
- Выходит, все это время мы искали тебя. Больше того, каждая собака знала, кто ты на самом деле, кроме одного верховного мага. Да-а, - протянул он, - уели вы меня! Это к вопросу о всемогуществе магов, - уже спокойно заметил он, обращаясь к Тинлиину. - И это все, ради чего вы меня вызвали?
Кажется, даже если бы мы вызвали его только по этой причине, он бы не рассердился - ему давно требовалось переключиться с войны на что-то другое.
- Нет, - ответил Тинлиин, опередив меня. - Это вообще не имеет отношения к делу - так, прояснение некоторых моментов дабы устранить возможные недомолвки.
- Хм. Даже не могу представить, чем еще вы можете меня озадачить.
- Расскажи, - попросил меня учитель тоном, от которого проницательный Лорван внутренне напрягся.
- Наши ползания в Пыльной Пустоши не прошли даром. Вообще-то, как можно догадаться, я ищу возможности найти путь в свой мир, - Лорван согласно кивнул, признавая наличие логики в данном утверждении. - И тут выясняется, что на этом пути мои цели совпадают с вашими, - слово «вашими» я произнес так, что становилось понятно - эти цели - глобальней некуда.
- Поясни, - потребовал Лорван, полностью переходя на деловой тон.
- Попробую показать, как я сам это понимаю. - Я создал в воздухе над столиком иллюзорный шар. - Это Эннаэль. - Потом второй, который одним краем касался первого: - Это мир демонов. Понятно, что шары не имеют отношения к планетам - просто условные обозначения. - Потом создал еще парочку - один находился очень близко к Эннаэлю, а другой - дальше всех остальных. Вот и все миры, о которых я знал. - Ближний - Хоффен-Дор - мир гномов, а дальний - Земля - мой мир.
- Пока ты не сказал ничего нового, однако картинка примерно отражает общее положение дел, разве что миров несколько больше, - Лорван понимал, что это только начало.
Я невозмутимо продолжил:
- Как видно, Эннаэль смещен в сторону мира демонов - никак не запомню, как это выговорить - и Хоффен-Дора. От Земли же он сильно удален. Возникает логичное предположение, что если сместить его обратно, то решится проблема с Рогнаром, и, как я выяснил по косвенным признакам, с возможностью организации порталов на Землю, - я сделал небольшую паузу. - Впрочем, для вас важнее первая проблема. Думаю, ее решение может помочь в разрешении конфликта с орками, вернее, с демонами, ими управляющими. Условия существования для них на Рогнаре многократно ухудшатся, и им придется вернуться в свой родной мир. Военные действия потеряют смысл.
- Ты сильно упрощаешь, - не согласился Лорван. - Я вижу, что Тинлиин разболтал тебе секретные сведения, - в его голосе не чувствовалось осуждения, - но на их основе ты построил только каркас модели. Добавь сюда еще несколько факторов: нежелание к'харов возвращаться в свой мир - они никому там не нужны, их жажда захватить весь наш мир, планы Кордора, наконец.
- Да, эти факторы влияют на прекращение войны, но не на восстановление границ миров, - я позволил себе усмехнуться. - Я хочу сказать, что война - проблема по отношению к этому вторичная. И если удастся восстановить целостность Эннаэля, решить проблему войны будет легче.
- Все это замечательно, - заметил Лорван, - но сейчас я не могу позволить себе тратить время на обсуждение теоретических вопросов, - я открыл рот, чтобы возразить, но маг предостерегающе поднял руку, - но понимаю, что только ради теории вы бы меня не позвали. Хотя и не понимаю, какое решение вы можете предложить.
- Вы слышали такое название - «Реконструктор»? - перешел к конкретике я.
- Конечно, - Лорван не удивился моему вопросу. - Это такое… устройство, при помощи которого Древние хотели восстановить межмировые границы. Еще три с лишним тысячи лет назад. Также я знаю, - похоже, Лорван считал, что сейчас скажет что-то новое для меня, - что Реконструктор не оправдал возлагаемых на него надежд, а других проектов больше не существовало.
- Я знаю, - скромно ответил я, сдерживаясь, чтобы не зашаркать ножкой. Очень, знаете ли, приятно ошарашивать одного из самых осведомленных людей страны. - А знаете ли вы о причинах, по которым Реконструктор не смог справиться со своей задачей?
Лорван ненадолго замолчал.
- Нет, - наконец вынужден был признать он к собственному неудовольствию. - И ты хочешь сказать, что знаешь?
- И я не знаю, - беспечно отозвался я, - но это и не важно. В общем, тогда, сразу после войны, мощности Реконструктора просто не хватило, чтобы восстановить границы миров. Что-то там ученые намудрили при его проектировании, а на вторую попытку их не хватило. Или они просто не располагали достаточными ресурсами. Зато, после неудачи, они сподобились рассчитать время, через которое можно будет повторить попытку запуска Реконструктора, - я замолчал, ожидая закономерного вопроса.
- И какое же? - не разочаровал меня Лорван.
- Три - четыре с половиной тысячи лет.
Магу не понадобилось много времени, чтобы сложить два числа. Он встал со стула и стал прохаживаться вдоль бассейна.
- Пришел, значит, неизвестно кто хрен знает откуда и одним махом решил нашу основную проблему, - обратился он к Тинлиину, размышляя вслух. - Нет, не верю. Доказательства есть? - спросил он уже у меня.
- Записи из дневника руководителя лаборатории, документы по Реконструктору, присланные ему, в том числе инструкция по запуску, - скучным тоном перечислил я. - Разумеется, со всем можно ознакомиться. Этого достаточно?
- И в них указывается местоположение Реконструктора? - задал главный вопрос маг.
- Разумеется, иначе какой смысл присылать инструкции? - я не стал ждать очередного вопроса и сразу пояснил: - Плато Игро'Таш, восточная часть Рогнара. Карта прилагается.
Тинлиин все это время сидел рядом, и только едва заметно улыбался уголками губ. Оставалось лишь гадать, какие чувства он испытывает, слушая наш разговор.
- Значит, у вас все есть, чтобы отправиться туда и запустить машину? - задумчиво спросил Лорван.
- Почти так, - согласился я. - Также нам нужны подробные сведения о текущей обстановке на Рогнаре, снаряжение и какое-то время на подготовку. В этом поможет Тинлиин. От вас же требуется только принципиальное согласие.
- Я обдумаю твою идею, - мага ждали другие дела, он собирался уходить, - после того, как ознакомлюсь со всеми документами, - он открыл портал. - До встречи.

Следующие дни посвятили сборам - информации и снаряжения. Лорван А'Норби как бы назначил Тинлиина координатором, что ни у кого не вызвало возражений, а сам погрузился в более неотложные дела.
Против кандидатур Киры, Тэсса и Дранга новоиспеченный координатор не возражал, так же как не пытался никого навязать сверх предложенных мной. Он достал нам магические книги из закрытого архива Академии, отчеты немногочисленных экспедиций, а также поделился информацией, каким-то образом полученной у эльфов - несомненно, самых осведомленных на Линаэле о текущей ситуации на Рогнаре.
Кроме этого, Тинлиин по своим каналам заказал нам эльфийское снаряжение. А я был настолько нагл, что дал образцы для выполнения заказа - собственную снарягу.
Выгорело.

Спустя несколько дней мы стали обладателями странной эльфийской снаряги. Сначала я удивился, увидев, что мой заказ не очень напоминает образцы, а потом разобрался и восхитился.
Все вещи оказались очень легкими и тонкими - казалось, чуть тронь - порвутся в клочки. На самом же деле, они только выглядели такими, будучи крепче моей хваленой синтетики. Но это только цветочки. А ягодками служила магическая начинка каждого предмета.
Спальники обеспечивали комфортные условия при любой температуре. Одежда не промокала, маскировала и грела, при том, что в ней не было жарко. Палатка соответствовала аналогичным стандартам. Также нам досталось кое-что по мелочи, типа очень симпатичной походной посуды или магической зажигалки для разведения огня.
Последнее могло бы показаться странным, если бы не полученная мной важная информация. А именно - первое время магический дар на Рогнаре не действует. При том, что с магией там все в порядке. Почему - внятно не могли объяснить даже эльфы, ссылаясь на чуждые законы, действующие там. А, может, как обычно, недоговаривали. Так или иначе, но, после адаптационного периода в две-три четверти, дар к магу возвращался в полном объеме.
Так что большую часть времени мы с Кирой посвятили организации полностью автоматизированной защиты, стараясь предусмотреть все возможные варианты. Ясно, что это нереально, но мы постарались.
В это время Дранг, воспользовавшись нашим порталом, отправился к себе в горы. Вернувшись спустя шесть дней, он привез с собой внушительный арсенал холодного оружия, венцом которого оказался легкий меч, очень похожий на оружие Тэсса.
И он предназначался мне. В подарок.
Дранг сделал его собственными руками, и не принять его значило бы смертельно оскорбить гнома. Впрочем, отказываться я не собирался, даже зная, что цена такого оружия приближается к стоимости не самой плохой недвижимости в столице. А к нему еще прилагался кинжал.
И вообще, если бы мы решили продать все свое снаряжение, то обеспечили бы себе безбедное существование лет эдак на тридцать.

В один из последних перед отправкой дней мы засели в так полюбившейся мне «Пещере Кракена», дабы обсудить ход сборов и подвести кое-какие итоги. И, разумеется, поужинать.
Разговор шел, правда, совсем не о сборах.
- Вот скажи мне, Кира, как модельер модельеру, - спрашивал Тэсс, - почему в моду снова вошли длинные юбки и платья? Я, конечно, понимаю, что это способствует развитию фантазии, но простому мужику куда интереснее просто смотреть. А?
- Все дело в войне, - с тенденциями в моде она была знакома. - Хотя она и идет где-то далеко на юге, но в свете возникло мнение, что таким образом женщины могут настроить общественное мнение на более серьезный лад.
- Да знаю я, кто формирует это самое общественное мнение, - отмахнулся Тэсс, не забывая крутить головой в поисках наглядных примеров своему вопросу. Примеры имелись.
Принесли заказ. Как обычно - ничего сверхэкзотичного - мы пришли сюда ужинать, а не ставить эксперименты. Морская кухня Мидоса нас вполне устраивала.
- Слушай, Дранг, - обратился я к гному, одновременно разбираясь с бутылкой сухого Мидосского, - ты так и не рассказал нам, каковы вообще твои цели в предстоящем путешествии. Да мы вообще до сих пор не знаем, кем ты являешься у себя дома.
Гном озадаченно поерзал на стуле, но я чувствовал, что он ждал этого вопроса давно. Тэсс и Кира тоже заинтересованно замолчали.
- Значит, одной дружбы вам недостаточно? - попробовал увильнуть он, не особо надеясь на успех. - Моего укоризненного взгляда оказалось достаточно, чтобы он продолжил: - Хорошо, хорошо, я расскажу, - вопроса о сохранении тайны он не поднял, доверяя нам. - Мой отец - глава одного из влиятельных горных кланов. Наши владения занимают южные хребты Драконьих гор. Отсюда понятен мой интерес к Мраморным горам - расширяющийся клан имеет на них виды. Кроме того, у меня незначительная должность при совете кланов, в переводе на ваш язык, что-то типа разведчика или исследователя. Ясно, что кое-какое влияние среди своих я имею. Этого хватит? - спросил он, передвигая бокал ближе ко мне и бутылке.
- В принципе, что-то похожее я и предполагала, - высказала свое мнение Кириэль. - Теперь предположения подтвердились.
- Понятно, - заключил я, оглядывая компанию насмешливым взглядом. - Собрались, значит, сплошь благородные господа, можно сказать окружили. Куда ж деваться простому… э-э… гражданину?
- И как не стыдно? - притворно обиделась Кириэль. - А кому Милена пожаловала баронство, разве не тебе?
- А-а, это… - за делами я как-то забыл об этом. - Ну, тогда все нормально - осталось только приодеть и научить манерам, - конечно, я утрировал - все это имелось в наличии. - Действительно, забыл.
- А не пора ли уже выпить? - раздалось со стороны Тэсса. - Тара давно полная, чего ждем?
Предложение не вызвало возражений.
- Я не совсем понял, - вернулся гном к предстоящему путешествию, - как мы сможем найти эту машину на Рогнаре, не пользуясь магией?
- Дра-анг, - я укоризненно склонил голову, моментально поставив защиту, - давай не будем о делах до тех пор, пока отсутствует нормальная защита. Местная «пелена» предназначена только глушить посторонний шум, и от прослушки не защищает.
- Извиняюсь, - гном виновато уставился в опустевший бокал. - С другой, стороны, кому нужно подслушивать разговор одной из многочисленных компаний, пришедших поужинать?
- Я тоже не знаю, но лучше перебдеть, как говорится…
Гном ошибался.

Дизери сидел чрез пару столиков, рядом с роскошным аквариумом. Оттуда на него, прямо из-за таблички «рыб не кормить!», голодными глазами смотрел карликовый острозуб, без особой надежды на милость посетителя.
Бывший посол Эннола сидела в компании двух людей и гнома, и о чем-то весело с ними беседовала. По описаниям, полученный в Белаваре, в людях он опознал ее спутников-телохранителей. Сейчас, в непринужденной обстановке ресторана, никто из них не соответствовал той, роли, что играл в окружении королевы Милены. Разве что, кроме Тэссолора - тот не терял бдительности даже сейчас, но чтобы это заметить, требовалось иметь навыки профессионала.
Ясно, что история с послом - одна большая подстава. Вернее, послом эту девушку-мага сделали буквально за несколько дней до отправления. А вместе с ней отправили этих двоих. Первый - воин, причем из лучших. Второй… непонятно. Дизери старался как можно незаметней присматриваться к Дэну (все имена он узнал еще в Белаваре), стараясь понять, что же скрывается под маской беззаботного дворянина, но до сих пор не преуспел. Выяснил только одно - с ним все куда сложнее, чем с остальными, потому что от остальных он знал, чего ожидать.
Оставалось назначить его потенциально самым опасным в этой компании. И это настораживало, особенно, если учитывать, что в магическом плане Дэн выглядел вполне безобидно. Но ведь не зря он играл роль второго телохранителя посла? В чем подвох?
Простенькую защиту от посторонних звуков Дизери преодолел играючи, но ничего полезного пока не узнал. Обычная застольная беседа ни о чем. Но, будучи терпеливым, не терял надежды узнать нечто важное.
Заказ, полученный от Кордора, можно было бы назвать странным, если бы он являлся первым в цепочке странных заказов. Проследить и узнать цели посла Эннола, по заслуживающим доверия источникам, сыгравшего решающую роль в сражении за Вайдох. И в одиночку уничтожившую Ивора - одного из сильнейших магов Белавара. Глядя на нее, Дизери в это не верил - он считал, что в состоянии распознать почти любую маскировку. Тогда кто? Если в Кириэль Дизери видел сильного мага, то в ее спутниках Дар не ощущался.
Он понял, что зашел в тупик, когда услышал фразу гнома:
- Я не совсем понял, как мы сможем найти эту машину на Рогнаре, не пользуясь магией?
И сразу же над их столиком повисла тишина. Видимо, Кириэль поставила защиту. Оставалось только смотреть и пробовать читать по губам. Не тут-то было - «пелена», окружающая столик, вдруг начала искажать видимость лиц и предметов. В ту сторону стали оборачиваться посетители, заметив странную и смешную картину, но компания не обращала внимания.
Но пища для размышлений была получена - Дизери не зря ждал.

- Примитивно запомним дорогу и ориентиры, - ответил я гному. - У нас все для этого есть: карта, космические снимки, фотографии места и подробное описание. Также с маршрутом. Не вижу проблем.
- Не все тебе надеяться на магию, - хмыкнул Тэсс. - Пора и собственной головой подумать, - заявления несправедливые, но он и не думал говорить всерьез.
- Кто бы говорил, - не остался в долгу Дранг. - А что-нибудь, кроме магической защиты, у нас будет?
- С такой защитой, как у нас, и оружия не надо! - похвасталась Кира, и только после ответила: - Возьмем пару жезлов из арсенала боевых магов… на всякий случай. Переделаем им управляющий блок, что даже вы с Тэссом сможете ими воспользоваться.
- Интересно попробовать, - довольно равнодушно отметил Тэсс, питающий слабость к холодному оружию, и не доверяющий всяким там магическим штучкам. - Кстати, ты обратил внимание, - обратился он ко мне, - что вон тот господин проявляет нездоровое внимание к нашему столику?
Оборачиваться я не стал, вполне доверяя Тэссу.
- Думаешь? Может быть, его привлек внешний вид нашей защиты? - предположил я. - Отсюда не видно, а снаружи кажется, будто наши лица размыты и искажены - это сделано, чтобы никто не мог прочитать по губам, о чем мы говорим.
- Может быть, - с сомнением качнул головой воин. - Но не уверен.
- Ладно, не важно. Мало ли, кто может заинтересоваться нашими персонами? Все равно мы скоро покинем эти края.
- На всякий случай, я его запомню, - пообещал Тэсс.
- Да без проблем, - не стал возражать я, переключая внимание на Киру. В зале как раз заиграла приятная медленная мелодия, пользующаяся популярностью на Мидосе: - Пойдем, потанцуем?
Улыбнувшись, она кивнула.
- А помнишь, в тот раз я уже почти собрался признаться в любви, а какой-то пьяный хлыщ очень не вовремя толкнул меня в спину? - тогда музыка звучала другая, но все остальное живо напоминало мне вечер перед отправкой в Белавар.
- Конечно, помню, - улыбнулась она. - Тогда я посмеялась над тобой, хотя смешно не было. Прости, - она крепче прижалась ко мне.
- Да брось, я вел себя, как дурак, - воспоминания уже не вызывали неудовольствия - только сожаление, что все могло случиться раньше… много раньше. - Первый раз сказать это не легче, чем броситься в пропасть, - я сделал легкую паузу. - Я тебя люблю.

Нижний уровень «Лаборатории техномагических исследований номер два» походил сейчас на какую-нибудь госконтору перед приездом большого начальства. Все оживленно и внешне хаотично перемещались в разные стороны, имитируя бурную деятельность. С той лишь, разницей, что здесь на самом деле занимались делами.
Группа Шелтона А'Ролетти в полном составе впервые попала на отлично сохранившийся, и даже более того - почти работающий, объект Древних, теперь у спецов разбегались глаза. И ноги. Сам граф также присутствовал - в компании с Лорваном А'Норби и Тинлиином А'Шерилом он распивал легкое вино в кабинете руководителя лаборатории.
Тэсс с Дрангом, не чуждые к новым знаниям, пропадали где-то с экспертами, а мы с Кирой сидели на гостевом диване и принимали участие в беседе с начальством. Или учителями, что тоже верно.
Как самый осведомленный, говорил, по большей части, я.
- Самая интересная деталь для нас - это стационарный портал в комнате номер четыре. Мне удалось прочитать по нему кое-какую информацию, достаточную, чтобы запустить его и понять некоторые из его возможностей, - я встал с диванчика и по-свойски сграбастал со стола бутылку, чтобы наполнить нам с Кирой бокалы. И продолжил: - Пока никто не мешал, - камешек в огород А'Ролетти, - я погонял портал в режиме сканирования - есть у него такая полезная возможность. В результате, поблизости от интересующей нас точки находится две зоны, куда можно попытаться организовать переход… с большой долей вероятности, - я замолчал, припоминая. - Чуть менее пятидесяти процентов - для первой, удаленной от искомой точки примерно на шестьсот лин, и около восьмидесяти - для точки на расстоянии в тысячу лин.
- Времени даром не терял, - одобрительно заметил Тинлиин. Скорее, для остальных, чем для меня.
- Благодарю, - легкий аристократический кивок в сторону учителя - люблю повыпендриваться. - Но, с вашего позволения, продолжу, - ощутимый толчок в бедро от Кириэль - больше в шутку, чем серьезно - давай, мол, уже о деле. - Как бы мне ни хотелось обратного, я считаю, что стоит идти через вторую зону.
- Почему? - коротко спросил Лорван, не успевший ознакомиться со всеми данными.
- При неудачной попытке создания портала возможны различные… неприятности. В том числе, полное разрушение оборудования. И еще - во втором случае погрешность в координатах финишной точки ниже, - увидев вопрос на лицах присутствующих, я пояснил: - пример для второго случая. Если дважды открыть портал в одну и ту же точку указанную при настройке, то на местности можно попасть в абсолютно разные места с разбросом до сотни киломе… лин. А для первого случая это значение может составить до двухсот и более лин.
- Ясно, - резюмировал А'Ролетти. - Попасть можно совсем не туда, куда планируется.
- Именно так, - подтвердил я. - Впрочем, вторая возможная неприятность нас не интересует - мы не собираемся разделяться во время перехода.
Я ошибался.

Глава 2

- По крайней мере, они попали туда живыми, - оптимистично заключил Лорван, после того, как портал схлопнулся за спиной Дэна.
- Надеюсь, им не придется искать друг друга слишком долго, - без особого волнения в голосе поддержал его Тинлиин. - Но с этой аномалией надо что-то делать, иначе в один прекрасный момент она преподнесет нам сюрприз похлеще.
- Ага, делать нам больше нечего в самый разгар войны, кроме как изучать разные аномалии. Хотя, признаюсь, вопрос интересный. Эх, но как же красиво сшибло канал, - маг вновь с восхищением вспомнил случившийся сбой. - Какая силища!
- Мне кажется, Дэн предвидел и такую возможность, - высказал предположение Тинлиин. - Честно говоря, я лишь успел подумать, что гному конец - он как раз находился в створе. Если бы Дэн не вытолкнул его наружу, сейчас мы бы имели здесь ровно половину бедняги и незапланированные проблемы с его кланом.
- Все, хватит разговоров, - внезапно поднялся Лорван. - Меня ждут дела.

Шыхх Р'рог умел ждать. Также как и три десятка опытных воинов племени, возглавляемые вождем Ург'Хо. Сейчас они рассредоточились на склонах ущелья, умело скрываясь за многочисленными валунами. Но Каменный тролль - тварь не только опасная, но и осторожная, - обычная маскировка тут не поможет. Поэтому вождю потребовалось мастерство и умение шамана. Почти сутки Шыхх занимался маскировкой охотников, дабы обмануть тонкое чутье тролля.
К концу дня шаман валился с ног, но работу выполнил отлично - немного нашлось бы умельцев в окрестных племенах, способных повторить такое. В нужный момент вождь подаст сигнал, и три десятка специально подготовленных стрел устремятся к ничего не подозревающему троллю. Прибегать к запасному варианту - рукотворному камнепаду - не потребуется.
Оставалось только ждать.
Мерцание воздуха над склоном Шыхх заметил первым. Когда оно превратилось в открытый портал - очень похожий на те, через какие приходили Хозяева, - сомнений не осталось - кто-то из них снова решил почтить племя своим присутствием. Шаман мысленно воззвал к Нор Ошу с просьбой, чтобы портал закрылся, не успев сорвать лучшую охоту племени, при этом понимая бесполезность такой молитвы - боги Хозяев были сильнее покровителя орков.
А потом портал схлопнулся, оставив после себя две фигуры, смутно видимые в предрассветных сумерках.

1 Следующая страница


Точка сборки 2

Внезапно тишину нарушил скрип деревянной задвижки и скрежет трущихся друг о друга камней. Мгновения спустя он перерос в грохот обвала, грозящего неминуемо раздавить внизу все живое.
Шыхх в ужасе оцепенел. Если из-за дурака, со страха запустившего камнепад, пострадают (нет, не погибнут - просто пострадают или подумают что-то превратно) Хозяева, то о существовании племени можно смело забыть.
И хорошо, если их просто убьют.
Эти мысли пронеслись в голове Шыхха со скоростью тех самых камней.
Камни до фигур не добрались - прогремел взрыв, а вспышка от мгновенно испаряющегося гранита ослепила всех сидящих в засаде.
Шаман видел однажды, путешествуя далеко на юге, как гора изрыгает из себя огонь, камни и пепел.
Это было похоже.
Сказать, что воины испугались - погрешить против истины. Им хотелось выть от ужаса. Так бы и сделал каждый, находясь здесь один. Но в окружении своих легче отгрызть себе руку, чем показать страх, поэтому никто, включая вождя, не придумал ничего лучше, кроме как атаковать неизвестных, стреляя наугад в клубок бушующего пламени.
Пламя схлынуло, оставив раскаленное, светящееся багровым пятно. И две внешне невредимые фигуры в центре. Воины видели, что стрелы не причиняют им вреда, но остановиться не могли, иначе пришлось бы позорно бежать.
Шыхх успел уже неоднократно попрощаться с жизнью, и теперь со спокойствием обреченного ждал, когда Хозяева испепелят охотников, сплавив склоны ущелья в однородную массу, где железо и кости смешаются с камнем.
И тут Хозяева побежали! Они не приняли бой! Шыхх не верил своим глазам - такое противоречило опыту, полученному за всю его жизнь. Это просто не укладывалось в голове.
Если только…
Если только не предположить, что это вовсе не Хозяева. А самозванцы, воспользовавшиеся их порталом. Да, конечно! Хозяева так никогда не поступили бы! Теперь шаман в этом не сомневался.
А значит, их прямая обязанность - не упустить неизвестных и сообщить о них Хозяевам. Беда в том, что Шыхх не имел возможности напрямую связяться с ними, поэтому придется посылать гонца. А самим пускаться в погоню. Причем немедленно.
Его власти и авторитета хватит, чтобы убедить племя сделать правильный выбор.

- Уходим! Я не хочу в первые секунды на этом материке терять всю энергию защиты! - от волнения я перешел на привычные единицы измерения, но Кира прекрасно поняла. - Давай туда - вверх по склону!
- Откуда они взялись? - на бегу спросила девушка. - Мы же проверяли.
- Значит, хорошо спрятались. Не думаю, что ждали именно нас - мы сами не знали, куда попадем, - ответил я, не забывая выбирать дорогу. - А вообще, неплохой прием, не находишь?
- Да уж, - согласилась она. - Без защиты мы бы уже лежали под кучей камней.
Больше мы не разговаривали - склон стал круче, и пришлось бежать друг за другом.
Только сейчас я стал обращать внимание на окружающее. Прежде всего, притягивали взгляд низкие плотные тучи. Они вызывали ощущение крыши над головой и, неожиданно, уюта. Может быть потому, что звуки здесь казались глухими, без эха, почти не отражаясь от стен. Странная связь, но это первое, что приходило в голову.
Растительности, кроме бледных лишайников на камнях, я не заметил. Животных - тем более. Но ведь кого-то орки ждали? Или это местные разборки?
- Делаем привал, - предложил я, останавливаясь. - Надо понять, стоит ли так торопиться. Может, они не станут нас преследовать.
- Сомневаюсь, - хмыкнула Кира.
Я посмотрел вниз.
Она не ошиблась.

Двое суток мы все глубже уходили в горы. Нам помогало то, что часто удавалось срезать дорогу, штурмуя такие склоны, куда орки соваться не рисковали, а также наши улучшенные физические возможности, автоматически поддерживаемые защитой.
Орки не отставали, вовсю пользуясь отличным знанием местности и ночным зрением, позволявшим им ориентироваться в темноте.
Наверно стоило попытаться просто остановиться и встретить орков мечами, но соотношение «двое против тридцати» не вселяло уверенности в победе, пока магия была нам недоступна.
Оставалось уходить. Впрочем, к исходу второго дня мы почти втянулись в состояние погони, а направление движения я выбрал верное. Мы не стремились скрыться, подозревая, что шаман имел возможность следить за нами дистанционно - только зря потратили бы силы. Время от времени он проверял, не ослабла ли наша защита, применяя довольно ограниченный набор атакующих заклинаний, но пока безуспешно.
Мы тоже не оставались в долгу. Когда представлялась возможность быстро устроить какую-либо пакость оркам, мы ею пользовались. Пакости получались поразительно однообразными - небольшие камнепады, и лишь поддерживали среди орков желание побыстрее поквитаться. А пострадавших от наших экспромтов я не заметил.
Темное небо, низкие тучи, черные камни, иногда с нашлепками бурых лишайников. И только некоторые вершины гор, покрытые снежными шапками, немного разбавляют окружающую тьму. Холодно. Не самая приятная картина. Я поежился - скорее нервно, чем от холода. Много бы дал, чтобы оказаться сейчас на берегу теплого моря, на пляже. И тут же был наказан, споткнувшись о камень.
- Достало! - я зло сплюнул в сторону погони. - Давай уже отрываться. Пусть это и не выгодно, но мне уже надоело такое положение вещей.
- Можно попробовать, - Кира с сомнением посмотрела на вздымающиеся перед нами вершины. - Думаю, сейчас оторваться от погони наиболее сложно, но если это удастся, то вероятность скрыться будет максимальной. Начинаем? - она знала о моей любви приступать к реализации идей незамедлительно.
- Конечно, - хмыкнул я, переходя с быстрого шага на бег. Некий намек на тропу пока позволял бежать. - Мы должны успеть сделать вон тот перевал до темноты, - оптимистично предложил я. Девушка только сосредоточенно кивнула, не возражая, хотя расстояние и высота впечатляли. - По крайней мере, хотелось бы, - после паузы добавил я уже не так уверенно.

Воздух со свистом вырывался из груди Шыхха, но, благодаря амулету из черепа зубастого крота, ему удавалось не отставать от воинов и даже время от времени подгонять погоню. Лучшие воины племени, родившиеся и выросшие в горах, привыкшие к многодневным переходам и длительным погоням за добычей, не могли догнать каких-то самозванцев! Эта мысль вызывала у шамана плохо контролируемый гнев, даже не смотря на то, что беглецы были далеко не обычными людишками, хотя внешне и походили на своих немногочисленных собратьев, живущих далеко на побережье.
Приближался перевал Стонущих духов, за которым начиналось царство снегов и белых троллей - более мелких и вечно голодных собратьев каменных троллей, очень любящих орков. Главным образом, их мясо, считающееся редким деликатесом. Орки же периодически поставляли его, пытаясь добыть высоко ценящуюся внизу белоснежную шкуру тролля. Иногда это удавалось, и тогда племя окупало все потери, связанные с охотой.
Даже если Шыхх заставит двигаться воинов еще быстрее, им все равно не успеть настигнуть самозванцев до того, как те поднимутся на плато. Понимал это и вождь Ург'Хо. Взмахом руки дав команду на короткий, но необходимый привал, он подошел к шаману.
- Мои воины не пойдут на Слепое плато! - Вождь - один из лучших охотников племени - выглядел неважно - ввалившиеся глаза, сероватая кожа, стекающий по плоскому лицу пот. Но решимости в голосе не убавилось ни на волос.
- Твои воины пойдут на плато, - зло сощурив глаза, произнес шаман. - Иначе Хозяева уничтожат все племя.
- Ты лжешь! Мы не выполняем приказа Хозяев, а ты просто надеешься на их награду! - огромные кулаки вождя на мгновение сжались. - Если мои воины там погибнут, то племя перестанет существовать. - Это уже было уступкой - все-таки, статус шамана в племени очень высок.
- Племя - может быть, перестанет, может быть - нет, - Шыхх начал медленно обходить вождя по кругу. - Ваши жены и дети уйдут в другие племена, но останутся в живых, а ваш подвиг будут воспевать в легендах воины, сидя у охотничьих костров, - глазницы черепа в его руке полыхнули грязно-желтым светом и снова погасли. - Если же ты позорно отступишь, то все племя перестанет существовать. - Шаман завершил круг и снова уставился в глаза вождя. Если тот продолжит упорствовать - что ж, найдется вождь поумнее.
- Не пожалей потом, шаман, - процедил вождь, круто разворачиваясь. - Подъем, гоблинские выкидыши!

- Я думал - сдохну, - пожаловался я Кире, распластавшись на холодном камне. Если бы перевал оказался на пару сотен метров выше…
- То мы бы прошли их, - девушка устала не меньше меня, но не жаловалась.
- Не сомневаюсь, - она была права.
Я довольно резво поднялся на ноги и еще раз огляделся по сторонам. Далеко внизу копошились орки - я их не видел, но знал, что они никуда не делись. А за спиной…
Вместо ожидаемого спуска в соседнюю долину, перевал вывел нас на заснеженное плато, простирающееся на километры во все стороны. Оно опоясывалось цепью ледяных вершин, которые, к тому же, стояли на пути к нашей цели.
- Как тут светло! - Кира с непривычки щурилась, разглядывая вместе со мной местность.
- Еще бы! Внизу снега почти нет, а здесь он повсюду.
- Смотри, что это там? - она указала на приближающееся к перевалу снежное облако.
- Просто ветер поднял снежную пыль, - ответил я, присмотревшись. - Будь на небе солнце, выглядело бы красиво.
- Много пыли, - добавила Кириэль.
Снежное облако накрыло перевал, а потом внезапно рухнуло вниз по склону. Нечто подобное я наблюдал на Кавказе, поэтому смене погоды не удивился. Вмиг видимость упала до нескольких метров, поднялся ветер, закруживший вокруг море снежинок.
А с ветром словно из ниоткуда возник протяжный стон, от которого заныли зубы. Он завис на одной ноте, вызывая желание заткнуть уши и убежать подальше.
- Это еще что? - недовольно спросила Кира, оглядываясь. Само собой, она не испугалась, хотя обстановка способствовала.
- Полагаю, ветер свистит в камнях, - равнодушно пожал плечами я, хотя сам чувствовал себя неуютно. - Не завидую сейчас оркам.
- Я им никогда не завидовала, - нервно фыркнула Кириэль. Похоже, вой ветра ее тоже раздражал.
Мы сидели в узкой расщелине между камней и слушали ветер. Кажется, снежная буря собиралась вскоре прекратиться или просто сделать перерыв - временами ветер стихал, и тогда ненадолго наступала непривычная, но не менее пугающая тишина. А снежинки начинали тихо падать вниз, а не бешено нестись параллельно земле.
В одно из таких затиший мы услышали где-то рядом тяжелый скрип шагов по свежему снегу. Это не могли быть орки - они бы просто не успели, даже если бы шли во время бури. Да и на слух шаги воспринимались уж больно тяжелыми. Я недолго радовался, что видимость по прежнему нулевая, и это существо не сможет нас заметить… а потом подумал, что найти нас можно и по запаху.
Мы с Кирой молча обменялись тревожными взглядами, а я начал искать пути для отступления. Расщелина за моей спиной заметно сужалась, но все равно имела достаточную ширину, чтобы мы могли протиснуться. А выводил проход наверх - прямо на огромные камни - крышу нашего временного убежища. В случае опасности можно им воспользоваться.
А потом вновь взвыл ветер, и мы больше ничего не слышали.
Он появился внезапно - как будто облако снежинок сгустилось в плотную массу. Белая фигура очертаниями походила на описания снежного человека с Земли, но была гораздо более массивной. От неожиданности я испугался. Да и Кириэль, судя по судорожно сжавшейся руке, тоже.
Вдруг снова стало тихо, а странная фигура враз утратила всю таинственность. Особенно этому поспособствовало характерное шмыганье носом, да удивленный взгляд, уперевшийся в нас. А еще запах, наконец-то добравшийся до наших носов. Мягко говоря, не слишком приятный.
- Снежный тролль, - прокомментировала Кира, отодвигаясь глубже в расщелину. Я поспешил за ней. - Сожрет за милую душу и спасибо не скажет.
- Почему тогда не нападает? - спросил я, разглядывая подозрительно осмысленно уставившегося на нас тролля. - С такими рефлексами ему только улиток ловить.
- Не нужны ему рефлексы, он добычу взглядом приманивает. Есть у него слабые способности к магии. Да ты сам посмотри.
Я испуганно отвел взгляд в сторону:
- Что ж ты раньше не сказала? А вдруг я бы к нему пошел?
- Не пугайся - я же сказала - «слабые способности». Действуют только на животных. А уж никак не на магов.
- Да какие сейчас из нас маги, - на всякий случай я старался не глядеть троллю в глаза.
Спустя несколько минут тролль начал проявлять признаки беспокойства. Еще бы - почему-то добыча не спешит в его дружелюбные объятья. Озадаченно хмыкнув, он довольно неуклюже попытался ухватить меня огромной лапищей. Мы с Кирой отпрянули вглубь расщелины, легко увернувшись.
- Ы-ы?! - сказал тролль удивленно-сердито и сделал шаг внутрь. И сразу же стукнулся головой о выступающий камень. На землю посыпалась мелкая крошка. - Ы-у! - разозлился он еще сильнее, хотя от удара не пострадал.
- Пора сваливать наверх, - предложил я.
Просунув руку в наше убежище аж по самую шею, он начал слепо шарить по камням в попытке зацепить нас, но мы уже находились вне пределов его досягаемости.
- Бедный голодный троллик, - Кира обращалась к нему, словно к маленькому ребенку. - Потерпи еще немножко, и скоро пообедаешь вкусненькими тепленькими орками. Договорились?
Услышав ласковую речь девушки, тролль озадаченно притих - сомневаюсь, что с ним когда-нибудь так разговаривали. А может, просто почувствовал рядом самку - все-таки кое-какой разум у него наличествовал.
- Предложение, от которого сложно отказаться, - прокомментировал я и добавил: - Не пора ли нам покинуть нашего нового знакомого, пока не подошли наши старые знакомые? Буря-то закончилась.
Буря закончилась также быстро, как и началась - ветер вдруг стих, а снегопад прекратился, оставив после себя рыхлые снежные наддувы по колено глубиной. Не самый удобный путь.
А ветер, отогнавший бурю, стал дуть снизу - как раз оттуда, где сейчас пыхтели орки, поднимаясь на плато. Тролль вдруг замер, потом настороженно повернулся и повел носом, нахмурив брови. При этом выражение на морде стало таким серьезным, что Кира не выдержала и рассмеялась.
- Нас он уже не считает опасными, - хмыкнул я. - Тем лучше, мы можем под шумок улизнуть.
Тролль уже нашел новое то ли развлечение, то ли обед, и затрусил навстречу нашей погоне. Мне очень хотелось посмотреть, что из этого выйдет, но это было бы не разумно с нашей стороны - мы и так потеряли много времени, пережидая бурю и прячась от тролля.
Мы быстро перебрались на самый верх россыпи камней, а потом спустились с другой стороны. И сразу припустили легким бегом прочь от намечающегося обеда… или охоты - кому как повезет.
Бежалось плохо. Свежие снежные наддувы тормозили движение через каждые десять метров. Скоро мы вспотели и устали, пришлось перейти на быстрый шаг, а еще через километр свежий снег кончился, сменившись ровным плотным настом.
- Вот это совсем другое дело! - обрадовалась Кира. - Идти - одно удовольствие.
- Ага, а не идти - другое. Лично я бы предпочел полежать.
- Боюсь, это только мечты. Посмотри вон туда - если не ошибаюсь, это снова снежные тролли. Пять штук.
- Э-э… шесть, - поправил я, приглядевшись. - Кстати, они тоже нас заметили. Надеюсь, тебе удалось отдохнуть?
- Намек поняла, - печально вздохнула девушка, переходя на бег.
Дальше я хорошо помню только, что мы бежали. Тролли бегают не очень быстро, но зато неутомимо, и отвлекаться на окружающие пейзажи стало некогда. Где-то через час к погоне присоединилось еще трое или четверо, а потом еще несколько жаждущих покушать тролля. Подумать только, размышлял я на бегу, они всего лишь хотят покушать. И все. И затевают ради этого длительную изматывающую погоню. Интересно, чем же они вообще тут питаются? Не путешественниками же с другого материка?
Как ни странно, страшно не было. С тех пор, как я попробовал в действии свои новые способности, то практически перестал чего-либо бояться, надеясь, что в критический момент смогу что-нибудь придумать. А в данном случае я возлагал совсем небеспочвенные надежды на защиту. В которую верил. Поэтому и воспринимал все эти погони как своего рода развлечение, игру, где в случае опасности всегда можно переиграть или найти выход.
Еще через несколько километров бега я обратил внимание на поднимающиеся вдалеке прямо по курсу белые клубы то ли тумана, то ли дыма. Еще одна снежная буря? Я посмотрел по сторонам. Слева и справа от нас плато начинало подниматься, превращаясь дальше в склоны долины, а потом в вертикальные ледяные стены, и лишь перед нами дорога оставалась ровной и свободной. За исключением странного облака.
- Бежим вперед или повернем? - я решил выяснить мнение Киры.
- Интересно посмотреть, что это там клубится… - ее мнение полностью совпадало с моим - не пропускать интересных и непонятных вещей.
Что впереди, мы догадались быстро. Сначала снег под ногами стал более рыхлым, а потом на нас пахнуло теплым влажным воздухом. Спустя полчаса бега нас окружали плотные густые испарения невидимого пока теплого водоема, а воздух наполнился криками невидимых пока птиц.
Тролли остались далеко позади, но я не сомневался, что они идут по следу. Насчет же орков ничего сказать я не мог - надеялся лишь, что снежные тролли о них позаботятся.
Даже несмотря на все ожидания, на берег озера мы выскочили внезапно. Снег на берегу отсутствовал, зато в больших количествах присутствовали камни разнообразных размеров - от мелкой гальки до валунов и целых скал размером с трехэтажный дом, многие из которых торчали из воды, образовывая острова и островки. Видимость тут была получше, чем на расстоянии от озера, где влажный воздух смешивался с холодным воздухом плато.
Не оставалось сомнений, что озеро имеет вулканическое происхождение.
И первое, что бросалось в глаза, это множество птиц, населяющих берега и острова озера. Они занимали расщелины между камней, верхушки торчащих над водой скал, недоступные узкие карнизы на вертикальных стенах.
- Так вот чем питаются тролли! - наконец-то понял я. - А птицы, получается, жрут рыбу, та - планктон всякий, траву и так далее. Нормальная экосистема, а то я уж начал удивляться.
- Ну и вопросы тебя заботят! - бросила девушка, с интересом оглядываясь вокруг.
- Интересно же, - не обиделся я. - К тому же, я не забываю и про погоню, так что давай шевелиться. Думаю, нам удастся обойти озеро по берегу.
- Что-то на берегу троллей не видать, - Кира бросала озабоченные взгляды по сторонам, пробираясь вслед за мной среди камней.
- Предполагаю, что климат для них тут далек от идеала. Сюда они ходят на охоту, а живут в более холодных местах. Опаньки, а это что такое?
Перед нами метров на двадцать вверх возвышалась отвесная скала, полностью перегораживая путь. Что находится за ней (или на ней), я не знал.
- Обойдем озеро с другой стороны? - иронично спросила девушка. Так, на всякий случай, знала ведь, что я так просто не сдамся.
- Щас-с, - не разочаровал я ее. - Вполне проходимая стена. Помнишь еще, как страховать?
Это оказалось неширокой скальной грядой, поднимающейся прямо из озера, и уходящей к снежным вершинам, огораживающим плато по периметру. То есть, она полностью перекрывала проход по плато вверх, к его началу.
А с другой стороны, прямо под скалами, притаилась удивительно уютная бухточка, похожая сверху на морскую раковину. Исходящая паром вода так и приглашала понежиться в ней после тяжелого перехода.
- Я знаю, ты ведь любишь немного пощекотать нервы… - начал издалека я, когда Кириэль спустилась вслед за мной по другую сторону гряды.
- К чему это ты? - нарочито подозрительно спросила она.
- Как насчет искупаться?
- В то время как на нас висит две погони? - прищурилась девушка, оценивающе рассматривая бухту. - Ты же знаешь - я бы согласилась, даже если бы за нами не находилась эта неприступная стена.
- Не такая уж она и неприступная, - проворчал я, раздеваясь. После чего не замедлил проверить воду. - А-а-а!
- Ты чего? - Кира аж подпрыгнула на месте от неожиданности.
- Хорошо-о-о! - я плашмя повалился в теплую воду, постаравшись поднять как можно больше брызг.
- Ну и напугал ты меня, - девушка не замедлила последовать моему примеру, погрузившись в воду по самый подбородок. - Эй, и куда же ты поплыл, а? Иди ко мне.

Глава 3

- Давай, давай, подземная крыса! - сквозь зубы ругался Тэсс, короткими сильными толчками сдавливая грудь гнома. Тот пока не реагировал. Воин уже начал сомневаться, не осталась ли еще вода в легких Дранга, но тут нос пострадавшего едва заметно дернулся. - Давай! - почти прокричал Тэсс и вдруг уловил боковым зрением опасность. Возникла необходимость разобраться с приоритетами.
А из густого берегового кустарника уже появилось шесть непривычного вида орков-воинов, четверо из которых держали наготове короткие копья с широкими листовидными наконечниками, а двое - короткие тяжелые луки. И не один из них ни одеждой, ни снаряжением не походил на солдат армии Кордора. Лысые зеленоватые головы и плоские лица покрыты незамысловатым узором из разноцветных волнистых линий, уши во многих местах проткнуты костяными серьгами в виде каких-то животных. Ожерелье из металлических бляшек у командира, у остальных - костяные. Что-то наподобие кожаных курток и коротких - до колен - штанов. Вся одежда расшита темно-зелеными и грязно-желтыми нитками; похоже, других красителей у них нет. Из оружия - грубо сделанные копья, бронзовый кинжал у командира и луки со стрелами с железными наконечниками. Довольно однообразный арсенал, хотя охотники наверняка пользуются и другим оружием.
Тэсс принял решение очень быстро - со стороны это выглядело, будто он лишь бросил короткий взгляд на досадную помеху, и снова вернулся к приведению напарника в сознание. Только теперь был готов в любое мгновение взорваться внезапной атакой.
Пару вздохов спустя Дранг дернулся всем телом и мучительно закашлялся, выплевывая остатки воды. Потом с трудом перевернулся на живот и отполз к самой воде, где его начало бурно выворачивать наизнанку. Приблизившихся вплотную орков он вообще не заметил.
Решив первую проблему, Тэсс с некоторым облегчением перешел ко второй. Выбранную ранее роль требовалось играть до конца, тем более что они пока были живы и даже не в плену. А орки, окружив их, пока не делали попытки напасть.
Тэсс медленно поднялся на ноги, сразу став на голову выше самого рослого из воинов. Безошибочно отыскав глазами командира, повернулся к нему лицом, и только тогда на его каменно-равнодушном лице появилось легкое недоумение. Как будто спрашивал: что вы хотели?
- Большая Вода принесла Угр Оша и его слугу, - глухим голосом констатировал командир и замолчал. Больше всего Тэсса поразило не поведение орков, а фраза командира. В ней ощущалась полная самодостаточность и в то же время покорность, словно командир констатировал непреложный факт, и теперь ему предстоит, хочет он того или нет, жить по другим законам.
Тэсс начал мучительно рыться в памяти, пытаясь вспомнить, что он знает о неком Угр Оше, но очень быстро вынужден был признать, что ровным счетом ничего. Он, конечно, догадывался, что это как-то должно быть связано с мифами и легендами живущих здесь орков, но как именно, не знал.
Дранг на берегу не проявлял интереса к окружающей действительности, а Тэссу требовалось что-то отвечать, пока терпение орков не закончилось. В подготовку их отряда входило изучение языков орков и к'харов, коим занимался Тинлиин, (а Дэн потом в рамках собственного обучения запихнул в головы друзей еще пару языков своего мира) так что Тэсс понял фразу командира прекрасно. Но вот с произношением у него возникли проблемы, ведь даже магия не сможет заменить тут практику. Впрочем, если отделываться короткими фразами…
- Жди! - повелительно приказал Тэсс командиру и с полным пренебрежением повернулся к оркам спиной. - Уже оклемался? - спросил он у стоящего на карачках у самой воды гнома.
- Мы выжили? - невпопад спросил пострадавший, искоса взглянув на водопад.
- Да, но это сейчас не главное. Запомни - я теперь какой-то Угр Ош, а ты вроде как мой слуга. - Шум водопада позволял говорить Тэссу так, чтобы его не услышали орки, даже если бы могли понимать энс.
- Чего? - не понял Дранг, до сих пор пребывающий после купания в прострации.
- Веди себя, как будто ты мой слуга, и называй Ург Ош. А то орки нас грохнут. Понял?
- А-а… Ладно. А что, может нам самим их грохнуть?
- Давай пока не будем, - поморщился Тэсс. - Они же не проявляют агрессии. И, кроме того, в кустах сидят еще бойцы с луками наготове. Лучше не рисковать.
- Хорошо-хорошо, я просто предложил, - не стал настаивать гном.
В сопровождении самую малость пошатывающегося гнома с серым лицом, Тэсс вернулся к оркам.
- Веди! - все также повелительно разрешил он.
Командир молча развернулся и двинулся напролом через кусты.
Идти пришлось недалеко. Как только стих шум водопада, они вошли в деревню, планировкой не сильно отличающуюся от деревень, скажем, где-нибудь на юге Фер-Лэйна или Озерного Края.
Деревянные домики, но стены большинства не из бревен, а сплетенные из веток и завешенные шкурами каких-то животных. Крыши также крыты шкурами, чего Тэсс раньше нигде не наблюдал. Похоже на шатры кочевников, но только не круглые, а четырехугольные. И хаотично разбросаны по берегу ручья, или даже маленькой речки. Почему-то деревня располагалась здесь, а не около большой реки.
Среди домов сновали ребятишки и самые натуральные собаки - все вместе играли во что-то типа охоты. Под плетеными навесами горели костры, вокруг них суетились женщины. По крайней мере, внешне они отличались от орков-мужчин. Мужчин вокруг Тэсс не заметил - видимо, те были на охоте.
На их группу женщины косились исподлобья, но более живого интереса не проявляли. Зато ребятишки попробовали было с криками налететь на Дранга, прорвавшись сквозь цепочку воинов, но были тут же разогнаны суровыми окликами и затрещинами.
Пока шли, Тэсс размышлял. Судя по всему, ему «посчастливилось» случайно попасть под описание какого-то персонажа из местной легенды или мифа. С одной стороны, это, конечно, хорошо - их не стали сразу убивать. С другой же - плохо, потому что теперь убить их могут в любой момент, как только выявят первое принципиальное несоответствие легенде. А кроме всего, начнут поди требовать от него всяческих чудес и все такое. Не самый лучший вариант, особенно на фоне общей нехватки времени. Тэсс уже с некоторым сожалением начал думать, что было бы проще послушать совета Дранга, да разобраться с орками на месте. И идти дальше к цели.
На этой мысли их путь закончился. В сопровождении только командира с бронзовым кинжалом они сквозь низкую, но широкую дверь вошли внутрь одной из хижин, несколько отличающейся от остальных размерами.
Одно общее помещение, в середине - слабо дымящий очаг, дым которого втягивается в косую щель среди шкур на потолке. Тут и там с потолка свисают разнообразные предметы, по большей части декоративные: костяные украшения в виде фигурок животных, медные кольца, вырезанные из дерева предметы быта. Пол застелен циновкой, поверх нее лежит мохнатая шкура. А на стене прямо напротив входа висит какая-то расшитая тряпка или коврик - видимо, самое почетное место. На него и указал Тэссу командир - садись, мол.
Тэсс сел. Дранг, не проронивший пока ни слова, пристроился рядом. Тэсс ощущал себя актером, которого вытолкнули на сцену, не объяснив ни в каком спектакле он играет, ни какова его роль в нем. Понятно, что это не вызывало у него положительных эмоций. Но раз уж взялся…
Не успели гости сесть, как в помещение один за другим вошли еще два орка - каждый по-своему примечательный. Первый выделялся своим возрастом. Судя по сгорбленной фигуре и количеству морщин на лице, он выполнял в племени функции старейшины или советника по разным умным вопросам (Тэсс внутренне усмехнулся). Второй тоже не был молодым, но не это бросалось в глаза, а огромное количество разнообразных украшений и непонятного назначения амулетов, болтающихся на нем. Они позвякивали, постукивали, шуршали, а один, сильно похожий на гигантский крысиный хвост, даже волочился за шаманом по земле. То, что это именно шаман, догадался бы и ребенок. Взгляд его Тэссу не понравился - уж больно злобный. Судя по тому, как заерзал гном, не ему одному.
А командир с бронзовым кинжалом оказался вождем - другой роли для него Тэссу придумать не удалось. Он же начал говорить.
- Он и его слуга прибыли сверху по Большой Воде в сезон Большой Воды! - вождь будто бы декламировал стихи, заставив Тэсса усмехнуться краем губ. - В предании о Нор Оше сказано, что когда народу орков станет трудно жить даже у себя на родине, Он отправит на помощь своего самого верного слугу - Угр Оша, который прибудет в Сезон Большой Воды по Большой Воде. Это случилось! Он - Угр Ош! - вождь почти обвиняюще ткнул пальцем в сторону внимательно слушающего Тэсса.
- Я знаю предание, - проскрипел старейшина, глядя куда-то себе под ноги. - Угр Ош должен пройти два испытания и еще одно - только тогда мы будем уверены, что это именно он. Мудрый Нор Ош дал нам возможность отличить своего посланника от врага. - Он замолчал.
- Если посланник доживет, я рад буду провести второе испытание, - шаман злобно блеснул глазами - он не верил в посланника бога. Тэсс был с ним солидарен.
- Этой ночью с третьим костром, - сказал в пространство старейшина, с трудом поднялся на ноги и пошаркал к выходу. Следом вышел шаман.
И сразу же вошел воин, в обеих руках неся мясо, какие-то зеленоватые лепешки и глиняный кувшин.
- Ешьте. Отдыхайте. - Вождь вышел последним, оставив человека и гнома в одиночестве.
- Говорил я, что силовой вариант лучше, - пробурчал гном, с подозрением нюхая мясо неизвестного животного. - Это, вообще, кто?
- У тебя всегда после купания кровожадность просыпается? Ты же по природе не злой че… гном. Что тебе сделали бедные орки?
- Они отнимают время! - отрезал Дранг, немного смутившись. - А просто так не отпустят - это даже мне ясно. И неизвестно еще, что за испытания там у них припасены. Не думаю, что для посланника бога у них заготовлено что-нибудь заурядное.
- Да ладно - на месте разберемся. Все равно, незамеченными нам не уйти. Заодно проверим защиту, что ваяли Дэн на пару с Тинлиином.
- Ты не больно-то на нее рассчитывай, - предупредил гном, все-таки решившись попробовать кусок мяса. Лепешку он демонстративно отодвинул в сторону. - Вот придется со скалы спрыгнуть или под воду нырнуть, тогда и вспомнишь, что я тебя предупреждал.
- Дэн сказал, что и со скалы можно, и под воду, - пожал плечами Тэсс, пробуя на зуб лепешку. - А ничего, даже вкусно. Ясно, что с ограничениями, но в «широких пределах».
- Ну-ну, - скептически промычал Дранг с набитым ртом. - Тогда подождем ночи.

Сказать, что Дизери был зол, значит сильно погрешить против истины. Его переполняла ярость. Хотя внешне это не проявлялось никак.
Все с таким же невозмутимым выражением лица и без единой мысли в голове он покинул приемный зал властителя К'Хар'Шохха, и только миновав массивные створки дворцовых ворот, позволил себе начать обдумывать ситуацию.
Он с самого начала знал, что окажется крайним, когда Кордор отправил его сюда с отчетом вместо того, чтобы самому прибыть на встречу с властителем. Понятно, что доклад о неудаче в Белаваре не обрадовал К'Хар'Шохха, а заверения, что это мелкая временная неудача, только сильнее разозлили. Впрочем, своей цели Дизери достиг - получил разрешение свободно перемещаться по материку, не назвав истинных причин этой потребности. Оставалась одна формальность - получить специальный знак-амулет, дающий не к'харам такое право. В противном случае, встреча с любым вооруженным отрядом к'харов или даже орков могла окончиться весьма плачевно.
Чиновник, занимающийся выдачей и учетом амулетов, оказался занят. Он разговаривал с одним из к'тирров - воинов-магов - высшей касте к'харов. Когда Дизери вошел в длинное помещение с высоким потолком, оба мельком взглянули на человека, будто на проползающего мимо таракана, и продолжили разговор. А Дизери присел на один из многочисленных стульев около стены, на самой границы слышимости - не в его правилах было пропускать информацию мимо ушей.
А чиновник давал к'тирру указания.
- …донесение поступило сегодня утром от наместника провинции Черр - у нас там ничего нет, кроме племен полудиких орков. К нему примчался гонец шамана одного из племен. Якобы, во время охоты они увидели портал, откуда вышли двое. Сначала их шаман подумал, что это кто-то из нас, но потом оказалось, что это люди. Наместник вытащил из гонца даже то, что тот сам уже забыл, и узнал кое-что еще. Глупцы со страха попытались атаковать их, но безрезультатно - даже камнепад и заговоренные стрелы не смогли повредить им. Среди людей находится, как минимум, один сильный маг. Кто это, и с какой целью прибыли, тебе поручается узнать, - чиновник почтительно склонил голову. - Сам властитель К'Хар'Шохх повелел сделать это. Ты должен будешь захватить людей в плен, а если это окажется невозможным, властитель разрешает убить их - главное, чтобы они не смогли убежать. Воинов и снаряжение можешь выбрать по своему усмотрению.
- Они будут доставлены живыми, - тусклый равнодушный голос не выражал никаких эмоций. Похоже, к'тирр не испытывал желания разговаривать.
- Этот Знак личного поручения властителя поможет тебе сэкономить время, - чиновник передал тусклый металлический шестиугольник неправильной формы.
К'тирр молча принял Знак, после чего картинно развернулся, взмахнув черным плащом (Дизери позволил себе мысленно усмехнуться), и прошествовал к выходу. Когда он проходил мимо Дизери, тот на всякий случай постарался сделаться как можно незаметней, чтобы не накликать лишних проблем. Тем более что по плану, моментально созревшему, когда посланник Кордора услышал разговор, встреча с этим магом предусматривалась. Плащ очень удачно мазнул по колену шпиона, избавляя того от дополнительных действий по установке маячка.
Вообще, Дизери готовился к долгим и мучительным поискам, в результате которых сомневался. А тут такая удача! Теперь остается только пойти по следу погони, чтобы найти Дэна и Кириэль. Его размышления прервали на самом важном месте - что делать ему, когда люди столкнутся с к'харами.
- Эй, человек, иди, забирай свой Знак!

- Не пора ли начинать? - Дранг не отходил от сделанной им щели в шкурах, в которую постоянно вглядывался, вслушивался и даже внюхивался в надежде получить как можно больше информации.
- Не дергайся, - флегматично посоветовал Тэсс. Он начал собирать подсохшие вещи, развешенные по стенам. - Тебе вообще волноваться не стоит - испытание касается только меня… по крайней мере, так сказал тот дед.
- Ага, только если ты его провалишь, меня наверняка сожрут!
- Вот за это не опасайся. Самое плохое - погибнем в бою, хотя тоже сомнительно. И кто сказал, что они питаются гномами?
- А что будет, если ты пройдешь все испытания? - не унимался гном. - Зуб даю, они от тебя не отстанут, для них наверняка придется что-то сделать.
- Так пообещаем, да пойдем своей дорогой, - Тэсс не видел тут большой проблемы. - Скажем, спустились, мол, с неба, для выполнения важной миссии, а вашими мелкими делами займемся после. Точно! Надо пока придумать, как это на оркском звучать будет...
- Они не показались мне такими уж доверчивыми, - задумчиво произнес Дранг, в очередной раз просовывая нос в дыру, но сразу же отшатываясь назад. - Ага! Вождь идет.
В сопровождении вождя и четырех вооруженных копьями воинов в полной боевой раскраске, они двинулись куда-то в направлении возвышающихся за деревней скал. То, что там находятся скалы, можно было понять по рыжим отсветам горящих под ними костров - другого освещения вокруг не было. Если не считать факелов в руках воинов.
- Как-то мрачно, не находишь? - спросил из-за спины Тэсса гном.
- Кто бы говорил! Дитя подземелий, - фыркнул тот, не оборачиваясь. Идущий впереди вождь никак не прореагировал на их разговор - уже неплохо.
Хижины, кусты, кусты, ручей, снова кусты и вдруг, рядом с отвесными скалами - обрыв, дно которого скрыто в кромешной тьме. А перед ним - те самые костры, у которых собралось, наверно, вся мужское население деревни.
- Мне не нравится ни то, - Дранг кивнул на скалы, - ни другое, - кивок за край обрыва.
- Готов с тобой согласиться, - несмотря на показное равнодушие, Тэсс тоже начал чувствовать себя неуютно. Странно, причин вроде пока не было.
Не обращая внимания на зрителей, вождь подошел к краю обрыва. Тэсс со скучающим видом встал рядом.
- Первое испытание - победить Шет Че, - провозгласил вождь и сделал шаг назад. Сразу после его слов за перегибом обрыва стали загораться факелы, освещая то, что находилось внизу.
- Говорил я тебе! - прошипел сзади гном, но Тэсс не слушал.
Оказалось, что край обрыва скрывал за собой огромный круглый котлован - шагов сто в поперечнике и глубиной в пять-шесть человеческих ростов. Совершенно гладкие каменные стены, правильная форма и ровное дно, усеянное каким-то мусором, наводило на мысль о не совсем естественном происхождении.
Около ближайшей стены громоздилась темная куча.
- Надо думать, это и есть тот самый… как его… Чет Ше? - задал риторический вопрос Дранг.
- Шет Че, - поправил его Тэсс, - хотя дела это не меняет. Я так понял, мне надо туда спуститься и прикончить бедную зверушку, которая мирно спит и ни о чем не подозревает.
Как бы в подтверждение его слов, вперед выдвинулись четыре воина из эскорта. Один быстро нагнулся и сбросил вниз плетеную веревочную лестницу, а трое других в это время подожгли обмотанные какой-то горючей дрянью наконечники копий… И дружно метнули их в «зверушку». Тэсс едва заметно поморщился, а Дранг от любопытства едва не навернулся вниз - пришлось напарнику придержать его за пояс.
Как и подозревалось, копья не причинили зверю вреда - два отскочили, а одно просто сломалось. Реакция зверя выразилась в недовольном шевелении, Тэсс как будто услышал раздраженное бурчание: «Ну чего вы еще хотите?» Он оглянулся на зрителей - те в предвкушении зрелища застыли на краю обрыва.
- Как дети малые, - проворчал Тэсс и легко скользнул вниз.
- Эй, меня подожди! - закричал гном, но дорогу ему преградили те самые воины из эскорта.
- Не дергайся! - осадил гнома Тэсс, почти полностью переключив внимание на зверя.
Как только испытуемый встал на дно котлована, наверху мерно и глухо застучали барабаны. Ритм их вызывал ответную дрожь в теле, вызывая беспричинный страх и желание убежать подальше.
- Ну, это мы проходили, - отстраненно произнес Тэсс в пространство, обходя по периметру площадку. Мусор, разбросанный по ней, носил довольно однообразный характер. Кости и кучи дерьма. Некоторые кучи воняли сильно, большинство уже перестали. Идентифицировать кости Тэсс не стал - уж больно мелкие фрагменты попадались, да и к чему это?

Предыдущая страница 2 Следующая страница


3 Руслан Ароматов

Тем временем зверюга, услышав удары барабанов, начала проявлять признаки жизни - у нее стали подергиваться лапы, уши, хвост. Вот теперь пришла пора поближе посмотреть на противника.
Лап оказалось шесть - очень нехарактерно для этого мира, посему Тэсс решил, что зверюга оттуда. Остальное вполне вписывалось в представления о животных. Хвост один, ушей - пара, глаза и нос - тоже в норме. А вот тело покрыто синевато отливающей чешуей, даже на вид прочной, - что ж, рыб мы тоже видели. Ну, и пасть, как у крокодила из болот юга Хасси. Только больше.
- Осталось понять, сколько у тебя мозгов, - обратился воин к зверю. Тот дернул ухом, но даже глаз не открыл. - Ясно, энс ты не понимаешь, - он сделал небольшую паузу. И вдруг заорал типично-командным голосом: - Сидеть!
Когда надо, тихий Тэсс мог испугать и недельной давности зомби, жаль, давно не тренировался. Но вышло неплохо, а каменные стены усилили эффект. От неожиданности зверь дернулся всем телом и открыл глаза. Краем глаза воин отметил, что какой-то бедняга из склонившихся в ожидании боя орков от неожиданности навернулся в котлован.
Они уставились друг другу в глаза. Тэсс - властно и спокойно, зверь - с легким недоумением. Он не понимал, как ужин может его не бояться и даже отдавать команды. А может это… хозяин? Но существо пахло по-другому, совсем не так, как давно потерянный хозяин, который привел его в это негостеприимное место. А потом пропал. Но шет'ч без хозяина быстро становится диким, снова заставить его служить можно лишь силой. А где найти такую силу?
- Кажется, с мозгами у тебя даже лучше, чем я предполагал, - Тэсс начал разговаривать со зверем, не отводя взгляда. - Скажи, на каком языке ты понимаешь команды?
Зверь чуть наклонил голову, и сразу стал похож на озадаченного пса, который столкнулся с чем-то новым для себя.
Но это же ужин! Тут не может быть ничего, кроме еды! Надо откусить и проверить!
Зверь лениво, не торопясь, вытянул шею и лязгнул пастью прямо перед носом Тэсса.
- Хочешь поиграть со мной? - сузив глаза, спросил он. - Попробуй.
Зверь поднялся на лапы, потянулся, следя за воином краем глаза. Шумно выдохнул воздух и вновь повернулся к терпеливо ждущему Тэссу.
Следующее движение никто из зрителей не заметил. Мелькнула в воздухе лапа, и также быстро отдернулась.
- Хррм? - издал удивленно-обиженный звук зверь. Из неглубокого разреза на лапе упало несколько капель густой синеватой жидкости, прежде чем рана затянулась.
- А ты чего хотел? - пожал плечами Тэсс. - Я вроде не еда.
Зверь явно задумался, что говорило в его пользу. И не спешил ни нападать, ни отступать. То есть, по-прежнему не рассматривал Тэсса как врага или добычу.
- Ну что, песик, решай. Либо ты выполняешь мои команды, либо я тебя убиваю. Но! Знай, что делать этого мне не хочется.
Он демонстративно отвернулся от зверя, не переставая, однако, контролировать его. Направился к орку, тихо стонущему около стены. Кажется, бедняга сломал ногу, но смотреть на представление не переставал. А вытащить его никто не пытался.
Движение за спиной было молниеносным, и Тэсс это оценил в полной мере, когда уклонялся. Просто уйти он бы смог, но ведь еще требовалось преподать урок недоверчивому зверю. И он почти успел. Его кинжал скользнул по когтистой лапе, но рука уже не успевала уйти из-под удара. Кинжал отлетел в сторону.
Они снова замерли, смотря друг другу в глаза. Рассеченное когтем запястье Тэсса затянулось едва не быстрее, чем разрез на лапе зверя - включилась защита Дэна. Поздновато, отметил воин. Еще один быстрый взгляд на то, что осталось от упавшего в котлован орка, на которого приземлился зверь и можно продолжать.
- Я смотрю, урок усвоился плохо, - Тэсс почти рычал и только взгляд не давал зверю напасть снова. Он хотел обойтись только кинжалом, но, похоже, пора доставать мечи. - Давай продолжим!
С глухим рыком зверь прыгнул снова.
Наконец-то зрители смогли насладиться представлением. Правда, большинства движений они просто не видели, но брызги синеватой крови и обломки чешуи летели исправно.
Когда Тэсс отпрыгнул в сторону, продолжать схватку зверь не мог - три из шести лап оказались подрублены, одна из передних валялась неподалеку, а вместо прочных чешуек зияли кровоточащие раны.
Да и не хотел шет'ч драться - сильного голода он не испытывал, а необходимость защищать хозяина отсутствовала. А это странное существо все равно не представляло угрозы - шет'ч это чувствовал очень четко.
Хозяин?
- Этот урок тебе больше понравился? - Тэсс без опаски подошел к зверю - он также прекрасно разбирался, когда противник готов напасть, а когда нет. - В следующий раз - убью, запомни. Понял?
- Грхм, - неопределенно-грустно хрюкнула в ответ зверушка.
- Попробуй, когда отдаешь команды, четко представлять картинку в голове, - донесся сверху голос Дранга, который давно понял, что друг пытается приручить зверя.
- Сидеть! - отдавая на энсе команду, Тэсс представил, как зверь садится на четыре задние лапы. И даже почти не удивился, когда тот выполнил команду.
Удивился шет'ч. Получив четкий управляющий образ, он на автомате выполнил требуемое, и только потом осознал, что уже сидит перед новым хозяином именно так, как тот хотел. И сразу всплыли из памяти задачи - выполнять приказы и охранять хозяина.
Снова в жизни шет'ча появилась Цель.
Новый хозяин понял это.
- Я победил Шет Че, - сказал он вверх.

Глава 4

Наиболее удобный путь с плато находился прямо перед нами - широкий язык огромного ледника, шершавый от покрывающей его россыпи разнокалиберных камней. Где-то там вдали он упирался прямо в небо, вернее, в давно надоевшие мне тучи.
- Судя по всему, погоня отстала, - удовлетворенно констатировал я, оглядываясь назад. Понятно, что в густом тумане ничего увидеть я не мог, но все равно то и дело оборачивался.
- Давай исходить из худшего, - резонно заметила Кира.
- Само собой. - Я придерживался того же мнения. - Поскакали.
Идти по леднику оказалось довольно просто, будто по широкой дороге - мелкие камни не создавали трудностей, а немногочисленные валуны легко обходились. Иногда попадались глубокие промоины от стекавшей когда-то талой воды, их тоже обходили или перепрыгивали. Впрочем, такое положение вещей продлилось недолго - ровно до первой ступени ледопада. Дальше начались внушительные трещины, пересекающие наш путь. Сначала их можно было перешагнуть, не обращая внимания на неизвестную глубину, потом пришлось искать снежные мосты или просто идти до их окончания, что отнимало много времени.
В конце концов, стемнело настолько, что даже наше улучшенное зрение не позволяло видеть, куда идти. К тому моменту мы уже порядком устали и проголодались, поэтому наступление темноты расстроило меня не сильно. Выбор места для ночевки перед нами не стоял в принципе - вокруг громоздились одни и те же ледяные глыбы, иногда перемежаемые здоровенными валунами.
Под нависающей гранью одного из валунов мы и устроились.
В который раз я мысленно поблагодарил эльфов за снаряжение, позволяющее спать прямо на льду и не испытывать никаких неприятных ощущений. Куда удобнее самых продвинутых и дорогих земных моделей. Правда, это стоило еще больше.
- Долго еще нам идти через горы? - поинтересовалась Кира, прижавшись ко мне под спальником.
- Уже надоело? - хмыкнул я. - Это только начало. Завтра будем штурмовать ледопады, если не удастся обойти. А что за ними - не знаю. Если бы мы шли по равнине, насколько я могу судить, то нам оставалось бы еще пару дневных переходов. А так… кто знает?
- Мне не надоело путешествие, я устала оттого, что мы убегаем, что нет солнца, что неизвестно чего ожидать на пути завтра.
- Потерпи еще чуть-чуть, - я погладил ее по голове, потом провел пальцем за ушком. - Да, я сглупил, решив не брать с собой что-нибудь из магического оружия, понадеявшись на нашу незаметность. Ну не люблю я таскать лишний груз. Но сейчас это могло бы решить проблему погони… или не могло, я не знаю.
- Конечно, потерплю, куда я денусь, - я точно знал, что она улыбнулась, хоть и не видел ее лица. - Тем более, с тобой. Скажи, ты уйдешь в свой мир, когда найдешь способ? - вдруг сменила тему девушка.
Я молчал, обдумывая ответ. За последнее время ситуация становилась все более неоднозначной.
- Понимаешь, - шаблонно начал я, - раньше я бы однозначно ответил «да». Тогда у меня не было ничего, что держало меня здесь. Сейчас у меня есть множество причин, по которым я остался бы в этом мире, и главная из них - ты.
- Тогда почему ты так стремишься найти дорогу домой? - тихо спросила Кира.
- Ну, это просто. Я не люблю не иметь путей отступления, я хочу иметь возможность в любой момент вернуться домой, я не хочу терять для себя все преимущества моего мира, а они есть, поверь мне. В конце концов, мне просто интересно будет одновременно жить в двух разных мирах. Знаешь, мне тут нравится именно потому, что я до сих пор не научился принимать всерьез этот мир, я в нем, словно в ролевой компьютерной игре. Мое восприятие так и не перестроилось к полному принятию законов его законов. Может показаться странным, но это дает мне ощущение свободы, которого я не испытывал у себя. А когда у меня появится возможность вернуться домой, это чувство только усилится.
- Я тоже хочу посмотреть на твой мир.
- А мне-то как хочется его тебе показать! Хотя, кроме диковинок научно-технического прогресса, там не так уж много преимуществ.
- Не надо сразу меня разочаровывать, - попросила она. - Я сама решу, что мне понравится, а что нет.
- Конечно, - не стал спорить я.

- Все, ты как хочешь, а я больше не могу. - Кириэль устало опустилась на ближайший валун, наполовину вросший в лед.
- Я и сам хотел закончить на сегодня, - совсем чуть-чуть соврал я, рассматривая нависающие над нами тучи. До них оставалось буквально рукой подать, и мне не терпелось поскорее посмотреть, что находится за ними, ведь путь наш лежал именно туда, наверх. Но это решение по всем параметрам не являлось верным - не стоило нам на ночь глядя, да вымотанным до предела, идти еще неизвестно сколько сквозь тучи.
Прошедший день оказался суровым испытаниям даже для нас. Бесконечные ступени ледопада, бездонные трещины, вертикальные стены, холод плюс все прелести недостаточной акклиматизации на такой высоте умотали нас до предела.
- Давай сейчас ляжем и попробуем встать пораньше, - виновато глядя на меня, предложила девушка.
- Конечно, - я сел напротив, обняв ее колени. - Завтра мы должны начать спуск.
Этой ночью мы узнали, что и у эльфийского снаряжения есть пределы. С полной темнотой пришел пронизывающий ледяной ветер, он принес с собой настоящую метель. По моим прикидкам, температура опустилась до двадцати градусов ниже нуля. В сочетании с ветром получалось все тридцать.
Тесно прижавшись друг к другу и накрывшись поверх спальников плащами, мы все-таки сумели немного поспать. Правда, мне пол ночи в голову лезли мысли, что именно так и погибало большинство экспедиций и горовосходителей - именно из-за внезапной непогоды. Однажды мне довелось видеть результаты спасработ - на маршруте мы повстречали спасателей, снимающих с соседней пятерки тех, кого смогли найти после похожей непогоды. На высоте, еще не начав оттаивать, они выглядели, словно серые скрюченные статуи - такими же, как их достали из-под тента. Мы тогда просто отошли в сторону - наша помощь не требовалась.
В эту ночь они мне снились.
Пробуждение сложно было назвать приятным - ломило все тело, замерзшее за эту ночь, воздуха в спальнике практически не оставалось, хотя я несколько раз за ночь высовывал руку и разгребал сугроб над нами.
Но я все равно радовался, что мы все-таки проснулись. Могло быть и хуже.
Кира сначала вяло сопротивлялась, бормоча сквозь сон ругательства, но как только свежий воздух проник внутрь вместе с морозным воздухом, удивленно открыла глаза.
- Это ты?
- Я. Ты ожидала увидеть кого-то другого? - удивленно поднял бровь я.
- М-м… не помню. Мне что-то снилось… неприятное. Уже забыла.
- Мне тоже. Это все от недостатка кислорода, - быстро нашел я логичное объяснение, дабы не нервничать еще из-за игр подсознания. - Сегодня у нас сложная задача - надо начать спуск любой ценой, - не любил я такие фразы, но все обстояло именно так. - Уж больно не понравилась мне эта ночка - боюсь, следующая может оказаться еще хуже. А посему, нечего прохлаждаться - подъем! - весело гаркнул я, неумело подражая Тэссу.
Первые шаги вверх давались тяжело - со стороны мы походили на недельной давности зомби, посланных хозяином в горы. Но вскоре мышцы разогрелись, и мы постепенно втянулись в ритм движения.

Началось выполаживание ледника - близился перевал или что-то наподобие. Трещины и ступени исчезли, что радовало.
А потом мы вошли в тучи.
Причем, как-то сразу, хотя я постоянно ожидал этого момента. Видимость упала до пары метров, в воздухе повисли мельчайшие кристаллики льда, а звуки стали вязнуть в тумане, будто в киселе. Стало холоднее, но неожиданно уютнее.
Сложно сказать, сколько времени прошло в движении сквозь тучи, но точно не больше половины дня, когда туман из серого стал превращаться в грязно-белый, потом молочный. Я поднял голову и увидел над головой клубящееся месиво - наверху гулял ветер - и едва заметный светлый диск, которого не видел, казалось, целую вечность.
- Смотри - солнце, - сказал я внимательно смотрящей под ноги Кире.
- Где? - встрепенулась она. - Солнце! Пошли скорее вверх!
- Стоп, стоп, не так быстро! - предостерег я. - Держись такого же темпа, если не хочешь оставить и так маленький завтрак на снегу. И резких движений не делай - тут явно выше четырех километров.
- Уж это я прочувствовала. Но все равно хочется увидеть солнце.
- Еще неизвестно, увидим ли мы его, - покачал я головой. - Может, спуск начнется раньше.
Солнце мы увидели, как раз, когда выбрались на перевал. Облака рассеивались постепенно, давай возможность привыкнуть к яркому солнечному свету. Но в настоящий восторг Кира пришла, когда увидела под собой белоснежную клубящуюся долину облаков. Я-то не раз видел подобную картину, но тоже не остался равнодушным.
- Дэ-эн! Смотри, как здорово! Они как вата! А снизу такие черные и мрачные.
- Конечно, здорово, - согласился я, щурясь, - но не забывай, что нам еще спускаться вниз, а там не будет так хорошо.
- Давай еще маленько постоим, - умоляюще попросила девушка, хотя сама на такой высоте дышала с трудом. Долго тут находиться опасно не только из-за самой высоты - не такая уж она большая, а из-за возможности не успеть вовремя спуститься.
- У тебя есть три минуты, - сообщил я, а сам уже начал выбирать дорогу для спуска.
Спускаться не многим проще, чем подниматься, хотя, если идешь пешком - быстрее. А вновь проходить сквозь тучи, постепенно погружаясь в холодный мрак, было еще и неприятно. Так хотелось остаться наверху, в теплых лучах. Конечно, когда ночью температура опустилась бы до несовместимых с жизнью значений, мы бы об этом пожалели, но желание вернуться не пропадало.
Когда низкий клубящийся потолок туч вернулся на свое место, спуск ускорился. Судя по местности, перевал, что мы прошли, был не последним, хотя то, что просматривалось вдали, выглядело менее страшно. Это давало надежду на скорый спуск к равнине.
Заночевали в ущелье между хребтами. Там даже не было льда. Вместо него лежали сугробы плотного снега, в одном из которых мы выкопали по всем правилам пещеру для ночевки.
В эту ночь выспались просто отлично. Еще бы соответствующий сну завтрак - и поспать до обеда. И, главное, никто не мешает - погоня, судя по всему, отстала, да и не пойдут они за облака, а других проходов наверняка нет. Но съестных запасов у нас практически не осталось, а здесь добыть их негде.
На преодоление трех следующих перевалов мы потратили два дня и остатки продуктов. Последние два оказались уже без снега, но в округе нам так и не встретилось никакой живности. На редкость пустынная местность.
- Смотри, как красиво. - Мы стояли на последнем перед спуском на равнину перевале и обозревали местность внизу.
- Я бы сказал - мрачно, - ответил я. - Тот лес внизу даже не зеленый, а какой-то бурый. Если это вообще лес.
- Все равно красиво, пусть и мрачно.
- Меня больше беспокоит тот каньон. - Я указал на узкий длинный разлом в земной поверхности, тянущийся вдоль подножия гор.
- Да, не хотелось бы спускаться туда. Давай пройдем за тот уступ - оттуда можно будет увидеть больше - вдруг он кончается где-то рядом?
Уступ, или, скорее, целая скала, закрывал обзор чуть ли не половины горизонта. Примерно через час мы спустились до места, где он переставал мешать обзору.
- Что это? - не удержалась от вопроса Кириэль, когда нам открылся вид равнины внизу.
- Ого! - присвистнул я. - Полагаю, это мост. Вот чего не ожидал здесь увидеть, так это моста.
- Но почему? - девушка уже пришла в себя от удивления. - Тут тоже должны жить лю… жители.
- А ты посмотри внимательнее, - посоветовал я. - Ничего странного не замечаешь?
- Ну-у… у нас мосты выглядят несколько… не так.
- Вот именно. Камни, опоры, арки - так строят у вас. Это необходимые элементы конструкции, обеспечивающие надежность. А тут… Каньон около четверти километра шириной, но ты видишь хотя бы одну опору или тросы, на которых висит мост?
- Не вижу, но, может, магия…
- Сомневаюсь. Просто другой уровень прочности материалов. Пошли поближе и посмотрим.
Спустились к мосту мы только вечером.
С первого взгляда становилось ясно, что мост простоял здесь много лет. Даже не так - очень много лет. Во-первых, мы не нашли даже намека на подходящую к нему дорогу. Если не считать узенькой петляющей тропы, - ей, по всей видимости, пользовались местные жители. Во-вторых, стена каньона, от которой начинался мост, частично разрушилась, и теперь в скальное основание на неизвестную глубину уходили три огромные балки, не выглядящие на вид старыми. А дорожное покрытие самого моста из такого же не подверженного старению материала начиналось в десятке метров от обрыва.
- Если этот мост остался с прежних времен, ему не меньше четырех тысяч лет, - я задумчиво окинул взглядом сооружение. Будто бы доску перекинули через канаву - ничего лишнего. - Умели у вас раньше строить.
- У нас и сейчас неплохо получается, - немного обиделась за своих Кира и тут же нашла контраргумент. - Зато от дороги ничего не осталось, и никаких зданий мы еще не видели.
- Ты считаешь это недостатком? На самом деле, я думаю, это делалось намеренно. У нас, например, входят в моду материалы со строго ограниченным сроком существования - это избавляет от многих проблем, связанных с экологией, ремонтом и опасностью использования просроченных товаров. Если и здесь использовался подобный принцип, дорога рассыпалась в пыль не одну тысячу лет назад. Зато гарантированный срок служила на все сто.
- Странно это, - Кире сложно было понять принципы современной экономики.
- Понимаешь, бывает гораздо дороже демонтировать устаревшее дорожное покрытие, а затем класть новое, чем просто положить новое, а старое при этом рассыпается само. Это заложено в материал. Да, требуются некоторые усилия по отслеживанию, но в итоге люди пользуются качественным товаром.
- Я смотрю, мост планировали навечно, - сделала логичный вывод девушка. - Даже скалы уже осыпались.
- Это не помешает нам переправиться на тот берег.
Под ногами лежало гладкое светло-серое покрытие, нисколько не постаревшее за долгое время существования. Тут и там виднелись грязные разводы, мусор, остатки старых костровищ и кости, но большая часть поверхности периодически омывалась дождями, а ливневые стоки до сих пор функционировали, давая возможность воочию убедиться в надежности конструкции.
Противоположный край моста вплотную примыкал к берегу - выйти на равнину не составляло труда. Однако нам помешали.
Что-то вжикнуло в воздухе, пронеслось мимо нас и улетело в пропасть каньона.
- Ложись! - Я хотел сопроводить слова действием, но Кира уже лежала на дорожном покрытии.
Я плюхнулся рядом.
- Защита отклонила стрелы, но хрен знает, какая у них может оказаться магия, - пояснил я свой приказ залечь. - Хотя укрытие тут абсолютно никакое.
- Стреляли из тех кустов, - кивнула головой девушка, показывая направление.
- Но вылезать не спешат, - добавил я.
Еще две стрелы свистнули рядом с нами и с хрустом ломающегося дерева ударились о материал моста за нашими спинами. Теперь я успел засечь направление.
- У них только два лука, - сделал я замечательный вывод. - Полежи пока здесь.
Резко поднявшись, я открыто направился в сторону зарослей. Не валяться же нам до ночи, в конце концов?
Следующая пара стрел полностью предназначалась мне. Я надеялся, что хотя бы в этот раз неизвестные сообразят, что так просто меня не убить, но просчитался. Буквально в десятке метров от цели в меня выстрелили еще раз - практически в упор. При этом одну стрелу защита посчитала целесообразней уничтожить, а не отклонить. Вспышка получилась яркой, а в кустах вдруг послышалось шевеление, а потом быстро удаляющийся топот двух пар ног. Сквозь ветки я с трудом разглядел две фигуры - кажется, орков.
- Великий шаман Дэн Волич, - представился я кустам и обернулся к мосту. Кириэль не стала дожидаться команды и уже шла ко мне.
- На удивление разумные обитатели водятся по эту сторону гор, - сообщила мне она.
- Ага. Когда поняли, что по-тихому грохнуть нас не получится, незаметно свалили.
- За подкреплением, - подсказала девушка.
- А ведь верно! - Ну когда же нас оставят в покое? - Что-то не улыбается мне на ночь глядя затевать разборки со всем племенем. И ведь уйти вряд ли удастся - против местных следопытов нам не потянуть.
- Пошли пока к лесу, а там разберемся.
Уже пробираясь сквозь кустарник в сторону леса, я сказал:
- Вот что меня во всем это напрягает - нормально поспать нам снова не удастся. Я прищурился, силясь рассмотреть верхушки далеких деревьев, и вдруг картинка резко приблизилась, обретая четкость и детализацию. - Опаньки! - вырвалось у меня.
- Что случилось? - озабоченно спросила Кириэль, не рассчитывая услышать хорошую новость.
- Кажется, все налаживается, - оптимистично заявил я. - Ну-ка, ну-ка… - На кончике пальца у меня появился крошечный светляк.
Вместо того чтобы радостно кидаться мне на шею, Кириэль тоже начала сосредоточенно тестировать свои магические способности. Вот закружились в воздухе опавшие листья, маленький огненный шарик расплавил камень, а ближайший куст покрылся кристалликами инея.
- Нет, - спустя несколько минут произнесла Кира. - Вроде получается, но пока далеко от идеала - Сила все время как бы ускользает, не хочет слушаться.
- Да, именно так и у меня, - подтвердил я. - Но главное - появилась положительная тенденция, и восстановление теперь дело времени. - Настроение мое начало стремительно улучшаться, потенциально опасные орки отступили на второй план, они перестали восприниматься как опасность.
- Если удастся поставить охранную сеть, сможем и поспать, и раздобыть что-нибудь на ужин. - В голосе Кириэль тоже прибавилось оптимизма, хотя, конечно, ей хотелось бы сразу вернуть свои магические способности в полном объеме.

- Давай, копай! Копай, троллиное отродье! - Ург'Хо, обливаясь потом, хрипло подгонял охотников. Однажды приняв решение помогать проклятому шаману, он не собирался его менять. А Шыхх сидел в стороне и наблюдал, как привыкшие к открытой местности бойцы копошатся у завала, раскапывая успевший слежаться грунт.
На перевал Стонущих духов они не пошли. Вернее, попытались, но им пришлось позорно бежать, когда Шыхх заметил приближение снежных троллей. Вовремя, иначе уйти бы не удалось.
И тогда шаман вспомнил о старом проходе под горами, который не использовался уже много лет из-за завала в самом конце, перед выходом. В принципе, он и раньше почти не посещался, ибо был не нужен; лишь редкие смельчаки рисковали совершить почти двухдневный переход в жуткой тишине и темноте туннеля, чтобы было потом, о чем рассказывать в племени.
Поэтому когда оползень перекрыл выход, никто не стал заниматься расчисткой прохода.
Пока у шамана не возникла надобность попасть в Загорье.
Странный проход под горами представлял собой квадратную трубу высотой в четыре роста самого крупного воина племени и на всем протяжении не имел ни одного поворота. Середина его определялась очень просто - сначала путь шел очень полого вверх, а ровно на середине начинался такой же едва заметный спуск. Благодаря такой конструкции, коридор до сих пор не замыло глиной. Хотя мусора на полу хватало - никому не приходило в голову заниматься чисткой.
После длительного подземного перехода не привыкшие к подобной работе охотники работали вяло, а сколько грунта предстояло еще убрать, никто не знал. А когда не знаешь, сколько еще трудиться, всякое желание действовать пропадает. Помогало только утверждение шамана, что откопать проход получится быстрее, чем вернуться назад, и что потом их подвигом будет гордиться все племя.
По расчетам Шыхха они еще успевали нагнать странную пару.

- Они ушли через горы… - Дизери слушал доклад орка-гонца с самого начала, хотя смысла рассказывать у того не было - все, что нужно, к'тирр уже прочитал в его голове и теперь просто стоял рядом, о чем-то размышляя. Потом молча повернулся и ушел, оставив недоуменно заткнувшегося орка стоять на месте.
Воспользовавшись стационарным порталом, ему удалось первым попасть в провинцию Черр - на редкость захолустное местечко, затерянное в предгорьях Грозового хребта. До стойбища нужного племени отсюда было недалеко.
Он припомнил карту местности - за горами раскинулась обширная холмистая равнина, покрытая лесами, населенными совсем дикими племенами орков. В том плане, что властителю К'Хар'Шохху было на них плевать, а малочисленность самих к'харов не позволяла заселить эту территорию.
Единственным примечательным местом, ближайшем к предполагаемому выходу интересующих его личностей, можно было назвать развалины древнего города, давным-давно наполовину ушедшие в землю, да заросшие деревьями и кустарником. Дизери даже мог открыть туда портал, ибо однажды посещал это место. Воспользоваться же порталом к'тирра по понятным причинам он не мог и даже не знал, куда тот направит свой отряд.
Издалека проводив глазами скрывшегося в портале к'тирра и его отряд, он отошел подальше от стойбища и занялся созданием собственного перехода за горы.

Этой ночью поспать не удалось. Ну, почти не удалось. И не потому, что донимали орки - мы с Кирой ускоренными темпами пытались в полной мере восстановить наши магические способности. И, надо сказать, постепенно это удавалось. Что сыграло решающую роль - время или тренировки - сказать сложно, но к утру я уже совершенно не опасался местного племени орков.
Вот только спать хотелось.
А орки нас нашли, я не сомневался.
Под утро Шпион сообщил о приближающихся охотниках, за которыми следовал шаман.
- Вот чего я не пойму никак, - жаловался я Кире. - Ну пришли люди, идут по своим делам, никого не трогают. Нет ведь - надо обязательно взять в плен, убить, сожрать. Что им, еды не хватает? Или в одном месте зудит постоянно?
- Это такое агрессивное любопытство, - сделала предположение Кира. - Скучно им живется, однообразно. А тут такая добыча! Похвастать опять же друг перед другом смелостью.
- Как дети просто, - сквозь зубы процедил я, наблюдая, как воины уже приготовили к стрельбе луки. - Я, блин, не педагог и не детский психолог, чтобы с ними нянчиться - сейчас они у меня живо повзрослеют. Те, кто выживет.
Не до конца восстановившиеся способности настоятельно требовали немедленного применения.
- Давай просто уйдем, - попросила Кириэль. Кажется, она на самом деле относилась к ним, как к детям. - Не будет никакой пользы в их смертях.
- Да пошутил я. Не собираюсь я никого убивать. Так, поколочу маленько.
Я вышел навстречу оркам, когда те уже готовы были выстрелить. Мое эффектное появление прямо перед ними только приблизило это момент.
Около двух десятков стрел устремились ко мне, и все они несли на себе результат магических приготовлений шамана этой ночью. Но если сам я еще полностью не восстановился для полноценного магического поединка, то мои модули, доступ к которым я получил, могли справиться за меня.
Стрелы картинно взорвались, пару шагов не долетев до цели - я хотел не просто отпугнуть орков, а сделать это так, чтобы они и думать забыли о преследовании странных путешественников.
Затем я окутался призрачным беловатым сиянием и пошел навстречу нападающим, аккуратно работая «тараном». Орки отлетали в разные стороны, словно кегли, но непоправимого вреда я старался не причинять.
Кира же сидела прямо на земле неподалеку, скрестив ноги, и со скептической ухмылкой наблюдала, не торопясь вмешиваться.
Защита шамана оказалась покрепче, но с моими энергозапасами это не играло роли. Он очень оригинально подходил к реализации магических действий - со стороны выглядело забавно. В середине небольшой поляны он воткнул свой посох с насаженным сверху черепом какого-то животного, а сам ползал вокруг него на коленях, непрерывно при этом что-то выкрикивая.
Я маленько оглушил разбушевавшегося шамана, а когда тот затих, присел перед ним на корточки.
- Скажи мне, дружище, какие грибы надо употреблять, чтобы так перло? - невинно поинтересовался я на плохом оркском.
- Изыди, колдун! - прохрипел тот вместо ответа, не в силах пошевелиться.
- Так, диалог пошел, - вслух прокомментировал я. - Ладно, насчет грибов можешь не волноваться. Лучше скажи мне, любезный, чего ради вы пытаетесь убить первого встречного путника?
- Добыча!.. Наша земля!.. - Это все, что мне удалось разобрать в потоке проклятий.
- И откуда такая ненависть? - спросил я в пространство.
- Не суди их строго. - Подошедшая сзади Кира положила руки мне на плечи. - Все, что попадает на их территорию, они считают законной добычей. И очень расстраиваются, когда добыча оказывается им не по зубам.
- Сейчас опять скажешь «как дети», - кисло заметил я. - Неужели надо быть семи пядей во лбу, чтобы понять несколько простых вещей?
- Да не парься, - повторила девушка мою фразу. - Пошли, нас ждут дела поинтересней.

Глава 5

- Они ждали, что кто-то из вас умрет, - уже довольно бесстрастно прокомментировал схватку Дранг. Он откровенно и беззлобно завидовал Тэссу, нисколько этого не скрывая.
- А я не доставил им такого удовольствия! - хмыкнул Тэсс. - Обойдутся!
- Ты всегда выбираешь наиболее сложное решение, - восхищался Дранг или укорял, оставалось непонятным.
- Во-первых, не всегда, а после знакомства с Дэном, а, во-вторых, не все простые решения самые верные.
- Ты еще не забыл, что мы спешим? - тут же напомнил гном.
- Сейчас еще парочку испытаний пройду, да пойдем, - легкомысленно заявил Тэсс.
Их привели к большой круглой хижине, над крышей которой струился едкий желтый дым. Сама хижина отличалась от остальных не только формой, но и крупными размерами. Кроме того, перед входом на воткнутых в землю кольях висели черепа каких-то животных, обильно раскрашенные и увешанные разнообразным, на взгляд Тэсса, мусором.
Как и ожидалось, Дранга внутрь не пустили.
- Сейчас этот гад начнет травить тебя чем-нибудь ядовитым, - мрачно предупредил гном и презрительно сплюнул под ближайший череп, чем вызвал косой взгляд сопровождающего воина. - От шамана сложно ожидать чего-то другого.
- Надеюсь, этим и ограничится, - пробормотал Тэсс, протискиваясь внутрь.
Шаман встретил воина, стоя на четвереньках. Ну вот, подумал Тэсс, он уже знатно накурился. Орк молча мотнул головой, указывая, куда садится, а сам пополз по периметру пустой внутри хижины, поочередно зажигая какую-то дрянь в расставленных у стен плошках.
Тэсс с любопытством озирался, хотя самое интересное зрелище представлял шаман. Похоже, сам он тут не жил, используя хижину только в качестве помещения для обрядов - никаких предметов быта, кроме циновки, на которой сидел сам, он не заметил. Зато в центре помещения располагалась вырезанная из дерева фигура - наверно, местное божество или что-то в этом роде. Он пригляделся - стилизованное изображение орка, только еще уродливее: огромные оттопыренные уши, здоровенные когти на руках и ногах, хищный взгляд, устремленный прямо на Тэсса. Не иначе, кто-то из предков, подумал он. В руках фигура сжимала факел, испускающий тот самый желтый дым, увиденный им снаружи. Сейчас он свободно уходил в отверстие в потолке.
Закончив с плошками, шаман выполз на середину хижины и дернул за свисающий с потолка тонкий шнур, закрывая дыру в потолке. Дым от факела и плошек сразу же начал заполнять помещение.
Сейчас начнется, подумал Тэсс, все еще с интересом глядя на шамана.
А посмотреть было на что. Одетый в какие-то блеклые лохмотья шаман, продолжая стоять на четвереньках, принялся раскачиваться взад-вперед и замычал что-то абсолютно непереводимое на энс. Да еще и головой закрутил. Тэсс смотрел на него как на умалишенного.
А потом желтый дым заполнил помещение до самого пола.
Тэсс закашлялся и прикрыл слезящиеся глаза, но так, чтобы не терять шамана из вида. Заработала ли защита Дэна, он не знал, но никаких неприятных ощущений, не считая самых обыкновенных последствий нахождения в дыму, пока не испытывал.
А вот, шаману, похоже, стало совсем хорошо. Вместо раскачивания, он начал описывать всем телом концентрические окружности, а мычание его перешло в противный вой. Фигура его, полускрытая дымом, то почти полностью пропадала из вида, то обретала вдруг резкие очертания, и тогда казалось, что безумный орк сейчас набросится на испытуемого.
Тэсс не уловил момент, когда дым из однородно-желтого стал завихряться, концентрируясь в странного и пугающего вида фигуры и видения. Чешуйчатая морда неизвестного Тэссу ящера, хищная птица с большим загнутым клювом, сцена охоты уже знакомого Тэссу шестилапа.
В руках шамана вдруг оказалась деревянная колотушка, которой он не замедлил воспользоваться. Как только Тэсс услышал первые глухие ритмичные удары о землю, призрачные фигуры обратили свой взор на воина, и, не мешкая, устремились к нему.
Казалось, встреча неминуема. Даже будучи в здравом уме, Тэсс не понимал, чего ожидать от обычных сгустков дыма, какой вред те могут причинить.
Узнать это не удалось - на расстоянии вытянутой руки призрачные фигуры наткнулись на невидимую стену, моментально рассеявшись в желтый дым. Защита Дэна работала исправно, хотя от чего именно она защитила, Тэсс сказать не мог.
В момент гибели призраков шаман взвыл не своим голосом и пластом упал на земляной пол. Почти сразу он откатился за пределы видимости Тэсса, где снова встал на карачки и вернулся к деревянной фигуре. Теперь он не стоял на месте, а ползал вокруг идола, не переставая завывать. В голосе его слышались то просительные, то обвиняющие ноты - у Тэсса создалось впечатление, будто шаман просит своего покровителя покарать обидевшего его человека, обращаясь к деревяшке, как к живому существу. Он с интересом разглядывал этот спектакль, уже не опасаясь за свое здоровье.

Предыдущая страница 3 Следующая страница


Точка сборки 4

К его величайшему удивлению, деревянный идол внял мольбам шамана. Вернее, он издал то ли скрип, то ли скрежет, от которого орк радостно завопил и бросился на пол мордой вниз. Тут же вскочил и указал растопыренными пальцами прямо на Тэсса.
Отчаянно скрипя, идол сделал первый шаг.
Тэсс усиленно заморгал. «Неужели ядовитый дым подействовал?» Но тут же отогнал эту мысль прочь - почему бы магии шамана не заставить деревяшку ходить? Трюк уровня начинающего мага. В любой момент он был готов достать мечи и порубить идола в щепки, но не спешил с этим, заинтересовавшись, что будет дальше.
Следующие шаги дались монстру легче - он практически не скрипел. Не доходя шага до испытуемого, идол остановился, а потом резко ткнул дымящимся факелом в лицо Тэссу. Тот рефлекторно отклонился в сторону, но мог бы этого не делать.
Как только факел соприкоснулся с невидимой защитой, то сразу начал рассыпаться в мельчайшую деревянную пыль - со стороны выглядело, будто монстр входил в невидимый портал.
Тэсс не понял, имел ли идол собственную волю, или же им управлял шаман, но только последний вдруг огласил хижину диким криком, переходящим в визг. А сила инерции продолжала увлекать идола вперед.
Он остановился, когда от его правой руки ничего не осталось. К тому моменту шаман уже хрипел, катаясь по полу и хватая дым разинутой пастью.
- Кажется, что-то пошло не так, - вслух заметил Тэсс, глядя на затихшего около стены шамана. Он поднялся со своего места, скептически оглядел место испытания, пожал плечами и пошел к выходу. Дверь в хижину закрывать не стал, позволяя свежему воздуху проникать внутрь.
- Ну что? - первым делом спросил Дранг. Он все также стоял перед входом, окруженный четырьмя сопровождающими воинами.
- Не знаю, - еще раз пожал плечами Тэсс. - Шаман еще не пришел в себя. - Глянул на воинов: - А эти молодцы - такие крики раздавались - я думал, половина племени сбежится.
- Какие крики? - переспросил гном. - Я ничего не слышал.
- Да ну?! Очень интересно. Вообще ничего?
- Ни звука, - подтвердил Дранг. - Так что там было?
- Это у шамана надо спрашивать - я ничего такого не почувствовал. Напустил желтого дыма, ползал на карачках да завывал. Потом каких-то фигур из дыма понаделал, а когда защита их развеяла, оживил деревянную статую, но та тоже не справилась. Вот и все.
- Убить хотел? - понимающе хмыкнул гном.
- А демон его разберет! Все равно ничего не получилось. - Он огляделся. - Надо думать, пока шаман не очухается, воины нас никуда не пустят.
После успешного прохождения второго испытания доверия со стороны вождя к друзьям не прибавилось ни на волос. Похоже, только прохождение всех трех испытаний могло растопить лед его подозрительности. Обмолвившись парой коротких фраз с еще помятым шаманом, вождь коротко предложил следовать за ним, и сразу зашагал, не оборачиваясь, уверенный, что за ним идут. Принимая во внимание воинов сопровождения, он мог позволить себе такую уверенность.
Спустя сат ходьбы по горным тропам Тэсс заподозрил, что третье испытание может проходить совсем не рядом с деревней, а, скажем, в трех днях пути по горным тропам.
- Долго еще? - повелительно спросил он у спины вождя на оркском наречии.
- Нет, - не оборачиваясь, ответил орк.
- Что мне в нем нравится, так это лаконичность, - сообщил Тэсс скучающему гному.
- Мы теряем время, - угрюмо повторил тот, не одобряя действий напарника.
- Вовсе нет, - Тэсс бодро пнул камешек в пропасть слева от тропы. - Когда все закончится, я прикажу дать нам проводника через горы. Мы же не знаем, в каком месте их переходить, и можем потратить на поиски прохода не один день. И не два. А эти, - он кивнул на маячившую впереди спину, - наверняка обшарили тут каждое ущелье. Так что, в итоге, мы можем неплохо сэкономить.
- Хм, с такой стороны я над этим не думал, - гном, как никто другой, знал, насколько трудным может оказаться переход через горы. - Но что мешает нам просто захватить проводника?
- А потом он заведет нас в такие дебри, что мы вообще оттуда не выберемся! Лично я не знаю, что творится в этих зеленых головах. Да и к тому же, в этом случае нам придется перебить половину племени - я думаю, они будут возражать против захвата.
- Да прав ты, прав! - снова разозлился Дранг, которому не терпелось поскорее тронуться в путь. - Так и быть, потерплю, - он хмуро отвернулся и стал смотреть на местность внизу.
Не прошло и десятка син после реплики Дранга, как они достигли цели.
Грубо пробитый проход в скале вел в темноту.
- Не сомневаюсь, что тебе туда, - ехидно заметил гном из-за спины напарника.
- Не могу не согласиться, - качнул головой тот.
Вождь остановился сбоку от входа, освобождая проход внутрь.
- Буду ждать три ночи. - Его тон не оставлял сомнений в дальнейших действиях.
- Что я должен сделать? - деловито поинтересовался Тэсс.
- Дойти до статуи. Найти черный браслет. Принести.
- Я ж говорил - хотят загрести жар чужими руками, - нервно прошептал гном.
- А сами чего не возьмете, если он так нужен? - Тэсс проигнорировал в общем-то логичное предположение напарника.
- Шаман там был. Видел его. Взять не смог.
- Да чего там такого-то?
- Спросишь у тех, кого найдешь. - Вождь показал клыки в кривой усмешке, больше не собираясь продолжать разговор.
- Ясно. - Тэсс отвернулся от вождя и спросил у Дранга: - Идешь?
- Глупый вопрос, - буркнул гном и первым шагнул внутрь с предусмотрительно зажженным факелом.
Тэсса не покидало ощущение, что извилистый коридор прорубался в камне на ощупь. Как будто его прокладывали изнутри в сторону выхода, точно не зная, где находится выход на поверхность. Интересно, куда он приведет?
Первого орка они нашли через пару поворотов. Он лежал лицом вниз, головой в сторону выхода, покрытый приличным слоем пыли. Без видимых повреждений.
- Кажется, вождь предлагал тебе поспрашивать местных, - несколько нервно напомнил Дранг.
- Думаешь, он ответит? - Тэсс ногой перевернул тело и присел рядом. Гном светил. - Он выглядит свежим, хотя у меня ощущение, что провалялся он тут не меньше сотни лет.
- Кто знает? - вид трупа настроил Дранга на философский лад. - Ты обратил внимание на выражение… морды этого орка?
- Как будто он помер от страха?
- Ага.
- Обратил. Но пока не пойму, чего или кого он мог тут испугаться.
- Может, здесь живет кто-нибудь очень голодный и страшный? - После наблюдения за приручением шестилапа, сейчас ждущего их в деревне, Дранг не очень опасался диких животных.
- Сомневаюсь. Никакого запаха. - Он поднялся. - Нечего гадать, пошли, проверим.
Они двинулись дальше по коридору и буквально за следующим поворотом наткнулись еще на пару аналогичных трупов.
- Скоро станет тесно, - на ходу прокомментировал Тэсс. - Они явно чего-то очень сильно испугались, но я по-прежнему ничего не чувствую.
- Я тоже, - подтвердил гном.
Потом им попалась целая кучка орков - штуки четыре. Пришлось перебираться.
- Вот же цурговы ублюдки! - ругнулся гном, запнувшись о торчащую вверх скрюченную руку. Факел упал, погаснув от удара.
- Опа! Что это? - сразу же спросил Тэсс, оглядываясь по сторонам.
- Ты о чем? - Дранг ползал среди тел, нашаривая упавший факел, и поэтому не сразу обратил внимание на слабое свечение, окутавшее их фигуры.
- Видишь? - Тэсс обвел рукой вокруг. - Светится.
- И точно! Как это мы сразу не заметили?
- Ты очень удачно уронил факел, - похвалил Тэсс. - Но что нам это дает?
- Что-то происходит, - сделал поразительный вывод гном.
- Спасибо за подсказку, - иронично поблагодарил напарник. И медленно двинулся дальше, ориентируясь в этом едва заметном освещении. Подумав, гном не стал зажигать факел.
Шагов через двести трупы орков кончились. По прикидкам, валялось их тут около четырех десятков, и все на вид свежие, как огурчики. Только покрытые слоем пыли.
А вот сияние вокруг них усилилось. В его свете уже вполне можно было ориентироваться. И только тогда Тэсс догадался, что это может быть.
- Так ведь это наша защита светится! А я думал, это что-то извне. Получается, нас постоянно кто-то пробует на прочность.
- А мы и не знаем! Ха-ха! - В смехе гнома веселья не чувствовалось.
- Значит, орков убило это неизвестное воздействие, - заключил Тэсс. - Мы же просто ничего не чувствуем. А сила из амулетов уходит! - внезапно понял он. - Давай бегом за этим долбаным браслетом!
И они рванули.
Перед самым входом в небольшой зал с низким потолком им попался еще один труп. И это уже был не простой воин племени. Сюда смог добраться шаман. Характерная одежда и корявый деревянный посох однозначно указывали на это. Около очередного тела они не задержались.
- Где он? - Если бы Тэсс знал, сколько времени у них есть, то так бы не волновался. Но он не знал, поэтому старался экономить каждый миг пребывания здесь. - Ты по левой стене, я - по правой!
Кажется, в середине стояла какая-то высеченная из камня статуя… Кажется, на полу валялись то ли кости, то ли какие-то обломки… Кажется, за спиной статуи на стене был вырублен контур арки… А перед ним лежал странного вида скелет. Не человека и не орка, хотя похож. Под ним валялась куча разного мелкого барахла, оставшегося от рассыпавшейся в прах одежды - пряжки, пуговицы, подошвы сапог. В шаге сбоку лежал меч, прямо под скелетом - кинжал. А браслет нашелся там, где и положено - на руке.
Не задумываясь, Тэсс пнул ногой руку, которая тут же отвалилась, а браслет отлетел к арке.
Сияние вокруг них освещало помещение не хуже хорошего магического светляка, особенно ярко - со стороны статуи. Тэссу вдруг показалось, что он начал кожей чувствовать, как уходят остатки энергии из амулетов.
Схватив браслет, он прыгнул к выходу.
Его скрутило уже в полете. Как падал на пол, он не помнил.
Это видел Дранг. Он смог устоять на ногах, хотя такой всплеск силы от любого незащищенного существа оставил бы только пятно копоти на полу. Вмиг раскалившийся топор за спиной пережег кожаные ремешки, громко звякнув на камне пола. А поток силы отразился от стен зала, оплавив их, и вдруг начал втягиваться в руку Тэсса - которой он сжимал браслет.
У Дранга вдруг сами собой подогнулись колени - он без сил опустился на пол прямо там, где стоял. За его спиной осталось пятно шершавого, не тронутого жаром камня.
Сначала Тэсс ощутил едкий запах паленой кожи. Потом услышал легкое потрескивание остывающего камня - как в бане, что на Корабельной улице Нэллдора. Только темно. Совсем темно. И никакого свечения.
- Что б я еще стал хватать не подумавши всякие предметы… - начал было он, но вдруг понял, что не ощущает в руке того самого браслета. - Наверно, валяется где-то рядом, - вслух стал размышлять он.
- Не покривлю душой, если скажу, что испугался, - раздался из темноты голос Дранга. Голос почти не дрожал.
- Жив? - все еще лежа на полу, задал глупый вопрос Тэсс. Он боялся двигаться - вдруг снова наткнется на браслет?
- Скорее, да, - утвердительно ответил гном. С его стороны раздался шорох, потом звяканье металла по камню - он поднимал свой топор.
- Ты не видел, куда упал этот вонючий браслет? - Видимо, этот эпитет пришел ему в голову под воздействием запаха горелой кожи. - Да, кстати, чем тут так воняет?
- Последний раз, когда я чего-то видел, браслет находился у тебя в руке, - последовательно начал отвечать напарник. - Воняет здесь кожаными ремешками крепления моего топора и горелыми ножнами твоих мечей - вроде бы они тоже накалились. И думаю, совсем не от жара снаружи. Хотя сейчас топор у меня, как из проруби вынутый. - Он замолчал.
- Не думал, что горелая кожа может так вонять. - Мысли никак не хотели собираться в кучу, цепляясь за ненужную информацию.
- Кажется, еще сгорел труп того орка перед входом. - Тэссу показалось, что напарник пожал плечами.
- Ладно, не важно. Ты можешь зажечь факел?
- Сейчас. - Послышалась возня - гном рылся у себя в мешке. Потом послышался удар железа по камню. Искры показались очень яркими.
- Свети сюда. Будем снова искать эту железку.
Однако найти браслет им не удалось.
- Неужели он просто рассыпался? - удивился Тэсс.
- Если бы он рассыпался, высвободилось бы столько силы, что от этой скалы не осталось бы и следа, - не согласился Дранг.
- Тогда где он? Улетел в коридор? Или создал себе портал?
- Я-то почем знаю? - начал терять терпение напарник. - Ты еще на себе не смотрел.
- Издеваешься? Я тебе что, по-твоему… э-э… - Начавший нервно ощупывать себя Тэсс вдруг наткнулся на какое-то уплотнение выше запястья правой руки. - Что такое?
На мгновение железная выдержка воина дала сбой - от страха он покрылся холодным липким потом, а ноги вдруг отказались держать тело. Пришлось сеть на пол.
- Что с тобой? - гном заметил, что напарник ведет себя странно.
- Он на мне! - крикнул Тэсс. Правую руку он держал вытянутой - подальше от себя, как будто это могло чему-то помочь.
- Это плохо? - живо заинтересовался Дранг.
- Если б я знал! - Браслет, как-то проникший под кожу руки, никак себя не проявлял. Тэсс вообще ничего не чувствовал на этом месте. Он постарался взять себя в руки, что, в общем-то, получилось. - Ненавижу эти магические штучки! Никогда не знаешь, что от них ждать. Как теперь его снимать? Я уже не знаю, в каком месте он может оказаться. - Уплотнение на руке полностью исчезло - будто ничего не было.
- Попробуй не обращать внимания, - посоветовал гном. - А когда встретимся с нашими, Дэн с Кириэль посмотрят, что за штуку ты приобрел. Почем знать, может, она окажется полезной?
- Чтобы извлекать из таких предметов пользу, надо, как минимум, быть магом. Кроме того, что мы покажем вождю? - Он поднял руку на уровень глаз и стал внимательно рассматривать кожу.
- Эта железка, клянусь Хоффеном, поделка демонов, - невпопад заметил гном, но потом оказалось, что он просто начал издалека. - Помнишь, нам рассказывали, что у них сильно развито мысленное общение и управление? Попробуй с ним договориться.
- Ты шутишь? Я что, по-твоему, демон? - эта мысль Тэсса развеселила.
- Ага, но с тем шестилапом ты договорился, - замечание напарника заставило Тэсса ошарашенно замереть. А ведь правда!
- Ты хочешь сказать, что во мне присутствует кровь демонов? - внешне спокойно спросил он.
- Это вряд ли. Но кто сказал, что надо быть демоном, чтобы уметь так же общаться? Может, у тебя просто похожий тип… э-э… мышления? - ловко вывернулся гном.
Но идею Тэсс уже уловил, дальше можно попытаться самому. Он вспомнил, как отдавал приказы шетчу и попробовал сделать то же самое по отношению к браслету. Только вот мысль, что это все-таки железка, а не живое существо, не давала покоя.
И как им управлять? Какие вообще команды можно отдавать неодушевленному предмету? Что он должен делать? Для чего предназначен? Хотя на последний вопрос ответ был. Судя по тому, что рассказал Дранг, браслет предназначен для хранения силы. Или нет. Он умеет хранить силу, но вот предназначен ли он для этого, неизвестно.
И все-таки, что можно ему приказать? Тэсс все сидел на полу, пытаясь придумать, как управлять приобретенным артефактом. Дранг не мешал. Кажется, он вообще заснул, после того, как прилег на теплый от вспышки силы пол.
Короче, нам надо показать браслет вождю, решил Тэсс. Поэтому, пробуем команду «Покажись».
Возможно, сама команда должна была звучать по-другому, но Тэсс вложил в нее совершенно определенное желание увидеть браслет.
Запястье вдруг зачесалось, потом на нем вздулось кольцо кожи. Тэсс снова испугался, что рука сейчас просто лопнет, хотя боли не было.
А потом кожа как-то вдруг потемнела и превратилась в черный металлический браслет.
- Он слушается! - удивленно воскликнул Тэсс.
- А? Чего? - встрепенулся гном. Он на самом деле задремал около стены.
- Слушается он, говорю, - уже без удивления в голосе, спокойно сообщил Тэсс. - У нас будет, что показать вождю.
- Я же говорил. - Дранг зевнул. - Пошли тогда?

Тэсс сидел на скале неподалеку от временного лагеря, но на копошащихся внизу орков не смотрел. Его взгляд притягивали горы, вершины которых скрывались в тучах. И далекий перевал, что требовалось перейти завтра.
А Дранг тем временем руководил, хотя необходимости в этом не было - каждый воин отряда знал, что ему делать. Но ему просто доставляло удовольствие гонять орков.
Когда вождь увидел браслет на руке Тэсса, его отношение к нему моментально и в корне изменилось. Он просто упал на камни лицом вниз, а вслед за ним упали и его бойцы.
В племени больше не сомневались, что им привалило счастье лицезреть самого Угр Оша - личного посланника бога Нор Оша, который спустился на землю, дабы освободить их народ от ига завоевателей-демонов.
Так понял Тэсс.
Впрочем, история народа орков их интересовала мало. Куда интересней было то, что их статус взлетел на недосягаемую высоту, позволяя требовать от племени чего угодно. Разумеется, они этим воспользовались.
Тэсс, напустив на себя надменный вид, потребовал проводника через горы и отряд сопровождения - для солидности. Сказал, что их миссия как раз посвящена освобождению орков, а подробности - не их ума дело. Орки прониклись и возражать не посмели.
А теперь они шли через горы в сопровождении десятка орков и проводника.
Передвигались вполне приличными тропами, очень высоко не забирались. И никаких неприятностей - словно на загородной прогулке.
Несмотря на опасения Тэсса, браслет на руке никак себя не проявлял. Снять его так и не удалось - на желание сниматься тот не реагировал. И никакой пользы, в общем-то, не приносил. Что нашли в нем орки - неизвестно.
Первым четким ориентиром на пути к цели после гор были развалины древнего города. Как туда попасть, проводник знал. Оставалось только шагать вперед.
Город они увидели, когда до него оставалось пол дня пути. С вершины одного из холмов открывался вид на огромное пятно в лесу. С одной стороны, это был уже не город, но, с другой - еще не лес. То есть деревья там росли повсюду, а между ними возвышались остатки домов, причем некоторые были впечатляющей высоты. Эдакий смешанный лес - дерево и камень.
- В город не пойдем, - проскрипел из-за спины Тэсса проводник-орк. В его голосе за равнодушием прятался тщательно скрываемый страх. - Тропа проходит в стороне как раз в нужном тебе направлении.
- Интересно было бы прогуляться там, - пробормотал Тэсс, отводя взгляд.
- Потом прогуляемся. - Дранг стоял сбоку и с не меньшим интересом разглядывал далекие строения.
Да и шетч, сидевший рядом, казалось, тоже горел желанием заглянуть в древний город. А может, он просто чувствовал мысли хозяина. Тэсс так пока и не дал ему имени - считал, что лучше попробовать узнать его прежнее имя, чем давать новое.
Он вел себя на удивление тихо. По большей части спал, когда останавливались на привалы или ночевки. Раз в день или два ходил ночью на охоту. Возвращался довольный, Тэсс это чувствовал, и сразу ложился спать. Но новоявленный хозяин все время ощущал, что находится под постоянной опекой существа из другого мира. Даже когда оно спит.
В следующий раз они увидели город почти вплотную, когда тропа забралась на очередной холм. Смеркалось, но отдельные дома, возвышающиеся над лесом на фоне неба, еще можно было разглядеть.
- Это сколько ж в них этажей? - спросил гном. Даже на таком расстоянии требовалось поднимать голову вверх, а сколько этажей успело разрушиться?
- До хрена, - лаконично предположил Тэсс. - Жаль, что мы не зайдем внутрь, - снова повторил он.
Он не успел отвернуться, поэтому внезапно озарившая небо вспышка на миг ослепила его.
- Что это? - первым спросил Дранг. Как будто Тэсс знал! - Гроза?
Звук взрыва долетел немного погодя.
- Если бы…
А потом они увидели, как один из домов-башен стал величественно оседать, поднимая в воздух тучу пыли.
- Мы должны проверить. - В таких случаях Тэсс соображал быстро. - Почему-то мне кажется, что тут не обошлось без Дэна и Кириэль.
- Вероятность этого… - начал Дранг.
- Есть, - отрезал напарник. - И этого достаточно.

Глава 6

Наш путь лежал прямо через город. Так получилось, что обходить его стороной вышло бы дольше - город раскинулся на десятки километров. Да и очень хотелось посмотреть, как жили древние обитатели материка.
Время и растительность сделали свое дело - дорожное покрытие улиц отсутствовало напрочь, от большинства зданий остались поросшие кустарником холмы и лишь высотные здания, имеющие больший запас прочности, оставались стоять. Хотя и не целиком.
Мы вошли в город по лесу, растущему на месте бывшей улицы, активно озираясь по сторонам. Шпионы летали в округе, отслеживая возможную опасность, так что я не боялся быть застигнутым врасплох. Кем бы то ни было.
- И как ты объяснишь, почему этот город до сих пор не развалился полностью? - спросила Кира. - Это противоречит твоей теории о недолговечных материалах.
- Тем, что это город старше, чем остальные. И тогда еще использовали материалы, рассчитанные на тысячелетия. И то не везде. Видишь, осталась только часть домов?
- Вижу. Интересно, когда они развалятся?
- Возможно, завтра, возможно - через тысячу лет, - пожал я плечами.
- Главное, чтобы нас в это время тут не было. А давай зайдем в какой-нибудь дом?
- Само собой. - Я хотел этого не меньше Киры.
Высотка напоминала мне аналогичные где-нибудь в Москве или Нью-Йорке. Неопределенно-серые стены, все в щербинах - последствия воздействия времени. На месте дверей - темные провалы. Окна - то же самое. Но, в целом, ничего необычного - вполне логичная функциональность.
- Не думаю, что мы найдем нечто полезное, - сказал я, когда мы вошли внутрь, перебравшись через кучу обломков, давно поросшую травой. - Но посмотреть стоит.
- Это похоже на твой мир? - Темнота и пустота помещения не вызывала чувства уюта. Скорее, наоборот.
- Даже очень. Только представь это помещение ярко освещенным, теплым. Вон там - лестница наверх, там - лифтовые шахты, тут - двери в служебные помещения, а здесь, наверно, был магазин.
- А мы сходим на самый верхний этаж?
- Конечно. Поедем на лифте? - пошутил я, подходя к пустому проему лифтовой шахты. - Что-то слишком большой проем - как будто тут никогда не было кабины, - удивился я.
- Смотри, тут дыра вниз, - Кира стояла на краю шахты и смотрела вниз. - А воздух движется наверх.
- Да, тяга есть, - согласился я. - А внизу может быть сколько угодно этажей. Магазины, стоянки, станция метро, в конце концов. Или что там у них было…
Я склонился над темным провалом и вдруг почувствовал, как меня отрывает от пола и тянет вверх по шахте. Попытался отпрыгнуть, но было поздно.
- Ну ни фига себе! - я больше удивился, чем испугался. - Как в невесомости.
Кириэль немедленно прыгнула за мной. Да и чего бояться упасть вниз, когда тебе не грозить разбиться? И тоже стала подниматься.
- Это и есть лифт? - спросила она.
- Хм, - ответил я сверху. - Да. Только не такой, как у нас.
- А как у вас?
- Такая же шахта, там кабина, которая поднимается тросами наверх или спускается вниз. В нее садятся люди, нажимают кнопку и едут на нужный этаж. А тут, получается, антигравитация? - спросил я сам себя. - Никакой магии нету, - начал размышлять я вслух. - Механизмов тоже. Получается, это свойства материала? Но такой способ ни фига не удобен, разве что дешев. Значит, все-таки кабины или что-то похожее было, но потом просто развалилось, а сам механизм подъема действует?
- Вижу, что и для тебя это в новинку, - хмыкнула Кириэль. Ей было чем гордиться за свой мир. Пусть и не обоснованно.
Тем временем, мы поднялись уже этажей на тридцать. Вверху шахты замаячило светлое пятно - судя по всему, она выходила прямо в небо.
Так и оказалось. Нас вынесло на захламленный строительным мусором верхний этаж и аккуратно подтащило к краю пола.
- Прошу. - Я вежливо подал руку девушке.
Судя по всему, этот этаж не всегда был последним, остальные просто обрушились. Что послужило причиной - я не знал.
Мы пробрались через обломки к краю стены.
- Ух ты! - выдохнула Кириэль. - Как высоко!
- Не выше, чем в горах. - Я немного обиделся за горы. - Но тоже ничего.
Город под нами простирался на километры вокруг. Огромное захламленное и заросшее деревьями пространство. Интересно, живет ли тут кто-нибудь из разумных? Например, орки. Шпион пока не сообщил ничего полезного. Зато животные присутствовали. Разнообразные грызуны, белки, лисы, кто-то похожий на барсука. Много птиц. Обычная картина. Некоторые хищные птицы кружили даже выше нас - под самыми облаками, высматривая себе добычу внизу. На всякий случай, я проверил, не высматривают ли они нас, но ничего необычного в их поведении не заметил. Но все равно дал команду Шпиону послеживать за ними. Такой вот я параноик.
- Нам туда. - Сориентировавшись, я махнул рукой в направлении далеких холмов. Дойдем до озера, а оттуда уже не далеко.
- Ночевать придется в городе, - озабоченно сообщила Кириэль. - Как-то незаметно день прошел.
- Пройдем еще немного, а где заночевать - найдем, - меня такая перспектива не пугала. Какая разница - город или лес?
Спускались по лестнице пешком, с трудом туда протиснувшись, потому что шахта для спуска оказалась плотно закупорена обломками.
По пути заходили в помещения, но ничего интересного, кроме трухи и пыли, не нашли.
- Чтобы отыскать нечто интересное, надо лезть под землю - там условия хранения получше. Если представится случай - поищем.
- В общем-то, нам ничего не нужно, - пожала плечами девушка. - Разве что из праздного любопытства.

В хранилище было тепло, темно и сухо. За все прошедшие годы сюда не заходило ни одно живое существо. Зато система жизнеобеспечения, рассчитанная чуть ли ни навечно, функционировала исправно.
Когда он вошел прямо через стену, его тут же окружила невидимая и непроницаемая завеса, отсекая от основного объема помещения. Потом отверстие в стене затянулась, но предохраняющий кокон исчезать не собирался. Но он недаром провел в исследованиях почти год - избавиться от плена удалось быстро. А посланный системой защиты сигнал давно не существующей охране он попросту проигнорировал.
Жажда исследователя завела его в это хранилище биологических материалов. А особенно его интересовали наработки людей в области создания тонких биомагических структур с заданными свойствами. При всем своем опыте, он понимал, что в одиночку повторить исследования многих сотен людей, оснащенных мощными вычислительными ресурсами, не в силах. Но ведь всегда можно позаимствовать информацию.
Он попал пока только в коридор, ведущий к хранилищу, заканчивающийся глухой стеной. Внешне. На самом деле, проход открывался после строгой проверки определенным людям, имеющим допуск к такому виду материалов. Приложив немало усилий, ему удалось найти останки одного такого человека - несколько плохо сохранившихся костей и зубы. Такое могло произойти только «благодаря» внезапно начавшемуся Катаклизму - обычно такие тела уничтожались до последней молекулы.
Восстановить удалось практически все физиологические параметры и даже ауру, позволившие пройти первый охранный периметр. При желании, он смог бы вырастить точно такое же тело. Но какой от него прок без памяти?
Он огляделся. Кроме голых стен, вокруг не было ничего, да и они являлись лишь сложной иллюзией. Судя по всему, его ждали еще годы исследований.
До заветной стены дойти не удалось - за пару шагов включился второй защитный периметр. Потянулись долгие мгновения идентификации. За ауру и физиологию он не опасался - подделка уже прошла проверку на первом уровне. Что ждать здесь, можно выяснить только опытным путем. Для этого необходимо находиться здесь самому - простая отправка выращенного тела ничего не давала. Очень опасный момент, но любопытство пересилило чувство самосохранения. Как всегда. Хотя в прошлые разы всегда удавалось выкручиваться.
Проблемы начались сразу, как только дело дошло до проверки воспоминаний - одного из самых простых способов идентификации. Ну откуда он мог знать о множестве незначительных событий в жизни этого человека?
Изолирующий кокон возник мгновенно, но системе пока не хватало данных, чтобы однозначно причислить человека к чужаку.
- Что ж, по крайней мере, я сумел пройти первый круг, - вслух произнес он, вновь разрушая кокон. Необходимость в маскировке отпала, и оказалось, что он вовсе не человек, хотя и похож.
Тут уж охранная система включилась на полную. Стены коридора замкнулись в мизерную площадку, отрезая пути все отступления, а изолирующий кокон возник вновь, но уже куда более мощный. Эта система предназначалась только для того, чтобы задержать нарушителя до подхода основной охраны, не предпринимая никаких активных действий по его нейтрализации. За неимением охраны это давало шанс не только выбраться наружу, но и продолжить попытки проникнуть внутрь хранилища.
- А мы сделаем вот так, - сказал нарушитель в пространство и окутался слабым зеленоватым свечением - первым внешним проявлением магической активности в этом месте.
После чего сделал шаг вперед, на стену. В месте соприкосновения свечения со стеной раздалось слабое потрескивание - внутри стены начали лопаться энергетические связи, а каменная крошка стала падать на пол. Но до пола не долетала, испаряясь в воздухе.
Очень медленно стена пятилась от него, разрушаясь и не успевая наращиваться вновь. Сейчас он шел против всех ресурсов охранной системы хранилища. Такое оказалось возможным благодаря двум вещам. Во-первых, источнику синк-ра, во-вторых - открытому каналу в астрал. Позаботившись о нем еще до того, как защита хранилища блокировала все внешние магические взаимодействия, теперь он имел ограниченные только собственными возможностями запасы энергии.
Пробовать подобрать ключик к самой охранной системе он даже не пытался - понимал, что не стоит отвлекаться на это бесполезное занятие. В этот момент отключить ее отсюда было в принципе невозможно.

Предыдущая страница 4 Следующая страница


5 Руслан Ароматов

Удалось пройти ровно пять шагов. До третьего периметра. Не факт, что последнего.
Но точно - с активной защитой.
Набор заклинаний ограничивался только доступной энергией. В общем-то, только это и помогло устоять. Может быть, источник хранилища истощился за прошедшие годы, может быть, просто не рассчитывался на такие объемы, а, может быть, произошел какой-то сбой в системе. Но, тем не менее, имея почти троекратное превосходство в запасах силы, ему удалось выстоять, полностью перейдя в глухую защиту. Он просто ждал, пока источник полностью истощится, и можно будет войти в хранилище, как в придорожный трактир.
Червячок сомнения постоянно грыз, ненавязчиво намекая, что не может быть все так просто. Даже, принимая во внимание, что внешней охраны давно нет.
Если нельзя сохранить тайну, ее уничтожают. Простая, но очень эффективная мера.
Пауза между прекращением атак и запуском системы самоуничтожения была настолько мизерной, что ни один обычный человек не смог бы ее уловить.
Он успел заметить, осмыслить и принять решение.
«Вот бы посмотреть на взрыв», - промелькнула последняя мысль.

Они даже не прятались. Люди. Мужчина и женщина. Оба - маги. Насколько опасные - неизвестно, но заметить скрывающуюся в одном из домов засаду не смогли. И обнаружить наблюдение - тоже. Правда, такое наблюдение обнаружить проблематично - с верхних этажей на путников смотрели мыши, крысы, белки, канал связи к которым возникал на непродолжительные промежутки времени. И никаких птиц - слишком подозрительно.
Благодаря такой слежке, оказалось несложно организовать засаду прямо на пути людей. И успеть подготовиться. К'тирр не видел ни одной причины против успеха своего замысла.
Он устроился на третьем этаже одного из домов, а орков рассадил по окрестностям, тщательно замаскировав. Никаких надежд на них не возлагал - лишь бы не мешались, да не выдали засаду раньше времени. Разве что отвлекут на какое-то время основную атаку, дав к'тирру несколько ценных мгновений.
А вот и они.

На этой улице дома сохранились куда лучше. Поэтому и пространство между ними оказалось не так завалено кучами обломков, как по соседству.
- Если бы не тишина и полное отсутствие освещения, то выглядело бы почти, как у меня дома, - сказал я, глядя на полоску темнеющего неба над головой.
- Мрачно тут. И неуютно. - Кире не нравилось такое скопление высоких построек.
- Согласен. Я тоже не люблю такие дома. Куда лучше иметь свой собственный домик где-нибудь за городом. А если представить, какие толпы народа тут концентрировались. Только представь масштабы. Вон тот дом - Фендор, тот - Моннор.
- Не может быть! Разместить в одном доме население целого города!
- Может быть, я немного преувеличиваю, но только самую малость. К тому же, учитывай и подземные этажи. Фактически, в таком доме можно жить всю жизнь и ни разу не выйти на улицу, потому что все необходимое есть внутри.
- Э-э… это как? - Такое просто не укладывалось у Киры в голове.
- А вот так. Магазины есть, а чего нет - доставят прямо на дом - только плати.
- А как же путешествия, деловые поездки?
- Все дела решаются, не вылезая из собственного кресла у компа. То же самое можно сказать и о поездках - куда дешевле и безопасней осмотреть все подробности с комментариями, не слезая с дивана. Я не имею в виду всех жителей, но большинство это устраивает.
Кира некоторое время молчала, обдумывая мои слова.
- Знаешь, мне кажется, я уже не хочу жить в таком мире, - спустя несколько минут сказала она.
- Да не расстраивайся - не все так страшно, - подбодрил я. - Я говорю только о части населения, которую вполне устраивает такая жизнь. У вас тоже есть такие - кого не интересует ничего, кроме повседневных мелких забот. Зато реализовать свои потребности - если они у тебя есть - в моем мире проще.
- Это предложение? - хитро прищурилась она.
- Конечно. - Я улыбнулся и озабоченно посмотрел на небо. - Пожалуй, пора искать место для ночевки. Думаю, тот дом вполне подойдет. Да и выглядит он получше остальных.
Но поспать нам не удалось.
Ловушка сработала неожиданно, как и полагается грамотно организованной ловушке. Мы будто завязли в паутине - по инерции удалось пройти еще пару шагов, где и застрять окончательно.
А со всех сторон уже бежали орки, кровожадно размахивая оружием.
Когда мы все-таки опомнились, то начали действовать одновременно. Я послал на щиты дополнительную порцию энергии и стал выяснять природу ловушки, а Кириэль начала сканирование на предмет опасности большей, чем орки.
Наши старания увенчались успехом, когда орки были еще далеко. Ловушка на самом деле состояла из множества невидимых, но совершенно материальных нитей, к магии не имеющих никакого отношения. Просто пережечь их не составляло труда, но они постоянно множились, опутывая нас с ног до головы, и отвлекали от основной опасности.
Основной опасностью оказался неизвестный маг, скрывающийся на третьем этаже дома неподалеку - больше ничего узнать Кира не успела.
Маг не мешкал, но его первые заклинания не отличались оригинальностью. Сначала он попытался накинуть Сеть, сразу же вызвав у меня подозрение, что нас хотят взять живыми. Этого я боялся в первую очередь, поэтому ответил, даже не подумав. Простой таран проделал в стене дыру размером с грузовик, но мага там уже не было, только Кира возмущенно фыркнула в мою сторону - кажется, я расстроил ее планы.
К тому моменту невидимой паутиной занимались наспех созданные мной джинны, а на повестке дня стояли орки. Как-то само вышло, что мелкими текущими проблемами стал заниматься я, в то время как Кириэль взяла на себя мага. Я на секунду отвлекся и обнаружил, что маг уже на улице - как раз рядом с облюбованным нами для ночевки домом. Всю следующую секунду посвятил оркам, перенастраивая джиннов, расправившихся с паутиной, на них.
Но не успел.
Впрочем, не успел никто - ни Кира, ни маг, ни орки.
Почва под ногами вдруг содрогнулась, а потом взорвалась изнутри ослепительной вспышкой. Как раз около дома, до которого мы не успели дойти. Я не знаю, чего хотел достичь этот маг, но он начисто испортил свою предыдущую атаку. Больше того, он сам оказался почти в эпицентре взрыва. Неужто у него что-то не вышло?
Развить свои мысли я не успел - взрывная волна накрыла нас. Вернее, просто смела с места вместе с кустами, орками, мусором и почвой. Каким-то чудом нас пронесло между двумя ближайшими домами и ударило о стену третьего, стоящего неподалеку. Мельком я успел заметить тело одного орка, разлетающегося в мелкие брызги после встречи со стеной.
Но наша защита уже проходила подобные испытания, правда, падать тогда было мягче. Во внешней стене дома после нас осталась ровная круглая дыра с оплавленными краями. Прошив еще несколько внутренних перегородок, наш полет, наконец, завершился где-то в недрах многоэтажки. Некоторое время мы лежали молча.
- Что это было? - вслух спросил я в воздух. Вроде бы я лежал на спине.
- Меня мучит тот же вопрос, - призналась Кира рядом со мной - общая защита не позволила нам разъединиться в полете.
- Мы можем это узнать - Шпионы фиксировали все события. Только есть ли у нас время? Что произошло с тем магом?
- Ага, - подхватила девушка. - А еще - кто он такой, какие цели преследует, и зачем напал на нас?
- Кстати, у нас были шансы его одолеть? Я как-то не отследил, занимаясь паутиной да орками.
- Сама не поняла. Вроде он начал с обычных заклинаний, причем, не смертельных, но кто знает, что у него спрятано в рукавах?
- Ладно, давай посмотрим, как все было. Только маскировку организую.
Однако после просмотра боевичка со спецэффектами вопросов только прибавилось.
Мы четко видели, что неизвестный маг, оказавшийся, кстати, демоном, занимался отражением контратаки Киры, и никак не мог вызвать неслабый подземный взрыв, который помешал ему куда больше, чем нам.
При медленном просмотре мы увидели, как земля вспучилась, и все поглотила яркая вспышка, из которой полетели горящие обломки того, что не испарилось сразу. Защита демона выдержала этот взрыв - он красиво взлетел почти вертикально вверх, словно стартующая ракета, и, описав крутую дугу, скрылся где-то в развалинах. При этом джинны Кириэль продолжали атаку. К сожалению, они не умели передавать картинку - мне бы хотелось посмотреть, чем закончился его полет.
А небоскреб, так и не послуживший нам убежищем на ночь, медленно и величественно осел в образовавшуюся воронку. Теперь на этом месте возвышалась впечатляющая куча мусора и стояла туча пыли, не позволяющая разглядеть подробности.
- Вопрос номер один - что делать с тем магом? - Я перешел к насущным проблемам, даже не дав Кире повосхищаться масштабом разрушений. - Номер два - от чего произошел взрыв - явно магический - и чем это чревато для нас?
- Того мага можно добить, либо сбежать, - высказала предположение Кира. - А этот взрыв нас не касается, надо просто уйти подальше. Мне так кажется.
- Еще неизвестно, кто кого добьет, - с сомнением заметил я. - Предлагаю поиграть в прятки. Посмотрим, как он будет нас искать при полной маскировке? А отсюда надо сваливать - тут без вопросов.
Я огляделся по сторонам - мы находились в помещении типа офиса, пустой дверной проем открывал просторный холл с лифтовой шахтой.
- Все-таки, как он нас выследил? - Эта мысль не давала покоя Кире.
- Есть два предположения, - ответил я, когда мы начали спускаться вниз по шахте. - Либо он случайно нас увидел и решил организовать засаду, либо о нас удалось узнать «благодаря» той дурацкой встрече с орками в самом начале пути. Они могли отправить гонца. По мне лучше первый вариант.
- Само собой, - поддержала девушка. - Э, мы куда спускаемся?
- Хочу осмотреть нижние этажи, - пояснил я. - Думаю, должен быть путь под землей - там нас сложнее найти.
- Хм, интересно. - Сложно сказать, кто из нас любит приключения больше.
Первый подземный этаж служил стоянкой наземных транспортных средств, от которых остались только кучи трухи, да отдельные, особо прочные, детали. Идентифицировать их назначение мне не удалось, да и не знал я, как выглядели их автомобили и на каком принципе работали.
Я обошел вокруг лифтовой шахты, не ожидая найти ничего интересного. И удивился, когда увидел на полу (хотя в полной темноте это слово не совсем верно передает смысл) совершенно целый предмет. Кольцо, целиком вырезанное из прозрачного красного камня.
- Смотри, что я нашел, - позвал я Киру.
- Похоже на рубин. - Она повертела кольцо в руке, потом примерила - подошло не безымянный палец. - Симпатично.
- Тогда дарю, - хмыкнул я.
- Спасибо. - Она не удержалась и благодарно чмокнула меня в щеку.
- Неохота рыться в мусоре. Поехали ниже.
Следующий этаж когда-то, похоже, занимали магазины и кафешки. Мы немного побродили вокруг, повсюду натыкаясь на останки предметов. Металлические пуговицы, столовые приборы, фрагменты разнообразного оборудования - все то, что пощадило время. И все покрыто толстым слоем пыли, поднимающейся в воздух от наших шагов.
- Пошли отсюда, - попросила Кира и чихнула. - Слишком грязно. Ой, смотри, тут кто-то ходил!
Зал пересекала цепочка следов.
Мы подошли поближе.
- Не знаю, кто это такой, но лап у него шесть, - приглядевшись, констатировал я. - Приличных таких лап. - На всякий случай, я огляделся, хотя Шпионы исправно отслеживали обстановку.
- Не думаю, что он будет нам опасен. - Увидев, что это следы зверя, девушка успокоилась.
Еще пару этажей занимали магазины, склады и служебные помещения. А пятый подземный этаж привел нас к станции подземки. Я не говорю - метро, потому что не знаю, как именно передвигались тогда жители, но то, что они вообще передвигались, не сомневался.
Широкий круглый туннель выходил из одной стены зала и скрывался в другой. Повертев головой, я нашел еще один такой же в другой части помещения.
- Очень похоже на наше метро, - пустился я в объяснения. - По таким туннелям у нас ходят поезда, перевозя людей от станции к станции.
- Ты говорил. Такие железные коробки, сцепленные между собой. А внутри сидят люди. Думаешь, здесь все организовано также?
- Не знаю. Может, и не так. Но на наше метро все равно похоже. По этим туннелям мы сможем пересечь весь город.
- А не заблудимся? - скептически спросила Кира.
- Можно отправлять на поверхность Шпиона и так ориентироваться. Первоначальное направление я запомнил - нам туда. - Я указал на ближайший туннель справа.
Сам туннель выглядел, как будто его торжественно сдали в эксплуатацию вчера. Матово блестящая серебристая труба без вмятин, царапин или неприличных надписей. Только под ногами довольно ощутимый сквозняк гоняет свалявшиеся клубы пыли. А в нижнем, более прочном слое, - следы.
- Смотри, - я наклонился над следами. - Последним тут ходил кто-то в сапогах.
- Демон? - полуутвердительно спросила Кира.
- Не знаю. С учетом последних событий, тут может шляться кто угодно. А вот следы того шестилапа. А эти вообще странные - как будто на ходулях шли. Какие-то насекомые?
- Фу, гадость. Просто отпусти Шпиона подальше - пусть смотрит.
- Уже. И не одного. Пошли по следам человека - тем более, они идут в том же направлении.
Метров через триста мы миновали легкий изгиб туннеля и увидели, что не так уж хорошо он сохранился. На протяжении пары десятков метров его потолок вспучился, но серебристое покрытие устояло, лишь промявшись внутрь.
- Интересно, чем его так? - Кириэль постучала костяшками пальцев по материалу. Как в бетонную стену. - Слушай, она теплая!
- Так это же последствия взрыва! - сделал предположение я. - Мы как раз проходим под этим местом.
- А что - похоже! - поддержала меня девушка. - Это надо же - какой прочный материал! - поразилась она.
- Да. Там, за стеной все горело и плавилось, а тут только чуть теплее обычного.
Мы миновали пострадавший участок и вновь пошли по следам неизвестного.
В зале следующей станции царила чистота и порядок. Никаких следов пыли. Это настораживало, но Шпионы по-прежнему не подтверждали присутствие живых существ. На всякий случай я удвоил бдительность, проверяя каждый сантиметр поверхности, дабы снова не вляпаться в ловушку.
Странная тварь обнаружилась в одном из служебных помещений станции. То ли паук, то ли таракан. Размером с корову. Он безуспешно пытался добраться до чего-то, скрытого слабо мерцающим свечением.
- Пошли посмотрим, - предложил я.
Само собой, Кириэль отказываться не стала.
Увидев нас, таракан-переросток долго не раздумывал. Разума в нем было не больше, чем в домашнем родственнике, а кушать хотелось. Но пообедать ему не удалось.
- Теперь их стало двое, - прокомментировал я. - Им будет не так скучно.
- Фу, лучше бы ты его спалил, - Кира брезгливо отвернулась от двух шевелящихся кусков.
- Не-е, зачем нам запах жареных тараканов? О! Надо его заморозить! Как я сразу не догадался?
Заморозив половинки твари, я повернулся к светящемуся кокону. И тут же снова перевел взгляд на показавшиеся теперь такими милыми половинки твари с примерзшими к полу кишками. Рядом со мной с трудом сдерживала остатки обеда Кириэль.
- Что это? - Лицо ее побелело, как мел.
- Похоже на полупереваренного человека. - Я нервно сглотнул кислую слюну. - Это первое, что приходит в голову.
- Мне тоже так показалось. Может, пойдем отсюда?
- Я бы с радостью, если бы это просто валялось на полу, но это лежит в защитном коконе, поэтому я предлагаю остаться.
- Дэ-эн! Оно пошевелилось! - Кира не удержалась и все-таки снова посмотрела туда.
- Слушай. - Наконец, я вспомнил, что не положено мне блевать от вида таких картин. Да и Кире тоже. - Ничего необычного мы не увидели, просто оказалось немного неожиданно. - Я смело повернулся обратно и довольно спокойно уставился на лежащее тело. - Действительно, шевелится, - сказал я тоном естествоиспытателя, ставящего опыт над гусеницей. - По смыслу это должен быть регенерационный кокон. Я сам делал похожие.
- Я уже в порядке, - слабо улыбнулась девушка. - Действительно, странно, чего это я?
А тело, тем временем, довольно быстро обрастало плотью и кожей.
- Так и знал - регенерация, - удовлетворенно заметил я.
- Это ж эльф! - вдруг вскрикнула Кириэль, а я внимательно взглянул на тело.
- Забавно… Никогда не видел, как рождаются эльфы.
Кокон исчез, открывая нашим взглядам абсолютно голого эльфа.
- И не увидишь, - сказал он.

Глава 7

- И кого ты надеешься здесь найти? - Дранг еле поспевал за целеустремленно прочесывающим улицу Тэссом. В плотном облаке пыли видимость составляла не больше двух-трех шагов.
- Вот это, например, - удовлетворенно указал напарник на припорошенный пылью труп.
- Это… а-а-пчхи! уф-ф… Орк это, - быстро определил гном расовую принадлежность. - Будешь выяснять, от чего он откинулся?
- Вот еще! - фыркнул Тэсс и тоже чихнул. - Хочу лишь удостовериться, что здесь нет наших.
- Ну, так просто их не взять, - бодро, но с некоторой долей неуверенности, заметил Дранг.
- Я тоже так думаю, но проверить не помешает.
Вскоре они нашли еще несколько тел, но людей среди них не оказалось.
Пыль постепенно оседала, открывая взору картину разрушений - изломанное дорожное покрытие, груды обломков и строительного мусора, припорошенные пылью окрестности.
- Ладно, давай возвращаться к нашему отряду. - Последнее слово он произнес с иронией, вспомнив, что его «охрана» с явной радостью восприняла приказ не подходить близко к месту взрыва. Там же сидел и шетч, охраняя эту «охрану».
Далеко отойти они не успели. Сначала мимо них вжикнуло несколько стрел, успешно отклоненных защитой, и почти сразу из ближайших домов им навстречу выбежали орки.
- Это наши? - недоуменно воскликнул Дранг, уже держа в руках топор.
- Разберемся, - успел процедить Тэсс, прежде чем первая пара нападающих оказалась в пределах досягаемости его мечей.
Ничего интересного для Тэсса схватка не представляла. Но он пару раз замечал, как вспыхивали искорки там, где должна была находиться граница защиты, и сделал вывод, что среди нападающих находится маг или шаман. Он заозирался в поисках удобного места для магической атаки, но тут вдруг подоспела еще одна партия орков.
И с криками кинулась на спины нападающих.
Но еще раньше подоспел шетч, одним движением сметя с пути сразу двух орков.
Сразу все смешалось в одну большую кучу размахивающих оружием орков, и где тут свои, а где чужие, стало не разобрать. Зато орки, похоже, прекрасно видели, кто тут враг.
- Отходим, - крикнул Тэсс Дрангу, опасаясь порубить собственную охрану, и они начали медленно отступать к стене ближайшего дома.
Все закончилось быстро - на земле осталась лежать вся группа нападающих, кроме шамана, и пара орков из отряда сопровождения Тэсса.
- И кто просил нападать без приказа? - недобро сузив глаза, спросил Тэсс у командира.
- Наша задача - охранять Угр Оша, - попытался сохранить достоинство тот.
- Это было в последний раз, - предупредил воин, отворачиваясь.
- Один труп и раненый, - доложил о потерях Дранг. - Плохо раненый, - добавил он.
- Что в таких случаях делают в племени? - вновь повернулся Тэсс к командиру орков.
Тот оценивающе посмотрел на лежащего на земле и тихо стонущего орка и ответил:
- Он станет слугой Нор Оша.
- Ясно, - коротко согласился Тэсс. - У них был шаман, - сказал он Дрангу, - но куда он делся и где прятался, я не знаю. Есть предложения?
- А как же! Предлагаю двигаться дальше. Навредить нам он не может, а тратить время на поиски - себе дороже. Да и не сунется он больше. Чай, не совсем дурак.
Тэсс посмотрел на на неподвижно сидящего у стены шетча и сразу уловил его желание преследовать шамана. "Не сейчас", - мысленно попросил-приказал он, и зверь в ответ как бы пожал плечами.
Тэсс еще раз подозвал командира.
- Что это за племя?
- Из ущелья Жыгду. Два дня пути от нас. - Командир отвечал односложно. - Они избрали путь служения Хозяевам. - Он выглядел мрачным.
- Что они могли тут делать?
- Не знаю. Раньше никто из них не ходил на эту сторону гор.
- Догадываешься, для чего они поперлись сюда? - спросил Тэсс гнома.
- Кроме погони за Дэном, ничего в голову не приходит, - согласился он. - Но как же нам найти их?
- Пойдем в нужном направлении, Дэн сам нас заметит рано или поздно. - Ничего более эффективного не приходило в голову. - Если бы мы смогли найти следы… А так… - Он раздраженно метнул камешек в ближайшую стену. - Хм, смотри-ка, что затеяли наши охраннички.
Орки тем временем погрузили тела своих на импровизированные носилки, связанные из подручных материалов, и пока отложили в сторонку. А сейчас они занимались добычей из тел поверженных врагов разных деликатесных кусочков.
- Традиция, - прокомментировал Дранг. - Есть сердце и печень врага.
- Кажется, еще и почки, - добавил Тэсс, присмотревшись.
- С такими задержками мы наших не догоним, - продолжил старую песню гном.
- Не гунди. Потом малость пробежимся. Тем более, раз внутренности врагов придают силу и выносливость.
- Ну вот еще! Буду я бегать, - возмутился не очень приспособленный к бегу напарник.
- А тебя они понесут.
- Хм, - взялся за обдумывание этой идеи гном.

- Первый матч закончился со счетом один-один. - Дизери с облегчением отпустил всех мух-шпионов - контролировать этих безмозглых созданий было ужасно сложно. Зато почти безопасно. Оставил только парящего под самыми тучами тарка - для отслеживания общей картины. - Спасибо, уважаемый к'тирр, что помог мне в поисках. - Уже не опасающийся быть замеченным, Дизери шутливо поклонился в сторону места приземления демона.
Однако требовалось поспешить, пока оставались хоть какие-то следы.
Никакой магии - примитивный поиск отпечатков ног. Зная место, куда приземлились Дэн и Кириэль после взрыва, пройти по следам в многолетнем слое пыли оказалось не сложно. Правда, пришлось немного побродить по темным подземным этажам, прежде чем стало ясно, что путешественники ушли в один из туннелей нижнего уровня.
Он двинулся следом.
Старый шаман задумчиво посмотрел в сторону здания, где скрылся неизвестный маг, потом вновь перевел взгляд в том направлении, куда ушли орки, возглавляемые человеком и гномом. За кем из них последовать, он не знал, а первоначальная цель оказалась утеряна. Как и лучшие воины племени. Возвращаться домой не имело смысла.
Мысль, как устроить себе будущее, пришла внезапно, вместе с темной фигурой, неожиданно возникшей на улице.
- Хозяин! Я знаю, куда они ушли! Не убивай меня!

- Так это ты нас чуть не угробил? - с вызовом спросил я в спину «новорожденного». Даже будучи голым, эльф излучал опасность, и такое наглое начало с моей стороны было призвано вызвать в нем чувство ответственности за свой поступок. Опасный ход.
- Так ведь не угробил, - не поворачиваясь, буркнул он. Кажется, сработало. Я верно истолковал свои предположения - при всей своей силе, эльф не агрессивен, тот взрыв наверху устроил именно он, и не мы являлись его целью. Кстати, интересно, а что?
Тем временем, он не терял ни секунды. Первым делом подошел к замороженному мною куску твари, и кусок этот вдруг начал плавиться и парить, стремительно меняя форму и цвет. От него потянулся неприятный запашок, но быстро развеялся. Затем он трансформировался в неприятного вида шевелящуюся однородную массу, от которой к эльфу потянулось несколько толстых отростков. Казалось, огромная хищная амеба сейчас проглотит незадачливого мага. Коснувшись тела, отростки начали расползаться по нему, расширяясь, меняя форму, цвет и структуру, и быстро покрыли эльфа практически целиком.
- Ух ты! - вполголоса произнесла Кира.
- Ага, - также тихо согласился я. - Это называется «сам себе ателье». - За показной иронией я испытывал примитивный страх перед этим существом, так непринужденно обращающимся с магией. На всякий случай, еще раз проверил защиту.
- Не бойтесь. - Полностью одетый эльф наконец-то повернулся лицом к нам. Но лишь за тем, чтобы попрощаться. - Спасибо за одежду. Удачи.
И он быстро зашагал в сторону выходящего из зала туннеля.
Кажется, вздохнули с облегчением мы одновременно. Хотя в этом вздохе присутствовала и порядочная доля разочарования. Кто он? Что тут делал? Какие цели преследует?
Эти вопросы я задал вслух.
- Ничего не могу ответить, - пожала плечами Кириэль. - Эльфы вообще сами по себе. Делают, что захотят, ни перед кем не отчитываясь. Этот вот, наверно, просто путешествует и исследует древние города. - Она пожала плечами. - Кроме него, никто не ответит.
- Абсолютная самодостаточность, - произнес я. - Очень привлекательная цель в жизни. Ты ни от кого не зависишь. Вообще. Пища, одежда, жилье, инструменты - все делаешь сам. Говорить об обществе в таком случае бессмысленно. Про государство вообще лучше не вспоминать. Кажется, я начинаю понимать, как живут эльфы.
С потолка вдруг начала осыпаться пыль - эльф покинул станцию подземки и возвращал ей первозданный вид. А я и не догадывался, куда он ее дел. Интересный вид уборки помещений.
- Тебя привлекает такое существование? - спросила Кира по дороге из зала вслед за эльфом.
- Да. Но я не настолько самодостаточен, чтобы жить вне общества. Я всего лишь хочу быть от него независим. Но не отказываться от всех благ, что оно может предложить. Прежде всего, это общение и знания.
- Так и живет большинство магов. Ты не являешься исключением. - Я чувствовал, что девушка чем-то недовольна. - И я тоже.
- Кажется, я понимаю. - Я решил истолковать ее недовольство. - Ты хотела бы ощущать себя частью общества, но понимаешь, что уже не можешь этого. Оно просто не примет тебя за свою. А маги уже сами по себе, как этот эльф.
- Возможно, ты прав. Не обращай внимания - это просто последствия завершения обучения в академии, - пошутила она. - Там еще можно было чувствовать себя «своей», но это время прошло.
- Я как-то проще к этому отношусь. И тебе советую. Интересно, мы еще встретим этого эльфа? - сменил я тему.
- Вряд ли. Если только он сам не захочет. А такого желания я не почувствовала.
Следующай станция оказалась пересечением нескольких магистралей и представляла собой шедевр архитектуры. Огромный цилиндр, заканчивающийся уже на поверхности прозрачным куполом, просматривался насквозь, хотя над нами находилось еще три этажа, выполненных в виде концентрических балконов. Прозрачные лифтовые шахты располагались вдоль стен, оставляя пустым пространство в центре. И больше ничего - ни надписей на стенах, ни рекламы, ни скамеек у стен. Только проемы в боковые помещения и коридоры.
- Неуютно тут, - передернула плечами Кира.
- Как и везде в этом городе, - согласился я. - Думаю, раньше все декорации реализовывались отдельно от архитектуры. Посмотреть бы на этот зал в те времена…
- Я бы не отказалась. Куда дальше?
- Пока прямо, как и шли.
Не задерживаясь в зале, мы снова вошли в туннель подземки, все еще ведущий в нужном нам направлении. Отличие от предыдущего заключалось лишь в отсутствии перед нами следов эльфа, который, видимо, свернул куда-то в сторону в большом зале. Куда, мы выяснять не стали, тем более что пыль, где могли бы оставаться следы, там отсутствовала напрочь, а других способов найти эльфа я не знал. Да и не хотел я его искать.
Но, как оказалось, даже на таких удобных путях могут встречаться препятствия. Буквально через три сотни метров мы увидели глухую стену.
- Что за фигня? - удивился я, подходя ближе. - На поезд не похоже. Хотя…
Да, не рассчитывал я, что последний вагон поезда окажется без двери или окна. И что зазор между ним и стеной будет не толще пальца. Я постучал по материалу костяшками пальцев - то же самое, что и стена туннеля.
- Тупик? - Кира с интересом разглядывала стену.
- Ага. Полагаю, мы имеет удовольствие лицезреть последний вагон поезда.
- Будем ломать? - деловито поинтересовалась девушка.
- Попробую…
Соорудив на кончике пальца маленький, но очень горячий файербол, я поднес его к стенке вагона. С легким шипением шарик моментально втянулся в стену, не причинив той никакого вреда, и даже не оставив пятна от сгоревшей пыли.
- Хм, - громко выразила сомнение девушка.
- Поглощает, - констатировал я очевидное.

Предыдущая страница 5 Следующая страница


Точка сборки 6

- А толкнуть? - Не дожидаясь моего ответа, Кириэль ударила вагон волной сжатого воздуха. Сразу же вся мирно лежащая на полу пыль оказалась в воздухе, но на состоянии вагона это никак не отразилось.
- Вот спасибо! - возмутился я, отступая. - Пошли отсюда. Проще найти обход, чем тратить время и силы тут.
- Пошли, - виновато согласилась девушка.

В зале Дизери остановился в замешательстве. Пыль отсутствовала, следы тоже. Он внимательно исследовал пол под ногами и увидел прилипшие к полу пылинки с чьих-то подошв. След вел в ближайший коридор справа, к лестнице на следующий уровень. Он с сомнением посмотрел сначала на лестницу, потом на отверстия туннелей нижнего уровня, но все-таки сначала направился наверх.

Следы варга вели внутрь туннеля, что позволяло считать его сквозным. Но только у следующей станции выяснилось, что местная ящерица тоже ошиблась - выход на платформу загораживал вагон поезда, миновать который было весьма проблематично даже для него. Куда проще вернуться и поискать другой путь.
Эльф еще раз перешагнул через труп варга, уже наполовину обглоданный хищными муравьями, и быстро зашагал обратно.

Мы вышли из противоположных туннелей одновременно. Мои шпионы контролировали только нижний уровень зала, поэтому встреча оказалась неожиданной. По всей видимости, маг в черных доспехах с каким-то орком, топчущимся за спиной, тоже не ожидал встретить нас прямо сейчас, но к внезапной встрече оказался более подготовленным - с его рук сорвалась ветвистая молния, лишь немногим светлее темноты зала; при дневном свете она казалась бы черной.
Хотелось бы узнать, как он добился такого оттенка? - вылезла непрошенная мысль, но обдумывать варианты ответа было некогда.
Наш энергощит таким не взять, а без этого вся дополнительная дрянь, намешанная в простую молнию, пропадает втуне. Зато при таком раскладе уже не воспользуешься чужой энергией в собственных целях.
Как обычно, восприятие окружающей действительности рывком вышло на другой уровень, замедляя все вокруг.
Кира уже успела усилить защиту, как бы предоставляя мне право заняться ответной атакой, но я пока не торопился. Я больше не собирался сам напрямую формировать заклинания, открывая тем самым, пусть и на очень короткое время, доступ внутрь защиты.
Не обратив внимания на следующую пробную атаку мага, я отдал команду защите, одновременно добавляя ей мощности от второй нашей батарейки.

Дизери вовремя спрятался. Будучи полностью невидим для магического обнаружения, он мог ориентироваться только при помощи обычных органов чувств. Но их хватило, чтобы вовремя услышать шорох шагов по туннелю и очень удачно устроиться около декоративного прозрачного окошка в полу второго уровня.
Тактика к'тирра не отличалась большой оригинальностью, но обычно первого или второго удара хватало для завершения поединка. Как говорится, при такой силе оригинальность или разнообразие не требуется.
Но тут он натолкнулся на грамотную защиту двух магов, отлично дополняющих друг друга в работе, и имеющих при этом достаточно ресурсов, чтобы противостоять одному из Сотни магов властителя. Насколько Дизери знал, за все время вторжения на Линаэл, погиб всего лишь один из них. Да и то, по слухам, там его просто взяли числом, применив заклинание антимагии.
К'тирр провел уже две безуспешные атаки, а его противники молчали, с виду уйдя в глухую оборону. Не были готовы? Или, наоборот, готовятся к достойному ответу? Их тактика была незнакома Дизери.
Истинное зрение позволяло ему все видеть, но о том, какие заклинания применяли противники, он мог только догадываться.
Наконец Дэн ответил.
Его защитная сфера вспухла сотнями бугров, быстро превратившихся в атакующих джиннов, причем по характерному пульсирующему свечению Дизери определил, что в каждом присутствуем минимум по два слоя начинки.
Внешне хаотично они разлетелись по всему залу, отвлекая внимание к'тирра, и озарив зал разноцветными сполохами сдерживаемой энергии. Ее запасы Дизери оценил только сейчас, и мимолетно порадовался, что не стал связываться с Дэном раньше - только на эту атаку он задействовал больше, чем имелось у Дизери всего.
От защищенных стен зала шарики отскакивали, будто мячики, зато пол и перила верхних уровней при соприкосновении с джиннами взрывались множеством обломков. А потом эти обломки вместе с остальными джиннами в едином порыве устремились к цели. Что в этой мешанине представляет опасность, а что призвано отвлечь внимание, не смог бы разобраться никто. Тем более понять предназначение каждого из атакующих джиннов.
К'тирр принял единственно верное решение - бросить все силы на защиту и временно отступить. Правда, с отступлением он немного опоздал - ударом его просто вмело в туннель вместе с тучей обломков, хотя он все-таки успел сделать больше, чем думал Дизери. Большую часть камней удалось отклонить, некоторые испарились при контакте с защитой, с десяток джиннов красиво взорвались еще на подходе.
Но этого не хватило.
Когда на пол упал последний камень, стало вдруг темно и тихо. Только сейчас Дизери опасливо отодвинулся от края провала, возникшего «благодаря» Дэну - еще бы чуть-чуть и пришлось бы предпринимать меры.
- Что-то слишком легко…, - раздался голос Дэна, но договорить он не успел.
Куча камней, полностью завалившая туннель, внезапно снова оказалась в воздухе. К'тирр хоть и медленно, но справился со всеми сюрпризами Дэна, и теперь рвался продолжать бой.
Весь объем зала вновь наполнился разлетающимися обломками и вспышками. Находиться тут было небезопасно, но покинуть место наблюдения, не выдав себя, Дизери не мог. Оставалось только наблюдать.
Поняв, что голой силой защиту Дэна не пробить, к'тирр временно ушел в оборону. Внешне установилось затишье - что готовят под прикрытием щитов противники, Дизери не видел.
Вообще этот зал идеально подходил для магических поединков. Стены и пол нижнего уровня либо полностью поглощали всю направленную на них энергию, либо отражали ее, оставаясь при этом в целости и сохранности. Дизери подумал, что как только от потолочных перекрытий верхних уровней ничего не останется, то сломать тут уже ничего не удастся.
А противники тем временем перешли к менее зрелищной части программы, скрывшись от любого наблюдения внутри защитных сфер. И только множество разведывательных, атакующих и отвлекающих джиннов крутилось между ними, погибая и вновь создаваясь сотнями. В моменты гибели они становились отчетливо видимыми обычным зрением, поэтому купол вверху постоянно озарялся красивыми сполохами разнообразных оттенков. Если бы снаружи находились зрители, они могли бы наблюдать красивое световое представление.

Зрители наверху были.
Купол, стоящий посреди большой площади, они увидели сразу. И не потому, что сам по себе он привлекал внимание - нет, приземистая полусфера затерялась бы среди высоких зданий вокруг.
Если бы не непрерывные вспышки света изнутри. Среди мертвых зданий они придавали куполу жилой праздничный вид.
- Что это? - первым задал вопрос Дранг.
- Если я правильно понимаю, то это магический поединок. - Тэсс не собирался пока выходить из-за угла. - Там, внутри. Как туда попасть? - Он начал оглядываться в поисках входа в купол.
- Вон тот домик очень похож на вход в подземелье, - указал рукой гном. - Но подожди туда спускаться, давай сначала посмотрим сверху.
- Разумно, - согласился напарник.
Однако, заглянув сквозь покрытое грязью стекло, кроме разноцветных вспышек где-то далеко внизу, они ничего не смоги разглядеть.
- Надо идти вниз. - Тэсс с трудом оторвался от завораживающей картины. - Эй, хватит глазеть! И вы тоже! - гаркнул он на орков, хотя те глазели с безопасного, на их взгляд, расстояния. - Быстро в ту дверь!
Они входили в прозрачный кубик здания и уже видели ведущую вниз лестницу, когда купол за их спинами взорвался мириадами мелких осколков, которые все как один устремились строго вверх. Но и боковой удар взрывной волной в сочетании с сильным подземным толчком оказался в состоянии уложить весь отряд на землю.
- Однако, - произнес Тэсс, переворачиваясь на спину.
И увидел плавно спускающегося прямо на него человека… нет, демона! в оплавленных и местами дымящихся остатках черных доспехов. Правая нога до колена у него отсутствовала, а левая, обугленная до неузнаваемости, безжизненно свисала, но это, кажется, его не волновало.
Демон был занят - прямо в полете он создавал окно связи, не обращая внимания на окружающее в целом и отсутствие защиты в частности. О беззащитности демона Тэсс даже не подозревал, а просто молниеносно достал меч и снес ему голову. Открытое окно связи проследовало было за катящейся по заваленной осколками площади головой, но вскоре растаяло в воздухе. Прыгнувший вслед за Тэссом шетч растерянно плюхнулся на землю - он не ожидал, что хозяин сможет его опередить. Но это лишь добавило ему уважения.

Я не знаю, как выходить из патовых ситуаций. Мы не в состоянии пробить защиту мага, а он не может совладать с нашей. А еще я очень не люблю ждать.
Временно исчерпав идеи, я подумал, что еще можно использовать против мага в этом зале, в котором нет ничего, кроме обломков перекрытий. Воздух? Организовать что-то типа объемного взрыва? Если бы еще я знал, как это отразится на мне самом… Зато можно пока попробовать поиграться с интересным свойством стен при определенных «настройках» энергетических воздействий не поглощать, а отражать их, причем с усилением мощности. Возможно, это создавалось специально, но для каких целей, меня в данный момент не интересовало.
Передав все управление Кире, я занялся занимательной задачей по геометрии.
Потребовалось создать несколько фокусирующих модулей, посредством которых я сгенерирую нужные импульсы и рассчитать синхронизацию их работы. Второе оказалось сложнее.
Все это я рассматривал как забавный эксперимент и не рассчитывал добиться выдающихся результатов. Но надо было торопиться, пока маг не ушел из расчетной точки пола.
Сначала самые простые энергетические импульсы. Модули одновременно сгенерировали их.
Шесть «таранов», направленные в разные стороны, отразившись от стен и пола, одновременно сошлись под магом. Энергии я не жалел, поэтому того бросило в воздух с ускорением, обычного человека превратившего бы в мешок сломанных костей. Несколько добавочных импульсов придали ему беспорядочное вращение. Теперь все решала разница скоростей реакции сознания и тела, потому что черный, наконец, понял, что зря сэкономил силу, дав увлечь себя в воздух.
Многочисленными ударами я старался отвлечь его от контроля над защитой, но пока безуспешно.
А я все подгонял мага вверх, захватив инициативу - он уже не успевал противодействовать заранее подготовленным и рассчитанным импульсам, создаваемым модулями. Попробуй адекватно мыслить, когда летишь вверх с впечатляющим ускорением, да еще беспорядочно вращаясь.
Чуть выше подключились новые модули, генерирующие файерболы, разгоняющиеся таким же макаром - от стен.
Сначала черный маг утратил контроль над своими атакующими джиннами, пытаясь сосредоточиться на возврате на твердую поверхность. Но тут ему ловить было нечего, поэтому он только потерял время. И заодно утратил контроль над частью защиты. Либо это все-таки была заслуга одной из моих пираний, все это время не прекращающих грызть его защиту.
Что произошло дальше, я ответить не возьмусь. По всей вероятности, в получившуюся дыру ломанулись все, кто находился поблизости, и кто-то из них дорвался до канала от источника к магу. И то ли его замкнул, то ли куда-то перенаправил - я не знаю, ибо программировал их на случайный выбор ущерба.
В общем, случился впечатляющий взрыв, как-то удачно (для меня) совпавший с очередным «тараном» в сочетании с файерболом снизу, и весь удар ушел в направлении близкого уже купола.
В яркой вспышке мага вместе с куполом вынесло наружу, и насколько моя задумка увенчалась успехом, я уже не видел - все находящиеся там шпионы оказались уничтожены.
Прежде чем я создал новых, прошло некоторое время, когда я не знал, что творится снаружи. Сначала неподалеку от нас упала до неузнаваемости обугленная нога в остатках черного сапога, и я счел это обнадеживающим знаком. Потом достаточно долго шел дождь из осколков купола - они падали уж больно медленно, чтобы быть стеклом.
Но тело мага так и не упало, что заставило меня забеспокоиться.
Когда шпион был готов, я незамедлительно отправил его наверх.
Картина, которую я увидел, меня поразила. Наверху стояли Тэсс и Дранг в компании с какими-то орками, а наш противник и его голова валялись неподалеку. По виду, никто из них, включая Тэсса, не понимал, что вообще происходит.
- Кажется, нас стало больше, - с улыбкой сообщил я Кире.

Эльф бросил взгляд вниз, на парня с девушкой, обменивающихся впечатлениями после боя, скользнул взглядом по неподвижно лежащему под обломками телу неизвестного наблюдателя, развернулся и шагнул в темноту соседнего туннеля.
Дизери было плохо, но он терпел. Если не шевелиться, то он мог насчитать шесть переломов. И это не считая одного большого ожога, в который превратилась его спина. Все, что он сделать, не обнаруживая себя, это отключить боль. Начать регенерацию можно будет только когда уйдет опасность быть обнаруженным.
Он очень хотел, чтобы его поскорее оставили одного.

Глава 8

- Если снести демону голову, он умрет, - вместо приветствия сообщил Тэсс. - Уже не первый раз в этом убеждаюсь.
- Не стал бы утверждать столь категорично. - Я даже не поздоровался - так спешил проверить, что маг действительно мертв. К моему удивлению, оказалось, что это так - то ли мои пираньи его доконали, то ли Тэсс подгадал очень неудачный момент, но демон не успел или не смог сбежать в астрал, дабы потом заняться восстановлением прежнего тела, либо выращиванием нового.
- Он был один?
- Да, - подтвердил я, наконец обращая внимание на друзей. - Он был один и теперь он мертв. Ты очень вовремя пришел нам на помощь. И, кстати, всем привет.
- И вам того же, - ответил Тэсс.
- Дэн! Кира! Цург меня дери, как я рад вас видеть. - Подскочивший Дранг сразу полез обниматься.
- Но-но, поаккуратней, - предупредил я, помня о силе гнома. - Я тоже рад, но почему-то не планирую заняться членовредительством, - улыбнулся я. И тут заметил скромно лежащую в стороне тушу - она всем своим видом демонстрировала, что не представляет опасности. - Оп-па, а это кто?
- Ребята, привет! - сказала Кира и тоже перевела взгляд на зверя.
- Познакомлю позднее, - озабоченно сказал Тэсс. - Не хочу тебя расстраивать, но, похоже, не все так хорошо, - с сомнением в голосе продолжил он. - Думаю, мне не удалось бы так просто убить демона, если бы он не был занят. В тот момент перед ним висело открытое окно связи.
- Блин! - Я с трудом удержался от более крепкого выражения. - Сваливаем!
Через пару десятков секунд весь наш отряд, включая каких-то до сих пор неизвестных мне орков и странного зверя, оказался под землей.
- Кто все эти лю… орки? - спросил я Тэсса.
- Моя охрана, - не вдаваясь в подробности, ответил он. - Потом расскажу подробности. Главное, что они не мешают и даже иногда пытаются помогать.
- Хм. - Я подозрительно покосился на топающих в арьергарде бойцов. - Тогда расскажи хотя бы про своего зверя.
- Ладно, вкратце обо всем, - вздохнул он.
Пока мы спускались, Тэсс поведал нам историю их приключений. Не обошлось и без эмоциональных комментариев Дранга.
- Ну вы даете! - только и смог сказать я, когда друзья завершили короткий рассказ.
Мы снова спустились к месту, где начинали схватку. Теперь тут повсюду громоздились обломки перекрытий верхних уровней, но пройти в туннели они не мешали. На этот раз я выбрал туннель, параллельный тому, по которому мы шли ранее.
- Будем стараться двигаться под землей, - объяснил я план действий. - Выбираем нужное направление, проверяем, есть ли проход до следующей станции, и идем. Все просто. Найти нас с поверхности будет проблематично.
- А по следам в пыли? - спросил Дранг.
- Буду заметать их. Надеюсь, пыль успеет осесть к моменту, когда возможная погоня появится. Лучшего способа придумать не могу.
Не теряя времени, двинулись в путь. При помощи Шпионов я проверял, насколько мог, дорогу впереди и сзади, а мы шли следом в полной боевой готовности.
Эта ветка подземки пока вела в нужном нам направлении, иногда пересекаясь с другими аналогичными путями на станциях, похожих на ту, где мы приняли бой. Только целых. Местами пыльный пол был испещрен следами каких-то существ, по виду - родственников того таракана-переростка, встреченного нами в начале подземного пути, но пока на нас никто нападать не собирался.
- Возможно, они сейчас промышляют на поверхности, - сделал предположение Тэсс, озабоченно хмурясь.
- Расслабься, - посоветовал я другу. - Неожиданно напасть они не смогут, а сами по себе не представляют большой опасности.
Подтверждение мои слова получили буквально на ближайшей станции. С боковой лестницы в нашу сторону метнулось сразу две тени. Так получилось, что мы с Кирой сработали синхронно, и сдвоенным ударом тварей просто размазало по ступеням. Зверь Тэсса дернулся было им навстречу, но не успел.
- Примерно так, - пояснил я.
- Я ничего не разглядел, - пожаловался Дранг. Специально для спутников Кира сделала несколько неярких светляков, освещающих им путь, но их не хватало, чтобы разглядеть подробности за пределами освещенного пятна.
- Специально для тебя в следующий раз оставлю одного целого, - пообещал я. - Но не думаю, что его внешний вид тебе понравится.
Едва мы успели выйти к середине круглого зала, как появилась другая опасность. Откуда-то с верхних ярусов на нас стремительно упала туча мелких существ, похожих на летучих мышей, явно желающих нами пообедать. Пока я вторым зрением рассматривал, как красиво опускается облако светящихся аур, Кира не дремала.
- Все на пол! - скомандовала она ничего не видящим спутникам, а сама переконфигурировала защитную сферу - отстреливать мышек по одиночке было лишней тратой времени.
- Однако, какая-то обжитая станция попалась, - очнулся от созерцания я. - Только не убивай их, а то нас выследят по кучам валяющихся на дороге трупов.
- Ха, а как же те тараканы? - резонно заметил Тэсс.
- А они как раз валяются на лестнице, ведущей на поверхность, поэтому только уведут погоню в ложном направлении, - на ходу выкрутился я. На самом деле, мне просто не хотелось прибирать за собой.
- Твои слова не лишены логики, - усмехнулся друг.
Тут нас снова прервали.
Теперь с другой лестницы на нас бросилось еще три таракана. Одного, как и обещал, я сохранил целым. Только немного подмороженным. А шетч обиженно хрюкнул - ему снова не дали подраться.
- Вот это зверюга, - восхитился Дранг, обходя раскидавшее все шесть конечностей тело вокруг.
- Вот бы его в музей академии сдать, - поддержала Кира.
- Эй, у нас тут не научно-исследовательская экспедиция. Я, конечно, понимаю, что приятно потом водить в музей приятелей и показывать им «А вот это шестиногий псевдотрофеус Дранга! Эх, и трудно ж было его завалить!», но не в случае, когда у нас на хвосте, возможно, висит погоня.
- Как-нибудь потом я уговорю ректора организовать сюда экспедицию, - пообещала Кира. - И тебя, Дранг, приглашу.
- А что - не откажусь порыться в здешних развалинах! - Мысль гному явно понравилась. - Смотрите, вы видели, какие мощные у него жвалы?
- Просто красавец, - согласилась Кира. - Только поаккуратней…
Она не успела - Дранг уже схватился рукой за одну из жвал и дернул. Ему повезло, что тварь была заморожена, и он успел выдернуть руку из капкана, когда жвалы сделали рефлекторное движение.
- Ох ты ж кирку ему в зад! - Испуганный гном резко отпрыгнул назад и схватился за топор.
Мы все дружно рассмеялись.
- Он же не дохлый - только подмороженный, - пояснил я. - И все движения у него сильно замедлены.
- Щас я ему покажу! - Дранг достал топор с явным намерением поквитаться с обидчиком.
- Может, не стоит его убивать? - попробовал остановить я гнома, но тут к Тэссу обратился предводитель орков:
- Угр Ош, позволь нам съесть ширта - мои воины проголодались.
Тэсс вопросительно глянул на меня - я не возражал.
- Приступайте, - милостиво разрешил воин.
- Я тоже не отказался бы попробовать этого ширта. - Я намекнул, чтобы и нам оставили еды. - Э-э, вы его собираетесь употреблять в сыром виде? - Предводитель орков бросил на меня высокомерный взгляд, но ничего не ответил. - Ну и отлично, а мы его маленько поджарим. Да, Кира?
- Я не уверена, что хочу это пробовать. Даже жареное.
- Ну а я, с вашего позволения, поджарю кусочек…
Как я понял, самое съедобное у таракана находилось в конечностях - как у ракообразных. Одной ноги нам хватило на четверых, включая Киру, у которой, как я и думал, любопытство победило брезгливость.
Шетча тоже вполне удовлетворила одна нога на перекус, и теперь он излучал довольство и сытость.
А волновались мы зря - вполне приличное мясо, хотя и странноватое на вкус. Даже взяли с собой. Только пришлось потом полностью уничтожить остатки трапезы.
На отдых расположились на одной из станций. Там очень удачно стоял поезд с открытыми дверями. В вагонах, что выходили на станцию, уже обосновались новые местные жители - семейство варгов - крупных хищных ящериц. Их легко удалось прогнать. За исключением парочки, которые пошли на ужин - как сообщили орки, их мясо было ничуть не хуже мяса ширтов.
Двери между вагонами оказались закрыты, поэтому в паре вагонов, которые не доехали до станции, следов жизнедеятельности местой фауны не было. Вернее, поезд не состоял из вагонов, а представлял из себя один большой гибкий вагон, разделенный перегородками на отсеки. Дверь в перегородке открылась просто, хотя сделать это могло бы только разумное существо.
В нашем распоряжении появился довольно чистый вагон с хорошо сохранившимися мягкими сиденьями. Еще немножко поломав мебель, мы сделали себе приличные кровати.
К моей скрытой радости, орки наотрез отказались лезть в вагон. Они примитивно боялись, но их командир хитро замотивировал свой страх тем, что на платформе они будут охранять нас не в пример лучше, чем находясь внутри.
Кто бы возражал. Тем более, им оставили шестиногого помощника.

Часть кресел, выломанных из пола, мы составили в круг, и удобно расположились вокруг большого и теплого светляка, сотворенного Кирой. В вагоне сразу стало по домашнему тепло и уютно.
- Я не уверен, что за нами организовали погоню, - высказал свою точку зрения Дранг. - Пока не видно никаких подтверждений этому.
- Интересно, где ты надеешься их увидеть? - фыркнул Тэсс. - Видишь перед собой дорогу на десять шагов вперед и всё.
- Я лишь хочу сказать, что зря мы так бежим…
- А мы разве бежим? - Я обвел рукой помещение. - Удобно устроились, с комфортом, ведем неспешную беседу у огонька… А соблюдение необходимых мер безопасности еще никому не вредило. И я не скажу, что это сильно сказывается на скорости нашего передвижения.
- С этим понятно, - заключила Кириэль. - Мы нормально идем, причем, в нужном направлении, и не можем упрекнуть себя в несоблюдении мер безопасности. А есть ли погоня или нет - в этом случае не важно. Тем более что они не могут знать наших целей и направления движения, а прочесать весь город будет проблематично.
- Тогда еще один момент. - Тэсс говорил серьезно, но наполовину обглоданная нога варга в руке, которой он жестикулировал, портила все впечатление. - Давайте обговорим порядок действий. Еще раз, так сказать, для закрепления материала.
- Ну хорошо. - Мне не больно хотелось пересказывать то, что все уже знали. - До плато Игро'Таш нам остается около пяти дней пути. Судя по картам и снимкам, это такая огромная скала размером с Нэллдор, торчащая над равниной. То есть, интересное образование само по себе. Имеет вертикальные стены, но есть пара ущелий, по которым можно подняться туда пешком. Высота около полулины или чуть меньше. По тем же картам видно, что на плато находится множество невысоких - с ратушу в Нэллдоре - скальных останцев, на которых ничего не растет. В одном из них и располагается Реконструктор.
- Ты еще не забыл, в каком? - спросил Дранг, и я понял, что он-то как раз забыл.
- Нет. Само плато покрыто редколесьем и кустарником…
- Колючим? - вновь встрял гном.
- Надеюсь. - Я осуждающе посмотрел на возмутителя спокойствия. - И карстовыми воронками.
- С тех пор там могло все измениться, - полувопросительно заметил Тэсс.
- Ясен пень. Надеюсь, хоть само плато на месте. Хотя есть вероятность, что и оно частично разрушено. Но, думаю, расположение Реконструктора проектировали с большим запасом прочности.
- А потом будем искать острый угол скалы, направленный на запад, - продолжил за меня Тэсс.
- Ладно, это уже детали, - прервал я. - Где долбить стену, разберемся на месте, когда ее увидим. - Главное пока - попасть внутрь. Ну, и дойти до плато, конечно. Желательно, живыми.
- Оптимистично, - хмыкнула Кира. - За сим предлагаю лечь поспать.
Во время сна нас никто не потревожил.

Эльфу эта игра в шпионов начинала нравиться. Он пока не определился с дальнейшими действиями после неудачи с хранилищем, а тут подвернулась такая возможность развлечься. Действительно, встретить на материке, где людей практически не осталось, а людей-магов не было в принципе, двух человек, да еще и магов - явление из разряда происходящих раз в столетие. Но и это не все - за ними следит еще один человек и тоже маг! Все это вызвало у эльфа приступ острого интереса.
И теперь он двигался за группой, с интересом наблюдая, чем все это закончится.

- Да без твоего снаряжения там не пройти! - Дранг стоял, задрав голову вверх, и разглядывал вздымающуюся к тучам скалу.
- Тебе так кажется, - усмехнулся я и похлопал гнома по плечу. - На самом деле, там все идется пешком. - Я видел, что стена только выглядела страшно, а на самом деле не представляла никакой проблемы.
- Раз Дэн сказал, значит, так и есть, - поддрежал меня Тэсс.
- А что стоим-то? - невинно поинтересовалась Кира, ненавязчиво намекая, что пора уже топать к цели.
- Действительно, пошли.
Все время от города до плато мы шли в режиме повышенной маскировки. Во-первых, я сильно ограничил использование активных средств обнаружения, типа Шпионов или Вампирчиков, оставив лишь общую защиту от непосредственной опасности. Таким образом, возможная погоня издалека не смогла бы заподозрить в нас магов.
Понятно, что этого было недостаточно - люди тут вообще не обитали. Поэтому, во-вторых, мы реализовали идею Киры замаскировать нас под отряд орков-охотников, куда-то спешащих по своим орочьим делам. На нас играло и то, что половину нашего отряда составляли настоящие орки-охотники. Теперь с высоты (а разведка обычно проводиться при помощи птиц) мы не вызывали подозрений. Правда, для этого Тэссу пришлось уговорить свою зверюгу изображать из себя случайно проходящую мимо тварь.
Неприятным моментом такой маскировки являлось то, что мы не могли понять, ищут нас или нет, а также пришлось пожертвовать разведкой местности сверху и ориентироваться на местности, как все нормальные люди.
Крутой склон плато представлял собой череду узких террас, гда можно было остановиться на привал или ночевку, разделенных узкими разломами, вполне пригодными для передвижения пешком. А вот о движении верхом тут точно можно было забыть.
Технически хоть и не сложный, подъем, тем не менее, требовал приличных физических затрат, поэтому на середине склона сделали короткий привал.
- Ох и не нравятся мне эти птицы, - высказал свои подозрения гном, лежа на плоском камне лицом вверх. - Ведь любая из них может следить за нами, а мы не знаем.
- Может, - не стал спорить я. Кружащие над скалами хищники не вызывали подозрений, но мне тоже не нравились. - Но мы же простые орки-охотники…
- …которые за каким-то фруллом поперлись на плато прямо в лоб!
- Да ладно тебе! - погпробовала успокоить гнома Кира. - Ты только представь, какую по площади местность надо осмотреть, чтобы нас найти! - Она махнула рукой в сторону сотен километров леса под нами.
Ближе к вечеру мы, наконец, одолели тяжелый подъем. Все прилично устали и думали только об ужине да мягком спальнике, но требовалось еще найти пригодное для стоянки место среди россыпи огромных камней и зарослей сухого колючего кустарника.
Но поспать нам не дали.
Как-то нереально быстро и бесшумно перед нами оказался отряд орков, а сразу за ними верхом(!) их командир-маг, как брат-близнец похожий на того, с которым мы сражались в городе.
- Вот те раз… - очень тихо пробормотал я, незаметно готовясь нанести удар. Я не сомневался, что все остальные занимаются тем же самым.
У наших орков хватило ума не дергаться, а подождать развития событий, лишь только вождь выхватил ятаган, да так и замер. Насколько я понимал, демон еще не знал, кто находится перед ним, считая нас обычными охотниками, выполняя обычную проверку всех, кто находился в районе поисков.
Такое развитие событий мы обсуждали - в этом случае говорить должен был командир «наших» орков, а нам надлежало не отсвечивать, ведь простенькая магическая маскировка распознается на раз-два, если у мага возникнут малейшие подозрения на сей счет.
С разговорами мы ошиблись - демон не планировал общаться с орками, выяснять, кто, куда, откуда и так далее. Его это не интересовало.
- Построиться, - услышали мы голос из-под забрала шлема. Его орки бросились помогать нам выполнить приказ.
Предполагалось, что мы должны испугаться и беспрекословно подчиниться, и мы пока не стали разочаровывать демона.
Я еще не придумал, в какой момент атаковать, поэтому выжидал удобного момента. Требовалось что-то, чтобы на секунду отвлечь демона от нас, дать нам возможность напасть неожиданно.
А демон тем временем начал проверку. Получилось так, что мы стояли последними в шеренге, а сразу перед нами стоял командир «наших» орков, имени которого я до сих пор не выяснил. У него, как и у всех нас, даже не отобрали оружия - настолько демон был уверен в себе. Но, как я подозревал, он до сих пор не считал, что те, кого он ищет, находятся здесь. Иначе не вел бы себя так беспечно. Хотя, что я знаю про демонов?
Он просто подходил к каждому по очереди и проводил рукой напротив лица, затем переходил к следующему.
А я просчитывал варианты. Вот бы самое время сейчас появиться шетчу Тэсса, который должен гулять где-то поблизости. Или пусть хотя бы кто-нибудь из «наших» орков отвлечет демона - тогда я с Кирой сразу вмешаюсь. Уверен, что и друзья среагируют немедленно.
Демон дошел до командира, и этот момент наступил. Орк с трудом удерживал себя от бесполезного нападения, собственно, только эта безнадежность и отделяла его от удара ятаганом. Он тоже ждал удобного момента, которого все не было.
Когда рука в черной перчатке оказалась перед его лицом, сбоку из кустов к демону метнулась темная молния.
Никому не пришлось давать команду.
Демон начал разворачиваться к неожиданной опасности, а мы с Кирой совместно начали выкачивать энергию из источников для удара. В это же время начал движение Тэсс, а, немного погодя, и орк, которому нужно было всего лишь сделать один короткий удар. Дранг, стоящий между мной и орком, никак не успел бы достать оружие, поэтому сделал самое разумное - заорал во всю мощь своей луженой глотки, отвлекая внимание на себя.
Какое-то время ничего не происходило. Для меня, потому что я уже вывалился в режим быстрого восприятия. Все, кроме нас с Кирой, куда-то двигались: ятаган орка к животу демона, шетч летел в длинном прыжке к его горлу, Тэсс тоже в прыжке заходил с другого бока, одновременно доставая оружие, а Дранг просто испускал какой-то чудовищный боевой клич.
Только мы готовили удар. Я концентрировал энергию, а Кира накачивала атакующего джинна смертоносными для астральной сущности демона заклинаниями. По магическим меркам мы делали это очень медленно, не убирая маскировки, но именно поэтому демон до сих пор не понял, кто здесь представляет главную опасность.
Если не принимать во внимание нас с Кирой, то демон все еще мог чувствовать себя в безопасности. Сначала удар заработал шетч, и его полет превратился в беспорядочное падение в сторону. Второй удар пришелся на орка, ятаган которого уже входил в сочленение доспеха. И если шетча таким способом убить проблематично, то орку досталось по полной - вниз по склону полетел кувыркаться мешок сломанных костей. Демон не утруждал себя сложными заклинаниями, да и не требовалось этого в данном случае.
Уже начали шевелиться остальные орки, еще не совсем понимая, что им делать, а мы все еще готовили удар.
Какое-то время демон потратил, чтобы понять, что кричащий гном куда менее опасен, чем вооруженный воин сзади, и перевел внимание на последнего. А Тэсс не успевал - при всей своей скорости, он не мог превзойти в реакции разум мага, формирующий заклинания. Зато ему удалось отвлечь и даже удивить демона. Ему почти удалось увернуться от следующего удара, часть которого он принял на свои мечи, которые уже однажды спасли его от подобной атаки. Оружие поглотило большую часть энергии атаки, и вполне живого Тэсса просто отбросило на несколько шагов назад.
Демон разозлился (или удивлися) настолько, что немедленно решил добить Тэсса, для чего отвернулся от нас.
Разумеется, мы ударили в спину.
Дежурная защита мага даже близко не может сравниться по силе с его защитой во время магического поединка. Конечно, он почувствовал опасность, когда мы сняли маскировку, но не успел сделать ровным счетом ничего.
Направленный в голову удар просто срезал верхнюю половину тела до пояса и ударил ее в массивный обломок скалы, отчего тот треснул и развалился пополам. Сами по себе ноги простояли недолго.
За это время орки сообразили, что началась драка и даже успели кого-то убить. Но тут вмешался полностью регенерировавший шетч, и у врагов не осталось никаких шансов. Я решил не вмешиваться, а просто восполнить хотя бы часть энергии наших батареек.
- С ним все в порядке, - отрапортовала Кириэль, мотнув головой в сторону лежащих ног. - В смысле, он мертв
- Это радует, - устало ответил я. Схватка заняла около минуты, но я успел устать. Или это от подъема по склону?
Подошел прихрамывающий на левую ногу Тэсс:
- Было красиво. - Он с сожалением убрал не попробовавшие в этот раз крови мечи. - Особенно, когда полетели ошметки и развалилась скала. Надеюсь, мы вовремя вмешались?
- Лучше не придумаешь. Как тебе удалось подгадать момент?
- У меня же постоянная связь с ним. - В ответ зверь что-то подтверждающе буркнул. - Он тихо загрыз оставленного в дозоре охранника, а потом сидел и ждал моего приказа.
- Здорово. - Кира с благодарностью посмотрела на шетча. - Все-таки, давай дадим ему имя.
- Я надеялся, что он сам мне скажет, но теперь думаю, что лучше дать ему новое, - согласился Тэсс. - Только пока не могу придумать. Эй, охотник на демонов, как тебя назвать, а? - обратился он к зверю.

Предыдущая страница 6 Следующая страница


7 Руслан Ароматов

- Точно! Охотник на демонов! - воскликнул Дранг. - По нашему это будет Кэрр'д. Звучит?
- Звучит, но не совсем удобно, - качнул головой воин.
- Пусть будет просто Кэрр, - предложила Кира.
- А что, так уже лучше. Что скажешь, охотник?
Зверь в ответ буркнул что-то типа «как назовете, так и будет», но не возразил.
- В общем, будешь теперь Кэрр, - констатировал Тэсс.
- Теперь давай разберемся с нашей охраной, да поспешим на место, - предложил я. - А то тут скоро будут все, кто нас искал - ну не верю я, что у них не было постоянной связи друг с другом. А на этом плато ведет портал, иначе демон не оказался бы тут верхом. - Я покрутил головой в поисках. - Кстати, его «лошадь» куда-то слиняла - умно с ее стороны.
- Предлагаешь орков отпустить? - спросил Тэсс.
- Ага. На кой они нам под землей? И толку от них - кот наплакал. Давай. Дашь им задание донести радостную весть о победе над демоном, сочинить восемнадцать песен и одиннадцать преданий об этом подвиге. Главное - дать понять, что они выполняют важное поручение. А то уж больно они жрут много, да пахнут, - добавил я напоследок.
Я хорошо помнил ориентиры, а темнота не являлась помехой, так что шли мы довольно быстро. Со времен, когда карты местности были актуальны, обстановка тут изменилась не сильно: все те же камни, карстовые воронки да колючий кустарник. До боли похоже на то плато в Мраморных горах, где нам пришлось уходить от погони под землю.
- Вот она. - Мы вплотную подошли к нужной скале. - Внутри нее лежит то, что нам нужно. Вы волнуетесь?
- Как-то не очень, извини, - шутливо ответила Кира.
- А я волнуюсь - вдруг там ничего нет? - сказал Дранг.
- Если рычаги целы, то есть, - заметил Тэсс.
- Всем срочно начать волноваться, - приказал я. - А то, понимаешь, исторический момент… - В это время я отсчитывал требуемые расстояния от ориентиров на скале. - …переломный, не побоюсь этого слова, момент в истории Эннаэля. Вот! - Легким тараном я ударил в нужную точку на стене. В этом месте камень лопнул, открыв перед нами нишу, в которой находилась самая простая ручка, как на двери. Разве что выполненная из какого-то полимерного на вид материала.
- Кто будет дергать? - деловито спросил Дранг, откровенно намекая на собственную персону.
- Хочешь оставить след в истории? - насмешливо бросил Тэсс. - Смотри, историки очень любят извращать факты.
- Подождите дергать, - предупредил я. - Тут еще одна должна быть.

Дизери издалека смотрел и не понимал, что они делают у скалы, но нутром чувствовал - все это неспроста.
А эльф задумчиво разглядывал всех вместе, но и ему не было известно, чем занимаются у скалы те маги. Но он пока не торопился разгадать эту загадку, ведь тогда пропадет интерес. А времени у него много.

- Давай! - скомандовал я, и мы с Дрангом одновременно дернули ручки на себя, а потом повернули на пол оборота.
На уровне наших коленей раздался скрежет трущегося камня - часть скалы начала продавливаться внутрь. В образующуюся нишу тут же устремился грунт и камни.
- Придется подраскопать, - хмыкнул я. - За эту тучу времени вход ушел ниже поверхности.
- А я-то думаю, почему ручки были у самой земли! - догадался гном.
- В принципе, мы тут пролезем, - прикинула Кира размеры оставшегося свободным отверстия после того, как процесс открытия двери закончился.
- Закрыть дверь не удастся, придется маскировать камнем. - Я уже наметил, какие камни нужно подтащить, чтобы скрыть дыру от посторонних глаз. - Давайте по очереди.
В это время скалы вокруг озарились слабым свечением.
- А вот и портал, - первым высказался Тэсс.
- Быстрее! - поторопил я.

Часть вторая

Глава 1

После многодневного перехода, неожиданная зелень воспринималась как что-то давно забытое, мираж из какого-то другого, более дружелюбного человеку мира. И только потом взгляд падал на плотные серые строения, чьи крыши возвышались над такими же глухими оградами.
На въезде в город караван уже ждали. Однообразие поездки под палящим солнцем в повозке-клетке сменилось вдруг гомоном голосов вокруг и множеством новых непривычных запахов, приносимых легким ветерком из города. К их повозке подходили люди и беззастенчиво разглядывали Исса и четырех его товарищей по несчастью.
- Скоро уже узнаем, кому служить придется, - сказал один из пленников, и сплюнул сквозь прутья решетки, что было расточительством с его стороны.
- Так и не научился беречь воду, Керк, - усмехнулся его сосед. Для себя Исс отметил, что они не выглядят подавленными - похоже, они уже смирились со своей будущей участью рабов. С другой стороны, что с них взять? Крестьяне…
- К демонам воду, - отмахнулся Керк. - Вот уж не думал, что увижу Дасу, которой у нас в деревне всегда пугали детей, когда те не слушались.
- Теперь сам узнаешь, правду ли про нее говорили, - подал голос третий будущий раб.
- Я знаю только про рынок рабов, - отозвался Керк.
Между тем, караван двинулся, теперь уже медленно, но вскоре опять остановился. Некоторым повезло оказаться в слабой тени невысоких пальм с запыленными листьями. Лишний народ неохотно убрался, разогнанный охраной каравана - остался только тучный мужик преклонного возраста в дорогом халате, четыре его охранника и четыре раба рядом с паланкином.
- Кажется, кому-то повезет быть купленным еще раньше, - шепнул своим Керк. - Вон как хозяин перед ним распинается. - Под хозяином он понимал владельца этого каравана Азаха.
- Не густ у тебя улов на этот раз, - вещал неизвестный купец Азаху, неторопливо перемещаясь вдоль повозок-клеток.
- Что поделать - за горами война, уважаемый Насур, весь Фер-Лэйн захвачен орками и демонами. Пришлось идти тайными горными тропами, а то и сами бы там остались кормить птиц. Это все, что есть, и больше уже не будет - это мой последний караван за горы. - Он жалобно поцокал языком, как бы извиняясь. - Да и здесь, по большей части, крестьяне, что не успели бежать. Хотя и не только они. - Тут в голосе Азаха прорезалась гордость.
- Покажи мне, - потребовал купец, оживляясь.
- Вот один, - ткнул толстым пальце Азах. Они как раз подошли к повозке Исса, что было точно рассчитано хозяином.
- И что? - работорговец уставился на Исса. - На крестьянина не похож, и только. Может, он у тебя маг? - уже насмешливо закончил он.
- Не маг, - разочарованно протянул Азах. - Его специально проверил Изак. Нашел какие-то странности, но не магические способности.
- Но я его возьму, - неожиданно для Азаха произнес Насур, но сразу потерял интерес к Иссу. - А кто второй?
- О-о, - мечтательно замычал Азах. - Это цветок, распускающийся раз в столетие… - Он целенаправленно повел гостя в сторону наглухо задрапированной плотной тканью повозки, по пути расхваливая свой товар.
Исс, как и все остальные, знал, что в той повозке везли единственную в караване женщину - во время перехода скрыть такую информацию невозможно.
- Повезло тебе, - Керк, как самый активный, обратился прямо к Иссу. В его голосе явственно чувствовалась зависть, которую Исс не мог понять.
- В чем? - спросил он.
- Минуешь общий рынок и сразу попадешь к хозяину, - охотно пояснил пленник.
- Какая разница, раз финал одинаков? - пожал плечами Исс.
- Не скажи, - вступил в разговор до этого молчавший четвертый пленник. - Мы можем пойти и в рудник, и на конюшню, и мясом для бойцов на арене. - Он явно не принадлежал к компании из одной деревни и знал куда больше их. Но до поры помалкивал. - А тебя могут сделать приближенным рабом: носить паланкин, подавать полотенце хозяйке или ублажать хозяина. Хотя могут и на арену выгнать. Правда, дадут оружие и малость поднатаскают - все-таки, не дешевый раб.
- Откуда знаешь? - тут же накинулся с вопросами Керк.
- Не твое дело, - осадил его пленник таким тоном, что Керк решил заткнуться.
- Посмотрим, - вторично пожал плечами Исс.
Сделка совершилась быстро - Исса забрали почти сразу после этого разговора. Под присмотром охраны Насура, слуга Азаха споро накинул на него ошейник с наручниками, что говорило о большом опыте в этом деле, и Исс наконец-то покинул повозку, бывшую ему домом много дней.
Три пары глаз с завистью смотрело ему вслед.
Их процессия двинулась вперед по узкой замусоренной улочке, стиснутой с боков глухими глиняными оградами. Спереди - паланкин с новым хозяином Насуром, за ним вели гремящего цепями Исса, а замыкала шествие повозка, купленная вместе с женщиной.
Шли недолго - размеры городка не намного превышали размеры оазиса. Дом Насура оказался крупнее, чем можно было предположить, глядя на него с улицы. Внешне приземистый, он заключал в себе полноценный подземный этаж, где всегда царила прохлада. По крайней мере, в сравнении с улицей. Кроме большого дома, на огороженной территории имелся барак для рабов, разделенный на клетушки разных размеров, загон для харов и собственный колодец.
Исса отвели в барак, а женщину из повозки куда-то в недра дома.
Ему досталась отдельная клетушка, где имелся топчан, застеленный соломой, и деревянное ведро под естественные потребности. На этом перечень исчерпывался. Хотя, такая обстановка считалась роскошью - большинство обеспечивалось пучком гнилой соломы и дырой в полу. Оставалось понять, за что ему такой почет?
С какого-то момента после пленения, окружающую обстановку он начал воспринимать достаточно равнодушно. Переход по пустыне, продажу, конвоиров и случайных товарищей по несчастью. Он просто ждал момента, когда вновь сможет воспользоваться своим магическим даром, и тогда… Что «тогда», он пока не знал. Лучше всего было бы просто тихо уйти обратно через горы, но такое развитие событий представлялось маловероятным. Ясно, что его будут искать. А спрятаться в городе чужеземцу практически невозможно - никто не станет укрывать беглого раба. Особенно в городе, который живет работорговлей.
Так что пока придется подождать.
К вечеру принесли поесть. Честно говоря, что это было, Исс не понял, но честно съел, запивая вонючей водой. И ведь не скажешь, что к рабам тут специально плохо относятся - еда просто дешевая, а воду они и сами такую пьют. Он вспомнил, в каких условиях существовал дома, и рассмеялся - папа сильно бы удивился, что его сын еще жив.
А после ужина за ним пришли. Начальник охраны, которого подчиненные звали Камас, лично привел Исса к хозяину, сидящему под навесом в кресле. Утоптанная площадка перед домом освещалась парой десятков факелов, и она очень напоминала место для проведения поединков. Вокруг сидели или прохаживались вооруженные охранники, что настораживало еще больше.
- Я заплатил за тебя большую сумму. - Насур говорил, прикрыв глаза, как будто обращался к неодушевленному предмету. - Надеюсь, ты вернешь мне ее. - Он разрешающе кивнул одному из охранников, и тот бросил Иссу короткий кривой клинок из бронзы. Пока он решал, скрывать ему умение владеть мечом или нет, тело все сделало за него. Рука машинально поймала оружие, грамотно погасив инерцию.
Камас оценивающе прищурился, осматривая Исса с ног до головы, и, кажется, остался доволен.
- Ишир, проверь его, - приказал он одному из охранников.
- Ты можешь убить его, - добавил Насур, обращаясь к Иссу, - а ты - пока я не прикажу, - повелел он охраннику. Исс сделал вывод, что хозяин пока не принимает его всерьез.
Исс давно для себя решил, что до поры проще всего в точности исполнять все, что прикажут, пока это не противоречит его взглядам. Так спокойнее. А уж охранника ему и вовсе не жалко.
Он послушно вышел на середину площадки, держа оружие в свободно опущенной руке. И думал, какую часть умения ему показывать. С одной стороны, если он будет выглядеть слабым, его могут просто убить, если же наоборот - станут опасаться больше, чем ему хотелось бы.
Додумать ему не дал Ишир. С точно таким же клинком в руке он бросился в атаку, хотя и не очень уверенно - все-таки, ему запрещалось убивать нового раба.
Исс попробовал сначала неумело отбиваться, потом понял, что так его, в лучшем случае, ранят, и стал защищаться всерьез. За ними с интересом наблюдали охранники, и даже Насур наполовину приоткрыл глаза. Некоторое время он смотрел, как Исс защищается, после чего сказал Иширу:
- Можешь убить его.
И сразу Иссу пришлось удвоить усилия. Теперь скрывать мастерство не имело смысла - когда речь зашла о собственной жизни. К этому моменту он уже отлично разогрелся и неплохо освоился с паршивым клинком, лишив тем самым противника последних преимуществ.
Переход от защиты к нападению произошел неожиданно для Ишира. Вот только что раб не удержал блок и присел на одно колено. Следующий удар сбил его на землю, осталось только добить, но вдруг он на мгновение пропал из поля зрения. Острая боль пронзила руку, но она быстро закончилась. Вместе с жизнью, когда тупое, в зазубринах лезвие даже не перерубило, а сломало Иширу шею.
Перекат под опускающейся рукой противника был очень опасен, зато давал неплохую возможность оказаться за его спиной и быстро закончить дело. Ему это удалось, хотя добивающим ударом Ишир почти достиг цели. На левой ноге чуть ниже колена Исс заработал неглубокий порез с рваными краями - не опасный, но обильно кровоточащий.
- Позаботьтесь о нем, - приказал Насур охране, быстро потеряв интерес к происходящему на площадке.
Его грубо подхватили и посадили на лавку около дома, передав на руки личному магу Насура. Исс устало подумал, что раз у хозяина есть личный маг, то это говорит о очень высоком положении. Либо богатстве. Либо о совершенной никчемности этого мага, продавшегося за деньги.
Впрочем, кое-что маг умел. Например, обеззаразил рану и остановил кровь. Зарастить рану его уже не хватило, поэтому ее просто забинтовали довольно чистыми тряпками. Но все равно, когда Исса вели в барак, он сильно хромал, даже сильнее, чем требовалось, дабы убедить охрану в собственной беспомощности. Хотя рана и без того болела прилично.
Следующий день прошел в сборах, которые Исс мог наблюдать через узкое вентиляционное окошко у самого потолка барака. Как он понял, Насур собирал караван: осматривали харов, готовили сбрую, смазывали оси повозок, таскали тюки, бурдюки с водой и пищу, готовили оружие.
А к ночи вышли из города. В сторону, противоположную той, откуда привезли Исса. Из рабов взяли только его и ту женщину на той же самой повозке, что его удивило. Он решил, что Насур спешит отвезти на продажу какие-то пришедшие из-за гор товары, а из рабов взял только тех, кого рассчитывал выгодно продать.
В этот раз Исс не ехал на отдельной повозке с рабами, а одиноко шел, прикованный цепью к телеге с провизией. Ночью это не составляло труда и позволило не замерзнуть под утро. А потом вышло солнце, и буквально сат спустя он уже обливался потом. Так и не смог привыкнуть к таким температурам. Да и нога разболелась не на шутку, но приходилось держаться. Зато остальные не испытывали, кажется, особых проблем.
Большой привал сделали незадолго до полудня, когда жара пробрала не только хассов, но и харов, тащивших повозки.
За многие годы, маршрут каравана изучили до локтя. Иссу стало понятно, почему караван шел так долго - они просто хотели достичь удобного места для привала.
Это были какие-то древние развалины. То ли храм, то ли еще что - время и песок сделали развалины просто местом привала караванов. Крыша обвалилась давно, стены местами еще стояли, давая слабую тень, но главное - остался большой подвал, вход в который заботливо очищали от песка. А в подвале сохранился колодец такой глубины, что специально пришлось везти веревку неимоверной длины, дабы получить возможность набрать воды.
Измерить глубину колодца Иссу пришлось неоднократно - именно его поставили доставать полные ведра и наполнять солоноватой водой бурдюки и выдолбленные в камнях углубления для харов.
Повозки в подземелье не прошли - ценную рабыню пришлось переправить в поставленный прямо в подвале шатер. Единственную женщину в караване берегли от посторонних глаз, будто какую-то драгоценность. Исс уже перестал удивляться.
Привал оказался недолгим - удалось только перекусить и немного поспать. И вновь караван окунулся в сухую и горячую, словно печь в кузнице, пустыню.
По сравнению с прошлым переходом, это оказался очень коротким. Караван встал, как только стемнело. Еще до темноты Исс успел заметить, что пустыня здесь изменила облик: вместо песка под ноги стелилась твердая красная глина с вкраплениями камней, из-под которой тут и там торчали каменные пальцы, а иногда и целые скалы.
На это раз стоянка представляла собой естественную площадку, с трех сторон окруженную скальными останцами - еще одно специальное место для привалов.
Присматривать за рабом никто не хотел, так что Исса просто приковали к повозке с женщиной, разрешив спать на земле под ней. Это была единственная повозка, где охрана могла не опасаться за сохранность провизии, товаров или оружия.
Рана Исса уже затянулась - с регенерацией, в отличие от магии, ничего не случилось. Теперь Иссу приходилось старательно изображать из себя раненого, хотя он не выдел, чтобы за ним пристально наблюдали. Но все равно соблюдал осторожность.
А еще он решил в эту ночь бежать. Для этого нашлось три причины. Во-первых, по разговорам охраны он узнал, что стоять здесь они будут всю ночь - еще раз такого случая может не представиться. Во-вторых, за время, что он шел за повозкой, ему удалось пальцами раскачать и вытащить длинный тонкий гвоздь, при помощи которого можно открыть примитивный замок на наручниках. И, самое главное, в-третьих, он чувствовал, что-то сдвинулось в его восприятии мира - он стал чуть лучше слышать, видеть в темноте, да тот же гвоздь не удалось бы вытащить просто так. Выходит, магические способности, как ему и говорили, возвращаются.
Начал с малого - стал осторожно исследовать гвоздем внутренности замка. Пока получалось не очень, да приходилось постоянно прислушиваться к звукам вокруг. Этому мешали звуки из повозки - женщина сначала поужинала, потом легла спать, но, видимо, не очень ей этого хотелось, и она постоянно ворочалась, отчего телега периодически поскрипывала. Исса это нервировало.
Несмотря на всю простоту, замок не сдавался. Он сначала пожалел, что тратил время на изучение магии, а не взлом замков, а потом попробовал эту самую магию применить. Кажется, силой, что он затратил, можно было поднять небольшую гору, но тут требовалось сдвинуть какой-то хилый язычок. В глазах потемнело, рука судорожно сжала гвоздь… язычок хрустнул и вывалился на землю. Самое смешное, он так и не понял, что помогло - гвоздь или магия.
Не успел он порадоваться своему успеху, как услышал скрип песка под чьими-то тяжелыми шагами. Он постарался сделаться как можно незаметнее, уповая на то, что про него уже давно забыли.
Насур не обратил никакого внимания на то, что творится под повозкой - куда больше его интересовало, что происходит внутри.
Послышалось звяканье отпираемого снаружи замка, потом шуршание одежд лезущего внутрь хозяина - он пьяным голосом бормотал проклятья в адрес строителей таких повозок.
В общем-то, Исс представлял, что может понадобиться ночью пьяному мужику от беспомощной невольницы - похожих сцен он уже успел насмотреться. Но в данном случае он оказался не прав.
- И чего не спится в такую пору? - недобро буркнул он пленнице, хотя сам приперся и, в любом случае, разбудил бы ее. Ответа не последовало. - Ну, что надумала? Будешь отвечать?! - перешел на крик он.
- Я уже говорила, что не знаю, что случилось с моей семьей, - терпеливо, будто в десятый раз, ответила пленница. - Исс для себя отметил, что такой голос может принадлежать только молодой девушке.
- Врешь! - рявкнул Насур, но почти в тот же момент перешел на другой тон. - Понимаешь, девочка, я не хочу вреда твоему отцу, а наоборот хочу ему помочь. Не подобает ему скрываться где-то в подземельях, когда я могу обеспечить его поистине королевскими благами. - В его тоне сквозило столько фальши, что надо было выпить столько же, чтобы заподозрить его хоть в капле искренности.
- Да, я понимаю, - смиренно согласилась девушка. - Сама с удовольствием проводила бы отца и остальных в ваши радушные объятия. - Она сделала паузу, дабы придать веса следующей фразе. - Но ничем не могу помочь - когда начался захват нашей страны, я находилась далеко от дворца и никак не смогла бы узнать, куда направились мои родные.
- Тем не менее, мне удалось спасти хотя бы одного члена семьи, - едва не всплакнул Насур. У Исса даже закралось подозрение, что хозяин не только пил, но и курил хусад - из разговоров караванщиков он слышал, что его делают путем вымачивания навоза хара в специальном растворе, высушивания и измельчения в порошок.
У одного из костров вдруг раздался громкий рев хара, крики и звон оружия.
- На лагерь напали! - тревожно вскрикнула девушка.
- А? Где!? - встрепенулся Насур, кажется, уже задремавший в повозке. - Им не уйти! - заорал он и просто выпал из повозки на землю. Потом кое-как поднялся и с трудом побежал в сторону всеобщей суматохи, на ходу выкрикивая ругательства в адрес всех, кого мог вспомнить в данный момент.
Исс решил, что момент самый подходящий - почти все охранники унеслись в темноту с явным намерением кого-то толи поймать, то ли убить. Но Исса это мало волновало - ползком он преодолел небольшое расстояние до ближайшей скалы, также ползком ее обогнул, а потом побежал в пустыню в противоположном от охранников направлении. Пару раз оглянувшись, он сосредоточился на беге в выбранном направлении - далеко впереди в лунном свете возвышался над соседними скалами исполинский каменный палец.
Твердая, потрескавшаяся глина под ногами изредка чередовалась со щебнем и пересекающими путь плотными песчаными языками, в которых ноги практически не вязли. Он надеялся, что по таким скудным следам его выследить не смогут. Да и будут ли терять время - тоже вопрос.
Вскоре из-за усталости ему пришлось чередовать бег с быстрым шагом, но все равно он продолжал двигаться довольно быстро. А когда первые лучи солнца коснулись вершины каменного пальца, он находился совсем рядом с целью. И только добежав до серой шершавой стены из песчаника, в первый раз оглянулся.
И понял, что не один.

Этот обкуренный придурок убежал, даже не закрыв на замок дверь! Найра раньше слышала, что караванщики позволяют себе немного расслабиться в переходах при помощи подручных средств в виде навоза харов, вымоченных в их же моче, и высушенных на солнце. Получившийся порошок кидали в костер и вдыхали дым, или же курили, тратя ценную бумагу, зато на манер дворян Эннола. Теперь ей удалось увидеть все последствия этой пагубной привычки своими глазами. Но как удачно случился переполох в лагере! Судя по крику хара, на него просто напал распространенный в здешних краях песчаный поползень, и охранники кинулись его ловить. А Насур в таком состоянии просто поверил первому попавшемуся объяснению!
Она осторожно выглянула наружу и увидела, как кто-то осторожно ползет прочь из лагеря, всеми силами стараясь оставаться незамеченным. Кто это? Кроме нее, в караване находился только один раб. В темноте разглядеть фигуру было очень сложно, но ей показалось, что движения в целом знакомые. Или просто хотелось в это верить.
Еще пару син назад она и не помышляла совершить побег - бежать тут было просто некуда. Без воды, пищи и укрытия в пустыне долго не протянуть. Но сейчас, видя как пленник скрывается за скалой, она вдруг поняла, что другого шанса не будет - перед тем, как продать, Насур сделает еще не одну попытку выпытать, где скрывается ее семья, и только их мерзкому богу Хир'с'Сууту известно, какие способы он для этого придумает.
Она спешно похватала все, что могло пригодиться в переходе через пустыню, и бесшумно выскользнула в ночь.

В лучах восходящего солнца маленькая движущаяся точка выглядела совсем не опасно, но Исс при виде ее сразу плашмя упал за ближайший камень. Неужели погоня? Но почему в одиночку? Или это только первый из них? Или это вообще не человек, а зверь? Да нет, вроде человек. Бежать Исс пока не собирался - во-первых, некуда, во-вторых, за ночь он полностью выбился из сил. И, в-третьих, солнце скоро превратит окружающее пространство в печь. Пережить его можно только в тени, такой, как у этой скалы.
Фигура приближалась. Теперь он мог разглядеть, что человек медленно бежит - со скоростью пешехода, механически переставляя ноги. Весь вид его говорил, что он находится в крайней степени усталости и в любой момент может просто упасть и больше не подняться.
Это ни коим образом не походило на погоню. Да и за ним тоже больше никого не появилось.
А спустя еще немного времени Исс с удивлением узнал в человеке ту самую девушку из повозки. Прятаться больше не имело смысла.
Он стоял и смотрел, как она приближается к скале. Вот она достигла тени и немного ожила. Огляделась. Увидела его. Еще несколько десятков шагов, и она бессильно упала к его ногам, громко и хрипло дыша. Из-за ее спины выпал тюк, перевязанный бечевкой, содержимое рассыпалось по песку. Тяжелая глиняная фляга подкатилась к ногам Исса. Он наклонился, выдернул тугую деревянную пробку, понюхал. Теплая и мутноватая, но такая желанная вода плескалась в сосуде, содержимого которого одному человеку хватило бы здесь на пару дней.
Он с сожалением понюхал воду, помедлил, и поднес флягу к губам девушки. Та сделала один большой глоток, глубоко вдохнула, потом отпила еще чуть-чуть.
- Ты… быстро… бегаешь, - наконец хрипло произнесла она.
- Еще бы, - развел он руками. - Я бежал налегке. - Он понимал, что к побегу следовало готовиться, а то какой толк - умереть от жажды в песках? Но теперь бесполезно думать о том, что следовало делать, а что - нет.
- Я решила воспользоваться… случаем. - Дыхание девушки постепенно выравнивалось. - Решила - такого шанса на свободу больше не представится. - Она села и вопросительно посмотрела на Исса, как бы ожидая от него разъяснений.
Он долго думал, что ей сказать. Судя по всему, она решила, что он бежит не наобум, а имеет какой-то четкий план, как уйти от возможной погони и при этом не изжариться на солнце, не умереть от жажды и не стать добычей диких животных. И что ей отвечать?
Когда-то давно он решил для себя, что, если не знаешь, что сказать, говори правду.
- Боюсь тебя разочаровать… - неуверенно начал он, но потом решил не затягивать. - В общем, я бежал из каравана без всякого плана, я не знаю, где достать воду и пищу, смогу найти только направление, в котором нужно двигаться.
- Ясно. - Странную интонацию в ее голосе Исс расценил как иронично-обреченную. - Значит, в ближайшие… - она покосилась на кувшин с водой, - пару дней мы умрем. - Она отвернулась и стала смотреть куда-то сквозь струящееся над песком марево, предоставив ему разглядывать длинные черные волосы, сейчас спутанные и запыленные.
- Я не претендую на твою воду, - вспыхнул он, заметив направление ее взгляда. - Ты позаботилась о припасах, а я нет. За свой просчет буду отвечать сам. - Не то чтобы он разозлился, больше испытывал досаду из-за того, что не подумал прихватить воды из лагеря. С другой стороны, кто бы разрешил ему взять? А у девчонки она уже была. Как и немного еды.
- Не смешно, - фыркнула она, снова поворачиваясь лицом к нему. - Тогда дальше мы идем порознь, и лучше бы нам разойтись сейчас. Во избежание… Жаль, что в настоящий момент это равноценно самоубийству.
Исс вдруг с удивлением отметил, что раньше никто с ним так не разговаривал. Дома, на Рогнаре, его презирали, боялись, ненавидели. Здесь он почти сразу попал к работорговцам, так и не успев пообщаться ни с кем, кроме всех тех, кто давно надоел ему дома. А работорговцы вообще не воспринимали его, как разумное существо.
И вот эта девушка общается с ним на равных, показывая себя такой, какой является на самом деле. Кажется, Исс начинал понимать, чего ему не хватало все это время.
- Зови меня Исс, - вместо ответа сказал он. И сел на землю прямо напротив нее. И только теперь обратил внимание, что, не смотря на усталость, грязные волосы и покрытое грязными разводами лицо, девушка выглядит очень привлекательно.
- Найра, - коротко представилась она, требовательно уставившись на него. - Ты не ответил.
- Ты хочешь разделить со мной свои запасы? И хочешь выбираться отсюда вместе? - на всякий случай уточнил он очевидное. - Что ж, без проблем! Я от этого ничего не теряю, совсем наоборот. Ты хорошо подумала?
- У меня было время.
- Может, ты успела обдумать и планы дальнейших действий? - на полном серьезе спросил он, так как собственных идей на этот счет у него не имелось. Пока он уповал только на возможный возврат магических способностей.
- Нет. Думала, что план действий есть у тебя. - Она уже не упрекала его - смирилась.
- Тогда вот первые мысли. - Он решил попробовать мыслить на лету. - День надо переждать в тени этой скалы. В целом, мне надо двигаться обратно к горам. А это вон в том направлении. - Он осмотрелся и показал рукой на восток. - Самый простой вариант - после захода солнца пойти туда.
- И самый верный, чтобы сдохнуть, - не удержалась Найра. - До гор не меньше пяти дней пути, а есть ли там оазисы - большой вопрос. Хотя, если ты умеешь находить их…
- Не умею. Хорошо, тогда остается единственный вариант - возвращаться по караванному пути.
- Тоже не пойдет. Первый же встреченный караван снова превратит нас в рабов.
- Тогда больше идей нет, - констатировал Исс.
- Ну почему? - не согласилась Найра, пожимая плечами. - Можно еще тупо сдохнуть. Не самый худший вариант.

Глава 2

В подземелье оказалось гораздо теплее, чем снаружи. И абсолютно темно.
- И куда тут идти? - вполголоса спросил Тэсс.
- Сейчас узнаем, - пообещал я, вторым зрением окидывая пространство вокруг.
Мы находились в низком узком зале, заканчивающимся глухой стеной. Особых вариантов передвижения не было.
- Тут все просто. - Кира уже успела сориентироваться. - Идем туда, пол ровный - не споткнетесь.
Метров через десять мы остановились перед глухой каменной стеной. На ней не было ничего, кроме одной большой - с ладонь - красной кнопки.
- Рассчитано на идиотов, - пробормотал я. - Что радует. Нажимаем?
- Есть варианты? - хмыкнула Кира.
- Не-а.
Я смело нажал на кнопку. Раздался характерный щелчок. И только.
- Предлагают подождать, - предположил я. - А щелчок сказал нам, что сигнал от кнопки пришел.
Спустя пару минут ожидания, мы услышали легкий шорох внутри стены, после которого камень пронизали мельчайшие трещины, и он песком осыпался на пол, открывая перед нами гладкую матовую поверхность серого цвета. Не заставив долго ждать, стена приглашающе отъехала в сторону.
- Идем, - позвал я вдруг оробевших спутников и шагнул внутрь.
И сразу в помещении начал разгораться свет. Медленно и плавно, чтобы глаза успели привыкнуть к нему, он заливал комнату метров десяти в поперечнике и с потолком не выше трех.
- Пусто, как в голове у тролля, - заметил Дранг, первым выходя в центр помещения.
- Ты уверен, что до нас тут никто не побывал? - спросила Кириэль, с интересом разглядывая светильники на потолке, выполненные в виде светлых квадратов.
- Не торопитесь делать выводы, - посоветовал я, поворачиваясь к двери. - Вот, например, кнопка - такая же, как с той стороны.
Не медля, я подошел и нажал на нее.
Как и предполагалось, дверь закрылась.
- Цург ему в печень! - от дальней стены послышалось проклятие гнома. Он шел вдоль стены и вдруг споткнулся на совершенно ровном полу, ушиб ногу и упал. - Что это?!
Оказалось, что пол не такой уж ровный. Дранг сидел сейчас на небольшом круглом возвышении, уже совсем не каменном, а скорее мутно-прозрачном, и будто из стекла. Когда он увидел это, то с криком откатился на нормальный пол, вызвав у меня улыбку.
От этой круглой площадки к потолку устремился поток света, но быстро рассеялся, оставив после себя немолодого мужчину, довольно странно одетого по местным меркам.
Если и могло тут находиться что-то опасное, то уж точно не этот человек. Лохматые седые волосы вокруг лысины, трехдневная щетина, засаленная клетчатая рубашка, растянутые на коленках штаны, а особенно домашние шлепанцы на ногах не вызвали чувства ужаса ни у кого из нас. Дранг было потянулся к топору, но чисто рефлекторно, а Тэсс даже не шелохнулся. Я же с интересом ждал развития событий.
- Э-э… М-м… Добро пожаловать в... э-э… Реконструктор. - Человек, точнее, его голограмма, явно старался выполнять несвойственные ему функции, а именно, озвучивать интерфейс управления. - Это устройство предназначено, чтобы восстановить… э-э… границы между… мирами. - Каждое слово давалось ему с большим трудом. Было видно, что ему привычнее говорить совсем другими словами, понять которые у простого человека не было бы никаких шансов. - При помощи этой программы можно управлять Реконструктором. Она вполне понимает обычный язык, поэтому с ней просто общаться. - Тон, с каким это было произнесено, оставлял сомнения, что это так. - Рекомендуемый порядок действий: проверка модулей Реконструктора, проверка текущего состояния… м-м… миров и возможности запуска устройства в настоящий момент, и, собственно, запуск… - На этом энтузиазм ученого закончился, и он растерянно замолчал, не зная, что еще разжевать этим тупым потомкам.
- Да, похоже, прогу писали в страшной спешке, - хмыкнул я, глядя на печально замершего в ожидании ученого. - Взяли первого попавшегося из группы разработчиков, да быстро набросали интерфейс.
- Я начальник группы разработчиков системы фокусировки! - вдруг выдал ученый.
- Здорово! - восхитился я. - И что это такое?
- Для работы Реконструктору необходимы опорные маяки во всех точках, относительно которых проводится коррекция. Другими словами, Реконструктор использует по одному маяку в каждом мире для построения условной системы координат… - На этом месте ученый заткнулся, видимо, сообразив, что его слова вряд ли кто-то сможет понять.
- Ладно, спасибо. Начинай первый тест, - предложил я. - Чего тянуть-то?
- Начинаю проверку модулей Реконструктора, - радостно объявил ученый. - Это займет некоторое время.
Изображение дернулось и пропало, а на его месте возник прозрачный столб, разделенный на сектора.
- Это надолго? - без задней мысли спросил Тэсс, вызвав у меня почти истерический смех.
- В том-то и дело, что я без понятия. - Может пройти за пару син, а может пару дней идти. Да, кстати. Продолжительность проверки модулей Реконструктора? - спросил я в пространство.
- В зависимости от их состояния, - охотно откликнулся мне голос.
- Спасибо, - зло поблагодарил я. - Именно это я и хотел услышать. Предлагаю пока поесть, - предложил я всем.
- О, смотрите! - привлек наше внимание Дранг.
Самый нижний сектор прозрачного столба стал мигать желтым цветом, но почти сразу сменил его на постоянный синий. Зато следующий выше сектор начал мигать желтым.
- Идет проверка, - пояснил я. - Пока, вроде, все нормально. - Я отвернулся. - У кого было мясо?
- Сейчас достану, - предложила Кириэль. - Я вот не поняла, про какие маяки говорил этот… человек? Мы ничего подобного не читали.
- В принципе, логично. - Я задумчиво откусил кусок хлеба. - Чтобы корректировать положение мира, надо знать, от чего отталкиваться. Мы просто случайно узнали часть того, как работает механизм. Но для использования этого знать не надо, вот в тех материалах ничего об этом и не говорилось. - Я мельком глянул на прогресс проверки - цилиндр стал синим почти наполовину.
- Уж больно сложно, - довольно сообщил гном. - Он пребывал в добром расположении духа, ибо настал час приема пищи. - Я вот знаю, что моя кирка работает, но как она это делает, меня не очень-то волнует.
- В сущности, ты прав. - Мне не хотелось спорить, тем более что точка зрения гнома вполне имела право на существование.
- Думаю, мы еще много чего не знаем, - пожал плечами Тэсс. - Стремиться к знанию можно, но не стоит забывать, что это бесконечный процесс.
- Ух ты, - восхитился я. - Это, скорее, слова того перца в шлепанцах, а не твои.
- Я разве сказал что-то умное? По-моему, просто логично.
- Если уж Тэсс говорит, значит, уверен в своих словах, - улыбнулась Кира. - Смотрите, там почти закончилось.
Действительно, полупрозрачный столб стал почти полностью синего цвета. За исключением двух секторов, оставшихся желтыми.
- Эти желтые куски мне не нравятся, - сказал я, поднимаясь на ноги. - Эй, давай там результаты теста.
- Меня зовут Сидис, - сварливо заметил появившийся ученый. Синий столб уменьшился в размерах и теперь висел рядом с ним. - Сейчас пройдем более полные тесты по выбранным модулям.
Один из желтых секторов снова замигал, но синим так и не стал. Второй сектор некоторое время мигал желтым, а потом вдруг окрасился в оранжевый цвет.
- Это мне не нравится еще больше, - шепнул я Кире. - Давай нам комментарии, Сидис.
- Первое предупреждение означает, что блок… э-э… порталов не может работать. - Сидису снова явно не хватало простых слов для описания проблемы. - А не может работать он из-за критического сбоя в навигационном блоке.

Предыдущая страница 7 Следующая страница


Точка сборки 8

- Чем нам это грозит? - спросил я.
- Пока ничем. Навигационный блок должен поддерживать связь со спутниками в мирах, где стоят маяки. Спутники сейчас недоступны. Соответственно, Реконструктор не может осуществлять навигацию в этих мирах. Отсюда выходит, что он также не может создавать порталы в произвольные точки каждого мира, а только в место расположение маяков.
- В общем, ничего страшного, - с облегчением заключил за него я.
- В целом, да. - Сидис качнул головой, соглашаясь с моими словами. Правда, с некоторой неуверенностью.
- Я ничего не понял, - пожаловался Дранг, до сих пор жующий кусок мяса.
- Все нормально, - успокоил его Тэсс.
- Тогда начинай проверку состояния миров, как ты выразился, - предложил я Сидису.
- Она шла с самого начала, - сообщил тот. - И прошла успешно. Теоретически, Реконструктор может быть запущен. Осталось теперь проверить состояние и расположение маяков в мирах, но это быстро.
Рядом с ним вместо столбика появилась четырехвершинная пирамидка, в узлах которой, как я предполагал, располагались вышеуказанные маяки. Вот замигал первый и почти сразу стал желтым. Следующий приобрел оранжевый цвет. Третий - тоже желтый. Четвертый - оранжевый.
- Вот те раз. - Я подошел поближе к схеме. Эта палитра мне ужасно не нравилась. - Давай пояснения, - со вздохом попросил я.
- Два маяка доступны, но расположены не там, где надо, - пояснил Сидис. - С двумя другими связи нет вообще. Вполне возможно, они физически не существуют.
- Чем это чревато?
- Ничем, - хмыкнул ученый. - Самое неприятное уже случилось. А лично для вас, в принципе, все равно, на месте маяк или нет - чтобы Реконструктор смог начать коррекцию, там в любом случае придется побывать.
- Все слышали? - обратился я друзьям. - Теперь вопрос. Оно нам надо?
- Насколько я понял, мы должны побывать в этих четырех мирах и что-то там сделать? - уточнил Тэсс.
- Именно так. Порталы нам обеспечат.
- Порталы организовать просто, - подтвердил Сидис. Иногда у меня возникало чувство, что он разумен. Хотя, что я знаю об их технологиях?
- Я что-то не поняла, что за четвертый мир указан на схеме? - спросила Кира. - Один - Земля, мир Дэна. Второй - родина гномов Хоффен-Дор. Третий - К'хар'сшатт - мир демонов-к'харов. А еще один?
- Это Эннаэль, - пояснил Сидис. - Если бы Реконструктор мог просто перемещаться по планете, маяк был бы не нужен. А так, он выполняет те же функции, что и остальные, только здесь.
- Нам предлагают за просто так побывать в разных мирах, а вы еще думаете, соглашаться или нет?! - Дранг загорелся идеей попутешествовать, но больше всего его привлекала идея побывать на исторической родине.
- Не за просто так, - напомнил я. - Кстати, Сидис, расскажи, что нам нужно будет делать.
- Во-первых, переместиться к маяку или в место, где он был, - начал перечислять тот. - Во-вторых, получить доступ к управлению маяком. Если маяк есть. Это просто, если знать как. В-третьих, потребуется запустить программу расчета нового местоположения маяка, после чего просто доставить маяк на рассчитанное место. Потом вернуться обратно - Реконструктор сможет создать портал обратно, будучи на связи с маяком. Вот и все.
- Он тяжелый? - встрял Дранг.
- Не тяжелее вашего рюкзака с едой.
- Как далеко предстоит нести маяк? - в свою очередь спросил Тэсс.
- Точно не могу сказать - расчет можно будет произвести только после запуска соответствующей программы. Но, по прикидкам, - он замолчал на несколько секунд, - не более двух сотен лин - координаты точек фокусировки меняются достаточно медленно.
- Если мы соглашаемся, какие будут рекомендации по порядку восстановления маяков? Я ни минуты не сомневался, что дам согласие - с одной стороны, я могу буквально сейчас попасть домой, с другой - не привык оставлять работу недоделанной.
Ответ последовал мгновенно.
- Первым делом восстанавливаете местный маяк - для него уже известны координаты установки. Затем восстанавливается маяк в Хоффен-Доре. Последними пойдут маяки в оставшихся мирах - их потребуется изготовить заново, а это займет время.
- Когда можно приступать? - Этот вопрос озвучил я, хотя он вертелся на языке у всех.
- Сейчас. Портал можно открыть в любой момент.
- Эй, постойте! - забеспокоился Тэсс. - Я не оставлю тут Кэрра!
- Да мы еще никуда не уходим, - успокоил я друга. - И Кэрра заберем, и вход получше замаскируем. - Сидис, насколько защищено это помещение от вторжения?
- При необходимости сюда никто не сможет войти. Есть основания для блокировки входа? Решение буду принимать только я - у вас нет на это прав.
- Да. Есть прямая опасность. Нас ищут к'хары, среди которых точно есть несколько магов. И они, я уверен, не согласятся выполнять работу по запуску Реконструктора, потому что кровно заинтересованы в обратном. Это достаточные основания?
- Информацию принял. Я проверю ее, - пообещал Сидис.
- Отлично. Тэсс, пошли за твоим зверем.

Кэрр был на грани паники - связь с хозяином прервалась. Только что он ощущал его присутствие, но вдруг все пропало. И он точно знал, что хозяин жив, иначе ощущение было бы другим. Он там, где-то наверху этого плато. Он просил не приближаться слишком близко, чтобы они могли оставаться незамеченными, но теперь не знал, что делать. Хозяин в опасности!
И он пошел в то место, где пропала связь с хозяином.
Наверху оказалось совсем не пусто. Кругом шныряли чужие. Вот запах зеленых воинов, рассыпавшихся по зарослям кустарника. А вот тень куда более страшного запаха черных магов, которых стоит опасаться в первую очередь. Но где-то здесь хозяин! Он в опасности!
Кэрр медленно пробирался между орочьих патрулей, по широкой дуге обходя черных магов. Когда требовалось, он мог оставаться не замеченным.
Он почти добрался до высокой скалы, где терялся след хозяина, когда неожиданно наткнулся на странного орка с посохом, который пах совсем по-другому. Тот рефлекторно ткнул посохом, с которого в сторону Кэрра сорвался огненный шарик, и попытался скрыться в кустах. Файербол расплескался по чешуе, не причинив вреда, но языки пламени взметнулись выше кустов, а улепетывающий орк что-то орал, продираясь через колючие заросли. Кэрр в три прыжка догнал его, хвостом сбил на землю, ломая позвоночник, но со всех сторон к нему уже устремились отряды орков.
Первый десяток он без труда разметал, двигаясь быстрее выпущенных в него стрел. А второй отряд возглавлял черный маг, которого стоило опасаться. В одно мгновение зверь развернулся и огромными прыжками побежал в сторону высокого каменного пальца. А потом метнулся вверх по скале, будто это ровная горизонтальная поверхность.
Удар мага почти настиг его на вершине скалы, но Кэрр успел по стене перебежать на другую сторону. Зато вся поросшая кустарником вершина с громким треском развалилась на несколько крупных обломков, полетевших на землю.

Лежащий на вершине скалы и полностью уверенный в своей незаметности эльф такого развития события не ожидал. Впрочем, скрывающийся в удобной расщелине между крупных валунов Дизери тоже не рассчитывал, что на него будут ронять скалы размером с неплохой загородный дом.
Никто из них не подозревал, что Кэрр невольно вынудит двух наблюдателей на несколько мгновений снять маскировку, чтобы просто остаться целыми. Но со стороны Кэрра этот ход оказался беспроигрышным - маг про него тут же забыл, сосредоточив внимание на двух внезапно появившихся объектах.
А в этот момент сюда спешили еще восемь его коллег, наконец нашедшие цель своих поисков.
Эльф знал, что теперь его не оставят в покое, поэтому подготовил атаку еще до того, как первый к'тирр успел его обнаружить. Не долго думая, демон применил то, что было готово - использованный против зверя таран. Это стало его первой и последней ошибкой. Из-под земли вдруг густо полезли тонкие зеленые стебли - именно так они выглядели в истинном зрении - опутавшие его защиту так, что об атаках можно было надолго забыть. Превратившись в один большой клубок, стебли начали неумолимо сжиматься. А сам к'тирр смог оценить всю красоту заклинания, когда, достигнув предела его возможностей, стебли начали проникать внутрь сферы и распускаться там поразительной красоты белыми цветами, источающими одуряющий аромат смерти. Попытка спастись в астрале только ускорила конец - цветы именно этого и ждали, жадно всосав сущность к'тирра без остатка.
А ошеломленные орки увидели, как на месте, где стоял их командир, распускается куст красивых белых цветов. Самые умные вовремя успели отбежать на безопасное расстояние; остальные же вдохнули ядовитый запах и со счастливым выражением лиц навсегда ложились рядом с благоухающим кустом.
Дизери отметил все это частью сознания, и теперь не мог решить, от кого ему защищаться в первую очередь. О нападении он даже не помышлял.
Их быстро окружали.

Грохот такой мощности ощущался почти физически. С потолка посыпались песок и мелкие камешки, но само подземелье устояло.
- Да там полноценная война! - Мне пришлось кричать, хотя шум быстро стихал.
- Я схожу! - закричал в ответ Тэсс с явным намерением пойти в одиночку.
- Не торопись! - Мне пришлось схватить его за рукав. - Все пойдем. - Не хватало нам тебя потерять, - добавил я тихо.
- Что там происходит? - уже тише спросил Дранг, так как снаружи установилась относительная тишина.
- Будем смотреть. - Я подошел к выходу на поверхность, прислушиваясь.
- Выпустим Шпионов? - тихо спросила Кира.
- Боюсь, - признался я. - Но не самим же выходить искать Кэрра.
- Я его слышу! - сообщил нам Тэсс. - Но боюсь звать сюда. Что делать?
- Погоди - сейчас решим.
Шпион показал странную картину.
Война на поверхности к нам не имела никакого отношения. Я видел сразу два центра сопротивления. Первый представлял из себя глухой защитный кокон, не отвечающий ни на одну атаку. Похоже, там были свернуты все энерго-информационные связи с внешним миром. То есть, на центр сопротивления это не тянуло.
А вот второй находился в центре невероятно густой рощи незнакомых мне деревьев. Я точно помнил, что ничего подобного еще пару часов назад тут не было. Вокруг рощи расположилось шесть демонов-магов, между которыми прослеживалось множество связей - судя по всему, сейчас они работали как единое целое, пытаясь уничтожить или пленить засевшего в роще мага. Или, что более вероятно, магов. Не представляю, как можно противостоять шестерке сильнейших магов в одиночку. С другой стороны, я и не пробовал. Эта мысль показалась интересной. До безрассудства.
- Эльфийский стиль, - сходу сообщила Кириэль, наблюдавшая то же, что и я. - Но откуда здесь мог взяться эльф, и что он не поделил с демонами?
- У них есть шансы? - спросил я.
- Почему «у них»? - удивилась она. - Насколько я знаю, они не работают коллективно.
- Хочешь сказать, он там вообще один? И до сих пор жив?!
- Откуда мне знать? - возмутилась она. - Если хочешь, это можно выяснить.
- Хочу, - как можно беззаботнее ответил я.
- Дурак, - только и сказала Кира, думая о чем-то своем.
- Вы нашли Кэрра? - напомнил о цели Тэсс.
- Он бегает по окрестностям и помаленьку грызет орков, - сообщил я. - Пока у к'харов не хватает на него ресурсов. И на нас тоже. - Я задумался. - А что, если нам исподтишка напасть на демонов, а?
- Лучшая мысль дня! - Голос Дранга просто сочился сарказмом. - Зачем нам встревать в чужие разборки?
- Я хочу заставить эльфов признать, что тоже кое-что стою! - выпалила Кириэль, сильно удивив меня этим заявлением. Признаться, не ожидал от нее такого.
- Кира, девочка, что с тобой? - участливо спросил я. - В тебе проснулась эльфийская кровь?
- И не называй меня девочкой! - не поддалась на ласковый тон она. - У нас появился шанс расправиться с этими уродами, а мы тут сопли жуем! - Слушавший это Дранг, видимо, хотел сказать что-то колкое, но поперхнулся и закашлялся.
- Не волнуйся. - Тэсс постучал его по спине. - Мы просто всех убьем и поедем смотреть на твою историческую родину.
- Короче, на вас с Дрангом орки. - Не говоря больше ни слова, я полез на поверхность, одновременно активируя защиту, но не снимая пока маскировки. Меня рассердило заявление Киры, хотя, в принципе, она была права.

Эльфу приходилось туго. Хорошо еще, что удалось создать защитную рощу и подтянуть к ней подземный источник влаги, пока подтягивались к'тирры. Несмотря на внешнюю несуразность, роща магических лэрионов почти без остатка поглощала все направленные на нее магические атаки, но при этом пропускала наружу все атаки эльфа. Кроме того, она использовала энергию врага. Но найти ключик к любой защите - дело времени, и теперь к'тирры планомерно уничтожали не успевающие восстанавливаться деревья.
Противников осталось семь. Один занимался сейчас человеком, а шесть окружили его, создав непробиваемую сеть, где каждый маг отвечал за свою часть работы. И только в самом начале, когда сеть еще не была создана, ему удалось уничтожить одного слишком самонадеянного к'тирра, посчитавшего, что в состоянии справиться с неизвестным магом. Сейчас на месте, где он погиб, рос колючий куст с ядовитыми красными ягодами.
Пока бой не перешел в стадию прямого противостояния, он напоминал игру. Эльф постоянно следил за рощей, модифицировал, что-то добавлял, убирал лишнее или наименее эффективное. Но просто не успевал за слаженными действиями шестерки магов. Не успевал исследовать их защиту, искать слабое звено в этой цепочке - все время отнимало поддержание защиты в работоспособном состоянии.
Дизери на самом деле не сдался. Прекрасно понимая, что нельзя вечно скрываться под прикрытием глухой защиты, он готовил один единственный верный удар, который позволил бы сразу уничтожить атакующего демона. Промелькнула было мысль попробовать показать знак, разрешающий перемещение по материку. Промелькнула, да так и пропала. Не будет никто сейчас смотреть на какой-то там знак, а если и будет, то уже после смерти владельца этого самого знака. Да и не больно хотел он просить пощады от демонов, он и в услужение к Кордору пошел только потому, что тот в будущем собирался избавиться от их господства. Да, взяв власть в свои руки, но Дизери считал это меньшим злом.
«Игла» в сочетании с «Ядовитым плющом» в этот раз получилась на удивление удачной. Но для поддержания «плюща» у Дизери не хватало энергии, поэтому дальше он занялся самодеятельностью. В семена «плюща» он поместил маленьких «пиявок» - сами по себе они не представляли опасности, от них требовалось только на первых порах обеспечить «плющ» подпиткой. Всего семян было создано одиннадцать, а одна пара содержала секрет - еще по одному вложенному семени. Осталось только потрудиться и упаковать свернутый клубком «плющ» в острие «иглы». Сделать это удалось не с первого раза.
Самый трудный шаг - решиться на атаку, когда не знаешь, что готовит противник и где вообще он находится, ведь глухая защита имеет и отрицательные стороны - просто не знаешь, что происходит снаружи, а только чувствуешь, как магические удары капля за каплей отнимают ее энергию.
На принятие решения ушел один глубокий вдох.

- Они до сих пор нас не видят. - Как обычно во время боя, я перешел на мысленное общение.
- Думают, что нашли тех, кого искали, - не замедлила отозваться девушка. - Хотя для нас это такая же загадка.
- Есть предположение, что один из них - тот самый эльф, которого мы встретили в городе, - подумав, сказал я. Со стороны могло бы показаться, что мы неторопливо беседуем, если не учитывать скорость, с которой происходил этот обмен мыслями. А множество разведывательных модулей в это время исследовало защиту к'тирров.
- Может быть. Потом узнаем. - Она просто не допускала мысли, что для нас может и не случиться никакого «потом». Или мы не успеем помочь эльфу.
Спустя несколько секунд после начала нашей разведки, начали поступать первые сведения.
- За внешнюю безопасность у них отвечает самый что ни на есть раздолбай, - сделал первый вывод я. - У него под носом носится сотня наших джиннов, а он даже не почесался.
- Ты учитывай, что они замаскированы под их собственные, а сотня среди пары тысяч легко может затеряться.
- Ты взялась его оправдывать? Ха, да я готов расцеловать его за такое отношение к работе!
- Но-но, ты лучше меня потом расцелуй, - шутливо пригрозила Кириэль.
- Ладно. Вернемся к нашим баранам. То бишь, демонам, - ловко ушел я от ответа. - Как я предполагал, все внимание демонов направлено внутрь, а снаружи работает обычная их защита, нисколько не улучшившаяся от коллективного творчества. А против этого у нас уже есть кое-какие наработки, - со зловещей интонацией добавил я.

Глава 3

Сторонний наблюдатель, которому не посчастливилось бы оказаться поблизости, вряд ли бы успел сообразить, что произошло. Сначала он бы увидел серию ярких вспышек, после чего услышал бы грохот ломающегося камня. А потом для него бы все закончилось.
Главный вектор атаки демонов проходил от верхней части их блокирующей сферы строго вниз. Сфера фокусировала совокупную энергию демонов в единый пучок и направляла на защиту эльфа. Кроме этого, каждый маг не только отдавал собственную энергию в общую копилку, но и самостоятельно пробовал разные варианты в своем секторе. Чувствовалось, дело поставлено капитально, и, пусть медленно, но верно их кольцо сжимается.
- Смотри, даже эльфийские лэрионы не справляются! - Кира указала в сторону крайних деревьев рощи.
Действительно, их листья светились ярко-красным, поглощая потоки враждебной энергии. Постоянно то тут, то там многие из них вдруг вспыхивали, не выдержав напора. Иногда на их месте вырастали новые, но чаще происходила перегруппировка веток, дабы избежать гибели всего дерева. Остатки энергии, стекающие к корням деревьев, давно выжгли всю немногочисленную растительность плато в радиусе сотни метров. Земля превратилась в потрескавшуюся спекшуюся корку, а в некоторых местах начала плавиться.
- Кто-то однообразно они действуют. - Я пока присматривался к характеру боя. - Не вяжется с демонами такая тактика.
- Что ты о них знаешь? - фыркнула девушка. - Зато надежно. Они не тратятся на эффекты, а медленно давят защиту. Времени отнимает больше, но успех гарантирует.
- Как считаешь, куда лучше вклиниться? - перешел я к насущным проблемам. - Я пока вижу два места. Либо мы валим одного из демонов, либо пробуем перенаправить поток энергии.
- Я за первый вариант, - предложила Кириэль. - Демона мы завалим навсегда, а вот контролировать поток долго не сможем - сразу перехватят. И поглотить тоже не удастся - нет у нас таких ресурсов. Кстати, точка фокусировки может сама сместиться, после того, как мы уберем демона.
- Вот в этом сомневаюсь. Уж о такой простой корректировке можно позаботиться. Значит, осталось выбрать, кого будем убирать.
- Подожди, у меня есть еще идея! Давай привлечем Тэсса с его богатым опытом по уничтожению демонов. И я знаю, как все организовать.
Ее план мне понравился. К тому же, идей у нее оказалось несколько.
Слабые места в плане присутствовали в умеренных количествах.
Во-первых, приходилось рассчитывать на помощь эльфа, когда атака на него ослабнет. Во-вторых, мы не были до конца уверены, что задумка с Тэссом сработает. В-третьих… вообще нельзя быть в чем-то до конца уверенным, когда вступаешь в магический поединок с неизвестными силами.
Несколько сот метров Тэсс преодолевал минут пять. И это можно было назвать хорошим результатом, ведь его с ног до головы закрывала клифа в сочетании с эльфийской маскировочной тканью. Зато найти его в такой экипировке практически невозможно. Если только наступить.
Нам оставалось ждать его хода.
Я до сих пор считаю, что неожиданность - половина успеха. А может и больше.
Тэсс даже не возник за спиной наиболее опасного, на наш взгляд, демона - просто вдруг из ничего мелькнула молния, и сразу раздался взрыв. Но еще до него в игру вступили мы. Похожий на тот, которым мы закончили последний поединок с демоном, импульс, но только еще более смертоносный, пронзил тело второго демона с противоположной стороны их шестиугольника.
Два взрыва слились в один. Ни один из оставшихся демонов не устоял на ногах, главный поток силы впустую полоснул по земле, мгновенно испаряя на своем пути грунт и камни, краем задел одного из демонов, и угас, не получая подпитки.
Эльф сработал молниеносно, как будто только этого и ждал. По роще прокатилась волна дрожи, словно вздох, а потом она выстрелила в сторону ищущих новую опасность демонов тысячами длинных стеблей. Пробить щиты они не могли, зато полностью опутали их, не давая эффективно атаковать. Это больше походило на временную задержку, чем на полноценную атаку, но дало нам возможность подготовить следующий удар, а эльфу - вплотную начать заниматься оставшимися по очереди.
Даже скрываясь под глухой защитой, такие взрывы Дизери не зафиксировать не мог. Только не понял, что они означают - конец сопротивления эльфа или же его переход в наступление. В любом случае, такой момент нельзя терять.
Разом перейдя в боевое состояние, он выпустил заранее подготовленные заклинания. И только потом увидел, что его противник больше не обращает на него внимания, а лежит на земле, отброшенный взрывной волной. Выбранный момент оказался куда удачней, чем Дизери рассчитывал.
«Игла» прошила защиту к'тирра строго по плану, после чего выстрелила внутрь семена «плюща» вместе с «пиявками», которые сразу же присосались к внутренним силовым нитям, питая рост «плюща». Сбитый с толку новой опасностью, к'тирр не ожидал такого от почти поверженного противника. Поэтому среагировал с запозданием, когда «плющ» уже опутал большую часть внутренней сети, высасывая силу, необходимую для собственного роста.
Видя, что результат поединка держится на волоске, а другие к'тирры не спешат на помощь, Дизери запустил сквозь дыру в защите еще и «синих мух», полностью исчерпав свои источники.
Занятый ожесточенной борьбой с «плющом», демон не мог бороться еще и «мухами». Он принял единственно верное решение - бросать тело и уходить в астрал. Но перед бегством он не мог оставить противника безнаказанным.
Дизери видел, что демон бросил сопротивление и готовит последнюю атаку, но все, что мог сделать, это бросить тело в сторону, да использовать часть жизненных сил на формирование хлипкого щита, который лишь частично отвел удар в сторону.
Заклинение демона подействовало, но Дизери было уже все равно - он видел, что к'тирр не успел уйти, решив сначала отомстить, и «мухи» порвали его ауру в клочки. Теперь его не интересовал ни бой неподалеку, ни победившие в нем, ни проигравшие, ни скорая смерть. Ведь он победил, пусть и проживет поле этого не больше сата.

Мы угадали с координатором вектора атаки, но не у него находился общий источник силы. Теперь же мы знали, кто им владеет, но не знали, что с этим делать.
В настоящий момент оставалось два живых демона. Третьего из семерки с трудом одолел неизвестный маг-человек, внезапно атаковавший из-под защиты. Теперь этот человек медленно умирал от посмертного заклинания демона в карстовом провале неподалеку.
Четвертого быстро прикончил эльф. Я не понял, как он это сделал, но его стебли каким-то образом просочились сквозь защиту демона, и просто сожрали все, что нашли внутри. При этом демон уже не мог оказывать сопротивление, в отличие от, скажем, того к'тирра, с которым воевал маг-человек. Я бы многое отдал, чтобы узнать, как работает эльф, но понимал, что вряд ли со мной вежливо поделятся знаниями.
Пятого добили мы с Кирой аналогичным и уже отработанным импульсом, пользуясь неразберихой сразу после взрывов. Теперь энергии у нас оставалось только на защиту. Поэтому сейчас мы активно занимались накоплением энергии, находя и добивая чудом оставшихся в живых орков. После таких взрывов остаться в живых можно было только либо имея хорошую защиту, либо находясь в одном из окрестных карстовых провалов ниже уровня поверхности. А местность в радиусе нескольких сотен метров теперь представляла собой выжженную пустыню. Роща лэрионов чужеродно смотрелась посреди нее. А место, где прошелся совокупный энергоудар демонов, вообще выглядело, как глубокий ров расплавленного камня, по краям которого причудливо застывали потеки выплеснувшегося известняка.
Двоих оставшихся держал в плену своих растений эльф, а нам оставалось пока только наблюдать со стороны эту картину. Один из демонов даже не сопротивлялся - он попал под раздачу, когда они утратили контроль над собственной атакой, и я мог только предполагать, какие тот получил повреждения.
Второй обладал источником силы, сравнимым с тем, что когда-то нес Тэсс из Фер-Лэйна. И хотя сейчас источник не был заполнен под завязку, мы все равно ничего не могли поделать против защиты такой мощности. Да и не пытались, отдав инициативу эльфу.
Возникла патовая ситуация. Демон имел возможность без труда сбросить путы эльфа, но справиться с его защитой не мог. Мало иметь неограниченный запас силы - нужно еще обладать возможностью ею неограниченно пользоваться. У эльфа же не было ресурсов на вскрытие защитной сферы демона, хотя с блокировкой он справлялся без труда.
- Что будем делать? - спросил я Киру, так как у самого мысли пока отсутствовали.
- Надо разобраться с оставшимися, - не задумываясь, ответила она.
- Знать бы еще - как?
- Надо пообщаться с эльфом, - предложила девушка.
Но прежде чем пойти в рощу, мы проверили, как обстоят дела с нашими спутниками. Больше всего мы волновались за Тэсса, хотя на обеспечение его защиты потратили больше времени, чем на фаршировку его меча всякой смертоносной дрянью.
Во время взрыва Тэсс уже находился в полете как можно дальше и быстрее - мы посчитали это самым безопасным. Если бы он остался лежать, то его просто размазало бы по грунту. А так ему только придало ускорения, которое погасила защита. Правда, приземлился он уже за пределами плато, зато в относительной безопасности. Кэрра отправили навстречу хозяину еще раньше. Дрангу к моменту взрыва предписывалось находиться в помещении Реконструктора, как самом безопасном месте в окрестностях. Я очень надеялся, что неугомонный гном сейчас там. По крайней мере, поблизости его не наблюдалось.
- Вроде все живы. Пойдем, потолкуем. - Как-то неуютно я себя чувствовал перед этой встречей - как бы не оказалось, что нас там совсем не рады видеть.
Пока мы шли, эльф не раз попытался проникнуть внутрь сферы демона, но, видимо, неудачно. Мы наблюдали, как шевелится, словно живой, клубок растений, надежно отрезавший к'тирра от внешнего мира. Я не сомневался, что сейчас внутрь не попадает ни капли силы, ни единой молекулы воздуха. Иногда какой-либо стебель, проникший слишком глубоко, вдруг вспыхивал и рассыпался черной пылью, но на его месте возникал еще один или несколько таких же отростков.
Мы подходили по уже застывшей стеклянистой массе, бывшей когда-то землей, к роще, где скрывался эльф.
- Ты посмотри, она же двигается! - обратила мое внимание Кириэль. Теперь и я увидел, что роща медленно двигается в сторону кокона, где сидит демон. Без усилий корни взламывали сплавленный камень, то ли растворяя, то ли снова плавя его, и вот уже тут растет новое дерево, чьи корни снова вгрызаются в поверхность.
- Она не двигается, а растет, - поправил я, окинув взглядом другой край небольшой рощи. - В другую сторону не расширяется, но и не сдает позиций.
Мы подошли вплотную к стене листьев - они начинались сразу от земли, создавая сплошную непроницаемую преграду. Мне даже не хотелось пробовать трогать ее руками.
- И что дальше? - спросил я. - Ждать приглашения? Сам я туда ни за какие коврижки не полезу. - Эй, кто-нибудь дома? - крикнул я в листья перед собой.
- Подождем приглашения, - пожала плечами Кириэль.
- Боюсь, пока он не разберется с демоном, не выйдет и нас внутрь не пустит, - заметил я. - Я, например, так бы и поступил.
- Пожалуй, - подумав, согласилась Кира. - Пойдем тогда посмотрим, что с тем магом, который завалил одного демона?
- Кстати, его стоит порасспросить! - с энтузиазмом согласился я. - Тем более, он должен оказаться сговорчивее эльфа. Если, конечно, еще коньки не откинул, - несколько цинично прибавил я.
Спустившись в воронку, где лежал человек, мы убедились, что досталось ему порядком. Ноги и левая рука отсутствовали почти полностью, а на их месте на земле лежала черная пыль. Сам процесс поглощения плоти медленно, но непрерывно продолжался. Вместо одежды местами свисали какие-то обгорелые клочки, а все тело представляло собой один большой ожог, открывающий местами обугленные кости. И при всем этом он находился в сознании, с отрешенным выражением остатков лица разглядывающий небо.
Не медля, я занялся диагностикой.
- Он не в состоянии получать энергию извне - слишком истощен, - спустя десяток минут сообщил я. - Но организм перестроен настолько хорошо, что он до сих пор не умер. - Умирающий при этом попытался повернуть голову на голос, но безуспешно.
- Ты будешь что-нибудь делать? - возмутилась Кира. Как большинство женщин, она обожала заботиться о больных и увечных.
- Уже начал, - спокойно ответил я. - Мне тоже не хочется, чтобы он умер.
- И… мне… - сообщило вдруг тело.
- Не сомневаюсь, - ответил я. - Сейчас мы починим тебе механизм регенерации и поможем с энергией. А дальше сам, - тоном главврача в детской больнице произнес я.
Я с удовольствием поковырялся в устройстве организма этого мага. В книжках обычно описывается теория, которая неизвестно как работает, а тут живой… почти живой пример удачно модифицированного организма. Я посмотрел, подивился, запомнил интересные решения, но в итоге решил, что наши с Тинлиином решения все-таки эффективней.
Кира пока разбиралась с заклинанием, постепенно уничтожающим тело человека.
- Чем-то «прах» напоминает, - в итоге сообщила она. - Но без необратимого эффекта и узко специализированное. Как я поняла, демон в таком же состоянии сразу бы погиб, а человека жует уже долго.
- Или специально так сделали, - заметил я, работая над восстановлением механизма регенерации.
- Может, и так, - согласилась она. - Я остановила распространение - пришлось просто быстренько отрезать пораженные ткани, и все. Чего не хватает - вырастит сам потом.
- А то вдруг у него и раньше ног не было, а мы приделаем, - хмыкнул я.
Я успел закончить до того, как роща полностью поглотила защитную сферу демона, о чем мне сообщил один из шпионов, постоянно следящих за обстановкой. Теперь на этом месте росли деревья, и вряд ли кто мог догадаться, что внутри идет напряженная схватка с использованием сил, при помощи которых можно разрушить целый город.
Подойти и посмотреть поближе я не рискнул - слишком опасно. Также мы не решились уходить под защиту Реконструктора - могли не успеть. Поэтому теперь просто сидели на дне воронки рядом с начавшим восстанавливаться магом, и смотрели при помощи шпионов. Не забыв и о защите на случай возможных неприятностей.
Неприятности не пришлось долго ждать. Что именно произошло под покровом густой листвы, я так и не узнал, но, по косвенным признакам догадался, что это случился взрыв наподобие взрыва куска небесного металла в финальной битве с Ивором. Разница лишь в том, что там его ничто не сдерживало, а здесь вся энергия, отраженная рощей, ушла в плато.
От резкого толчка все незакрепленные предметы типа камней, нас или еле живого мага подпрыгнули вверх едва не на пол метра. Потом где-то глубоко под землей раздался глухой рокот, все плато задрожало… и поехало куда-то в сторону и вниз.
- Мы падаем, - попробовал перекричать я всеобщий грохот, не зная, что нам делать - куда-то бежать или оставаться на месте.
- Я догадалась, - крикнула в ответ Кира.
Внезапно склоны нашей воронки схлопнулись, и мы провалились куда-то вниз вместе с грудами камней и грунта.
В таких условиях здоровые каменные глыбы стираются в порошок, а железные конструкции превращаются в бесформенную массу. Но мы находились внутри защитной сферы, и пока у нее есть, чем питаться, с нами будет все в порядке. Тут же болтался и раненый - я посчитал расточительным бросить его на произвол судьбы, когда уже потратился на его выздоровление. К тому же, он нам пока ничего не рассказал.
Спустя несколько минут все затихло. Мы оказались в полнейшей темноте на хрен знает какой глубине от поверхности. Толща камня над головой обеспечивала невозможность связи с модулями наверху.
- По крайней мере, мы знаем, где верх, - оптимистично заявил я, роняя мелкий камешек в сторону центра планеты. - И куда копать.
- Тогда приступим, - отозвалась Кира. - Мне уже скучно. - По ее голосу я чувствовал, что она испугалась, но скорее от неожиданности, чем от реальной опасности оказаться заваленной. Да и я тоже в первый момент струхнул - шутка ли, попасть в эпицентр колоссального обвала?
Избрали наиболее экономичный способ. Организовали защиту так, чтобы она перемещала камни сверху под себя, тем самым, поднимая нас к поверхности. Несколько раз натыкались на огромные плиты, но быстро находили обход, и все повторялось.
Подъем продолжался несколько часов. Если бы нам требовался воздух, пришлось бы туго, а так просто немного поскучали в темноте. Выздоравливающий маг не разговаривал, полностью сосредоточившись на восстановлении, а мы не настаивали, надеясь пообщаться в более приемлемых условиях. На свежем воздухе, например.
- Уф-ф! - вздохнул я с облегчением, когда над нами показался кусочек темного неба. - С возвращением из подземелья!
- А воздух какой! - в тон мне протянула Кира. - И куча камней вокруг тоже весьма впечатляет!
- Да уж…
Я огляделся по сторонам. Во-первых, плато возвышалось теперь справа от нас. Равнина, как и положено, лежала внизу слева. А мы находились на огромной пологой осыпи, бывшей совсем недавно куском плато, а теперь представляющей собой просто большую кучу разнокалиберных камней.
И ничего похожего на каменный палец, где хранился Реконструктор! И никаких следов от рощи лэрионов! Совершенно непонятно, где сейчас друзья, эльф и демоны.
- Начнем с просмотра хроник, - лишь бы что-то предложить, заявил я.
С воздуха картина разрушения выглядела куда эффектней. Сначала в плато возник глубокий пролом, после чего здоровенный его кусок просто провалился вниз, разваливаясь на части и погребая в себе и Реконструктор с Дрангом, и эльфа с его деревьями, и двух оставшихся демонов. Хотя я сильно сомневался, что к ним корректно применять эпитет «оставшихся».
- Кроме спецэффектов, ничего полезного, - заключил я. - Как будем искать?
- Думаешь, есть, что искать? - хмуро бросила Кира.
- Само собой. Я считаю, что все живы и даже не пострадали. - У меня были все основания считать именно так. Реконструктор просто обязан иметь огромный запас прочности, а эльф не позволит раздавить себя какому-то обвалу. Тэсс же не успел бы добраться до опасной зоны за такой промежуток времени. - В сущности, нам требуется только найти Реконструктор и подождать Тэсса. Эльф, думаю, справится самостоятельно. Если уже не справился…
- С Тэссом ясно - он уже идет сюда. - Пока я разглагольствовал, Кира успела найти его. - Но в каком месте искать Дранга?
- Будем постепенно зондировать обвал, пока не найдем. - Ничего более конструктивного и менее энергоемкого я придумать не мог.
Но искать гнома не пришлось. Камни неподалеку от нас зашевелились, и спустя минуту на поверхности показался светло-серый куб Реконструктора.
- Надо же. - Я почти не удивился. - Он еще и двигаться умеет.
- А он больше, чем казался изнутри. - Кира окинула оценивающим взглядом коробку высотой с двухэтажный дом.
- Но не больше, чем я предполагал. - Раньше я считал, что Реконструктор может оказаться размером едва ли не с небольшой завод.
А сквозь открывшийся проем к нам уже спешил Дранг.
- Мне показали, что случилось наверху! Я думал, вас уже не спасти! - По его виду ясно читалось, что он не на шутку переживал и уже не надеялся увидеть нас живыми. - Но пойдемте внутрь, - быстро переключился он, - Сидис хочет вам что-то сказать!
Внутри ничего не изменилось - обвал не оказал никакого воздействия ни снаружи, ни внутри Реконструктора. И Сидис находился на своем месте.
- Я видел, как вы действовали, - без предисловия начал он, а я вновь подумал, что программа не должна уметь так разговаривать. - И теперь вижу, что опасность была серьезной.
- Ты программа или разумен? - прямо спросил я, игнорируя его вступление.
Некоторое время тот молчал, не шевелясь. Совсем как человек, если бы не полная неподвижность. За это время я успел подумать, что он, вероятно, просчитывает варианты ответа с учетом возможных последствий. Наконец он решил ответить.
- Разумеется, программа, - сердито буркнул он. - Как думаешь, стал бы я ждать эту кучу времени аборигенов, зная, что Реконструктор давно можно запустить? - Теперь в его голосе и жестах ничего не напоминало программу, просто озвучивающую интерфейс.
- Я тебе не верю. Особенно после твоих последних слов, - заявил я.
- Я не закончил, - тоном профессора, которого прервали во время лекции, произнес он. - Я программа в том смысле, что имею вполне определенные функциональные ограничения - в остальном же я и есть Сидис. Тот, который участвовал в создании этой железки.
- Так ты можешь рассказать нам про те времена? - с надеждой спросила Кириэль, опередив мой вопрос. В общем-то, почти о том же.

Предыдущая страница 8 Следующая страница


9 Руслан Ароматов

- Нет. И еще много чего нет, - разочаровал не только ее Сидис. - Информация закрыта. Никакой истории или технических сведений сверх необходимого вы не получите.
- Так и знал, что будет подвох. - Мои подозрения оправдались. - Это и есть твои ограничения. Не считая невозможности рулить главными функциями Реконструктора.
- Именно так, молодой человек, - подтвердил Сидис. Нет, он определенно когда-то преподавал! - И не только эти.
- Ладно, тогда не будем об этом, - резюмировал я. - Никто не знает, когда ждать тех, кто придет за этими демонами. Должен же кто-то проверить, как они справились?
- Думаю, время еще есть, - сообщил Сидис. - Тот портал в окрестностях я блокировал.
- Приятный сюрприз. А что еще ты можешь? - невинно поинтересовалась Кира, но ее обломали.
- Не скажу, - хитро подмигнул ученый, пытаясь свести к шутке невозможность рассказать нам что-либо полезное. Или нежелание, что более вероятно.
- Нам бы встретить Тэсса, - напомнил до сих пор молчавший Дранг из-за наших спин.
Тем временем, Тэсс бодро карабкался вверх по склону, ставшему куда более пологим, но и более неустойчивым. Перед ним, явственно выражая радость всеми частями тела, скакал Кэрр, иногда сталкивая на хозяина случайные камни. Тэсс ругался, и тогда Кэрр отбегал в сторону, чтобы через некоторое время вернуться вновь.
Дранг прокричал свой боевой клич, привлекая внимание, а Кириэль помахала Тэссу руками, сообщая, что с нами все в порядке.
- При таком темпе через сат с небольшим он поднимется, - на глазок прикинул я возможности Тэсса. - За это время мы могли бы успеть перекусить.
- У нас как раз запасов на один раз, - недовольно заметила девушка. - Было бы неплохо добыть что-нибудь съедобное.
- Местность не позволяет, - возразил я. - А тащиться вверх на плато - долго и лениво. Предлагаю заняться этим позже. - С некоторых пор проблема добычи пищи меня не волновала.
- Есть другая идея. Мы пока посмотрим, как там наш больной, - напомнила Кира о раненом маге, лежащем сейчас под присмотром Сидиса, - а когда подойдет Тэсс, вместе поедим…
- … после чего начнем спасать миры, - закончил за нее Дранг.
Идея показалась мне разумной.
Неизвестный маг уже наполовину отрастил себе ноги и почти целиком руку. Его обнаженное тело покрывала свежая розоватая кожа, ошметки старой валялись тут же. Кириэль невольно поморщилась, глядя на это зрелище. Заметивший ее выражение лица маг криво усмехнулся:
- Что поделаешь - надо куда-то девать мертвые ткани. Подождите еще немного - я буду как новый и все тут приберу.
- Ничего - дело житейское, - подбодрил я человека. - Подобные картины нам приходилась наблюдать. Но что нас по-настоящему интересует - откуда ты взялся, кто такой и каковы твои цели? - Я не стал разводить дипломатию - все-таки мы спасли его от не очень приятной смерти, да и сила на нашей стороне. Если что…
- Мое имя - Дизери. - По моим ощущениям, он не соврал. - А насчет остального я умолчу, - спокойно добавил он и пояснил наши возможные аргументы: - За спасение спасибо, но я не просил вас утруждаться. Ваша воля забрать мою жизнь, но не мое подчинение. - Он сказал это равнодушно, но не настолько, чтобы я не понял, что свою жизнь он ценит несколько выше, чем старается показать.
- Ты испытываешь мое великодушие, - хмыкнул я. - Ничего не мешает мне вытянуть из тебя информацию… тем или иным способом. - На самом деле, тут я лукавил. Разумеется, когда я занимался лечением, то попытался порыться у Дизери в мозгах, но не преуспел. Получить таким образом даже самую простую информацию у самого обычного человека - занятие очень долгое, трудное и сомнительное. Раскрутить на это мага не из последних - задача не по мне.
- Можешь попробовать, - ощутимо напрягся он, готовясь к сопротивлению.
- Расслабься, - неприязненно посоветовал я. На самом деле, я уважаю чужое желание держать секреты при себе, но уж больно интересной могла оказаться рассказанная магом информация. - Никто тебя пытать не будет. Поправишься - иди на все четыре стороны.
- Благодарю, - Дизери попробовал шутливо поклониться, но выглядело это зрелище весьма неаппетитно.
Я демонстративно отвернулся к Сидису с намерением задать вопрос, да так и застыл с открытым ртом. Время в комнате будто остановилось, все предметы воспринимались нечеткими, размытыми. Я не успел испугаться, как все исчезло, только Дизери оказался укрыт подергивающимся непрозрачным коконом сероватого цвета. Я уже приготовился отражать атаку, но тут Сидис сказал:
- На всякий случай, - и кивнул на кокон. - Я решил, что ему не следует знать лишнего.
- Ты знаешь о нем что-то, неизвестное нам? - спросил я.
- Нет. Но некоторые признаки не позволяют мне доверять ему.
- Ладно, скрытный ты наш, - вздохнул я. - Расскажи пока все, что нам положено знать. В части, так сказать, нас касающейся.

Глава 4

- Самоуверенный тупой ублюдок! - наверно, уже в сотый раз повторила Найра. Она не стеснялась в выражениях, будучи полностью уверена, что живыми им отсюда не выбраться. - Не мог догадаться бежать в другом месте!
Исс даже не пробовал отвечать - надоело. Не прошло и дня, а девчонка уже успела достать. За внешним спокойствием Исс тщательно скрывал желание просто придушить ее. И почему ему сначала показалось, что он впервые встретил понимающего человека?
Найре было страшно. Она маскировала свой страх постоянными нападками на спутника и до сих пор не понимала, почему тот терпит их. К сожалению, иллюзий о чудесном спасении она не питала, в отличие от молчаливого Исса, прекрасно понимая, что самостоятельно им из пустыни не выйти. Даже если им удастся вернуться на прошлую стоянку каравана, у них не останется воды, чтобы идти дальше. Если же они встретят караван, то почти наверняка продолжат путь в качестве рабов.
- Солнце садится, - сообщила она Иссу. Констатация факта прозвучала, как предложение окончательно согласовать план действий.
- Да, - согласился он. - Надо идти назад - караван должен был убраться.
- Нет. - Она отвела взгляд. - Не должен. Караван шел с одной целью - доставить меня в Эд-Хаас. Теперь меня будут искать. - Она сменила тон с обвиняющего на деловой. - Днем поиск невозможен, они дождутся вечера.
- При необходимости, наши следы нетрудно найти, - высказался Исс. - Я считал, на нас просто махнут рукой и оставят умирать в пустыне. - Слова девушки в корне меняли наиболее вероятный план действий. С какой целью ее везли в столицу - вопрос десятый, главное, что вскоре стоит ждать гостей.
- Думаю, они уже покинули лагерь, - сказала Найра, глядя, как огромный - косматый и красный - шар солнца касается горизонта. Это поистине впечатляющее зрелище сейчас ее не волновало.
- Тогда надо уходить, - пожал плечами Исс. - Либо сдаваться. - Он выжидающе посмотрел на девушку - вдруг передумает? Сам он сдаваться не собирался.
- Уходим.
Исс с некоторым удивлением для себя отметил, что рад решению, сулящему лично ему дополнительные проблемы.
- Вон там на горизонте видна большая россыпь камней, - предложил он направление движения. - Или верхушки скал. Может быть, там удастся спрятаться.
- Пошли туда, - довольно равнодушно согласилась Найра. Исс отметил, что ее энтузиазм окончательно угас, но сам он не терял надежды. Тем более, когда почувствовал, что дар начал постепенно возвращаться.
Оставалось лишь выиграть время.

- Признаться, я ожидал чего-то подобного, - фыркнул Тэсс, выплевывая песок. - Очень ненадежная штука - эти ваши порталы.
- За тысячи лет местность меняется, - философски заметил я. - Тут, например, намело бархан, а где-то могло образоваться озеро или вырасти лес. - Я мог рассуждать спокойно, ведь мне повезло вовремя закрыть рот.
- А корректировать порталы некому, - добавила Кира.
- В общем, Тэсс, зря ты недоволен, - усмехнулся Дранг.
- Ты знаешь, почему я недоволен, - помрачнел он. - А еще и Кэрра там оставили.
- Все, закрыли тему, - резко напомнил я. - Еще раз повторяю - он нам не мешает. Слежка еще не повод для убийства. Да, Тэсс, я именно так и думаю, - передразнил я интонацию воина, когда он убеждал нас прикончить Дизери «для профилактики». - И ты, Дранг, имей в виду. - Гном тогда поддержал намерения Тэсса, и если бы не мы, лежать сейчас бедному шпиону где-нибудь среди камней минимум двумя кусками.
- А я молчу, - с готовностью отозвался гном. - Это правда Хаас-Амир?
- Без понятия, - ответил я, озираясь по сторонам. В лунном свете вокруг виднелся песок, разбавленный местами скалистыми островками. - Чисто внешне - похоже, да и Сидису я пока верю.
- Посмотрите на небо! - прошептала Кира.
Звезды, кругом звезды. И Сатта. Вместо постоянных туч над головой. Оказывается, видеть чистое звездное небо - это так здорово!
- Я уже почти забыла, как это прекрасно.
- По крайней мере, ясно, что мы на Линаэле, - констатировал Дранг, равнодушный к состоянию неба над головой. Если, конечно, это не каменный потолок.
- А на Линаэле есть только одна пустыня, - завершил Тэсс логические построения гнома. - Хаас-Амир. Так что не обманул нас Сидис, - судя по интонации, он был несказанно удивлен. - Осталось найти маяк, за которым нас сюда закинули.
- Чего искать-то? - Я поковырялся в песке и поддел ногой неровный булыжник размером с голову человека. - Нас прямо на него и закинули.
- И он лежал тут все эти годы!? - недоверчиво воскликнул гном.
- Ну да. А что ему будет? Сидис упоминал, что маяк может самостоятельно корректировать свое положение в заданной точке.
- Так чего мы ждем? - хватай его, да понесли, куда сказано.
- Не все так просто, - осадил я друга. - Ты не слышал инструкции Сидиса. Активировал маяк он давно, а вот запустить процесс определения новых координат можно только отсюда. В свое время то ли не успели, то ли не посчитали нужным запускать его дистанционно.
- И как это сделать? - Тэсс скептически осмотрел булыжник, катая его ногой по песку. - Где кнопка или рычаг? Или снова ломать будем?
- Я готов, - тут же воскликнул Дранг. Ломать камни он умел и любил.
- Давайте не будем портить маскировку, - предложил я. - Им можно управлять и по-другому. Мы с Кирой пока поковыряемся, а вы поохраняйте, что ли, - предложил я друзьям.
- От кого тут охранять? Вокруг один песок, - возмутился было гном, но я уже не слушал.
Активированный маяк вторым зрением виделся совсем по-иному. Перед нами лежала геометрически правильная светящаяся многогранная конструкция.
- Пока не вижу, как ей управлять, - сказал я Кире.
Вместо ответа она перевернула маяк.
- Ага. Понятно, - хмыкнул я.
Одна из граней содержала кнопки управления - то есть, они выглядели, как кнопки. Дальше я просто следовал инструкциям Сидиса - где-то в дебрях меню настроек откопал опцию запуска программы расчета новых координат и без раздумий запустил ее.
- Интересно, что еще этот маяк умеет? - спросила Кира, когда расчет начался.
- Давай пороемся, но только менять ничего не будем, ладно? - Само собой, мне было безумно интересно, чего полезного можно извлечь из этой железки.
Найденное меня разочаровало. В том смысле, что я ничего не понял. Множество каких-то узко специализированных настроек, дополнительных корректировочных коэффициентов, учетов погрешностей и так далее. Одна относительно понятная функция - смена внешнего вида маяка - касалась возможностей его маскировки. На выбор предоставлялось несколько вариантов - уже известный камень, еще несколько видов камней, разнообразные бревна и пни, а также кусок льда. Не удержавшись, я активировал последний пункт. «Обнаружено несоответствие параметра климатическим условиям. Хотите продолжить?» - увидел я появившуюся прямо в воздухе надпись на энсе.
- Ух ты! - восхитился я. - Как это знакомо! - И нажал кнопку «Да».
Чтобы увидеть изменения, пришлось вернуться к обычному зрению. Камень довольно быстро обесцветился, пока не приобрел мутно-белый окрас, и стал полупрозрачным, как обычный кусок льда.
- Что и требовалось доказать, - сообщил я удивленным, за исключением Киры, спутникам, после чего вернул маяку первоначальный вид.
- За время вашего отсутствия происшествий не наблюдалось, - шутливо отрапортовал Дранг.
Не доверяя полностью глазам гнома, я разослал шпионов по окрестностям. И очень удивился, когда выяснилось, что мы тут не одни.
- А два человека во-он в тех скалах - это, конечно, не происшествие, - подколол я гнома. На самом деле, никакого повода для беспокойства не было - нас никто не видел и не мог знать, где мы окажемся. Чистой воды совпадение.
- Какие люди?! - возмутился гном. - Ты шутишь! Тут пустыня на четверть пути вокруг!
- Мы никого не видели, - настороженно подтвердил Тэсс.
- Расслабьтесь, - улыбнулся я. - Нет никакой опасности. Да, сидят там двое… почему-то. Нас это не касается. Сейчас маяк досчитает, и пойдем отсюда. Вы не могли их заметить.
Действительно, ни Тэсс, ни Дранг не в состоянии были увидеть тихо сидящих среди скал людей на расстоянии около полукилометра от нас.
- Интересно, кто это и что они делают ночью в пустыне? - вслух высказала собственные мысли Кириэль.
- Какая разница? Идут куда-нибудь по своим делам, а тут сделали привал. - Случайные люди Тэсса не интересовали. Если только они не подозрительно случайные.
- Я не уверена, - спустя некоторое время сказала девушка. - Они какие-то странные. Мужчина и женщина, без вещей, без верховых харов, одеты не для пустыни. И нет запасов воды и пищи. Мне кажется, им нужна помощь, - заключила она.
- Начинается, - уныло протянул я. - Давай хотя бы разберемся. - Я предложил это, зная, что Кире лучше не перечить. - Я займусь.
Теперь шпионы разлетелись по радиусу километров в тридцать. И почти сразу нашли еще людей. Небольшой - в десяток человек - отряд на верховых харах мчался по следам тех двоих. Видимо, след периодически пропадал, потому что временами один всадник спешивался и исследовал землю под ногами.
- Видела? Их скоро найдут. И нечего волноваться. - Последние слова я произнес не очень убедительно, потому что у меня возникло подозрение, что как раз теперь помощь этим двоим может пригодиться. - А почему ты решила, что мы должны помогать этим двоим, а не наоборот? - спросил я, пропуская все логические построения, приведшие меня к этой мысли.
- Потому что первые - беглые рабы, а вторые - работорговцы. - Кира прекрасно поняла ход моих мыслей. - Посмотри внимательнее, и сам придешь к этому выводу.
- Похоже на правду, - спустя минуту вынужден был согласиться я. - Слишком характерная картина, чтобы заподозрить другой вариант.
- Я помогу! - поставила меня перед фактом девушка. Ну что с такой делать? Только соглашаться.
- Как скажешь, - недовольно буркнул я. Не то чтобы я был против разобраться с работорговцами, но вот форма, в которой это высказали…
- Я надеюсь, вы снова не сделаете ошибку, оставив их в живых? - с хищной интонацией задал вопрос Тэсс.
- Иди, разомнись, - предложил я. - В отряде нет мага. А мы тут подождем. Кира, давай не будем светить тут магией. Во избежание, - туманно добавил я.
- Я вполне доверяю Тэссу, - дипломатично сказала она. Тэсс при этом едва заметно вздрогнул.
- Я тоже хочу размяться! - вставил свое мнение гном, на что Тэсс лишь приглашающе махнул рукой.
- А говорят потом, что мне больше всех надо! - совершенно несправедливо заявил я, когда Тэсс с Дрангом ушли к скалам.
- Не бурчи, - посоветовала Кира, и поежилась. - А что-то холодно для пустыни, не находишь?
- Резко континентальный климат, - коротко и непонятно объяснил я.
Между тем, отряд уверенно приближался к скалам, где скрывались беглецы. Тэсс с Дрангом подходили с другой стороны группы скал, поэтому их пока не заметили, но скоро им предстояло выйти на открытое пространство - прямо перед мордами передних харов.
А пока я с интересом наблюдал за реакцией беглецов, увидевших приближение погони.
- Сколько мы сможем прятаться от них в этих камнях? - спросила девушка мужчину.
- Недолго, - честно ответил он. - Ты можешь попробовать, а я отвлеку, - предложил он.
- Вот еще! - Она не обиделась, скорее, разозлилась.
- Иди! - Он не повышал голоса, но прозвучало это повелительно. - Ты будешь мешать.
Девушка, хотевшая сказать что-то колкое, лишь бросила короткий взгляд из-под ресниц и отступила к расщелине между камней под прикрытие густой тени.
И тут я увидел, что человек вовсе не так прост, как казалось сначала. Он сел на землю, глубоко втянул носом сухой воздух, а его аура вспыхнула множеством слабых фиолетовых искорок. Направляемые волей хозяина, они стеклись в одну яркую точку - фокус магического удара.
- Очень слабый удар получится, - сказала Кириэль. - У догоняющих хассов есть амулеты, которых с лихвой хватит на отражение.
- Подожди-ка, не торопись судить. Ты когда-нибудь видела такую организацию защиты? - Я обратил внимание девушки на то, как человек формировал слабенький энергощит.
- Оч-чень интересно, - пробормотала она, снова переключившись на человека. - Подстрахуй меня! - вдруг приказала она, отправляя шпиона сквозь щит.
Защититься он не смог бы при всем желании - не хватило сил. Шпион легко вскрыл защиту, проникая глубоко внутрь сплетения энергоканалов.
В первую секунду я не понял, что задумала Кириэль, но потом с удивлением обнаружил, что внутренняя структура ауры у мужчины вовсе не человеческая, а только похожая внешне. Я успел подумать, что, прежде чем ввязываться в чужие разборки, следовало бы немного подумать, но отменить действия друзей уже не мог. Оставалось действовать по ситуации.
Тэсс с Дрангом возникли перед отрядом хассов совершенно неожиданно для последних. Друзья сделали вид, что сами несказанно удивлены, и быстро нырнули вглубь каменного лабиринта, вынуждая погоню спешиться, так как передвигаться среди тех скал верхом было бы верхом неблагоразумия.
- Всех, кроме принцессы, убить! - моментально сориентировался командир отряда, выделявшийся среди остальных бойцов лишь богато украшенными ножнами сабли. Он здраво рассудил, что разбираться сейчас, кто здесь беглые рабы, а кто их сообщники, некогда. Проще всех убить и без потерь вернуть хозяину девушку.
Но оценить игру в прятки мне не удалось. Наш сложный, многофункциональный и защищенный Шпион, занятый исследованием странной ауры, вдруг подал сигнал тревоги - «нарушение целостности», после чего отрубил все связи с Кирой и попытался взорваться. Это удалось лишь частично - самоуничтожилось только ядро, несущее запас энергии и содержащее основную логику, а ошметки периферийных модулей без остатка поглотил странный человек с аурой демона.
Мне стало настолько интересно, где же я допустил ошибку при программировании Шпиона, что я совсем перестал следить за Тэссом.
Первых преследователей они встретили за ближайшим поворотом. Как любые уверенные в себе бойцы, они решили, что раз противник убегает, то будет убегать, пока его не припрут к стенке. Двое самых нетерпеливых поплатились за свою самоуверенность сразу, как только миновали поворот.
Резкий окрик командира остановил остальных от необдуманных поступков. Но друзья уже переместились дальше в переплетение ходов.
Из своего импровизированного укрытия Найра увидела, как ее неподвижно сидящий спутник вдруг дернулся всем телом одновременно с вспыхнувшим на мгновение воздухом вокруг его головы. Она решила, что вместе с преследователями приехал и маг, который убил Исса, и теперь у нее не останется шансов, но тут песок рядом с совершенно целым Иссом взметнулся в воздух и закружился маленьким смерчем. Долетевшие до нее песчинки иглами ударили в лицо, заставив зажмуриться и упасть под прикрытие скалы.
Заряженные кружащиеся песчинки играли роль импровизированного щита, на создание которого и ушла поглощенная демоном энергия Шпиона. Довольно интересный способ обеспечивал одновременно и защиту от оружия, хотя был более энергоемким по сравнению с обычной магической защитой. Но нападать он по-прежнему не мог.
- Мы не тем занимаемся, - мысленно сказал я Кире. - Это не похоже на помощь. Скорее, наоборот.
- И что делать? - спросила заварившая кашу девушка. - Теперь без боя он не сдастся.
- Уж изолировать мы его сможем, - фыркнул я. Действительно, вот уж проблема - оставить противника живым и невредимым. Такое для нас в новинку.
Не трогая больше ауру демона и не привлекая никаких слишком «умных» модулей, я просто сплавил все летающие песчинки в одну глухую сферу, внутри которой Кириэль организовала поглощение любых проявлений магии. Получилась эдакая смягченная сфера антимагии - если демон не будет дергаться, не пострадает.
- Ты израсходовал слишком много энергии, - не упустила случая указать на мой просчет она.
- Извини, до сих пор не приходилось брать в плен неизвестного противника. И вообще, это твоя идея! И договариваться с ним сама будешь.
- Не вопрос, - отмахнулась Кира. - Пошли?
- Подожди, там еще Тэсс развлекается. - Я быстро отыскал Тэсса, про которого позабыл на несколько минут. С ним пока было все в порядке.
Хассы больше не сигали так опрометчиво за все углы, а сначала осторожно разведывали обстановку, не забывая о прикрытии. Друзья сначала уходили все дальше, пока такая тактика Тэссу не надоела.
- Когда-нибудь нас окружат, и все равно придется принимать бой. Они оказались умнее, чем я думал. Предлагаю поменять тактику. Дэн ведь почти научил тебя лазать по скалам?
Дранг с тоской посмотрел на ближайший обломок скалы высотой в два человеческих роста, и утвердительно кивнул.
- По крайней мере, я больше не боюсь высоты.
- Вот и славно.
Тройка преследователей появилась в проходе практически сразу, как только они залезли на скалу.
- Мы до утра их гонять будем! - тихо выругался один из охранников каравана.
- Заткнись, - вежливо порекомендовал напарник. - Не теряй лучше след!
- Да вот он! - ткнул себе под ноги боец. - А тут он… - он наклонился к земле, сквозь мрак вглядываясь в место, где след беглецов обрывался у скалы.
Тэсс понял, что ждать нельзя.
- … обрыва… - Следопыт договорить не успел, потому что прямо на его удачно согнутую спину прыгнул Тэсс, ломая позвонки. Увидевшие падающую тень хассы разом отпрыгнули назад, но один сделал это не слишком проворно - меч Тэсса сверху вниз полоснул по лицу. Хасс громко закричал, хватаясь за рану, и невольно отвлек внимание напарника. Тэсс сделал ложный выпад, заставивший единственного целого в тройке бойца отшатнуться назад. Прямо под топор тихо спустившегося Дранга.
Два быстрых удара, добивающих раненых, и отход. Но уйти незамеченными они не успели - на крик раненого подоспела еще одна тройка.
- Их осталось пятеро! Никуда не уходим! - Тэсс выскочил на свободную площадку между скал, прямо посередине которой возвышалось цилиндрическое образование, отдаленно напоминающее шар. - Это еще что?! - Он стремительно огляделся, выбирая менее подозрительное место, но их уже настигли.
Охранники каравана не умели слаженно работать в тройке - не для этих задач их нанимали, поэтому схватка спонтанно разделилась на две. Двое хассов против Тэсса, и один схватился с Дрангом. Тэсс ожидал несколько иного рисунка боя, но то, что получилось, его устраивало еще больше.

* * *

Поняв, что проиграл, Исс зло ударил кулаком в стену своей бывшей защитной сферы, а теперь тюрьмы, проломив в ней дыру как раз с кулак. И стал невольным свидетелем поединка на мечах. Только тренированное зрение мага позволило ему отслеживать движения противников.
Человек и гном против троих охранников из его каравана. Гном уверенно отражал удары первого охранника, прикрывая спину напарнику, на которого насели сразу двое. Хотя, нет - не насели. Наоборот, человек сразу перешел в первую и последнюю атаку, в несколько логичных и отточенных движений разделив пытавшихся работать в паре бойцов, после чего легко прикончил их поодиночке. Оставшийся хасс продержался недолго. И гном выполнил свою задачу прекрасно - он не пытался нападать, а только защищался, обезопасив напарнику спину.
- Где-то еще… двое, - сообщил гном, отдуваясь. В отличие от напарника, схватка его утомила. Исс очень удивился, услышав, что эта парочка успела разобраться с большей частью посланного за ними отряда. Но кто они? И что будут делать, когда за них примется пленивший его маг?
- Ага, я посчитал, - с виду беспечно отозвался напарник, косясь на сферу. - Похоже на проделки Дэна, не находишь?
- Он придет и разбере... - Гном замолк на полуслове. - А вот и оставшиеся.
Сквозь дыру Исс увидел, как вдруг на миг напрягся воин. А потом в его поле зрения попали два последних хасса. Они спокойно приближались к напарникам, откинув капюшоны просторных белых нарядов - обычной одежды пустынников.
- Близнецы что ли? - насмешливо спросил у напарника гном. - Смотри, какие одинаковые - и бороды, и волосы. - После победы над всем отрядом он не опасался еще пары бойцов. - Командир ведь один из них?
- Дранг, - тихо сказал человек гному. - Сейчас ты сделаешь, как я скажу. А именно - пойдешь к Дэну и Кире. - Гном открыл рот, чтобы возразить, но человек добавил: - И не спорь. - Послышались в его голосе нотки, после которых гном просто ответил:
- Я подожду тебя здесь, Тэсс, - и молча отошел в тень скалы. Он уже понял, что напарник увидел в этих хассах что-то недоступное гному, и только безграничная вера в напарника помешала проявить несогласие. На месте гнома, на предложение не мешаться в схватке, Исс, например, оскорбился бы до глубины души.
- Отдай нам женщину, и разойдемся миром, - с ходу предложил один из хассов, не размениваясь на приветствия или угрозы. Тем не менее, они встали так, чтобы перекрыть человеку пути отступления. Исс видел этих людей в караване, но не знал, кто это. К охране каравана они отношения не имели, а общались только с Насуром. И теперь они здесь в качестве командиров.
- Простите, - вежливо поинтересовался воин. - Какую женщину вы имеете в виду? - Он демонстративно огляделся по сторонам. - Я считал, что на четверть пути вокруг тут не встретишь даже дохлого хара, не говоря уже о женщинах. - Упоминая последних, он мечтательно улыбнулся. - А что, вы кого-то потеряли?
- Не зли меня, - снова сказал тот, что слева. Похоже, решал тут он. - Ты ловко орудуешь своими железками, - кивнул он на мечи в руках воина, - но, поверь, не стоит радоваться, если тебе удалось разделаться с надсмотрщиками за рабами - какие из них бойцы? - Он презрительно плюнул на труп, лежащий поблизости.
- Я рад, что вы не держите на меня зла, - будто не понимая, порадовался Тэсс. - Но по-прежнему ничего не могу сказать про вашу женщину. Предлагаю вам самим поискать ее, а мы с другом пойдем дальше своей дорогой.
Что-то Исс недопонял - неужели эта парочка на самом деле просто шла мимо и случайно напоролась на погоню за ними с Найрой? Если они сейчас мирно разойдутся, ему не поздоровится. А есть еще неизвестный маг! Который вообще никак не вписывается в схему Исса - он не понимал, кто здесь на чьей стороне. И что ему делать!?
- Ты слышал, Наруб? - Командир даже как будто обрадовался. - Он убил наших соплеменников, и даже не хочет заплатить за это!
- Он врет, - впервые подал голос Наруб. - Мы убьем его и будем искать дальше. - Он спокойно достал ножны, извлек из них короткую кривую саблю, а ножны отбросил в сторону. И посмотрел на человека. И только сейчас Исс понял, кто в двойке главный.
Тэсс тоже перестал делать вид, что просто проходил мимо.
- Давно хотел поближе познакомиться с одним из легендарных хаас-лифов, - хищно сказал он. - А тут целых два! - Держа оба меча свободно опущенными к земле, он сделал небольшой шаг в сторону, уходя из фокуса совместной атаки хассов.
Смазанные движения Исс фиксировал на пределе восприятия, только искры от ударов металла по металлу воспринимались четко, да странные вспышки, когда сабли хаас-лифов проносились в непосредственной близости от человека. Еще и магическая защита! - подумал Исс. - Хотя против этих сабель не помогает.
Также быстро противники отпрыгнули в стороны, тяжело дыша. Похоже, за короткое время поединка никто из них даже не вздохнул.
- Я слышал о вас правду, - с удивлением сообщил хассам Тэсс. - Обычно люди склонны преувеличивать слухи. - Он не выглядел испуганным, хотя в паре мест его одежду пересекали длинные разрезы, окрашенные кровью. Правда, сейчас Исс не видел, чтобы воин истекал ей, или что раны причиняют ему беспокойство.
Наруб заработал пару легких ран в одну и ту же руку, что было отлично видно на белых одеждах. Его напарник отделался похожим разрезом на ноге. И тоже ни одна рана не кровоточила! Кто же это такие? - подумал Исс.
- Кто ты? - спросил Наруб. Теперь говорил он.
- Проходил вот мимо по своим делам. - Воины уже восстановили силы, но и любопытство удовлетворить хотелось. - Я же не спрашиваю, как избранные Хир'с'Суутом воины оказались в сердце Хаас-Амира.
- Это наша земля! - вставил напарник Наруба. Тэсс лишь пожал плечами, медленно обходя их по широкой дуге. Вообще, теперь он ни на миг не останавливался, не давая хассам возможности просчитать совместную атаку. В какой-то мере, им было сложнее - требовалось координировать действия.
- Жаль, мы не сможем сказать хасс-иру имя такого хорошего бойца. - Похоже, Нарубу действительно было жаль.
- Мне тоже, - не поддался на примитивный психологический прием Тэсс. - Я сам об этом позабочусь.
Хассы снова напали первыми. И тут Тэсс допустил ошибку - он решил пройти между напарниками, понадеявшись на свои силы и скорость. Они сработали четко, почти поймав его в стальной капкан. С резким звоном меч вылетел из руки Тэсса, а сам он в кувырке ушел за спину Наруба. Сразу вскочил на ноги, но они не спешили добивать.
- Что, неизвестный воин, не приходилось выходить против двойки хаас-лифов? - засмеялся Наруб, глядя на неестественно вывернутую левую кисть Тэсса.
- Ни разу, - честно признался тот. Зажал руку между ног, вправляя на место. Правая рука едва держала меч - рассеченное до кости плечо - не простой порез, и восстанавливаться будет куда дольше. Хотя кровь из раны текла еле-еле. Тяни время! - мысленно посоветовал ему Исс, хотя понимал, что противник даст его ровно столько, сколько пожелает. - Я рад, что встретил достойного противника. - Он нисколько не льстил - именно так и считал.
- Ты умрешь, как воин, - из уст Наруба это прозвучало, как похвала.
Тэсс взял меч в левую руку, с сожалением покосился в сторону второго недосягаемого меча, бросил взгляд на стоящего неподалеку гнома, и простодушно спросил:
- Так когда же я умру?
Дурак! - мысленно закричал Исс. - Надо тянуть время!
- Прямо сейчас.
Иссу показалось, что сейчас они двигались еще быстрее. Когда хассы начали движение, Дранг метнул топор в предполагаемое место встречи. За те мгновения, что топор находился в полете, Тэсс успел рассчитать единственно удачную траекторию, метнуть оба кинжала из рукавов, и прыгнуть навстречу - в точно рассчитанную точку.
Хассы все видели. Но три острых предмета, летящих в них, оставляли мало путей для уклонения. Волей-неволей, пришлось воспользоваться вариантом, который напрашивался. Такая предсказуемость стоила напарнику Наруба дорого. Вроде бы и не он являлся целью атаки Тэсса, но ключевую роль сыграл самый предсказуемый предмет - топор гнома. Вместо того чтобы направлять удар на людей, Тэсс неожиданно подправил траекторию полета топора, в то же время изменив свою, оттолкнувшись от него.
Вращающийся топор играючи смахнул левую руку хасса чуть выше локтя, и в это время Тэсс, чуть промахнувшись, все-таки выбил саблю из другой руки. Наруб, хоть и не ожидал такого, сориентировался сразу, но его удар лишь вскользь достал ногу противника.
Вылетевшая сабля врезалась в сферу Исса и пробила ее насквозь. Исс долго не думал, а с размаху проломил стену, прыгая вслед за ней, наплевав на свою случайную маскировку.
Теперь Наруб не планировал останавливаться, чтобы побазарить за жизнь. И у него были все шансы покончить с Тэссом, только поднимающимся на ноги, из которых целой осталась лишь одна. Кровь из раны на другой обильно залила штанину, что говорило о серьезном даже для него ранении.
Но Исс этого не видел, потому что в этот момент хватал саблю. А когда она попала к нему в руки, он ощутил в магическом оружии источник энергии, который поможет расправиться с последним хассом. Но этот источник еще требовалось подчинить - он настраивался на определенного хозяина, и не дастся первому встречному. Пока же саблю можно использовать в качестве обычного оружия. Он обернулся, готовый встретить Наруба, уже расправившегося с Тэссом, но увидел его, лежащего на песке с кинжалом в основании черепа. Второй хасс лежал в десятке шагов в стороне, и, кажется, пока был жив. Он перевел взгляд на Тэсса, но тот сидел на песке и к случившемуся не имел никакого отношения. К нему уже бежал гном.
- Вот и появляется неизвестный маг, - с интонацией философа произнес Исс в пространство.

Глава 5

Иссу оставалось только наблюдать, сидя на песке с саблей в руках.
- Где вы были раньше?! - обвиняюще закричал гном, обращаясь к подошедшим парню с девушкой. - Тэсса чуть не убили!
- Не волнуйся, Дранг, - спокойно ответила девушка. - Мы пришли вовремя.
Парень сразу же отправился к Тэссу, мельком взглянув на Исса, как будто его вовсе не интересовал странный чужак посреди пустыни. Интересно, кто из этих двоих тот самый маг? В теперешнем состоянии он не мог определить даже этого.
- Ты доволен? - спросил парень у Тэсса, присев около него на корточки.
- А то, - через силу отозвался воин. Он с трудом удерживал тело в сидячем положении. - Я был бы доволен еще больше, если бы меня не убили. - Он иронично хмыкнул и почти упал вперед, но удержался.
- Ложись давай - полечу, - скомандовал парень, и воин послушно лег на песок.
- Мы все время следили за вами, - втолковывала девушка обиженному Дрангу. - Ты же сам знаешь, что Тэсса хлебом не корми - дай сразиться с достойным противником. Если бы мы вмешались раньше, он бы кровно оскорбился. А так он с пользой провел время.
На Исса никто внимания не обращал, и он не мог решить, что же ему делать. Найра тоже пока не спешила показываться, что говорило в ее пользу.
- Честно говоря, я действительно испугался, - сказал гном, до шепота понизив голос, но Исс услышал. - Не того, что нас могут убить, а что с вами что-то случилось, раз вы не идете на помощь, - тут же дополнил он.
- Мы просто давали вам возможность размяться, - еще раз повторила девушка.
И повернулась к Иссу.
- Уже понял, - буркнул гном ей в спину.
- Даже не знаю, правильно ли мы поступили, решив помочь вам. - Она как будто разговаривала сама с собой. - Что скажешь, Исс?

Предыдущая страница 9 Следующая страница


Точка сборки 10

- С моей точки зрения - безусловно, правильно, - не растерялся он, ответив вежливо и вызывающе. Правда, сабля в руках немного смазала эффект. То, что ей известно его имя, не удивило.
- Если бы мы заранее знали, что будем помогать демону, сто раз бы подумали, стоит ли тратить на это время.
- Я не демон, - холодно улыбнулся Исс, не понимая, зачем продолжает разговор. Может быть, из чувства признательности?
- Да? - живо переспросила девушка. - А кто же? Мне очень интересно.
- Какая разница? - Он уже пожалел, что решил развить эту тему. - Вам это ничего не даст. Помогли - спасибо. И прощайте. - Он прекрасно понимал, что своими словами рискует добиться именно того, что говорит. А именно - эти люди уйдут, а они с Найрой умрут в пустыне через несколько дней.
- Возможно, мы бы так и поступили, - тон девушки перестал быть дружелюбным. - Но кроме тебя, тут еще есть люди, имеющие свое мнение. Да, Найра? - спросила она в темную расщелину между камнями.
Некоторое время ничего не происходило, но потом тень шевельнулась, и из расщелины вылезла Найра. По ее виду нельзя было сказать, что еще совсем недавно она дрожала от страха и ждала плена - она уверенной походкой подошла к девушке.
- Я думаю, мне стоит попросить вас о помощи, - прямо обратилась она. - Мне бы хотелось добраться до любой цивилизованной местности вне пустыни и за пределами этого государства.
- Без проблем, - ответила девушка, потеряв к Иссу интерес. - Меня зовут Кириэль, гнома - Дранг, а вон там Дэн помогает Тэссу.
- Я - Найра, - представилась в ответ девушка. - Хотя вы уже знаете.
- Знаем, - подтвердила Кириэль. - Что касается помощи, то ты ее получишь в рамках нашего собственного путешествия. Нам некогда отвлекаться.
- В последнее время я никуда не спешу, - дипломатично ответила Найра.
- Сочувствую. - Кириэль ответила на то, что скрывалось за словами девушки - печаль и боль потери. - Пойдем, перекусим, пока Дэн и Тэсс заняты, - предложила она.
Исс снова остался предоставлен сам себе. Он злился на себя за то, что изначально неправильно повел себя, и теперь не знал, как восстановить взаимоотношения, не теряя достоинства. Так и сидел с бесполезной пока саблей, пока не подошел Дэн.
- Ты странный демон, - без вступления начал он, плюхнувшись рядом на песок. - Пока мы не сунулись посмотреть твою ауру - ты уж извини, - не поняли, что ты не человек. - Похоже, он не испытывал угрызений совести из-за того, что пришлось немного поковыряться у Исса в голове. - Мне очень интересно знать, кто ты такой. - Это прозвучало как предложение.
Неплохой шанс, чтобы воспользоваться их помощью, не унижаясь просьбами. В своем нынешнем состоянии Исс мог с уверенность сказать, что в одиночку из пустыни не выберется.
- Я больше человек, чем к'хар, - решился он. - Можно сказать, эксперимент, - он усмехнулся, сознавая, что это правда.
- Новый вид, приспособленный к жизни под солнцем? - сразу же понял Дэн.
- Ты так хорошо разбираешься в демонах? - От удивления Исс забыл, что собирался строго дозировать информацию.
- Достаточно для того, чтобы теперь постараться доставить тебя тем, кому эта новость не понравится. - Он не стал скрывать, что с этого момента Исс фактически превращается в пленника.
- Логично с вашей стороны, - подумав, спокойно согласился Исс. - Я подозревал, что ты не простой маг, случайно проходивший мимо.
- Если думаешь, что меня специально отправили за тобой, то ошибаешься, - рассмеялся Дэн. - Просто я знаю тех, кто много бы дал за эту информацию.
- Решил меня продать? Как те работорговцы? - усмехнулся Исс.
- Может и так, - не стал отпираться маг. - Хотя тут ситуация несколько иная. Идет война, так что можешь считать, что мы захватили тебя в плен. - Он с улыбкой посмотрел на саблю в руках собеседника, протянул руку и взялся рукой за лезвие. - И забрали оружие. - Исс почувствовал, как пустеет источник, скрытый в клинке. - Примерно так. - Дэн убрал руку, оставив теперь уже обычную саблю в его руках.
Все это время Исс напряженно думал. Как сказать, что в этой войне лично он совсем не на стороне соотечественников? Что встреча с Дэном может оказаться шансом для него и для его собратьев? Шансом хотя бы на избавление от «опеки» к'харов над своим детищем, которое не хочет служить орудием для покорения этого мира.
Впрочем, если не поймет Дэн, то остаются еще те, к кому его доставят.
- А какая у тебя роль в этой войне? - спросил он, не надеясь на ответ.
- Стороннего наблюдателя. - Дэн посмотрел ему в глаза, давая понять, что не врет. - Лично у меня другие цели, но если придется выбирать, я буду на стороне людей. Хотя бы потому, что не они начали войну, не они стремятся расширить свои владения за счет уничтожения других и не они хотят полностью переделать под себя чужой мир.
- Ты и это знаешь, - констатировал Исс, уже почти не удивляясь. - Скорее всего, ты мне не поверишь, но я придерживаюсь той же самой точки зрения.
- Очень интересно. - От удивления Дэн даже вскочил на ноги. - Продолжай, раз уж начал, - потребовал он.
- Нас специально… произвели, чтобы мы стали основоположниками нового поколения правителей, - он усмехнулся, - этого мира. Которые не боятся этого солнца и обладают всеми достоинствами… родителей.
- Видимо, не всеми, - заметил Дэн.
- Да. Человеческая составляющая оказала не совсем ожидаемый эффект…
- Что не удивительно, - вставил Дэн.
- … и поэтому мы воспринимаем мир не совсем… прогнозируемо.
- И что в итоге? - подбодрил собеседник.
- В итоге мне совсем не улыбается захватывать этот мир, чтобы потом править рабами, - отвернувшись в сторону, сказал Исс. Он еще ни разу не делился с посторонним своими взглядами, слова давались ему достаточно тяжело. - Лично я предпочел бы мирное существование, тем более что нам, в отличие от… предков, нечего делить. - Он замолчал, уставившись в ближайшую скалу.
- Я, наверно, очень наивен, - спустя некоторое время начал Дэн, - но я тебе верю. И даже не потому, что не чувствую в твоих словах лжи. Тебе осталось только сказать, кем ты являешься у себя, и как называется ваша… раса.
- К'вирры - полукровки демонов и людей. - От главного признания его отделял один шаг. И он его сделал. - Я - сын властителя К'Хар'Шохха.
Получив информацию, Дэн надолго замолчал. Повисла тишина, нарушаемая лишь приглушенными голосами его спутников. Они расположились в сотне шагов в сторонке, дабы не мешать беседе, и сейчас подкреплялись.
- Знаешь, - произнес наконец Дэн. - А ведь ты можешь стать решением проблемы.

* * *

Дизери решительно не понимал, почему его оставили в живых, да еще и отпустили на все четыре стороны. Не понимал, пока спускался в долину, не понимал, пока шел по лесу, стараясь поскорее покинуть заблокированную для создания порталов территорию.
Того, что удалось узнать из услышанных обрывков разговоров, хватило для понимания - они затеяли что-то глобальное, возможно, способное изменить ход войны или даже общую ситуацию в мире. Но вот каким образом? Данных не хватало.
И причем этот странный артефакт древних, к которому шла эта компания? Но о нем ничего выяснить не удалось. Больше того, он подозревал, что в этом случае неудачу потерпел бы и Кордор, и А'Норби, и маги К'Хар'Шохха. Возможно, хватило бы ума у эльфов, но кто ж из них поделится информацией? Дизери вспомнил, что так ничего не узнал и об эльфе, вместе с которым сражался с демонами.
Кругом сплошные неудачи. С другой стороны, он все еще жив и даже почти здоров - еще немного, и можно будет пользоваться магией в полной мере. Это радовало.
Радость оказалась недолгой - тело вдруг сдавило, будто тисками, мощным «коконом», и он был вынужден замереть в неестественной позе с поднятой для следующего шага ногой. Его состояние не позволяло сейчас не только активно сопротивляться, но даже получить какую-либо информацию о нападающем.
Впрочем, информация вскоре пошла обычным способом. Перед Дизери возник еще один демон-маг.

* * *

Этот не носил черных доспехов, предпочитая им наряд из кожаной куртки со штанами темно серых тонов. Эльф отметил, что такая одежда куда лучше подходит для леса, чем черное железо. Интересно, это санкционированная помощь или просто пробегало мимо? - подумал он, с интересом разглядывая демона.
Вообще демоны ему надоели, и желания связываться с очередным он не испытывал. Но послушать, что скажет человек, стоило. Ведь он провел некоторое время с загадочными людьми в не менее загадочном месте и может знать что-нибудь интересное.
На всякий случай, пользуясь тем, что демон был занят, он подготовил ему неприятный сюрприз. И приготовился слушать.
Человеку снова не повезло. У него не осталось никаких ресурсов, чтобы сопротивляться, и когда он начал говорить, то находился еще в более-менее целом состоянии.
Эльф узнал не только факты, но и всю предысторию, биографию и даже предположения Дизери о возможных целях и местонахождении интересующей его компании.
Выяснилось, что служит он Кордору магом по особым поручениям, связанным, главным образом, с добычей информации и шпионажем. А за Кириэль и Дэном следит после того, как те сыграли решающую роль в сражении с Ивором. Эльф не особо интересовался такой информацией, но понял, что эти ребята сильно насолили Кордору, и тот хочет свести с ними счеты. А Дизери почему-то до сих пор не совершил ни одного покушения, и вообще сомневается, что их следует уничтожать. В общем, либо ведет свою игру, либо просто проявляет завидную дальновидность, считая, что в будущем они смогут помочь Кордору в тайной борьбе против демонов.
Эльф даже позавидовал, что не участвует в такой интересной игре, но потом подумал, что, вероятно, уже участвует, раз ввязался в войну с демонами. Да и сейчас, похоже, не устоит.
Когда демон решил, что знает достаточно, чтобы убить Дизери, эльф сделал свой ход. Абсолютно уверенный в скорой смерти Дизери с изумлением смотрел, как демон вдруг провалился сквозь ставшей жидкой землю, да там и сгинул без следа, не издав ни единого звука. «Кокон» перестал держать его в вертикальном положении, и он рухнул на ставшую вполне надежной землю.

* * *

- Интересная компания подобралась - сплошь важные персоны, - в притворном страхе сообщил я, когда узнал, что Найра приходится племянницей пропавшему королю Фер-Лэйна. Собственно, ее везли в Эд Хаас для того, чтобы при помощи придворного мага выяснить, где находится ее семья. А затем подарить в гарем правителю. В то, что она действительно не знала их местонахождения, никто не верил.
- И ни один из них не имеет шансов занять подобающее положение, - добавила Кира.
- Не стоит утверждать так категорично, - не согласился я. - Думаю, все еще может измениться. Но это сейчас не главное, - перевел я разговор на насущные проблемы.
- Да, когда эта штука досчитает? - спросил Тэсс. Его достаточно легкие раны я залечил без следа, и теперь он снова готов был сразиться еще с десятком воинов. И жаждал действия.
- Я так понимаю, что из-за отсутствия других маяков этот процесс может сильно затянуться. Так что придется подождать.
- Хорошо, подождем.
Ждать пришлось до утра.
- Это где? - спросила меня Кириэль, рассматривая длинный набор непонятных символов.
- Спроси чего полегче. Могу сказать, что это координаты, но где находится эта точка - не представляю.
- Может быть, там есть иное представление? - задал здравый вопрос Тэсс, с интересом слушающий наше обсуждение.
- Сейчас посмотрим. - Я снова полез в настройки. - К сожалению, встроенная карта отсутствует, - спустя пару минут констатировал я. - Зато есть компас с указанием направления и расстояния до цели. Точка находится там, - я махнул рукой куда-то на север, - а идти до нее… э-э… не понял. - Я еще раз перечитал цифры. - Почти три тысячи лин. - Я ошарашенно посмотрел на Киру. - Ни фига себе у Сидиса «небольшие расстояния»!
- Возможна ошибка? - Тэссу давно надоело топтаться на месте.
- Без понятия. Пока не придем туда, не узнаем.
- Сидиса спросить никак?
- Пока не установим маяк, никак, - вздохнул я. - Он предупреждал.
- Предлагаю заскочить в Нэллдор, - предложила Кира. - Там возьмем карту и хотя бы прикинем, где эта точка. Надеюсь, что не в море. Да отдохнем уже в человеческих условиях.
- Хорошая мысль. Тем более нам надо сдать Исса с Найрой, - поддержал я.
- Тогда я начинаю заниматься порталом. Ну-ка, отойдите в сторонку!
- Э-э, нет, давай лучше я сделаю, зато сразу к Тинлиину, - успел сказать я.

* * *

- Подожди. - Девушка ловко выскользнула из-под него. - Теперь я сверху!
- Заметано, - улыбнулся Тинлиин, меняя положение, и заодно немного охлаждая воду в бассейне.
В этот момент пришел запрос на открытие портала. Из тех, что нельзя игнорировать - им могли пользоваться единицы - либо друзья, либо очень важные персоны. В данный момент запрос посылал его давно шляющийся где-то по Рогнару ученик.
- Damm'aenn! - вполголоса выругался он. - Крошка, марш в дом! - скомандовал он, а сам уже вылезал из бассейна, одновременно высыхая и поправляя прическу. - Ты еще здесь? Бегом одеваться! Ко мне гости.
- Так бы сразу и сказал, - надулась девушка, но, тем не менее, быстро метнулась в сторону дома.
- Присоединяйся, как оденешься, - крикнул вслед Тинлиин.
И дал разрешение на открытие портала.
- Так и знал, что помешаем, - первым делом саркастически заметил Дэн, осматриваясь. Почти пустая бутылка дорогого фейро, два бокала, фрукты - достаточные основания для такого вывода. - Привет.
- И почему все норовят припереться в самый неподходящий момент? - в притворном возмущении воскликнул целитель, а сам внимательно рассматривал его спутников.
- Наверно потому, что у тебя любой момент - неподходящий, - сделал верное предположение ученик.
- Здравствуй, - сказала из-за его спины Кириэль.
Поприветствовали его и остальные.
Не знал Тинлиин двоих. Даже не так - одного. Потому что в девушке сразу узнал пропавшую с началом войны племянницу короля Фер-Лэйна - Найру. Вживую он ее не видел ни разу, но когда знакомился с материалами о пропавшей семье короля, натыкался и на ее портрет. И это было очень интересно, учитывая, что Дэн прибыл с Рогнара, а не из Фер-Лэйна. Где же он смог подцепить девчонку?
Но этот вопрос отступил на второй план, когда маг увидел второго. Человек с аурой демона. Не совсем такой, конечно, но очень похожей. И это уже было серьезно. Он ничего не знал о таких экспериментах. Не знал и Лорван. Но Тинлиин не допускал мысли, что о новом виде демонов не знают эльфы, а это значило, что они, как обычно, не сообщают людям «лишние» сведения. Не очень приятно узнавать такое.
- Располагайтесь, - предложил он, мысленно вытаскивая из дома дополнительные кресла и расширяя стол. - Вам повезло - еда у меня свежая и даже еще не остыла. - Минипортал над столом открыл доступ к запасам пищи. Маг не глядя выгреб оттуда все, что нашел, и хаотично разместил многочисленные судки и тарелки на столе. - Налетайте.
- А попить? - вылез с претензиями ученик. - После Хаас-Амира у меня горло превратилось в печную трубу!
- Ах, да! - Он снова полез в портал, теперь уже за вином и соком.
- Другое дело! - Дэн довольно потянулся к соку, игнорируя пыльные бутылки. Зато к ним проявил живой интерес Дранг, тут же завладев ближайшей.
- И все-таки, вы сюда перекусить заскочили? - тонко намекнул Тинлиин на желание узнать последние новости.
- Угум! - утвердительно промычал Дэн, сосредоточенно жуя.
- Все нормально, - ответила за него Кириэль. - Давай сначала я познакомлю тебя с остальными. Это Найра. - Девушка привстала с кресла и кивнула.
- Тинлиин, - мурлыкнул Тинлиин, питавший слабость к прекрасному полу. Особенно симпатичному.
- К'Вирр'Исс, - продолжила Кира, указывая на парня. Тот настороженно кивнул, скосив глаза на Найру - пока не знал, как себя вести, и какова роль этого Тинлиина.
- Предлагаю чувствовать себя в кругу друзей, - для начала обратился он к новеньким. - Как только закончим с насущными делами, тебе, Найра, наверняка обрадуются при дворе Кендора. Это я могу гарантировать. - Девушка в ответ слабо улыбнулась. Кажется, она была ошеломлена тем, как легко и просто из дорогой рабыни снова превратилась в члена королевской семьи. И даже не спросила, откуда этот красавец это знает. Он бросил взгляд на целеустремленно жующего Дэна, и продолжил. - А с тобой, молодой человек, я бы хотел поговорить поподробнее. - Такое начало не обещало ничего хорошего. - Но не сейчас, а после того, как поговорю с учеником. - Он повысил голос: - Которому давно пора прекратить жрать!
- А? - рассеянно мотнул головой Дэн. - Уже закончил. - Он отставил пустую тарелку в сторону и принял вид примерного ученика. Правда, то и дело косился на полный бокал виноградного сока.
- Разрешаю, - милостиво кивнул учитель. - Насколько ваши новые спутники посвящены в дела?
- Они не в курсе, - ответила за Дэна Кириэль. - Мы встретили их случайно, им требовалась помощь.
- Если бы не они, мы сейчас продолжали бы путь в Эд Хаас, - сообщила подробности Найра. - В качестве рабов.
- Понятно. Тогда предлагаю вам пока погулять по саду, - вежливо порекомендовал он им на время исчезнуть. - После Хаас-Амира он должен показаться чуть более симпатичным.
- Благодарю. - Как член королевской семьи, Найра прекрасно понимала, что существует информация, которую лучше не знать. Исс молча поднялся вслед за ней.
Как только они ушли, Дэн принял серьезный вид.
- В общем, все почти получилось, - начал он, но Тинлиин его остановил.
- Подожди, сейчас подтянется Лорван, тогда продолжишь.

* * *

- Как я уже упоминал, все почти получилось, - повторил я, когда одно из кресел занял верховный маг Эннола - Лорван А'Норби.
- В твоем «почти» присутствует, тем не менее, оптимизм, - заметил верховный маг. Тинлиин выцепил его прямо с театра военных действий, от него сейчас пахло дымом и почему-то болотной тиной.
- Он имеет основания. Главное, мы нашли Реконструктор, и нам удалось его запустить.
- Что оказалось очень просто, - вполголоса вставила Кириэль.
- И? - подбодрил меня маг.
- И выяснилось, что за эту кучу лет поменялись координаты мест во всех мирах, через которых необходимо выполнять фокусировку устройства. А в двух местах стоящие там специальные маяки вообще пришли в негодность.
- А подробнее, - потребовал Лорван.
- Подробнее не скажу. Сидис, который сейчас озвучивает Реконструктор, ничего не рассказывает сверх необходимого для выполнения задачи.
- Кто это такой? - полюбопытствовал мой учитель.
- Раньше он был одним из разработчиков этого самого Реконструктора, а потом то ли сам решил, то ли выхода не было, но его сознание впихнули в Реконструктор в качестве управляющего механизма. И с конкретными ограничениями на выдачу информации.
- Ишь ты! - хмыкнул Тинлиин. - Понятно.
Что понятно, он не уточнил, и я продолжил:
- Мы мило пообщались, после чего он подробно расписал нам наши действия для того, чтобы запустить коррекцию. А именно, нам надо прошвырнуться по четырем мирам, и оставить в определенных рассчитанных точках специальные маяки, которые будут служить Реконструктору точками фокусировки.
- Что за маяки?
- Вот такие. - Я залез в рюкзак и с грохотом вывалил на стол булыжник. - Можете поисследовать, только аккуратно.
- Обязательно, - в глазах Лорвана зажегся огонек интереса. - И куда вы его тащите?
- В первую точку. До нее отсюда больше тысячи лин, а где точно она находится, мы сами хотим узнать. Для этого нужна нормальная карта, чтобы знать, куда открывать портал.
- Это просто. В академии есть отличная карта.
- У меня тоже, - сказал Тинлиин. - А дай-ка я прикину место.
- Это где-то в Озерном крае, - ответил я. - Я уже прикинул - ничего сложного тут нет. Но по карте получится точнее, и нам не придется неделю топать от портала до места.
- Не самое лучшее место на сегодняшний день, - сообщил Лорван. - Ты еще не в курсе, но там сейчас неспокойно. Некоторые местные маги все-таки польстились на предложение Кордора - вы же знаете - они всегда соперничали и завидовали Эннолу. И теперь у озерников что-то типа гражданской войны - пока одни лоты стараются захватить другие, нас это не касается. Но как союзник, Озерный край для нас потерян. Это я к тому, что разгуливать по их территории сейчас не так безопасно, как раньше.
- Там и раньше был не сахар, - вставил Тинлиин, пожав плечами. - Каждый лот свято охраняет свои границы от посторонних.
- Нам надо только дойти до места и кинуть этот булыжник, - повторил я. - Как только маяк активируется, к нему сразу откроет портал Сидис и заберет нас. Поэтому я и хочу точнее рассчитать точку еще здесь.
- Сколько вам нужно времени на подготовку? - деловито спросил Лорван, плотоядно разглядывая маяк.

* * *

Кириэль наотрез отказалась куда-либо двигаться, пока не приведет себя в порядок. В принципе, я тоже никого не торопил, понимая, что ждущий четыре тысячи лет Реконструктор не развалится, подождав еще день или два. В общем, в городе нашлись дела у всех.
Дела не помешали собраться нам вечером в «Пещере Кракена». Мы мило сочетали вино и традиционную морскую кухню Мидоса с приятным разговором, когда в зал ввалился Тинлиин. И не один. С одной стороны за него держалась весьма симпатичная рыженькая особа, а с другой практически свисала блондинка уже в приличном подпитии.
- Тинлиин в своем репертуаре, - хмыкнул я, пристально разглядывая девчонок, чем вызвал недовольный взгляд Кириэль.
- Не пойму, на кой ему блондинка? - фыркнула она.
- Полагаю, в нагрузку, - предположил я. - К тому же, обрати внимание, какого размера у нее… э-э… бюст.
- Ну разве что…
- Девочки, посидите пока тут. - Тинлиин посадил спутниц через пару столиков от нашего. - Делайте заказы, наслаждайтесь, я скоро вернусь.
Он подтащил свободный стул от соседнего столика и подсел к нам.
- Тэсс, хочешь, познакомлю тебя с потрясающей женщиной? - первым делом обратился он к воину.
- Хочу, если это будет рыжая, - не замедлил согласиться Тэсс, но на своих условиях.
- Не пойдет, - помрачнел маг. - Я имел в виду вторую.
- Тогда спасибо, обойдусь, - как можно более вежливо отказался Тэсс.
- Ну и Уйдур с вами, - как бы обиделся он, но сразу сменил тон на деловой. - В общем, разобрались с вашими друзьями. С Найрой все просто - она теперь будет жить при дворе в качестве почетного гостя. А вам вроде как Кендор выражает официальную благодарность за ее спасение…
- Спасибо, - равнодушно поблагодарил я. Благодарность короля была мне до лампочки.
- …и ждет на ближайший бал, который состоится завтра, дабы выразить свое восхищение, - добил меня учитель.
- Что я там забыл? Не пойду.
- Я так и знал, - довольно сообщил он. - Поэтому в отчете ты вообще не фигурировал. Вся слава досталась Кириэль.
- Вот и чудно, - резко повеселел я. - Ты же сходишь на этот уродский бал? - спросил я девушку.
- Никакой он не уродский, - живо возразила она. - Как ты можешь говорить такое о самом красивом и впечатляющем бале в мире?! Да знаешь, на что готовы пойти многие дворяне, чтобы попасть туда?
- Догадываюсь, - недобро ухмыльнулся я. - Особенно некоторые дворянки.
- Дурак! - надулась Кира, а я лишь рассмеялся, зная, что это не всерьез. - Я пойду. А ты можешь оставаться!
- Тихо! Не ссорьтесь! - осадил нас маг. - А то не расскажу вам про Исса. - Мы тут же затихли, как дети после окрика воспитателя. - Вообще он хочет пойти с вами, но мы его отговорили - здесь он будет куда полезней. Вам, конечно, удивительно повезло заполучить наверно самого важного человека - я буду называть его человеком - из стана врага. Плана действий у нас пока нет, но появились кое-какие мысли, как можно его использовать… - Видя мой недовольный взгляд, он поправился: - Чем он сможет нам помочь.
- Ясно, - коротко ответил я.
- Да, кстати, на Иссе обнаружился очень хорошо замаскированный шпион, - как бы случайно вспомнив, добавил учитель. - По некоторым признакам Лорван установил, что это поделка Кордора. Мы не смогли установить, срабатывал ли он после перемещения сюда, поэтому будем считать, что Кордору известно, где в данный момент находится Исс.
- В таком случае, по-хорошему, ему надо сваливать отсюда куда подальше. Кордор не дурак, чтобы не понимать, что за пропажу Исса ему достанется. - Я не располагал всей информацией, а говорил, исходя из собственных логических предположений. И оказался прав.
- Да, если у Кордора есть свои люди в окружении Кендора или Лорвана, они должны будут активизироваться, чтобы выяснить местонахождение Исса.
- Все, я понял, к чему ты ведешь, - перебил я. - Он будет приманкой. Только нам не говори, куда его спрячете - не надо мне лишней головной боли.
- Хорошо, хорошо, - сдаваясь, поднял руки Тинлиин. - Больше ни слова. Пойду к девочкам. Всем пока.
- И тебе пока, - хмыкнул в ответ я.

* * *

- Что тебе стоило не назначать переход сразу после бала? - страдальчески морщась, спросила Кира.
Мы стояли на узком перешейке между двумя болотами. Здесь еще только занимался рассвет, вокруг нас клубился туман, отдающий запахами мокрого мха и тины. И это несмотря на лежащий снег! Мелкие капельки влаги оседали на одежду и лицо. Оттепель.
- Это моя маленькая месть, - злорадно рассмеялся я, и тут же обнял ее, извиняясь. - Ты же маг - для тебя восстановиться - пустяк.
- Угу. Но все равно остается это мерзкое ощущение, - неопределенно ответила девушка, ежась. - Сыро тут.
- Нам куда? - прервал нас Тэсс, настороженно оглядывающийся вокруг.
Я сверился с данными маяка и махнул рукой прямо через болото слева:
- Туда.

Глава 6

- Почему так далеко? - не удержался от вопроса Дранг, которому совсем не улыбалось топать по мокрому снегу целых два дня. Если не больше - полсотни лин в таких условиях осилить не просто.
- Это самое близкое из известных и безопасных на данный момент мест, - снова повторил я специально для гнома. - Зато никаких гор - только болота, озера и лес.
- Еще неизвестно, что предпочтительнее, - буркнул в бороду Дранг.
- Не забивайте голову лишней ерундой, - дал общий совет Тинлиин. Он решил сходить с нами - уж больно хотелось ему пообщаться с Сидисом. Лорвану хотелось этого не меньше, но всякие государственные дела типа войны не позволили ему стать членом нашей команды. - Просто идем в нужное место, бросаем там маяк, и уходим к Реконструктору.
И он попробовал бодро зашагать в нужном направлении по колено в снегу. Десять шагов осилить удалось, после чего он был вынужден сбавить темп.
- Отлично, - повеселел я, глядя на учителя. - Вот кто будет топтать нам дорогу! Я специально ждал этого момента.
- Щасс! Не на того напал! - Тинлиин открыл окно связи и командным голосом сказал кому-то: - Поройся там в своих закромах - надо пять пар лыж. И срочно.
Похоже, его приказы исполнялись бегом, потому что не прошло и пяти минут, как перед ним на снег сквозь созданный магом на лету маленький портал вывалились заказанные лыжи.
- Вот это сервис! - Я радостно потер руки. - Так может нам будут все время горячие закуски доставлять?
- И не только закуски, - поддакнул Дранг.
- Ишь, раскатали варежку, - обломал нас Тинлиин. - Только в крайних случаях. Нечего светиться перед местными магами. Я лишний раз рисковать не собираюсь, - сказал он, деловито надевая лыжи. - Чего встали? Кого ждем? - Он говорил внешне сурово, но мы-то знали, что на самом деле он просто играет роль строгого командира.
Мы в темпе разобрали лыжи и быстро двинулись в путь.
Никак не ожидал попасть в обычный лыжный поход в чужом мире. Как будто снова попал в Большой Оршинский мох в окрестностях Твери! Вспомнился похожий поход там. Потом другие. И вдруг четко осознал, что у меня появился реальный шанс все это повторить. Вернуться. Осталось только расставить маяки.
- Уф-ф, ребята, не гоните! - взмолился Дранг спустя пару часов, из-за своего роста не успевающий перебирать ногами.
- Привал. Пять син, - скомандовал Тинлиин.
Дранг тут же со стоном бухнулся в ближайший сугроб.
- А красиво тут, - оглядываясь, сказала Кира. - Не доводилось мне раньше бывать зимой в такой местности.
Мы стояли на типичном верховом болоте: кривые низкорослые сосенки, припорошенные снегом, выступающие повсюду кочки с торчащей сквозь снег травой, небольшое замерзшее озерцо неподалеку, просматривающееся сквозь сосны. И тусклое серое небо над головой.
- Дранг, иди сюда, - позвал я гнома к ближайшей кочке. - Смотри, что я нашел - в твоем состоянии это поможет. Кира, и ты тоже.
Разрыв снег на ближайшей кочке, я откопал россыпь крупных темно-бордовых ягод клюквы. Как-то даже постеснявшись пользоваться магией, я руками сорвал горсть ягод и предложил Кире.
- Еще немного, и я буду в порядке, - невпопад сообщил гном, не двигаясь с места.
- Я знаю - вкусная ягода, только кислая, - проявила осведомленность девушка.
- Сейчас она подмороженная, поэтому вовсе не кислая, - возразил я, забрасывая очередную горсть в рот.
- И правда! А давай наберем с собой! - предложила она, как могла бы предложить любая девушка из моего мира.
- Вы еще помните, куда мы идем? - невзначай напомнил Тинлиин о цели.
- Угу, - отозвался я, разрывая очередную кочку. - Дранг, открой хотя бы рот.
- Ух ты, как здорово! - Гном даже повеселел, когда ягоды посыпались прямо ему в рот. - Что же вы раньше не сказали?
- Привал окончен, - объявил учитель, поднимаясь с кочки. Которую он, кстати, уже успел объесть.
После привала темп сбавили, зато решили не останавливаться на ночь, потому что цель оказалась близка, и Тинлиин не видел смысла прекращать движение. Действительно, для не имело значения, в какое время суток двигаться. В какой-то мере, ночь даже предпочтительнее в плане скрытности.
Уже под утро, хотя до рассвета было еще далеко, мы вышли на берег большого озера, посреди которого возвышался маленький городок-крепость. А из-за стен его поднимались величественные башни замка. Самое странное заключалось в том, что лед на озере отсутствовал, и от воды поднимался легкий пар.

Предыдущая страница 10 Следующая страница


11 Руслан Ароматов

- Знакомьтесь - озеро Вармо, - сообщил Тинлиин. - И город - Варм.
- Не хочешь ли ты сказать… - начал проявлять сообразительность Тэсс, но маг не дал ему договорить.
- Именно туда, - буркнул он. - Где-то на острове - либо внутри городских стен, либо рядом. И это мне не нравится.
- Досадно, но не вижу проблем, - высказал свое мнение я. - Идем в город и кладем маяк в нужное место. Вот только с порталом придется подумать. И надо еще выяснить, какая точность установки необходима. Что ж, придется немного пошляться по городу.
- Оптимист, - хмыкнул мой учитель. - Давай я сначала расскажу подробности.
- Давай, - пожал я плечами. С такой командой я решительно не видел никаких проблем для осуществления наших планов.
- Оло Бронну - лоту этого озера - правитель одной из крупнейших областей страны. А также один из старейших высших магов. И еще один пунктик - одно время был союзником Кордора, еще до той войны, но по каким-то причинам не поддержал его.
- Хм, - скептично вставил я.
- Теперь о политике, - продолжил Тинлиин. - Соседи нашего лоту, - он кивнул на остров, - Кирон и Дванн - оба лоту соседних земель и маги - каким-то образом прознали о намечающемся союзе Бронну с Кордором…
- и теперь город на осадном положении, - закончил я.
- Нет. - Учитель бросил на меня укоризненный взгляд. - Никто не собирал войск, не вторгался на чужие земли и не осаждал город. Но! - он поднял указательный палец. - При входе в город сейчас проверяют не только самых захудалых крестьян, но любые предметы проносимые ими. Ведь что угодно может оказаться или шпионом, или миной, способной доставить лишние неприятности правителю.
- И ты видишь в этом проблему, - уже менее скептически заключил я. Полувопросительно.
- Да, - коротко ответил учитель. - Идти на переговоры - зря терять время, действовать силой - бесполезно, не по нашим зубам.
- Да ну! - вполголоса удивился Тэсс.
- Ишь ты! - весело посмотрел на него Тинлиин. - Тогда у тебя есть все шансы прославиться и даже заработать благодарность короля. Вперед!
- Я ж не о себе, - пошел на попятную воин, хотя смущения я не заметил.
- По крайней мере, я не вступлю в открытую схватку с Оло Бронну, - уже серьезно резюмировал маг.
- Ключевое слово тут - «открытую». - Я ни минуты не сомневался, какой путь мы выберем и уже начал готовиться. - Теперь давай нам подробности, - потребовал я у него. - Что еще тебе известно?
- На остров ведет насыпная дамба, ее не видно с нашей стороны, - перешел к подробностям учитель. - Она упирается в подъемный мост перед самыми воротами в город. Про нее можно смело забыть. Вокруг острова на дне располагается цепь следящих джиннов, соединенных в единую сеть - они следят за любыми передвижениями в районе острова. В том числе и под водой. - Он догадался, о чем я подумал в первую очередь.
- Откуда ты все это знаешь? - спросил я, догадываясь, каков будет ответ.
- В Энноле интересуются потенциальными врагами, - пожал плечами маг. - Но не всегда мы имеем полную или своевременную информацию.
- То, что ты сказал, уже немало.
- Теперь о приятном, - продолжил учитель. - Джинны под водой ориентированы наружу, а стены патрулируются простыми стражниками. Из-за мощной магической защиты очень сложно использовать слабенькие сигналки. В данном случае упор делали на защиту во время открытого нападения.
- Это радует, - вставил я, но оказалось, что Тинлиин закончил.
- Вот и все, - сказал он. - Остальное выяснится на месте.
- Насколько я понял, если нам удастся незамеченными пробраться за охранную цепочку, будет нам счастье, - стал размышлять я вслух. - Нам что-то мешает проползти мимо них по дну в полной маскировке?
- Ха! Придется тащить Тэсса и Дранга, - напомнил маг.
- Ах, да! Я забыл. Но это можно решить…
- Ты забыл не только это. Джинны - не люди, и им наплевать на твою маскировку. Они просто увидят, что мимо них двигается какой-то предмет размером с человека. И сообщат охране.
- Да? - смутился я. - Э-э, идти под дном озера?
- Ты прикинул, сколько времени это займет? - Вопрос учителя заставил меня отказаться от этой идеи. Я не хотел торчать здесь неделю.
- Тогда надо подумать. - Раз не удалось сходу найти решение, придется поработать головой. - И, кстати, подкрепиться.
Мы отошли подальше в лес, дабы не светиться на берегу в виду города.
- Я не сомневаюсь, что вы найдете решение, как пробраться внутрь, - сказал Тэсс, когда мы достали легкий перекус. - Но как вы доставите туда нас?
- Мы пока не знаем, как доставить туда самих себя, - напомнил я воину.
- Может быть, нам стоит просто попробовать войти в город? - продолжил свою мысль он.
- Сначала вас допросят, потом упекут в подземелье для профилактики, - сразу же ответил Тинлиин. - Вряд ли убьют.
- Вот! Неужели достать нас из тюрьмы будет сложнее?
- А это мысль! - воскликнул я. - Тэсс, ты молодец!
- Слабое место тут в самом допросе, - Тинлиин не поддержал моих восторгов. - Они не смогут скрыть истинную цель.
- А мы им поможем, - вкрадчиво предложил я. - Ни за что не поверю, что такой крутой маг, как ты, не в состоянии немножко поковыряться в головах…
- Я против! - Тэсс даже не дал мне закончить. - Никаких ковыряний в голове! По крайней мере, не в моей.
- Вот видишь. - Учитель, похоже, был рад, что так все обернулось.
- И что тогда? - повернулся я к Тэссу. - Вы приходите в город, вас под охраной доставляют к магу. Он вас допрашивает и узнает, что вы приперлись сюда ставить какой-то магический маяк, который может как-то повлиять на весь мир в целом. Полный бред! После которого за вас возьмутся всерьез.
- Примерно так и будет, - прокомментировал Тинлиин и подмигнул Тэссу.
- Замечательно, - сказала до сих пор молчавшая Кира. - Все-таки я думаю, что мы втроем сможем протащить под водой двух человек и позаботиться, чтобы они не…
- Окочурились, - предложил вариант я.
- Да, примерно так, - согласилась она.
- Конечно сможем, - подтвердил Тинлиин. - Не это главное.
- Так и я еще не закончила. Вы обратили внимание, что из окрестных деревень вышли лодки на рыбалку? Предлагаю воспользоваться их помощью.

* * *

Ближе к обеду поднялся штормовой ветер со стороны далекого Линнского залива, он срывал клочки пены с гребней волн и швырял их через борта лодки. Неужели они настолько увлеклись рыбалкой, что проглядели начинающийся шторм? Нужно срочно все бросать и пытаться грести домой!
Но поздно! Шторм гонит их прямо на остров, приближение к которому без специального разрешения строго карается. Но и шторм стал настолько сильным, что они еле успевают одновременно и удерживать лодку носом к ветру, и вычерпывать воду. Теперь их единственный шанс на спасение - обогнуться остров, пройдя вблизи него, и спрятаться с подветренной стороны. После этого им не миновать строгого наказания от стражей города, и точно придется отдать весь улов, но это все же лучше, чем утонуть.
Когда они отчаянно гребли, чтобы избежать столкновения с каменистым берегом, с городских стен на них смотрели и что-то кричали стражники, но ничего не было слышно. А потом каким-то образом ветер сорвал плотно примотанный к мачте парус и накрыл всех гребцов. Освободиться удалось быстро, но это еще больше приблизило их к берегу.
Удивительно, но после того, как сорвало парус, грести стало куда легче, и им без особого труда удалось обогнуть остров и пристать к берегу с другой стороны. По стене сюда уже бежали стражники, чтобы полюбоваться на такое редкое зрелище.

* * *

Очень удачно получилось покинуть лодку - я сорвал примотанный к мачте парус, и под его покровом мы дружно перевалились за борт, а лодка с незадачливыми рыбаками пошла дальше.
До берега оставалось каких-то тридцать метров.
Охранники, постоянно скучающие на постах, убежали на другую сторону стены, чтобы поглазеть на чудесное спасение рыбаков из ближайшей деревни. Наверняка ведь делали ставки, глядя, как те борются со стихией.
А мы тем временем расположились под самой стеной среди разбросанных тут и там валунов, соорудив из эльфийской ткани маскировочный полог. Хотя вряд ли кто захочет свешиваться со стены, дабы поглазеть на камни.
- Особых неудобств я не испытал, - поделился впечатлениями Тэсс, когда его и Дранга распаковали из защитного кокона. - Тепло, темно…
- И мухи не кусают, - хмыкнул я.
- А ты откуда знаешь? - подозрительно спросил он и расхохотался. - И воздух есть.
- Как прошло? - спросил Дранг.
- Отлично, - ответила ему Кира. - Нас никто не заметил.
- А если начнут допрашивать рыбаков?
- Пусть, - беспечно сказал Тинлиин. - Те не скажут ничего сверх того, что видели со стен. Да и не станут их допрашивать с пристрастием.
- Сколько еще до места? - напомнил мне Тэсс свериться с маяком.
- Тинлиин прав - где-то внутри стен. Но, кажется, вне территории замка, а это уже хорошо. - Я постарался как можно точнее запомнить направление и расстояние, чтобы лишний раз не активировать маяк. - Как стемнеет, предлагаю пройти вдоль стены максимально близко к нужному месту…
- И перелезть! - нетерпеливо закончил за меня Дранг. Я посмотрел на него почти испуганно:
- Сдается мне, наш товарищ подсел на скалолазание, - обратился я ко всем. - Меня это пугает.
- А что, мне тоже понравилось, - поддержал Тэсс. - Никогда не забуду, как мы поднимались в замок Ивора.
- Да не об этом я! - перебил гном. - Хотя стоит признать, то восхождение я запомню надолго. - Мне показалось, или его при этих словах передернуло?
Стемнело быстро.
- По-моему, самое удачное место. - Я остановился и посмотрел наверх. В этом месте стена изгибалась таким образом, что с соседних сторожевых башен этот кусок не просматривался.
- А может проделаем ма-аленькую дырочку? - Дранг уловил мой взгляд наверх. - Почему надо обязательно куда-то лезть?
- Не выйдет, - ответил ему Тинлиин. - Твою кирку она воспримет, как мощное магическое оружие и окажет противодействие. Со всеми вытекающими. - Он увидел гордость на лице гнома, и еще подсластил пилюлю. - Я не сомневаюсь, что стена не устоит, но это привлечет лишнее внимание.
Вот так, вроде бы и похвалил, но в тоже время отказал.
- А подкоп? - не сдался Дранг.
- Слишком глубоко, ниже уровня грунтовых вод. - Ответила Кириэль, потому что именно она проверяла эту возможность. - Видимо, этого лоту не очень любят, раз он организовал такую мощную оборону.
- Действительно, - пробормотал Тинлиин. - Может быть, мои сведения устарели, и он ждет нападения? - спросил он, ни к кому конкретно не обращаясь.
- Нам нет до этого дела, - бросил я, привязывая конец репшнура к поясу. Другой снаряги просто не было. Хорошо еще, что захватил реп… на всякий случай.
Стена, сложенная из крупных покатых валунов из гранита, оказалась бы очень сложна для лазания. Если бы не позабытые строителями нашлепки раствора, застывшие на камнях. С куда большей радостью я бы предпочел старый добрый известняк в виде крупных кирпичей - там лезлось как по лестнице. Здесь же пришлось использовать самые мизерные особенности рельефа и раствор. Плюс отсутствие страховки. Конечно, мне не дадут просто так упасть на камни, но использовать сейчас магию, значит с большой вероятностью дать себя обнаружить. Поэтому лучше не срываться.
Я не прекращал думать об этом, пока лез этот несчастный десяток метров. Все-таки один раз глиняная нашлепка под моими пальцами рассыпалась в пыль, но я вовремя почувствовал это, да поблизости удачно оказалась еще одна.
Подобравшись к самому верху, подождал, пока мимо меня торопливо протопает патруль. Холод, промозглый западный ветер и сырость заставляли их передвигаться по стене короткими перебежками между тесными, но теплыми караулками и практически не смотреть по сторонам. Мысленно я пожелал им получше отогреться. Действительно, оно ведь полезно для здоровья… Во всех смыслах.
Днем мы выяснили, что ходит охрана нечасто, так что я не стал ждать следующих, а быстро выпрыгнул на узкую дорожку и заклинил конец веревки с узлом в щели между камнями. Никаких зубцов тут не было и в помине.
Друзья не заставили себя ждать, только Дранг пыхтел немного дольше остальных.
Пока все поднимались, я обратил внимание, что за стеной царит оживление. В которое нам предстояло спускаться, потому что мы оказались прямо над площадью, где вовсю царило веселье.
Правда, весьма специфическое.
На площади казнили людей.
Кругом горели факелы вперемежку с магическими светляками, они ярко освещали и толпу, и место казни, и стражников, и приговоренных. И ряд свежесколоченных виселиц. Толпа разгоряченно гудела, стражники делали суровые лица, но сами то и дело косились на действо, приговоренные, которых осталось с десяток, по большей части молчали. А за всем этим наблюдал сурового вида бородатый дядька в длинной - до пят - шубе и мохнатой меховой шапке.
- Мы попали на шоу, - прошептал я Тинлиину, хотя в данном случае можно было говорить совершенно спокойно.
- Вижу, - коротко бросил он, внимательно разглядывая народ внизу. - Обрати внимание - Оло Бронну собственно персоной. - Он кивнул на мужика в шубе.
- Я так и подумал. Может, хватит пялиться? Вон там у самой башни вижу удобное место для спуска.
Мы ползком двинулись к намеченному месту. Темный сырой угол между стеной и сторожевой башней лучше всего подходил для скрытного спуска. Наблюдающие через окно за казнью стражники находились буквально в метре от нас, за каменным выступом. Я молча навесил веревку, и наш отряд тихо спустился внутрь городских стен. Кроме меня. Было бы глупо оставлять на стене веревку, поэтому мне пришлось еще немного покорячиться, спускаясь лазанием.
- Видел, кого казнили? - спросил меня Тинлиин, когда мы отошли на безопасное расстояние от стены. Народа на улицах не было - все, кто интересовался казнью, находились на площади, остальные сидели по домам.
- Не-а.
- И зря. Был там наш общий знакомец.
- Кто!? - едва не подпрыгнул я. - Откуда в Озерном Крае у нас могут быть знакомые? Да еще общие. - Я порылся в памяти, и кроме вампира Цефана Оло Нерту никого не припомнил. Случайные контрабандисты, у которых я в свое время покупал разную магическую мелочевку, не в счет. - Знаю только одного вампира отсюда, но он вряд ли может оказаться среди рядовых висельников.
- Однако ж оказался, - огорошил меня учитель.
- Цефан!? - Я пока не верил. - И каким боком? - Все с интересом слушали наш разговор - все-таки это был не только мой знакомый.
- Ты, как обычно, пропускаешь мимо ушей все политические аспекты, - вздохнул учитель, давно смирившись с моим нежеланием вникать в это болото. - А ведь в здешней иерархии вампир является, если по-нашему, вассалом Оло Бронну. Со всеми вытекающими последствиями плюс местные особенности… весьма специфические, - не вдаваясь в подробности, поморщился маг. - Уж не знаю, на какой почве случились разногласия, но результат такой, какой мы видели.
- И мы допустим, чтобы его казнили!? - с вызовом спросила Кириэль. Все взгляды устремились на нее.
- Есть предложения? - спросил я.
- А ты предлагаешь его бросить? Между прочим, он сражался на нашей стороне!
- Да помню я! Но лезть в заведомо безнадежное дело, - Тинлиин при этом согласно кивнул, - и срывать собственные планы не больно хочется. Я бы сказал, совсем не хочется. Хотя вижу, что так просто ты не отступишься. - Эта девчонка поставила меня в безвыходную ситуацию. Оставалось только просить помощи. Что я и сделал. - Тинлиин, придумай что-нибудь.
- Нашли крайнего, - фыркнул тот. Но пессимизма в голосе я не услышал. - Тогда сделаем так, - перешел он на деловой тон. - Кириэль, Тэсс, Дранг - идете с маяком в нужную точку и обеспечиваете возможность - безопасную возможность! - работы. Лучше всего найти какой-нибудь подвал… в общем, разберетесь. Мы с Дэном пойдем посмотрим, что можно сделать для спасения вашего вампира. Есть одно благоприятствующее обстоятельство… - туманно намекнул он. - Связь через Дэна и Киру. - Мы синхронно кивнули, подтверждая, что связь будет.
Проникнуть на ближайшую к площади крышу оказалось делом пятнадцати минут. Мы вполне удобно устроились - куда лучше, чем горожане на площади. Я даже пожалел, что, в отличие от них, не испытываю никакого удовольствия от созерцания мерно покачивающихся трупов с вывалившимися языками.
Поискал глазами Цефана и сразу же наткнулся на него, стоящего на круглом обрезке дерева. И как сразу не заметил?
- Мы опаздываем! - прошипел я прямо в ухо Тинлиину, осознав, что мы пришли, когда приговор уже был зачитал. Оставалось только выбить чурбак из-под ног.
Что палач и не замедлил сделать.
Тело вампира ухнуло вниз и повисло на хорошо смазанной веревке.
- Заткнись! - тихо приказал учитель. - И не дергайся.
- Но…
- Все идет по плану, - оборвал он мой возглас.
После этого я успокоился, свалив всю ответственность на учителя. У него явно есть какой-то план, вот и будем его придерживаться. В любом случае, скоро все узнаю. Мысленно связавшись с Кирой, узнал, что они вышли в нужную точку и занимаются поиском удобного места.
Цефан оказался последним казненным сегодня. Видимо, его удостоили такой чести, как самого высокопоставленного из приговоренных.
Первым покинул место казни правитель - он прошествовал в поданную карету, после чего отбыл в сопровождении немногочисленной охраны.
Толпа еще некоторое время погудела рядом, но мирно покачивающиеся трупы больше не представляли интереса, и народ начал помаленьку рассасываться, кто по домам, а кто и по кабакам. Светляки потушили сразу после отъезда Бронну, а факелы уже начинали чадить, намереваясь в ближайшее время потухнуть. И никто не собирался их менять.
В довершение ко всему крупными хлопьями повалил мокрый снег, еще больше уменьшая видимость. Я услышал, как деревянные ставни на ближайшей сторожевой башне с треском захлопнулись, дабы хоть как-то защитить стражников от ледяного ветра.
Я поежился и тихо спросил:
- Пора?

Глава 7

- По эльфийски, Ролион - что-то вроде «маг, ведущий исследования в каком-то определенном направлении», - сказал Дизери, но прозвучало это как вопрос.
- Хорошо разбираешься в языке? - спросил эльф, назвавшийся Ролионом.
- Вряд ли кто из людей может сказать, что хорошо разбирается в эльфийском, - пожал плечами спасенный шпион. - Но кое-какие понятия я усвоил. - Сейчас ему совсем не хотелось вести беседы, но спасший его эльф почему-то решил подойти и даже представился, ради этого стоило проявить минимально допустимый уровень вежливости.
- Пусть будет так, - равнодушно согласился эльф.
- Зачем ты меня спас? - Дизери все-таки не удержался, и задал мучивший его вопрос.
- Не знаю, - Ролион вдруг присел напротив шпиона, все еще лежащего на земле. - Может быть, ты окажешься полезен.
- А если нет? - напрягся тот. Ему все еще не хотелось умирать. - Или просто откажусь? - Это уже было опасно.
- Иди, куда хочешь. - Эльф прекрасно знал, что спасенный ничем не сможет ему навредить.
- Щедро. - Человек закашлялся, выплевывая последние сгустки крови - восстановление шло полным ходом.
- Мне это ничего не стоило.
Выходило, что Дизери освобождался от всех обязательств, связанных со спасением, и мог идти, куда захочет. До следующего демона, - первое, что пришло на ум. После пытки, устроенной тем к'харом, он еще долго не сможет пользоваться магией. А тут сидит маг, способный играючи прикончить демона. И предлагает сотрудничество. Сам.
Трудно поверить. И самое главное, перед Дизери замаячила реальная перспектива получить необходимые знания.
- Разве я могу сказать что-то новое? Что ты еще не слышал? - Ему было стыдно за тот допрос, но оба отлично знали, что у человека просто не хватило сил сопротивляться. Он даже не мог умереть по своей воле.
- Увидим, - коротко обнадежил Ролион. - Тебе еще долго? - Не вмешиваясь в процесс восстановления и даже не отслеживая его, он проявлял уважение к человеку, из-за чего Дизери был удивлен и благодарен одновременно.
- Меня довольно… качественно обработали. Но я уже почти в порядке… - Сколько должно пройти от «почти» до «в порядке», он не уточнил.
- Ясно, - верно оценил его состояние эльф.

* * *

- Идем. - Тинлиин просто качнулся вперед, падая с крыши двухэтажного дома. Я торопливо последовал за ним.
Видимость упала до десяти метров, и это в освещенных местах. В темноте же передвигаться можно было только на ощупь. Охраняющие виселицы стражники бросили патрулирование, присев в тихом уголке прямо под факелом, и о чем-то вполголоса переговаривались. Периодически сквозь снег раздавались приглушенный смех или ругательства. Я сильно сомневался, что они могут видеть что-то за пределами освещенной факелом снежной сферы.
- Первоначальный план отменяется, - шепнул мне учитель, оценив обстановку. Предполагалось, что он отвлечет охрану, а я умыкну тело. Но так как охране сейчас все пофиг, не стоит вообще ее тревожить.
Не встречая никаких препятствий, мы спокойно подошли к нужной виселице, срезали тело вампира, а на его место я повесил найденные на чердаке старые тряпки. При свете дня они никого не обманут, но днем нас тут не будет, а сейчас сойдет.
К этому моменту у Кириэль было все готово.
- Ну и кабан же он! - сказал я во время транспортировки. Вампир оказался на удивление тяжелым.
- А с трупами всегда так, - пошутил учитель.
- Кто здесь!? - Испуганно-удивленный возглас из темноты заставил нас замереть. - И тут прямо на нас выбрело пьяное тело. Один из загулявших горожан возвращался домой, либо просто заблудился в темноте.
Короткий удар Тинлиина на следующий час прервал его блуждания.
Другой раз пришлось пережидать в ближайшей подворотне, пока мимо нас протопает патруль. Я прикинул, как смотрятся со стороны два мужика, ночью несущие куда-то труп, и мне стало смешно - это не мы должны опасаться быть замеченными, а нас должны бояться.
- Сюда, - раздался шепот Тэсса из приоткрывшейся калитки.
Маленький дворик, кругом камень и дерево. Позади дома дверь в подвал.
- Давай ногами вперед, - предложил учитель. Нет у них глупых предрассудков.
- Блин! - Я приглушенно выругался, когда голова вампира со стуком задела за дверной косяк. - Хотя ему все равно.
- Это сейчас все равно, - заметил Тэсс, закрывая за нами дверь. - А потом почувствуется. Вы уверены, что с ним будет все в порядке? - Вид окоченевшего трупу не вызывал оптимизма.
- К нему вопрос, - кивнул я на учителя.
- Не волнуйтесь. За такое время даже человека можно оживить. А про этого даже нельзя сказать, что он мертв. Правда, он и раньше не совсем жив был… Условности все это...
- Так это ты его специально заморозил? - догадался я.
- И не только, - согласился Тинлиин. - А ты не заметил.
- Как ты это сделал? - признал я свой просчет, хотя было бы удивительно что-то заметить, пользуясь не магией, а одним только вторым зрением.
- Такой малюсенький джинчик, подселенный в ближайшую разбуженную муху, - объяснил он. - Муха долетела до тела и сдохла, а джинн немножко попользовался ресурсами вампира, для того, чтобы замаскировать его активность после «смерти» и сохранить возможность восстановления. - Учитель говорил и одновременно занимался реанимацией - сводилось это к разморозке тела и запуску активности мозга и органов. Кроме сломанной шеи, ничего восстанавливать не пришлось. - Вот так.
Цефан вздрогнул и задышал.
- Теперь восстановление пойдет само, - пояснил Тинлиин, осматриваясь.
Мы находились в низком тесном подвальчике жилого дома. Пахло пылью и какими-то травами. С одной стороны стояли сундуки, чаны, на стене висела одежда и шкуры. С другой крепились полки с разнообразной утварью и инструментом. Наша компания с трудом умещалась тут.
- Все готово для активации, - отрапортовала Кириэль. - Только пока не могу понять, как повлияет блокировка порталов на установку связи.
- Ты уже выяснила что-нибудь? - тут же спросил я.
- Да. На весь остров поставлена легкая блокировка, которая обновляется примерно раз в сутки.
- Чем легкая блокировка отличается от обычной? - спросил Тэсс.
- Ты же раньше не интересовался магией, - хмыкнул я.
- Надо развиваться комплексно, - повторил давно сказанные мной слова воин.
- Легкая блокировка не запрещает возможность создания порталов, а сбивает точку выхода на определенное место или сигнализирует о возникновении, если сбить ее невозможно. Это когда используется слишком много энергии, - коротко пояснила она.
- Благодарю, - вежливо, словно на балу, кивнул Тэсс.
- После активации маяка и до создания портала у нас будет возможность связаться с Сидисом? - спросил Киру Тинлиин, не посвященный во все тонкости организации сети маяков.
- Сколько угодно, - ответил за девушку я. - И я почти уверен, что окно связи не будет отслежено.
- Не нравится мне твое «почти», - прогудел из угла Дранг. Ему тоже хотелось поучаствовать в беседе.
- Активируй, - после короткой паузы скомандовал Тинлиин.
- Готово, - через секунду отозвалась Кира.
- Ничего не вижу, - еще через десять сообщил наш начальник. - Он точно работает?
- «Установка канала связи», - прочитала она сообщение маяка.
- Шестьдесят процентов, - добавил я, глядя на прогресс. - Значит, стандартными средствами маяк не отследить. Это радует.
- «Связь установлена», - сообщила Кира.
И сразу над маяком вспыхнуло окно связи, как будто Сидис только и ждал сигнала. Хотя, конечно, ждал - чего ему еще делать?
- Все в порядке? - первым делом спросил он, разглядывая помещение и нас. - Где это вы?
- Нормально, - начал я. - Ты можешь установить, насколько безопасен это сеанс связи?
- На вашей стороне обеспечить высокую точность не смогу. Да и сами средства сканирования могут оказаться небезопасны, - качнул головой он.
- Да все нормально, - вставил Тинлиин. Все это время он занимался проверкой безопасности.
- Это Тинлиин, мой учитель и не последний маг в этом мире, - представил я полуэльфа, не вдаваясь в подробности. - А на полу лежит один наш знакомый, который скоро будет в порядке.
- Ясно, - не обратил он внимания. - Сейчас организую портал…
- Стой! - едва не крикнул я. - Не торопись. Видишь, мы в подвале сидим? - Тут я вспомнил, что он обещал легкую прогулку до точки, а совсем не путешествие через половину континента. - Кстати, ты уже сообразил, куда нам пришлось переться? И это твоя сотня-другая лин!? А четыре тысячи не хочешь?
- Извини. В связи с утратой двух маяков погрешность оказалась несколько выше, чем я думал.
- И теперь мы сидим в городе, готовящемся к нападению и заблокированном для создания порталов. Собственно, к этому я и вел, - уже спокойно добавил я.
- Сложно создать помеху между Реконструктором и маяком, - пожевав губами, наконец высказался Сидис. - Мне даже сложно представить такую помеху в этом мире.
- Тогда одной проблемой меньше, - с облегчением констатировал я. - Остается вторая и последняя. Как сделать, чтобы маяк потом не нашли те, кто придет посмотреть, что за портал открывался тут?
- Ха! Нашел проблему, - рассмеялся Сидис. - Какую роль играет маяк при создании портала? - спросил он один в один таким же тоном, как наш преподаватель физики в универе. Я понял, что сейчас последует пространная лекция, изобилующая узкоспециализированными и решительно никому непонятными терминами, и мне стало очень-очень скучно.
- Давай в двух словах, - предложил я.
- Пожалуйста. Маяк сообщает координаты. Все остальное делает Реконструктор. Улавливаешь?
- Бли-ин! - наконец понял я. - После того, как он установлен, ничего не мешает выбрать любое смещение и спокойно сбацать портал в том месте. А про маяк вообще никто не узнает!
Это было так просто, что не понял идеи только Цефан. И то только потому, что еще не пришел в сознание.
- Осталось теперь рассчитать безопасную точку и понять, где она находится, - тихо произнес Тинлиин.
- Да. - Я замер, въезжая в проблему. - Будь это за городом, то просто решили бы «одна лина на восток через сат», и никаких проблем. А здесь… Не топосъемку же проводить. Или снова тащиться за город через озеро?
- Как-то не хочется, - подал голос гном.
- Аналогично, - поддержал его Тэсс.
- Если вы сможете дать мне картинку города из того, что видели и запомнили, я все посчитаю и выберу место, - предложил Сидис. - Может быть, точность составит около десятка шагов, но вы же разберетесь?
- Разберемся, - пообещал за всех Тинлиин.
Сидису потребовалось около минуты, чтобы рассчитать оптимальное место.

Предыдущая страница 11 Следующая страница


Точка сборки 12

- Вот эта площадь с виселицами наиболее удобна, - предложил он. - Есть место для ошибки. Без опасности развалить порталом парочку домов.
- Снова тащить его на площадь? - задал риторический вопрос Тэсс. Как будто он его тащил!
- Сам пойдет, - пригрозил телу Тинлиин.
И тело вдруг ожило. Вампир открыл глаза и сел.
- Кто вы? - первым делом спросил он. Зрение еще не адаптировалось.
- Гляди-ка, выглядит живехонько, - выразил одобрение учителю я. - Все свои, - попробовал успокоить я Цефана.
Тот пару минут сидел молча и только глазами вертел. А мы заинтересованно молчали. Потом сказал:
- Здравствуй, Дэн, Тэсс, Дранг. Кириэль, мое почтение. - Он неуловимо быстро вскочил на ноги, заставив Тэсс рефлекторно напрячься, и отвесил девушке галантный поклон.
- Чудненько, узнал. - Я довольно потер руки, будто сам занимался реанимацией.
- Откуда вы так вовремя взялись? - задал спасенный самый важный вопрос на текущий момент.
- Не поверишь - просто проходили мимо по своим делам, - развел руками я. Немного виновато, как бы поясняя, что, если бы не дела, висеть бы ему сейчас на площади.
- И вытащили меня из петли… просто проходя мимо… Интересно. - Кажется, он не поверил.
- В общем, думай, что хочешь, но нам надо срочно решить, куда тебя девать, да продолжить заниматься своими делами.
- А куда вы направляетесь? - сразу схватил суть он.
- Далеко. Дальше, чем ты можешь предположить.
- Дальше, чем я могу предположить - самое лучшее для меня место на данный момент, - прозрачно намекнул вампир на желание свалить отсюда. - Но меня устроит любой вариант вне этого города. - Тут он озадаченно замолк. - Если мы в Варме.
- К сожалению, в нем, - сообщила неприятную новость Кира.
- Это поправимо, - встрял с заднего плана Сидис. - Если вы поторопитесь. Вижу, все уже готовы идти.
- Действительно, - поддержал Тинлиин. - Сейчас самое удобное время.
Никто не стал возражать.
Тихо и скрытно, толпа из шести человек перемещалась по городку. Только ночь, густой снегопад и маскировочная одежда позволяли двигаться незаметно по тесным улочкам и вовремя избегать нежелательных встреч с патрулями городской стражи.
- Узнаешь место? - спросил я Цефана, когда мы остановились почти под той самой виселицей.
- Да, - рассеянно ответил он, напряженно вглядываясь в покачивающееся рядом тело. В сочетании с мерным скрипом деревянной конструкции, создавалось жутковатое ощущение.
- Мы не могли помочь всем. - Я тронул его за рукав, возвращая в настоящее. - К тому же людей вернуть к жизни гораздо сложнее.
- Я понимаю. - Наконец он оторвался от созерцания одного из своих подданных. Или соратников - не важно. - Чего мы ждем?
- Смотри. - Вместо ответа я показал на замерцавший воздух. Как будто марево перегретого воздуха. В течение нескольких секунд оно протаяло в черный провал - Сидис позаботился выключить свет, дабы не привлекать лишнее внимание охраны.
- Бегом! - тихо скомандовал я.
Уходя последним, я стал свидетелем, как площадь осветилась множеством огромных светляков, а весь снег сдуло одним мощным порывом ветра.
Я не удержался от детского поступка - прыгая спиной вперед, показал всем, кто за мной сейчас наблюдал, средний палец.

* * *

- Нас засекли? - первым делом спросил я Сидиса.
- А сам не видел? - ядовито спросил он.
- Я не то имел в виду, - поправился я. - Можно ли узнать, куда мы ушли?
- Теоретически, возможно все, - снова затянул он. Ну не зануда ли? - Но на практике я сильно сомневаюсь, что местным магам удастся узнать что-либо, кроме того, что приходил кто-то, чтобы забрать с собой одно из тел с виселицы.
- В лучшем случае, начнут тормошить дальнее окружение Цефана, - продолжил мысль Тинлиин. - Потому что ближнее…
- …висит на площади, - мрачно закончил вампир. Погруженный в свои мысли, он даже не осмотрелся.
- Мы сожалеем, - мягко сказала Кириэль.
- Не стоит сожалеть о чужих ошибках, - жестко произнес он. - Вы сделали достаточно.
- Я тут посчитал… - осторожно начал Сидис. Все взгляды обратились на него. - Так вот, я тут посчитал, какие могут быть расстояния до точек установки маяков…
- Ну? - подбодрил я.
- Меньше, чем я боялся, - дипломатично сообщил он. - Но несколько больше, чем предполагалось изначально.
- Насколько? - прямо спросил я.
- Не больше пары сотен лин, - немного помявшись, сказал он.
- Уф-ф… - облегченно вздохнул я. - Уж думал, раз в десять разница получится. Пара сотен - дня четыре, если пешком. Или быстрее. - А в это время ты не будешь скучать. Ты ведь не против, если с тобой останется Тинлиин? Думаю, у вас найдется, о чем поговорить.
Сидис просчитывал варианты недолго.
- Хорошо. Я давно хотел узнать, что стало с этим миром. Ах, да, еще хотел спросить. - Он сделал вид, что только вспомнил о чем-то важном. - А что за эльф уже не первый день пытается вскрыть Реконструктор? Ему помогает этот ваш Дизери.
- Эльф, говоришь? - переспросил я. - Я знаю только одного эльфа - того, который сражался тут с демонами.
- Ну да, это он. Дизери зовет его Ролион. - Уж сопоставить факты Сидис мог. - Но зачем он это делает? Я так и не понял его целей. Не то чтобы я боюсь за свою безопасность, но они могут привлечь внимание тех, кто придет выяснять, куда пропали те демоны.
- Это можно узнать только у него самого, - сказал Тинлиин. - А что, разве еще никто не появлялся?
- Они идут. Я еще чуть-чуть подшаманил с портальной метрикой, их выбросило немного в стороне… - скромно похвастал Сидис. - А насчет спросить - отличная идея. Никто не будет против?
- Мне самому интересно. - Мы с учителем ответили одновременно.
Остальные тоже не возражали.

* * *

Огромный куб из странного материала переместился глубоко под землю. Но Дизери точно знал, где тот находился раньше, и за пару дней кропотливого труда им удалось подобраться вплотную к нему.
На этом успехи временно закончились. Куб не реагировал ни на какие заклинания, его не удалось повредить или даже поцарапать. И место входа, с большой вероятностью указанное Дизери, ничем не отличалось от остального покрытия.
На глубине почти в лину, где уже чувствовалось тепло недр планеты, они построили камеру, полностью освободив куб от породы, и организовали освещение. Занимался этим Ролион, имеющий источник энергии неизвестной Дизери мощности. А спрашивать он не стал - эта информация не из тех, какой делятся даже с друзьями. Эльф же занимался исследованиями, узнав у Дизери все, что хотел.
Сам шпион уже спустя сат вынужден был признать, что испробовал все средства для определения природы куба, доступные в его состоянии, и теперь мог только наблюдать за действиями эльфа. Но и тут его постигла неудача - только он занялся исследованием погруженного в анализ Ролиона, как тот очнулся и вежливо попросил больше так не делать, потому что «сбивается настройка». Дизери извинился, после чего просто решил вволю отоспаться. И только периодически занимался приготовлением пищи, дабы не держать себя на голой магии. Специально для этих целей они захватили с поверхности здоровый ствол дерева - работать с органикой куда проще, чем с камнем.
В этот раз Ролион даже прервал свои исследования, чтобы перекусить.
- Как успехи? - для поддержания разговора спросил Дизери.
- Сложная структура, - неопределенно отозвался эльф. Видно было, он не хочет разговаривать на эту тему. И вообще, его тяготит присутствие постороннего. Похоже, он уже жалел, что взял с собой человека. - Расскажи еще раз, что почувствовал, когда оказался в коконе внутри этого куба.
- Я просто перестал воспринимать внешний мир… - Он вдруг застыл с открытым ртом.
Прямо перед ними в стене куба образовалась дверь, из которой выглянула знакомая голова:
- Приятного аппетита! - с ноткой злорадства произнес Дэн. - Приглашаем в гости. - Он посторонился, освобождая проем. Видя, что никто не сдвинулся с места, добавил: - Скоро на поверхности появятся еще гости, а вас проще обнаружить, чем эту штуку. - Он хлопнул рукой по стене. - Так что вы заползайте, а мы обрушим эту полость нафиг. - Непонятный термин в конце прибавил веса его словам.
Дизери вошел первым.

* * *

Оказавшись к кругу пусть и не очень добрых, но знакомых, Дизери несколько повеселел. А вот Ролион старался держаться независимо и настороженно, хотя всеми силами старался это скрыть. И вполне успешно, просто я прекрасно понимал, что может испытывать сильный маг, когда с ним играют, как с котенком.
- Добро пожаловать на борт Реконструктора, - поприветствовал прибывших Сидис.
- Почему на борт? - задал вопрос я. - Мы планируем куда-то плыть или лететь?
- Мы уже плывем, - сообщил он. - Точнее, ныряем. Нет никаких оснований оставаться на поверхности, когда там намечается глобальный поиск.
- Решил сразу открыть карты? - хмыкнул я, намекая Сидису на его болтливость.
- Ага, - беспечно подтвердил он. Видимо, он провел неплохое исследование, и теперь был уверен, что никто из нас и наших гостей не представляет для него опасности. В таком случае отпадала необходимость скрывать информацию. Особенно в сочетании с желанием Сидиса поболтать за жизнь.
Становилось ясно, что именно он начинает командовать парадом. Сейчас я уже не мог понять, как раньше мог воспринимать его, как простой интерфейс к программе.
- Не тот ли это Реконструктор, при помощи которого можно восстановить нарушенные границы между мирами? - не ударил в грязь лицом Ролион, первой же фразой проявив неожиданную осведомленность и сразу же въехав в тему.
- Приятно, что не приходится разжевывать информацию, - довольно сказал Сидис. Лично мне показалось, что он предпочел бы прочитать небольшую - на пару часиков - лекцию на эту тему. А вот Дизери просто превратился в слух.
- А вы претворяете этот план в жизнь, - уже утвердительно заключил он, обращаясь к нам. И огорошил всех вопросом: - Зачем?
- Кроме того, что этого хотят в Энноле, это поможет остановить войну, вернуть Рогнар людям и нужно лично мне… - Я сделал паузу, чтобы вдохнуть. - …нам просто интересно, - закончил я с обезоруживающей улыбкой.
- Ясно. - Его короткий ответ создавал впечатление, что он разочарован. И я верно угадал причину.
- Ха-ха! - ненатурально расхохотался я. - Как мы тебя обломали! Ты хотел сам раскрыть эту тайну, побиться пару лет о стену Реконструктора, потом еще с десяток выяснять его предназначение… А тут тебе все рассказали за десять син! - В присутствии Сидиса и Тинлиина я не боялся нарываться, да и эльф, как я понял ранее, не имел привычки нападать просто из злости. Впрочем, он не разозлился.
- Ты прав, - он неожиданно улыбнулся. - Ведь ты думал об этом еще в нашу первую встречу. - Он не спрашивал, а утверждал. - Меня интересуют не только новые знания, но и сам процесс их поиска.
- А побывать в других мирах? - хитро спросил Сидис.
- Вербуешь? - хмыкнул я.
- Не откажусь, - заинтересованно наклонил голову Ролион. - Достойная плата за работу.
Происходила какая-то стремительная вербовка. Стороны не оговаривали никаких подробностей, не требовали гарантий, залога или задатка. Я догадывался, что при их возможностях не требуется устное подтверждение большинства договоренностей, но сам процесс со стороны выглядел дико.
- Отлично, - просто сказал Сидис. - Подробности и состав команды мы сейчас и обсудим.
- Не охваченный отеческим вниманием остается Дизери, - напомнил я, ни к кому конкретно не обращаясь.
- Ах, да. - Сидис оценивающе посмотрел на шпиона. - У тебя два варианта: идешь в одной из групп или остаешься здесь. С ограниченными правами.
- Давно хотел посмотреть на чужой мир. - Он не стал тянуть с выбором, которого, в общем-то, не было.
- Ребята, без подготовки ни в какой мир вы меня не загоните! - вдруг заявила Кира. Среди толпы мужиков она чувствовала себя непринужденно.
- Под подготовкой ты подразумеваешь обеспечение безопасности или ванну после посещения дорогого салона? - не удержался от колкости я.
- И то, и другое! - отрезала она.
- Видишь? - Я виновато развел руками, обращаясь к Сидису. - Сначала нам придется посетить Эннол. Потерпишь? - На самом деле, посетить Эннол перед таким ответственным мероприятием по-любому следовало. И не только ради ванны - следовало основательно подготовиться, чтобы не чувствовать в неизвестном мире себя незащищенным.
- Несколько дней погоды не сделают, - не стал возражать Сидис. - Организуем сюда прямой портал. А вы пока сами решите, кто куда пойдет.
- Отлично! - удовлетворенно потер руками, окидывая всех вопросительным взглядом. - Кому в Эннол?

Глава 8

- Нас окружают со всех сторон! Ты должен что-то сделать!
- Я работаю над этим, - устало произнес Лорван.
- Фер-Лэйн, Хасси и Степь уже принадлежат Кордору! Озерники тоже скоро переметнутся. Держится только Белавар да Хетланд. Последний, впрочем, никому не нужен, вот и «держится».
- Я знаю это, - бесконечное терпение в голосе верховного мага могло насторожить кого угодно. Кого угодно, но не Кендора. Похоже, король медленно, но неотвратимо впадал в панику. Как же! Такой ситуации на политической карте мира не складывалось уже больше ста лет. Так что страхи короля в какой-то мере были оправданы. - Рекомендую хотя бы не сеять панику среди подданных, - сухо посоветовал он.
- Да что ты себе… - начал Кендор Второй, но Лорван безжалостно добил:
- В противном случае, мы можем получить в нагрузку дворцовый переворот вкупе с гражданской войной. Оно нам надо? - задал риторический вопрос он.
- Это все твоя политика невмешательства! - перешел к личным обвинениям король. - Почему мы не можем контролировать обстановку у соседей?
Тут Кендор был отчасти прав. Лорван придерживался правила минимального вмешательства в политику соседних государств. Да, разведка работала и исправно сообщала необходимые сведения, чтобы находиться в курсе событий, но принимать решение о вмешательстве в том или ином случае Лорван не торопился. И не давал герцогу Туару А'Барроу - главнокомандующему армией - санкционировать какие-либо операции без его одобрения.
В свое время верховный маг озаботился донести до соседей, что с Эннолом лучше дружить. На этом он вроде успокоился, предоставив им полную свободу действий. Теперь, похоже, старое предложение Лорвана забылось, его затмил подкупающий своей дерзостью план Кордора, дающий реальный шанс поквитаться с Эннолом.
- Все дело в зависти и короткой памяти. - Лорван отвечал не Кендору, а завершал собственную мысль. - Они забыли мое предупреждение, их зависть управляет ими.
- Мне плевать на их мотивы! Я хочу, чтобы они сидели у себя за горами и не рыпались.
- Могу лишь повторить, что для паники нет повода. То, что их много, еще не значит, что с ними нельзя справиться. Стоит помнить это.
- Почему я тебе все время верю? - спросил король, успокаиваясь.
- Потому что я не лгу.
Королевскую приемную верховный маг покинул как можно скорее - от пустой болтовни требовалось переходить к делам.

* * *

На первый взгляд, Нэллдор не изменился - все также текла Великая Лаэта, стиснутая камнем набережных, также развевались вымпелы на шпилях, а голуби так и не перестали гадить на голову статуи основателя города - Нэлла - на площади перед ратушей.
- И все равно, что-то не так, - сказал я, втягивая носом городской воздух. В прошлый раз я попал прямо в загородную резиденцию Тинлиина, а город видел лишь из окна крытого экипажа. Сейчас же мы стояли на набережной, и ничто не мешало мне почувствовать, что город неуловимо изменился.
- Война, - коротко объяснил Тэсс.
- Или погода, - добавил Дранг.
- И то, и другое, - поежилась Кириэль.
Мы попали в такой промежуток времени, когда один мелкий зимний дождь кончился, и все ожидает прихода следующего. Королевский дворец на том берегу скрывается в мелкой водяной взвеси, а мокрые камни мостовой выглядят настолько скользкими, что на них боязно ступать. Редкие прохожие, среди которых мало молодежи, осторожно и бесшумно идут по своим делам, и только прошмыгнувшая компания студенток академии внесла оживление в общую картину.
- Вот вы где! - подошедший сзади Тинлиин развеял всеобщее минорное настроение. - Идем, нас ждут. - Компанию ему составлял Ролион, коротко нас поприветствовавший. Похоже, они с Тинлиином с пользой пообщались, поскольку в эльфе уже не ощущалось прежней настороженности.
Лорван ждал нас в гостевых апартаментах академии, о наличии которых я не подозревал.
Уютный зал с точно подобранным количеством кресел, приглушенным рассеянным освещением, низким столиком с бокалами и камином, источающим почти домашнее тепло. Окно демонстрировало унылую картину, что только усугубляло уют внутри.
- Располагайтесь, - предложил верховный маг. - В произвольном порядке.
Даже в такой непринужденной обстановке Тинлиин умудрился нарушить регламент, усевшись на медвежью шкуру перед камином. И тут же потянулся к алкоголю.
- А глинтвейн будет? - спросил я. Мы с Кирой устроились в одном кресле, и тоже поближе к камину.
- Сделаем, - пообещал Лорван, улыбаясь уголками губ. Его забавило наше поведение.
- Кого ждем? - спросил Тинлиин, щелчком отправив пробку в пламя. Этой бутылке она уже не понадобится.
- Его, - начал перечислять Лорван, указывая на открывшуюся дверь. В проеме появился Исс. - А'Ролетти и Лиордана. - Ага, а вот и наш разведчик. - Из-за спины Исса возник Шелтон А'Ролетти - начальник аналитического отдела военной разведки.
После коротких приветствий все расположились «в произвольном порядке», предоставив рулить Лорвану. Но ему не пришлось развлекать нас в ожидании еще одного эльфа. Только успел позаботиться о глинтвейне.
На этот раз Лиордан вошел через дверь.
- Все уже в сборе? Отлично. - Он плюхнулся в свободное кресло, предварительно окинув всех довольным взглядом. Но Ролионе взгляд задержался чуть дольше, чем на остальных, но это было единственным проявлением интереса. Или нежеланием проявлять интерес прилюдно. - Лорван, начинай.
- Я собрал вас не для того, чтобы принимать решения, - не заставил ждать верховный маг. - Решение на запуск Реконструктора мы приняли давно, и оно не изменилось. Сейчас мы определимся, кто с каким маяком пойдет, и, главное, обсудим возможные проблемы, которые возникнут после восстановления границ. Честно сказать, на это тему есть только предположения.
- Дранг очень хочет увидеть свою историческую родину, - перешел я к первому вопросу. - Поэтому получается, что я, Кириэль, Тэсс и Дранг берем на себя Хоффен-Дор. Если кто-то хочет присоединиться - милости просим.
- Ты уже давно все решил, - заметил Лорван. Я утвердительно кивнул.
- А я хотел бы посмотреть на свою историческую родину, - произнес из своего кресла Исс.
- Присоединяюсь вместе с Дизери, - высказал решение не только за себя, но и за оставшегося на Рогнаре по причинам безопасности (прежде всего, его самого) шпиона Ролион.
- Что ж, примерно этого я и ожидал, - удовлетворенно заключил Лорван. - За всем необходимым снаряжением можно обращаться к Шелтону, - кивнул он на внимательно слушающего графа. - Перейдем ко второму вопросу.
- Скорее, дискуссии, - поправил Лиордан. - Пока мы не имеем достаточного количества информации. - Он явно недоговаривал - я не сомневался, что ему известно больше.
- Давайте тогда подождем, пока Тинлиин пообщается с Сидисом на этот счет, - предложил я, дабы не разводить не подкрепленных фактами споров. Кроме того, если в таких случаях Тэсс еще мог изображать заинтересованность, то Дранг откровенно начинал зевать.
- Так ты еще ничего не выяснил? - Видимо, Лорван и затевал этот разговор в надежде на полученную Тинлиином информацию, но последний не потрудился сообщить об этом заранее.
- Сомневаюсь, что нам удастся хоть что-нибудь выдавить из него, до тех пор, пока мы не запустим Реконструктор, - сказал он и запулил в огонь очередную пробку. - Вдруг мы изменим решение?
- Логично, - поддержал я учителя. - Он может знать что-то не очень приятное. Но если вас интересуют мои предположения, могу поделиться, - скромно добавил я.
- Интересуют. - Предложение пришло от Лиордана.
- Раньше этот мир отлично сочетал в себе и магию, и высокие технологии, - начал делиться я. - Соответственно, магам в данном случае не грозит утратить свои способности. Это, безусловно, плюс. Но. - Я сделал небольшую паузу. - Их позиции могут несколько пошатнуться… когда-то в будущем. Когда технологии достигнут определенного уровня. Не в ближайшую сотню лет. - Я прервался, чтобы сделать хороший глоток вина. - Кстати, сока не приносили? - Я поискал глазами вокруг, но не нашел. - Насколько я могу предположить, после завершения работы Реконструктора - а она будет длиться не один год - законы этого мира станут аналогичными земным. А это много значит. Например, электричество.
- Очень специфичный вид магии, - заметил Лиордан, проявляя завидную осведомленность.
- У нас им непринужденно пользуется любой крестьянин, - хмыкнул я. - И никто не считает это магией.
- Каждый может управлять мысленно? - не поверил эльф.
- Конечно, нет. У нас люди освоили управление им по-другому, потому что законы мира позволяют делать это. Я хотел было дернуться в попытке объяснить, что же это такое, но потом подумал, что ничего не смогу сказать. Действительно, ну движутся заряженные частицы. А почему движутся и почему заряженные? Я понял, что, назвав электричество магией, Лиордан был не так уж не прав. - На самом деле, не важно, - отвлекся от теории я. - Прежде всего, это грозит тем, что любой человек сможет использовать оружие, вполне сравнимое с мощными заклинаниями. Полагаю, маг сможет найти защиту, но наличие оружия неизбежно спровоцирует его применение - таково уж свойство человека. - Я отхлебнул сока, о котором успел позаботиться Лорван, и закончил: - Это только один из неприятных моментов. Есть еще много и приятных, и не очень.
- Мы спровоцируем время перемен, - задумчиво произнес верховный маг.
- Но восстановим прежний порядок вещей, - напомнил Лиордан. - Уж зачем это надо эльфам с их нетехнологической цивилизацией, я решительно не мог понять, однако он туманно намекнул. - И Равновесие. - Именно Равновесие - с большой буквы. Что это такое, я не знал, но понял, штука шибко важная, раз ради нее эльфы готовы выпустить в мир прежние законы.
- Это произойдет лет через пятьсот, - напомнил Тинлиин.
- Если никто не постарается притащить эти технологии из моего мира, - сказал я. - Тогда время перемен настанет о-очень быстро. - Хотя десяток лет есть в любом случае. За это время надо будет разобраться с орками, демонами и Кордором, чтобы не заполучить врагов, имеющих новое оружие, способное изменить баланс сил.
- Со своими проблемами мы как-нибудь разберемся, - помрачнел Лорван, которого задели мои слова.
- А я что? Просто напоминаю, - невинно ответил я.

* * *

- Разговор ни о чем, - сообщил я друзьям, когда мы собрались поужинать в «Пещере Кракена». - Присутствовали те же, что и у Лорвана, кроме него самого, Лиордана и А'Ролетти.
- Это я виноват, - сказал Тинлиин, вовсе не выглядевший виноватым. - Лорван думал, что я все узнал у Сидиса.
На нас косились. Нет, на нас пялились. Даже во время войны, идущей где-то на юге, зал был полон. И преобладала в нем женская половина города. А тут как раз столик, за которым, не считая одной женщины, сидят три симпатичных молодых человека, гном и целых два (два!) эльфа. Ну, или полтора, что уже детали. Вряд ли кто-то из посетителей раньше мог наблюдать такую картину. Меня пристальное внимание скорее раздражало, а вот Тинлиин и Тэсс без зазрения совести разглядывали особей противоположного пола. И даже вполне самодостаточный Ролион нет-нет, да и бросал взгляды в зал.
- Мы тут вместо ансамбля песни и пляски, - буркнул я. - Когда там уже кто-нибудь появится на сцене?
- Ха! Кто будет смотреть на сцену, когда здесь такие самцы! - цинично воскликнула Кириэль, имея в виду, главным образом, эльфов. - Поэтому Миг и не выпускает никого, ждет, когда мы свалим.
- Ладно, хватит. - Тинлиин подрегулировал «пелену» так, чтобы нас нельзя было видеть из зала, хотя мы по-прежнему могли наблюдать за посетителями. - Пора поесть.
- Согласен, - подтвердил я. - Что-то я подсел на кухню Мидоса, что Миг туда подсыпает?
- По большей части, натуральные компоненты, - ответил Тэсс. - Вот смотри, - он начал ковыряться палочками. - Это мясо крабов, вот золотистые мидии…
- Хватит, я понял, спасибо, - прервал я этот спектакль. - Лучше смотри на девочек.
- Одно другому не мешает, - хмыкнул он, демонстративно оглядываясь.
- Исс, на тебя кого-нибудь поймали? - обратился я к демону. Или человеку? Или полудемону? Я пока не определился, кем его считать.
- Да. Один чиновник из придворных сливал информацию. На этом его и поймали. Если и были другие, то затаились. Я не в курсе подробностей, но Лорван пока считает, что о моем местонахождении Кордор не знает.
- Странно, - подумав над этим, решил я. - Впрочем, это его дело - что говорить, а о чем умолчать. Государственные, блин, дела…
- Меня эти вопросы тоже не привлекают, - согласился Исс. Мне это нравилось.
- Боюсь, тебе придется ими заняться, - решил поиграть в пророка я. - Потому что больше некому. И я тебе не завидую, - добавил я искренне.
- До этого момента еще дожить надо, - «утешил» Исса сердобольный после нескольких кружек эля Дранг.
- Тебе только психоаналитиком работать, - едва сдержал смех я.
- Это кто? - подозрительно спросил гном.
- Это такой лекарь, который объясняет домохозяйкам, как жить дальше, - объяснил я. - Зарабатывает, кстати, кучу денег, не отрывая задницы от кресла.
- Не, это не по мне, - облегченно вздохнул неудавшийся лекарь. Все, включая Ролиона, заулыбались. Я понимал, что хитрый гном подыгрывает, изображая простоватость, хотя на самом деле это такой вид игры.
- Кстати, что ты знаешь про Хоффен-Дор? - задал я более насущный вопрос. - Хотелось бы знать хоть что-то. Например, тепло там или холодно?
- Да, сколько брать теплых вещей? - поддакнул Тэсс.
- В легендах, что сохранились в нашей библиотеке, этого не сказано, - серьезно ответил Дранг. - Как и многих других полезных вещей.
- Типа количества кислорода в воздухе, значения ускорения свободного падения и полярного сжатия, - фыркнул я. - Когда это в легендах упоминалось что-то полезное? А насчет температуры Дранг вряд ли смог бы что-то сказать, ведь мы можем оказаться в любой точке планеты.
- Об этом я как-то не подумал, - смутился воин. - Но тогда придется брать все теплые вещи… на всякий случай.
- И много их у тебя? - насмешливо поинтересовалась Кира.
- Есть куртка из толстой кожи и меховой плащ, - с гордостью огласил список он.
- В таком случае, придется брать все, - согласилась девушка.
Краем глаза я отслеживал, что происходит в зале, но не столько ради безопасности, сколько из простого любопытства. Уже давно я не находился среди такого скопления народа, наблюдать за людьми было интересно. Впрочем, как показывает практика, у меня это быстро проходит. Ну не люблю я такие плотные скопления, мне в них неуютно. Наверно, это из-за полного отсутствия инстинкта толпы. Но этот ресторан тем и хорошо, что, несмотря на окружение, позволяет чувствовать себя достаточно уютно. Отсюда, во многом, его популярность.
В очередной раз, оглядывая зал, я наткнулся взглядом на только что вошедших мужчину и девушку. С удивлением узнал в мужчине Крида - начинающего мага, приятеля и соседа по общаге при академии. С удивлением - потому что за тот довольно недолгий промежуток с нашей последней встречи он сильно изменился. Сейчас он нисколько не напоминал того весельчака, который любил вечеринки с обильными возлияниями, после которых с трудом приползал на лекции. Но перспективному магу из небогатой семьи вполне удавалось справляться с учебой.
Потом началась война, и он, как и многие другие, отправился на южные границы. «На классную преддипломную практику», как он однажды обмолвился. Я не разделял его оптимизма и энтузиазма. Впрочем, это был его мир и его дом.
Теперь я видел перед собой бледное осунувшееся лицо и жесткий взгляд из-под полуприкрытых век. И только этот взгляд говорил, что он не сломался. Просто устал. И почему-то он не оставил в гардеробе плащ.
Молодая девушка, на голову его ниже, то и дело бросала на него участливые взгляды. И то ли держалась за него, то ли, наоборот, поддерживала своего кавалера. А тот обозревал зал, пытаясь отыскать свободные места.
Я еще только начал удивляться, почему он не на фронте, но печальный взгляд девушки подсказал мне посмотреть повнимательнее. Плащ успешно маскировал ранение, но не настолько, чтобы я не мог сообразить.
Тем временем, Крид выяснил, что свободных мест нет, и, улыбнувшись девушке, направился с ней через зал по направлению ко второму. Кажется, он выбрал это маршрут, чтобы провести спутницу вдоль всей стены-аквариума.
- Давай пригласим Крида, - предложил я учителю. В свое время, благодаря Криду, мы и познакомились, а Тинлиин знал, наверно, всех студентов академии.
Он бросил короткий внимательный взгляд на пару и кивнул.
- Заодно узнаем о делах на фронте из первых рук.
- Крид, привет, - едва не испугал я старого приятеля, быстро сняв часть «пелены». - Давайте к нам за столик!
- Дэн!? - удивленно-радостно воскликнул он, сразу же узнав меня. - Какими ветрами?
- Все больше восточными, - быстро высчитав направление, ответил я, улыбаясь. - Сто лет не виделись!
Действительно, странное ощущение, когда через порядочный промежуток времени встречаешь старого приятеля, который, вроде, и не являлся твоим другом, а вот теперь кажется чем-то ближе.
- А то! - Крид оживал на глазах, и это радовало. - Кстати, познакомься, это Тайла - моя невеста. А это Дэн.
«Ух ты!» - подумал я, а вслух сказал:
- Это здорово! Очень приятно. - Я улыбнулся девушке. Тоненькая, маленькая и симпатичная, она вызывала желание заботиться и защищать. - Проходите за стол.
На самом деле, у нас было три столика, сдвинутые вместе, и еще два человека нас бы не стеснили.
- Привет, Крид. - Тинлиин махнул рукой, указывая гостям места.
- Привет, - поздоровалась и Кириэль, также знакомая со студентом. С бывшим студентом, а теперь полноценным боевым магом.
- Тинлиин? - Удивление в голосе Крида было неподдельным. - Кириэль, мое почтение. - Он явно растерялся, увидев перед собой странную компанию. А Тайла вообще потеряла дар речи, и только испуганно схватилась за своего защитника, хлопая из-за его плеча глазенками.
- Не стесняйтесь, тут нет никого страшного. - Я обращался скорее к Тайле, чем к приятелю.
- Никогда не видел более странного отряда, - наконец произнес Крид. Он уже пришел в себя, чтобы прямолинейно выражать мысли. Хотя так не спросил, как мне удалось затесаться в такую компанию.
Я представил пару своим, и предложил делать заказ, после чего спросил:
- Ты расскажешь нам, как там дела на фронте? Хочется услышать рассказ из уст непосредственного участника, - пояснил я.

Предыдущая страница 12 Следующая страница


13 Руслан Ароматов

- На фронте… - Крид помрачнел, о чем-то вспоминая. - В целом, все хорошо. Мы держим и орков и черных практически на границе. - Он говорил «мы» как само собой разумеющееся, и имел на это полное право. - И нет у них большого желания нападать! И тут что-то не то, - поделился он своими сомнениями. - Как будто враг старается распылить силы армии, отвлекая от чего-то важного.
- Мы это понимаем. - В свою очередь, Тинлиин упоминал «мы» в своем контексте, и тоже с полным правом. - Сейчас их тактика сводится к тому, чтобы ослабить страну и запугать население. Чтобы каждый житель боялся за свою жизнь и своих близких, и перестал безоговорочно верить в силу армии и государства. - Учитель начал говорить серьезно, и это меня сильно удивило. Хотя, при необходимости, он умел выбирать тон и слова в зависимости от собеседника и момента. - Отсюда и их диверсионные рейды через порталы, которые невозможно предугадать заранее. Удалось более-менее защитить только города да некоторые частные владения.
- Я знаю, - подтвердил Крид. - Но даже Нэллдор сейчас в опасности.
- Маги непрерывно следят за городом, - возразил Тинлиин. - В течение десяти син они готовы оказаться в любой его точке. А провести большой отряд сюда вообще невозможно.
- Вы знаете, что могут сделать за это время три десятка хорошо вооруженных орков и пара магов, под завязку набитая амулетами? - Вопрос был риторическим - за этим столом все знали, что много.
- Ладно, Крид, мы сейчас не о том, - вернул я тему в старое русло. - Ты вроде рассказывал, чем занимался на фронте?
- Воевал, - невесело хмыкнул он. - Вполне хреново, поэтому сейчас сижу тут. - Он рефлекторно повел правым плечом, поморщившись то ли от фантомной боли, то ли от неудобства. - Сначала занимался магическим прикрытием солдат, потом, когда ситуация стабилизировалась, отправили на охрану одного из замков прикрывать гарнизон. - Говорил он отстраненно, как будто о ком-то другом. - Вот там мы и нарвались на портал с орками. Это в центре страны сеть густая, и врагу сложно долго держать большой коридор, а вблизи границы все не так.
- Если не хочешь вспоминать, молчи, - предложила Кира, видя, как тяжело даются Криду слова.
- Да чего теперь… - Он снова захотел махнуть рукой, которой не было. - У нас было шесть десятков бойцов, я и женщины с детьми. У них - два мага и сорок орков. И ведь обычно ходит один маг! - воскликнул он. - Я бы справился! - Он словно оправдывался перед кем-то, хотя его вины тут не было. - Подмога пришла слишком поздно.
- Все, хватит, - учительским тоном прервал Крида Тинлиин. И тот послушался. - Хватит о грустном. По крайней мере, ты выжил.
- Иногда я об этом жалею, - вставил боевой маг.
- Хватит, я сказал. Ты подлечишься и вернешься в строй, а Тайла тебя подождет, - не допускающим возражений тоном приказал Тинлиин. Крид даже не попытался возразить, хотя всем своим видом выражал желание не согласиться.
- Мне очень хотелось бы последовать твоему совету. - Он вдруг безжизненно опустил плечи. - Но это не так просто.
- Закрыли тему, - еще раз повторил полуэльф, и переключился на Тайлу. - А что прекрасная Тайла А'Кирр предпочитает к чаю?
Девушка вздрогнула всем телом и испуганно уставилась на целителя.
- Откуда вы меня знаете?
- Я знакомлюсь со всеми сведениями с фронта, - ответил он. - И не только с фронта. Знаю и об этом случае. Мои соболезнования, - склонил голову он.
Из вежливости никто из нас не стал спрашивать, что произошло, но догадаться было не трудно. Принимая во внимание рассказ Крида.
- К чаю лучше всего подходят воздушные пирожные из Лассы. - Она ответила, как на экзамене, проигнорировав последние слова Тинлиина.
- Мне тоже нравятся, - поддержала Кириэль и не поленилась заказать их в количестве, опасном для фигуры.
Я обратил внимание, что Крид сделал весьма скромный заказ, но не стал предлагать ему не стеснятся, дабы не ранить его гордость. Особенно при девушке.
Дальше разговор перешел на нейтральные темы вроде погоды, мидосской кухни и трудностях морских перевозок в военное время.
Когда мы покинули заведение, было далеко за полночь.
- Кому куда? - бодро спросил я, однако в конце вдруг зевнул. Лично я обитал сейчас в квартире у Кириэль, которая находилась в одном из домов на набережной Красного ручья. Он впадал в Аосту, отделяя центр города от его западной части. Купить же отдельный особняк на другой стороне ручья, среди домов обеспеченной части населения, называемой Зеленым кварталом, родители Кириэль не могли.
- Переночую сегодня у себя в городе, - первым ответил Тинлиин. Его особняк как раз находился в Зеленом квартале. - Портал до загородного дома отсюда нынче так просто не построишь. Иссу туда же - он пока у меня живет. - Исс кивнул.
- Мне в ту же сторону. - Несмотря на редкость появления в столице, да и в Энноле в целом, Ролион знал, где можно устроиться с комфортом. В верхнем городе, частью которого являлся Зеленый квартал, располагалось несколько очень дорогих гостиниц. Зато со всеми удобствами, начиная от завтрака в постель и заканчивая специально подготовленными массажистками.
- И я там же остановился. - Мне показалось, или в голосе гнома послышалось смущение? В одном я не сомневался - что он легко может оплатить проживание.
- Мы прогуляемся пешком вдоль ручья, а там до общаги академии рукой подать, - сообщил Крид.
- Мне дальше всех - мой дом прямо напротив кладбища, - хмыкнул Тэсс. - Но тоже прогуляюсь с вами до Нижнего Мостика. - Так назывался последний мост через Красный Ручей перед впадением в Аосту.
Тем временем, мы уже неторопливо шли по набережной Аосты в сторону Центрального моста, по которому проходил один из главных трактов страны - от моря до западных гор. Мелкий дождик закончился, но по-прежнему в воздухе висела мелкая водяная пыль, образуя вокруг уличных светляков радужные шары. Кроме нас, на улице никого не было, да и кто захочет вылезать из теплого дома в промозглую зимнюю ночь?
Мы почти подошли к мосту через Аосту, когда Ролион вдруг спросил Тинлиина:
- А что, порталы в пределах города действительно запрещено создавать или просто затруднительно? - Он не выглядел обеспокоенным, но его поведение меня насторожило.
- И то и другое, - ответил Тинлиин. - Тебе перед сном захотелось создать портал? - шутливо спросил он.
- Кто-то сейчас этим занимается. - Ролион словно обнюхивал пространство вокруг. - Ищет слабое место в городской сети…
- Где?! - требовательно задал вопрос полуэльф. Его благодушное настроение как рукой сняло.
- Там. - Эльф указал рукой прямо через Аосту, в юго-западную часть города.
- Я должен проверить! - и никого не дожидаясь, он почти побежал в сторону моста. - Мы не сговариваясь, поспешили следом.
- Может, оповестить стражу? - на ходу предложил я учителю.
- Как только буду уверен, - ответил он. - Я могу связаться с дежурным магом в любой момент. - Пока это только предположения одного Ролиона.
- Ты же участвовал в разработке сигнальной сети, - удивился я. - И ничего не чувствуешь?
«Этот эльф заткнет за пояс всех нас, вместе взятых» - мысленно пояснил мне учитель.
Мы уже давно миновали мост и углубились в сеть одно- и двухэтажных кварталов Южного города, когда буквально в сотне метров перед нами вспыхнуло сине-фиолетовое сияние зарождающегося портала высотой метров в пятнадцать.
Стало ясно, что пора вызывать подмогу.
А сквозь портал уже хлынули вооруженные отряды.

Глава 9

- Забирай Тайлу и бегом отсюда! - крикнул запыхавшемуся Криду Дэн, заставив того в возмущении замереть на месте. Дэн! Который вовсе не маг! Приказывает ему! Боевому магу! Убегать от врага! А сам остается вместе со всеми!
Крид сказал бы ему что-нибудь совсем нецензурное… если бы оставалось время. Но времени на разговоры не было.
Вслед за вооруженными орками, сквозь портал пошли черные маги. Два, четыре… Тинлиин пытался что-то делать - портал то тускнел, то прогибался, словно воздушный шар под порывами ветра. Но стоял. Шесть. Кажется, Дэн ему помогал. Крид задействовал истинное зрение - практически единственное, что сейчас ему повиновалось, и мог с бессильной злостью наблюдать, какие огромные силы задействованы в противоборстве за портал.
Все-таки они добрались до столицы!
Он вспомнил штурм замка А'Кирров. Свист каменной крошки у головы. Падающая стена толщиной с дом погребает под собой казарму и конюшню. Капли расплавленного камня насквозь прожигают тела защитников, и те падают со стен… Падают вместе со стенами…
Ему стало страшно. Нет, уже не за себя. За всех. Одно дело, когда ровняют с землей малоизвестный замок у границы, который защищает один недоученный маг и горстка солдат. И совсем другое, когда идет успешное нападение на столицу самого могущественного государства Эннаэля.
Тогда вместе со стенами рушится надежда на победу.
Тинлиин, Кириэль и Дэн вынуждены были переключиться с портала на черных.
Восемь…
И тут стоящий особняком Ролион что-то сделал.
Портал как будто придавило сверху гигантским прессом, из него полетели брызги чего-то, что недавно было орками. И сразу он начал рассеиваться в пространстве, языки силы извивались, чиркая по беззащитным перед ними оркам, и превращали их в визжащие куски горелого мяса. А Ролион вытянул вперед руки, и эти языки потянулись к нему, как ручные. И он принял их в ладони, ставшие вдруг ярко-фиолетовыми, а потом он сам окутался ярко-фиолетовым свечением, которое становилось все ярче и ярче. Крид всем своим сознанием ощущал, как эльфу сейчас больно, но он терпит, не давая силе выплеснуться наружу.
И его спутники поняли, зачем он это делает, и тоже потянулись к нему, и сила широкой рекой полилась к ним, по цепочке от одного к другому, заряжая все свободные источники, и даже Криду удалось принять часть в два своих пустых камня. А черные маги ничего не смогли с этим сделать, ведь Ролион преобразовал силу врага так, что она обернулась против своих хозяев.
Отдав силу, эльф упал на землю, окутавшись непрозрачным светящимся коконом.
Оставшись без портала и без орков, восемь черных магов встали в плотный круг спинами внутрь и заняли круговую оборону.

* * *

Требовалось что-то сделать, и сделать быстро. Никаких домашних заготовок на этот случай не было, так же как и времени на подготовку.
Ролион приходил в себя после закрытия портала, и когда он вступит в бой, никто не знал. Тэсс и Дранг сейчас ничем не могли нам помочь, так как дееспособных орков просто не осталось. Кроме нас с Кирой, рядом находились только Тинлиин и полудемон. И Крид, который так и не послушался доброго совета, и теперь стоял с девушкой вблизи одного из домов. Вот упрямец!
Объединить щиты с Тинлиином удалось быстро - все-таки, вместе работали над ними. И сразу же я поделился всей доступной мне информацией по особенностям защиты демонов. А вот о возможностях Исса я даже не подозревал и поэтому не понимал, как его использовать в поединке. Впрочем, с нами был учитель, и он все решил и за нас и за него.
Сфера, призванная защитить город, накрыла весь квартал, оставляя нас в центре. Короткий приказ Тинлиина предписывал Кириэль контролировать попытки ее взломать, а Иссу - помогать ей. Таким образом, он обозначал, что отдает приоритет защите города, а уж во вторую очередь - нам.
Меня он выбрал в напарники не случайно - мы неоднократно проводили совместные исследования, не говоря уж о процессе обучения. По всему выходило, что до прихода подкрепления мы будем держать восьмерку демонов вчетвером.
Сфера Тинлиина обладала замечательными свойствами - наверняка он разрабатывал ее специально для магических поединков в городе. На первый взгляд, она обладала просто огромным количеством дыр, была слаба и не защищала полностью ни от одного из серьезных энергетических заклинаний. Но стоило попробовать ее на зуб, как выяснялось, что проходящие сквозь нее «тараны» и файерболы с ювелирной точностью отражаются, отклоняются и поглощаются. Всего понемножку, но в итоге мощное заклинание не в состоянии нанести ущерб. Стены домов содрогались, их окутывало пламя, но они успешно держали ослабленные удары.
Впрочем, демоны не стремились заниматься разрушением построек, когда перед ними стояло четыре мага - все удары по городу являлись лишь рикошетами, просочившимися сквозь внешнюю сферу.
- Их стандартное начало - простые, но мощные заклинания, - мысленно сказал я Тинлиину. Сейчас управлял он, а мне оставалось наблюдать, пока не поступало никаких приказов. Мощности источника учителя с лихвой хватало, чтобы отклонять направленные на нас удары, в то время как наши с Кирой батарейки работали на защитную сферу. - Чего ты ждешь?
- Какой смысл нападать, когда у них полно сил? - Учитель решил пойти по самому экономичному пути. И был прав, но мне хотелось потренироваться.
- Тогда разреши мне их пощипать, - попросил я. Видя, что он собирается возразить, добавил: - Никакой обратной связи - полностью автономные джинны.
- Попробуй, - милостиво разрешил Тинлиин.
Как будто на одном из нудных уроков по контролю над силой! Восьмерка демонов-магов всеми способами пытается пробить нашу защиту, а для Тинлиина это всего лишь один из уроков! Вот что значит - лишить противника внезапности. Я слышал об их тактике - открывается портал, куда запускается несколько магов и отряд орков. Маги наносят быстрый удар по окрестностям и сразу же уходят обратно. А орков, которых у них до хрена, оставляют добивать все живое. Да, фактически оставляют на смерть, но в данном случае их польза куда выше, чем в обычном бою. В некоторых случаях, небольшому отряду удавалось вырезать целую деревню.
По всей видимости, сейчас планировалась аналогичная операция, только большего масштаба. Но благодаря Ролиону, демонам перекрыли пути к отступлению, а к длительному магическому поединку они оказались не готовы, все подготовленные заклинания предполагалось использовать против почти незащищенных мирных жителей. И еще - на такие операции не отправляют сильных магов, потому что высока вероятность столкнуться с непредвиденными обстоятельствами. Как сейчас.
Поэтому Тинлиин, знающий эту тактику, был совершенно спокоен. А я догадался об этом несколько позже.
Демоны быстро поняли, что даже их суммарной силы не хватает, чтобы пробить нашу защиту, и приняли решение попытаться прорваться за пределы города. Организованным отрядом, они стали отступать к западной окраине Нэллдора, до которой отсюда было около полукилометра. Но быстро уперлись в защитную сферу. Совокупный удар вызвал лишь яркую вспышку, да оплавил камни мостовой, но сфера, управляемая Кирой, выдержала удар.
Теперь они поняли, что оказались в ловушке.
Я выпустил «пираний».
- Только не убивай их, - попросил учитель.
- Почему? - удивился я. - Тебе нужны пленные?
- Не помешают, но еще я хочу устроить небольшое представление для горожан, чтобы показать им - демоны вовсе не так страшны, как о них говорят.
- Ох уж эти ваши политические и социальные ходы, - укоризненно сказал я. - Вместо нормального магического поединка устраиваете дешевое шоу. - Сам не понял, кого я имел в виду под словом «ваши». Наверно, Лорвана. - Кстати, а где Лорван?
- Занят. Без него справимся. Нужна только стража, да кто-нибудь из их командиров - они хорошо умеют толкать патриотические речи.
- Не сомневаюсь, - хмыкнул я. - Смотри, Ролион приходит в себя.
Прошло чуть больше трех минут с начала поединка, этого времени хватило эльфу, чтобы восстановиться. Окутывающее его сияние погасло, явив нам целого и невредимого Ролиона.
- Я ничего не пропустил? - первым делом спросил он, осматриваясь по сторонам.
- Не-а, - ответил я. - Все на месте, никто даже не умер.
- Она вам нужны? - резонно спросил он, кивая на непрозрачную защитную сферу, под которой скрылись демоны. Что происходило внутри, пока оставалось загадкой.
- Пригодятся, - уклончиво ответил Тинлиин. Эльф лишь пожал плечами. - Кстати, спасибо за портал - очень удачно получилось.
- С той стороны использовался стационарный настраиваемый портал, - проинформировал он. - Его было трудно закрыть.
И он ничуть не хвастался! Закрыть стационарный портал, имеющий просто огромный источник энергии - сродни чуду.
- Невероятно! - не удержалась от высказывания Кириэль, на миг отвлекшись от защиты.
- Очень помогла общегородская защита, - дипломатично отмазался от своего достижения Ролион, которому не очень-то хотелось светить своими возможностями.
«Пираньям» энергоканалы демонов оказались не по зубам. Вернее, я не рассчитал мощность их защиты. Примитивные джинны вгрызались в щит, и тут же взрывались от переполнения энергией. А высвободившаяся энергия с небольшими потерями вновь поглощалась щитом.
- Надо добавить Вампирчика, да «пираний» пожирнее, - вслух предположил я. Лень учителя лезть в драку передалась и мне. Но я все-таки сделал это.
- Давай-давай, не сачкуй! - подбодрил учитель. - Надо стянуть с них защиту к приходу стражи. - Как обычно, он самоустранился, что было в его стиле и давно перестало меня удивлять.
«Пираньи» пожирнее взрывались красивее, а Вампирчик поглощал высвобождающуюся энергию. Такая примитивная атака не могла продолжаться долго, но до сих пор защита демонов работала в автоматическом режиме. Это настораживало.
- Ты уверен, что они надежно заперты? - спросил я учителя. - Что-то они не реагируют на внешние раздражители.
- Провоцируют на серьезную атаку? - лениво предположил он, но вроде бы заинтересовался.
Я живо выпустил еще пару сотен джиннов. Они густо, словно пчелы, облепили сферу демонов, и в две секунды проели в ней внушительную дыру.
- Они уходят вниз! - крикнула вдруг Кириэль. - Не хватает энергии!
Такого не должно было быть!
- Твою мать! - резко перешел с мысленного разговора на обычный я, заглянув внутрь одновременно с возгласом Киры. - Там никого нет! Жертва, блин, экономии!
В мостовой зиял пролом больше метра в поперечнике. А там, где наша блокирующая сфера уходила под землю, образовались лужи расплавленного камня, который-то и воспрепятствовал созданию под землей полноценного щита.
Наши джинны-шпионы не медля ринулись в систему канализации.
- Под землей сеть не такая плотная, и контролировать ее сложнее… - на ходу пояснил Тинлиин.
- Тэсс, за мной! - позвал я воина.
- …и требует море энергии, - закончил учитель.
- Облажались, - подытожил я. - А вот и подмога. Поговори с ними. - Сюда уже подтягивалась команда А'Ролетти.
Я нырнул в систему канализации. За мной последовала Кира и Тэсс с Дрангом. За нашими спинами мелькнул Ролион и сразу куда-то метнулся. Шпионы пока исправно указывали путь демонов. Те разделились на две команды по четыре мага, и двигались под землей разными путями. Куда - неизвестно. Видимо, пока лишь подальше отсюда, заметая следы. Только теперь я понял, что эльф начал преследование одной из групп.
Следы заметались качественно - через двадцать метров мы уперлись в свежий обвал потолка, поднявший тучу пыли. Уровень воды в канале медленно начал подниматься. Но оставалось еще отверстие, позволяющее мне отслеживать демонов. Пока я окончательно их не потерял, следовало предпринимать меры.
- Наверх, - скомандовал я, а сам на секунду замер, разворачивая сеть.
Три шпиона-координатора в небе над городом и сотни шпионов, перекрывающие все возможные пути отступления. И короткое сообщение Тинлиину о происходящем. А то начнут давить свои же.
Спустя несколько секунд шпионов насчитывалось уже несколько тысяч, и они успешно держали обе бегущие группы, создав несколько резервных цепочек передачи данных.
- Шоу не вышло, - с некоторым удовлетворением заявил я друзьям. - Зато будет охота, что веселее.
- Где они? - Марк, маг-эксперт из команды Ролетти присоединился к нам.
- Лови! - Я скинул ему образ, транслируемый со шпионов. Он показывал вид города сверху, наводненный моими поисковыми джиннами, и движение беглецов под землей.
- Ух ты! - уважительно бросил эксперт. - А что они забыли в припортовом районе?
- У них и спросим, - на бегу ответил я. По поверхности мы могли передвигаться быстрее. На самом деле, меня не интересовали мотивы демонов. Так же, как и их жизнь. Поэтому, когда мы вышли строго над ними, я запустил несколько тысяч «пираний», управляемых Вампирчиками, во все ближайшие канализационные люки. А потом и мы нырнули туда же.
Промежуточный канализационный коллектор стал местом первого решающего поединка. Нет, скорее, добивания, потому что запасы энергии у демонов стремительно кончались, а пополнить их они не имели возможности. Никакого желания оставлять врага в живых я не испытывал, но раз учитель попросил…
Вскоре в защите демонов начали возникать дыры, которые заделывались с некоторым опозданием. В первую же я щедро забросил свежую партию «пиявок» - совершенно бесполезных джиннов, если использовать их поодиночке. А вот сотни вполне хватает. В общем, почти то же самое, что и «пираньи», но с небольшим отличием. «Пиявка» прилипает к ослабленной защите, и начинает сосать энергию. Как только случается переполнение, происходит направленный взрыв, на мгновение делающий дыру в защите, куда отправляется еще сотня-другая зародышей пиявок. Этакий самовоспроизводящийся паразит, который может действовать лишь на ослабленных защитах. Еще одна особенность - абсолютная тупость: весь алгоритм поведения задается на стадии формирования, а попытка изменить его потом приводит к моментальному самоуничтожению. Вообще, это особенность почти всех моих изобретений - я не очень люблю, когда мои же джинны начинают нападать на хозяина.
Только одного демона оставили в живых, но после обработки «пиявками» он находился в таком состоянии, что его требовалось нести.
- Твои методы мне смутно знакомы, - задумчиво сказал мне Марк, глядя, как стремительно исчезают тела демонов, превращаясь в тяжелый черный дым. Такое поведение трупов уже не вызывало удивления среди осведомленного народа.
- С этими вопросами - к Лорвану, - ответил я, понимая, что теперь еще один человек знает, кто я.
- Да я просто спросил, - не стал настаивать эксперт. - Как там вторая группа?
- Уже никак. - Я мог видеть несколько больше, чем остальные. - Ролион позаботился.

* * *

Эльф не боялся потерять демонов - маячок, работающий чрез астрал, сообщит об их местонахождении, даже если они спустятся к центру планеты. Он быстрым шагом двигался по улицам города, давно покинув канализацию, и попутно исследовал систему подземных ходов, скрытых под мостовой. Тишина и отсутствие людей только благоприятствовали этому занятию. Довольно быстро он просчитал несколько наиболее вероятных направлений и позаботился разместить там ловушки. После чего спокойно пошел прямо над головами беглецов.
Это был ничем не примечательный коллектор на перекрестке магистралей. Другими словами - небольшой квадратный резервуар, заполненный вонючей водой. Требовалось просто пройти мимо, по узкому уступу вдоль стены.
Быстрая проверка показала полную его безопасность.
Как только первый демон покинул уступ, а остальные все еще находились на нем, вода внезапно вскипела тысячами белесых отростков, в мгновение ока опутавших ноги. Причем, вскипела в прямом смысле, моментально погрузив тесное помещение в клубы вонючего пара. Но выразить свою брезгливость демоны не успели, потому что к этому моменту не имели такой возможности. Чисто физически.
Также быстро вода остыла, а взявшийся из ниоткуда сквозняк сдул пар. Все вернулось к прежнему состоянию, и только легкий запах вареных пищевых отходов, да жирные капли конденсата на стенах напоминали о происшедшем.
Ролион присел на краю коллектора и протянул руку. Скользкий белый отросток высунулся из воды, оставляя на ладони четыре металлических амулета, несколько перстней и два фиолетово-черных камня силы. Пустых. Легкий щелчок пальцами по отростку, и тот рассыпается мелкой белой пылью, которую уносит дурно пахнущий поток.

* * *

- Скажи, убивать всегда проще, чем оставлять в живых. - Тэсс специально говорил громко, привлекая внимание Тинлиина и напоминая о просчете с блокировкой. - Если бы вы сразу задались целью уничтожить врага, а не взять в плен и устроить представление, все бы получилось.
- Я не буду с тобой спорить, - ускользнул от ответа я. - И фиг поймешь, согласился я или просто отказался от прений. Хотя в целом придерживался мнения Тэсса. Наверно, потому что политическим эффектом не интересовался.
- Я посчитал, что такую слабую группу магов можно взять в плен. - Тинлиин не оправдывался, а просто сообщал информацию. - И это можно было провернуть. В конце концов, я не боевой маг, - пожал он плечами. - Но задумка была хорошей, согласитесь?
- Да уж… - хором ответили мы с Кириэль. С одинаковой интонацией.
- Мне показалось, или эта восьмерка оказалась слабее тех, на Рогнаре? - задал вопрос Дранг. К его неудовольствию, пришлось много бегать и все зря, ведь подраться не удалось.
- Не то слово! - подтвердил я. - Один демон оттуда стоил всех этих, вместе взятых. - Зато сначала я испугался, думал, все - приплыли. Но потом посмотрел, что Тинлиин не чешется, да сам проверил…
- Обычный диверсионный отряд, - разъяснил учитель. - Только несколько крупнее остальных. Если бы в их распоряжении имелось хотя бы пять син, они бы успешно ушли.
- Вот бы спросить у Ролиона, как он узнал о готовящемся портале, - мечтательно сказала Кириэль. В особняке Тинлиина эльфа с нами не было - он ушел к себе в гостиницу.
- И еще много чего, - добавил я.
- Даже не намекайте ему об этом, - посоветовал учитель. - Это ваш единственный шанс когда-нибудь чего-нибудь узнать.
- Хм… учтем. Скоро утро, можно немного поваляться в кровати, - намекнул я, а потом добавил открытым текстом: - Где у тебя гостевые комнаты? Лениво шляться по улицам в такое время. - Понятно, что я задавал этот вопрос, имея в виду всех присутствующих.
- Второй этаж - занимайте любые, кроме моей, - поджав губы, разрешил учитель.
- Все равно, у тебя все делают слуги, - уже с лестницы добавил я.

* * *

Как обычно, все лавры спихнули на Тинлиина. Ему не привыкать принимать официальные благодарности от короля, а нам все равно. Вместо этого мы с Кирой плотно занялись подготовкой к неизвестным условиям нового для нас мира, решив смастерить более совершенную защиту. А Тэсс с Дрангом в это время совершенствовали свое воинское искусство, которое работает постоянно, в отличие от магии.
Но сначала я нанес визит Криду.
Ночью я был озабочен другими делами и как-то позабыл о старом приятеле. Но надеялся, что, дождавшись завершения шоу, они с Тайлой отправятся к нему домой, то есть в общагу академии. Так и оказалось.
Дабы не связываться с незнакомой мне вахтершей, но скорее из желания вспомнить прошлое, я поднялся к окну комнаты Крида по стене. И постучал.
Спустя минуту за стеклом появилась заспанная физиономия боевого мага. Сначала на ней появилось изумление, потом узнавание, после чего окно с треском распахнулось.
- Снова ты, - констатировал он. На этот раз особой радости я не заметил.
- Ага, - жизнерадостно ответил я, чтобы немного расшевелить его. - Вчера же не удалось попрощаться.
- Угу. Вы были заняты, - мрачно подтвердил он. - Ты никогда раньше не говорил, что маг. Наоборот, всячески подчеркивал обратное. Почему?
- На то были причины, - туманно ответил я. - Теперь их нет, но я все равно не хотел бы, чтобы об этом знал каждый встречный. - Это прозвучало просьбой.
- Как скажешь, - пожал плечами Крид.
- А что Тайла не показывается? - Я бросил взгляд на сдвинутые вместе кровати. - Стесняется?
- Она спит. Сейчас для нее это лучшее лекарство.
Возникла неловкая пауза.
- В общем… мы ж так толком и не поговорили… - начал я издалека. - Например, я до сих пор не понял, насколько серьезно твое ранение, если тебя отправили домой, вместо того, чтобы сразу вернуть в строй?
- Они не знают, - раздраженно буркнул Крид. - Сказали, что удалось только отсечь зараженную часть, да пустить почти все ресурсы на сопротивление заразе, что уже попала в тело.
- А сам не пробовал посмотреть?
- Чем я тебе посмотрю?! - вспылил маг. - Все, что я могу, это усыпить девушку. - Он посмотрел на мирно спящую Тайлу и быстро успокоился, даже мимолетно улыбнулся. - Я никогда не был целителем, да и фронтовым магам оказалось проще списать меня домой, чем заниматься лечением. Будут деньги, обращусь к нормальному целителю, - резко оборвал фразу он. Лично я сомневался, что деньги будут.
- Дай посмотрю, - предложил я, внутренне ожидая резкого отказа. И удивился, когда Крид тут же согласился.
- Посмотри. - Видимо, он дошел уже до той степени отчаяния, когда соглашаются на любые безрассудства. - Только ничего не трогай - полковой маг сказал, что им с трудом удалось установить равновесие, и любое неосторожное действие может привести к… ну, ты понял. - Он слабо улыбнулся. - Придется тебе позаботиться о Тайле.
- Ложись.
Это было сродни той же дряни, которой обработали Дизери, только послабее. Она сожрала правую руку целиком, прежде чем Крид попал к полковому магу, а тот смог только наложить сдерживающее заклинание, да отхватить остаток руки.
Теперь все ресурсы организма тратились на поддержание шаткого равновесия - наскоро слепленный джинн непрерывно занимался уничтожением живущей в крови заразы. Что-то типа фильтра.
Не знаю, чего не хватило полковому магу - умения, энергии или времени, но такие задачи я решал неоднократно. Для начала извлек из тела Крида один экземпляр «вируса», чтобы понять, как его уничтожить и каким образом он взаимодействует с сородичами. Оказалось, что «вирусы» совершенно автономны, а воспроизводить себе подобных заставляют клетки крови. Это упрощало задачу.
Самым сложным оказалось соорудить самовоспроизводящегося джинна-убийцу; остальное сводилось лишь к технике и ресурсам. Но с ними проблем не было.
- Увидел что? - недоверчиво спросил Крид, когда я запустил процесс лечения, и расслабленно откинулся на спинку стула в ожидании.
- Ага. Не все так плохо. Сейчас почистим тебе кровь - ты даже не заметишь, а потом займемся рукой.
Мои джинны-антивирусы размножались в геометрической прогрессии, они стремительно распространялись по организму, выедая остатки смертоносного заклинания. Я не мелочился, сразу запустив в кровь несколько десятков тысяч модулей, и ожидал полного очищения организма в течение десятка минут.
- Когда начнешь? - спросил он. - Эй, ощущение, будто жжет что-то во всем теле. Что ты там сделал? - В испуге он попытался вскочить с кровати, но я остановил.
- Лежи! И не дергайся - все нормально. - Честно говоря, не ожидал такого эффекта. Может, процесс идет слишком быстро? - Только скажи, если появится боль.
- Пока не больно, но и не приятно, - сообщил Крид, снова расслабляясь.
- Доверься мне, - сказал я с интонацией киногероя из дешевого боевика, и рассмеялся собственной шутке.
- Хотелось бы, - кисло проныл он в ответ, хотя вроде бы начал верить. Или просто хотел верить.
Тем временем, мои джинны заканчивали работу, и один за другим начали самоуничтожаться, отдавая энергию организму. А я запустил процесс восстановления руки, который будет идти самостоятельно, не требуя вмешательства мага.
- Я закончил, - удовлетворенно сказал я. - Рука будет расти две четверти, зато без внешнего вмешательства. В этот период даже не думай использовать магию, - предостерег я. - И не забывай хорошо питаться, для тебя сейчас самая актуальная пословица: «есть надо много, но часто». Понял?
- Ты серьезно? - Крид считал, что я его разыгрываю.
- Нет, это такая злая шутка, - хмыкнул я. - А я обычный маг-садист. - Я зловеще рассмеялся, но потом серьезно добавил: - Скоро ты мне поверишь. Рука должна начать чесаться в ближайшее время.
- Уже чешется, - изумленно сказал приятель и полез чесаться. - Так ты правда целитель?! - До него только сейчас стало доходить, что я могу не только файерболами кидаться.
- Еще только учусь, - скромно ответил я.
- Ты знаешь, сколько стоит то, что ты сделал?! Я даже не помышлял накопить столько в ближайшую пару лет! Отныне я твой вечный должник.
- Знаю, знаю. Если хочешь считать себя должником - пожалуйста. - Я знал, что переубеждать его бесполезно. - Считай, я оказал тебе услугу, а в ответ когда-нибудь попрошу что-нибудь аналогичное у тебя. Договорились?
- В любое время! - с готовностью подтвердил повеселевший Крид.
И снова потянулся чесаться.

* * *

- Вы не спешили, - недовольно буркнул Сидис, оглядывая нашу компанию, груженую множеством разнообразных полезных вещей - от палаток и спальников до оружия и продуктов. И только Ролион демонстрировал пустые руки.
- Правильная подготовка - половина результата, - изрек заезженную мудрость я, лишь бы что-то сказать.
- А также правильная еда, правильный сон и правильные развлечения, - продолжил Сидис.
- Само собой, - с вызовом подтвердил я.
- Ладно. - Он решил прекратить препираться. - Порталы я подготовил. Кто куда пойдет?
- Я, Кириэль, Тэсс, Дранг и Цефан идем в Хоффен-Дор, - перечислил я.
- И Кэрр, - добавил Тэсс.
- Я, Дизери, Исс - идем к демонам. - Своими словами Ролион сообщал, что берет командование на себя. Никто не стал оспаривать его решение.
- Напомню вкратце. Вам, - обратился ко мне Сидис, - требуется забрать старый маяк и перенести его на новое место. Остальное знаете - не в первый раз. А вам, Ролион, еще проще - не нужно искать старый маяк, а просто отнести новый куда надо.
- Цефан, это тебе. - Я бросил вампиру рюкзак со снарягой и оружие - легкий меч и кинжал. Он ловко поймал, благодарно кивнув головой, и молча начал облачаться.
- Ну а я останусь, чтобы скрасить Сидису одиночество, - подытожил Тинлиин. - И вообще, все в сборе - чего ждете?
- Хм, уже выгоняешь? - Полностью экипированная Кириэль нравилась мне куда больше, чем в придворном наряде - люблю функциональность.
Я оглядел свою команду - все действительно были в сборе.
- Сидис, давай портал, - скомандовал я.
(продолжение следует)

Предыдущая страница 13 Следующая страница


Точка сборки 14

Такая работа (рассказ)

Кейси линканулся как всегда неожиданно - я совершал экскурсию по порноресурсам сети и не собирался отвлекаться. А тут вдруг его морда загораживает мне всю картинку.
- Алоха, Айс! Как жизня? - энергия так и прет.
- Чего тебе? - недовольно буркнул я, сворачивая его изображение до минимальных размеров.
- Радуйся! На завтра есть работа, - на мое недовольство он не обратил внимания.
- Уже начал, - равнодушно ответил я, однако поинтересовался: - Какая?
- Короче, Димон сбросил нам этот заказ за пять процентов. Сам он с пацанами сваливает на Чайковскую монтировать сетевые ретрансляторы между тамошними высотками. Прикинь, на сотне гигабит что можно ворочать? Халява - их вешать как нефиг делать, а бабла кидают…
Я его перебил:
- Ты чужое бабло не считай, - тут я отвлекся посмотреть на то, что происходило на мониторе. К первой стриптизерше вышла вторая и они начали такой забойный петтинг, что мне стало как-то не до работы.
- Але, гараж, - Кейси постучал по объективу своей камеры.
- А? Чего? - я зло отрубил канал и уставился на напарника. - По делу давай.
- Метро «Городня», прямо около станции сороковка стоит зеркальная. Надо зеркалить швы.
- Что, отваливается?
- Ага. Там фигня такая - когда строили, зеркалку брали нулевку, она дешевле. Сказали, типа здесь ниже нуля все равно не опустится. А в эту зиму, помнишь, морозы какие были?
- Кажется, минус десять даже было…, - припомнил я прогнозы.
- Вот. Зеркалка со швов у них и осыпалась. Не вся, правда, но так даже хуже.
- Старую отдирать будем? - я мысленно поморщился, не люблю это занятие.
- Будем. Там все просто - у них девайсы специальные есть. Ультразвуковые. Ими шов обрабатываешь и зеркалка осыпается, только щекой смахивай.
- Это гут, - я обрадовался, - А новую наносить кистью?
- Да ты отстал от жизни, - заржал Кейси, - из баллончика напыхаешь и готово!
- Сколько платят?
- По баксу за метр. Не фонтан, конечно, но метров триста за день стопудово сделаешь.
- Так. Когда начинать?
- Завтра и начнем. С местным завхозом я договорился - крыша и электричество будет, девайсы и материал уже там. С нас только снаряга, бери стопятидесятки, а то соток не хватит. За мной заезжай в четыре.
- Чего!? - я посмотрел на него, как на придурка. - Откуда ты упал? Во столько не встают.
- Фигня - раньше кончим.

Было тихо и по-утреннему свежо. Я стоял на парапете престижного сорокаэтажного жилого дома в микрорайоне Городня. Носки рабочих кроссовок немного выступали за край сто тридцатиметровой пропасти под ногами, но вниз я не смотрел. Я смотрел на восток. Туда, где за широкой лентой Волги, за темным морем леса на том берегу вставало солнце. Все-таки здорово, что Костя вытащил меня в такую рань! Я попытался вспомнить, когда я встречал восход солнца и получалось, что было это почти год назад на Кавказе, когда мы вставали еще затемно, чтобы успеть на маршрут, пока не растаял наст.
Там, за рекой, кончались владения огромного мегаполиса под названием Большая Москва. Отсюда граница прослеживалась четко - покрытый свечками высоток правый берег Волги отделялся блестящей полоской от зеленого левобережья. Конечно, цивилизация там не кончалась - кроны сосен скрывали под собой разноцветные крыши коттеджей состоятельной части населения Большой Москвы.
Я перевел взгляд вниз. Под моими ногами беззвучно ползли букашки машин и автобусов. Звук на такую высоту не поднимался. Приглядевшись, я смог увидеть и людей, спешащих на работу. Отсюда они выглядели еле различимыми точками на сером асфальте. Муравьи. Нет, у муравьев вид сверху не такой. Есть такие жучки, которые собираются кучей и бессистемно плавают по воде - это уже ближе.
- Эй, ты там прыгаешь или как? - это Кейси прикалывается, изображает из себя спасателя. А я, значит, самоубийца. Хм…
- Достал, - я обернулся к нему лицом.
И прыгнул спиной вперед.
На самом деле необязательно лететь все сорок этажей. Метра достаточно. Я подтянулся за край крыши и рывком выбросил себя наверх.
- Не получилось, забыл страховку отстегнуть, - виновато сказал я.
- В следующий раз не забывай, - Кейси не впечатлился шуткой, сам сколько раз показывал.
Рабочее место промальпиниста принципиально не меняется вот уже почти сотню лет. Доска на веревках. На доске, собственно, я и сижу. Основная, грузовая, веревка уходит строго вверх. Есть еще две вспомогательных, они же страховочные, для перемещения в горизонтальной плоскости.
Снаряги на удивление немного - работа простая. Тупая, сидячая работа, как люблю повторять я, когда меня спрашивают, где и кем я работаю. Тот самый ультразвуковой девайс напоминает пистолет с такой широкой плоской штукой на конце ствола и весит около двух килограммов. Еще есть щетка и целый мешок с баллонами зеркалки. Но их все равно не хватит, придется спускаться еще раз.
На стене здорово. Огромная зеркальная плоскость, в которой отражаются облака, небо, дома, зелень, река. И тишина, только ветер шелестит где-то в веревках. Но это, пока народ не пооткрывал окна и не включил музыку. Этим обычно занимаются подростки и юные девицы. От их любимой музыки почему-то тянет блевать.
Да, работа тупая и нудная. Зато я сам себе хозяин - если не хочу работать - не беру заказ. Могу выбирать то, что больше нравится. Могу сорваться в горы, если надоест. Могу не вставать ни свет ни заря. А расплачиваются за это мозги. Они не работают.
Провести по шву резонатором. Смахнуть пыль. Нанести зеркалку. Спуститься ниже. Провести по шву резонатором… Хорошо еще, что зеркалка мгновенно полимеризуется, иначе пришлось бы вывешиваться повторно.
Вот, блин, выполз.
Этажом ниже открылось окно и какой-то небритый мужик в майке высунулся покурить. Прошло не меньше трех минут, прежде чем он разглядел в метре от себя висящие веревки. Еще минута ушла, чтобы сообразить задрать голову вверх. Взгляд его уперся в подошвы моих кроссовок.
- Бля! - выдохнул он. Я проигнорировал, продолжая работать.
Он долго соображал, что же ему делать. Его терзало любопытство, хотя смысл моей работы был понятен и пятилетнему ребенку. Пока он думал, я спустился на уровень его окна. Тут он решился:
- Слышь, командир…
Я вопросительно посмотрел на него.
- Ты швы, что ли, красишь? - наконец придумал он.
Поразительная догадливость! Кто бы знал, как достали меня такие мужики! Всей их фантазии хватает лишь на то, чтобы задавать глупые вопросы типа что ты делаешь, не страшно ли и сколько платят. Затем начинается хвастовство, что он или его брат-сват-сын тоже не лыком шит. А напоследок у каждого оказывается, что надо обязательно промазать шов-покрасить рамы-прибить подоконник-помыть окно. Все с важным видом обещают не обидеть. Их пыл гаснет после того, как я сообщаю цену - сколько за вывес, за осмотр, за материалы, за работу, за договориться с крышей и так далее.
- Да, я покрываю швы зеркальным составом, - настолько вежливо ответил я, что другой бы на его месте задумался, а хочу ли я разговаривать.
- И че, не страшно? - соригинальничал мужик. Начинается, подумал я с отвращением.
- Я бы посоветовал вам закрыть окно, - по-прежнему вежливо сказал я. - Понимаете, старый зеркальный состав содержит в себе частицы стекла и может вызвать весьма неприятные последствия при попадании в верхние дыхательные пути, - я посмотрел прямо в глаза мужику, отчего на его лице отразилась тревога, пока смутная, ибо фразы он явно не понял. - Окно закрывай! А то стеклом надышишься и в больницу увезут, - уже не так вежливо рявкнул я.
- Понял, понял, - засуетился он, - сейчас… - Окно захлопнулось.
Я криво ухмыльнулся. На самом деле зеркалка имела полимерную основу и не содержала стекла в принципе.
- Вот ты говоришь, что собираешься бросать высотку, - говорил мне Костя, когда мы прервались на обед, устроившись в тени лифтовой шахты прямо на крыше, - а чем тогда станешь заниматься?
Я откусил кусок пирога и запил все это йогуртом из пластиковой бутылочки.
- Да мало ли, куда можно пойти, - одновременно жевать и говорить было неудобно, - лишь бы там мозги работали. А не сохли, как здесь. Да хотя бы сайты для сети клепать буду - работа творческая и жопу морозить не придется.
- Ха, а платить там сколько будут, знаешь? - в голосе напарника сквозило превосходство. - Сейчас каждый третий на сеть работает.
- Зато и спрос немаленький, - возразил я, отрезая себе еще кусок яблочного пирога. - А что до денег - так не все ими измеряется. По большому счету, у меня и так все есть.
- Ну-ну. А новый голопроектор кто хотел? - Кейси начал загибать пальцы. - А машину поменять? Велик новый? Видюху?
- Правильно, - я задумчиво ковырял ножом полимерное покрытие крыши, - все это мне хочется, но кто сказал, что мне это надо? Я отлично могу прожить и без этих мелочей. Какая разница, стоит у меня модель видюхи 11200 или я поставлю 13600?
- А играть? - искренне удивился напарник.
- А что играть? Играть я и на этой могу, только настройки пониже выставлю. Вообще, весь этот прогресс по большому счету - полная туфта. Ну скажи, за каким хреном нужно это голосовое управление домашней техникой? Что, я не могу встать и включить руками? Этак просто заплывешь жиром и последние мышцы атрофируются. Вместе с мозгами.
- Инвалиды, например, встать не могут, - заметил Костя.
- Хорошо, сделали для инвалидов и успокоились. Хотя, я бы лучше направил усилия на их лечение. Но зачем реклама каждый день заставляет нас покупать абсолютно бесполезные вещи?
- А ты не покупай, - привел он железный аргумент.
- И не покупаю. Видел, какая у меня модель фона?
- Ну. Что-то древнее.
- Зато работает отлично. Что от фона надо? Чтобы говорил и показывал, навигацию, нормальную батарейку и чтоб сконнектился с чем угодно. Все! А что туда пихают? Игры, синтезаторы речи и музыки, камеры, тамагучи всяких и рекламу, рекламу, рекламу. Потом говорят по ящику, что покупайте, мол, новую модель, в ней добавлено вот это, это и это. А вот без этой фичи вы вообще жить не сможете!
- Может, людям этого и хочется?
- Да им вообще легко внушить, что угодно, - отмахнулся я. - Достаточно сказать, что это модно и что у его соседа такой нет и можно начинать подсчитывать прибыль. А для таких, как я, у них есть другие методы. Например, к своему фону мне уже не достать ни чехла, ни аккумулятора - перестали выпускать. А рыться по объявлениям тоже неохота. - Я достал свой фон и машинально вертел его в руках. - Еще они любят часто менять протоколы связи - чтоб уж наверняка. И так во всем - одна бесполезная вещь сменяется другой, а нам приходится их покупать.
- Короче, ты против прогресса, - подытожил напарник.
- Я этого не говорил. Прогресс неизбежен - иначе человечеству кранты. Но надо более грамотно выбирать сферы. Занимались бы лучше космической программой или продовольственной. А то скоро на земле негде будет жить и нечего жрать, - я закинул пустую бутылку из-под йогурта в шахту мусоропровода.
- Каждый двигает прогресс, куда может, - философски заметил Костя и тоже закинул в шахту пустую бутылку. - Вообще, об этом надо не за йогуртом разговаривать, а за водкой.
- Вот в этом ты точно прав, - согласился я. - Что-то не в ту степь меня потянуло.
Костя поднялся и с довольным стоном потянулся:
- Эх, хорошо-то как, Настенька!
- Я не Настенька, - буркнул я, вставая. - Сегодня северную стену закончу, если дождя не будет.
- Ну ты монстр, - восхитился Кейси, - хотя я тоже закончу свою, если напрягусь.

…От размышлений о пользе и вреде прогресса меня внезапно оторвал резкий женский вскрик, на грани паники:
- Не подходи!
От неожиданности я даже как-то умудрился подскочить, сидя на доске и выронил щетку. Впрочем, та не улетела далеко, так как была привязана репшнуром. Я нагнулся посмотреть, кто же меня так испугал.
Парой метров ниже на подоконнике, свесив ноги на улицу, сидела девушка. Светлая безразмерная футболка, джинсовые шорты. Босиком. А ножки ничего, автоматически отметил я. И только потом перевел взгляд на лицо и столкнулся с испуганным взглядом серых глаз.
- Уф-ф! Ну и напугал ты меня, лесник! - облегченно выдохнул я. - И нафига так орать? - не совсем вежливо спросил я.
- Не подходи, говорю, - уже не так уверенно сказала она, - а то прыгну! - И посмотрела вниз, судорожно хватаясь руками за раму.
Я тоже с интересом глянул вниз. Тридцать второй этаж - сложно что-то конкретное разглядеть. Тем более что-то страшное, судя по виду девчонки.
Та-ак, дела… Похоже, это очередной потенциальный самоубийца. Вот угораздило! А ведь не приведи господь и в самом деле метнется, что тогда делать? Ладно она, в конце концов, что хочет, то и получит, но посадят-то меня! Поди потом докажи, что это не ты сдернул дуру с подоконника.
Ну и как будем действовать?
Мое мировоззрение вполне допускало мысль о добровольном уходе из жизни, поэтому к идее девчонки я отнесся достаточно философски. Вот только в таком возрасте обычно все проблемы имеют свойство казаться более серьезными, чем на самом деле. Не хотелось бы, чтобы она рассталась с жизнью по глупости. Или, еще хуже, случайно среагировав на мое неосторожное движение. А потом будет уже не переиграть. И винить придется только себя. Однако я решил выбрать несколько непривычный образ действий.
Я наклонился и нарочито заинтересовано посмотрел вниз:
- Туда, что ли? А зачем?
- Не твое дело! - вновь крикнула она, тем не менее, не двигаясь и не глядя вниз.
- А я здесь причем? - удивленно спросил я. - Ты, конечно, извини, но мне работать надо. - Я достал девайс и невозмутимо начал счищать старую зеркалку. Бросил через плечо: - А ты прыгай, только окно закрыть не забудь, а то налетит дряни всякой. - Я запнулся. - Хотя да, как же ты снаружи закроешь, я сам тогда, не волнуйся. - И продолжил работать, не оборачиваясь.
Я спустился примерно на метр, когда она настороженно спросила:
- А ты разве не спасатель?
- Ты еще здесь? - в моем голосе сквозило легкое недоумение. - С чего ты взяла, что я спасатель? Или ты сама позвонила в службу спасения и сказала, что собралась полетать?
Кажется, ее всерьез озадачил тот факт, что мне абсолютно параллельно, что она собирается делать. Она, похоже, думала, что каждый, кому она пригрозит прыжком, будет всячески ее уговаривать и исполнять любые желания.
- А кто ты тогда? - кажется, она и вправду ждала спасателей. Возможно, даже придумала, как будет с ними торговаться. А тут такой облом. Я уже понял, что прыгать она не собирается. Осталось только, чтобы она сама это поняла.
- Попробуй угадать, - грубым тоном посоветовал я, продолжая работать.
- Ты красишь, - робкое предположение. С одной стороны, любопытно, а с другой, страшно спрашивать такого сердитого дядьку.
- Умница! - сарказм в моем голосе был понятен любому идиоту. К этому моменту я уже почти спустился до уровня ее этажа. - А скажи-ка мне… Кстати, как тебя зовут?
- Ира…
- Очень приятно, - я шутливо качнул головой. - А я Айс…, то есть Игорь. Так вот, скажи-ка мне, Ира, как ты дошла до жизни такой?
Она как-то вдруг снова вся напряглась, рука, держащаяся за раму, побелела, губы задрожали:
- Не твое дело! - она повторялась. Я уже почти приготовился ловить, но она не двинулась с места.
- Слушай, ну какая тебе разница, узнаю я или нет, - примирительно начал я. - Ты же все равно скоро будешь там, - я кивнул вниз, отчего она тоже невольно туда посмотрела и еще крепче вцепилась в раму. Высоты боится, что ли? - А так хоть душу облегчишь, - я начал молоть первую пришедшую на ум чушь.
Как ни странно, она немного успокоилась, обдумывая мои слова.
- В конце концов, я ничего не теряю, - задумчиво произнесла она, но тут ее губы задрожали, она уже готова была заплакать, но все-таки сдержалась и безжизненно сказала: - Он меня бросил.
Видит бог, лучше бы она заплакала - сразу бы полегчало. И что с такой прикажете делать? Запихивать в комнату силой и заколачивать окно? Но внутри себя я не мог сдержать смех. Надо же, еще одна несчастная первая любовь! Знала бы ты, сколько таких же, как ты и каждая из них считает себя уникальной. Да уже через год ты посмеешься над этим забавным эпизодом! Если доживешь…
- Он дурак, - серьезно ответил я. - Бросить такую красавицу. Прости, только я что-то не понимаю - а чего ты хочешь добиться собственной смертью?
- Он пожалеет! - непроизвольно вырвалось у нее. Она прикусила язычок, но было поздно.
Тут уж я расхохотался в полный голос:
- Так ты просто решила отомстить? Ха-ха! А не могла придумать чего покруче? Взорвать дом, например? Со всеми, ха-ха-ха…, жителями? - Она смотрела на меня, как будто я обманул ее последнюю надежду:
- Да ты… ты! Ты никогда не любил! - выпалила она.
- Я? Не делай поспешных выводов, - холодно произнес я. - Давай разбираться. В своем желании размазать мозги по асфальту ты преследуешь одну цель - отомстить своему парню. Хорошо, допустим, ты погибла, - я неопределенно покрутил в воздухе щеткой. - А кто тебе сказал, что его будут мучить угрызения совести, а? Может, он давно с другой и до тебя ему дела нет. Выходит, твоя смерть напрасна. - Ира хотела что-то возмущенно пискнуть, но я прервал ее движением руки. - Второй вариант. Он действительно классный парень и бросить тебя его заставила злая мама, дурная компания, больная бабушка и все такое. В данном случае получается, что ты из-за своего эгоизма заставишь страдать хорошего человека. Значит, ты просто стерва, которой не место рядом с ним. Здесь твоя смерть делает плохо твоему парню и совсем хреново тебе - нет никакого смысла делать гадость такой ценой. Короче, если хочешь ему напакостить - спроси меня как. Ну так кто твой парень?
- Сволочь он! Никогда меня не любил… А я-то…
- Отлично, мы пришли к выводу, что он козел, тебя не любил и твоя судьба ему безразлична, а сделать гадость так, чтобы ему стало плохо, я тебя научу. Возвращаемся к вопросу суицида - он еще актуален?
- Но я-то его люблю! - почти зло крикнула девушка. - Я не могу так жить!
- Ага, наша проблема имеет, оказывается, два пункта, - я проигнорировал этот крик души и озабоченно поинтересовался, - больше причин не будет?
- Тебе этого мало?
- Да мне вообще по барабану, - пробормотал я и продолжил громче, - а второй пункт упирается в одну очень забавную неопределенность. А именно, - я поднял указательный палец, но пока передумал говорить и спросил, - ты пытаешься таким образом избавиться от страданий?
- Да, это мое право, - во, мы начали качать права!
- Кто бы спорил, - согласился я и попробовал вывести ее из себя. - А почему ты решила выбрать такой интересный, но неэстетичный способ смерти? Я, конечно, понимаю, испытать напоследок чувство полета на несколько секунд - это здорово, знаю не понаслышке, но каков финал? Понятно, тебе-то хорошо, ты не увидишь. А мне еще туда спускаться. Прикинь, сто метров и об асфальт. Ты представляешь, что от тебя останется? Кровавая лужа, в которой будут плавать обломки костей. А голова вообще лопнет… как арбуз и мозги будут разбрызганы по всей детской площадке. Ладно, дети не сообразят, а вот мамам точно схудится. О них подумай. - Кажется, мое описание ее проняло - она ощутимо передернулась. - Согласен, сама смерть быстрая, но не забывай и про само падение. Я слышал, что люди в таких случаях умирали от страха, не долетев до земли - и это на девятиэтажках! По сравнению с ними ты будешь лететь гораздо дольше. - Я все говорил и говорил, лишь бы последовала реакция.
- Ну и что ты от меня хочешь? - устало спросила она.
- Прежде всего, чтобы ты хорошо подумала. Я ни в коем случае не хочу оспаривать твое право на смерть. Но надо же думать и о других. Хотя бы обо мне… - Я прибавил трагизма в голосе: - Не хочется сидеть за убийство, которого не совершал.
- А ты-то тут причем? - удивилась Ира.
- Ну как же, думаешь, сейчас нас никто не видит? - я обвел рукой окрестные дома. - Люди очень любят делать поспешные выводы… А убитых горем родителей это касается в первую очередь.
- Хорошо, уговорил, - презрительно бросила она, - я подожду, пока ты не закончишь.
Такой расклад был несколько лучше, но все равно меня не устраивал - Ира уже стала вроде как моей знакомой и я больше не мог относиться к ней также равнодушно, как в самом начале.
- Э, нет, красавица, так дело не пойдет, - я решил пустить в ход свой последний аргумент. Если и он не поможет, то я не знал, что еще можно сделать. Да и хрен с ней, пусть прыгает. - Тогда я вынужден обратить твое внимание на один момент, который ты, возможно, не учла. - Я говорил нарочито равнодушно, отталкиваясь от стены ногами и раскачиваясь на веревке, как на качелях. И глядел в сторону. - Вот мы выяснили, что таким нестандартным способом ты пытаешься избавиться от душевных мук, - я мысленно улыбнулся, а потом подтянул себя за подоконник, приближая себя к ее лицу и четко раздельно спросил, глядя ей в глаза, - но кто тебе сказал, что там тебе станет легче?
Мой вопрос привел ее в замешательство. Эта мысль явно была для нее новой.
- Но как же…? Откуда ты знаешь? - неуверенно спросила она.
- Я и не знаю. И вряд ли знает еще кто-то… из живых. Но и обратного доказать нельзя. Поэтому мне твоя идея и кажется как минимум… спорной.
- А как максимум? - надо же, она даже улыбнулась!
- Как максимум - идиотской, - не стал кривить душой я.
Она долго сидела молча, погрузившись в себя. Я отметил, что ее поза уже не выглядела такой напряженной. Просто сидит симпатичная девушка на подоконнике, о чем-то размышляет. Головой прислонилась к раме, светлый локон упал на лицо, пальчики на ногах трогательно поджаты.
Я продолжал легонько раскачиваться на веревке и невольно любовался девушкой. Как бы продолжить знакомство? Хотя бы в терапевтических целях.
Прошло не меньше десяти минут, прежде чем девушка пошевелилась. И посмотрела на меня как-то… по-новому, что ли. Я затаил дыхание, неужели удалось?
- Страшная вещь - логика, - медленно произнесла Ира. Как будто равнодушно, но в глазах стояли слезы. - Вот ты мне тут все расписал и выставил меня полной дурой. Стоило мне прислушаться к твоим словам, как я это поняла, - она замолчала. - Но как же, наверно, грустно жить, постоянно логически осмысливая свои чувства и поступки. - Взгляд, направленный на меня, был вопросительным.
- Ты права, - усмехнулся я. - В целом. Но не по отношению ко мне. Логика для меня - лишь инструмент, который нужен в определенных случаях, - она понимающе улыбнулась. - Использовать его постоянно действительно и скучно и… грустно. Например, я не собираюсь анализировать, почему ты мне нравишься - вполне достаточно просто чувствовать это.
- Хм-м, - не нашла что ответить Ира, а я не стал развивать тему.
- Ну так что решила, красавица? - работать тоже когда-то надо. - Не передумала нырять? - Намеренно насмешливый тон, чтобы показать всю бессмысленность этой затеи.
- Да брось ты, - отмахнулась Ира. - Не бойся, ты не зря битый час убеждал меня в бесполезности… идеи. Осознала, исправлюсь, больше не повторится, - по-военному закончила девушка. - И после паузы тихо добавила: - Наверно, я должна сказать тебе спасибо…
- Лучшей благодарностью с твоей стороны будет наша следующая встреча, - не стал скромничать я, хитро подмигнул и вопросительно поднял брови.
- Чего? - похоже, такого ответа от меня она не ожидала. Но после недолгих раздумий, пообещала: - Хорошо, я подумаю.
- Через час я буду с другой стороны твоего окна работать. За это время можешь обдумать мое предложение, - чего не люблю, так это долгих мучительных раздумий.
- Ладно, я пойду, надену что-нибудь, - она поежилась, - а то что-то прохладно тут сидеть. - Она начала подниматься из неудобного положения. - Черт, затекло все…
Поднимаясь, она помогала себе рукой, держась за край пластиковой рамы. Я уже приступил к работе, поэтому не отследил момент, когда ее рука соскользнула с гладкого материала. Зато услышал вскрик, скорее удивленный, чем испуганный и поднял голову. Чтобы увидеть, как чуть слева от меня, словно в замедленной съемке, спиной вперед падает Ира.
Каких-то долей секунды хватило, чтобы бросить щетку, оттолкнуться от стены и бросить себя из сидухи в воздух.
Метр - не так уж и много. Я успел.
Мне повезло, я успел ухватить ее за талию. А потом мы полетели маятником, вниз и вправо, отчего в районе желудка возникли некоторые неприятные ощущения. Я-то даже не обратил внимания - привычен, да и основной мыслью было не упустить девушку. А вот Ира испуганно вскрикнула и рефлекторно вцепилась мне в волосы, благо моя голова была как раз напротив ее рук. Мы финишировали об стену между окон этажом ниже.
- Дура! - заорал я то ли со злости, то ли от страха. Понятно, не за себя - все-таки пристрахован. В отличие от Иры. Одно радовало - держал я ее хорошо, несмотря на то, что оба висели вниз головой. - А теперь отвечай, ты меня обманула?
- Н-нет, - выдавила она, - поскользнулась просто…
- То есть отпускать тебя нежелательно? - уточнил я. Уж такой я - лишь бы поглумиться.
- Нет! - от страха она непроизвольно дернулась у меня в руках, отчего футболка, которую я прижимал собственной головой, освободилась и съехала ей на лицо. Мое же лицо теперь стало прижиматься к теплой гладкой коже. Это было приятно. Еще бы место сменить…
- Не дергайся, - рявкнул я, скашивая глаза вниз.
Сползшая футболка открыла мне прекрасную картину, которая сильно мешала мне соображать, что делать дальше. Долго мне ее не удержать.
Для начала надо бы перевернуться.
- Так, слушай меня. Видишь, веревка висит рядом?
- Угу, - дрожащим голосом ответила она.
- Отпускай мою голову, хватайся за веревку и начинай на ней подтягиваться. Так мы развернемся головами вверх. Надеюсь…
Ира схватилась за веревку и стала выбирать ее на себя. Ей не надо было поднимать нас обоих, а просто развернуть вокруг центра тяжести. Я тоже помогал, как мог. Потихоньку, небольшими рывками мы вернули себе естественное вертикальное положение.
Я на мгновение ослабил захват, поудобнее перехватывая девушку и футболка упала обратно, только теперь я оказался внутри. Да еще Ира немного сползла вниз и мое лицо уперлось прямо в упругую теплую грудь. Я нервно сглотнул - еще чуть-чуть и мне будет наплевать на место. Ира же, похоже, слабо осознавала, в какой ситуации я нахожусь, скованная страхом.
- Мне, конечно, ужасно приятно, - промычал я из-под футболки, - но не могла бы ты снять с меня свою футболку, а то ничего… почти ничего не видно?
- Ой! Сейчас, - она поспешно сдернула с меня футболку и пропихнула ее между собой и моим лицом, едва не оцарапав мне нос. Когда я увидел ее лицо, оно было пунцовым от смущения.
- Мне там очень понравилось, - не удержался я.
- Дурак! - похоже, в моих объятиях она почувствовала себя в безопасности. Однако ее уверенности я не разделял. Это на уровне рефлекса или привычки - полностью доверять страховке. Зато когда ее нет, чувствуешь себя весьма и весьма неуютно.
Помню, в детстве в деревне мы облазали все окрестные деревья, не заморачиваясь такими понятиями, как страховка. Много лет спустя, уже привычный к страховке, я решил вспомнить детство, слазав на те же деревья. Даже несмотря на то, что я вырос и приобрел дополнительный опыт лазания, пришлось практически заставлять себя лезть.
Поэтому было неудивительно, что я так боялся за Иру. И уж точно не хотел бы оказаться на ее месте. Хорошо, что у нее подобный рефлекс отсутствует.
- Теперь ты должна залезть на сидуху. Так, давай потихоньку вылезай по мне наверх. - Сидуха висела на уровне головы Иры и вылезти на нее не составляло труда. Если бы не высота.
Мне оставалось только страховать ее руками, постоянно придерживая за талию. В конце концов, она оказалась на сидухе. Для надежности я выбрал конец одной из страховочных веревок и пристраховал девушку к карабину спусковухи.
- А сейчас аккуратно снимай веревку вот с этой хрени, - вися на уровне ног Иры, я показывал, как снять фиксацию со спусковухи. Самому было не достать. - Молодец… Смотри теперь сюда. Вот на этой штуке нажми на рычаг и не отпускай. Это дополнительная страховка - если будем падать, сразу бросай, тогда повиснем на веревке. Понятно?
- Да, - она так вцепилась в рычаг, что я понял - она ни за что его не отпустит. Ну и ладно, сам справлюсь.
Так мы и спускались - Ира, сидя на доске, а я, зависнув прямо под ней.
В квартире больше никого не было, а дверь, разумеется, заперта.
Как ни странно, Ира легко разрешила еще раз прокатить ее, теперь до своего окна, но уже с соблюдением всех мер безопасности. Я-то думал, она теперь и близко к окну не подойдет.
В ответ на мое недоумение, она заметила:
- На самом деле, когда я увидела, что какой-то кусок веревки легко удержал нас двоих… И то, что ты не испугался прыгнуть вслед за мной… В общем, теперь я доверяю тебе и твоим веревкам. - Она виновато развела руки, как будто оправдывалась. Мне же, наоборот, такой подход нравился, о чем я не преминул сказать.
Раньше я не катал у себя на коленях симпатичных девушек. Ощущение мне понравилось.
Уже стоя на своем подоконнике, Ира серьезно сказала:
- Спасибо. Меня еще никто не спасал два раза за день. - Она чмокнула меня в щеку и легко спрыгнула в комнату.
Да, общение в экстремальной ситуации сближает гораздо быстрее, чем просто общение.
А Костя тогда меня все-таки обогнал.

Какие ощущения может вызвать телефонный звонок в четыре утра? Да какие угодно, только приятных среди них не будет. Я нагнулся и начал шарить по полу в поисках фона. Забыл выключить, блин!
- Да! - не предвещающим ничего хорошего голосом рявкнул я в трубку.
- Алоха, Айс! Как жизня? - вот гаденыш, с утра так и хочется Кейси прибить. Даже сильнее, чем в другое время суток.
- Слушай, если в течение пяти секунд ты не придумаешь достойной отмазки…
- Пора на работу! Ку-ка-ре-ку! Забыл что ли?
- Да пошел ты, - лениво пробормотал я, укладываясь обратно в кровать, - ничего ты мне не говорил.
- А теперь говорю, - не отвязался Кейси. - Да там делов-то на полчаса! Надо дверь открыть одному перцу. Ушел, захлопнул. Ну, как обычно.
- А я здесь причем? Сам не справишься, что ли?
- Да нефиг делать! Только ключи от машины дай. И веревку триста метров, я знаю, у тебя была нерезаная.
- Чего? Твой перец в Останкинской башне живет?
- Почти угадал. Знаешь новый дом в районе Дубны?
Все, сна больше не будет. Достал!
- Хорошо, смотаемся. Где тебя забрать? - спросил я, поднимаясь.
- Как всегда, - жизнерадостно отозвался Кейси и отключился.
- Поедешь спасать очередных глупых девочек? - сонно поинтересовалась Иринка, переворачиваясь на другой бок.
- Что делать, - ответил я, наклоняясь и целуя ее в шею, - такая у меня работа.

Красная Шапочка, волк и три медведя

День обещал быть теплым и солнечным, по крайней мере, так утверждал прогноз на сайте gismeteo.ru. Красная Шапочка сладко потянулась в кровати, с треском захлопнула крышку ноутбука и только тут почуяла аппетитный запах пирожков, доносящийся из кухни.

Предыдущая страница 14 Следующая страница


15 Руслан Ароматов

- Здорово! На завтрак будут пирожки, - вслух сказала она, спрыгивая с кровати. Подошла к окну, распахнула створки, впуская в комнату запахи сада - день и вправду намечался хороший.
- Что-то ты раненько сегодня, Маша, - заметила мама, которая предпочитала называть Шапочку по имени, когда та вошла на кухню.
- Привет, ма, - Маша первым делом потянулась к большому подносу, где ровными рядами лежали горячие румяные пирожки. - Неохота спать, вот и встала. Ты ж вроде не планировала пирожки на сегодня?
- А вот захотелось, - в тон ей ответила мама. - Руки мыла?
- Ма-ам, - укоризненно протянула дочь, присаживаясь за стол.

- Звонила бабушка, - рассказывала мама за чаем, - говорила, что, мол, давно ее не навещали, да чувствует себя неважно…
- Догадываюсь, - усмехнулась Маша. - Наверняка снова взялась сама дрова колоть - спину-то и прихватило. Не первый раз.
- Именно так, - подтвердила мама. - Но, тем не менее, съездила бы ее проведать, а заодно пирожков отвезла. За день как раз обернешься.
- Да не вопрос, - легко согласилась Красная Шапочка. - Грузи гостинцы в рюкзак, а я пока велик подготовлю - что-то переднее колесо давление плохо держит в последнее время.
- Тебе в какой - «Lowe Alpine» или «Red Fox»?
- М-м… давай в синий «Red Fox» - он поменьше - удобней ехать.

… - Что за фигня? - вполголоса ругалась Красная Шапочка, накачивая колесо. - Недавно ведь новую камеру ставила.
Велосипед у нее был из не из крутых, но и не самый плохой - «Atom» 500-й серии. Его вполне хватало, чтобы гонять по лесу за грибами и ягодами, да по городу, обгоняя автобусы и маршрутки.
Накачав колесо, она скептическим взглядом окинула машину, вспоминая, что еще нужно сделать в ближайшем будущем. В планах стояла замена цепи, протяжка всех креплений и смена задних тормозных колодок (а то скоро станут царапать диск).
Мама ждала ее на крыльце.
- Я положила пирожки для бабушки в самый низ. Сверху лежат тебе в дорогу. Там же - фляга с водой. И не забудь взять ветровку.
- Отлично, ма, спасибо, - Красная Шапочка поставила велосипед у крыльца. - Ты случайно не видела моей банданы? Красной такой?
- Так вон же висит - у тебя за спиной. Я ее вчера постирала.
Маша тем временем готовилась к поездке. Собрала волосы в хвост, повязала свою любимую красную с маленькими синими пацификами бандану, на руки натянула красные кожаные велоперчатки с обрезанными пальцами, а на нос нацепила узкие солнечные очки. Потом села на велосипед и немного попрыгала на месте. Слезла, подрегулировала жесткость амортизатора и надела рюкзак с гостинцами и ремнабором.
- Дочка, может, все-таки, воспользуешься шлемом? - озабоченно спросила мама, наблюдая за приготовлениями дочери.
- Ма, я же не на даун-хилл собралась, - рассмеялась Красная Шапочка, резко трогаясь с места. - Пока!

Нынешняя неделя у волка не задалась. Несмотря на лето в целом и хорошую погоду в частности, добыть себе пропитание никак не удавалось. Он перебивался корешками и ягодами уже третий день. Ну бывает такое, что делать - у любого в жизни когда-то наступает черная полоса. Стоит, впрочем, отметить, что возможной причиной могло послужить злоупотребление интернет-салонами в сочетании с неумеренным потреблением пива и кое-каких других… средств, однако сам волк придерживался несколько менее самокритичного мнения, предпочитая сваливать свои проблемы на плохую жизнь.
Рыская по лесу в поисках добычи, он близко подобрался к одной из деревень. И тут его как током ударило - до него донесся одуряющий запах свежеиспеченных пирожков с мясом - он так и застыл на месте с разинутой пастью.
Он вдруг понял, что если не попробует сегодня пирожков с мясом, то его жизнь можно будет считать прожитой зря.
Мысль просто зайти и попросить пирожок в голову не пришла - помешанный на голоде и MMORG мозг сработал несколько неадекватно.
Да и не успел он толком подумать - запах пирожков начал вдруг приближаться. Волной, со скоростью около двадцати километров в час. Пока он мучительно пытался объяснить сие явление наступившими на почве голода глюками, источник запаха вдруг воочию материализовался в поле зрения на проходящей рядом с местом дислокации волка тропинке. От любопытства волк вышел прямо на нее.
Тропка петляла меж деревьев, довольно круто спускаясь в низину, заканчивающуюся берегом реки, а в этом месте для удобства пешеходов были сделаны деревянные ступеньки - всего три штуки - суммарно около полуметра высотой.
Источник представлял собой девчонку в красной бандане на велосипеде и с рюкзаком за спиной. Она стремительно приближалась к ступенькам, стоя на педалях и явно не собираясь снижать скорость.
- Па-аберегись! - раздался над головой откровенно тупящего волка звонкий голос. И когда успела?
А потом пришла темнота.

- Эй, приятель, ты как сам? - озабоченно склонилась над волком Красная Шапочка, обильно поливая его водой из фляжки.
- Уф-ф, что это… было? - с трудом выдавил волк, пришедший в себя отнюдь не под воздействием воды, а от запаха пирожков, становящегося все более нестерпимым.
- «Atom XC-500», - хохотнула обрадованная девочка, прикладываясь к фляжке. - Прямо на голову!
Волк повернул голову и попробовал сфокусировать взгляд на транспортном средстве. У него получилось. Да и вообще, он чувствовал себя уже гораздо лучше, чем минуту назад - видимо, удар оказался не сильным. А чувство голода никуда не делось. Напротив, оно усилилось разгорающейся злостью на эту девчонку с такими вкусными пирожками в рюкзаке за спиной. Килограмма три навскидку.
- А куда это ты спешишь, Красная Шапочка? - не зная имени, Волк решил назвать ее по характерному головному убору.
- Во-первых, не шапочка, а бандана, - немного обиженно начала она, не спеша, однако, представляться. - Во-вторых, еду к бабушке - приболела она у меня, - распространяться на эту тему она не собиралась. - Пирожки вот везу. - Она подошла к велосипеду с намерением двинуться дальше.
- А далеко ли живет многоуважаемая бабушка? - начал наступление Волк, медленно подкрадываясь к девочке.
Не будучи дурой, Красная Шапочка быстро сообразила, что Волк начал заговаривать ей зубы. Ей требовалось выиграть время, чтобы сесть на велосипед - а там пусть попробует догнать! Поэтому она ответила, считая, что в деревню волк по любому не сунется:
- Да не очень - километров сорок отсюда, в Больших Овражках, - а сама в это время села на велосипед. - Ты, это…, типа извини, что наехала и все такое, - она изобразила виноватую улыбку. - Ой, а это кто? - ее взгляд за спину Волка был преисполнен ненаигранного удивления.
Волк повелся, как ребенок. Стоило только ему оглянуться, как Маша изо всех сил нажала на педали - только полетели из-под колес шишки и прошлогодняя хвоя.
- Стой, стой! - заорал было Волк, но тщетно. А восхитительные пирожки стремительно, со скоростью под тридцатник, удалялись от него. Он разочарованно взвыл и бросился в погоню. Шансы были - узкая петляющая тропинка не позволяла развить Красной Шапочке большую скорость.

- Кажется, я забыла запереть входную дверь, - наморщив брови, пожаловалась Настасья Петровна Михал Иванычу, когда они уже пришли на делянку, густо заросшую малинником.
- Да ты, мать, шутишь! - пробасил Михал Иваныч, а эхо несколько раз повторило его слова. И уже тише: - Да кто ж к нам полезет-то?
- Все равно - боязно как-то, - заметила Настасья Петровна, все-таки успокаиваясь.
- Лучше за сыном следи, - буркнул муж, и ломанулся в малинник. За ним потянулась широкая, пахнущая спелой ягодой, просека.
- Мишутка! Ты что там делаешь? - мамаша заметила, как Мишутка в чем-то сосредоточенно роется. - Не трожь - это осиное гнездо. Меда внутри не найдешь, зато покусают! Я кому сказала!? Иди, собирай малину!
- Ну ма-ам, - захныкал мелкий, не унимаясь.
Пришлось маме вмешаться.

Конечно, в спешке Красная Шапочка пропустила нужный поворот. А заметила это только километром спустя, когда вместо реки начались засеянные овсом небольшие поля. Впрочем, сзади все равно пыхтел Волк, и вернуться на нужную тропу не было никакой возможности.
Места были незнакомые, поэтому оставалось только ехать вперед по тропе в надежде, что она выведет к обжитым местам.
Дорога по полю оказалась ровной и гладкой, что позволило поддерживать скорость на уровне тридцати километров в час. Правда, с трудом - она все больше уставала, хотя в дальние велопоходы выбиралась часто. Волк тоже оказался не железный. Тем более, с голодухи, да с возможным сотрясением, так что дистанция между ними увеличивалась, но очень медленно. Кто устанет первым, не знал никто.
Шапочка огляделась по сторонам и заметила вдалеке, у самого леса, заметила дом. Эта дорога как раз вела к нему. Оставалось около километра.
Еще издалека девочка увидела, что дверь в сени приоткрыта, и приободрилась.
Пять ступенек вверх, ударом колеса распахнуть дверь, велосипед улетает куда-то вглубь коридора - оттуда слышится какой-то металлический грохот, но она не обращает внимания - запирает дверь на тяжелый деревянный засов.
Уф-ф, теперь можно и осмотреться.
Велик валяется в груде каких-то металлических ведер и тазов - сколько ж их тут всего? Шапочка вызволила его из плена и вместе с ним зашла в следующую дверь.
Справа - большая русская печь - надо же, как еще живут люди! За ней - вход на кухню. Слева - дверь в горницу. Девочка подошла к окну - Волка в поле зрения не наблюдалось.
Судя по наличию большого стола с посудой, это была столовая. Сразу бросалась в глаза одна огромная миска, рядом с которой лежала соответствующих размеров ложка. «Ничего себе! Тут медведи живут, что ли?» - подумала девочка и поежилась. Вторая миска оказалась поменьше, а третья так и вовсе впору Шапочке.
Заглянув в большие миски, она невольно поморщилась. Каша! А вот в самой маленькой иске находилось что-то вроде овсяных хлопьев. Однако пока следовало узнать, что делает волк.
Оставив велосипед в столовой, она вошла в следующее помещение - гостиную - и сразу бросилась к окну. Волк рыскал вокруг дома, не в состоянии попасть через дверь, и почему-то не решаясь разбить окно. Красная Шапочка немного успокоилась и оглядела комнату.
Обстановка небогатая, но сделано все прочно и добротно - стол, стулья, шкаф. На комоде - огромный допотопный телевизор - Шапочка не удивилась бы, узнав, что он черно-белый. Так и оказалось. Без энтузиазма поискала комп и не нашла.
Вернулась в столовую и от нечего делать подвигала посуду, потом попробовала хлопьев из мелкой миски, но вспомнила про пирожки и принялась за них.
Вот попала так попала! И ведь даже сотовый тут не работает - «вне зоны покрытия». Что делать? Придется подождать хозяев.
Она снова вернулась в гостиную, чтобы проверить другие двери.
Первая вела в кабинет. Огромных размеров стол, такой же стул, стеллаж с книгами. Чудовищных размеров монитор на столе, занимающий половину свободного пространства. Шапочке показалось, что в такую коробку она сможет залезть целиком.
Она заинтересованно забралась на стул, свесив ноги. Так-так-так, что тут у нас? Парольчик? Хм, для начала нажмем «Отмена». Ага, достаточно - операционка - старье, где еще такие берут? Документики, мемуарчики, книжки кое-какие, картинки… Надо же - тут и правда медведи живут! Ага, а картинки-то не из тех, что жене показывают. Ну да ладно, ничего особенного.
Что у нас в другой комнате? Спальня. Нет, это не кровать - аэродром какой-то! Чтобы туда забраться, девочке пришлось практически сделать выход силой. А ведь прикольно! Она некоторое время с удовольствием прыгала, стараясь достать кончиками пальцев до потолка и перемешивая постельное белье в бесформенную кучу.
Когда ей надоело прыгать, она заглянула в последнюю комнату. Размеры вполне соответствовали ее представлениям о нормальных комнатах. Обстановка так же не отличалась разнообразием - кровать, стол да стул. А еще маленький телевизор с подключенной к нему коробкой. Красная Шапочка присмотрелась - неужто приставка? Надо же! Ух ты - «Дэнди»! И как этот антиквариат работает? Вот эти желтые штуки вставляем сюда… Ну да, телик включить надо… Прикольно!
Игрушка называлась «Bomber man». Шапочка неожиданно так увлеклась, что не заметила, как вернулись хозяева.

Волк знал, чей это дом, а также имел достаточное количество мозгов, чтобы понимать - соваться во владения медведей - себе дороже. Но и бросить просто так рюкзак с пирожками он не мог. Практически на физиологическом уровне. Некоторое время он наматывал круги вокруг дома, в надежде найти открытое окно или дверь, но безуспешно.
А потом его осенило.
Недолго думая, он легкой трусцой направился в Большие Овражки.

- Что-то с памятью твоей случилось, мать, - заметил Михал Иваныч, стоя перед закрытой дверью. - Говорила, что забыла дверь закрыть, а она закрыта.
- Не может быть! - воскликнула Настасья Петровна, безуспешно толкая дверь. - Неужто правда стара стала?
Михал Иваныч провернул специальным ключом, отодвигая засов, и вошел внутрь.
- А это что за бардак? - сурово обратился он к Мишутке. - Когда ты успел все тазы рассыпать?
- Это не я! - пискнул Мишутка, прячась за спину мамы.
- Это не он, - подтвердила Настасья Петровна. - Я последняя выходила - все стояло на месте. Неужели дверью хлопнула?
Они зашли в дом. Михал Иваныч посмотрел на стол и нахмурился.
- Так, - значительно произнес он, что не предвещало ничего хорошего. - Кто ковырялся в моей миске и сдвинул ее?
- Да, - подтвердила Настасья Петровна. - Моя миска тоже стоит на другом месте.
- А моя, а моя! - Мишутка подбежал к своей миске и обнаружил, что она наполовину пуста. - Кто-то ел из моей миски и почти все съел!
Все вместе они двинулись проверять комнаты, не заметив стоящего за печкой велосипеда.
Михал Иваныч первым делом зашел к себе в кабинет.
- Кто включал мой компьютер и сидел на моем стуле? - сурово зарычал он, отчего стекла в рамах тонко зазвенели.
- Кто включал телевизор и крутил его? - в том ему повторила Настасья Петровна.
Потом они прошли в спальню и хором заревели:
- Кто прыгал на нашей кровати и смял ее?
Тем временем Мишутка зашел к себе в комнату и увидел сидящую в наушниках девочку, играющую на его приставке. Они увидели друг друга одновременно. Он громко запищал:
- Вот она! Держи! Держи ее!
На его крик прибежали родители и тоже увидели Красную Шапочку. Только к тому моменту она уже выпрыгивала в открытое окно, куда они пролезть не могли.
Разумеется, медведи тотчас бросились к двери.
Красная Шапочка спокойно забралась в комнату и без проблем вышла вместе с велосипедом на улицу сразу за медведями.
Тут-то ее и видели.
Ее ждала бабушка.

- Who is there? - раздался из-за двери старческий голос, и Волк понял, что попал по адресу.
- Это я - твоя вну-учка, - проблеял Волк тоненьким голоском. Получилось так себе.
- Don't fuck my brain! - дверь с треском распахнулась, и на пороге образовалась воинственного вида старушенция с топором наперевес. И уже по-русски сварливо бросила: - Чего надо?
Волк откровенно растерялся. Первоначальный план подразумевал, что Волк ворвется в дом и прикинется бабушкой, чтобы в последствии обманом завладеть пирожками внучки.
Э-э… - надо было импровизировать - этому способствовал внушительных размеров топор. -М-м-м… понимаете, мы с вашей внучкой давние знакомые… и я хочу… хочу ее разыграть… вот! - радостно закончил он.
- А не паришь? - подозрительно спросила бабка.
- Вот те крест! - искренне заверил Волк. - Она мне сказала, что приедет сегодня сюда, вот я и поспешил пораньше.
- Короче, - оборвала его бабуля, - заползай внутрь - покалякаем, - она махнула топором в сторону комнаты и вдруг коротко сквозь зубы выругалась, сгибаясь пополам:
- Ох… мать! Гребаный радикулит! Опять прихватило! - она попыталась сделать шаг, но не смогла. - Ну чего вылупился - помоги бабке! - приказала она Волку.
Тот понял, что это шанс.

Уйти от медведей оказалось просто, да и не преследовали они ее. Хотя она притопила тогда неплохо - только пятки на педалях сверкали. Где-то после обеда она уже подъезжала к Большим Овражкам.
Маленькая деревня встретила ее тишиной и спокойствием. Мирно рылись в пыли куры, посреди дороги изображала труп чья-то собака - разве что не воняла, на заборе сидела кошка и, прищурив глаза, наблюдала за курами. Людей видно не было.
Она постучала в дверь бабушкиного дома - звонков бабуля не переносила, считая, что не дело иметь в звонок в деревенском доме. Правда, это не мешало ей иметь мощный комп, телик, микроволновку и телефон. Разве что с интернетом было пока не все так хорошо, но бабуля не теряла оптимизма.
- Кто там? - хрипло донеслось из-за двери. Шапочка нахмурилась - это больше походило на простуду, а не на радикулит.
- Это я - Маша, - сказала она. - Бабуль, кончай дурить - открывай.
- Не заперто, - услышала внучка.
Первое, что она увидела - это топор, валяющийся посреди комнаты, но не удивилась, зная привычку бабушки разбрасывать повсюду вещи.
Она прошла в комнату и остолбенела.
Это что же такое надо курить, чтобы признать в существе, лежащем под одеялом, собственную бабушку? Шапочка затруднялась ответить, так как наркотиками не баловалась.
В первую очередь взгляд притягивали длинные загнутые когти на волосатых ногах, которые существо безуспешно пыталось спрятать под одеялом. Повязанный на голову дурацкий чепчик, ненавидимый бабушкой, не скрывал торчащих серых ушей и, тем более, длинных усов. Да и глаза назвать человеческими мог разве что какой-нибудь инопланетянин, впервые попавший на Землю.
Красная Шапочка дурой не была - Волка признала сразу, но вида не подала.
- Ой, бабуль, я ж тебе гостинцы привезла! - с притворной радостью воскликнула она. - Сейчас принесу - подожди секундочку - рюкзак на велике остался.
Она выскочила во двор, не обратив внимания на топор в комнате - не ее стиль.
Разобрать запорное звено и снять с велосипеда цепь было делом одной минуты. Но на всякий случай она взяла с собой и рюкзак с пирожками. Держа рюкзак перед собой, она вернулась в комнату бабушки.
- Держи! - рюкзак полетел в Волка. В руках Шапочки осталась только цепь, которой она расслабленно помахивала.
Оказавшись в руках Волка, рюкзак полностью занял его внимание, а игра в конспирацию оказалась не нужна. Да и что может сделать маленькая девочка против здоровенного Волка?
- Куда ты дел бабушку, козел? - негромко, но внушительно спросила девочка.
- Я не козел, я волк, - уплетая пирожки, добродушно заметил Волк. Скорость уплетания при этом нисколько не уменьшилась.
- Повторяю вопрос, - тихо и скучно, глядя в окно, сказала она. - Куда. Ты. Дел. Мою. Бабушку? - и взвизгнула, почти переходя в ультразвук: - Отвечай! - цепь в ее руках описала широкую дугу, завершившуюся на стуле рядом с изголовьем кровати. Во все стороны брызнули щепки, Волк рефлекторно подставил рюкзак, защищаясь от острых обломков.
- Ты меня понял? - ласково повторила Шапочка, а аргумент в ее руках настоятельно рекомендовал прислушаться к словам.
- Понял, - Волк на самом деле испугался. Он сел на кровати, поджав ноги и обхватив руками рюкзак. И неожиданно расплакался, не забывая жаловаться на свою плохую жизнь и шмыгая носом: - Ничего не ел три дня… деньги кончились… в интернет не пускают… а тут запах пирожков - таких вку-усных…
Теперь растерялась Красная Шапочка. Она уже приготовилась силой выбивать из Волка признание, а тут он сам вдруг во всем признается.
- Сумасшедшее семейство, - перешел на личности Волк. - Мало того, что бабушка гостей с топором встречает, так еще и внучка велосипедной цепью дерется! А бабуля твоя в гамаке на заднем дворе лежит - радикулит у нее. А я всего лишь пирожков хотел! - обиженно закончил Волк.
- Ну ты блин даешь! - восхитилась Шапочка глупостью Волка. - А просто попросить ты не мог?
- Не догадался, - виновато буркнул Волк, пряча взгляд где-то в недрах пустого уже рюкзака.
- Да ты герой! - усмехнулась девочка. - Ладно - на первый раз прощаю - ступай и помоги бабушке зайти в дом, а я пока чайник поставлю.

Тайны Муми-дола (недописанная сказка)

Вступление

Лодка шла на север.
Нос лодки раскачивался в такт волнам - вверх-вниз, вверх-вниз. И одновременно влево-вправо, выписывая замысловатые восьмерки. На фоне свинцово-серого неба это выглядело усыпляюще. Однообразное зрелище, но чем-то оно притягивает и уже трудно оторваться. Временами особо бойкая волна ударялась о борт, соленые брызги взлетали выше головы и тогда Мьюки непроизвольно моргала и заодно откидывала со лба непослушную прядь волос, растрепанных встречным ветром.
Ее всегда радовали новые места и знакомства, но сейчас почему-то было грустно. Возможно потому, что вот уже несколько дней стояла плохая погода. А может быть потому, что уже целую вечность она проводила без общения. Хатифнатты отличные парни, но, к сожалению, не умеют говорить и вообще смотрят на нее, словно на пустое место. Даже удивительно, как ей удалось попасть к ним в лодку.
Вообще она любила одиночество. Вот только, чтобы почувствовать всю его прелесть, периодически необходимо общаться. Чтобы слышать, что шепчет лес под дождем, о чем звонко поет ручей, какие новости пытается рассказать суетливая сойка или почему молчат камни. Чтобы, наконец, оставить дома все дела и разобраться с собственными мыслями. И придумать очередную мелодию места.
Она долго прислушивалась к окружающим звукам: шелест моря и глухие удары волн о лодку, шипение воздушных пузырьков в пенных барашках, скрип снастей, редкие матерчатые хлопки паруса, журчание кильватерной струи, далекие крики чаек. Где-то за границей мира, за пеленой водной взвеси, раздавался шум невидимого и несуществующего прибоя, а вместе с ним совершенно неуместные здесь однотонные удары колокола и почему-то уханье филина. Вне этого движения были лишь молчаливые хозяева лодки и Мьюки.
Когда долго вслушиваешься во что угодно, начинаешь понимать общую гармонию и внутренний смысл событий. Или просто его придумываешь. Мьюки решила, что время пришло и достала флейту из рюкзака.
Долго думала, какая нота должна быть первой, какой из звуков в этом месте и времени первичен и присущ только ему, а не привнесен извне. Оказалось, что это звук скатывающейся самой с себя волны - щелестящий и журчащий одновременно.
Первый звук получился… странным. Немного печальным, немного… уставшим, что ли. Но в целом по настроению.
Он поплыл было над водой, но потом как-то незаметно растворился в общем фоне, настолько он был естественным.
Дальше пошло легче - все замеченные и пойманные звуки вплетались в общую Мелодию Холодного Моря - спокойную и немного грустную.
Финал получился совершенно неожиданным. В общем фоне вдруг кое-что изменилось. Стал четче шум прибоя, в котором теперь можно было различить отдельные фрагменты, в крики чаек вплелось пение других птиц, а сквозь туман неясно проступило темное пятно берега. Но самое главное - над волнами разносилась другая музыка, более жизнерадостная.
Поэтому вместо тихой печальной ноты у Мьюки вырвались на волю совсем другие звуки. Она и сама не поняла, чего больше в них было - надежды на возвращение? На начало новго этапа путешествия? Или на ожидание новых встреч?
Она сморщила носик и понюхала воздух.
- Будет дождь, - сказала она и стала смотреть на приближающийся берег.

Глава 1 Встреча

Солнечный луч пробился сквозь низкие облака и осветил крышу Муми-дома. Снег, покрывающий ее, начал постепенно оседать и вскоре на крыше образовалась неровная проталина, а снег превратился в красивую сосульку. Но часть воды все-таки успела просочиться внутрь западной мансарды.
Снусмумрику снился одинокий, всеми забытый остров с маяком, который он видел в шаре. Он стоял на высоком мысу и смотрел на волнующееся море. Оно не штормило, но и не было спокойным. Снусмумрику почему-то показалось, что оно чем-то недовольно. Быть может, ему не нравился холодный северо-восточный ветер?
Волны переливались и отблескивали в лунном свете серебристыми искрами, а лунная дорожка постоянно меняла свою форму и ширину. Смотреть на нее можно было бесконечно.
Неожиданно на ней появилась темная точка, целеустремленно ползущая на север.
«Стало быть, вот чем было недовольно море, - подумал Снусмумрик. - Странно, обычно хатифнатты в это время не заплывают в такие широты.»
Но тут ему на лицо непонятно откуда упала холодная противно мокрая капля, и он проснулся.
«Что-то произойдет, - не открывая глаз, решил он. - Пусть это будет что-нибудь захватывающее.»
Вторая капля-близнец сорвалась с потолка, брызги попали в нос, и Снусмумрик проснулся окончательно.
Он поднялся и открыл окно. Кругом лежал снег, за исключением отдельных проталин.
- Пожалуй, остальных будить еще рановато, - пробормотал он себе под нос, спускаясь на землю по веревочной лестнице, чтобы никого не тревожить. Кое-как откопав дверь на крыльцо, проник в дом снова.
На кухне царило запустение и холод. Снусмумрик разжег плиту, поставил варить кофе и полез по шкафчикам в поисках еды. В пустой миске на одной из навесных полок, свернувшись в пушистый клубочек, спала Мю. Она проснулась и возмущенно пискнула:
- Ты меня разбудил!
- Извини, - ответил Снусмумрик. - Вообще-то я думал, что ты легла наверху…
- Где хочу, там и ложусь, - отрезала кроха и спрыгнула на стол. - Свари и мне кофе.
- Там хватит…
Наконец он нашел пачку прошлогоднего печенья и положил ее на стол.
- Остальные спят? - спросила Мю. - Никто не помер?
- Не знаю, не смотрел. Если хочешь, можешь проверить. Тебе с сахаром?
- Само собой. Уж я проверю! - пригрозила она неизвестно кому. - Все равно делать теперь нечего. Кстати, когда все проснутся?
- Думаю, через неделю, - рассеянно произнес Снусмумрик, разглядывая чайную ложечку, как будто видел ее в первый раз. И вдруг происнес: - Мне надо на море.
Пока Снусмумрик добирался до побережья, местами проваливаясь в снег по колено, погода испортилась, хотя ни снег, ни дождь не пошел.
Темное море сливалось вдали с таким же небом, а линия горизонта терялась в водяной взвеси, почти тумане. На этом фоне причал Муми-папы выглядел чужеродно и неуместно, несмотря на то, что тоже был серым и мокрым. Перевернутое «Приключение» лежало далеко на берегу. Снег на берегу отсутствовал, зато вокруг летали многочисленые чайки, которые при должной фантазии могли сойти за снежные хлопья.
Пару раз чуть не упав на скользком настиле, Снусмумрик дошел до конца мостков и уселся на них, свесив ноги. Он точно знал - что-то должно случиться, но никак не мог понять, что именно. Оставалось только ждать.
Он достал губную гармошку и начал наигрывать Весеннюю Песню, но вскоре понял, что время для нее еще не пришло.
Тем временем, облака постепенно превращались в тучи и становилось теплее. Посмотрев на небо, он отметил направление ветра и задумчиво произнес:
- Все-таки будет дождь.
И заметил возникшую из тумана лодку.

Мю было скучно. Она металась по кухне и гостиной, не зная, чем себя занять. Попробовала выйти на улицу, но там был снег, холодно и сыро. Вот-вот пойдет дождь или снег. И никого не было. «И что мне теперь делать? - спрашивала она себя. - Вот я этому Снусмумрику припомню!»
Как любая прекрасная идея, эта пришла внезапно. Мю, словно метеор, сорвалась с места и побежала наверх.
Первой на глаза попалась комната Сниффа.

С приближением лодки к берегу, картинка медленно и плавно обретала четкость, постепенно обрастая деталями. Вот странная темная полоса превратилась в мостки над водой. На них появился домик. Желтовато-серая полоса песка на берегу. Что-то… кто-то сидит на краю настила. Что-то держит в руках. Показалась прибрежная растительность - лес подступает близко к воде. В лес ведет тропинка. Перевернутая лодка с сидящей на ней птицей. А в руках-то губная гармошка. Старая шляпа надвинута на глаза. Взгляд заинтересованный. Кажется, что больше в мире ничего нет - только этот настил и лодка. И еще этот незнакомец с губной гармошкой.
- Привет, - сказала Мьюки и легко выпрыгнула на настил. Лодка хатифнаттов немедленно продолжила движение, да она и не останавливалась. Хозяева лодки как-будто даже не заметили отсутствия на борту пассажира, продолжая заниматься привычной работой. Благодарить их было бессмысленно.
- Привет-привет, - ответил Снусмумрик. - Вот уж не думал, что хатифнатты согласятся кого-либо подвезти. Снусмумрик, - представился он.
- Уговорить их было непросто. Мьюки. - Она с интересом озиралась по сторонам, хотя смотреть, в сущности, было не на что.
- Путешествуешь?
- Ага. А ты здесь живешь?
- Если ты имеешь в виду тот домик, то нет. Там лежат весла и сети.
- А тут есть что-нибудь еще? - она принюхалась и заметила: - Тянет дымом.
- Муми-дол густо заселен, - важно ответил Снусмумрик.
- Так здесь живут муми-тролли? - обрадовалась Мьюки. - Давно хотела познакомиться.
- Живут, - согласился тот, - только конкретно сейчас они спят. Так что если хочешь познакомиться, придется подождать с недельку.
- Нормально. Честно говоря, уже немного надоело все плыть и плыть. Можно и на месте посидеть. Надеюсь, у вас не скучно?
- Обычно нет. Но пока все спят…
- А ты чего не спишь?

Предыдущая страница 15 Следующая страница


Точка сборки 16

- Во-первых, меня разбудили, а во-вторых, обычно я и не сплю, а ухожу на юг. Только вот этой зимой не получилось. А в-третьих, я тебя ждал.
- Надо же. А как ты узнал?
- Мне приснился сон. А потом меня разбудили. Сам удивляюсь.
- Странно, - она замолчала. - Так ты тоже путешествуешь? - немного погодя уважительно спросила она.
- Я этим живу, - скромно, но значительно ответил Снусмумрик.

Наконец пошел дождь - мелкие-мелкие капельки создавали причудливый рисунок на волнах, а причал делали еще темнее. «Скоро снег сойдет, - подумал Снусмумрик и поежился». Пора было искать укрытие.
На кухне заметно потеплело - плита сделала свое дело. Здесь царил уют и полумрак, пахло кофе. Мю нигде не было видно.
- Стало быть, здесь и живут Муми-тролли? - Мьюки заинтересованно осматривалась. - Довольно мило.
- Не только Муми-тролли. Кофе будешь?
- Конечно.

«Вот они обрадуются, когда проснутся! - Мю деловито оглядела последний сюрприз. - А то вечно просыпаются кислыми. А что у нас на чердаке?» После недолгого сопротивления, люк на чердак сдался на милость победительницы и со скрипом распахнулся, высыпав на Мю кучу пыли. Она чихнула.

Сверху послышался подозрительный грохот.
- Держу пари, она затевает очередную авантюру, - Снусмумрик с подозрением посмотрел на потолок.
- Кто? - не поняла Мьюки.
- Пошли покажу.
Они поднялись по темной лестнице и подошли к куче мусора на полу.
- Она полезла на чердак. Айда за ней! - И не дожидаясь Мьюки, Снусмурик полез по неустойчивой деревянной лестнице.
На чердаке было пыльно и холодно. И страшно интересно. Тут лежали кучи разнообразного хлама, который муми-семейство поленилось выбросить: старая поломанная мебель, треснувшее овальное зеркало в позолоченной деревянной раме, стопка каких-то журналов, бамбуковые удочки муми-папы, разбитая люстра. Висела всеми забытая вяленая рыба. Стояли картонные коробки со всякой мелочью типа карандашей и альбомов. Все это освещалось через чердачное окошко серым предвечерним светом.
Из дальнего угла раздавалось сосредоточенное шуршание - кажется, Мю нашла что-то важное для себя. Когда Снусмумрик подошел ближе, то увидел, что она безуспешно пытается вытащить из-под груды старой мебели какую-то коробку крупнее малышки в несколько раз.
- Ну и чего ради ты устроила такой шум? - спросил он.
- А чего еще делать? - не оборачиваясь, пропыхтела Мю. Краем глаза она все-таки заметила, что он не один. - Что, в этой долине уже кто-то проснулся?
- Знакомься, это Мьюки и она прибыла к нам с юга, - представил Снусмумрик. - А это наша крошка Мю.
- Привет, - приветливо сказала Мьюки.
- Я не крошка, - огрызнулась та. - Привет. Как же ты миновала перевал? Там снега - ого-го!
- Меня подбросили хатифнатты, - беспечно ответила та. Это Мю проняло, она даже на время отвлеклась от своего бесполезного занятия:
- Надо же! Никогда не слышала, чтобы хатифнатты кого-то подвозили.
- Главное - правильно попросить, - хмыкнула Мьюки.
- Пожалуй… Ну-ка, помогите мне вытащить эту бандуру.
- А что это? - спросила Мьюки. И чихнула. - Пыльно.
- Пока не знаю, - отозвалась Мю. - Но скоро вы увидите, что это очень нужная и полезная вещь. Не понимаю, почему ее закинули на чердак.
Чтобы достать вещь, пришлось дергать всем одновременно.
И вот она появилась, вся в клубах пыли. Все отчаянно зачихали, не успев толком рассмотреть находку.
Мьюки первая пришла в себя.
- Так это ж граммофон!
- Что такое граммофон? - тут же спросила Мю. Она была меленькая и еще многого не знала.
- Эта штука умеет играть музыку, - туманно пояснил Снусмумрик.
- Поняла! Это как радиоприемник! - засмеялась Мю. - Где он включается?
- Не совсем, - замялся Снусмумрик, думая, как же попроще объяснить. - Понимаешь, приемнику, чтобы играть, нужны батарейки, а граммофону - пластинки. Это такие плоские круглые диски. Черные.
- Давайте поищем, - предложила Мьюки. - А потом заведем музыку и устроим вечеринку!
Они начали увлеченно рыться в барахле, и вскоре на свет были извлечены две пыльных пластинки, потом третья - в бумажном конверте.
- Пошли скорее слушать музыку, - торопила Мю, нетерпеливо приплясывая вокруг.
Граммофон протерли нашедшими тут же тряпками и на веревках спустили вниз. А потом медленно и осторожно внесли его в гостиную и водрузили на стол.
Мю запрыгнула сверху и спросила:
- Ну и как им пользоваться?
- Тут все просто, - Снусмумрик по очереди рассматривал пластинки. - Крутишь ручку, ставишь пластинку.
- Так давай, чего ждешь? - она подпрыгивала на месте от нетерпения.
- Жду, когда ты слезешь, - невозмутимо ответил Снусмумрик, протирая пластинку. - Если я положу пластинку на тебя, то боюсь, музыки мы не услышим.
Мю тут же соскочила на стол:
- Так бы и сказали, что здесь будет лежать эта штуковина.
- Внимание, - Снусмумрик торжественно водрузил пластинку на диск и начал крутить ручку.
- Ну и когда будет музыка? - капризно поинтересовалась кроха, успевшая забраться на край широкой блестящей трубы.
В это время диск с пластинкой начал раскручиваться и из трубы раздались щелчки и противное шипение. От неожиданности Мю свалилась на пластинку и покатилась вместе с ней по кругу. Прямо под иглу.
- Но-но, поаккуратней, - Снусмумрик снял озадаченную малышку с пластинки и вернул на стол.
- А когда… - не желала униматься Мю, но из трубы вдруг послышались первые аккорды, и она замолчала.
Мужской голос пел по-английски под звуки гитары и пианино. Музыка не была веселой и танцевальной, но все слушали ее с замиранием сердца. Даже Мю перепрыгнула в кресло и там затихла.
- Эх, еще бы слова понимать, - мечтательно произнес Снусмумрик.
- Это не главное, - тихо ответила ему Мьюки. - Кроме того, слова часто бывают куда как слабее музыки и способны разрушить все ее очарование.
Они так и просидели, пока не закончилась пластинка и игла не стала впустую царапать старый винил.
- А ведь я не помню, чтобы в семье Муми-троллей был граммофон, - заметил Снусмумрик, безуспешно пытаясь прочитать название на второй пластинке. - Наверно, это было еще до того, как я познакомился с Муми-троллем. - Он поднялся, чтобы сменить пластинку. - Интересно, а что на этой?
- Странно, почему он пылился на чердаке, если он еще вполне работает? - удивилась Мьюки.
- Просто забыли, - предположила Мю. - Там вообще очень много полезных вещей найти можно. Потом еще пошарю.
- Интересно, что скажет на это мама? - спросил Снусмумрик, ни к кому конкретно не обращаясь. Мю тут же притихла.
На второй пластинке оказался рок-н-ролл. Самое то для вечеринки с танцами.
Устроили нашествие на кухню и выгребли остатки запасов: каменное печенье, джем, сухари и баранки. Банка с остатками клубничного варенья обнаружилась почему-то в духовке. Приготовили кофе и чай.
А потом устроили пир и танцы. Снусмумрик только жалел, что их так мало, но утешался мыслью, что скоро они смогут повторить праздник уже все вместе.
- Уф-ф, - выдохнула Мьюки, опускаясь в кресло, когда пластинка доиграла в третий раз, - здорово! Давненько я не слышала старого рок-н-ролла.
- Давайте поставим последнюю пластинку, - попросила Мю, - а то эта уже надоела.
После привычного шипения все услышали гитарные аккорды. А за ними - слова.

Построив свой дом на пороге Луны
Живу без часов, без газет и без книг.
Смотрю по ночам прошлогодние сны,
Снотворное звезд положив под язык.

И лишь по утрам, когда лунный дождь
Стучит по стеклу позабытый мотив
Я осознаю, что все это ложь, но…
Но ты заходи.

Мьюки вдруг поняла, что знает этот язык. Давным-давно дедушка учил ее, и полученных знаний хватило, чтобы понять смысл слов. И она начала переводить.

Но ты заходи - мой дом за углом этого дня,
Тебе по пути и если будет не в лом - навести меня,
Но ты залетай, мы будем пить чай в рождественской мгле.
Я тоже зайду, когда будет рай… Там у вас на Земле…

- Какие странные слова, - озадаченно заметил Снусмумрик, когда песня кончилась. - В наших песенках все куда как проще.
- Неудивительно, - откликнулась Мьюки, - у них там своя большая и сложная жизнь, вот и песни соответствующие.
- Непонятно, - буркнула Мю и убежала в сторону кухни.
Они дослушали пластинку до конца и поставили по новой. В тех песнях пелось про далекие города и страны, путешествия и людей. Многие слова и фразы были непонятны и тогда они домысливали их сами.
Незаметно закончилась ночь и наступило пасмурное дождливое утро. Самое время валяться в теплой постели и ни о чем не думать. Но обитателям Муми-дома не суждено было провести это утро как обычно.
Сначала наверху раздался мощный удар чего-то тяжелого об пол, а через несколько секунд все - и бодрствующие и спящие - услышали истошный, полный ужаса крик и звон разбитого стекла.
(может быть, когда-нибудь сказка будет дописана)

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Точка сборки (фрагмент романа) (Страница 1)
    • Пролог (Страница 1)
    • Часть первая (Страница 1)
      • Глава 1 (Страница 1)
      • Глава 2 (Страница 1)
      • Глава 3 (Страница 2)
      • Глава 4 (Страница 3)
      • Глава 5 (Страница 3)
      • Глава 6 (Страница 4)
      • Глава 7 (Страница 5)
      • Глава 8 (Страница 6)
    • Часть вторая (Страница 7)
      • Глава 1 (Страница 7)
      • Глава 2 (Страница 7)
      • Глава 3 (Страница 8)
      • Глава 4 (Страница 9)
      • Глава 5 (Страница 9)
      • Глава 6 (Страница 10)
      • Глава 7 (Страница 11)
      • Глава 8 (Страница 12)
      • Глава 9 (Страница 13)
  • Такая работа (рассказ) (Страница 14)
  • Красная Шапочка, волк и три медведя (Страница 14)
  • Тайны Муми-дола (недописанная сказка) (Страница 15)
    • Вступление (Страница 15)
    • Глава 1 Встреча (Страница 15)


Руслан Ароматов

Точка сборки

Цикл: "Объектный подход" - 2

 Читать книгу

Аннотация

"Точка сборки" - рабочее название продолжения романа "Объектный подход". Здесь приводится для ознокомления первые две части романа.
В книгу вошли также сказки и рассказ, написанные автором, но не опубликованные.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Руслан Ароматов - Биография

Руслан Ароматов

На основную страницу

Биография

На самом деле, ничего выдающегося. Вполне стандартная биография. Родился, учился, работал. Правда после геофака тверского универа и поступления в аспирантуру, зарабатывать на жизнь стал промальпинизмом. А потом - программированием :)

В настоящий момент работаю программистом. А увлекаюсь многими вещами - от написания книг и программирования до скалолазания и горного велосипеда (и не только, подробности можно узнать на сайте wooden-rock, а фотки посмотреть на сайте photo.wooden-rock.org).