Рон Хаббард - Поле битвы - Земля

1 Рон Хаббард

ЧАСТЬ 1

1

- Люди, - громко произнес Терл, - очень опасные существа.
Покрытые густой шерстью лапы братьев Чамко застыли над клавиатурой. До этого оба увлеченно играли в лазерную охоту. Братья приоткрыли ороговевшие веки и изумленно уставились янтарными зрачками на говорившего. Даже официантка, возившаяся с посудой, посмотрела на Терла с тревогой.
Прозрачный купол зала отдыха Межгалактической Рудной Компании таинственно пропускал через себя легкие отсветы ночного неба. Луна тускло серебрила крестообразные переборки огромного помещения.
Терл поднял глаза от книги, которую сжимал в своих когтистых лапах, и обвел взглядом присутствовавших. По их испуганному виду он понял, какое впечатление произвели его слова. Это слегка развеселило его: какой-никакой способ разбавить однообразие пребывания их на этой забытой богом планете. Десять лет службы в горнодобывающем лагере на краю Вселенной - большой срок. Слишком большой…
Придав голосу внушительности и добавив в него рычащих ноток, Терл повторил свою мысль:
- Да, люди - это очень опасные существа.
Чар сверкнул глазищами в его сторону:
- Интересно, что это за книга, в которой ты вычитал сие?
Терл уловил иронию, но не стушевался. Кто такой, в конце концов, этот Чар? Так… мелкий служащий. Не чета ему, Терлу, - шефу секретной службы.
- Это вовсе не из книги. Это мое собственное заключение.
- Да? Что же тебя натолкнуло на него? - продолжал явно иронизировать Чар. - И что все же за книга у тебя в руках?
Терл величественным жестом указал на обложку: «Сводный отчет геологической службы». Это был настоящий фолиант из материала, делавшего его почти невесомым, особенно на такой планете, как Земля, с ее смехотворно низкой гравитацией.
Чар пренебрежительно хрюкнул:
- Если так было, то, думаю, лет двести-триста назад, а может, и больше. Зачем тебе копаться в истории, если можно взять последний отчет службы - там ясно сказано, что мы уже тридцать пятые по счету отправители бокситов с этой планеты.
Братья Чамко переглянулись и решили продолжить игру. Но как они ни вглядывались в экран, не могли сосредоточиться. Слова Терла накрепко засели в их головах.
- Сегодня, - продолжал свое Терл, - я просматривал снимки с разведдрона. Зафиксировано более тридцати особей в долине рядом с тем пиком.
При этом Терл махнул лапой в восточном направлении, в сторону горной гряды, освещаемой теперь Луной.
- Ну и…?
- Вот я и решил покопаться в книгах. В той долине должно быть много человекообразных, - для пущего эффекта Терл выдержал паузу. - Вообще на этой планете их тысячи, а возможно, и больше.
- Послушай, нельзя же верить всему, что где написано, - попытался возразить Чар. - Вот во время моей службы на Арктурусе…
- Эта книга составлена на основе исследований Департамента по культуре и этнологии Межгалактической Рудной Компании, - не обращая внимания на слова Чара, раздраженно пояснил Терл.
Младший Чамко удивленно пошуршал глазницами:
- А я и не знал, что существует такой Департамент…
В свою очередь презрительно засопел и Чар:
- Да его расформировали больше века назад. И все из-за того, что бесполезно прожирал деньги. Поболтали об экологии и заглохли, как водится… - Он резко подался всем телом к Терлу. - Ты никак задумал незапланированные сокращения? Задницу хочешь прикрыть? За мой счет списать затраты на дыхательный газ? Запомни, от меня ты не получишь ни одного рабочего!
- Успокойся, умерь свой пыл, - примирительно начал Терл. - Я только хотел сказать, что…
- Знаю, что ты хотел сказать! Ты не зря занимаешь свою должность: ты умен! Верно - умен. Не развит, нет, а просто умен. Наверное, задумал поохотиться за казенный счет?! Конечно, кто же из психлосов с их правосторонней черепной костью откажется?!
Младший Чамко оживился:
- Признаться, я порядком устал от этих пух-пух-пух и та-та-та! Поохотиться было бы неплохо. Я не думаю, что кто-нибудь…
Чар обернулся к нему, словно танк, нацеливающий пушку:
- Неплохо бы поохотиться? На этих? Да ты хоть раз их видел? - Он резко вскочил на ноги, от чего пол содрогнулся, и приложил лапу к поясу. - Они мне вот посюда! Совсем безволосые. Только на головах немного растительности. Все грязно-белого цвета, как слизняки… И такие хлюпики, особенно когда запихиваешь в мешок. - Он с отвращением рыгнул и поднял кружку с кербано. - Слабаки - не смогут поднять вот эту кружку, не надорвав кишки. И… совершенно несъедобные.
Он залпом опрокинул в себя кербано и передернул плечами.
- А ты что, видел их? - удивленно полюбопытствовал младший Чамко.
Чар плюхнулся на стул, так что содрогнулся купол, и протянул пустую кружку официантке.
- Нет, живьем не видел. Только скелет в шахте. Но мне рассказывали…
- Эту планету населяли тысячи таких существ! Тысячи! - твердил свое Терл, игнорируя выступление Чара.
Чар хохотнул:
- Неудивительно, что все они передохли. Они ведь дышали этой кислородно-азотной дрянью! Смертельно опасная смесь…
- Кстати, вчера моя маска треснула, - вспомнил младший Чамко. - У меня искры из глаз посыпались и в мозгах помутилось, пока с ней справился. Действительно, ужасная смесь… Как я мечтаю поскорее вернуться домой, где можно разгуливать без всяких масок! У нас ведь гравитация нормальная - хоть оттолкнуться есть от чего. И потом у нас все такое красивое кругом, фиолетовое, не то что здесь - дрянь зеленая повсюду! Правильно отец говорил: «Не будешь хорошим психлосом, сгниешь в какой-нибудь дыре». Прав был отец…
Чар, не спуская глаз с Терла, спросил:
- Ты и в самом деле собираешься устроить охоту на людей?
Терл сидел, уставившись в свое чтиво. Он заложил когтем то место, на котором остановился, захлопнул книгу и положил ее на колени.
- Все-таки ты заблуждаешься, - задумчиво произнес он. - В этих существах было что-то такое… Здесь сказано, что задолго до нашего прихода у человекообразных существовали большие города на всех континентах. Были летающие машины, корабли. Они даже забрасывали всякую всячину в Космос.
- Но откуда известно, что это они? Может, это какая-нибудь другая раса? - сомневался Чар. - Или вообще одна из затерявшихся колоний психлосов?
- Нет, исключено. Психлосы не могут дышать этим воздухом. Это были самые настоящие человекообразные. Кстати, тебе известно, что пишут историки о нашем приходе на эту планету?
- Что же?
- Однажды люди отправили в Космос что-то вроде послания. Дали описание и координаты своей планеты, картинки с ее изображением и т. п. Послание это перехватила Психло. А что было потом, знаешь?
- Хм… - неопределенно отозвался Чар.
- Пробы и карточки были изготовлены из очень редкого металла, стоимость которого измерялась звонкой монетой. Компания заплатила правительству Психло шестнадцать триллионов галактических кредиток за разрешение на разработки. Единственной проблемой оказалась необходимость в больших запасах дыхательного газа.
- Сказки все это! - не сдавался Чар. - На всех планетах придумывают похожие истории. - Он безобразно широко зевнул. - Все это если и было, то тысячи лет назад. Ты разве не замечал, что Департамент по межрасовым отношениям постоянно сочиняет подобные истории из далекого прошлого так, чтобы никто не смог поверить?
- А я все же намерен отловить хоть одно существо, - признался Терл.
- О, только не рассчитывай на моих подчиненных и оборудование, ясно?
Терл оторвал свою громадную тушу от стула и, скрипя половицами, направился в спальное крыло.
- У тебя просто мозги поехали, как у поганого дерьма, - прошипел ему вслед Чар.
Братья Чамко вновь прилипли к экрану, сбивая одну мишень за другой.
Чар посмотрел в пустой проем двери: знает же шеф секретной разведки, что ни один психлос не пойдет добровольно в те горы. Терл, видно, и впрямь свихнулся - там же полно урана.
Но Терл, направлявшийся теперь к своей комнате, вовсе не считал себя сумасшедшим. Он сам дал старт слухам, так что уже никто не удивится, когда он начнет осуществлять свой гениальный план, который позволит ему добиться могущества, богатства и вырваться с этой отвратительной планеты. Человекообразное существо - вот что ему нужно! Сначала одно, потом он добудет и других. Он сделал лишь первый шаг, но как удачно! Засыпая, Терл упивался собственной сообразительностью.

2

День для похорон выдался удачным, только заниматься этим хлопотным делом, похоже, никто не собирался.
Черные тучи, разрываемые острыми горными вершинами, мрачно надвигались с запада, щадя лишь небольшие лоскутки голубого неба.
Джонни Гудбой Тайлер стоял рядом со своим конем на верхнем краю горного луга и удрученно созерцал полуразрушенную деревню. Ему предстояло достойно похоронить своего отца. Тот скончался не от красной сыпи - так что бояться не приходилось. Просто искрошились его старые, усталые кости.
Джонни поднялся еще затемно и, с трудом подавив отчаяние, собрался отдать отцу последний долг. Он подозвал Быстроногого, своего самого лучшего коня, накинул на него уздечку из коровьих жил и долгим, изнурительным галопом пустился вниз по лугу, загоняя диких быков к опасной теснине. Потом он умело вышиб мозги самому крупному и жирному, а тетке Элен велел развести огонь и приготовить еду.
Тетка, однако, оказалась не готовой к исполнению. Она сломала свой самый острый кремень и теперь не знала, как ей освежевать и разделать тушу. Джонни с укором смотрел на женщину. Он был заметно выше всех деревенских мужчин, крепкий, мускулистый, загорелый. Его пшеничные волосы ласково теребил ветер. Тетка уловила взгляд Джонни и довольно быстро отыскала другой кремень, правда, очень старый и тупой. Но уже скоро ее сгорбленную фигурку можно было увидеть в дыму коптильни.
Сородичи могли бы быть и порасторопнее, думал Джонни.
Он вспомнил последние большие похороны. Ему было пять лет, когда умер мэр Смит. Пели песни, читали проповеди… Угощение было богатое, танцевали при свете Луны. Мэра Смита положили в яму, забросали сухой землей, потом воткнули в могильный холм две скрещенные палки. С тех пор настоящих, торжественных похорон здесь не бывало. Последнее время умерших просто сбрасывали в темное ущелье за водопадом, и койоты тут же растаскивали их мощи.
Но с его отцом так не поступят, решил Джонни. Старик заслуживает уважения. Молодой Тайлер развернулся и одним махом оседлал Быстроногого. Ударом грубых босых пяток он погнал коня вперед, к зданию суда. По дороге он видел сгнившие, развалившиеся хижины. С каждым годом разрушение становилось все заметнее. Уже давно, когда кому-то требовалось бревно, в лес не ходили - выламывали из пустующей хижины.
Быстроногий привычно скакал по узкой, густо заросшей травой дороге, осторожно минуя разбросанные повсюду обглоданные кости и прочий хлам. Услышав далекий вой волка в лощине, конь тревожно повел ухом. Это запах свежей крови и копченого мяса привлек хищников, вот они и спустились вниз. Джонни привычным движением подбросил на руке охотничью дубинку. Чуть позже он действительно увидел волка, крадущегося к крайней лачуге за свежими костями или за щенком, а то и за ребенком. Да, говорят, и такое теперь случается. Хищников в этих местах с каждым годом становится все больше, в то время как людей - все меньше и меньше…
Если верить легендам, на этой равнине когда-то жили тысячи. Джонни, правда, считал это преувеличением. Ну с чего бы им всем исчезнуть? Еды вдоволь. Кругом пасутся огромные стада коров, диких свиней, табуны лошадей. Чуть выше, в лесах, водились олени и козы. Даже плохой охотник легко добывал дичь. Попадались целые поля диких, но съедобных овощей. Стоило кому-нибудь ими всерьез заняться - всего было бы сколько угодно. Значит, дело в чем-то другом. Скажем, животные производят потомство без затруднений, а у людей не получается. Смерть уже давно одолела рождаемость. Младенцы же, если и появляются на свет, или одноглазые, или с одной рукой, или с одной ногой. И вообще вся жизнь местного населения, сколько Джонни себя помнил, проходила под страхом перед какими-то чудовищами. Но, может быть, так обстоят дела только у них, в этой долине? Когда ему было семь лет, Джонни спросил у отца:
- Может, людям нельзя здесь жить? Отец устало посмотрел на него и ответил:
- Раньше люди жили и в других местах - так рассказывают легенды. Но потом там все умерли, а мы здесь все-таки живы…
Джонни не унимался:
- Вон там, в долине, полно животных. Почему бы и нам не перебраться туда?
Джонни всегда подвергал сомнению слова старших, за что его даже прозвали умником. Он всегда стремился докопаться до дна. От него только и слышали - почему да почему? Он не верил даже тому, что говорили самые мудрые старики. Вот такой был Джонни Гудбой Тайлер.
Отец не сердился, а терпеливо объяснял:
- Там мы не найдем бревен для постройки хижин.
Ответ не удовлетворил мальчика, и тот продолжал досаждать:
- Я нашел бы из чего построить жилье!
Отец склонился к нему и уже твердым голосом сказал:
- Ты хороший мальчик, Джонни. Мы с мамой очень тебя любим. Но ты должен запомнить: никто никогда не сможет построить такое жилище, что устояло бы против чудовищ!
Чудовища, чудовища… Он только и слышал о них! Но ни разу не видел.
Он вспомнил серьезный взгляд отца, и… Джонни чуть не упал, когда конь встал на дыбы. Стая огромных крыс выскочила из горных развалин, и одна вцепилась животному в переднюю ногу. «Нашел время мечтать», - ругнул себя Джонни. Он прогнал крысу, успокоил коня и пустил его галопом.

3

Скоро Джонни был уже в здании суда. Это была единственная постройка с каменным фундаментом и каменным полом. Поговаривали, что ей уже более тысячи лет. Джонни, как всегда, сомневался. Но вид у постройки в самом деле был настолько древний… Крыша, уже, десятая или двадцатая по счету, провисала, как спина тяжело навьюченной лошади. Здесь, пожалуй, не было ни одной балки, которую насквозь не источили бы черви. Окна чернели, как глазницы черепа. Каменная дорожка истерлась от ног бесчисленных поколений местных жителей, приходивших сюда на совет или же - в старые, добрые времена, когда еще поддерживался порядок, - для наказания. За свою не столь долгую жизнь Джонни не видел, чтобы люди собирались по какому-либо поводу всей деревней. Теперь они все были здесь.
- Пастор Стаффор там, - сказала, выйдя из толпы, Крисси и указала на дверь.
Это была очень хрупкая, стройная восемнадцатилетняя девушка с большими темными глазами и шелковистыми пшеничного цвета волосами. Она так обмотала себя оленьей шкурой, что обрисовались ее высокая грудь и стройные ноги. Ее младшая сестренка, Патти, миниатюрная копия Крисси, была здесь же. Она удивленно распахнула глаза и спросила шепотом:
- Джонни, у нас и вправду будут настоящие похороны?
Не ответив, Джонни гибко соскользнул с коня и передал Патти поводья. Малышка тотчас отпустила руку Крисси и ухватилась за упряжь. В семь лет она осталась без родителей и практически не знала дома, солнце для нее светило только тогда, когда Джонни поручал ей что-нибудь важное, взрослое.
- Мы будем есть мясо, выкапывать могилу и… все как положено? Правда, Джонни?
Джонни не заметил протянутой к нему руки Крисси и направился к двери.
Пастор Стаффор лежал, растянувшись на охапке грязной травы. Рот распахнут в храпе, кругом вьются мухи. Джонни шевельнул его ногой. Да, что и говорить, пастор знавал лучшие времена. Когда-то он был толстым, пышущим здоровьем мужчиной. Но это было еще до того, как он начал жевать дикий чеснок для укрепления десен. Теперь это был высокий старик, почти беззубый от цинги. У изголовья его убогого ложа валялось несколько пучков зелени. От следующего толчка Стаффор открыл гноящиеся глаза и протер их кулаками. Увидев молодого Тайлера, он успокоился и безразлично отвернулся.
- Вставай же, - сказал Джонни.
- Вот вы все, молодые, такие… - заворчал пастор. - Никакого уважения к старшим. Носитесь по лесам, грешите, лучшие куски мяса забираете…
- Вставай! Пора заниматься похоронами.
- Похоронами? - простонал Стаффор. - Какими похоронами?
- С едой, церемонией и танцами.
- Кто умер-то?
- Ты прекрасно знаешь, кто умер. Ты присутствовал при кончине.
- Ах, да… Твой отец. Хороший человек. Что и говорить, хороший. Наверное, именно он был твоим отцом…
Кожаная рубашка на плечах юноши едва не трещала по швам. Увесистая дубинка, что висела на поясе, могла в любую минуту лечь на широкую ладонь… Лицо Джонни выражало угрозу. Пастор Стаффор резко сел.
- Ты, наверное, неправильно меня понял, Джонни. В последнее время у меня в голове все перемешалось. У твоей матери было ведь три мужа. Умерли один за другим. Церемоний-то тогда не было…
- Тебе лучше поскорее встать и пойти, - холодно посоветовал Джонни.
Стаффор облокотился на ветхую скамью и начал натягивать рубахи из оленьей кожи, которую носил уже очень давно, подпоясывая измочаленной травяной бечевкой.
- Не та уже у меня память, Джонни. Э-эх! И легенды все, и как церемонии проводить, и как благословлять. Бывало, даже все семейные раздоры помнил. Так-то…
- Когда солнце будет в зените, - сказал Джонни, - ты соберешь всю деревню на старом кладбище и…
- Но кто будет копать могилу? Для настоящих похорон нужна могила, ты забыл?
- Могилу выкопаю я сам, - бросил Тайлер. Стаффор поднял с пола пучок, напихал в рот зелени и принялся жевать.
- Это хорошо, что ты снял с других заботу о могиле. Ты еще говорил о мясе… Этим кто займется? Его ведь приготовить нужно.
- С этим я уже разобрался.
Стаффор кивнул, но тут вспомнил еще:
- А кто народ будет собирать?
- Я попрошу Патти.
Стаффор смерил юношу укоризненным взглядом:
- Я бы еще мог поспать.
С этими словами он откинулся на свою лежанку. Джонни повернулся и вышел из этой развалины.

4

Джонни Гудбой сидел, обхватив колени руками, и задумчиво глядел на догоравшие угольки. Рядом с ним на животе лежала Крисси и лениво щелкала семечки из большого подсолнуха. Задумчивая, но не слишком печальная. Прежде она никогда не видела Джонни плачущим, даже в детстве. Она знала, конечно, как он любил отца… Но Джонни всегда был таким мужественным, сдержанным, даже холодным. Неужели под этим спокойным выражением лица теплится нежное чувство и к ней? Про себя она все знала, давно уже поняла, что в ее жизни значит этот парень. Без него ее жизнь превратится не просто в безрадостную, а станет невыносимой. Может быть, Джонни позаботится о ней? Эти его слезы что-нибудь да значат…
У Патти таких проблем не было. Она не только объелась мясом, но и дикой земляники налопалась сверх всякой меры. Ягоды лежали большой кучей. Девочка от души резвилась с другими ребятишками и плясала до одури. Потом подкрепилась еще немного. А теперь вот крепко спала.
Джонни все корил себя. Надо было еще раз поговорить с отцом, уже став взрослым, втолковать старику, что с их деревней действительно что-то не так. Не все же места такие - он убежден. Почему свиньи, лошади и коровы производят потомство, почему с каждым годом все больше и больше койотов, пум и птиц там, выше по склону, а людей все меньше и меньше?
Сородичи остались довольны похоронами, особенно тем, что основную работу в связи с этим взял на себя Джонни.
Самому же Джонни было одиноко и безрадостно. Все собрались на холме, когда солнце стояло в зените. Старики говорили, что в очень давние времена там было кладбище. Следы его со временем стерлись. Когда Джонни, раздевшись до пояса, копал яму, наткнулся на останки древнего захоронения с костями, похожими на человеческие.
И вот все склонились над ямой, а Патти помчалась будить пастора Стаффора. Всего собралось двадцать пять человек. Остальные не пришли, сославшись на усталость и болезни, но не забыв при этом попросить, чтобы им принесли угощение. Могилу Джонни выкопал так, чтобы положить тело горизонтально, но подошедший пастор стал втолковывать, что хоронить у них всегда было принято стоя, чтобы хватило места на кладбище для всех покойников. Когда же Тайлер возразил, что места кругом достаточно и нет нужды тесниться, Стаффор буквально набросился на него:
- Ты слишком умничаешь, парень! Тебе и Совет не указ! То ты отправишься на Великий Пик и потеряешься, то заберешься в какую-нибудь пещеру, куда людям и подходить грешно… Ты слишком большой умник! Всем давно известно, что могилы должны быть вертикальными. Это мое последнее слово!
Но отца Джонни похоронил все-таки лежа, и никто из собравшихся не посмел исправить ошибку парня: копать тяжело и солнце уже в самом зените - жарко…
После всего Джонни не стал даже и заикаться о том, что хотел было сделать еще утром. Он представил, какой поднялся бы шум! Сначала он вообще решил для себя похоронить отца в пещере древних богов, над темным каньоном в диком ущелье, что на склоне самого высокого пика. Двенадцатилетним мальчишкой он как-то забрался туда, намереваясь поймать себе второго пони. Тропинка наверх показалась ему загадочной и манящей. Джонни проехал несколько миль, пока не уперся в огромную дверь. Таких дверей, как он потом разглядел, здесь было несколько. Все сделаны из проржавевшего металла. Ни сверху, ни с обрыва каньона их не было видно. Размеры поразили мальчика, а уходили двери все вверх и вверх.
Джонни слез с пони, вскарабкался на огромный валун и огляделся. Послонялся немного вокруг и снова огляделся. Потом, набравшись смелости, подошел к двери вплотную. Навалился всем телом, но открыть не смог. Тогда он отыскал палку, подсунул под дверь и надавил. Дверь поддалась. Ржавая щеколда, сломавшись, упала рядом. Дверь оказалась очень тяжелой. Джонни втиснулся в щель и начал надавливать изо всех сил. Но его худенькое плечико не справилось с задачей. Тогда мальчик подобрал обломок палки и попытался им еще отодвинуть дверь. Тщетно. Вскоре ему это надоело, и Джонни решил оставить свою затею. Как вдруг раздался жуткий то ли скрежет, то ли стон, от которого волосы встали дыбом. Джонни бросился к пони и мигом вскочил на него. Отдышавшись, он несколько успокоился: может быть, это просто обвал в горах, а никакое не чудовище?!. Мальчик снова подошел к двери и попробовал еще раз, но опять раздался тяжкий, скрипучий стон. На сей раз Джонни догадался, что это всего лишь скрип ржавых петель, на которых висела дверь. Из-за двери пахнуло ужасным смрадом, напугавшим исследователя не меньше, чем скрип-стон. Узкая полоска света пробивалась внутрь склепа. Джонни разглядел ступени, ведущие вниз. Они очень хорошо сохранились, только… Вся лестница была усыпана скелетами! В какой-то странной одежде. Меж костей были разбросаны блестящие предметы.
Джонни не выдержал и выскочил наружу. Но на этот раз он заставил себя собраться с определенной целью: он непременно должен взять с собой доказательство, иначе ему никто не поверит. Не привыкший отступать, он заставил себя вернуться, робко протиснулся в дверь и, почти не дыша, подобрал блестящий предмет. На нем было изображение орла, державшего в когтях стрелы. Очень красивая пластинка… У мальчика буквально остановилось сердце, когда он случайно задел череп и тот на глазах превратился в груду пыли. А до этого Джонни показалось, что глазницы черепа с упреком уставились на него, осуждая за грабеж.
Когда Джонни примчался в деревню, его пони был весь в мыле. Целых два дня мальчик молчал, думая, к кому бы подойти и посоветоваться. В то время еще был жив мэр Дункан. Джонни, усевшись рядом, терпеливо дожидался, когда этот крупный мужчина наестся оленины и перестанет рыгать.
- В той большой могиле… - начал было Джонни.
- Что? Какая могила? - ворчливо переспросил мэр.
- Я про то место в темном каньоне, где хоронят людей…
- Какое еще место?!
Джонни вытащил из кармана свою находку и показал Дункану. Тот повертел головой и так, и эдак. А пастор Стаффор, который тогда был еще шустрым, как коршун, набросился на таинственный блестящий предмет и выхватил его из рук Дункана. Последовавшая за этим проповедь была не из приятных. Стаффор долго и нудно говорил о маленьких мальчиках, которые забираются в запрещенные места и заставляют взрослых волноваться, не слушают Собрание, не изучают старинные легенды и постоянно умничают. Мэр же, явно заинтересовавшись диковинкой, попросил пастора рассказать подходящую к данному случаю легенду.
- Это могила древних богов, - начал тот свой рассказ. - На памяти живущих ныне туда никто не смел заходить, не считая непослушных мальчишек. Об этой могиле рассказывал еще мой дед, а прожил он немало. Туда любят приходить боги и хоронят там только великих людей. Когда над Великим Пиком вспыхивает зарево, это означает, что боги пришли хоронить великого человека подальше от воды. Когда-то давным-давно в большой деревне, в сотню раз больше нашей, жили тысячи людей. Эта Великая Деревня располагается к востоку. Говорят, сохранились даже ее развалины. Местность там совсем ровная, только несколько невысоких холмов. И когда умирали люди в Великой Деревне, боги забирали их и относили в пещеру. - Пастор помахал пластинкой. - А вот это украшение боги клали покойным на лоб. Вот что это такое! По древним законам, никто не смеет тревожить покой умерших. От этого места нужно держаться подальше. Особенно маленьким мальчикам.
С этими словами он положил блестящую вещицу в карман, и с тех пор Джонни ни разу ее не видел. В конце концов, пастор был святым человеком и знал, что делает. Но несмотря на это, Джонни считал, что отец должен быть похоронен в могиле великих людей. Юный Тайлер никогда больше не посещал загадочное место, но всякий раз, когда над Великим Пиком занималось зарево, он вспоминал о своем открытии.
Да, Джонни очень хотелось похоронить своего отца в могиле богов.
- Тебя что-то тревожит? - спросила, подойдя тихо, Крисси.
Джонни взглянул на девушку, задумчивость его растаяла. Угасающий костер золотил волосы Крисси, отблески пламени отражались в ее прекрасных темных глазах.
- Я виноват, - признался Джонни. Крисси улыбнулась и покачала головой: нет, Джонни ни в чем не виноват.
- Виноват, виноват, - горько продолжал он. - С нашей деревней что-то неладно. Взять кости моего отца… За последний год они просто раскрошились, как те скелеты в могиле богов.
- В какой могиле? - удивленно переспросила девушка.
Джонни решил болтать глупости - пусть, с ней можно. Хоть так поговорят…
- Я должен был похоронить его там. Он был великим человеком. Многому научил меня: как плести веревки из травы, как устраивать засады на пуму и убивать ее в прыжке, ведь она не может в воздухе развернуться, ты же знаешь! Как изготавливать из шкур прочные ремни…
- Нет, Джонни, ты ни в чем не виноват.
- И похороны были скверные.
- А я других никогда не видела.
- Плохие были похороны. Стаффор не выдержал церемонии.
- Но ведь он много говорил. Я-то сама не слышала, помогала собирать землянику, но мне рассказывали. Он что-нибудь плохое сказал?
- Нет, только все равно неправильно.
- А что он говорил, Джонни?
- Да ты же прекрасно знаешь: твердит одну и ту же чушь, как боги разгневались на людей. Все знают эту легенду. Я и сам могу рассказать не хуже.
Джонни недовольно фыркнул.
- Расскажи мне, а?
Крисси приготовилась слушать с таким интересом, что ему некуда было деваться.
- … И вот наступил день, когда бог разгневался на людей за их праздность и прелюбодеяния. И пригнал он чудовищную тучу, и начал метать молнии. Божий гнев отнял жизни у многих и многих. И обрушил на Землю бедствия, и наслал мор, чтобы поразить нечестивых. И когда сделал он это, остались на Земле только честные праведники, чада господни. Но даже этих уцелевших бог решил испытать. И наслал на них чудовищ, и загнали те чудовища людей в горы и стали охотиться на них. Людей становилось все меньше и меньше, пока не истребили те чудовища всех нечестивых. И остались на Земле только святые праведники. Хвала тебе, господи!
- О, Джонни, как ты хорошо рассказываешь!
Он помолчал, потом вновь заговорил мрачно:
- Моя вина… Я должен был убедить отца. С нашей деревней что-то не так. Если бы он послушал меня и мы ушли бы в другое место, он остался бы жить. Я знаю, я чувствую это!
- Куда, в какое другое место?
- Там, внизу, огромная равнина. По ней верхом можно скакать неделю. И в легендах говорится, что там была Великая Деревня.
- Джонни, там же чудовища!
- Я никогда не видел их.
- Но ты же видел зарево над горами, которое проплывает каждые несколько дней.
- Ах, э-это?! Солнце и Луна тоже появляются каждый день. И звезды… Даже падающие звезды. Крисси насторожилась.
- Джонни, признайся, что ты замышляешь?
- Как только взойдет Солнце, я отправлюсь в поход и посмотрю, действительно ли на равнине существовала Великая Деревня.
У Крисси застучало в висках. Она пристально всматривалась в его четко очерченный профиль, пытаясь хоть что-то разгадать. Ей показалось, что она уходит в землю, все ниже и ниже… И это она лежит в могиле.
- Пожалуйста, Джонни…
- Нет, я обязательно пойду.
- Джонни, возьми меня с собой!
- Нет, ты останешься. - Он стал соображать, как бы поубедительнее отговорить девушку. - Я, может быть, уйду на целый год.
Слезы подступили к горлу, и Крисси, едва сдерживаясь, спросила:
- Но что мне делать, если ты не вернешься?
- Я обязательно вернусь.
- Джонни, если ты через год не придешь, я отправлюсь тебя искать.
Джонни нахмурился: кажется, она пытается разжалобить его.
- Запомни, Джонни, расположение звезд. Когда через год они вновь займут это положение, а ты не вернешься, я выхожу на поиски.
- Ты умрешь, Крисси. Там полно диких зверей.
- Джонни, будет так, как я сказала. Клянусь тебе!
- Ты думаешь, я насовсем брошу тебя и не вернусь?
- Можешь уходить. Но я сделаю, как сказала!

5

Первый луч рассвета окрасил в пурпурные тона Великий Пик. День обещал быть чудесным. Джонни Гудбой навьючивал вторую лошадь. Быстроногий топтался поблизости, слегка пощипывая траву. Но он не упускал хозяина из виду. Совершенно ясно, что тот куда-то собирается, и Быстроногий не хотел, чтоб о нем забыли.
Легкий дымок струился над соседской крышей. Видно, там сейчас жарили собаку. Вчера Джонни видел, как во время похоронного пира собаки затеяли драку из-за брошенного кем-то в их сторону куска мяса. В борьбе свора задрала пестрого. Так что семья Джимсонов продолжит пир и сегодня.
Джонни не хотел упустить даже мелочи. Крисси и Патти все время стояли неподалеку в сторонке и молча наблюдали за ним. Хромой Браун Стаффор находился здесь же, развалившись на траве. У этого парня с детства была изуродована ступня, и его должны были убить сразу, но он был единственным ребенком Стаффора, а тот был пастором и вполне мог быть избран мэром. Хромой Стаффор и Джонни Гудбой сызмальства враждовали. Вчера после похорон хромой сидел в стороне и то и дело отпускал ехидные замечания о танцах, о поминках, о яме и т. п. Но когда он заявил, что у отца Джонни, возможно, кости всегда были не на месте, молодой Тайлер не выдержал и наотмашь ударил его. Он, правда, потом устыдился, что поднял руку на калеку. На щеке того теперь красовался огромный синяк. Всем своим видом Стаффор давал понять, что не желает Джонни счастливого возвращения. Подошли двое юношей и попробовали выяснить у хромого, что здесь происходит. Тот пожал плечами.
Джонни же всерьез был занят сборами к предстоящему путешествию. Возможно, он берет слишком много, но как узнать, что именно может пригодиться? В двух мешках, свисающих с боков навьюченной лошади, он упаковал кремни, связку ремней и плеток, несколько острых каменных резаков, три запасные дубинки - одна такая тяжелая, что можно смело идти на медведя, теплую одежду, несколько новых шкур.
Он боялся, что Крисси подойдет ближе, и ему придется объясняться вновь. Все-таки она напугала его своей решительностью. Скажи она вчера, что наложит на себя руки, если он не вернется, - другое дело! Это можно было бы расценить как обычную женскую болтовню. Но обещание отправиться на поиски… Тут, кажется, серьезно. Теперь ему придется быть особенно осторожным, не рисковать понапрасну. Джонни не мог избавиться от мысли, что Крисси действительно ровно через год может отправиться по равнине. От этой мысли ему становилось холодно так, что желудок опускался вниз. Крисси ведь могла стать жертвой диких животных, которые растопчут ее копытами, растерзают или съедят заживо. И виноват в этом, получается, будет он, Джонни! Все это заставляет его думать и опасаться.
Крисси подошла и что-то протянула ему. Это была костяная игла с большим ушком и острое шило. Обе вещицы были тщательно отполированы чьими-то умелыми пальцами и, по всей видимости, дорого ценились.
- Это еще мамины, - тихо сказала девушка.
- Не нужно, - растерянно возразил Джонни, понимая, что Крисси отдает ему самое памятное.
- Нет-нет, возьми…
- Они мне, возможно, не пригодятся никогда!
- Но как же ты починишь одежду, если разорвешь ее?
Толпа любопытных росла, и Джонни вовсе не хотел, чтобы люди увидели в глазах Крисси слезы. Он схватил оба подарка и быстро сунул в мешок. Крисси отступила. Джонни оглянулся: ни кровинки в ее лице! Казалось, у нее вот-вот начнется приступ лихорадки. Джонни заметил ехидный взгляд хромого, о чем-то шептавшегося с Томсоном. Лицо его окаменело. Он порывисто обнял Крисси и крепко поцеловал. Все равно что подняли лодку с изрешеченным дном, - так хлынули слезы по щекам несчастной.
- Теперь послушай меня, - тихо, но твердо сказал Джонни. - Не ходи за мной!
Она попыталась справиться с голосом:
- Если ты не вернешься, я пойду. Клянусь всеми богами Великого Пика, Джонни!
Он посмотрел на Крисси долгим взглядом, поманил Быстроногого и взлетел на него, держа в руках поводок другой лошади.
- Возьми, Крисси, моих остальных лошадей. Но не ешьте их - они ученые. - Помолчав, он добавил. - Если, конечно, не будет так голодно, как прошлой зимой…
Крисси припала к его ноге, потом оторвалась, попятилась и села на траву. Джонни стукнул пятками по бокам Быстроногого и двинулся из деревни. Да, он будет вести себя очень осторожно, как разведчик. Крисси не должна волноваться.
На въезде в ущелье он оглянулся в последний раз. Человек пятнадцать все еще стояли на прежнем месте и глядели ему вслед. Они казались подавленными. Джонни махнул им рукой. Те встрепенулись и замахали тоже.
Тропа, по которой отправился в свое путешествие Джонни, вела в темное ущелье и далее вилась по незнакомой, казалось, бескрайней равнине.
Деревенские уже давно разошлись, а Крисси, словно застыв, с безумной надеждой еще долго смотрела вслед любимому. Патти стояла рядом, прижавшись к ее ноге.
- Крисси, он вернется? Он правда вернется? Голос Крисси стал глухим, взгляд потух.
- До свидания, Джонни, - прошептала она, едва шевеля губами.

6

Терл рыгнул. Это был вежливый способ привлечь к себе внимание. Но в ремонтных мастерских транспортного отдела стоял такой шум и треск, что прием этот не возымел действия. У Зезета в последнее время прибавилось работы. Шеф по транспорту 16-й рудной базы не очень-то нуждался в опеке шефа секретной службы. Скорее наоборот. Как только ломалась техника или выходил из строя механизм, тотчас вспоминали о Зезете.
В мастерской теперь стояли три поломанные наземные машины. У одной вся внутренняя обивка была в зеленой психлосской крови. Огромные сверла хищно свисали с верхней рамы, как острые клювы, продолжавшие целиться на уплывшую уже добычу. Они замерли в том положении, в котором их оставила прерванная программа. Приводные ремни провисли и спутались.
Терл внимательно наблюдал за ловкими движениями Зезета, надеясь уловить хоть малейшее подрагивание лап. Если бы он увидел страх и опасение в поведении шефа по транспорту, ему легче было бы повлиять на него. Но Зезет был невозмутим и спокоен. Он закончил разборку и бросил последнюю гайку на скамью. Когда он заметил Терла, его желтые зрачки сузились.
- Чего тебе?
Терл подошел вплотную и огляделся по сторонам.
- Где твой помощник?
- У меня было всего пятнадцать механиков. За последний месяц всех перевели в операторы. Ты это хорошо знаешь. Зачем пришел?
Как работник секретной службы Терл отлично понимал, что излишняя прямолинейность может помешать делу. Если он просто попросит у Зезета выполнить заявку на обслуживание разведдрона, то скорее всего получит отказ: машин и персонала нет. На этой отвратительной планете секретной службе не полагалось иметь обслуживающий персонал. Вот уже не одну сотню лет ничего, что бы встревожило Межгалактическую Компанию, здесь не происходило. И, честно говоря, секретная служба давно уже считалась второстепенной, несущественной. Чтобы вызвать интерес к своей персоне, Терлу приходилось идти на обман, хитрость, создавать видимость своей значимости.
- Мне известны случаи саботажа в работе ремонтных мастерских, - нагло заявил он Зезету. - Я потратил три недели на проверку твоей работы.
- Эй, не облокачивайся на самолет - крыло погнешь! - недовольно рыкнул Зезет.
Терл понял, что с ним лучше говорить дружелюбным тоном, и грохнулся на табуретку.
- Зезет, пусть это останется между нами. У меня возникла хорошая идея привлечения дополнительной рабочей силы. Сейчас я над этим размышляю. Мне необходим самолет с ручным управлением.
Зезет похлопал веками и опустился на табуретку рядом с Терлом, так что та заскрипела и застонала от тяжести.
- На этой планете сохранились представители древней расы, - продолжал Терл.
- Это какой же? - недоверчиво поинтересовался Зезет.
- Людей.
Зезет смерил собеседника долгим, изучающим взглядом. Прежде он как-то не замечал, что у шефа секретной службы есть чувство юмора. Некоторые парни любили подловить и разыграть друг друга, но чтобы Терл?.. Зезет не удержался: ороговевшие губы начали раздвигаться в улыбке, и из широко оскаленной пасти вырвался дикий хохот. Он с трудом справился с внезапным весельем и принялся за работу.
- Может, ты еще что-то надумал - не стесняйся, говори…
Терл почувствовал, что разговора не получается. Вот что значит метать бисер перед свиньями!
- Я могу сообщить о фактах саботажа в твоем ведомстве куда следует… - изменил тон Терл.
Зезет с грохотом швырнул гаечный ключ. Внутри у него закипало глухое рычание. Он опять сел и задумался.
- Чего же ты все-таки хочешь от меня? - спросил он раздраженно.
- Небольшой самолет дней на пять-шесть.

1 Следующая страница


Поле битвы - Земля 2

Зезет сорвал со стены транспортное расписание и поднес его к физиономии Терла:
-Видишь этот перечень?
- Ну… вижу.
- Видишь эти шесть самолетов, числящихся за твоим ведомством?
- Разумеется.
- И это на протяжении веков, черт побери! Зачем?
- Необходимо держать рудные бассейны под постоянным наблюдением.
- Для чего или для кого? - продолжал горячиться Зезет. - На этой планете каждый кусок руды учтен и записан еще задолго до нашего с тобой появления здесь. Планета пустынна. Здесь никого, кроме млекопитающих.
- Но ведь нельзя исключать опасность высадки неприятельского десанта.
- Здесь?! - фыркнул Зезет. - Компания зондирует весь Космос, все подходы к планете контролируются. Два-три раза в год все машины проходят осмотр, проверяются боезапасы, топливо… На все это расходуются средства. А мы оба знаем, что у Компании сейчас экономический спад. Что скажешь на это?
Терл ждал, пока Зезет успокоится, но тот не унимался.
- Если согласишься вычеркнуть из списка самолеты, закрепленные за тобой, я передам в твое распоряжение на определенный срок трехколесный наземный велосипед. Подумай!
Терл позволил себе легкую усмешку. Тогда Зезет решил все же уступить.
- Хорошо, ты получишь наземную машину. Она будет передана в твое распоряжение. Теперь ты доволен?
Терл уставился на окровавленное сиденье ремонтируемой машины:
- Неудивительно, если эта авария вызвана ошибкой в управлении…
Зезет насторожился. Он-то прекрасно знал, что авария произошла из-за злоупотребления кербано в рабочее время.
- Хорошо, один разведдрон, запрограммированный на облет вокруг планеты раз в месяц, - предложил Зе-зет. - И одна наземная машина в полное твое распоряжение. И ничего больше!
Терл еще раз обвел глазами обломки техники, но больше ничего не придумал. Ладно, расследование можно приостановить на время, а за это…
- Один разведдрон с облетом раз в месяц. Одну заправленную топливом и с полным боезапасом наземную машину в полное мое распоряжение. Кроме того, предоставление топлива и боезапаса по первому требованию…
Зезет помолчал, потом потянулся за бланками и подписал их. Терл решил все же присмотреть за шефом по транспорту. Такой, как он, может пойти на любое преступление, вплоть до кражи…
Зезет поднялся и выкатил самую древнюю модель наземной машины, неизвестно с каких пор пылившуюся в дальнем углу мастерской. Протянул Терлу талоны на боезапас, дыхательную смесь и горючее. Подобные сделки никогда не документировались, и тем более никогда не проставлялись даты. Ни одна из договаривающихся сторон не задумывалась над тем, какое влияние может она оказать на будущее планеты. Межгалактической же Компании знать подобные мелочи незачем.
Когда Терл отправился на полученном от Зезета Марк-2, Зезет еще долго удивлялся про себя: на какие только уловки не пускаются некоторые, и все ради того, чтобы поохотиться! Просто помешались все на убийстве… И машины тоже помешались, - пришло ему в голову, когда он взглянул на залитое кровью сиденье. Ну надо же такое придумать - человеческая древняя раса?!
Зезет беззлобно рассмеялся и вернулся к работе.

7

Джонни Гудбой Тайлер ехал по бескрайнему океану зеленой травы. День был прекрасный! Яркое небо, освежающий ветерок… Джонни был в пути уже два дня. Он спустился с гор, миновал холмы и оказался на равнине. Издали Великий Пик казался не столь внушительным и оставался для Джонни лишь главным ориентиром для возвращения домой.
Ну и что во всем этом таинственного, загадочного? Огромные стада бизонов? Джонни видел их и прежде. Попалось на пути несколько волков. Подумаешь - волки! Это ведь не медведь и даже не пума. И почему нужно отсиживаться в горах? Чудовища… Какие чудовища?! Глупые сказки… Даже того блестящего цилиндра, который появлялся в небе каждые несколько дней, и то здесь не видно. Он всегда появлялся на востоке и уходил на запад.
Но вскоре спокойствие Джонни было серьезно нарушено. Первое осложнение оказалось связанным со… свиньями. Обычно они становились легкой добычей даже для и не столь ловкого охотника. Причем наибольшим лакомством считался всегда маленький поросенок. И вот сейчас впереди Джонни заметил довольно крупное стадо, в котором были и детеныши, и огромные секачи. Все такие упитанные, спокойные. Джонни остановил Быстроногого и спешился. Пригнувшись, он начал обходить стадо, пока не повернулся к ветру под подходящим углом. Свиньи паслись в небольшой низине, в которой, наверное, в дождливое время собиралось много воды, от чего в этом месте зелень была особенно пышной. Здесь свиньи и обнаружили для себя самое подходящее питание. Животные были так увлечены поиском вкусных корешков, что ничего вокруг не замечали.
Низко пригнувшись, прячась за высокой травой, Джонни ярд за ярдом сокращал расстояние. Один молодой поросенок был уже в нескольких шагах от него, и тут Джонни резко выпрямился и сильным, расчетливым броском пустил свою дубинку. Смертельный удар! Поросенок успел лишь взвизгнуть и тут же свалился.
- Первоклассный экземпляр! - воскликнул Джонни вслух.
Но на этом дело не кончилось. Послышался зловещий рев. Не видимый из-за высокой травы, оказывается, неподалеку отдыхал громадный медведь. Стадо же, вспугнутое визгом павшего поросенка, словно вихрь, метнулось к лошадям Джонни. Медведь разъярился. Джонни почувствовал себя застигнутым горной лавиной. Он буквально вжался в землю. Дикий зверь был уже совсем рядом. Джонни покатился по траве. Над ним, заслоняя солнечный свет, нависло громадное медвежье брюхо. Джонни уже чувствовал зловонное дыхание хищника. Клыки готовы были вот-вот вцепиться в жертву. Джонни катился все дальше. Кровь стучала у него в ушах. На какое-то мгновение перед ним просветлело, и Джонни понял, что каким-то образом оказался за спиной медведя. Не раздумывая, он обхватил своего преследователя за шею и сжал пальцы до треска сухожилий. Медведь завертелся на месте, как вставшая на дыбы лошадь. Еще немного - косолапый обмяк и сел. Джонни разжал руки и отпрыгнул в траву. Медведь хватал пастью воздух, потом опустился на ослабевшие лапы и, даже не пытаясь найти противника, пошатываясь, побрел прочь.
Джонни подобрал поросенка, стараясь при этом не упустить из виду удалявшегося медведя. Он посмотрел туда, где паслись свиньи, - их там не было. И лошадей там тоже не было! Неужели ушли? Джонни растерянно остановился, держа добычу. Он заметил мешки, в которых были и резаки, и кремни, и шкуры - все! Но лошадей не было. Это немыслимо! Хотя все могло быть еще хуже… Джонни глянул на свои ноги - сбитые, оцарапанные, но больших ран нет. Болели спина, лицо - сказывалась напряженная схватка, а потом еще и удар о землю. Поругивая себя, Джонни чувствовал не столько испуг, сколько пристыженность. Не зная почему, он пошел по следу медведя. И начал свистеть. Он надеялся, что все же испуганные лошади побежали не впереди свиного стада, а просто в сторону.
Уже смеркалось, как Джонни заметил Быстроногого, спокойно пощипывавшего траву. Конь удивленно взглянул на хозяина, как бы спрашивая, куда это тот запропастился, и направился к нему неспешным шагом. Еще минут десять Джонни понадобилось, чтобы найти вторую лошадь. После этого Джонни добрался до небольшого ручейка, который, оказалось, уже переезжал, и разбил свой лагерь. Первым делом он соорудил себе пояс и привязал к нему небольшой мешок, положив туда каменный резак, кремни и трут. Потом он прикрепил к поясу самую большую дубинку. И только теперь приступил к освежеванию тушки. Ему вовсе не хотелось быть еще раз застигнутым врасплох.
В эту ночь ему снилась Крисси, затоптанная свиньями, Крисси, которую терзает медведь, Крисси, испуганная топотом копыт… А сам он стоит далеко и ничем не может ей помочь, словно это вовсе не он, Джонни, а дух, живущий на небе.

8

Великая Деревня, в которой проживали тысячи людей, - наверняка такая же выдумка, как и легенды о чудовищах. Но он, тем не менее, исследует равнину. Лишь забрезжил рассвет, Джонни продолжил поход на восток. Вид равнины изменился. Появились новые черты: холмы, курганы. Джонни сделал небольшой крюк, чтобы все рассмотреть поближе. Нагнувшись вперед и потрепав Быстроногого по холке, он остановил коня и осмотрелся. Ближайший холмик был небольшим, покрытым густой травой. Но с каким-то прямоугольным отверстием сбоку. Возвышение покрывала густая трава. Каприз природы? Открытое окно! Джонни соскользнул с коня и приблизился. Обошел вокруг. Странно: тридцать пять шагов в длину и десять в ширину. Интересно, сам холм - тоже причуда?
Старый расщепленный пень торчал рядом. Джонни отломал от него кусок, подошел к окну и начал сбивать торчащую по краям траву. Его удивило то, что трава росла на песке. Расчистив нижнюю часть прямоугольника, он заглянул внутрь. Отверстие было пустым. Джонни взглянул на своих лошадей, прислушался.
Ничего настораживающего не почувствовал и, пригнувшись, шагнул в темную дыру. Вдруг словно что-то ужалило его! Он резко выпрямился и посмотрел на свое запястье - оно кровоточило. Порез был пустяковым, и все-таки… Джонни внимательно осмотрел окно. У того были… зубы! Или это не зубы? Острые выступы казались прозрачными и отсвечивали всеми цветами радуги Они торчали по краям проема. Джонни легко вытащил один - тот едва держался. Потом достал из-за пояса плеть и провел по ней зубом. Вот чудо из чудес! Зуб легко - не сравнить с каменным резаком - перерезал кожу. «Это же находка!» - удовлетворенно подумал про себя Джонни.
Очень осторожно, чтобы не порезаться вновь, он тщательно собрал все осколки и сложил в мешок, предварительно обмотав их куском кожи. Ценная вещь. Таким инструментом можно делать что угодно. Видимо, какой-то редкий камень. А вдруг это вовсе не окно, а пасть огромного мертвого чудовища с остатками клыков?!
Один особенно приглянувшийся осколок Джонни положил в поясной мешок и вновь приблизился к дыре. Теперь он прыгнул внутрь уже без опасений. Никакого углубления с той стороны не было, напротив, уровень внутри оказался чуть выше, чем снаружи холма. Внезапный сильный порыв ветра заставил Джонни замереть. Это изнутри пещеры выпорхнула огромная птица Покинув свое убежище, она уселась неподалеку и начала нудно каркать, словно бранясь. Джонни продолжил осмотр. Внутри проема ничего не было, только ржавчина. Конечно, когда-то здесь что-то размещалось, но, судя по грудам ржавой пыли и отметинам в стенах, очень давно. У этой огромной дыры были настоящие стены, причем отделанные какими-то незнакомыми камнями, гладкими и серыми, очень плотно подогнанными один к другому. Без всяких сомнений - это рукотворные стены. Ни одно животное не могло бы так соорудить. Очевидно, эта пещера была частью чего-то, превратившегося от времени в красный порошок. Под кучей порошка лежали небольшие кругляшки, чуть побольше когтя большого пальца, а под ними что-то блестело. Джонни поднял один из предметов и… перестал дышать. Ошибки быть не могло! Он подошел к свету. Да, все та же загадочная птица с раскинутыми крыльями и со стрелами в когтях… Точно такая же, какую он нашел в детстве. Загадка была разгадана. Он подошел к окну и свистнул Быстроногому.
- Хороший ты мой конь! - похвалил любимца Джонни. - Здесь останавливались боги, когда несли хоронить великих людей. Здорово, правда?
Быстроногий дожевал зелень и ткнулся мордой в грудь хозяина, как бы подсказывая, что пора ехать дальше.
Джонни бережно уложил находку в мешок. Великой Деревни он не нашел, но, возможно, все еще впереди. Стены укрепляли его надежду. Их строителями могли быть таинственные боги…
Птица, наконец, угомонилась, явно испытывая удовлетворение от того, что Джонни покидает ее владения. Она проводила незваного гостя своим зорким взглядом и тотчас впорхнула в руины.

9

Терл был счастлив, как психлосский младенец. И хоть было уже далеко не утро, он решил прямо сходу отправиться в путь. Он рывком пустил наземную машину Марк-2 по скату к атмосферному шлюзу, а потом на открытый воздух. На передней панели напротив сиденья водителя висела табличка-предупреждение: «Боевую готовность проверять до отправления! Несмотря на то, что кабина герметична и содержит дыхательный газ, наличие персональной дыхательной маски обязательно! Запрещается использование частными лицами!». Далее следовали подписи: Государственный Департамент, Межгалактическая Рудная Компания, вице-председатель Сзот.
Терл ухмыльнулся. При отсутствии на планете и Государственного Департамента, и Военного, шеф секретной службы выполнял обе функции. То, что эта боевая машина сохранилась, было следствием как того, что она очень-очень старая, так и неизменности поставок техники в мастерские Компании. Чиновники Планеты-1, Галактики-1 не всегда были хорошо осведомлены, составляя многочисленные директивы и указания для отдаленных районов Империи. Терл отбросил дыхательную маску и запасной баллон на заднее сиденье и провел лапой по своей оскаленной физиономии. Какая удача! Древняя машина двигалась легко, как хорошо смазанная землечерпалка. Компактная - не больше тридцати футов в длину и десяти в высоту - она неслась над поверхностью, как парящая птица. Система непрерывного слежения за рельефом обеспечивала ровное скольжение. Пуленепробиваемые стекла смотровых щелей обеспечивали прекрасный обзор местности. Дуло пушки рационально утоплено. Внутренняя обивка, хоть и обветшала изрядно, была спокойного фиолетового оттенка. Терл чувствовал себя отлично. У него имелся пятидневный запас дыхательного газа и провизии. Он успел разобрать все свои бумаги, новых же поступлений пока не предвиделось. Он обратился к пиктографу, предназначенному для работ в шахте и позволяющему осуществлять панорамную съемку, и приступил к выполнению задуманного.
В скучной жизни шефа секретной службы на планете, ничуть не грозящей опасностями, наступил великий перелом. Эта проклятая планета решительно не давала ему никакой возможности для продвижения. Когда он получил назначение на Землю, ему, что называется, свело кишки. Он отчаянно гадал, кому же умудрился так насолить, кого задел? Объяснялось же все просто: он был молод. Психлосы, как правило, доживали до ста девяноста лет, а Терлу было всего-навсего тридцать девять. Не забыли ему намекнуть, что получить должность шефа секретной службы в таком возрасте - редкая удача. Обещали, посмотрев, как он выполнит задание, принять новое решение. То есть, если им останутся довольны, он может рассчитывать на более солидное направление - скажем, на планету Плюм, где можно ходить без дыхательной маски. Терл даже представлял себе будущее собеседование…
- Последнее место службы?
- Земля.
- Где именно?
- Земля, третья планета звездного кольца, галактики второго разряда номер 16.
- О! Ваши достижения на посту?
- Все в моем личном деле.
- Разумеется… Но там никаких особых отметок!
- Там должны быть отметки. Позвольте взглянуть?
- Нет-нет, это строго запрещено.
После чего последует убийственная фраза: "Служащий Терл, у нас сложилось мнение, что вас следует отправить в звездную систему Галактики-32. Очень тихое место, никаких признаков жизни, полное отсутствие атмосферы… Или еще более убийственный вариант: «Служащий Терл, Межгалактическая Компания вынуждена перейти на режим экономии. Сожалеем, но ваше личное дело не позволяет нам пригласить вас на следующий срок. Не звоните нам. Если понадобитесь, мы найдем вас сами».
Ему оставалось не так уж много, судя по отметкам, которые он делал на стене, как пришло сообщение о продлении службы без обещания замены. Терлу представлялось, как он, стодевяностолетний, беспомощно ковыляет по этой жуткой планете, забытый семьей, друзьями, в тупом оцепенении. Потом его кладут в узкий ров, а рука аккуратного, исполнительного клерка, даже не видевшего Терла в лицо, исправно вычеркивает имя шефа секретной службы из списка Компании… Такая сомнительная судьба заставляла Терла сейчас действовать, причем как можно активнее.
Посещало Терла и другое видение: огромный парадный зал ожидания, у дверей привратники в форме шепчутся между собой. Первый: «Кто это?» Второй: «Как? Ты разве не знаешь? Это же знаменитый Терл!» Потом открываются большие двери: «Президент Компании приглашает вас на аудиенцию, сэр, для вынесения благодарности за безупречную службу. Пожалуйста!».
Так, согласно данным топографической службы, севернее комплекса должно существовать древнее шоссе. Терл перевел машину в автоматический режим и развернул крупномасштабную карту. Вот оно! Проходит с востока на запад. Скорее всего дорога растрескалась и заросла травой, может быть, стала даже непроходимой. С другой стороны, там определенно не должно быть крутых подъемов, а шоссе, судя по карте, подходит к самым горам. Терл обвел на карте горный луг. Но, кажется, впереди шоссе! Терл перешел на ручное управление. Он уже давно не упражнялся, еще со школы, и машина повиновалась ему с трудом. Терл вылетел на насыпь рядом с дорогой и резко ударил по тормозам. Машину бросило на землю, поднялся столб пыли, а сам Терл оказался на середине старинной дороги. Отличная встряска!
Терл натянул дыхательную маску, нажал на декомпрессионную кнопку танка. Минутное разрежение… легкое неудобство… И наружный воздух стал заполнять кабину… Терл открыл люк и взгромоздился с ногами на сиденье, от чего то крякнуло и застонало. Снаружи дул прохладный ветер, особенно сильно это ощущалось по краям маски. Терл с отвращением огляделся. Да, просторы огромные и совершенно пустынные… Единственный звук - шорох травы. Тягучая тишина. Одинокий крик птицы лишь усилил ощущение пустоты. Почва заскорузлая, коричневая. Трава и редкий кустарник - зеленые. Небо - ярко-голубое, запятнанное белыми тучами. Странное место… Знакомые на Психло не поверят: чтобы ни одного фиолетового пятнышка?!.
С внезапным воодушевлением Терл нырнул внутрь танка и, схватив пиктограф, настроил его на широкий обзор и запустил. Он решил, что перешлет родным свою запись. Тогда, может быть, они поймут, как тяжело приходится их Терлу, и посочувствуют… В диктофон он произнес: «Мое ежедневное окружение». Слова из-под маски прозвучали глухо, почти печально. Но вот-таки проявились и радостные тона! На западе часть горных вершин окрасилась в фиолетово-синий цвет. Терл опустил пиктограф и засмотрелся. Прекрасно… Неудивительно, что человекообразные забились в горы. Возможно, и люди способны чувствовать прекрасное. Ему хотелось на это надеяться. Все это придавало некоторую реальность задуманному им.
Продолжая вглядываться вдаль, он вдруг заметил какие-то очертания, размыто вырисовывающиеся на фоне солнца, и повертел настройку лицевого стекла маски. Очертания приближались. Сомнений быть не могло - впереди руины древнего города. Полуразрушенные и покосившиеся, кое-где сохранились здания, причем весьма высокие. Порывы ветра трепали карту. Все верно: шоссе должно привести к развалинам. Опустившись на сиденье, Терл взял толстую книгу из стопки, сложенной на свободном кресле, и открыл на месте закладки. Там было изображение, сделанное каким-то художником несколько веков назад.
Компания использовала чинко, способных дышать воздухом планеты, для изучения опыта порабощенных цивилизаций. Чинко пришли из Галактики-2 и были такого же роста, как и психлосы, но худые и хлипкие. Чинко считались древней расой, и психлосы не хотели признаваться, что многому у них научились. Размещение их на планетах, подобных этой, упрощалось тем, что они были существенно легче и дышали кислородно-азотной смесью. Кроме того, они были дешевы! Увы, но их не осталось вовсе. Даже в Галактике-2. Они подняли восстание, и Межгалактическая Компания истребила их. Однако это произошло уже после того, как на Земле упразднили департамент по культуре и этнологии. Сам Терл чинко никогда не видел - не застал. Странная раса: рисовали картинки, цветные, затейливые… Интересно, зачем вообще рисовать что-либо? Терл сравнивал силуэт города с наброском: очень похоже, если не считать разрушений. Подпись гласила: «К востоку от гор расположены руины людского города, прекрасно сохранившиеся. Люди называли его Денвер. Он не так обширен, как другие в центральной части континента. Двери домов маленькие, без орнамента. В городе было три собора, где люди поклонялись трем разным верховным богам. Один из богов, Банк, судя по косвенным признакам, пользовался более массовым поклонением. В городе существует библиотека человеческой расы, весьма богато заполненная книгами. Департамент опечатал некоторые помещения библиотеки, представляющие особую важность и касающиеся раздела горнодобывающей промышленности. Поскольку на территории города не обнаружено залегания ценных руд, руины сохранились хорошо, чему в немалой степени способствует и сухой климат этой части континента. Оценочная стоимость восстановления представлена органам власти».
Терл усмехнулся. Ничего удивительного, что департамент прикрыли. Надо же додуматься - требовать средства на восстановление человеческих поселений! Можно себе представить, какую бурю возмущения вызвало подобное заявление, какие молнии полетели в этих эстетов! Однако сведения эти были полезными лично для него. Пора двигаться. Шоссе впереди довольно широкое - около двухсот футов, и вполне различимое, несмотря на разрушение. Скорее всего на нем двух-трехфутовый слой песка, трава и отдельные кусты по обочинам - неплохой ориентир.
Терл еще раз осмотрелся. Неподалеку паслись копытные. Судя по головам - лошади. Но даже пострелять нельзя - мясо животных здесь не годилось в пищу из-за метаболизма. А охотничьего азарта из-за своей открытости и безобидности они не вызывали. К тому же у Терла впереди была более заманчивая игра!
Он устроился поудобнее и задраил люк. Отравляющий воздух начал вытесняться живительным газом. Терл снял маску и бросил ее на сиденье стрелка. Теперь, в окружении фиолетовых оттенков, он мог и расслабиться. О, проклятая планета! Даже сквозь тонированные фиолетовые стекла она смотрелась омерзительно…
Он еще раз взглянул на карту, прекрасно понимая, что в горы ему нельзя. Оставалось рассчитывать на везение. Разведдрон ежедневно фиксировал там мощное радиационное излучение. Но вместе с тем на снимках частенько появлялись человекообразные, спускающиеся со склонов, где урана не было.
Терл еще раз прокрутил в голове свой план. План красивый, ничего не скажешь! Невероятное личное могущество и…власть. Снимки разведдрона рассказали о многом, чего другие и представить себе не могли. Так он обнаружил жилу чистого золота, проступившую после оползня, когда изыскания Межгалактической Рудной Компании уже завершились. Роскошная, невероятно богатая жила на склоне ущелья. Главное же - никому, кроме него, не известная. Полученные с дрона снимки он мгновенно уничтожил. Не шутка ли, что Зезет сам предложил отказаться от ежедневных облетов?! В то же время содержание урана в районе гор настолько велико, что ни один психлос не сможет работать с жилой: даже едва уловимая концентрация вызывает взрыв дыхательного газа. Терл самодовольно ухмыльнулся: он все-таки невероятно смышлен! Единственно, чего ему не хватает, - это человекообразного существа, а лучше - нескольких. Они-то смогли бы разработать жилу, им уран не страшен.
Итак, он овладеет золотом и переправит его домой. На этот счет он тоже все продумал. И тогда - могущество и власть! Никогда больше он и не вспомнит об этой проклятой дыре. Как от профессионала, главы секретной службы, от него требуется теперь одно: как можно тщательнее скрывать свои истинные намерения, распуская ложные слухи. Но кому-кому, а ему, кажется, этого умения не занимать… Если повезет, он сможет отловить существо с западной стороны луга. У Терла было предчувствие, что долго лежать в засаде ему не придется. Сегодня же ночью он должен добраться до людского поселения. Он переночует в машине. А там…

10

Силуэт на горизонте! Джонни Гудбой Тайлер резко натянул поводья, и Быстроногий поднялся на дыбы. Прямо впереди, на востоке… Нет, это не холмы и не горы. И это не обман зрения. Очертания четкие, прямоугольные. Неужели чудовища? А ведь он в них не верил.
Когда Джонни отъехал от таинственного отверстия на склоне, он почувствовал, что тропа стала менее удобной для движения. Широкая, футов до двухсот, пожалуй, дорога обрамлялась кустарником с обеих сторон. В некоторых местах на ней стали встречаться поперечные борозды. Джонни попробовал разглядеть их - оказалось, покрыты чем-то светло-серым. Нагнувшись и покопав, Джонни стал внимательно разглядывать все вокруг. Похоже, дорога когда-то была покрыта чем-то твердым, напоминающим стены в пещере. Может быть, одна из стен рухнула на землю и разлетелась на части?
В деревне к зданию суда, была проложена каменная дорожка, но по ней не одно столетие ходили люди. А кому могла понадобиться твердая дорога шириной в двести футов? И бесконечно длинная. Для чего? Совершенно очевидно, что этой дорогой очень давно не пользовались. Она уходила вдаль между холмов и, Джонни уже не сомневался, была рукотворной.
Джонни поначалу разволновался, но через некоторое время привык и теперь следил лишь за тем, чтоб Быстроногий не попал копытом в поперечный разлом. Когда он был маленьким, у одной семьи в их деревне была колесная тележка для дров. По этой дороге, пожалуй, было бы очень удобно катить такую тележку… Что же касается Великой Деревни, которая была у многих на слуху, он склонен был думать, что кто-то в свое время, как и он, Джонни, добрался до таинственных развалин с окном и просто преувеличил увиденное.
Но этот внезапный четкий силуэт вдали… Что это? Джонни пустил Быстроногого галопом, уже не обращая внимания на рытвины. Он ехал очень быстро, но силуэт приближался едва-едва. На какое-то время показалось даже, что видение пошло на убыль. Джонни остановился. Может, действительно, обман зрения? Нет… Силуэт поднимался и опускался, как бы образуя ровные горизонтальные площадки. Конечно же, это не горы. Джонни продолжал путь, но уже в сдержанном темпе. Солнце постепенно опустилось, а он все не приблизился к цели. Таинственный широкий путь становился все более затруднительным. Кто знает, что ждет там, впереди? Привидения? Боги? Чужие люди? Чудовища? О, нет! Только не чудовища. Пусть простаки верят в наивные сказки.
Джонни доехал до очередного ручья и разбил лагерь. Подогрел кусок жареной поросятины и отрезал ломтик осколком, найденным в таинственном сооружении. Он все не переставал удивляться находке. С таким инструментом жизнь превращалась в сплошное удовольствие. Остерегайся только, чтобы не порезаться самому. Наверное, нужно смастерить деревянную ручку или обмотать конец пластинки кожей. Тогда вообще никаких хлопот. После ужина Джонни разложил большой костер для отпугивания волков, парочка которых уже сидела поодаль и погладывала в его сторону.
- Пошли прочь, - крикнул им Джонни, - или я распорю вам брюхо!
Те и глазом не моргнули. Быстроногий и вьючная кобыла не отходили от костра, явно нервничая. Джонни подобрал пару камней с кулак. Охотиться на волков он не собирался, но лошадям необходимо пастись на свежей траве. Он швырнул над костром поросячью кость. Матерые звери кинулись за добычей. Один, волоча брюхо по земле, рыкнул и отпугнул другого. Так, прекрасно - какое-то время этот хищник будет занят. Рука Тайлера взметнулась - и отставший зверь получил смертельный удар в голову. Он даже не успел дернуться. Джонни кинул еще один камень - и другой волк упал замертво. Джонни похлопал Быстроногого:
- Ну что, приятель, кажется, я неплохо выполнил свою работу?
И он направился к убитым хищникам. Приволок тушу большого к костру и стал разглядывать. Да, в это время шкура волков ни на что не годилась: полно клещей.
- Ступайте на луг, - велел он лошадям.
Подбросив дров в костер на случай появления собратьев убитых, Джонни соорудил себе подстилку из шкур, что были в мешках, и улегся. Завтрашний день обещал быть интереснее.

11

Джонни медленно приближался к Великой Деревне. Выехал он еще затемно, и первые лучи восхода застали всадника, напряженно вглядывающегося в неизведанную даль, на окраине бывшего крупного поселения. Повсюду был песок, только между зданиями росли трава и кусты. Из ближайшего кустика порскнули то ли зайцы, то ли крысы, встревоженные шуршанием копыт. Тишина стояла такая, что, наверное, было б слышно, пролети вдруг муха. Джонни услышал нечто странное, чего никогда прежде на его слуху не было, и немного испугался. Ему показалось, что где-то за зданиями ступает чужая лошадь. Джонни ударил приготовленной дубинкой о ту, что висела на поясе, - и невидимый насмешник повторил звук. Джонни подождал. Было тихо. Потом он ударил еще раз, и звук вернулся к нему. Теперь Джонни окончательно успокоился, поняв, что такое случается только в ответ на его действия. Он осмотрелся: слева и справа - останки очень высоких зданий. Стены изъедены ветрами, но в целом еще крепкие, ровные и внушительные. Потрясающее зрелище! Кто мог соорудить такие исполины? Не иначе боги. Он примерился к каменным блокам - ни один человек не справился бы с такими. Джонни повел Быстроногого на середину проезда, который мог быть главной улицей Великой Деревни. Он хмурился, силясь понять, кто все это воздвиг. Одновременно много людей? Да, но как они поднимались на такую высоту? Он мучительно соображал. Потом представил, как были построены лестницы: сразу несколько человек поднимали на веревках блоки… Потом лестницы убрали… Пожалуй, такое возможно. Потрясающе, головокружительно, опасно, но - возможно. Удовлетворенный своей сообразительностью, что все это могло быть построено без помощи богов и чудовищ, он успокоился и уже собирался отправиться дальше, но обратил внимание на огромные пни вдоль прохода. Слез с коня и потрогал: внутри полые и совсем не… деревянные. Оказалось, проржавевший металл. Джонни счистил ржавчину - под ней черное. Повел взглядом вдоль улицы, оглянулся назад. Пни располагались в четкой последовательности. Джонни так и не разгадал назначения обрубков, лишь убедился в том, что, как и здания, они были искусственного происхождения. Все это время за ним наблюдали лишь черные оконные проемы.
Когда солнце поднялось, Джонни заметил, что в некоторых оконных проемах торчат осколки-зубы. Они были мутно-голубоватого цвета. В отдельных местах окна были полностью заложены такими же мутными покрытиями, издали напоминавшими пленки желудков животных, но на самом деле состоявшими из какого-то твердого, но хрупкого вещества. Неужели здесь, в Великой Деревне, додумались использовать незнакомый ему камень или что-то еще, о чем Джонни не ведал? Должно быть, люди, населявшие Великую Деревню, были довольно умны и изобретательны.
Впереди Джонни увидел пустой дверной проем. Дверь валялась рядом, присыпанная песком, а внутренность здания зловеще зияла чернотой. Джонни прямо на коне въехал в помещение и вгляделся в сумрак. Повсюду разбросан истлевший и сгнивший хлам, но прекрасно сохранились огромные платформы из белого камня с голубыми прожилками. Джонни слез с коня и ощупал стены: очень толстые, со множеством тяжелых дверей, две из которых приоткрыты, а одна широко распахнута. На всех дверях какие-то колеса из блестящего металла. Джонни начал осторожно подниматься по платформам и подошел к нише. Там оказались полки, а на полках невероятное множество дисков, прикрытых чем-то вроде изрядно поношенной мешковины. Большей частью диски были темно-серого цвета, а некоторые - ярко-желтые. Джонни взял один в руки - шириной в две ладони и очень тяжелый. Он перевернул круглую пластину - и глаза его расширились: опять загадочная птица с пучком стрел в когтях! Джонни принялся перебирать диск за диском. Почти на всех было изображение птицы. С другой же стороны - лица людей, одного или нескольких. Лица людей! Значит, птица - это символ людей, а не богов?!
От такого открытия у Джонни закружилась голова.
Он прислонился к стене ниши, физически ощутив, как мысли его распирает лавина сменяющих друг друга предположений. Выходит, двери, ведущие в ниши, сделаны руками человека? И Великая Деревня тоже? Двери захоронения в горах из того же металла, что и эти, только значительно больше… Значит, могила принадлежала не богам? И руины на равнине тоже? Когда-то давным-давно все это сделали люди! Но сколько же народу потребовалось, чтобы построить Великую Деревню?!
Джонни выехал из здания в некотором замешательстве. Оказывается, что-то в старинных легендах было правдой. Он ведь с малых лет слышал рассказы о Великой Деревне - и вот она перед ним. Тогда правда и то, что боги разгневались на людей и покарали их? А если нет? Могла ведь просто пронестись сильная буря… Он окинул взглядом постройки: никаких следов стихии.
Даже оконное покрытие кое-где осталось невредимым. Нигде не видно человеческих останков. Должны же были хоть кости сохраниться. Потом он заметил строение, у которого оконные проемы были заставлены металлическими щитами, а двери были плотно закрыты. Подъехав ближе, Джонни обнаружил большие металлические скобы, запечатавшие двери. Странно, но скобы и щиты были явно позднего происхождения, чем все остальное. На металле никакого налета. Значит, после того как Великую Деревню покинули ее жители, кто-то все же вернулся сюда и поработал. Но кто и когда? Песок перед дверью был расчищен. Джонни задумался. Отъехал подальше, осмотрел постройку: да, она заметно отличалась от других. Ее словно законсервировали.
Надо думать, что тот, кто вернулся сюда после массового побега, проложил и дорогу? Потом откопал эту дверь, закрепил скобами, тщательно прикрыл окна… Странно. Джонни стал изучать фасад здания. Металлический оконный ставень в одном месте едва заметно отходил. Оконный проем был довольно высоко, так что Джонни пришлось встать на спину Быстроногому. Он просунул в щель дубинку и поддел. Плита поддалась. Ободренный везением, Джонни нажал посильнее - плита застонала и спружинила, испугав коня. Джонни зацепился за карниз и подтянулся на руках. Прозрачное покрытие на месте и в целости. Джонни махнул дубинкой и разбил его. Звон в тишине прозвучал громом. Помня о своем неудачном опыте, Джонни первым делом тщательно удалил все осколки. Потом спрыгнул внутрь.
Было здесь так темно, что потребовалось несколько минут, чтобы глаза привыкли. Свет пробивался лишь сквозь узкие щели. Постепенно Джонни разглядел, что очутился в громадной комнате. Слой песка и пыли покрывал все вокруг. В помещении строгими рядами стояли шкафы, столы и стулья. Но это было не так интересно. Все стены сверху донизу были обвешаны полками, прикрытыми полупрозрачной тканью, Там что-то лежало. Джонни приблизился и отодвинул материю. На полках стояли чудные прямоугольные коробочки, показавшиеся на первый взгляд единым целым. Но было их бесчисленное множество - одна на другой в несколько рядов. Джонни взял одну в руки, и она… рассыпалась, как труха. Уже более осторожно он попробовал взять, следующую - все нормально. Странный предмет, однако… С виду коробка, а на самом деле - стопка тонких пластиночек с черными пометками. Их, пометок, невероятно много, на каждой пластинке, все расположены ровными рядами. Да, странная вещица и очень сложная для разгадки. Он поставил стопку-коробочку на полку и взял другую, чуть поменьше, которая была устроена, как и та. Джонни увидел картинку! На ней был нарисован красный кружок, чуть побольше ягоды земляники, со стеблем. Рядом с кружком - подобие палатки с торчащим вверх шестом и флажком на нем. Джонни перевернул еще несколько пластинок. Вот он нашел картинку с пчелой. Пчела была большого размера, каких он раньше никогда не видел, а рядом с насекомым - что-то вроде ворот с перекладиной. Потом Джонни увидел картинку с кошкой. Очень-очень маленькой, но настоящей кошкой. Еще на одной картинке была изображена собака, а рядом с ней закорючка, похожая на молодой месяц.
У Джонни перехватило дыхание. Он еще раз взял первую коробочку с полки. Среди пометок, расположенных рядами, он отыскал и странную палатку с флажком, и молодой месяц, и ворота с перекладиной, и еще много всяких значков. Он тупо глядел на эти прямоугольнички и с волнением сжимал их в своих руках. Что все это означает - кошки, собаки, пчелы, палатки, ягоды? Конечно, у всего этого был смысл. Какой? Джонни решил осмыслить все это позже и сунул пластинки в свой мешок. Да, в этом надо будет хорошенько разобраться… Он опустил материю, взобрался на окно, прикрыл железный ставень, свистнул Быстроногому и вскочил на него верхом. Он чувствовал себя сейчас богачом. Зачем его народу ютиться и вымирать в горах, когда здесь так удобно, столько всего интересного?! Джонни даже физически чувствовал себя здесь гораздо лучше. Каких-нибудь несколько дней - и они все переберутся сюда. Он подхватил поводок вьючной кобылы и направился на восток Великой Деревни. Старательно разглядывая все вокруг, в мыслях он уже убеждал своих соплеменников покинуть горы. Подыскивал слова для Стаффора. Надо же будет подумать и о том, как перевезти скарб. Наверное, придется соорудить телегу. А возможно, ему удастся отыскать повозку здесь, в Великой Деревне, и сразу же приучить к ней лошадей. Ему то и дело попадались вдоль дороги какие-то холмики, занесенные толстым слоем красной пыли. Под ними же вполне могли быть такие повозки. Он решил покопаться в этих холмиках, как вдруг…

12

Джонни увидел издали огромнейшего таракана или жука. Да, ошибки быть не могло: там притаилось чудо-насекомое. Джонни никогда не видел ни тараканов, ни жуков таких размеров - футов тридцать в длину, десять в высоту и двенадцать в ширину. Черного и гладкого до блеска. Джонни остановился. Вьючная кобыла держалась сзади. Существо сидело как раз посреди дороги.
У него было два щелевидных глаза. Определенно ни разу, ни в горах, ни на равнине, молодой Тайлер не встречался с такими насекомыми. Внешне оно было совершенно чистым, без какого бы то ни было налета песка или пыли. Внутреннее чувство подсказало Джонни, что насекомое живое - оно следит за ним! Через глаза-щели Джонни заметил внутри едва уловимое движение. Он медленно развернул Быстроногого и, увлекая за собой кобылу, поехал назад. Еще раньше он обратил внимание, что любое здание здесь можно было объехать вокруг. Дальше на востоке открывалось чистое пространство. Джонни решил обогнуть строение и выбраться на равнину, а там уж постарается убежать.
Раздался дикий рев! Джонни в ужасе оглянулся. Насекомое поднялось в воздух фута на три, взметнув густую пыль. Оно начало двигаться вперед. Оно ожило! Джонни пустил Быстроногого вдоль улицы галопом. Он миновал один фасад, другой. Насекомое преследовало, оно было уже всего в нескольких домах от всадника. Джонни повернул Быстроногого в боковой проезд, потом свернул еще раз. Впереди громоздились две высокие постройки. Еще немного, и он выберется со своими лошадьми на открытое пространство. Но внезапно вспыхнуло пламя, и прямо перед Джонни с грохотом рухнули высокие постройки, перегородив проезд. Засыпанный пылью Джонни резко остановил коня и повернул обратно. Теперь рев насекомого слышался уже далеко за завалом. Джонни, сдерживая тяжелое дыхание, прислушался. Рев переместился вправо: чудище двигалось по соседней улице и было на одном уровне с Джонни. А вот уже переместилось в сторону… Что же - коварное насекомое намеревается зайти противнику в спину?
Джонни оказался в ловушке. Он оглянулся на дымящийся завал. Тот поднимался футов на двадцать: да, довольно круто. Но Джонни решил не паниковать и заставил себя собраться. Лучше всего подождать, пока преследователь свернет на эту улицу, и попробовать перескочить через завал. Он отъехал подальше, чтобы дать лошадям хороший разбег. И вот, зловеще рыча, чудище показалось в конце улицы. Из ноздрей его вырывался дым. Джонни ударил пятками Быстроногого и дернул поводья кобылы:
- Ий-я-я!
Лошади взлетели на баррикаду. Скользя по осыпающемуся склону, они с большим трудом, но преодолели препятствие. Джонни оглянулся: чудище застряло у подножия завала. Он пустил лошадей галопом. От их бега по обломкам стоял сильный грохот, из-за которого Джонни не слышал уже рева сзади. Дальше, дальше!… Наконец, последние дома остались позади, и он вырвался на свободу.
Успокоившись, Джонни дал лошадям передышку: те храпели и фыркали от изнеможения. Поехал шагом, пока их дыхание не восстановится. При этом он не спускал глаз с безмолвных зданий, опасаясь новых неожиданностей. И вновь рев! Вот оно, чудище, выплыло из-за домов и устремилось в погоню. Джонни вновь пустил лошадей вскачь. Насекомое легко покрывало расстояние, настигало… Джонни резко взял вправо. Черный таракан взмыл вверх и, перелетев через головы беглецов, преградил им путь к отступлению. Джонни развернул коня и помчался обратно. Таракан плюнул огнем и, перемахнув расстояние, вновь перегородил дорогу.
Полный решимости Джонни выхватил свою самую тяжелую дубинку и отпустил поводья кобылы. Медленным шагом он повел Быстроногого на таракана. Насекомое не шелохнулось. Он приблизился еще на несколько футов. То по-прежнему не двигается, замерло. Джонни примерился к щелевидному глазу, ударил коня пятками и ринулся в атаку. Охотничья дубинка со скоростью бегущей лошади опустилась на глаз. Удар прозвучал глухо. Джонни обогнул существо. То не двигалось с места. Тогда он отъехал на исходную позицию и выхватил вторую дубинку. Вьючная кобыла заняла свое привычное место за спиной хозяина. Джонни ударил пятками, и Быстроногий ринулся вперед. В этот момент мощная струя желтого цвета вырвалась между щелей. Джонни показалось, что все ветры Великого Пика соединились в ураган. Быстроногий принял струю грудью. Оба, и конь, и наездник, взмыли в воздух и, перевернувшись, рухнули на землю.

13

Терл долго не мог сообразить, что он перед собой видит. Заночевал он, как и собирался, в своем танке на окраине старинного пустого города. Рассудив, что путешествовать в темноте по неизведанной местности небезопасно, он принял две порции кербано и забылся.
Машина его уже успела нагреться на солнце, когда спросонья Терл увидел впереди себя непонятное существо. Возможно, он и проснулся от топота его ног. Терл старался понять, что же он видит. Прежде ему попадались лошади - они паслись на склонах, но двуглавую лошадь он видел впервые. Терл похлопал ороговевшими веками. Да, головы точно две… Одна спереди, а другая чуть повыше сзади. Рядом же еще одно животное - с одной головой, но с… тремя туловищами. Терл поерзал на сиденье, напряженно вглядываясь в чудо-существа через бронированные лобовые стекла. Вот уродцы повернули и стали удаляться. Терл нажал на пуск и взлетел. Он сразу понял, что животные пытаются спрятаться от него. Он сориентировался по своей старой карте и решил обогнуть, через квартал выскочить спереди и остановить. Однако существа успели свернуть раньше. Терл вычислил их намерение, что для него не представляло труда, и решил перегородить проход, загнав таким образом беглецов в тупик. Боевой мощи Марк-2 для задумки вполне хватало. Он установил машину в нужную позицию и нажал кнопку. Взрыв обласкал его слух. Два здания разом обрушились на дорогу. Терл переключил регулятор на наземное положение и покатил вдоль улицы. Ага… вот они - попались-таки в каменную ловушку! С отпавшей вниз челюстью он, как завороженный, наблюдал за восхождением беглецов на гребень завала. Еще мгновение - и те скрылись из виду. Это озадачило психлоса. Минуту-две он сидел тихо, ничего не предпринимая. Но неужели все так и закончится? Ничего-ничего, у него еще много времени. У охоты, в конце концов, свои законы. Он нажал другую кнопку и выбросил наружу антенну слежения. Та выстрелила на высоту трехсот футов, и Терл включил экран. Вот же они: несутся, как угорелые, выписывая зигзаги между домами. Пока завтракал, Терл внимательно наблюдал за их перемещением. Отхлебнул кербано. Отлично: тупицы выбрались на открытое пространство. Он рванул рычаги управления и, перелетев по воздуху, блокировал им путь к отступлению. Он внимательно наблюдал за двухголовым. Уродец выхватил палку из-за пояса и помчался навстречу танку. Это позабавило психлоса. Существо, ха-ха, пытается напасть на него - невероятно! Удар палки прозвучал глухо, так что этот звук даже несколько оскорбил ороговевшие уши Терла. Но тут психлос различил какое-то едва уловимое шипение и сразу почувствовал головокружение. В его мозгу запрыгали яркие огоньки… Воздух! В кабину просачивался воздух! Очевидно, оказалась поврежденной прокладка, обеспечивавшая танку герметичность. Терл запаниковал. Потом, наконец, вспомнил о дыхательной маске и судорожно натянул ее себе на лицо, открыв клапан. Сделал глубокий вздох, и головокружение уменьшилось. Пришлось вздохнуть три раза, прежде чем состояние его нормализовалось.
Терл с прежним усердием принялся наблюдать за двуглавым животным. Оно, кажется, готовилось к очередному штурму. Когти Терла нащупали курок. Побоявшись отдачи на смотровые стекла, он перевел орудие в режим оглушения. Оставалось надеяться, что это остановит-таки безумца. Животное помчалось вперед - Терл нажал на пуск. Оказалось вполне достаточно. Разреженные ионы вспыхнули и зашипели. Нападавшего подбросило и перевернуло. Существо повалилось на землю. Терл еще раз затянулся дыхательной смесью, успокоившись тем, что существо упало. Однако его ожидало еще одно удивление.
Упав на землю, существо развалилось на две части.
Терл открыл люк и вышел наружу. Он проверил поясной пистолет и начал подкрадываться, все больше и больше увлекаясь неожиданной игрой. Так, значит, животных не двое, а трое? А может, четверо? Второе четвероногое состояло из одной части, со спины его просто свалились какие-то мешки. Терл потряс головой: в мозгу нет-нет да и вспыхивали яркие искры. Все-таки воздух - это такая гадость! Он подошел совсем близко к крайнему существу. Так… это точно лошадь. Пнул лежавший рядом мешок. Ничего не произошло. Заглянул внутрь: тряпье, кремни, шкуры… Он отошел и направился ко второму животному. Это тоже лошадь, а рядом с ней… О, удача, золотой туман! Это был человек…
Психлос перевернул его. Какой маленький, и совсем нет шерсти, только на голове и немного на лице. Две ноги, две руки, кожа противного белесого цвета. Терл должен был признать, что описание человекообразных Чаром подтверждалось сполна. А ведь он, Терл, тогда не принял слова Чара всерьез.
Грудь человека едва приметно вздымалась. Ну что же, вылазка Терла оказалась весьма удачной, не потребовалось даже приближаться к опасным горам.
Он подхватил одной лапой свою добычу и направился к танку. Швырнул существо, которое буквально утонуло в огромном сиденье, и занялся изолирующей прокладкой. Хорошо, хоть стекло осталось целым. Терл еще раз взглянул на хлипкую фигурку, съежившуюся в кресле стрелка. Потом он проверил изоляцию другого стекла, двери. Неплохо было бы подловить Зезета на безответственном отношении к технике, но серьезных изъянов у машины он так и не нашел. Ладно, под водой ему не ездить, да и второй встречи с воинствующим существом, очевидно, не предвидится.
Терл привстал на сиденье и оглядел окрестности: все спокойно, чисто. Животных больше не видно. Он захлопнул люк и уселся. Включил компрессор, и сразу послышалось шипение утекающего из кабины воздуха. От жары лицевое стекло маски запотело, и Терл с облегчением сорвал ее. Скорее бы вернуться на планету с нормальной атмосферой, подходящей гравитацией и с фиолетовыми деревьями… Терл обернулся. Человек начал вдруг корчиться и биться в конвульсиях. Он посинел, руки и ноги его сводила судорога. Этого Терл хотел меньше всего. Конечно же!… Поколебавшись, он нехотя натянул на голову маску и впустил в кабину воздух. Одним движением лапы он выкинул человека на траву. А сам, сидя, наблюдал за ним, опасаясь при этом, что гениальный план может полететь к чертям. Очевидно, от парализующего выстрела человек еще не оправился. Дьявольщина, какие же они хлипкие! Он толкнул люк и обернулся на лошадей. Те чувствовали себя довольно нормально. Но лошадь - это все-таки лошадь, а человек - другое дело. Может быть… Наконец-то Терл сообразил: человеческое существо не может дышать тем газом, которым дышат психлосы. Синева на лице пленника постепенно проходила, судорога тоже. Грудь его уже поднималась высоко. Человек жадно глотал воздух.
Все это создавало проблемы для Терла. Проклятье, обратно придется возвращаться в маске. Он подошел к дальней лошади. Та уже окончательно пришла в себя. Рядом с ней по-прежнему валялись мешки. Терл пошарил в них и отыскал веревки. Потом вернулся к машине и забросил существо на крышу. Узел за узлом он связал концы веревок. Получилась одна длинная. Он раскинул руки человека в стороны, сначала обвязал веревкой запястье одной, затем, пропустив веревку под днищем машины, и другой руки. Затянул крепко, надежно. Потом с силой пнул человека, проверяя, не упадет ли тот по дороге. Очень хорошо! Забросив мешки на заднее сиденье, он захлопнул люк и наполнил кабину газом.
Терл раздвинул челюсти в улыбке: все обошлось! Он запустил двигатель, развернул машину и направился к рудной базе.

ЧАСТЬ 2

1

Терл превратился в сгусток энергии. В его черепной коробке забурлили новые грандиозные планы. В старину, у древних чинко, было подобие зоопарка. Много лет прошло с тех пор, как с аборигенами было покончено, а клетки все еще стоят. Одна была особенно приметная - большая, обтянутая со всех сторон тяжелой решеткой, с грязным полом и забетонированным бассейном. Говорили, что здесь чинко содержали медведей и изучали их поведение. Со временем медведи, так и не сумев выбраться из западни, передохли.
Терл свалил свою добычу на пол. Впавшее в шок от дыхательного газа существо понемногу начинало приходить в себя. Терл огляделся - отличное место для него! Все необходимые меры предосторожности обеспечены. Даже замок на дверях есть. Клетка - под открытым небом. Новый обитатель может, конечно, сунуться к двери, только вряд ли ему удастся сломать запор. Хотя…
Терл решил на всякий случай привязать своего пленника. Он обвил один конец веревки вокруг его шеи, затянув простым узлом, а второй закрепил за прут решетки в самом верху. Отступил на шаг и полюбовался своей работой. Замечательно! Вышел, закрыл дверь клетки и щелкнул замком. Ему, конечно, следует подумать о более надежном укреплении двери, но пока сойдет и так.
Довольный собой Терл отъехал к гаражу, оставил там машину и направился в контору. Дел было немного: несколько донесений, но ничего чрезвычайного. Откинулся на стуле. Какое отвратительное место! Придется покрутиться, чтоб побыстрее выбраться отсюда и вернуться домой.
Терлу захотелось еще раз взглянуть на человекообразное животное - как оно там в одиночку? Он взял дыхательную маску и пошел наружу. В конторе почти никого не было. Навстречу попались лишь трое психлосов из числа секретарей, да и те не обратили на Терла никакого внимания. Подойдя к клетке, он остановился с выпученными глазами: существо почти подобралось к выходу! Рыча, он вскочил в клетку, схватил существо и вернул на прежнее место. Надо же - оно справилось с узлом!
При появлении Терла существо явно пришло в ужас. И было от чего. Оно доходило ему до пояса и весило раз в десять меньше. Терл вновь обмотал веревку вокруг шеи пленника. Отработав в свое время в горной компании и прекрасно разбираясь в снаряжении, Терл знал толк в узлах. На этот раз он сделал двойной. Еще раз все проверив, Терл направился в гараж, взял шланг и начал мыть Марк-2. Работая, он прокручивал в голове дальнейшие действия. Теперь все зависело от этого дикого существа. Нутром заподозрив неладное, он выглянул: существо стояло в дверях клетки. Терл ворвался внутрь, схватил это несносное животное и вновь вернул на прежнее место, разглядывая веревку. О, чудеса - оно справилось и с двойным узлом… Быстро перебирая лапами, Терл обмотал веревку вокруг шеи упрямца несколько раз и завязал мертвым узлом. Существо тревожно смотрело на него, издавая забавные звуки, словно пыталось говорить.
Терл вышел, подпер дверь и направился прочь. В конце концов, он не нанимался сторожить неизвестно кого. На наблюдательном пункте он перевел лицевой щит маски в режим телеобъектива и стал следить. В считанные мгновения существо справилось и со сложнейшим узлом. Терл помчался к клетке, чтобы не дать ему выбраться. Вошел, сгреб того в охапку и отнес к самой дальней стене клетки. Он обматывал и обматывал шею пленника и, наконец, завязал веревку двойным мертвым узлом. Ослабить такой не под силу и опытному такелажнику. Он вновь отошел и занял наблюдательную позицию. Интересно, что это чудовище предпримет на этот раз?
Человек потянулся к одному из своих мешков, взял что-то блестящее и разрезал веревку. Терл рванулся в гараж, обшарил завалы хлама, нашел кусок капроновой веревки, сварочную горелку с запасным блоком и узкую металлическую пластину. Когда он вернулся к клетке, человек карабкался вверх по прутьям. Терлу пришлось изрядно потрудиться. Он сделал металлический ошейник и запаял его прямо на шее мерзкого животного. Потом еще обмотал веревкой, конец которой завязал петлей, и накинул ее на один из прутьев тридцатифутовой высоты. Он отошел на шаг. Существо гримасничало и пыталось сорвать раскаленный ошейник. «Теперь не вырвется», - сказал себе Терл.
Он вновь вернулся в контору и, заглянув на склад, открепил две пальчиковые телекамеры, проверил их и отрегулировал на длину волны телеэкрана в своем кабинете. Затем вернулся к клетке, один видеоклоп установил над прутьями, направив объектив вниз, а другой - на некотором расстоянии, чтобы просматривать вокруг. Существо показывало на свой рот и продолжало издавать звуки. Кто знает, что это может означать?!
Только теперь Терл расслабился. Вечером он самодовольно развалился в зале отдыха для служащих и, ни с кем не общаясь, спокойно потягивал кербано.

2

Джонни Гудбой Тайлер с отчаянием уставился на свою поклажу, лежавшую в ярде от него. Солнце пекло нещадно. Ошейник впивался в воспаленную кожу. В горле засохло. Мучил голод. В мешках, здесь же, в клетке, было все необходимое. Свиной пузырь с водой, жареное мясо, если оно еще не протухло, и, главное, шкуры, из которых можно было бы сделать навес. Значит, необходимо выбраться… Сознание того, что он пленник, лишало его сил в большей мере, чем голод и жажда. Все вокруг было совершенно незнакомым. Последнее, что ему помнилось, - он атаковал чудовищное насекомое и… взлетел в воздух. Потом вот это… Нет, стоп! После того, как его оглушило, было еще что-то. Лежа на гладкой и мягкой поверхности, он начал приходить в себя. Ему показалось, что он внутри насекомого. Рядом с ним что-то огромное… Потом это ужасное состояние - ворвавшийся прямо в легкие огонь, ударивший по всем нервам, потом конвульсии… Еще один проблеск сознания, и к нему вернулась реальность. Он вспомнил, что лежал связанный на спине огромного таракана, ползущего по равнине. Потом ноющая боль в затылке - и вот он здесь, в клетке! Он пытался восстановить в памяти случившееся. Да, кажется, он ранил насекомое, но не смертельно. И оно заглотнуло его, а потом выплюнуло и на панцире потащило в свое логово.
Но настоящий шок его хватил, когда он увидел перед собой чудовище. Значит, они все-таки есть?! Теперь он точно знает, что не зря слыл чересчур большим умником. Он не верил старикам. Не верил в существование Великой Деревни, а она есть! И в чудовищ он тоже не верил. У него буквально поплыло перед глазами, когда, очнувшись, он понял, что стоит перед страшилищем, задрав голову. Джонни так хотелось порвать эти толстые прутья за спиной и убежать…
Чудовище! Блестящая маска на лице и длинная трубка от подбородка к груди. Под маской светящиеся янтарные глазищи. Когда оно двигалось, содрогалась земля и клетка ходила ходуном. Огромные обутые в сапоги ступни приминали почву. Мохнатые лапы с длинными когтями… Джонни подумал, что страшилище намеревается сожрать его прямо сейчас. Но нет, оно просто привязало его, как собаку. В поведении чудовища было что-то странное. Оно появлялось каждый раз, когда Джонни делал попытку выбраться из клетки. Словно все видело, оставаясь невидимым само. Может, дело в тех маленьких шариках? Чудовище принесло с собой каких-то два шарика-глаза. Один теперь поблескивал в углу клетки, а второй был прикреплен к стене ближайшей постройки.
Что это за место? Что-то постоянно громыхает, напоминает звуки того насекомого. Джонни затрясло от мысли, что где-то рядом ползают другие такие же насекомые.
В центре клетки - огромная каменная чаша со ступенями вниз. На дне песок, ил. Могила? Жаровня? Но нет, ни углей не видно, ни золы. Так, значит, чудовища все же существуют. Когда он стоял перед своим мучителем, разглядел его массивную поясную пряжку. Поясная пряжка? Да, блестящая штука, соединяющая концы ремня. Внезапно Джонни осенило: на чудовище же была не собственная кожа, а скользкая, блестящая фиолетовая оболочка. Это не его шкура! Потом штаны… Куртка с воротником… Оно носило одежду! Он вспомнил еще, что на поясной пряжке у того был рисунок. Изображение участка земли, застроенного небольшими квадратными блоками. Из них торчали вертикальные пики, из которых валил дым. Все небо на рисунке заволокло дымом. Это изображение напоминало Джонни что-то очень знакомое… Голод и жажда мешали сосредоточиться. Земля вдруг заходила ходуном, а что последует за этим, Джонни уже знал.
К клетке приближалось чудовище, неся что-то в своих лапах. Оно вошло и замаячило над Тайлером. Потом бросило прямо в пыль какие-то ломтики и уставилось на свою жертву. Джонни взглянул на ломтики - ничего похожего он прежде не видел. Чудовище жестом показало на них и потыкало когтем в свою маску. Оставшись непонятым, оно подняло из грязи один ломтик и, приговаривая что-то на своем рычащем языке, размяло его у рта Джонни. Это же еда! - сообразил Джонни. Он взял один ломтик и вдавил себе в рот. В ту же минуту ему стало плохо. Ощущение было такое, что кишки вот-вот вырвутся наружу. Начались судороги и неукротимая рвота. В пересохшей глотке не было слюны, и он тщетно пытался выкинуть эту дрянь из себя до конца. Жуткая кислятина!
Чудовище отступило.
- Воды, - взмолился Джонни, едва справляясь с собой. - Пожалуйста, воды!
Хоть бы выполоскать эту пакость… Он дотронулся до рта:
- Воды-ы-ы!
Чудовище стояло, как вкопанное, глаза превратились в щелки и светились мрачно.
Джонни держался как мог. Только не расслабляться. Лицо его окаменело.
Чудовище склонилось над ним, проверило ошейник и веревку, повернулось, вышло из клетки, с лязгом захлопнуло дверь и, обмотав засов проволокой, удалилось.

Начало смеркаться. Джонни с тоской смотрел на свои мешки. Сейчас до них было, кажется, так далеко, как до Великого Пика. Его давило отчаяние. Стало жаль Быстроногого. Конь, конечно, тяжело ранен или уже мертв. Да и сам Джонни наверняка загнется от голода и жажды.
Стемнело. Джонни вспомнил обещание Крисси разыскать его. Она, конечно, погибнет. И в ее смерти будет виноват он. Джонни обмяк. В углу клетки, не моргая, поблескивал наблюдающий глаз.

3

Весь следующий день Терл исследовал заброшенную территорию древних чинко. Неблагодарная это была работа. Территория была расположена за пределами купола психлосов с повышенным давлением, и ему пришлось надеть дыхательную маску. Древние чинко дышали воздухом этой планеты. Территория была законсервирована, сотни лет запустения и атмосферные воздействия оставили свои следы. Здесь находились бесконечные ряды книжных стеллажей. Нескончаемые коридоры, кабинеты, забитые бумагами. Древние обшарпанные столы, колченогие и прогнившие, рассыпались сами по себе. Запертые в шкафах кипы старья. Все это было покрыто слоем белесой пыли. Хорошо еще, что нет необходимости дышать всем этим.
Забавные были все же эти чинко. Они стали настоящей козырной картой Межгалактической Рудной Компании в борьбе с воинственными и развитыми мирами, обвинявшими ее в разрушении планетарной экологии. И действительно, какое-то время компания процветала и приносила доход. Приближенные к дирекции круги учредили департамент культуры и этнологии, или, как тогда писали, КиЭ. Возможно, он назывался Департамент экологии. Но чинко умели приспосабливаться. Некоторые директорские жены с загребущими лапками начали проворачивать собственные делишки, приторговывая рабочей силой под вымышленными именами на других планетах. Сведения об этом поступали в секретные службы, где подшивались, публичных разоблачений не было. Прокатилась волна забастовок, и именно она, а не коррупция, привела к окончательному краху. Дотянуться до директорского уровня секретной службе никак не удавалось. С забастовщиками - другое дело. Когда спохватились, было уже поздно. Да и стоило ли беспокоиться о культуре этой планеты?! Туземного населения почти не осталось. О ком беспокоиться? И, главное, кому? Как и все бюрократы, чинко были слишком заняты - достаточно взглянуть на сотни захламленных кабинетов. Терл надеялся найти что-нибудь о привычках людей, о том, чем они питались. Уж наверняка дотошные чинко изучали столь важный вопрос. Он все разгребал и разгребал. Пересмотрел кучу справочников, взламывая шкафы. Попадалось что угодно, кроме нужного. Он уже выяснил, чем питались медведи и горные козлы, изучил скучный научный трактат о жизни животных под смешным названием «кашалоты». Любопытно, что заканчивался он констатацией полного их вымирания.
Терл с отвращением прервался. Департамент благополучно прикончил на Земле и культуру, и экологию. Достаточно вообразить повсеместный грохот землечерпалок, взрывы горючего, заводскую копоть, застилавшую дневной свет…
И все-таки поиски его оказались не совсем тщетными. Он держал в руках пожелтевшую от времени и почти истлевшую карту. На ней было указано расположение поселений. Во всяком случае, несколько сот лет назад они еще существовали. Одно из них располагалось на территории, которую чинко называли Альпы. Несколько дюжин особей. Около пятнадцати дюжин расположились вокруг ледяного пояса под названием Северный полюс и Канада. Ничтожное число - в Шотландии и немного - в Скандинавии. И еще было отмечено одно место: Колорадо. Он впервые наткнулся на местное название Центрального рудного бассейна. Колорадо. Он разглядывал карту, забавляясь. Скалистые Горы. Щучий Пик. Смешные названия! На строгий взгляд психлоса, люди излишне поклонялись своим месторождениям, но в воображении им не откажешь.
Пока он ничего не добился, но информация о существовании аборигенов укрепила его решимость. Он найдет их и заставит работать на себя. Надо только сделать ставку на абсолютную секретность.
Терл вышел наружу, закрыл за собой дверь и посмотрел на чуждый ему мир. Административное здание древних чинко, бараки и зоопарк - все расположилось на высоком холме позади рудника. Совсем близко С этого места был отличный обзор. Все как на ладони - и перевалочная платформа, и товарно-грузовой узел. Отсюда, сверху, не создавалось впечатления, что там, внизу, кипит работа. Если не удастся договориться о квотах, Интергалактика будет долго шипеть и сотрясать воздух. Он, правда, надеялся, что власти его планеты не станут отдавать распоряжения о специальном расследовании…
Голубое небо. Желтое солнце, порывы ветра. Как он ненавидел все это. Он заскрежетал зубами от одной только мысли, что вынужден еще какое-то время оставаться здесь. Чего ожидать от враждебного мира? Вот он закончит расследование инцидента с пропавшим трактором и вплотную займется своими делами. Испытанные и безотказные приемы секретной службы заставят пойманное существо работать. А это - единственный для него, Терла, путь выбраться из этой чертовой дыры.

4

Джонни напряженно следил за чудовищем. Томимый жаждой, изголодавшийся, потерявший надежду, он чувствовал себя пущенным по воле волн в океане неизвестности.
Чудовище вошло в клетку, от чего та задрожала. Какое-то время оно стояло, изучая пленника. Его янтарные глаза светились слабо. Потом оно затеяло непонятную возню. Начало раскачивать прутья решетки, проверяя на прочность. Удовлетворенное результатом, оно начало громыхать по клетке, изучая пыль. Остановилось, разглядывая принесенные вчера ломтики, которые пыталось скормить Джонни, и пересчитало их. О, оно умеет считать! Затем оно проверило ошейник и веревку. А после этого произошло нечто странное: чудовище открепило петлю веревки от вершины прута. Джонни затаил дыхание. Может быть, теперь удастся добраться до поклажи… Но чудовище просто закинуло веревку на соседний прут, ближе к двери. Какое-то время страшилище возилось, перематывая проволоку, вокруг засова, и, когда повернулось спиной к двери, не заметило, что один конец проволоки остался свободным.
Чудовище прогромыхало к комплексу и скрылось. У Джонни и так голова шла кругом, а тут… Он ведь уже оставил было всякую надежду. И вот - случай: петля снимается, а замок, похоже, можно открыть. Удостоверившись, что чудовище далеко, он начал действовать. Несколько раз подбросил веревку, и петля соскользнула с прута. Джонни обмотал ее вокруг талии и заткнул свободный конец за пояс. Первое, что он сделал, - кинулся к мешкам. Дрожащими пальцами развязал, и… О боже! Пузырь лопнул, и вода вытекла, а мясо, конечно же, протухло на солнце. Его взгляд упал на дверь. Что ж, он, пожалуй, попробует… Схватив охотничью дубинку и аркан, нащупав на поясе мешочек с кремнями, он подкрался к двери. Никаких признаков чудовища. Проволока запора ужасной толщины, но время источило и ее. Ободрав ладони до крови, Джонни справился с задачей: замок щелкнул. Он тут же рванулся на свободу.
В считанные секунды Джонни перемахнул через кусты и овраг и побежал на северо-восток. Он мчался, пригнувшись, прячась за каждый выступ, чтобы оставаться невидимым со стороны комплекса. Ему необходима вода. Язык распух, губы потрескались. Ему необходима еда. Давно уже чувствовались сильное головокружение и провалы сознания. А потом - в горы!
Джонни преодолел первую милю, остановился, прислушался. Тихо. Пробежал еще мили две. Снова остановился, замер. И на этот раз ничего тревожного. Надежда вспыхнула в нем с новой силой. Впереди поросль и… звук журчащей воды! Дыхание с хрипом вырвалось из груди беглеца. Он мигом бросился к краю лощины. Ничто на свете не обрадовало бы его сейчас больше, чем этот звук. Среди деревьев мирно протекал чистый ручей. Джонни окунул голову в струящуюся прохладу. Он знал, что так лучше, чем тотчас жадно напиться. Смочил губы. Еще и еще он опускал грудь и голову в поток - пусть вода впитается. Потом Джонни сделал несколько глотков и откинулся на спину, восстанавливая дыхание. Привкус отвратительной отравы исчез. Жизнь теперь казалась светлее.
Тропа, по которой он бежал, была пустынна. Наверное, чудовище еще не спохватилось. Джонни почувствовал новый прилив радости. На северо-западе, чуть выше изгиба равнины, виднелись горы. Там его дом. Джонни должен успеть остановить Крисси. Он огляделся. На другом берегу ручья в сторонке стояла покосившаяся лачуга с провисшей крышей. Теперь Джонни интересовала только еда. Он в последний раз приник к воде и быстро поднялся. Взвесил в руке дубинку и перешел ручей. Когда он бежал, никакой дичи не заметил. Возможно, по соседству с комплексом ее и не было. Крупная ему не требовалась, вполне хватило бы кролика.
Ему показалось, что внутри лачуги что-то прошуршало. Он подполз ближе и замер, прислушиваясь. Вдруг изнутри метнулось несколько крупных крыс. Джонни чуть было не кинулся за ними, но вовремя остановился. На крыс в его деревне охотились только лютыми холодными зимами. Все правильно, но времени нет, а кроликов не видно. Он подобрал камень и швырнул в постройку. Еще пара крыс метнулась на улицу. Тут он бросил свою дубинку. Точно! И вот уже в руках у него толстая крыса. Может, рискнуть и развести огонь? Опасно, да и времени нет. Но сырая крыса? Фу-у…
Вытряхнув из подсумка барахло, Джонни нашел обломок ножа и направился обратно к ручью. Выпотрошил и промыл тушку. Голод голодом, но ему пришлось сделать над собой большое усилие, прежде чем откусить сырой крысятины. Заткнув нос, он жевал и спешно глотал. Все-таки еда… Ел Джонни, постоянно сдерживая позывы к рвоте. Потом запил водой. Оставшееся мясо обернул обрывком шкуры и опустил в подсумок. Немного постоял, вглядываясь в очертания далеких гор, сделал глубокий вдох и приготовился к новому броску.
В воздухе внезапно что-то просвистело и тут же упало на него. Джонни покатился по земле. Это была сеть. Он никак не мог освободиться от нее и чем сильнее вырывался, тем больше запутывался. Он затравленно озирался, и наконец все прояснилось. Из-за деревьев неторопливо вышло чудовище, держа в своих лапах конец веревки, привязанной к сети. Оно действовало невозмутимо - так, словно у него в запасе целая вечность. Обмотало Джонни со всех сторон, подобрало под мышку и загромыхало к комплексу.

5

Терл был в отличном расположении духа и теперь расставлял на столе фигурки. Все у него идет превосходно, просто замечательно. Приемы тайной слежки всегда оправдывали себя. Теперь он точно знал все, что хотел: человек пьет сырую воду, опуская голову и плечи в нее. И, что еще важнее, питается крысиным мясом. Это все упрощает. Если вокруг комплекса водятся крысы - мясо будет всегда. Он надеялся, что сумеет обучить дикаря некоторым элементарным приемам. Подстроить побег не составило труда, так же, как и проследить за перемещением при помощи воздушного зонда. Неудобства, конечно, были - пришлось бежать в маске. По сравнению с психлосом, человеческое существо перемещалось не очень прытко, но из-за маски Терлу пришлось поднапрячься. А метать сеть он не разучился! Ему не хотелось опять прибегать к оглушающему оружию: существо на вид какое-то болезненное, чуть что - судорога, рвота… Ну что ж, он, Терл, постарается это учесть. Он вдруг задумался: сколько же крыс в день потребуется для этого несчастного? Впрочем, это нетрудно выяснить.
Терл с неохотой взглянул на донесение, лежащее перед ним. Пропавший трактор вместе с водителем-психлосом обнаружен на дне горной шахты, на глубине двух миль. Да, за последнее время Компания многих потеряла. В Главном управлении опять поднимут вой по поводу затрат на пополнение. Терл вдруг приободрился: это ведь вписывается в его гениальный план! Еще раз осмотрел кабинет - все ли сделано - и, как всегда, убрал на столе перед концом рабочего дня. Выбрал самый маленький бластер, зарядил и настроил на минимальную мощность. Протер лицевую пластину маски, вставил запасной блок и отправился наружу.
В сотне ярдов севернее комплекса он заметил первую крысу. С тщательностью, которой всегда отличался и благодаря которой занимал почетные места в школьных стрелковых соревнованиях, прицелился в скачущую тварь и снес ей голову. Несколько дальше из дренажной трубы выпрыгнула другая, он обезглавил и ее. С интересом замерил расстояние: сорок два шага. Да, он не утратил своих навыков. Охотиться глупо, но мастерство все-таки для этого требуется. Две крысы - вполне достаточно на первый раз. Терл огляделся по сторонам. Желтое… голубое… зеленое… Все, на сегодня с него хватит!
Довольный собой психлос повернул к холму. Его скулы натянулись от ухмылки. Человеческое существо, скорчившись у дальней стены клетки, сверкнуло на него глазами. Сверкнуло? Точно? Впервые Терл отметил у существа эмоции. Так, а чем оно еще здесь занимается? Забралось на свои мешки. Терл вспомнил, как оно вцепилось вчера в свое сокровище, когда очутилось взаперти. Что-то разглядывает. Книги?! Но где этот доходяга раздобыл книги? Не добрался же он до территории древних чинко - ошейник и веревка на месте. Улыбаясь, Терл подошел ближе и потряс перед пленником крысами. Тот не только не накинулся на угощение, но даже демонстративно отвернулся.
Конечно, разве животные могут выражать благодарность? Терл и не рассчитывал на это. Он осмотрел старый медвежий бассейн: все цело. Вот и труба. Он вышел из клетки и, пошарив лапами по земле, отыскал вентиль. Тот уже давно заржавел и никак не хотел откручиваться. Терл сходил в гараж за смазкой. Но и это не помогло. Терл добрался до резервуара с водой, установленного еще древними чинко. Недовольный конструкцией, он покачал головой. Насос был на месте, а энергия иссякла. Пришлось подать питание и вставить запасной блок. Но и после запуска насоса вода не пошла. Оказалось, просто труба не доходила до источника. Ударом сапога Терл вставил трубу на место. В резервуаре заурчало. Терл ухмыльнулся: прошедший школу горнорабочего всегда выкрутится. Он кое-что еще помнит и кое-что умеет. Вернувшись в клетку, психлос увидел, что бассейн быстро наполняется. Правда, вода была мутная от песка и ила. Но вода же! Когда полилось через край, затопляя клетку, животное стало поспешно хватать свои мешки и забрасывать их на прутья клетки. Терл перекрыл трубу бассейна и отключил питание. Он склонился над существом. Схватив шкуры, то отчаянно цеплялось за поперечные перекладины. Боится намокнуть?
Терл удовлетворенно осмотрелся. Все в порядке. Теперь нужно взглянуть на книги. Он протянул лапу, но существо намертво вцепилось в свое сокровище. Терл нетерпеливо ударил его по запястью и подхватил выпавшие книги. Это были книги для… людей. Слегка озадаченный Терл бегло перелистал их. Где же все-таки, существо их раздобыло? Он нахмурился, соображая. Ах, Да, библиотека чинко! Как же он мог забыть?! В старом городе была библиотека. Может быть, это существо… это человеческое существо там обитало? Да, с каждым днем все интереснее и интереснее… Может быть, чинко говорили правду, что человекообразные способны к обучению? Терл не был знаком с человеческой письменностью, но книги явно создавались для чтения. Первая напоминала детский учебник - букварь. Вторая - что-то вроде сказочных историй. Итак, обе - для начального чтения. Человек демонстративно отвернулся в сторону. Попробовать бы заговорить с ним. Но нет, бесполезно. Терл вдруг вспомнил: его же пленник разговаривал! Да, конечно, Терл точно помнит. То, что он принял за просто бормотание, урчание и хрюканье, свойственное всем зверям, было словами! А теперь еще и книги… Он развернул голову человека и заставил того посмотреть на него, Терла. Потом ткнул когтем в книгу и в голову дикаря. Никаких признаков понимания. Терл придвинул книгу вплотную к физиономии существа и ткнул ему в губы. Ни одного отрадного проблеска. Оно или не желало или не умело читать. Терл начал экспериментировать. Если бы этот дикарь умел говорить и читать, тогда его, Терла, грандиозные планы осуществились бы успешно. Он лихорадочно принялся листать книгу прямо под носом упрямца. Безуспешно: ни одного осмысленного взгляда. Так, хватит! Терл спрятал книгу в свой нагрудный карман, зная точно, что нужно делать. Он хорошо ориентировался в старом городе и помнил, где находилось хранилище дисков с записями человеческой речи. Древние чинко не удосужились записать, чем люди питались, но проявили повышенною заботу о сохранении их языка.
План действий на завтра был ясен. Терл посмотрел ошейник, проверил веревку, хитроумно запер замок и ушел.

6

Ночь стояла холодная, сырая. Джонни несколько часов провисел на прутьях. Мысль о том, что можно сесть или просто опустить ноги, вызывала отвращение.
Грязь и тина были повсюду. Потоком воды из каменной чаши вынесло осклизлый песок и разнесло по клетке, попутно размазывая на полу грязь. Совсем обессилев, он все-таки спустился вниз и улегся прямо в жижу.
Днем на солнце пол немного подсох. Дохлых крыс смыло, и теперь до них не дотянуться. Но это Джонни не беспокоило. От жары вновь усилилась жажда, обезвоженный организм стал слабеть. Джонни заглянул в мутный водоем. Нет, он не сможет преодолеть отвращение и напиться из него. Когда появился мучитель, Джонни сидел в отчаянной позе, прижавшись к решетке. Тот остановился снаружи и заглянул в клетку, держа в лапах металлическую коробку. Джонни перехватил янтарный взгляд, уставившийся на грязь. Оставалось только надеяться на сообразительность чудовища и понимание им того, что человек не может сидеть и спать в жиже. Чудовище ушло. Джонни решил, что оно уже не появится сегодня, но оно вернулось. На этот раз оно приволокло не только коробку, но и огромный уродливый стол и таких же размеров стул. С трудом втиснувшись в узкую дверь со всем этим добром, оно поставило стол, а на него коробку.
В первый момент Джонни решил, что стул для него. Однако, приставив сиденье к столу, чудовище само на него взгромоздилось - огромные ступни свесились над водоемом. Оно начало манипулировать с таинственным предметом. После чего достало из кармана книжку и швырнуло на стол. Джонни рванулся было за ней - вещица полюбилась ему, а он уже не рассчитывал увидеть ее снова, но чудовище стукнуло лапой по столу и указало на предмет. К ящику был прикреплен мешок, в котором лежали диски. Чудовище вынуло круглую пластину и внимательно изучило. В середине было небольшое отверстие и какие-то закорючки. Психлос установил пластину сверху ящика. Там был маленький стерженек, и отверстие пришлось как раз на него. Джонни заподозрил неладное, его кулаки сжались для удара. Все, что затевалось гигантом, было хитроумным, вероломным и очень опасным - каждый раз это подтверждалось. Важно выиграть время, внимательно следить и учиться, не теряя надежды на освобождение. Чудовище указало на два маленьких окошечка в ящике, потом на рычаг, торчащий спереди, и опустило его вниз.
У Джонни глаза полезли на лоб: предмет говорил! Ясно и отчетливо было сказано «Прошу прощения…» Чудовище подняло рычажок, и все стихло. Джонни осторожно приблизился. Не рассчитав силу, чудовище хлопнуло его по загривку и толкнуло к столу так, что Джонни больно ударился горлом о столешницу. Потом чудовище предостерегающе подняло когтистый палец и подтолкнуло рычажок вверх. Привстав на цыпочки, Джонни разглядел, как диск вернулся в прежнее положение. Чудовище вновь опустило рычаг, и ящик произнес: «Прошу прощения, но я…» После этого рычаг был переведен в среднее положение, и коробка замолчала. Следующее положение - рычаг вверх, и пластинка отошла назад. Джонни глянул под машину, за нее. Она не была живой, точно… Ни ушей, ни рта, ни носа. Но откуда голос? Он исходил из ящика. Он говорил на понятном Джонни языке! Чудовище снова опустило рычажок, и послышалось: «Прошу прощения, но я ваш…» На этот раз Джонни заметил, как в верхнем окошке замелькали странные закорючки, а в нижнем появилось смешное личико. И еще раз психлос поднял ручку в верхнее положение, и пластина отошла. После чего чудовище ткнуло когтем в голову Джонни и постучало по машине. Джонни заметил, как оно сместило ручку влево от среднего положения. Теперь комбинация перемещения была иной - влево, вниз и вправо. Каждый раз в верхнем оконце появлялись разные закорючки, а прежняя картинка в нижнем показывала, что машина говорит на каком-то незнакомом языке. Чудовище отвело пластину, перевело рычаг влево, вправо, в среднее положение и вниз. Замелькали другие закорючки, внизу та же картинка, но совершенно другие звуки. Чудовище самодовольно улыбалось под маской. Оно повторило свои действия и ткнуло пальцем в свою грудь. Внезапно Джонни осенило: это же язык чудовища! Он испытал жгучий интерес к ящику. Рванулся наверх, яростно отпихивая мохнатую лапу. Стол был слишком высок для него.
Наконец, дотянувшись до рычага, Джонни перевел его в верхнее положение, затем влево и вниз. Машина произнесла: «Прошу прощения, но я ваш инструктор…» После этого Джонни все повторил, но уже в комбинации слева-направо, и машина заговорила на незнакомом языке. Перевел в среднее положение - послышалась речь психлосов.
Чудовище пристально, даже с подозрением наблюдало за человеком. Оно согнулось и заглянуло Джонни в лицо. Мерцающие янтарные глаза превратились в щелки. Потом чудовище сделало неуверенный жест по направлению к машине, словно собираясь уносить ее. Джонни оттолкнул волосатую лапищу, потянулся к ручке и перевел до упора. «Прошу прощения, - произнесла машина, - но я ваш инструктор, если вы позволите мне такую вольность. Я не являюсь психлосом. Я - низкий чинко». Физиономия в нижнем окошке дважды поклонилась и прикрыла глаза ладонью. «Я - Джо Стенко, младший ассистент Невольничьей службы языковедения Языковедческого отделения Департамента культуры и этнологии, планета Земля». В верхнем окне быстро замелькали значки-закорючки. «Прошу извинить меня за самонадеянность, но я преподаю разговорно-письменный курс земных языков - английского и шведского. На левой дорожке записи вы найдете, я надеюсь, без труда, английский. На правой - тот же текст на шведском. Центральная отведена для языка психлосов, благородного языка завоевателей. В каждом из этих случаев в верхнем окне появляется письменный эквивалент текста, а в нижнем - соответствующее изображение. Заранее прошу прощения за мои смиренные притязания на попытку обучать, поскольку это делается с ведома и на благо правителей Психло и самой могущественной Межгалактической Рудной Компании».
Джонни установил среднее положение. Он тяжело дышал. Услышанная им речь была высокопарной, произношение странным, а многих слов он просто не понял. Но главное уловил. Он тщательно осмотрел металлический ящик. Сосредоточенно нахмурился, соображая. И до него дошло: если машина не живая, то и насекомое - тоже не настоящее. Джонни взглянул на чудовище. Зачем оно все делает? Что еще задумало? В его желтом взгляде не было дружелюбия. Это были волчьи глаза в отблеске костра…
Чудовище указало на машину, и Джонни перевел рычаг влево и вниз. «Прошу прощения, но придется начать с алфавита. Первая буква - А. Взгляните в верхнее окно». Джонни посмотрел и увидел изображение. «А - произносится в слове „мать“. Посмотрите внимательно - и вы всегда узнаете ее. Следующая буква - Б. Взгляните в окно. Она произносится в слове „брат“…»
Чудовище пристукнуло лапой, открыло книгу на первой странице и постучало когтем по букве А. Джонни уже уловил связь между звуками и закорючками. Слова можно было изобразить. А машина учила этому. Он выбрал среднее положение, перевел рычаг вниз, и машина, очевидно, воспроизвела психлосскии алфавит. Рожица в нижнем окошке демонстрировала артикуляцию при произношении звуков. Джонни качнул переключатель вправо, и устройство начало воспроизводить шведский алфавит.
Чудовище поднялось и посмотрело на Джонни со своей высоты. Потом извлекло из кармана дохлых крыс и протянуло ему. Это что - поощрение? Джонни почувствовал себя дрессируемым животным и ничего не взял. Чудовище дернуло плечами и что-то прорычало. Джонни не понял слов. Но, когда оно склонилось над столом, чтобы взять и унести машину-инструктора, предположил, что это могло быть: на сегодня урок окончен.
Джонни решительно оттолкнул мохнатые лапищи от машины и отважно загородил ее. Он не сомневался, что будет сейчас же размазан по клетке, но продолжал стоять и неустрашимо смотреть на чудовище. То остановилось, наклонило голову на один бок, потом на другой и зарычало. Джонни не отступал. Оно снова взревело, и Джонни с облегчением понял, что оно хохочет. Пряжка пояса чудовища была в нескольких дюймах от глаз Джонни. Он вспомнил: картинка имела отношение к старинной легенде о закате человеческой расы. Хохот дикаря отдавался в мозгу Джонни рыкающим громыханием.
Чудовище развернулось и, продолжая хохотать, заперло клетку и пошло прочь.
На лице Джонни одновременно читались горечь и решимость. Ему нужно многому научиться. Очень многому. Тогда только можно будет начать действовать.
Машина осталась стоять на столе. Джонни потянулся к переключателю.

7

Было тепло, но с облаков слегка накрапывало. Джонни не замечал этого, он был полностью поглощен обучением. Он передвинул огромный стул и положил на него скатанные шкуры. Теперь он мог перегнуться через край стола поближе к нижнему окошку, в котором в очередном приступе вежливости корчилась физиономия древнего чинко. С английским ладилось, чего нельзя было сказать о психлосском. Говорят, легко вести игру, когда известны правила. Надписи и отдельные символы подолгу застывали в окошке, но их значение упрямо ускользало от понимания. Однако спустя неделю Джонни показалось, что он начинает кое-что различать. Он даже пробовал комментировать себе вслух, чтобы лучше усваивалось. Б - это для брата, 3-для зоопарка. Психлосские же слова с тем же значением начинаются с других букв. Он начал сравнивать психлосский и английский алфавиты и запоминать произношение.
Джонни нужно было спешить, иначе «диета» из сырого крысиного мяса просто свалит его. Он был уже недалеко от голодной смерти, так как отвращение брало свое, и Джонни все чаще отказывался от еды.
Чудовище приходило каждый день и внимательно наблюдало за ним. Пока оно стояло у клетки, Джонни стойко хранил молчание. Ему не хотелось быть посмешищем. От дикого хохота у него топорщились волосы, так что лучше помалкивать под этим ненавистным испытующим взглядом.
Но это было его ошибкой. От нарастающего недовольства глазницы психлоса сдвигались все теснее и теснее. Однажды ясным солнечным днем чудовище рвануло дверь клетки и, рыча, ворвалось внутрь. С минуту оно вопило на Джонни, раскачивая прутья, и когда взмахнуло своей огромной лапой, Джонни сжался в ожидании пинка. Но лапа потянулась к машине и резко перевела ручку инструктора в самое низкое положение, о котором Джонни и не подозревал. Замелькала серия новых звуков и картинок. Древний чинко произнес по-английски: «Прошу прощения, благородный обучающийся, но сейчас мы переходим к прогрессивному ассоциативно-образному методу изучения предметов, символов, слов». Замелькала цепочка новых картинок. Звук для буквы X, за ним следовали один за другим изображения предметов. Затем психлосская буква, звучащая как X, и ее повторяющееся изображение на картинке. Мелькание становилось все быстрее и быстрее, пока не превратилось в невоспринимаемую мешанину. Джонни был так увлечен, что не заметил ухода своего мучителя. Что-то новенькое! Оказывается, существует несколько уровней положения рычажка. Итак, если в положении слегка вниз происходит только что увиденное, что же случится в положении слегка вверх? Он попробовал. Ему чуть не оторвало голову! Пришлось отсидеться у решетки, прежде чем он решился на новую попытку. И опять то же самое: Джонни чуть не сшибло со стула. Склонившись к прибору, он стал осторожно присматриваться. Что же исходит от машины? Свет? Он подставил ладонь: тепло… Покалывание в руке… Предусмотрительно отклонившись, Джонни стал разглядывать нижние картинки. Каким-то сверхъестественным образом Джонни услышал - нет, не ушами (!) - «На уровне подсознания вы воспринимаете алфавит… А, Б, В…» Что это - он слышит рукой? Быть такого не может… Он немного отодвинулся, и воздействие ослабло. Придвинулся - мозг начал подогреваться. «Теперь повторим звуки на психлосском…» Джонни отошел от стола на длину веревки и прислонился к решетке. Он долго раздумывал, пока не понял, что скоростной вариант ничего не дает - человеческий мозг не успевает воспринимать. Но солнечная вспышка…
Он осмелел. Вернулся на прежнее место, выбрал другую пластинку и решительно перевел ручку вверх до упора. Он вдруг отчетливо стал знать, что если стороны треугольника равны, то равны и углы, заключенные между ними. Он откинулся. Какая разница, о каком треугольнике шла речь, главное - он это знал! Джонни вернулся к решетке и уселся на землю. Неожиданно его рука потянулась вперед, и палец вывел на песке треугольное изображение. Потом ткнул по очереди в каждую вершину и удивленно произнес: они равны. Равны чему? Друг другу… Ну и что? Наверное, это важно.
Джонни неотрывно глядел на машину. Она могла обучать и простым способом, и ускоренным, и, что невероятно, с помощью солнечного света. Внезапно всем его существом овладело безудержное ликование: он узнает все о психлосах! Понимает ли чудовище, для чего Джонни это нужно?
С этого момента жизнь пленника превратилась в сплошную вереницу все новых и новых открытий. Каждую свободную от сна минуту Джонни просиживал за столом: сначала просмотр картинок, потом ускоренное прокручивание, после этого - солнечный свет. Истощенный до предела, он за время сна не успевал восстанавливать свои силы. Ночные кошмары с мертвыми психлосами сменялись сырыми крысами, оседлавшими механических летающих лошадей… А пластинки все крутились и крутились. Джонни не сдавался, стараясь спрессовать в недели и месяцы то, что можно было осилить лишь за годы. Необходимо все узнать как можно скорее. Цель у него одна: отомстить за истребление своей расы. Но сможет ли он выучиться достаточно быстро, чтобы успеть?

8

Терл испытывал чувство самодовольства. Будущее рисовалось ему весьма радужным. Как вдруг он получил вызов к Планетарному директору. И теперь он очень нервничал в ожидании. Чего? Нового назначения? С тех пор как он завладел человеком, пронеслись недели. Подопытное существо определенно делало успехи. Каждую минуту бодрствования оно упорно изучало язык чинко и технические инструкции. Правда, оно еще так и не заговорило, но ведь это всего лишь тупое животное. Не додумалось даже воспользоваться ускоренным методом, пока Терл не показал. У него не хватило сообразительности даже на то, чтобы встать прямо перед преобразователем мгновенной передачи знаний. Неужели так трудно понять, что сигнал следует воспринимать через черепную коробку? Тупица… В таком темпе на его обучение могут уйти месяцы. Впрочем, следовало ли ожидать иного от чудовища, питающегося сырым мясом? И все же временами, стоя у клетки и глядя в странные голубые глаза этого существа, Терл испытывал тревогу.
Ерунда! Как только человек покажет первые признаки проявления контакта, можно будет сразу же приступить к делу. А если отобьется от рук - мгновенно будет превращен в пар. Одним нажатием кнопки лучевого пистолета. Свистящий удар - и нет человека. Очень просто!
Да, все складывалось неплохо - и вот этот злополучный вызов. На месте Терла любой бы занервничал. В депеше ничего не говорилось о намерениях Планетарного директора, так что Терлу оставалось гадать, какая служба катит на него телегу. Разумеется, шеф секретной службы - персона особенная. Фактически ни по одному из направлений непосредственно директору Терл не подчинялся. Случалось даже, что шеф секретной службы смещал Планетарного… Скажем, в случае причастности того к взяточничеству. Однако директор оставался главой администрации, и только он мог издать приказ о сохранении поста.
Вызов пришел за день до назначенного срока. Терл не спал почти всю ночь. Он ворочался в своей постели, прокручивая в голове предстоящий разговор. Потом не выдержал - подскочил и отправился в контору, где буквально прочесал все досье и подшивки архива в поисках компромата на Планетарного. Но ничего настораживающего ему найти не удалось. И это лишь подстегнуло его активность. Он будет искать! Будет искать, пока не найдет рычаги воздействия, повод для шантажа. Он даже почувствовал некоторое облегчение, когда назначенный срок наступил.
Планетарный директор Земли Намп был уже стариком. Ходили слухи, что его выжили из Директората Центральной Компании. Не за взятки, а просто за некомпетентность. И сослали подальше. Малоответственное назначение на заброшенную планету отдаленной галактики - отличный способ избавиться от кого-то, чтобы забыть.
Намп восседал за столом и через защитный купол разглядывал перевалочный центр. С отсутствующим видом он покусывал уголок папки. Терл осторожно подошел. Намп носил скромную униформу. Шерсть директора с синеватым отливом была тщательно расчесана и уложена. Он не производил впечатления выведенного из равновесия, хотя янтарный взгляд его был направлен в себя. Намп, не поворачиваясь, безразлично предложил:
- Садитесь.
- Явился по вызову, Ваша Милость.
- Это очевидно.
Старик никогда не испытывал к Терлу ни интереса, ни неприязни. Так же, как и ко всем остальным исполнителям. Они - совсем другие, не те, что в старые добрые времена, на других планетах, на других постах…
- Мы не приносим ощутимой прибыли, - холодно начал Намп.
Он швырнул подшивку на стол, так что задребезжала емкость с кербано.
- Полагаю, данная планета выработала ресурсы, - вставил Терл.
- Нет, не в этом дело! Здесь есть глубокие залежи руд. Этих запасов хватит на века. Так, в отличие от секретной службы, считают специалисты.
Тепл как бы не заметил упрека.
- Я слышал, что экономическая депрессия распространилась на большинство компаний, цены на рынке падают.

Предыдущая страница 2 Следующая страница


3 Рон Хаббард

- Допускаю. Но это, опять же выводы экономической службы, а не секретной.
Повторный упрек заставил Терла насторожиться. Он напрягся и стул под ним скрипнул. Намп потянулся за папкой, перелистал ее и испытующе взглянул на Терла:
- Здесь цены.
- Вопрос о ценах, - попытался вернуть себе прежнюю уверенность Терл, - не имеет отношения к секретной службе.
Намп какое-то время смотрел на него, словно взвешивая - не дерзость ли это. Потом снова придвинул папку к себе и бросил холодно:
- А вопрос о мятеже - имеет.
Терл замер. Какой мятеж? До него не доходили подобные сведения. Неужели у Нампа свой собственный канал информации, в обход Терла?
- Он пока не поднялся, - уточнил Намп. - Но когда я оглашу цены и снижу премии, может произойти все что угодно.
Терл содрогнулся и подался вперед: это уже непосредственно касалось его.
Намп потряс папкой:
- Зарплата личного состава. Мы имеем в наличии три тысячи семьсот девяносто работающих, разбросанных по пяти действующим шахтам и трем исследовательским центрам. Эта цифра включает в себя и обслуживающий персонал посадочных площадок, а также команды грузовых судов и силы перевалочной станции. При средней заработной плате около тридцати тысяч галактических кредиток в год это составляет 111 570 000. Затраты на питание, жилье и дыхательный газ в среднем составляют около пятнадцати тысяч кредиток в год на каждый из видов затрат. Итого: 55 785 000. Общая сумма составляет 167 355 000 кредиток. Добавьте к этому денежные премии и расходы на транспорт - и общая сумма может превысить наш годовой доход. Мы не учли еще затраты на обмундирование, ремонт техники и освоение новых площадок.
Терл где-то догадывался об истинном состоянии дел Компании. Это как раз и побудило его к самостоятельным действиям. Он считал, что еще не время выскакивать со своим проектом, но и не предполагал, что могущественная Межгалактическая Рудная Компания зайдет так далеко, решив снизить оплату и отменить премии. Это напрямую задевало личные интересы Терла, и он еще острее почувствовал необходимость во власти и благополучии. Но, может быть, посвятить все же в свои планы директора? Человек уверенно обучается, возможно, и удастся выработать у него хотя бы элементарные навыки. Кроме того, его можно использовать для отлова и обучения собратьев. Терл не сомневался, что абориген способен овладеть опасным горняцким ремеслом.
Разработка жилы под обледенелой коркой абсолютно отвесной скалы потребует невероятной ловкости. Не исключается, что для кого-то его затея закончится фатально. Но кого это может волновать?! Когда сырье будет добыто, этих животных можно просто уничтожить - испарить, и тайна никогда не всплывет.
- Мы можем увеличить добычу руды, - заявил вдруг Терл.
- Нет, нет и нет, - замахал лапами Намп. - Это нереально. - Он вздохнул. - Мы так ограничены численностью рабочих…
Вот оно! Самые сливки для ушных раковин Терла.
- Вы правы, - согласился он, заманивая Нампа в ловушку. - Но, с другой стороны, если мы не разрешим проблему, мятеж неизбежен.
Намп печально кивнул, и на этот раз в глубине его янтарных глаз метнулся страх: это значит…
- Именно над этим я сейчас и работаю, - не унимался Терл. Немного преждевременное заявление, но другого момента может не быть. - Если мы убедим всех, что ставки сохранятся, а новую рабочую силу не пришлют, недовольство утихнет.
- Верно, верно, - согласился Намп. - Мы уже давно не поставляли пополнение, и рабочим приходится туго, многие ворчат.
- Конечно, - поддакнул Терл. - А что вы скажете, если я заверю, что как раз в данную минуту знаю, как увеличить численность работающих, скажем, вдвое всего за два года, и уже работаю над этим проектом? Имеется в виду, без ущерба интересов психлосов…
- Скажу, что это - чудо, какого не может быть.
Терл услышал то, что хотел. Теперь ему будут рукоплескать все.
Намп заерзал от нетерпения.
- Ни один психлос не любит эту планету, - продолжал Терл. - Мы не можем выходить на открытый воздух без дыхательной маски…
- А это огромные затраты… - вставил Намп.
- …и мы нуждаемся в рабочих, способных дышать этим воздухом и хотя бы элементарно управлять техникой.
Намп откинулся на спинку стула:
- Если вы говорите о… как их… чинко, так они вымерли несколько веков назад.
- Я отдаю должное вашему знанию истории… Но нет, это не чинко. Здесь имеются местные ресурсы рабочей силы.
- Что?
- Мне не хотелось бы опережать события, но могу заверить, что в этом плане уже наметился сдвиг. Очень перспективное дело!
- Но что это за существа? Цивилизованные?
- Не совсем цивилизованные, но… одушевленные.
- Думают? Говорят?
- Да. И очень хорошо приспособлены к ручному труду.
Намп не верил своим ороговевшим ушам.
- Они умеют говорить? С ними можно установить контакт?
- Да, - несколько поторопился Терл, - они умеют говорить.
- Знаете, здесь как-то нашли птицу, умевшую говорить. Директор шахты держал ее дома. Она могла воспроизводить психлосские слова. Но однажды забыли поменять картридж с воздухом, и она сдохла. - Намп нахмурился. - Она не могла производить никаких действий…
- Нет-нет, - прервал Терл, - это совсем другое дело. Понимаете, такие маленькие существа с двумя руками и двумя ногами…
- А… обезьяны! Терл, это несерьезно.
- Нет, не обезьяны. Обезьяна никогда не сможет управлять техникой. Я говорю о человеке.
Намп тупо уставился на Терла. Потом, очнувшись, недоверчиво возразил:
- Но ведь сохранилось лишь несколько особей. Так что даже если они и умеют делать то, о чем вы говорите…
- Да-да, их причислили к опасной разновидности.
- К какой?
- К существам, подверженным инстинктам.
- Но малое их число не решит наших проблем. Ваша Милость, я буду откровенен. Я не считал, сколько их осталось…
- Веками их никто не видел, Терл…
- Разведдрон обнаружил их присутствие вот в этих горах, которые перед вами. Более тридцати особей. Кроме того, они обитают и на других континентах. Смею полагать, что при обеспечении оборудованием мне удастся собрать несколько тысяч.
- Понятно: оборудование, расходы…
- Никаких дополнительных расходов! Я все продумал и просчитал. Даже снизил численность разведдронов. Существа быстро размножаются, если создать им условия.
- Но ведь их никто даже не видел. С какими функциями они могут справиться?
- Операторы техники! Более семидесяти пяти процентов наших специалистов вынуждены заниматься трудоемким, неквалифицированном трудом.
- Ну… я не знаю… Терл. Если их даже не видел никто…
- Я поймал одного.
- Что?
- Он здесь, в клетке зоопарка. Рядом с комплексом. Пришлось, правда, повозиться. Но у меня много наград за меткость, если Ваша Милость может…
Намп недоумевал.
- Да, я слышал о каком-то странном животном в зоопарке, как вы говорите. Кажется, один из директоров шахт… да, точно, это Чар, посмеивался над затеей…
- Когда речь идет об увеличении прибыли - не до смеха, - вспылил Терл.
- Это верно, очень верно. Чар всегда был дураком. Итак, вы ставите эксперимент над человекообразным животным с целью выявления его способности заменить техперсонал? Хорошо. Замечательно!
- Теперь, - торопил Терл, - если вы согласитесь подписать общее требование на транспорт…
- Разумеется. Но можно мне взглянуть на вашего питомца? Любопытно все же… Значит, так: пособия по смерти, которые мы вынуждены выплачивать, бьют по карману Компании. Их необходимо свести к минимуму. Кроме того, не забывайте о компенсациях за порчу техники. Нашу власть раздражают подобные факторы.
- У меня было всего несколько недель - этого мало, чтобы научить управлять техникой. Но я думаю, что уже могу организовать демонстрацию.
- Вот и отлично. Готовьтесь, а потом дайте мне знать. Вы не забыли, что обучение подчиненных рас металлургии и военной технике запрещено законом?
- Разумеется, нет, Ваша Милость. Здесь просто навыки управления техникой. Нажатие на кнопки и рычаги. И обучение языку, чтобы доходили приказы. Я сообщу, когда все будет готово к демонстрации. Теперь, с вашего разрешения, требования на транспорт…
- Впереди еще достаточно времени. Сначала я взгляну на результаты эксперимента, - уклонился Намп.
Что ж, Терл найдет и другой способ. И все же, можно считать, встреча прошла небезуспешно.
Намп вдруг поднял лапу:
- Да, Терл, я ценю ваше усердие. Вчера пришла правительственная депеша по поводу вашего назначения. Власти, как вы знаете, смотрят в будущее и нуждаются в специалистах с большим опытом для работы на родной планете. Я поблагодарил и отклонил вызов. Я рекомендовал вас на второй десятилетний срок здесь.
- О, мне же оставалось служить всего два года, - не сдержав отчаяния, простонал Терл.
Он с трудом добрался до двери. В коридоре ему стало совсем плохо. Выходит, он сам загнал себя в ловушку на этой ненавистной планете. В скале блестит золотая жила. Каких-нибудь два года, и все - свобода, богатство, триумф! Все же шло так удачно. А теперь еще десять лет! Это конец, крах, он не выдержит. Нет, он должен найти рычаги воздействия на Нампа.

9

Раздался резкий громкий взрыв. На этот раз - не рев, который каждые пять дней сотрясал клетку и куполообразный комплекс. Джонни научился взбираться на самый верх клетки по угловым прутьям. Вот и теперь, ловко закрепившись там, он разглядывал округу. Равнина, котлован, зеленые горы… Упершись ступнями в поперечные перекладины, он даже умудрялся расслабляться.
К востоку от компаунд-комплекса располагалась огромная загадочная платформа. Широкая и ровная, она была огорожена столбами с натянутой на них проволокой. На платформе было что-то вроде настила, светлого и блестящего. Южный край платформы уходил под купол психлосов, из-под которого те время от времени выходили. С северной стороны от сооружения раскинулось поле. Странное это было поле. С него взлетали и на него приземлялись цилиндрические машины. Когда они спускались, поднимался огромный столб пыли. По бокам машины распахивались, и оттуда сбрасывались глыбы породы, после чего машины вновь взмывали в воздух и улетали, постепенно превращаясь в точку, а затем и совсем исчезая за горизонтом. Выгруженный материал перекладывался на транспортер, установленный между двумя башнями, и груз куда-то уплывал над светлым блестящим покрытием. Летающие цилиндры приземлялись ежедневно, и порой на платформе скапливались груды колоссальных размеров. Потом происходило непонятное. В одно и то же время каждый пятый день слышалось гудение, и материал на платформе начинал… светиться. Вот и сейчас должно произойти то же самое. Прогремят раскаты, и груда исчезнет. Именно за этим Джонни наблюдал, не отрываясь.
Но куда все исчезает? Там, наверное, уже огромная гора. На платформе никогда ничего не появлялось. Материал доставлялся по воздуху, разгружался, сваливался на транспортер и исчезал. Джонни так часто наблюдал за этим, что мог описать все действия день за днем, час за часом, минута за минутой. Он знал, что вот сейчас купол начнет светиться, столбы вокруг платформы завибрируют, потом прогремит гром, и собранное исчезнет…
Однако сегодня все было не так. Одна из машин, подталкивающих породу, взорвалась. Психлосы забегали вокруг, как крысы. Одни бросились к водителю, а другие пытались погасить пламя. Спереди у машины торчала огромная лопасть, а весь верх покрывала прозрачная сфера с сиденьем. Как раз сферу и разнесло на части. Пострадавший водитель лежал на земле без движения. Но вот подъехала уродливая приземистая машина, тело погрузили и увезли. Потом подъехала другая машина - с лопастью, спихнула поврежденную с дороги в сторону и начала заталкивать руду на транспортер. Одни психлосы расселись по машинам, другие ушли под купол.
«Происшествие», - подумал Джонни. Он повисел еще немного, но больше ничего интересного не было. Он почувствовал, как зашаталась клетка, и быстро соскользнул вниз. Чудовище отомкнуло дверь, вошло и уставилось на Джонни, Поведение мучителя было непредсказуемым. Он в любой момент мог взорваться в ярости. Вот и сейчас он был возбужден. Сделал многозначительный жест в сторону Джонни, потом в сторону обучающей машины. Джонни глубоко вздохнул. Он провел с нею целый месяц. Работал, работал, работал… Но еще ни разу не обмолвился с психлосом словом. Сейчас вдруг решился и проговорил на психлосском:
- Сломалась.
Чудовище с изумлением уставилось на человека.
Потом направилось к инструктору и опустило переключатель вниз. Не работает. Психлос злобно взглянул на Джонни, решив, что тот умышленно сломал машину, подошел и повернул ее на бок. У Джонни расширились глаза: ему-то и на дюйм не сдвинуть такую махину… Прибор сломался перед самым взрывом. Джонии подошел поближе и стал смотреть, что делает психлос. Тот отогнул небольшую панель снизу, и оттуда выкатилась какая-то кнопка; прочел цифры на кнопке, оставил машину на боку и ушел. Но очень скоро вернулся с другой кнопкой, поставил ее на место старой и прихлопнул панель. Машина заработала.
Джонни решил повторить попытку:
- Знаю все это. Дай новые записи.
Чудовище перевело взгляд с груды многочасовых записей на Джонни. Увидев свирепую рожу, Джонни подумал, что сейчас, наверное, его швырнут через всю клетку. Но чудовище быстро сгребло пластинки в мешок и ушло. А вскоре вернулось с новыми записями. Вставило очередной диск и ткнуло в Джонни когтем. Очевидно, это надо было понимать как приказ начинать работать.
Джонни произнес по-психлосски:
- Люди не могут питаться сырым мясом и пить грязную воду.
Чудовище замерло, ошеломленно уставившись на человека. Потом плюхнулось на стул.

10

Терл знал много способов принуждения. Но сейчас был не тот случай, когда это могло возыметь действие. Человек понял, что в нем нуждаются, и постарается использовать это в своих интересах. Здесь придется быть очень осторожным и изобретательным.
Терл сидел на стуле и вглядывался в незнакомое существо: может быть, у него тоже есть свои тайные замыслы? Может, оно рассчитывает на дополнительное вознаграждение? Может, Терл зря угождает ему, каждый день отлавливая свежих крыс и обеспечивая водой? Терл потратил столько времени, выясняя, чем питаются человекообразные, и вот, пожалуйста: этот отъевшийся задохлик стоит теперь перед ним и храбрится, заявляя, что все это он употреблять не будет. Терл присмотрелся внимательнее: да нет, и не храбрый он вовсе, и не отъевшийся. Скорее наоборот. Одежда совсем прохудилась, посинел от холода. Терл перевел взгляд на замерзший бассейн. Потом осмотрел клетку. Стало немного чище, видимо, пленник пробует наводить здесь порядок.
- Животное, ты должно больше работать, и тебе будет лучше.
- Зима, - заговорил Джонни, - плохо для машины. По ночам, в дождь и снег я укрываю ее шкурами, иначе она погибнет.
Терл чуть было на рассмеялся: забавно, однако, слушать дикаря, говорящего по-психлосски. У него такой смешной акцент, наверное, как у чинко.
- Ты узнал слова, но, вероятно, не понимаешь их значения. Показать тебе, животное, как правильно?
Джонни всегда опасался огромных мохнатых лап, а тут гордо вскинул голову:
- Я человек, а не животное. Мое имя - Джонни.
О, это уж слишком! Сейчас Терл проучит негодяя. Он ударил Джонни, и ошейник чуть не перерезал тому шею, когда веревка натянулась до предела. Потом выскочил из клетки и запер дверь. Когда он удалялся, земля ходила ходуном, как от землетрясения. Он почти дошел до комплекса, но вдруг, задумавшись, остановился. Оглядел серо-белый пейзаж, ощутил обжигающий холодок стекла маски. Проклятая планета! Круто развернулся и пошел назад. Открыл дверь и склонился над человеком. Поднял его, обтер снегом кровь на шее и поставил перед собой на стол.
- Мое имя - Терл. На чем мы остановились?
Он прибег к уступчивости, в душе зная, что всегда будет обращаться с этим созданием как с животным. Психлос, в конце концов, не должен забывать, что он представляет доминирующую расу. Самую великую во всей Вселенной! А это так - выродок…

ЧАСТЬ 3

1

Зезет находился на складе запчастей. Он разбрасывал инструменты, ненужные детали и вообще шумел как только мог. Вдруг он увидел рядом Терла и сразу накинулся на него:
- Это твоя затея срезать оплату вдвое?
Терл примирительно сказал:
- Разве это компетенция не финансового департамента?
- Почему урезали мою зарплату?
- Не только твою. И мою, и вообще всех.
- Я тут горблюсь за троих, помощи никакой, да еще за ползарплаты! - не мог успокоиться Зезет.
- Мне объяснили, что ресурсы планеты истощились, - сказал Терл.
- Премии вовсе отменили…
Терл нахмурился. Тяжелые настали времена. Рычаги воздействия… Какие уж тут рычаги воздействия?!
- Так много машин взорвалось за последнее время, странно… - посетовал шеф секретной службы.
Зезет молча уставился на него. Это, пожалуй, больше, чем намек. Никто никогда не знает, что у этого Терла на уме.
- Чего тебе надо? - грубо спросил Зезет.
- Я сейчас работаю над проектом, который поможет решить наши проблемы, - заявил Терл. - Возможно, удастся даже вернуть прежние ставки и премии…
Зезет промолчал. Когда шеф секретной службы начинает проявлять заботу, лучше отойти в сторону.
- Чего тебе надо, я спрашиваю?
- Если все пойдет успешно, зарплата может даже увеличиться. - Терл сделал вид, что не слышал Зезета.
- Ты видишь, я занят, - раздраженно бросил Зе-зет, - не до тебя. Видишь обломки?
- Мне нужна на время небольшая лопастная машина, - признался Терл.
Зезет саркастически хохотнул:
- Вон скрепер. Взорвался вчера на перевалочной станции. Бери, если хочешь.
От прозрачного купола лопастной машины ничего не осталось. На рулевой панели зеленые пятна крови. Внутренности разорваны.
- Мне нужна самая простенькая, типа вагонетки-платформы.
Зезет стал опять греметь инструментами. Потом испытующе взглянул на Терла:
- Так как? - не выдержал взгляда Терл.
- А заявка есть?
- Видишь ли…
- Я так и думал! Ты точно не имеешь отношения к денежным делам?
- Ну с какой стати, сам подумай.
- У нас поговаривают, слухи о тебе дошли до Планетарного.
- Обычная текучка по спецотделу.
- Ну да, конечно…
Зезет принялся сбивать молотком обломки прозрачного навеса.
Терл поплелся прочь. Рычаги воздействия… Нет у него никаких рычагов. В глубокой задумчивости он остановился на полпути между куполами комплекса. Так… налицо признаки беспорядка… Его осенило: переговорное же устройство под лапой. Он схватил трубку и соединился с Нампом.
- Здесь Терл, Ваша Милость. Могу я переговорить с вами в течение часа? У меня есть что показать вам. Благодарю, Ваша Милость. Ровно через час.
Он повесил трубку, натянул маску и вышел наружу. Легкие снежинки медленно кружились в воздухе. Зайдя в клетку, он сразу прошел в дальний угол и отвязал капроновую веревку. Джонни занимался с машиной-инструктором и внимательно следил за Терлом. Скручивая веревку, тот заметил, что Джонни уселся на стуле. С одной стороны - наглость, конечно, а с другой… А это еще что? Животное устроило над своей лежанкой навес из шкур. Второй навес оно соорудило над машиной и рабочим местом. Терл дернул веревку.
- Пойдем со мной.
- Ты обещал, что я смогу пользоваться огнем. Мы отправляемся за дровами? - спросил Джонни.
Терл грубо рванул веревку, заставляя Джонни следовать за ним, и направился к древней конторе чинко. Пинком распахнул дверь.
Джонни с любопытством глазел по сторонам - место интересное. Строение было не под куполом и рассчитано на дышащих воздухом. Повсюду пыль, которая взлетала при каждом шаге. Кое-где валялись бумаги и даже книги. На стене карта. Теперь Джонни понял, откуда взялись стол и стул. В этом помещении было полно таких же.
Терл открыл шкаф, достал маску и бутылку. Притянул к себе Джонни и натянул маску ему на голову. Джонни сорвал ее: невероятных размеров да еще, вдобавок, вся забита пылью. Он заметил тряпку и протер ею маску изнутри. Исследовал застежку и сообразил, что прижим регулируется.
Терл пошарил по всем полкам и в конце концов нашел небольшой насос. Вставил в него свежий картридж, подсоединил к бутылке и накачал ее воздухом.
- Что это? - спросил Джонни.
- Заткнись, животное! - резко огрызнулся Терл.
- Если она работает так, как твоя, почему разные бутылки?
Терл продолжал заполнять емкость, а Джонни, бросив маску, уселся возле шкафа и демонстративно уставился в другую сторону.
Янтарные зрачки Терла сузились. Мятеж? Рычаги воздействия… Нет их у него.
- Ладно, - проговорил он с отвращением, - это маска чинко, воздушная. Они так же дышали воздухом, как и ты. Чтобы пойти со мной в комплекс, тебе необходимо надеть ее, иначе сдохнешь. В моих бутылках хороший, правильный дыхательный газ, в компаунде тоже. Доволен?
- Ты не можешь дышать воздухом? - удивился Джонни.
Терл старался сдерживать гнев.
- Это ты не можешь дышать хорошим газом! Ты, животное, там сдохнешь. Напяливай маску живо!
- Значит, чинко были вынуждены расхаживать по комплексу в масках?
- По-моему, я уже все объяснил.
- Где живут чинко?
- Ты хотел спросить, где жили чинко? - поправил Джонни психлос, полагая, что тот произнес так из-за своего безобразного акцента. - Они больше здесь не живут. - Он хотел было просто посоветовать животному лучше заткнуться, но не удержался, чтобы не добавить: - Они теперь вообще нигде не живут. А все потому, что не захотели подчиниться и подняли восстание. Ясно? Всю расу пришлось уничтожить.
- А-а… - протянул Джонни.
Кажется, он узнал еще кое-что важное о психлосах. Чинко - другая раса, работали на психлосов изо всех сил, а в награду за это были истреблены злобными неблагодарными чудовищами. Джонни оглядел заброшенное помещение. Видимо, чинко были истреблены давным-давно.
- Вот смотри, здесь отметка на шкале, - показал Терл когтем на уровень в бутылке. - Сейчас один-ноль-ноль и бутылка полная. По мере использования стрелка будет опускаться. Когда дойдет до отметки 5, запомни - ты в опасности, как можно скорее беги на воздух. В бутылке часовой запас. Понял?
- Наверное, должно быть две бутылки, на одной - насос, - предположил Джонни.
Терл взглянул на бутыль и увидел указатель на месте подсоединения второй, где, кстати, был предусмотрен карман для насоса.
- Заткнись, я сказал! - разъярился Терл. Но все-таки отыскал вторую емкость, подсоединил к первой и в карман между ними опустил насос. После этого грубо напялил маску на Джонни. - Теперь слушай внимательно, животное. Сейчас мы отправимся в компаунд-комплекс. Я буду разговаривать с очень влиятельным лицом - самим Планетарным директором. Ты не должен произносить ни слова. Делай только то, что я скажу.
Джонни взглянул на психлоса сквозь стекло дыхательной маски чинко.
- Если ослушаешься, - продолжал, понизив голос Терл, - я сорву с тебя маску, и ты начнешь корчиться. Понятно? - Терлу очень не нравился внимательный взгляд этих холодных голубых глаз. Он рванул веревку. - Идем же!

2

Намп нервничал. Он встретил шефа секретной службы настороженно.
- Восстание?
- Пока нет.
- Тогда по какому вопросу?
Терл дернул веревку и втащил Джонни.
- Хочу показать вам человеческое существо.
Намп откинулся в кресле и уставился на нового посетителя. Совершенно голое, без шерсти, животное… Две руки, две ноги. Хотя нет, немного шерсти есть - на голове и лице. Странные голубые глаза. И такое маленькое…
- Оно не нагадит на пол?
- Посмотрите на его руки, - предложил Терл. - Очень хорошо приспособлены для тяжелого труда.
- Вы уверены, что не назревает никакого восстания? - уточнил Намп. - До меня дошли некоторые слухи. Кроме того, ко мне до сих пор не поступили сводки с двух отдаленных рудных баз.
- Конечно, ропот идет, но до серьезных волнений пока далеко. Если вы взглянете на руки этого животного…
- Я очень строго слежу за объемами выработки руды. Возможно, будет предпринята попытка сократить добычу.
- Все это несущественно. Персонал под строгим наблюдением, - успокоил его Терл. - Всех механиков я лично перевел в операторы и поставил на добычу руды.
- Я располагаю сведениями, что на Психло большая безработица. Может быть, стоит все же выписать рабочих оттуда?
Терл вздохнул: какой кретин!
- Но в связи со снижением оплаты и отменой премий, с учетом здешних ужасных условий, я не думаю, Ваша Милость, что окажется много желающих. Что же касается животных…
- Да, но можно же запросить расширение штатов до очередного урезания зарплаты. Так вы уверены, что волнений пока нет?
Терл присел:
- Самый верный способ предотвратить мятеж - пообещать увеличение добычи. За год мы, полагаю, сумеем укомплектовать имеющуюся технику персоналом вот из таких существ.
Черт, старик, кажется, все еще не врубился…
- Оно еще не нагадило на пол, нет? - вытягивая вперед шею, спросил Намп. - От этого существа так скверно пахнет.
- Это из-за дубленых шкур, которые оно носит. У него пока нет настоящей одежды, Ваша Милость.
- Одежды? Вы думаете, оно станет носить одежду?
- Я не сомневаюсь. Все, что у него есть, - это шкуры. Кстати, я тут захватил с собой несколько заявок… - Терл наклонился над столом и протянул Нампу листки для подписи.
Рычаги воздействия, рычаги воздействия… Как же повлиять на этого старого дурака?
- У меня только что сделали уборку, - проворчал Намп. - Теперь придется тщательно проветривать. Что это? - Он взглянул на требования.
- Вы хотели, Ваша Милость, чтобы я продемонстрировал способность животного управлять техникой. Первая заявка - на обеспечение топливом и необходимыми приспособлениями, вторая - на технику.
- Это же строго запрещено!
- Ваша Милость, мы вынуждены проявлять изобретательность, чтобы не допускать мятежей.
- Это верно. - Намп принялся изучать бумаги.
Джонни терпеливо ждал и, не теряя времени, внимательно ко всему присматривался. Его интересовали и система подачи дыхательного газа, и материал, из которого сделан купол, и крепление потолка… Внутри помещения психлосы обходились без масок, и он впервые разглядел физиономии чудовищ. Очень похожи на человеческие. Только вместо бровей - ороговевшие образования, как и вместо век и губ. А глаза огромные и желтые, как у волков. Понемногу он научился понимать их мимику и настроение. Когда они с Терлом проходили по комплексу, им встретилось несколько психлосов. Те с любопытством разглядывали Джонни, а на Терла бросали плохо скрываемые враждебные взгляды. Очевидно, он занимался работой, которая не нравилась остальным. Впрочем, они, чувствовалось, и друг к другу относились без особых симпатий.
- Вы серьезно полагаете, что эти странные существа смогут управлять машинами? - оторвавшись от бумаг, переспросил Намп.
- Мне необходима техника, на которой я смог бы тренировать свое животное, - напомнил Терл.
- Ох-хо-хо, - вздохнул Намп, - значит, оно еще не обучено! Как же вы догадались о его способностях?
«Дьявол, - думал Терл, - этот кретин опаснее, чем я думал. Ну погоди же…» Ему показалось, что директор чем-то обеспокоен. Чем-то таким, о чем не хочет говорить. Терла еще никогда не подводила интуиция. Рычаги воздействия, рычаги воздействия… Узнать бы, что его тревожит. Надо пошире раскрыть глаза и распахнуть уши.
- Оно научится элементарным операциям довольно быстро, Ваша Милость. Во всяком случае, машину-инструктора оно освоило легко.
- Инструктора?
- Да, теперь мое животное может читать и писать на родном для него языке, а также читать и писать… по-психлосски…
- Этого не может быть!
Терл повернулся к Джонни:
- Поприветствуй Его Планетарное Величество!
Джонни глянул на Терла и промолчал.
- А ну, говори, - прорычал Терл. - Или ты хочешь лишиться маски?
Джонни произнес то, что считал нужным:
- Я полагаю, Терл просит подписать заявку на технику, чтобы обучить меня. Если вы этого хотите, то должны подписать.
Джонни мог бы ничего не произносить. Намп повел себя так, словно не услышал ни слова. Он задумчиво глядел в окно. Потом пошевелил ноздрями, принюхиваясь:
- Все-таки это существо ужасно вонючее.
- Как только вы подпишете требования, я уведу его, - непрозрачно намекнул Терл.
- Да-да, разумеется, - Намп вывел на бумагах свои инициалы.
Терл, не мешкая, перехватил листки и дернул веревку. Намп перегнулся через стол и подозрительно глянул на пол:
- Оно не нагадило, нет?

3

В последнее время Терл почти не спал. Ему постоянно приходилось быть в напряжении. Вот и сегодня он уже две битвы выиграл, но предстояла третья.
Снег мягко падал, покрывая помятую машину, что стояла невдалеке от зоопарка. Человекообразное довольно забавно смотрелось в огромном психлосском кресле. Терл хрюкнул.
Первая стычка случилась на складе спецодежды.
Заведующий - придурок по имени Драк - брякнул вдруг, что заявка поддельная, что ничего иного он от Терла и не ожидал. Потом он начал нагло отказывать шефу секретной службы: и униформы подходящего размера у него нет, и что он вообще не обязан одевать каких-то диких карликов. Одежда, дескать, есть, но по спецназначению, а не для уродов. Потом еще начало выпендриваться это подопытное животное, наотрез отказываясь надеть фиолетовую форму. Терлу пришлось даже двинуть упрямцу. Однако животное поднялось на ноги и повторило свой отказ. Рычаги воздействия… Где они? Как запугать это мерзкое существо?
Терл отправился в контору чинко и, пошарив в тюках, отыскал их древнюю форму. Портной заявил было, что вовсе не желает иметь дела с подобной дрянью, но потом взялся-таки перешить. Целый час ушел на то, чтобы из двух униформ соорудить одежду для этого человекообразного, а когда все было готово, мелкая тварь отказалась теперь надевать поясную психлосскую пряжку. Можно даже сказать, что с ним случился настоящий припадок. Терлу пришлось вновь отправиться на территорию чинко и разыскать древнюю человеческую желтую пряжку с изображением орла. Странно, но это произвело на слизняка сильное впечатление - у него чуть не вылезли глаза из орбит.
Вторая неприятность произошла с Зезетом. Начать с того, что Зезет вообще отказался разговаривать. А когда, наконец, соизволил взглянуть на заявку, нашел, что на ней нет регистрационного номера, и якобы он волен принять решение по своему усмотрению. Предложил Терлу машину, потерпевшую недавно аварию, - всю покореженную, но, правда, на ходу. Терл не выдержал и как следует двинул Зезету. Они схватились и минут пять кружили по мастерской, пока Терл не зацепился за тележку с инструментами и не грохнулся на пол. Ему пришлось принять условия Зезета. Так он заполучил разбитый и окровавленный скрепер. Пришлось еще и самому толкать развалюху, чтобы вывести из гаража. Теперь в скрепере восседало это гадкое существо и, похоже, Терлу предстояло еще одно сражение.
- Что это за зеленые пятна на сиденье и полу? - спросил Джонни.
Терл не собирался было отвечать, но потом решил попугать тварь.
- Это кровь.
- Но почему она не красная?
- У психлосов кровь зеленая. Это правильный, настоящий цвет крови. А теперь заткнись и слушай…

Предыдущая страница 3 Следующая страница


Поле битвы - Земля 4

- А что это за обгорелые обломки по краям большого круга? - не давал покоя Джонни, показывая рукой на останки стеклянной кабины.
Терл треснул его лапой. Джонни чуть не вылетел из машины, но, ловко ухватившись за вращающуюся стойку, удержался.
- Я должен знать! - решительно заявил он, едва успев восстановить дыхание после звериного шлепка. - Я должен быть уверен, что никто не нажмет на ту кнопку и не взорвет машину.
Терл вздохнул. Руки человека были слишком коротки, чтобы дотянуться до управляющей панели, и ему приходилось вставать на цыпочки на сиденье.
- Никто никакой кнопки не нажимал, она сама взорвалась, ясно?
- Но как? Что-то же заставило взорваться?
Только теперь Джонни сообразил, что это тот самый скрепер, который убил психлоса на перевалочной площадке. Он своими ушами слышал взрыв.
- Когда скреперы управляются психлосами, необходим защитный купол, - раздраженно стал объяснять Терл. - Внутрь этого купола подается дыхательный газ. Тебе крыша не нужна и дыхательный газ - тоже. Следовательно, взрываться нечему.
- Я знаю. Но все-таки почему произошел взрыв? Мне необходимо знать, ведь мне предстоит работать на этой машине.
Терл вздохнул протяжно и судорожно. Его клыки скрипели от негодования. Животное же преспокойно сидело и глазело по сторонам.
- Дыхательный газ, - едва сдерживая себя, продолжал Терл, - находится внутри кабины. Машина сгребала золотую руду, в которой, очевидно, были частицы урана. В куполе оказалась трещина, и дыхательный газ вступил во взаимодействие с ураном. Произошел взрыв.
- Юран? Юран?
- Ты произносишь неверно. Уран.
- А как это будет по-английски?
Все, это был конец.
- Тупица, откуда мне знать? - завопил Терл.
Джонни спрятал улыбку. Уран, уран. Из-за него взрывается дыхательный газ психлосов. Кроме того, он выяснил, что Терл не знает английского.
- Ну, давай объясняй, какая кнопка для чего, - позволил он начать обучение.
Терл смягчился. По крайней мере, животное не смотрит в сторону.
- Эта кнопка останавливает машину. Запомни хорошенько, если что-нибудь случится - жми на нее. Вот этот рычаг - поворот налево. Запоминай: в таком положении рычага передняя лопасть поднимается. А вот в этом - поворачивается под углом. Теперь вот так - и лопасть фиксируется. Ясно? Красная кнопка возвращает ее в исходное положение.
Джонни привстал на цыпочки и поднял переднюю лопасть, развернул, зафиксировав Он каждый раз вытягивал шею, чтобы видеть, что при этом происходит.
- Видишь вон те деревья? - спросил Терл, - Направь скрепер к ним. Делай медленно.
Сам он шел рядом.
- Теперь останови.
Джонни выполнил команду.
- Теперь попробуй подать назад.
Сделано.
- Пройди по кругу.
Джонни прошел.
Хоть, по меркам психлоса, машина считалась маленькой, сиденье оператора возвышалось над землей футов на пятнадцать. Лопасть-нож была широкой - футов в двадцать. Когда она двигалась, земля содрогалась.
- Теперь попробуй сгрести в кучу снег.
Задание было сложным. Терл внимательно следил. Было холодно, а он еще и совсем не спал сегодня… Он взобрался на машину и привязал веревку к стойке на такой высоте, чтобы Джонни не смог дотянуться. Джонни остановил машину, радуясь временной передышке. Спросил:
- Почему Намп не услышал мой ответ?
- Заткнись!
- Я должен знать! Может быть, у меня плохой выговор?
- У тебя отвратительный выговор, но он не поэтому не слышал. Ты был в маске, а старик туг на ухо.
Это была обыкновенная профессиональная ложь шефа секретной службы. Намп все прекрасно слышал, а маска почти не искажала тоненького, писклявого голоса Джонни. Директора что-то тяготило. Но что? Терл именно из-за этого не смыкал всю ночь глаз, внимательно изучал бумаги старика - донесения, приказы, переговоры. Рычаги воздействия, рычаги воздействия… Они нужны Терлу как дыхательный газ. Компромата обнаружить не удалось. Совсем ничего. Но что-то обязательно должно быть! Терл чувствовал смертельную усталость. Ему хотелось вздремнуть.
- Мне необходимо написать несколько важных донесений, - соврал он. - Ты останешься здесь и будешь тренироваться. Я скоро вернусь.
Терл вынул видеоклоп и прикрепил высоко к балке.
- Не вздумай что-либо предпринять еще!
Отдых его, благодаря двум кружкам кербано, затянулся. К зоопарку Терл вернулся уже затемно и от удивления стал как вкопанный. Испытательное поле было вдоль и поперек перепахано. Но не без пользы. Животное умудрилось повалить деревья, ровно обрубить их и уложить в штабель рядом с клеткой. Бревна получились аккуратными - одно к одному.
Животное, съежившись от резкого холодного ветра вжалось в сиденье.
Терл отвязал веревку, и Джонни поднялся.
- Что все это значит? - грозно поинтересовался Терл, тыча когтем в уложенные бревна.
- Дрова, - пояснил Джонни. - Теперь мне остается перенести их в клетку.
- Дрова?
- В общем, я устал от сырой крысятины, мой друг!
Впервые за долгое время Джонни отведал настоящей горячей пищи и погрелся у костра. Новая форма сушилась на палке. Джонни, скрестив ноги, копался в мешке. Он достал золотистый диск и, сравнив с поясной пряжкой, задумался. На диске и на пряжке изображение все той же птицы со стрелами в когтях. На диске была надпись: Соединенные Штаты Америки. На поясной пряжке: Военно-Воздушные Силы Соединенных Штатов Америки. Значит, когда-то давным-давно люди объединялись в нацию. И у них были силы, имевшие отношение к воздуху… У психлосов на ремнях было написано, что они члены Межгалактической Рудной Компании… С улыбкой, от которой у Терла поднялась бы шерсть дыбом, если б он увидел, Джонни подумал, что будет членом только Военно-Воздушных Сил Соединенных Штатов Америки и никогда не станет работать на Межгалактическую Рудную Компанию. Он бережно положил золотистую пряжку под шкуры, которые использовал вместо подушки, улегся и долго-долго смотрел на пляшущие языки пламени.

4

Могущественная планета Психло, королева Вселенной, блаженствовала в лучах тройного солнца. Неподалеку от приемно-передающего сектора стоял курьер и ждал послания. Над розово-лиловым горизонтом все затянуто дымом фабрик и заводов. Бесконечные линии электропередач, напряженное потрескивание сетей - вся мощь Компании! По широкому многорядному шоссе, идущему от комплекса, взад-вперед снуют машины. То и дело на летное поле опускаются самолеты. Вдали поднимается пирамидальный силуэт города Империи. Чуть пониже повсюду разбросаны комплексы других компаний: фабрики, заводы - все на благо галактики.
«Ну в каком другом месте так кипит жизнь? Невозможно даже представить себе», - думал курьер. Он восседал на небольшой колесной машине и бездельничал. Разве кто-нибудь захочет променять это изумительное место на какую-нибудь дыру, где нужно отсиживаться под куполом, ходить в маске, копаться в грязи, добывая руду? Кому придет в голову затевать где-нибудь в захолустье войну?
Пронзительный вой взорвал привычный шум площадки. Во все стороны расползлись бульдозеры и вакуумные машины, очищавшие принимающую платформу.
Сеть проводов над перевалочной станцией низко загудела. Потом гул сменился воем и, наконец, взорвался грохотом.
Появившаяся руда была присыпана сверху чем-то белым. Раздался сигнал к началу расчистки платформы. Мастер-приемщик тут же взгромоздился на кучу.
- Смотри-ка, - махнул лапой курьер, - снег… Мастер много повидал в жизни, много знал и снисходительно пояснил юнцу:
- Это боксит, а не снег.
Приемщик перебрался на правую сторону и поискал под ногами. Поднял небольшой контейнер для депеш и, записав номер посылки, бросил курьеру. Бульдозеры уже подтягивались к платформе со всех сторон. Мастер быстро протянул курьеру планшет. Тот расписался и отдал планшет назад мастеру. Затем курьер сел на свою машину и, лавируя между грохочущей техникой, поспешил к зданию Центра Межгалактической администрации.
Он вошел к Зафину, младшему помощнику заместителя директора по второстепенным планетам. Зафин был молод и заносчив.
- Почему контейнер мокрый? - строго спросил Зафин.
Курьер вытащил из кармана платок и обтер контейнер.
- Это с Земли… Должно быть, там шел дождь или снег.
- Скверно, - брезгливо заметил Зефин. - А где это?
Курьер нажал кнопку, и на стене развернулась большая карта. Он сориентировался, прицелился и ткнул когтем в маленькую точку. Но Зефин даже не потрудился взглянуть. Он вскрыл контейнер и начал сортировать почту по департаментам, делая на листках соответствующие надписи, как того требовала инструкция. Он уже заканчивал просмотр, как ему попалась бумага, требующая особого рассмотрения.
- Безотлагательно?! - удивился он. Курьер взял в руки бумагу:
- Это запрос информации…
- Слишком большой приоритет, - бросил Зафин и взял листок. - Кажется, мы ведем военные действия всего в трех районах… Откуда, вы говорите?
- С Земли, - услужливо напомнил курьер.
- Кто послал?
Тот перевернул конверт и прочитал:
- Шеф секретной службы по имени Терл.
- Где его личное дело?
Когти курьера запрыгали по клавиатуре, и из стенной щели выскочила папка. Он подал ее начальнику.
- Терл, - прочел тот и нахмурился. - По-моему, я слышал это имя… А, вот! Он присылал прошение о замене пять месяцев назад. Запоминай имена, учись у старших по званию, ясно? Должно быть, ужасно скучное место эта Земля. К тому же отправление с неправильным грифом…
Курьер взял папку. Зафин посуровел:
- Где депеша?
- На вашем столе.
Зафин пробежал глазами:
- Он посылает запрос на… Нампа. Кто такой?
Курьер ввел запрос, и на экране появилась строка: Планетарный директор, Земля.
- Терл желает выявить связи этого Нампа здесь. У нас.
Курьер ввел еще один запрос. На экране вспыхнуло следующее сообщение, и курьер доложил:
- Это дядя Нипа, помощника директора бухгалтерии по второстепенным планетам.
- Ладно, ответь на запрос и перешли этому… Терлу.
- Здесь еще одна пометка - «секретно», - деликатно подсказал курьер.
- Хорошо, напиши секретно и отошли.
Зафин откинулся в кресле и задумался. Повернул кресло к окну и стал любоваться коптящим и чадящим городом. С улицы шел легкий свежий ветерок. Раздражение понемногу улеглось. Зафин повернулся к столу.
- Так и быть, не стану налагать на этого… как его… Терла взыскание. Не забудь в личном деле сделать отметку о превышении грифа секретности и неправильном использовании приоритета. Он просто еще очень молод, неопытен, а потому самонадеян. Лишние нарушения и взыскания нам ни к чему. Ты все понял?
Курьер кивнул, а про себя подумал: «К тебе все это относится в не меньшей степени».
У себя в кабинете он записал в личное дело Терла следующее: «Превышение грифа секретности, неверная расстановка приоритета, молод, неопытен, самонадеян… Дальнейшие запросы игнорировать». После этого удовлетворенно ухмыльнулся, мысленно примерив только что сделанную запись к самому Зафину. Вложил ответ в курьерский контейнер, даже не потрудившись снять копию. Через несколько дней сообщение попадет на Землю.
… Могущественный, надменный, имперский мир Психло продолжал деловито гудеть и чадить.

5

Настал день демонстрации человека, и Терл чувствовал необычайный прилив сил и энергии. С самого утра он принялся натаскивать существо еще и еще. Лопасть поднять, опустить, поворот влево, вправо, один крут, еще один круг… Терл так усердствовал, что сел на топливный картридж. Ну, это дело поправимое. Он отправился к Зезету.
- У тебя же нет требования, - заявил шеф по транспорту.
- Но мне нужен только один картридж! - негодовал Терл.
- Знаю, знаю, но у меня все наперечет.
Терл злобно оскалился. Никаких рычагов воздействия на наглеца у него не было. Проклятье!
Неожиданно в уголках ороговевших губ Зезета появилась лукавая усмешка:
- Знаешь, я, пожалуй, пойду тебе навстречу. Ты, в конце концов, вернул мне пять разведдронов… Хорошо, я сам посмотрю машину.
Зезет надел маску и отправился наружу. Терл заковылял вслед.
Джонни сидел в машине. Веревка была туго намотана на стойку, так что бедное существо не могло шевельнуться. Ледяная стойка холодила неимоверно. Терл же этого не замечал.
- Сейчас я посмотрю, в чем тут дело. - Слова Зезета почти невозможно различить: мало того, что в маске, так еще опустил голову. - Да… машина старая…
- Машина вовсе непригодная! - воскликнул Терл.
- Да, да… - Зезет проверил один контакт за другим. - Но ведь работает, верно?
Существо, забившись к краю управляющей панели, внимательно следило за каждым движением Зезета.
- Ты оставил свободный конец, - тихо подметил Джонни.
- О, верно, верно, - встрепенулся Зезет. - Так ты умеешь говорить?
- Ты же слышал.
- Верно, верно, слышал, - согласился Зезет. - А еще я слышал очень грубые, невежливые слова.
Терл фыркнул:
- Это же животное - о какой вежливости можно говорить?
- Так… так… - Зезет не обращал внимания на Терла. - По-моему, теперь хорошо. - Он вытащил из гнезда пустой картридж и вогнал новый. - Заводи.
Терл наклонился и нажал кнопку пуска. Машина заурчала. Зезет выключил ее и обратился к шефу секретной службы:
- Ты сегодня устраиваешь демонстрацию? Я еще ни разу не видел животное, которое справилось бы с машиной. Не возражаешь, если я приду взглянуть?
Терл уставился на Зезета. Он никак не мог повлиять на него, а подобный интерес с его стороны был по меньшей мере странным. Но сейчас не до этого.
- Что ж поторопись: демонстрация через час.
- Могу я погреться? - спросил совершенно окоченевший Джонни.
- Заткнись, животное! - рявкнул Терл и помчался к комплексу.
Нервничая, он стал ждать в приемной Нампа. Дежурный назвал его имя, но приглашения не последовало. Наконец, после сорокапятиминутного ожидания, Терл был приглашен в кабинет директора. На столе ничего не было, кроме кружки с кербано. Сам директор сидел в полуобороте к столу и задумчиво взирал на пейзаж за окном. Терл поправил пояс, скрипнув пряжкой, чтобы привлечь к себе внимание. Намп нехотя повернулся и уставился на него отсутствующим взглядом.
- Все готово к демонстрации, Ваша Милость.
- У вашего проекта есть условный номер? - вяло поинтересовался Намп.
Терл мгновенно сочинил:
- Проект номер тридцать девять Ж, Ваша Милость.
- Я вижу, номер отличается от привычных?
Букву Ж Терл добавил на ходу. Он знал, что этого никто не делал.
- Тем самым я хотел подчеркнуть суть, Ваша Милость. С учетом того, что персонал…
- Ах, да… Запрос на расширение штатного расписания…
- О нет, Ваша Милость! Должно быть, вы забыли о животном…
Что-то промелькнуло в затуманенной голове Нампа.
- Как же, помню… Животное… - Он продолжал безучастно таращиться.
Рычаги воздействия, рычаги воздействия… Ну как повлиять на этого старого дурака? Он и так уже всех допросил - ничего. Известно только, что племянник Нампа служит в бухгалтерии второстепенных планет помощником директора. Очевидно, только благодаря связям старого болвана и назначили Планетарным. Ведь всем же было известно, что он не отличался умом.
Создавалось впечатление, что Намп не собирается двигаться с места вовсе. Терл уже представил себе крушение блестящего плана. Скорее всего Намп заставит просто испарить животное и забыть о нем навсегда. За внешней невозмутимостью Терла скрывалось отчаяние.
- Я опасаюсь, - начал Намп, - что…
Терл нетерпеливо перебил старика. Главное - не дать ему произнести эти страшные слова. Не дать ему приговорить Терла к этой планете.
- Получаете ли вы какие известия от племянника? - почтительно осведомился Терл.
Он было собрался соврать, что учился с Нипом в школе, но передумал. Реакция последовала несколько обнадеживающая. Намп вздрогнул и подался вперед, внимательно взглянув на Терла. Было видно, что oн испугался. Терл помолчал. Намп выжидал.
- Нет причин для опасений, - спокойно и дружелюбно продолжал Терл, словно ничего не заметил. - Животное смирное, не царапается и не кусается.
Намп продолжал сидеть без движения, но в глазах читалась тревога.
- Вы распорядились провести демонстрацию, Ваша Милость. Так вот у меня все готово.
- Ах, да, демонстрация…
- Если бы вы надели маску, можно было бы уже…
- Да-да, разумеется…
Намп жадно допил кербано, поднялся и снял со стены маску. Он вышел в приемную и велел помощникам следовать за ним. Искоса поглядывая на Терла, он направился к шлюзу. Терл ликовал: старикан явно боится чего-то. Остается узнать - чего, и можно считать, план удался.

6

Посинев от холода, Джонни сидел, прикованный к машине. Леденящий ветер со снегом пробирал до костей. Купол комплекса заносило на глазах. Внимание Джонни привлек топот приближающейся толпы. Земля заходила ходуном от массового марша психлосов.
Испытательным полигоном было выбрано небольшое плато в стороне от комплекса - всего в несколько сот квадратных футов. С одного края площадка кончалась крутым обрывом футов двести в глубину. Места для маневра хватало, только следовало подальше держаться от ущелья.
Терл подошел к машине, заслоняясь от секущего снега. Он стал на нижнюю ступень и приблизил огромную физиономию к Джонни:
- Видишь толпу?
Джонни взглянул на психлосов.
- Видишь переговорное устройство? - совсем злобно поинтересовался Терл и похлопал лапой по кобуре ужасного размера. - Если ты, животное, сделаешь хоть одну ошибку или сломаешь что-нибудь, я уничтожу тебя. Ты будешь мертвым. Останется только мокрое место, понял?
Терл отодвинул и проверил привязь. Веревка несколько раз обматывала стойку и еще была пропущена под зеленую раму, почти не оставляя Джонни свободы для движений. Угроз Терла толпа не слышала. Он присоединился к психлосам, широко расставил ноги и рявкнул:
- Запускай!
Джонни выполнил команду. Он очень волновался. Так с ним бывало, когда он каким-то шестым чувством угадывал затаившуюся пуму. Угрозы Терла были ни при чем. Тревожило что-то другое, чего Джонни пока не знал. Он оглядел толпу и встретился глазами с Зезетом.
- Поднять лопасть! - прорычал в мегафон Терл. Джонни исполнил.
- Опустить лопасть! Сделано.
- Двигаться вперед! Джонни подал вперед.
- Назад! Готово.
- По кругу!
Джонни справился и с этим заданием.
- Теперь сгребай снег! Используй наклон лопасти…
Джонни, аккуратно орудуя рычагами, стал со всех сторон сгребать снег к центру. Задание оказалось даже интересным, гораздо интереснее, чем просто сваливать снег в кучу. Он постарался и соорудил пирамиду, утрамбовав по бокам снег. Работал Джонни умело, быстро. Оставалось последнее: сделать заход со стороны ущелья, всего в нескольких десятках футов от обрыва.
Но вдруг рычаги перестали повиноваться. Из коробки управления вырвался зловещий вой. Все сигнальные лампы погасли. Машину начало бросать из стороны в сторону. Лопасть-нож самопроизвольно поползла вверх. Скрепер стал подниматься на снежную пирамиду, еще немного - машина потеряет равновесие и опрокинется. Обошлось… Скрепер тяжело перевалил через пирамиду и медленно пополз к обрыву… Джонни надавил на стоп. Раз, еще, еще - никакого результата. Машина ревела и упорно ползла к ущелью. В отчаянии Джонни оглянулся на толпу. Что-то в физиономии Зезета насторожило его. Так и есть: злодей сжимал в своих лапах какой-то предмет. Джонни с остервенением дергался на привязи, пытаясь разорвать ошейник, но где там!… Обрыв стремительно приближался. Слева находился ручной тормоз, его удерживал огромных размеров крюк. Если удастся опустить лопасть вниз, тормоз сработает. Из последних сил Джонни вышиб ногой крюк. Лопасть с лязгом опустилась. Скрепер начал пробуксовывать и разворачиваться. Под чехлом что-то словно взорвалось. Потянуло гарью. А мгновение спустя вспыхнул язык пламени. Прикрывая голову, Джонни смотрел на край обрыва. Всего несколько шагов оставалось, еще немного - и… Тут он вспомнил о капроновой веревке, которой он прикован к машине. Он вытянул ее насколько было возможно и, обжигая руки, попытался дотянуть до пламени. Заметил, что управляющая панель раскалилась докрасна. Обжигая пальцы, он прижал веревку к щитку. Веревка стала тягучей и расплавилась. А пламя уже лизало спину. В любое мгновение он мог взлететь на воздух.
Джонни прыгнул из кабины и покатился по снегу, сбивая пламя с головы. Машина нырнула за край обрыва и несколько раз перевернулась со страшным грохотом. Спустя мгновение земля содрогнулась от мощного взрыва. Джонни с облегчением сунул в снег обожженные руки…

7

Терл искал Зезета. Когда появился огонь, он сразу заподозрил неладное. Зезет исчез.
Толпа смеялась. Особенно сильно все захохотали, когда машина нырнула в пропасть. Этот лающий смех больно ударил по самолюбию шефа секретной службы. Намп стоял тут же, покачивая головой. Кажется, старик тоже веселился, говоря:
- Вот видите, ваш эксперимент и показал, на что способны животные. - Потом, хохотнув, добавил: - Они могут только гадить на пол!
Все разошлись, а Терл, мрачнее тучи, ринулся в ремонтные мастерские. Он искал Зезета на всех этажах. Вдруг его ороговевшие уши уловили легкий металлический щелчок. Ему был хорошо знаком этот звук - звук снимаемого предохранителя.
- Оставайся на месте! - скомандовал невидимый Зезег. - Лапы держи подальше от пояса!
Терл повернулся на голос. Зезет укрылся в инструментальном шкафу. В груди Терла клокотала ярость.
- Ты установил дистанционное управление в кабине! Ты вывел мотор из строя! Ты…
- А почему бы и нет?! - злобно шипел Зезет. - Я еще удалил датчик неисправности…
Терл буквально задыхался от негодования:
- Ты все специально подстроил!
- А где доказательства? - нахально спросил Зезет. - Это все одни слова. Ты сказал, я сказал, а дальше что?
- Ты же загубил собственную машину - с тебя и спросят!
- Да она списана давно…
- Зачем ты это сделал, Зезет?
- Однако неплохо придумано, да? - Зезет вышел из шкафа, держа наготове длинноствольный лучевой пистолет.
- Но зачем?
- Ты допустил, чтобы срезали оплату. Если вообще не сам придумал это.
- Я же пытался научить человекообразных. Деньги бы вернулись.
- Это все твои басни…
- План очень хороший! - взревел Терл.
- Ладно, не кипятись. Твой план великолепен. Вот только как поддерживать парк машин в исправном состоянии без механиков? Это ведь тоже твоя работа, я знаю. А на что способно животное - все видели.
- Это ты подстроил! Ты испугался, что мой план сработает и тебя вышибут с должности. Но теперь ты скажешь, что предупреждал, к чему может привести сокращение механиков…
- Да тут и говорить не надо. А мою причастность еще нужно доказать. Многие видели, как я уходил, и Намп тоже. К тому же все психлосы от души повеселились.
- Ты у меня еще не так повеселишься… - злобно пообещал Терл.
Зезет повел дулом:
- Шел бы ты отсюда, приятель, тебе еще нужно поминки справить, ха-ха!
Рычаги воздействия, рычаги воздействия… Это несколько охладило Терла. Он вышел из гаража.

8

На Джонни было страшно смотреть. Чудовище подобрало его и отнесло в клетку. Было очень холодно, но Джонни даже не смог развести костер. Руки превратились в кровоточащие ошметки - кремень не удержать. Да он сейчас и не хотел огня. Лицо сильно обгорело и саднило. От бороды почти ничего не осталось. Голова обуглилась. Спасло только то, что старинная форма чинко, очевидно, была из огнеупорной ткани, так что хоть тело не пострадало. Хвала чинко! Несмотря на их унизительную вежливость, все-таки они кое в чем знали толк. А урок Джонни получил серьезный. Каждого, кто согласится сотрудничать с психлосами, ждет незавидная судьба. Терл даже пальцем не пошевелил, чтобы спасти его, а ведь знал, что Джонни привязан к машине намертво. У этих чудовищ нет ни сострадания, ни жалости. У него ведь было оружие - мог бы, если б захотел, просто перестрелить веревку.
Джонни почувствовал, как затряслась земля. Чудовище вошло в клетку. Огромным сапожищем перевернуло человека. Зловещие янтарные глаза уставились на Джонни сверху.
- Ты живо? - хладнокровно поинтересовался Терл. - Сколько времени тебе потребуется, чтобы встать на ноги?
Джонни молчал.
- Тупица, - разозлился Терл, - ни черта не смыслишь в дистанционном управлении!
- Что же я мог сделать привязанный к стойке?
- Зезет, подлец, установил под чехлом регулятор дистанционного управления, а под сиденьем - дистанционно управляемую бомбу.
- Откуда я это мог знать?
- Мог бы проверить…
Джонни, поморщившись от боли, криво усмехнулся:
- Привязанный к стойке?
- Ладно, теперь ты знаешь… Когда продолжим наши занятия в следующий раз…
- Следующего раза не будет!
Терл навис над существом. Зрачки его расширились.
- На таких условиях следующего раза не будет, - упрямо повторил Джонни.
- Заткнись, слизняк! - крикнул психлос.
- Сними ошейник, у меня обгорела шея.
Терл уставился на оплавленный конец капроновой веревки. Он вышел из клетки и вскоре вернулся с паяльной лампой. На этот раз у него в лапах был металлический трос, тонкий и прочный. Терл расплавил остаток старой веревки и, не обращая внимания на попытки Джонни увернуться, припаял новую привязь. На другом конце каната запаял петлю и забросил ее на самый дальний верхний прут. Когда чудовище ушло, Джонни, преодолевая боль, закутался в грязную шкуру и затих, скорчившись под падающим снегом.

ЧАСТЬ 4

1

Зима в горах выдалась суровой. Снежные завалы перекрыли все подходы к равнине. Покинутая Крисси сидела теперь перед Советом в здании суда. Холодный резкий ветер уныло завывал и беспощадно задувал в пролом стены. В центре, прямо на полу, дымил небольшой костер.
Пастор Стаффор недавно слег в своей хижине и умер. Зима окончательно подорвала силы старика. Его место занял старший Джимсон. Теперь его в деревне называли пастором. Рядом с Джимсоном сидели старейшины Клэй и хромой Стаффор, который, несмотря на молодость, кажется, станет членом Совета. С самого начала болезни отца хромой стал вхож в Совет.
Все трое сидели на широкой старинной скамье. Крисси не обращала на них внимания. Два дня назад ей приснился кошмарный сон, буквально выбивший девушку из колеи. Теперь она совсем не могла спать и все время дрожала от страха. Ей привиделось, что Джонни пожирает огонь. Джовни кричал, звал Крисси по имени… И этот зов до сих пор звучит в ее ушах.
- Это глупо, - говорил ей пастор Джимсон. - Перед тобой молодые мужчины, и каждый не прочь взять тебя в жены. Ты не имеешь права отказывать. Численность людей в деревне сокращается. Зиму пережили только тридцать. Не время думать о себе.
Криси, наконец, поняла, что обращаются к ней. Она составила слова вместе: что-то об уменьшении населения… Два младенца умерли нынче, едва родившись. Мужчины не добывают скота на равнине: зима отрезала ее от деревни. Люди умирали от истощения. Ах, если бы Джонни был с ними…
- Когда наступит весна, - очень тихо произнесла Крисси, - я спущусь в долину, чтобы найти Джонни.
Никто не удивился ее словам. С тех пор как ушел Тайлер, они звучали не раз.
Хромой Стаффор смотрел на Кристи сквозь дым костра. На его тонких губах мелькнула усмешка. Его терпели в Совете лишь за немногословность да еще, пожалуй, за то, что охотно носил сюда еду и воду, когда члены Совета слишком засиживались.
- Мы знаем, что твой Джонни погиб. Чудовища схватили его.
Крисси вяло возразила:
- Но его лошади не вернулись домой.
- Чудовища сожрали и их, - убеждал хромой.
- Джонни никогда не верил в чудовищ, - выдохнула Крисси. - Он отправился на поиски Великой Деревни.
- Там тоже живут чудовища, - настаивал Стаффор. - Сомневаться в легендах - богохульство.
- Почему же они не добрались до нас? - Крисси подняла глаза.
- Горы - святое место! - резко вступил в разговор Джимсон.
- Снег перекрыл путь, и он не успел вернуться, хочешь сказать? Конечно, конечно, если только чудовища не сожрали его… - стоял на своем хромей.

Предыдущая страница 4 Следующая страница


5 Рон Хаббард

Старейшина хмуро взглянул на него.
- Крисси, - заговорил пастор Джимсон - не надо упрямиться. Ты должна позволять мужчинам ухаживать за тобой. Ну всем же понятно, что Джонни Гудбой Тайлер никогда не вернется.
- Когда пройдут холода, я спущусь в долину…
- Крисси, но это же самоубийство! - не выдержал Клэй.
Крисси уставилась на огонь. Крик Джонни вновь отозвался в ней. Она не будет жить, если Джонни умер. Крик смолк, и ей послышался его шепот. Джонни звал ее!
Крисси упрямо взглянула на сидящих:
- Нет, он не умер.
Мужчины переглянулись: им так и не удалось убедить несчастную. Хорошо, они попытаются в другой раз.
И Совет перешел к вопросу о предстоящих похоронах пастора Стаффора. Еды было мало, да и могилу выкопать в мерзлой земле - дело сложное. Никто не сомневался, что старик заслужил похороны, он ведь долгие годы был здесь главным.
Крисси поняла, что ее оставили в покое, поднялась и, пошатываясь, с красными от дыма и слез глазами направилась к двери. Она притянула к себе плотнее медвежью шкуру и запрокинула голову. Когда весной на этом самом месте появится созвездие - она уйдет. Ветер пронизывал насквозь, и она запахнулась еще сильнее. Это Джонни подарил ей медвежью шкуру, а она сама выделала ее. Теперь у нее будет много работы: надо сделать новую одежду для Джонни, приготовить мешки. Она не позволит съесть двух оставшихся лошадей. Когда придет время, у нее будет все наготове.
Сильный порыв ветра с Великого Пика, словно в насмешку, обдал ее холодом. Ну и пусть… В свое время она уйдет.

2

Терл неистовствовал. Он почти не спал. Забросил кербано. Мысль о приговоре на годы ссылки здесь, в этом ненавистном отвратительном месте, постоянно преследовала его. Она настигала его на каждом шагу и звала к активности. Рычаги воздействия, рычаги воздействия… Он чувствовал себя банкротом. Ну чем он располагал? Пустяковые факты: грешки с психлосскими женщинами из обслуги, пьянство в рабочее время, приведшее к поломке техники, ворчание на старших по званию, личная переписка, контрабандой переправляемая во время телепортации руды - ничего существенного! На этом не выстроишь собственного благополучия.
Правда, на планете тысячи психлосов, да и собственный опыт его работы в тайном департаменте показывал, что при большом желании компромат всегда можно найти. Компания нанимает не ангелов. Она нанимает прежде всего крепких, не гнушаясь иногда - в связи с неблагополучными условиями, как на этой планете, - чуждым и криминальным элементом. Так что если он, шеф секретной службы, не сможет найти повода для шантажа - грош ему цена как специалисту. Взять Нампа: что-то же было… Существует же какой-то способ повлиять на него. Но какой, Терл пока не знал. Он только догадывался, что связано это с племянником Нампа Нипом, возможно, с какими-то делами, творимыми бухгалтерией там, дома. Но с чем именно? Это в какой-то степени сдерживало Терла в поисках компромата. Блефовать же, прикидываясь, будто что-то знает, рискованно. Достаточно случайного промаха, и информация превратится в ничто, Намп поймет, что под него копают. Проклятье! На запросы Терла из управления не отвечали. Лишь какой-то слабый намек о племяннике - и все. Он исписал ручку, посылая запрос за запросом - ничего. Он даже пустился на хитрость, доложив о раскрытии некоего склада припрятанного оружия. Однако на самом деле это было лишь несколько бронзовых пушек, которые откопали шахтеры на соседнем континенте. Терл, разумеется, изложил этот факт как настораживающий и опасный. Но и на сей раз никакой реакции с родной планеты. Он навел справки о работе других служб - как там идут дела, отвечают ли на их запросы. У них все было в порядке. Терл даже заподозрил, что Намп перехватывает его сообщения из телепортационной коробки. Но это его предположение не подтвердилось.
Не было сомнения, что секретная служба Психло знала о его существовании. Выслали же подтверждение согласия на продление его полномочий на Земле - следовательно, знают, что он жив.
Потеряв надежду на сотрудничество с домашними властями, Терл решил перейти к открытым действиям. Он помнил старинную заповедь тайного агента: если нет необходимой ситуации - создай ее. Его карманы раздулись от видеоклопов. Он был великим искусником по установке скрытых камер наблюдения. Он не оставил без своего внимания ни одного уголка конторы.
Терл заперся в кабинете и прилип к экрану, осматривая помещение гаража. Он ждал, когда Зезет отправится обедать. На поясе Терла висел дубликат ключа от гаража. За его спиной лежала открытая инструкция по правилам поведения и распорядку для персонала. Параграф гласил, где и при каких обстоятельствах воровство наказывается… Далее следовало пять страниц с описанием возможных взысканий… Где персонал имеет право хранить деньги и личное имущество… Следом еще одна страница с подробным изложением правил… Ага, вот: «Кража вещей и денег из помещения личного состава кем-либо из служащих в случае доказанности карается… испарением». Это было золотым ключом к предстоящей операции Терла. Главное - «в случае доказанности карается испарением». На этой планете не было Судебной Палаты по испарению, но это не столь существенно. Лучевой пистолет прекрасно выполнял эти функции. В инструкции было еще два очень важных момента: «Любой член Компании, независимо от служебного положения, обязан соблюдать данные правила» и «Соблюдение правил контролируется офицерами секретной службы на данной планете». Терл несколько дней шпионил у монитора и теперь знал, где Зезет хранит рабочие одежду и фуражку. Так… Зезет уходит… Терл выждал и, убедившись, что шеф по транспорту скоро не вернется, решил, что пора действовать.
Быстро, стараясь не привлекать внимания, Терл направился к гаражу. Открыл дверь и сразу же поспешил в ванную. Взял грязную униформу и фуражку, вышел и тщательно запер дверь. При помощи очень надежно спрятанной камеры Терл несколько дней наблюдал за комнатой старшего Чамко. Он выследил то, что хотел. После работы Чар, как правило, облачался в длинный пиджак. Деньги свои он держал в старинном роге, висящем на стене. Теперь Терл наблюдал за территорией вокруг комплекса. Наконец он заметил Зезета, выходящего из купола и направляющегося к телепортационной перевалочной станции, где работал. Хорошо. Терл просканировал переходы комплекса. Как обычно в разгар рабочего дня, они пустовали. Терл подошел к зеркалу и, быстро перебирая лапами, стал накладывать грим, время от времени поглядывая на переснятый портрет Зезета. Он утолстил брови, нарастил клыки, взъерошил шерсть на щеках - и, пожалуй, добился неплохого внешнего сходства. Все нужно уметь, служа в тайных структурах. Покончив с этим, он натянул на себя рабочие одежду и фуражку. Вынул пять сотенных из бумажника. На одной написал «Удачи!» и нацарапал несколько имен разными ручками. Переключил монитор на комнату старшего Чамко, все проверил, взглянул в зеркало. Потом еще раз осмотрел гараж. Так, Зезет вернулся на мощном моторе. Значит, задержится…
Терл проскользнул по пустым коридорам комплекса и вошел в комнату Чара, вскрыв замок отмычкой. Проверил свои пятьсот и подошел к двери. Нащупал контакт дистанционного управления камерой в кармане. Готово! Имитируя раскачивающуюся походку Зезета, подошел к рогу и, крадучись, вынул из него пятьсот кредиток. Поозирался, словно опасаясь быть застигнутым врасплох, пересчитал деньги - прямо перед камерой - и вышел из комнаты. Служитель его увидел, и Терл наклонил голову. Он добрался до своей комнаты, вложил пятьсот кредиток в бумажник и снял грим. Когда камера показала, что Зезет собирается уходить на обед, Терл положил взятую одежду на место, в ванную комнату. Вернувшись к себе, он довольно потер лапы: рычаги воздействия, рычаги воздействия… Первый шаг сделан, и он, Терл, не собирается останавливаться на достигнутом.

3

Да, то был вечер, который, несомненно, запомнится всем работающим. Дело было в зале отдыха. Не то чтобы Терла никогда не видели пьяным, просто в этот вечер он был особенно хорош. В начале вечеринки он казался несколько подавленным. Чар искоса наблюдал за ним, как он постепенно пьянеет. Он тяжело поднялся и предложил психлосам посостязаться в отжимании лапами. Все больше и больше пьянея, Терл всем проигрывал. Потом он стал приставать к Чару с предложением поиграть в кольца. Игрок брал кольцо и укладывал на тыльную сторону лапы, а ударом другой лапы посылал его к доске с вбитыми деревянными колышками. Каждому колышку соответствовало число. Побеждал тот, кто набирал больше очков. Затем делались новые ставки, и начинался следующий кон. Чамко сначала не хотел связываться с Терлом: тому всегда везло в этой игре. Но, рассчитывая на его пьяное состояние, Чар не устоял. Они начали со ставки в десять кредиток - круто для здешней публики. Чар набрал девятнадцать, а Терл семнадцать очков. Терл настоял на повышении ставки, и соперник, разумеется, не стал отказываться. Кольцо, брошенное Чаром, зацепилось за колышек с отметкой 4. Чар застонал: такой результат мог побить любой… Теперь ему придется зарабатывать больше, ведь по возвращении домой - всего через несколько месяцев - он планировал купить себе жену. А зарплата его так мала! Терл, пошатываясь, уложил кольцо и ударил по нему, словно выстрелил из лучевого пистолета. Три! Терл проиграл. Как победитель Чар не мог успокоиться. А Терл, заказав еще кружку кербано и оглядев собравшихся, вновь поднял ставку. Он стал центром внимания. Терл всегда был признанным авторитетом в метании колец, но сейчас его развезло настолько, что пришлось даже указать ему направление, в котором находилась доска с колышками. Чамко набрал пятьдесят, Терл -… два.
- Нет, ты не можешь… это… сейчас закончить, - заплетающимся языком настаивал Терл. - Ты… победил, да. Но я ставлю… сто кредиток. Ну кто бы при подобных обстоятельствах отказался?! И Чар согласился. Болельщики взревели, когда Терл промазал несколько раз кряду. Вышло так, что Чар выиграл четыреста пятьдесят кредиток. Терл, выписывая йогами восьмерки, добрался до служителя и взял еще бутылку. Заглатывая кербано, он обшаривал свои карманы, выворачивая их один за другим. В конце концов, он обнаружил последнюю кредитку, исписанную вдоль и поперек.
- Моя кредитка с пожеланиями, - произнес он и вновь направился к доске. - Давай, Чамко, еще один кон. Видишь этот билет?
Чар пожал плечами: знакомое дело - горняки любили подписывать кредитки с пожеланиями друг другу.
- Ставлю свой билет удачи, - заявил Терл. - Обещай, если выиграешь, поменять… когда будут выдавать деньги…
Чара все больше разбирала алчность. Ведь за вечер он заработал больше месячного оклада. Разумеется, он пообещал Терлу. Как победитель он начал первый. Никогда он не славился ловкостью. Бросок - единица! Все равно что проиграл… Терл тупо уставился на доску. Шатаясь, подошел вплотную и долго пялился на кольцо. Потом неуверенной поступью отошел к отметке для метания. Ему помогли встать правильно, и он бросил. Мимо!
Терл тут же отрубился. Чар и еще кто-то подхватили его, погрузили в тележку разносчика и отвезли в комнату. Все были в подпитии и, распевая похоронный марш психлосов, свалили Терла прямо на пол.
Как только веселая компания удалилась, Терл тут же вскочил на ноги и быстро запер дверь. После обеда он принял антиалкогольные пилюли, и сейчас ему нужно было избавиться от излишков, что он и проделал над раковиной, пощекотав когтем глотку. После этого он разделся, улегся на кровать и, сладко зевнув, безмятежно уснул.
Терлу снились прекрасные сны о его величественном будущем…

4

Джонни слышал, как чудовище вошло в клетку и закрыло за собой дверь. За прошедшие несколько недель руки и лицо Джонни зажили, а волосы, брови и борода немножко начали отрастать. Отражение в воде, которую он получал, растапливая снег, подтверждало это. Рубцов уже почти не было видно, но руки в местах ожогов были еще сильно красными. Он лежал, закутавшись в робу, отвернувшись от двери, и даже не оглянулся.
- Смотри-ка, животное, что я принес тебе, - прорычал Терл.
В голосе чудовища послышалось дружелюбие. Джонни приподнялся. Терл держал за хвосты четырех крыс. Когда популяция этих тварей вокруг комплекса была истреблена, Терл начал приносить зайчатину, и Джонни обрадовался такой перемене в своем питании. Здесь же крысы еще водились, и чудовище, видимо, по-прежнему думало, что они для Джонни предпочтительнее. Джонни снова растянулся. Терл бросил крыс в огонь. Одна была еще жива и попыталась уползти. Психлос выхватил из кобуры огнестрельное оружие и снес ей голову.
Джонни сел. Терл убрал оружие в кобуру.
- Столько хлопот с тобой, животное, - посетовало чудовище. - У тебя совершенно не развито чувство благодарности. Ты закончило с пластинками по базовой электронике?
Конечно, Джонни все уже изучил. Но ответом не удостоил.
- Тот, кого одурачили дистанционным управлением, никогда не сможет управлять машинами, - подытожил Терл. Он уже не первый раз толковал одно и то же, подчеркивая, что Джонни легко одурачить. - Вот еще тексты. Пошевели своими крысиными мозгами над ними, если хочешь чему-то научиться.
Терл швырнул в него тремя книгами. Выглядели они громоздко, но были совсем невесомыми. Одна угодила в Джонни, а две другие он перехватил на лету. Это были психлосские книги без перевода. Первая называлась «Системы контроля для начинающего оператора», вторая - «Электронная химия», третья - «Энергия и способы ее передачи». Джонни давно ждал их. Знания были ключом к свободе. Он сложил книги и взглянул на Терла.
- Впихни это в свои крысиные мозги, и тогда тебе не захочется сталкивать машину с отвесной скалы, - поучало чудовище. Потом оно подошло к Джонни и пытливо вгляделось ему в лицо. - Когда же мы начнем сотрудничать по-настоящему?
Джонни знал, насколько опасно это страшилище. Знал, что оно чего-то хочет от него, но не говорит.
- Может быть, никогда, - огрызнулся Джонни. Терл отодвинулся, продолжая внимательно наблюдать за ним.
- Да мне все равно, животное. А ты поправляешься от ожогов, как я погляжу… И шерсть отрастает.
Джонни понимал, что Терла ничуть не волнует его самочувствие, и ждал, что тот скажет дальше.
- Знаешь, животное, - продолжал Терл, - ты озадачило меня тогда, в первый день. - Взгляд его был цепок. - Ведь я подумал, что у тебя четыре ноги. - Он захохотал. - Я так удивился, когда ты вдруг развалилось на две части… - Он сощурил глаза. - Интересно, что же случилось с твоей лошадью?
Печаль о Быстроногом пробежала по лицу Джонни. Но он сразу же прогнал ее. Терл смотрел выжидательно. Потом встал и направился к выходу. При этом он думал: лошадь - вот ключ ко всему! Он не ошибался, это животное действительно было слишком привязано к своей лошади. Рычаги воздействия, рычаги воздействия… Они бывают неожиданными и очень мощными.
Терл развеселился. Вновь повернулся к Джонни:
- Да, ты действительно одурачил меня в тот день! Ладно, я ухожу, а ты займись книгами, крысиная башка.
Джонни смотрел ему вслед и размышлял: чудовище о чем-то догадалось и что-то задумало. Что? Неужели Быстроногий жив?
С тяжелым чувством Джонни развел огонь и принялся за книги. Неожиданно он встрепенулся всем своим существом: в перечне по электронной химии он нашел уран.

5

Терл вовсе не удивился, когда на пороге его кабинета появился расстроенный Чар.
- Терл, - обратился он неуверенно, - помнишь тот твой билет удачи, ну, который ты поставил? Так вот, не смогу я поменяться с тобой…
- О чем ты говоришь? - притворно переспросил Терл.
- Ты поставил на кон свою кредитную карточку и проиграл, а я обещал тебе, что, когда ты разживешься деньгами, сделаем обмен. Помнишь? Вот я и говорю…
- Подожди-ка. - Терл вытащил бумажник и заглянул внутрь. - Точно, его здесь нет.
- Ты проиграл его в кольца, я же говорю… Я и пришел сказать, что…
- Припоминаю, припоминаю… Я тогда здорово надрался… Ну так что?
Чамко явно нервничал, но приветливое поведение Терла, несколько приободрило его.
- Вот я и говорю: он исчез. Украли его.
- Украли? - рявкнул Терл.
- Точно, все пять сотен, что я тогда выиграл, да еще у меня было немного. Все взяли. И твой билет удачи тоже.
- Начинаю понимать. Ну-ка, подожди. Откуда украли?
- Из моей комнаты.
Терл напустил на себя официальный вид и начал записывать:
- Когда?
- Не знаю точно. Я обнаружил вчера вечером.
- Хм, вчера. - Терл откинулся на спинку стула и многозначительно уставился на кончик своей ручки. - Ты ведь знаешь, это уже не первый случай кражи из жилых помещений. Но тебе, возможно, повезло.
- Как это?
- Ну ты же знаешь, я занимаюсь секретными вопросами. - Терл театрально начал копаться в куче всякой всячины на своем столе. Потом повернулся к Чару.
- Не надо бы мне говорить об этом… Терл задумался. - Но ладно, тебе можно доверять.
- Абсолютно, - решительно отозвался Чар.
- Старик Намп все время боится мятежа.
- Наверное, после того, как урезали зарплату?
- Видишь, как ты схватываешь на лету! Я бы сам никогда не стал заниматься слежкой, но так получилось, что твоя комната была под наблюдением. Да ты не думай, не только твоя.
Услышанное ничуть не огорошило Чара. Он знал, что Компания занимается и такими делами.
Терл шарил по стеллажам, заваленным дисками с записями.
- Знаешь, я вообще-то никогда не просматриваю их. Времени нет совсем. Но вдруг повезет, не знаю… Примерно в какое время вчера?
- Не знаю.
Терл вставил диск, и на экране появилось изображение.
- Везет тебе!
- Хотелось бы верить.
- Сейчас посмотрим. Так, так… Это три-четыре дня назад. Теперь покрутим вперед…
- Постой! - воскликнул Чамко. - Что-то промелькнуло,
Терл из вежливости покрутил обратно.
- Скорее всего это ты сам либо входишь, либо выходишь. Я никогда не просматриваю такие мелочи - массу времени теряешь. Если бы не требование Компании…
- Действительно, - согласился с Чаром Терл.
- Кто это, как ты думаешь?
Терл отрегулировал резкость.
- Да это же Зезет! - воскликнул Чамко. - Ты только посмотри, чем он занимается! Комнату обшаривает - Вот, нашел! Дерьмо! Нет, ты видишь, у кого теперь твой билет?
- Невероятно, - задумчиво произнес Терл. - Неужели уже началось, и старик прав… Погоди, куда ты?
Чар уже спешил к дверям.
- Я размажу это дерьмо!
- Нет, - остановил его Терл, - деньги так не вернешь.
Уж это он знал точно: пропажа была спрятана у него за поясом.
- Дело носит официальный характер, кража зарегистрирована должным образом.
Терл открыл книгу правил и инструкций.
- Так, том 989, раздел 34a-IV. - Перевернул несколько страниц. -… Кража личных денег и имущества… так-так-так… вот:…подлежит испарению.
Чамко подошел, взял книгу, прочел и очень удивился:
- Я и не знал, что такие правила существуют.
- Убедился теперь? Так что не советую тебе вершить суд собственными руками.
Терл вынул из кобуры лучевой пистолет и протянул Чару.
- Пользоваться умеешь? Заряжен. Теперь ты - представитель.
Это произвело на того ошеломляющее впечатление. Чар неуверенно промямлил:
- Ты имеешь в виду, что я должен убить его?
- Сам решай. Все законно.
Терл прихватил диск с записью, переносной монитор и книгу внутреннего распорядка, внимательно огляделся и скомандовал:
- Пойдешь со мной. Стой сзади и ничего не предпринимай.
Они отправились на поиски служителя, ведь тот видел Зезета, выходящего из комнаты Чара. Служитель подтвердил, что было такое, только он не помнит, в какой точно день - тринадцатого или четырнадцатого. Терл предупредил, что дело официальное, поэтому все должно оставаться в тайне. Теперь он чувствовал себя абсолютно уверенно.
В сопровождении Чара, с пистолетом и вещественным доказательством, Терл решительно направился к гаражу. Он щелкнул переключателем видеоклопа на стене. Выглянул Зезет с тяжелым гаечным ключом в лапах. Он испуганно взглянул на пистолет и суровые лица посетителей.
- Брось ключ, - приказал Терл. - Повернись спиной. Обе лапы на ограждение лебедки!
Зезет бросил в него ключом. Мимо! Терл обхватил его и повалил на пол. Чар пританцовывал вокруг, готовясь выстрелить. Терл молниеносным движением выхватил деньги из-за своего пояса - так, как будто из заднего кармана Зезета, - и протянул Чару:
- Твои?
Зезет повернул голову и уставился на деньги.
Чар пересчитал:
- Шестьсот пятьдесят кредиток. И твой билет удачи!
Он был в диком восторге. Терл подвел итог:
- Значит, ты - свидетель, что я вынул их из его заднего кармана.
- Точно, - абсолютно уверенно подтвердил Чар.
- Поднеси кредитки к камере на стене, - велел Терл.
- Что происходит? - возмутился Зезет.
- Отойди и держи оружие наготове, - приказал Терл Чару.
Потом он положил взятые с собой вещи на скамейку, отпустил Зезета, открыл книгу и показал ему, что там написано.
Зезет прочел вслух и закричал:
- Испарение?! Но я ничего не знаю!
- Незнание законов не избавляет от ответственности. Может, ты сделал это, не ведая о неизбежном наказании?
- Сделал что?
Терл продемонстрировал ему запись. Зезет страшно смутился: он увидел самого себя, ворующего деньги.
Не давая ему опомниться, Терл предъявил показания служителя.
- Так что, испарять его? - нетерпеливо спросил Чар и злобно помахал пистолетом.
Терл примирительно взмахнул лапой:
- Это, конечно, твое право, Чар, больше того - твой долг. - Терл перевел взгляд на жертву. - Но ведь Зезет, наверное, не собирается снова заниматься такими делами… Не так ли, Зезет?
Зезет тряхнул головой. Но это был не знак согласия, а признак огромного внутреннего потрясения.
Терл повернулся к Чару:
- Вот видишь? Теперь слушай. Я хорошо понимаю твой гнев, но Зезет ведь оступился впервые. Ты же получил свои деньги, и мы сделаем с тобой обмен. Теперь этот билет нужен мне как вещественное доказательство.
Чар протянул ему кредитку с пожеланиями. Терл поднес бумажку к объекту камеры, потом положил в книгу.
- Видишь ли, Чар, я сохраню его, спрятав в надежном месте, на тот случай, если с одним из нас что-то случится. Тогда он может стать доказательством. Ты понимаешь? - Его голос принял заступнический тон. - Зезет всегда был хорошим парнем. По мне, так лучше отложить наказание…
Чар подумал и поостыл.
Терл взглянул на обмякшего Зезета и протянул лапу к Чару:
- Верни пистолет.
Тот послушался.
- Спасибо, Компания не забудет. Можешь возвращаться на работу.
Чар широко улыбнулся: отличный парень этот Терл!
- Надеюсь, ты еще отыграешь свои деньги, - сказал он и ушел.
Терл снял установленную им камеру и спрятал в карман. Туда же положил и вещи, лежавшие на скамейке. Зезет стоял молча, тщетно пытаясь унять дрожь. Смерть почти накрыла его. Он затравленно смотрел на Терла и не видел его: перед ним стоял сам дьявол из мифологии Психло.
- Нормально? - поинтересовался Терл.
Зезет, убитый случившимся, опустился на скамью.
- Теперь поговорим о деле. Моему департаменту необходима наземная машина Марк-3 в рабочем состоянии, два боевых самолета неограниченной дальности, три индивидуальных грузовых судна, а также топливо и амуниция без отчетности. Все требования у меня с собой, ты только должен подписать. Согласен?
Зезет никак не мог поймать ручку, так что пришлось вставить ее между когтей несчастного. На коленях Зезета лежала увесистая стопка требований. Помертвев, он стал, подписывать одно за другим.
Вечером того же дня Терл отыграл у Чара все шестьсот пятьдесят кредиток. Он даже выставил кербано на всю толпу в честь такой победы. Когда нетвердой поступью он отправился спать, его провожали восхищенные возгласы.
Ночью ему вновь снились красивые сны: о том, как рычаги воздействия привели его к процветанию, сделали королем и унесли далеко-далеко с этой отвратительной планеты.

6

Джонни отложил книгу и, потянувшись, выпрямился. В воздухе уже пахло весной. Снег почти сошел, оставаясь лишь в тенистых местах. Чувствовался приятный прилив в мышцах. Одно дело сидеть в клетке под открытым небом зимой, и совсем другое - весной. Вдруг на черном блестящем танке к клетке подъехал Терл. Машина рокотала, пряча грозную мощь за хищной мордой с торчащим из нее стволом и прорезью слева. Терл вывалился из нее, и земля вздрогнула. Настроен он был игриво.
- Одевайся, животное. Мы отправляемся в путешествие.
На Джонни были оленьи шкуры. Он посмотрел на себя.
- Нет, нет, нет! - хохотнул Терл. - Я имею в виду настоящую одежду, а не эти вонючие шкуры. Кстати, нравится тебе моя новая машина?
Джонни насторожился. Терл, который спрашивает его мнение и ждет одобрения, - это другой Терл, не тот, которого Джонни знал.
- Я одет, - твердо отрезал он. Терл отвязал трос от решетки.
- Ладно, переживу как-нибудь, - примирительно буркнул он. - Захвати только с собой маску. Тебе придется сидеть внутри, а мне управлять в дыхательной маске будет чертовски неудобно. И дубинку свою прихвати.
Джонни еще больше встревожился. Он застегнул пояс с мешочком для кремней и кусочками стекла для резки, прицепил к нему плеть и дубинку.
Терл проверил емкости с воздухом и игриво щелкнул по эластичной маске Джонни:
- Давай-давай, забирайся в машину.
Что верно, то верно, подумал Джонни, когда утонул в сиденье, - машина неплохая. Пылающе-яркая обивка, мерцающая приборная панель, блестящие контрольные кнопки. Красиво.
- Я проверил ее на дистанционные датчики, - съехидничал Терл и загоготал. - Ты знаешь, о чем я, крысиные твои мозги. Сегодня - никаких полетов над скалами, никаких пожаров. - Он нажал кнопку, и дверцы герметично закрылись. Потом повернул переключатель газа, и атмосфера мгновенно изменилась. - Смотри сюда, тупица! - И снова заржал.
Машина устремилась на открытое пространство в трех футах над поверхностью, мгновенно набрав скорость и чуть не сломав при этом позвоночник Джонни. Терл сдернул маску и бросил ее на сиденье.
- Видишь дверцы? Никогда не дотрагивайся до щеколды и не пытайся их открыть, когда я не в маске, животное. Произойдет авария.
Информация отличная. Джонни попытается ее запомнить.
- Куда мы едем?
- Просто покатаемся, осмотримся.
Ответ вызвал у Джонни сомнение. Он внимательно следил за каждым движением Терла и идентифицировал их с кнопками на пульте управления.
Они повернули на север, а потом, по кривой, на юго-восток. Несмотря на огромную скорость Джонни разглядел, что они пролетают над старинным поросшим травой шоссе. По солнцу определил направление. Сквозь прорези в машине увидел скопление древних строений, раскинувшиеся поля и горы впереди. Терл сбавил скорость и остановил свой танк неподалеку от самого большого здания. Вокруг были безлюдные руины. Терл открыл бар и опрокинул в себя кербано. Удовлетворенно рыгнув, он натянул маску и нажал на дверную кнопку.
- Выходи, животное, осмотрись.
Джонни перекрыл воздух и снял маску. Терл ослабил привязь. Джонни огляделся. Строения впечатляли. Совсем рядом с тем местом, где они стояли, была вырыта глубокая кривая траншея. Ветер с гор уныло шуршал высокой сухой травой.
- Что здесь было раньше? - спросил Джонни. Терл стоял, лениво облокотившись на крышу машины.
- Животное, перед тобой оборонительные сооружения планеты времен человека.
- Да? - переспросил Джонни, ожидая пояснений.
Терл нагнулся в машину, достал путеводитель чинко и бросил ему. Страница была помечена. Там сообщалось: на небольшом расстоянии от шахты находятся военные руины. На тринадцатый день после атаки с Психло горстка людей три часа противостояла психлосским танкам, отстреливаясь примитивным оружием. Это сопротивление было последним. Больше ни слова.
Джонни осматривал местность. Терл указал на кривую траншею.
- Именно здесь это было. Смотри, смотри, - сказал он и еще ослабил привязь.
Джонни подошел к краю канавы. Не было видно ни начала, ни конца ее.
- Хорошенько смотри, - посоветовал Терл.
Джонни спустился в траншею. И увидел все. Много времени прошло с того сражения, но на дне и сейчас разбросаны ржавые куски металла, очевидно, оружие людей. Клочья одежды, человеческие останки. Тягостное зрелище. Он представил себе те события, бойцов, стоявших насмерть без всякой надежды на победу. Взглянул на поле перед траншеей и представил зловещие психлосские танки, неумолимо надвигающиеся на людей, сметая все на своем пути. У Джонни зашлось сердце, заныло в груди, кровь хлынула к вискам. Терл, по-прежнему беспечно развалившись, спросил:
- Ну, нагляделся?
- Зачем ты показал мне все это? Тот противно рассмеялся под маской:
- Чтобы ты не строило иллюзий, животное. Ведь это была самая оснащенная военная база этой планеты, и одного психлосского танка хватило, чтобы разнести ее в клочья за считанные часы. Улавливаешь?
Но Джонни понял другое. Терл, не умевший читать по-английски, не знал, что написано на табличке здания. А там было: Военная Академия Соединенных Штатов Америки.
- Давай-ка натягивай маску. У нас сегодня еще очень много работы.
Джонни забрался в машину. Никакая это не главная база обороны. Это просто школа. И сражались здесь плохо вооруженные мальчишки. Практически безоружные, они пытались защитить Землю, встали под пушки психлосов и продержались три часа! Когда машина отъезжала, Джонни все смотрел и смотрел на траншею. То были его собратья. Люди! Ему стало трудно дышать. Они не сдались на милость врагу. Сражались до последнего…

7

Терл вел машину на север, следуя по старинному шоссе. Несмотря на веселое настроение, он напряженно размышлял. Страх и… рычаги воздействия. Если нечем воздействовать, можно заставить бояться. Кажется, ему кое-что удалось: животное подавлено. Однако придется еще потрудиться, чтобы окончательно сломать его и заставить работать.
- Удобно? - поинтересовался Терл.
Джонни очнулся от переживаний и напрягся. Сегодня Терл другой - добродушный, даже болтливый. Джонни надо быть настороже.
- Теперь куда? - уточнил он.
- Просто путешествуем. Новая машина… Разве тебе не нравится?
С танком все было в порядке. Табличка на передней панели гласила: Марк-3, танк общего назначения, боевой, Смерть Врагам, принадлежит Межгалактической Рудной Компании, серийный номер ЕТ-5364724354-7, работает только на энергетических картриджах Фаро и дыхательном газе. Фаро - это живительный газ и энергия…
- Фаро - часть Интергалактики? - спросил Джонни.
Терл на мгновение оторвал взгляд от панели управления и, подозрительно посмотрев на него, дернул плечами:
- Не напрягай свой крысиный мозг о размерах Интергалактики, животное. Это монополия, которая распространяется на всю Вселенную. Это такой размах, что не понять и сотней крысиных мозгов.
- А управляет всем этим твоя планета?
- Почему бы и нет?! Разве так не может быть?
- Не в этом дело. Просто трудно представить, что такая огромная Компания управляется одной планетой.
- Существует еще несколько больших Межгалактических Компаний, и всеми руководят психлосы.
- Огромная планета, должно быть?
- Огромная и влиятельная, - отвечал Терл. Может, подбавить испугу? - Психло сметает любую оппозицию, встающую на ее пути. Достаточно одного императорского указа - и целой расы как не бывало. Понятно?
- Как с чинко?
- Да, как с чинко, - огрызнулся Терл.
- Как с человеческой расой здесь?
- Да, да! И как будет с каждым животным с крысиными мозгами, если оно не заткнется!
Терл впал в крайнее раздражение.
- Спасибо, - неожиданно поблагодарил Джонни.
- Вот, сразу вежливым стал. Так-то лучше.
К Терлу, кажется, вернулось расположение. Мохнатое чудовище не поняло, что человек благодарит его за такую ценную информацию…
Неожиданно их вынесло на окраину города.
- Где мы? - поинтересовался Джонни.
- Они называли это место Денвер.
Так, вспомнил Джонни, называлась Великая Деревня. Но если у этой есть свое название, значит, существуют и другие Великие Деревни? Он потянулся к путеводителю чинко и начал искать. Как раз в это время машина затормозила.
- Где мы находимся теперь?
Джонни оглядывался кругом, начиная что-то припоминать.
- Я же говорю - у тебя крысиные мозги, - отвечал Терл. - Здесь ты… - Внезапно он так расхохотался, что с трудом докончил фразу, - напал на танк.
Верно, похоже на то место.
- И что мы здесь делаем?
Терл ухмыльнулся:
- Мы ищем твою лошадь. Здорово?
Джонни задрожал. Но надо сохранять спокойствие. Костей нигде нет, но это еще ничего не значит: дикие животные хорошо знают свое дело. Он взглянул на Терла. Злодей явно рассчитывал, что конь будет их поджидать. Быстроногий мог какое-то время пробежать за танком, но потом должен был вернуться домой, в горы.
- Здесь видимо-невидимо хищников, которые давно сожрали моих лошадей.
- Крысиная башка, ты ничего не понимаешь. Техника же нам все покажет. Смотри сюда.
Терл включил большой экран, встроенный в переднюю панель. На экране появилась панорама с изображением окрестностей. Терл нажал кнопку, и на крыше машины что-то хлопнуло. Запрокинув голову, Джонни увидел, как на расстоянии сотни футов от земли завис небольшой предмет вроде веретена. Терл толкнул переключатель вверх, и объектив взлетел выше: опустил вниз - и веретено снизилось. Одновременно на экране менялся обзор.
- Тебе потому и не удалось сбежать, - пояснил Терл. - Смотри.
Он покрутил ручку, и масштаб изображения увеличился. После этого нажал на другую кнопку - и экран с веретеном заработали в автоматическом режиме.
Джонни наблюдал за тем, как животные пеленговались крупным планом, затем мелким. Некоторые из них изучались более тщательно.
- Садись и наблюдай, - приказал Терл. - Скажешь, когда появится твоя лошадь.

Предыдущая страница 5 Следующая страница


Поле битвы - Земля 6

Без конца мелькали рогатые. Попадались волки - мелкие, с ближайших гор, и крупные - с севера. Были и койоты, и зайцы - кто угодно, только не лошади.
- Теперь повернем на юг. Раскрой глаза пошире, животное, если хочешь получить свою лошадь.
Они двигались по открытому месту. Джонни следил за всем внимательно. Время шло, а лошади не появлялись. Терл начинал раздражаться. На сегодня, видимо, удачи кончились.
- Нет лошадей, - проговорил Джонни.
Он хорошо знал, что, даже если увидит Быстроногого, сохранит спокойствие.
Терл сам взглянул на экран. Прямо перед ними поднимался невысокий холм. Вокруг холма очень много деревьев. В глубине зарослей темно и таинственно. Мелькают животные с большими рогами.
Так, решил Терл, остается запугивание. Нельзя терять ни дня. Он свернул под кроны деревьев и остановил машину.
- Выходи, - приказал он Джонни, натягивая маску и отжимая дверную кнопку.
Он ослабил веревку, нагнулся под сиденье, достал ружье и несколько гранат.
Джонни вышел и снял маску.
Терл притаился в тени деревьев. Холм остался за спиной психлоса. А впереди было открытое пространство.
- Сюда, животное! - приказал он. Веревка натянулась, и Джонни подошел к Терлу: не давать же чудовищу повод расправиться с ним.
- Сейчас я устрою для тебя представление, - злорадно предупредил Терл. - В школе я был лучшим стрелком. Ты когда-нибудь видел, как аккуратно отрывают башку крысам? Даже с пятидесяти шагов. Да ты не слушаешь, скотина!
Действительно, Джонни, принюхиваясь, разглядывал скалу. Там что-то чернело. Пещера? Потянуло чем-то знакомым.
Терл дернул веревку, и Джонни едва удержался на ногах. Он вновь посмотрел в направлении пещеры и крепко сжал дубинку.
Опытным движением Терл установил гранату на дуло ружья и сказал:
- Теперь следи внимательно.
Шагах в восьми от них паслось полдюжины коров. Два старых быка и четыре самки. Терл поднял дуло вверх и выстрелил. Граната описала огромную дугу, опустилась за стадом и взорвалась зеленым пламенем. Одно животное рухнуло, остальные бросились бежать прямо к Терлу. Он изготовил ружье.
- Копытные движутся на нас. Черт, теперь не скажешь, что это несчастный случай.
Быки стремительно приближались, коровы бежали за ними. Земля дрожала под мощными копытами. Расстояние сокращалось невероятно быстро. Терл начал отрывисто стрелять, целясь животным в передние ноги. Те валились на землю, мыча от боли. Воздух наполнился жуткими воплями невинных жертв. Терл, глядя на них, довольно улыбался. Джонни с ужасом смотрел на это мерзкое чудовище, испытывая к нему самое сильное отвращение. Терл оказался… Джонни не знал, как это будет по психлосски… Он повернулся к несчастным животным, собираясь дубинкой прекратить их мучения, как вдруг уловил еще один знакомый звук - не то шорох, не то урчание. Он резко оглянулся. Из пещеры, разбуженный и разъяренный, выбирался огромный гризли. Он был уже в нескольких шагах от ничего не подозревающего Терла.
- Оглянись! - закричал Джонни, но крик его потонул в вопле раненых коров.
Терл продолжал ухмыляться.
Медведь взревел.
Терл повернулся на шум, но было уже поздно. Гризли саданул его по спине с такой силой, что тот свалился с ног. Ружье, выбитое медведем из его лап, отлетело по воздуху прямо к Джонни. Но тот и не думал применять ружье. У него был свой, проверенный прием, которым он и воспользовался, не дав медведю напасть на себя. Удар дубинки пришелся как раз в лоб. Зверь взревел, зашатался и повалился на землю, силясь ухватить когтями Джонни. Тот размахнулся и еще раз ударил хищника по черепу. Медведь вздыбился и рванул дубинку клыками. Тогда Джонни перехватил ружье за дуло и прикладом сразил того намертво.
Джонни оглянулся: Терл лежал без движения. Маска на месте, глаза широко распахнуты, неподвижны. Джонни подошел ближе. Слава богу, веревка не запуталась и не помешала при схватке с медведем. Он высвободил веревку из лап Терла и занялся ружьем. На стволе метки. Предохранитель снят. Под спусковым крючком заряд. Немного поцарапано, но в полной исправности. Джонни вновь посмотрел на Терла: тот лежал без сил, то выпуская, то убирая когти. Психлос не сомневался, что человек собирается прикончить его. Лапа чудовища медленно потянулась к поясу, где висел маленький лучевой пистолет. Джонни заметил это движение и проигнорировал его, повернувшись спиной. Он прицелился и сделал шесть коротких выстрелов, прервав мучения раненных Терлом животных. Потом установил предохранитель, открыл мешок, извлек из него обломки стекла и стал сдирать с медведя шкуру.
Терл лежа наблюдал за ним. Потом до него дошло, что он должен заняться собой. В спине - боль, воротник разорван, лапа в зеленой крови. Он с трудом добрался до машины и рухнул на сиденье, не захлопнув дверцы. Он продолжал наблюдать за человеком.
- Ты собираешься тащить эту шкуру в машину? - недовольно поинтересовался он.
Джонни, не отрываясь от работы, ответил:
- Я привяжу ее к крыше.
Покончив с медведем, он нагнулся над молодой коровой. Ловко орудуя стеклом, отделил язык, отрезал ляжку и завернул это в медвежью шкуру. Потом достал из мешка веревку и укрепил добычу на крыше танка. Он отдал Терлу ружье, предупредив при этом, что предохранитель установлен, и стал очищать свои руки.
Терл молча наблюдал за его действиями. Страх? Какой тут к черту страх! Это животное не знает страха. Остаются рычаги воздействия. Только они.
- Садись, - мягко произнес Терл, - уже поздно.

8

Весь следующий день Терл был в напряжении: готовился к очередной встрече с Нампом. Он носился повсюду, выспрашивая о мятеже и записывая ответы на пленку, которую потом можно разрезать и склеить как хочешь. Он подходил к служащим во время работы и после, под куполом комплекса и на открытом пространстве. Беседы, как правило, проходили быстро и гладко. Обычно Терл спрашивал: "Вы можете перечислить положения, разработанные Компанией относительно мятежей и восстаний? Психлосы удивленно замолкали и недоуменно пожимали плечами. Тогда шеф секретной службы предлагал следующий вопрос: «Перескажите своими словами ваше отношение к этому вопросу». Тут психлосы отвечали развернуто и охотно. Служащие говорили примерно так: мятеж - это плохо, кто этим занимается, будет испарен, никому из них не удастся спастись, лично я никогда не связывался бы с этим… Опросы продолжались. Терл мелькал то тут, то там и записывал, записывал, записывал… Он всякий раз извинялся перед опрашиваемым, поясняя, что это формальность, мол, власти требуют, а сам он, Терл, конечно же, на стороне служащих. Выяснилось, что никто даже не помышлял о неповиновении.
В перерывах, пробегая мимо своего кабинета, Терл интересовался и тем, что происходило в клетке зоопарка. Камеры фиксировали каждое движение животного. Любопытство раздирало Терла. Животное проявляло невероятную активность. Вставая с первыми проблесками зари, трудилось и трудилось. Оно выскребло медвежью шкуру и с усердием вываляло ее в древесной золе. Теперь же растянутая шкура висела на прутьях клетки. А вот животное разводит огонь, обложив костер со всех сторон ветками и сучьями. Нарезанное длинными тонкими ломтиками мясо животное развесило на ветках над костром.
Терл не мог взять в толк, чем занимается существо, но рассчитывал, что к вечеру все прояснится. Может быть, это какой-то весенний ритуал? Возможно, человекообразные устраивают пляски у костра или делают еще какие-нибудь глупости? А дым и пламя должны донести богам весть об удавшейся охоте? Вчера им удалось убить много животных. Воспоминания об этом все еще отзывались болью в спине Терла.
Он ведь был абсолютно уверен, что психлосы неуязвимы для обитателей Земли. Но вчерашний гризли легко развеял эту его уверенность. Зверь был огромный - весил, пожалуй, не меньше, чем сам Терл.
Наверное, на закате человек разведет огонь до неба и начнет скакать вокруг и зазывать… Терл решил, что это для него лично ничуть не опасно, так что можно спокойно продолжать свои опросы о мятеже.
К вечеру он так набегался, что совсем забыл о Джонни. Предстояла большая работа с пленками, которая под силу только профессионалу. Терл внимательно изучал все записи, выбирал из них отдельные слова, фразы, вырезал лишнее, потом склеивал, получая необходимую ему последовательность. Типичный ответ после всех этих манипуляций превращался примерно в следующее: «Я намереваюсь поддержать восстание», «Не думаю, что угроза испарения меня остановит…» и т. п. Это было то, что нужно! Смонтированные ответы переписывались на новую пленку, чтобы не была заметна подтасовка, а прежние записи тут же уничтожались.
Только после проделанной работы Терл спохватился, что так и не взглянул на пляски животного. Но решил, что сейчас все же больше нуждается в сне, и лег в постель. Встреча с Нампом должна была состояться сразу после обеда.
- Я располагаю мнением служащих, - начал Терл свой доклад.
- Каким мнением?
- Я опросил очень многих психлосов.
- О чем?
- О мятеже.
Намп насторожился. Терл приготовил технику для прослушивания и пояснил:
- Разумеется, я все проделал конспиративно. Никто из опрашиваемых не знал, что разговор записывается на пленку.
- Что ж, это мудро, - похвалил Намп.
Он отставил бокал, сосредоточился.
Терл прокрутил несколько записей. Эффект был таким, как он и рассчитывал. Намп менялся на глазах. Когда прослушивание закончилось, он залпом осушил кружку кербано. Сейчас Намп походил на пойманного преступника: глаза бегали, лапы дрожали.
- Я считаю, что мы должны сохранить все в секрете, - предложил Терл. - Нельзя допустить, чтобы психлосам стало известно, что каждый из них думает в отдельности.
- Да, конечно, - одобрил Намп.
- Я подготовил кое-какие приказы. - Терл выложил стопку на стол. - Первый - относительно меня и тех мер, которые я считаю целесообразными при данных обстоятельствах.
- Да… - Намп подписал первую бумагу.
- Второй - относительно охраны арсенала оружия.
- Да… - Намп подписал вторую бумагу.
- Следующий - относительно изъятия всех штурмовых самолетов с территорий других баз и локализации их в одном месте под моим контролем.
- Да… - Намп подписал и этот приказ. Терл убрал подписанные бумаги и протянул Нампу следующий бланк.
- А это что?
Полномочия по отбору и обучению человекообразных навыкам операторов по добыче руды на случай гибели или отказа работать нашего персонала .
- Полагаю, это невозможно! - вскинулся Намп.
- Это всего лишь способ заставить работающих одуматься. Мы оба знаем, что это маловероятно.
С некоторыми колебаниями Намп подписал и эту бумагу. И то только потому, что там указывалось: «Запасной вариант плана. Альтернативный прием. Обоснование: предотвращение забастовки».
А потом Терл допустил ошибку. Он забрал бумагу с подписанными полномочиями, присоединив ее к первой пачке, и добавил:
- Это поможет нам сократить число работающих на шахтах.
Сказал и понял, что лучше бы промолчал.
- О-о! - удивился Намп.
- Я уверен, - усугубил оплошность Терл, - что ваш племянник Нип охотно санкционирует подобные меры.
- Санкционирует что?
- Снижение численности работающих, - отбарабанил Терл.
И вдруг он осознал все. Намп испытал облегчение, более того - удовлетворение. Он с интересом взглянул на Терла. Страх сменился подчеркнутой холодностью. Терл понял, что упустил шанс. Теперь Планетарный абсолютно точно знал, что у Терла нет серьезной информации.
- Что ж, - с явным подъемом в голосе предложил Намп, - приступайте к своим обязанностям. Надеюсь, все уладится.
Терл вышел за дверь. Что же все-таки было? Какая история скрывается за всем этим? Намп больше не боится. За дверью слышалось его хихиканье.
Чернее тучи Терл устремился вперед. У него, в конце концов, есть животное. У него будет много животных. Когда дело будет сделано, он уничтожит всех. Да и Нампа он испарил бы с наслаждением. Рычаги воздействия, рычаги воздействия… Нет у него никаких рычагов ни для Нампа, ни для животного. Но Терл найдет их. Так что впереди еще очень много работы!

9

Перевалочная станция, залитая солнечным светом, наполнилась лязгом и треском. Грузовые самолеты натужно ревели, и порода высыпалась из них на площадку. Повсюду толкались бульдозеры, торопливо подавая груз на конвейер. Гигантские черпаки, тряско вздрагивая, высыпали содержимое на ленту. Огромные вентиляторы завывали, вздымая столбы пыли. Порода собиралась в колоссальных размеров гору.
Джонни сидел перед этим кошмаром, прикованный к панели полевого анализатора, под градом осколков, совершенно не защищенный от грохота. Он осуществил проверку последовательно поступающих на транспортер проб породы на содержание урана. Включались вентиляторы, и после обдува пробы воздух с пылью поступал в анализатор. Дальше нужно было следить за цветом сигнала: фиолетовый или красный. Если фиолетовый - порода отправлялась на платформу, красный - сваливалась в сторону, и раздавался сигнал тревоги. Самостоятельно Джонни не мог принимать решения. Его действия контролировал Кер, помощник оператора. Кера защищал шлем. Джонни же вдоволь наглотался и пыли, и грязи, глаза воспалились и отекли. Да ему можно было бы и не смотреть на сигнальную лампочку. Кер толкал его в плечо, давая понять, что порцию руды можно пропускать. А Джонни давил на рычаги.
Шеф секретной службы с особенной тщательностью отобрал для обучения животного именно Кера. На то были причины, Кер всего семь футов ростом, что редкость для психлосов. Одним словом, карлик. Слыл он жутким болтуном, за что его даже прозвали фонтаном. И вообще с ним никто не считался. Друзей у него не было, хотя он лез в приятели ко всем. Пользовался репутацией недоумка, но в технике он разбирался хорошо. Мало того, Терл однажды застукал Кера с двумя женщинами в заброшенном помещении. У Терла была пленка, но хода ей он не дал, за что и Кер, и женщины были ему очень благодарны. Более того, Кер числился криминальным элементом дома и на Землю попал, скрываясь от правосудия. Терл знал его настоящее имя. Еще до идеи с человекообразным Терл хотел посвятить Кера в свои дела, но потом пришлось воздержаться: ни один психлос не сможет работать в тех горах.
Кер тоже не проиграл. У него появилась возможность болтать без умолку. Вот и сейчас он рокотал из-под маски:
- Ты должен замечать каждую частичку урана. Ни один изотоп не должен попасть на платформу, понял?
- А что произойдет? - спрашивал Джонни.
- На моей родной планете произойдет вспышка. Помнишь, я тебе рассказывал? Телепортационная платформа там взорвется, а здесь нам просто будет плохо. Будь внимательным. Ни одного грамма урана не пропусти с пылью.
- Когда-нибудь такое случалось? - выкрикнул Джонни.
- Взрыв-то? Нет! - прокричал в ответ Кер. - Этого никогда не случится.
- Только пыль интересует?
- Только, только.
- А если твердый кусок урана встретится?
- Это уже не твое дело. Анализатор ничего не обнаружит.
- А как же вы определяете куски урана?
- Их иногда выгружают здесь!
Они неплохо сработались. Сначала Керу человекообразное не приглянулось. Потом оказалось, что оно довольно общительное. Животное без конца спрашивало, а поговорить Кер любил. Лучше уж такой слушатель, чем вовсе никакого… И потом, Терл вроде бы доволен, значит, можно избежать разоблачения.
Терл приводил животное каждое утро, привязывал его к машине и уводил только вечером. Причем Кер был строго предупрежден о неприятностях, если животное, не дай бог, потеряется. А еще Керу было разрешено отвязывать его в случае необходимости, если, скажем, нужно привязать к другой машине.
Этим утром штатный оператор радовался передышке. Должность у него была опасная. Уже несколько психлосов погибли здесь за прошлую декаду. Редко кто соглашался на эту работу, зато хорошо платили.
Загрузка породы была завершена. Дежурный оператор осмотрел вверенное ему оборудование.
- Оно ничего не сломало! - вступился Кер.
- Я слышал, оно взорвало бульдозер.
- Да нет же, тот уже давно подорвался, - пояснил Кер. - Месяц назад, с Валером.
- С тем самым? Это когда волосяная трещина образовалась в куполе?
- Ну, - кивнул Кер, - тот самый.
- Я-то думал, животное лапы приложило.
- Да нет, Зезет потом ответил за недосмотр. И все-таки дежурный оператор тщательно проверил установку.
- А почему, собственно, ты так нервничаешь из-за нее? - спросил Джонни.
- Смотри-ка, - изумился оператор, - да оно психлосский знает!
- Он боится утечки в шлеме, - поспешил объяснить Джонни Кер. - Да и ты могло оставить частицы пыли на контроллере.
Джонни с любопытством обратился к дежурному оператору:
- Твой шлем когда-нибудь взрывался?
- Ты что! Я же пока жив, как видишь. Не хотел бы, чтоб дыхательный газ взорвался вокруг меня. Ладно, давай проваливай с моей техники. Пора работать.
Кер отвязал Джонни и увел в тень.
- С перевалочной машиной все. Завтра начну обучать тебя горняцкому делу.
Джонни огляделся вокруг.
- Что это за низенькое здание там, в долине?
Кер взглянул в указанном направлении. Там было небольшое куполообразное сооружение с пучком веревок на стене.
- Это морг. По правилам, всех умерших отправляют домой.
Джонни удивился.
- Родственники требуют?
- Да нет… Какого черта! Никаких таких глупостей. Просто считается, что оставлять мертвых психлосов низшим расам нельзя. Кроме того, простой расчет - боятся раздувать штаты - вдруг кто-нибудь получит деньги за мертвого. Такое случалось.
- И что потом делают с трупами?
- Ну, соберут побольше и телепортируют домой, вместе с грузом. А там похоронят. На Психло существует специальная церемония.
- Спокойное там у вас житье, наверное?
- Спрашиваешь! Никаких трещин в навесах. Дыхательного газа - сколько душе угодно. Вся атмосфера - сплошной дыхательный газ. Замечательно! Гравитация какая следует. Все кругом ярко-фиолетовое. Женщин полно. Когда я выберусь отсюда - Терл говорит, что это возможно, - заведу себе десять жен, буду целыми днями сидеть дома, щупать их и потягивать кербано.
- Приходится, наверное, большую часть газа импортировать сюда?
- Что верно, то верно. На других планетах его не создать. Необходимые элементы присутствуют в твердом состоянии только на Психло.
- Наверное, атмосфера истощается?
- Да нет! - пояснил Кер. - Эти элементы повсюду - в горах, даже в ядре - сколько угодно. Видишь купола вон там?
- Джонни посмотрел на пирамиду из куполов, телепортированных с Психло. Их разгружали подъемниками. Как раз в этот момент снимали какие-то бочки.
- Эти барабаны переправят за океан, - сказал Кер.
- Сколько же там шахт? - живо поинтересовался Джонни.
Кер поскреб за воротником.
- Шестнадцать, надо полагать.
- А где они расположены? - Нетерпение Джонни нарастало.
Кер хотел было пожать плечами, но счастливая догадка вдруг осенила его. Он полез в задний карман и вытащил какие-то бумаги. Он вспомнил, что часто делал пометки с обратной стороны карты. Запачкалась немного, но разобрать можно. Первый раз в жизни Джонни увидел карту всей планеты.
Тыча когтем, Кер пересчитал:
- Точно, шестнадцать, и две подстанции. Это все.
- Что такое подстанция?
Кер показал на массивные столбы. Они уходили на юго-восток, теряясь в голубой дали.
- Эта силовая линия тянется от гидроэлектростанции в нескольких сотнях миль отсюда. Очень древний купол. Компания там полностью заменила оборудование, и теперь мы обеспечены энергией для перевалочной станции. Это и есть подстанция.
- Там есть рабочие?
- Нет, полная автоматизация. Существует еще одна подстанция за морем, на южном континенте. Тоже автоматизированная.
Джонни изучал карту. Он очень волновался, но виду не показывал. Насчитал пять континентов. Все существующие шахты были отмечены. Он протянул руку и достал из кармана Кера ручку.
- Какую еще технику мне предстоит изучить?
Кер задумался.
- Ну… буровую, подъемники…
Джонни перевернул карту и начал записывать на обороте то, что перечислял Кер. Когда список был закончен, Джонни вернул Керу его ручку, а карту небрежным движением спрятал в свой мешок. Встал, снова сел и попросил.
- Кер, расскажи мне еще о Психло. Наверное, это очень интересное место.
Помощник оператора разговорился. Джонни внимательно вслушивался, стараясь не пропускать ничего важного. Информация неслась потоком, а в его мешке покоилась карта…
Когда один человек собирался противостоять целой Империи психлосов в надежде сбросить иго и освободить свой народ, каждая крупица знаний может оказаться решающей.

ЧАСТЬ 5

1

Запрокинув голову вверх, к вечернему небу, Джонни отыскал свое созвездие. Оно уже заметно развернулось. А это значит… Пора бежать, решил Джонни. Через три недели закончится год, как он ушел из родных мест. Последнее время его все чаще посещали жуткие сновидения. Крисси, миновавшая равнину и вышедшая к рудной базе…
Преград у него было множество. Самая сложная - обойти следящие приборы Терла. Джонни с отчаянной решимостью стал обдумывать предстоящий побег. Целью его жизни стало освобождение Земли от чудовищ и возрождение человеческой расы. Проснувшись, он оглядывал свою ненавистную клетку и ругал себя за слабость. Вот он сидит, как собака, - в ошейнике, упрятанный за железные прутья. Нет, что бы там ни было, он попытается бежать. Главное - вырваться из клетки. Два дня назад он, кажется, нашел ключ к возможной свободе. По крайней мере, от ошейника. Терл сам заставил его изучать электронику и монтаж: иногда, мол, выходит из строя управляющая панель или не срабатывает датчик дистанционного контроля, и оператор должен уметь устранить неисправность. Джонни ни разу не видел, чтобы рядовой оператор залезал в электронное сердце машины. Когда случалась авария или даже небольшая поломка, обычно, восклицая проклятия, подкатывал на колесной наземной тележке кто-нибудь из специалистов и делал свое дело. Для Терла ситуация усложнилась тем, что Кер не смыслил в электронике. Он был отличным механиком и только.
Джонни сидел на огромной скамье и прилежно изучал диаграммы, контуры, соединения. Предмет давался легко. Электроны перемещаются из одного места в другое, цепь замыкается, течет электрический ток. Все эти проволочки, переключатели даже нравились Джонни: сравнительно небольшие и очень удобные. Но вот приборы и приспособления в первый момент озадачили. Ему попалось любопытное подобие ножа с большой ручкой. Большой для человека, но не для психлоса. Этот нож творил чудеса. Если поставить переключатель на соответствующую отметку шкалы, а потом приложить лезвие к проволоке, та распадалась на части. Если же плотно прижать два разъединенных прежде обрывка и, приложив лезвие прибора, повернуть переключатель в обратное положение, куски, наоборот, срастались, не оставляя никакого шва. То же самое происходило с любыми металлическими предметами, только при этом нужно, чтоб оба соединяемых кусочка были из одного и того же металла. Для соединения разных металлов дополнительно требовалось специальное склеивающее вещество.
Когда Кер вышел из мастерской перекусить - кажется, это было его любимым занятием, - Джонни остался без присмотра и тотчас опробовал молекулярный нож на своей привязи. Металлический трос распался на две части! Джонни соединил концы и срастил привязь - никакого следа. Бросив взгляд на дверь и убедившись, что поблизости никого нет, он вновь перерезал трос и подбежал к инструментальному ящику в дальнем углу мастерской. Порывшись в нем, среди обрывков проволоки, металлических пластинок и т. п. Джонни увидел на дне точно такой же приборчик. Секунды неслись стремительно. За дверью уже слышался грохот психлосских сапог. Он схватил находку, опрометью бросился к скамье и срастил привязь. Работает!
Вернулся Кер, ленивый и посоловевший. Он ничего не заметил.
- У тебя неплохо идут дела, - похвалил он Джонни.
- Я очень стараюсь, - признался Джонни, нисколько не кривя душой и нащупывая за широким отворотом мокасин чудо-нож.

2

Терл все пытался разгадать тайну Нампа. Рано или поздно он, конечно, выяснит причины его тревоги. Терл просыпался среди ночи, у него буквально разламывалась голова от самых разных мыслей и планов. Он, как мог, успокаивал себя: так или иначе вскоре у него появится мощный рычаг воздействия на Нампа. Ему же удалось сфабриковать несколько признаков надвигающегося мятежа… Не очень существенных, но все-таки. Перевел несколько приписанных к другим шахтам самолетов на центральную базу. Описал весь боезапас и тщательно его контролировал. Неусыпно следил за снимками разведдрона. А тем временем на отвесной скале высотой около двух тысяч футов блестела своей прекрасной наготой изумительная жила… Сквозь белые нити и вкрапления кварца мерцало чистое золото. Очевидно, это во время последнего землетрясения край утеса отломился и рухнул в черное ущелье, приоткрыв сокровище. Наверное, когда-то в древности вулкан изверг из глубоких недр и расплавленный металл, забросав его потом тонким слоем шлака. Столетиями вода подтачивала гору, образуя каньон, пока не случился оползень.
Для психлосов это месторождение было неудобным. Повсюду в горах присутствовал смертельно опасный для них уран. Сам утес висел над бурлящим потоком, так что подобраться к жиле было крайне сложно. По ущелью носились очень сильные ветры. На вершине утеса не было даже маленькой ровной площадки, чтобы можно было разместить аппаратуру и инструменты. Да, чтобы добыть золото, видимо, придется положить не одну жизнь.
Терл намеревался снять только сливки, бурение вглубь и поиски второй жилы его не интересовали. Достаточно выбрать лишь из этого, выступающего на поверхность кармана, где, по прикидкам Терла, не менее тонны очень богатой золотой руды. По психлосскому курсу стоимость этого металла была невероятно высокой - около ста миллионов кредиток. Наличие же кредиток позволяло владельцу давать взятки, подкупать чиновников, открывая тем самым себе путь к богатству и могуществу.
Терл знал, чего хотел. Знал, как этого достичь. И знал, как переправить добычу на родную планету в тайне от всех, минуя какие бы то ни было контрольно-пропускные преграды. Он еще раз взглянул на последний снимок с разведдрона, сделал секретные пометки на нем и положил в папку с рядовыми бумагами. Теперь для полной гарантии ему срочно необходимы рычаги воздействия на Нампа, и тогда в случае неудачи он будет надежно защищен. Десятилетний срок службы заканчивался, оставался всего один год. Надо распутать клубок, связывающий Нампа, Нипа и бухгалтерию второстепенных планет. Терл нуждался в рычагах воздействия и на упрямое животное, в очень сильных рычагах, чтоб можно было оставить его без присмотра, заставить работать и вынудить отдать все добытое. Терл верил в удачу - он справится со всем этим, а потом… потом испарит животное и отбудет на Психло.
Напм представлял очень серьезную угрозу. Планетарный мог одним росчерком пера уничтожить человекообразное. Или запретить использование горнодобывающей техники. Более того, не имея серьезных доказательств о готовящемся восстании рабочих и служащих, мог вообще упразднить должность шефа секретной службы.
Терл взглянул на часы. До телепортации оставалось не так много. Он встал, снял с крюка дыхательную маску и направился к перевалочной платформе. Посыльный уже ждал. Приготовленный контейнер с депешами лежал на углу платформы. Поблизости слонялся Чар, неприветливый и какой-то взвинченный.
- Обычная проверка курьерской почты, - объяснил Терл. - Секретное задание.
Он протянул Чару свое удостоверение.
- Ладно, поторапливайся, - недовольно бросил тот и взглянул на часы. - Времени нет прохлаждаться.
Терл взял коробку и уселся с ней в свою машину. Вскрыл и вытряхнул содержимое на свободное сиденье. Чар не давал покоя операторам, выкрикивая указания. Терл приладил пальчиковую камеру к воротнику и начал просматривать листок за листком. Цифры, рутинные доклады, колонки каких-то слов - ничего интересного. Ничего обнадеживающего. Планетарный везде проставлял инициалы, кое-где подправлял цифры, делал комментарий - и все. Камера исправно зафиксировала всю эту чушь.
Терл сложил бумаги в контейнер, запер его и посмотрел на платформу.
- Порядок? - поинтересовался Чар, которому не хотелось осложнений перед телепортацией.
- Никакой личной почты или контрабанды, - сообщил Терл. - А когда будут отправлять мертвых? - Он махнул в сторону морга.
- Как обычно: раз в полгода, - ответил Чар. - Давай-ка проваливай сам и машину отгоняй. Сегодня большой груз, мы торопимся.
Терл вернулся в контору. Без всякой надежды он вывел сделанные копии на экран. Его интересовали только те, где оставил пометки Намп. Должно же быть секретное сообщение, которое мог расшифровать лишь Нип, в этом Терл не сомневался. Другого способа передать информацию домой не существовало. Когда он обнаружит, как это делается, Намп попадет в зависимость.
Терл просидел у экрана до ночи, не пошел даже ужинать. Он всматривался в копии депеш до тех пор, пока янтарные зрачки не затуманились. Где-то должно быть зашифрованное послание… Вот здесь, в этих бумагах. Надо думать и искать, искать, искать…

3

Собрать все необходимое для побега оказалось непросто. Прежде всего Джонни задумался над тем, как обезвредить видеокамеры, постоянно следившие за ним. Одна внутри клетки, другая снаружи. Если удастся это, дальше проще: ночью он разрежет молекулярным ножом привязь и ошейник. Он потратил очень много времени на изучение устройства видеоклопов в электромастерской. Они оказались весьма примитивными: небольшое зеркало для поимки образа, электронная передача изображения, и картинка записывается на диск. Никакого источника энергии в видеоклопах не было, мощность передавалась по замкнутой цепи от приемного устройства. Он даже предпринял попытку несколько переделать обучающую машину-инструктора, чтоб приспособить к выполнению аналогичных функций. Решил записать изображение клетки и свое собственное внутри ее. Потом быстрым переключением передать полученную картинку через камеру на приемник. Но видеоклопов было два, причем изображение фиксировалось и передавалось с разного удаления и под разными углами. Записывающее же устройство только одно…
Однажды Терл приволок Джонни убитого зайца и застал его за разборкой инструктора. Чудовище долго стояло молча и, наконец, посетовало:
- Научи животное полезным вещам, и оно воспользуется во вред себе же. Как я понял, ты окончательно доломал машину.
Джонни продолжал возиться с деталями.
- Ну-ка, живо собери ее и получишь вот этого жирного зайца!
Джонни проигнорировал. Но когда машина заработала, Терл швырнул ему тушку.
- И не шути со сложной техникой, понял? Она не нуждается в твоем ремонте, крысиный мозг.
Это все было сказано с такой усталой интонацией: господи боже ты мой, вот и учи таких…
Следующая трудность была связана с оборудованием, регистрирующим тепловое излучение тела. Если б удалось избежать контроля и на этом этапе, можно было бы добраться до гор. Джонни был уверен, что в этом случае его не выследят.
Кер обучал Джонни бурить под землей. Они тренировались в заброшенной шахте около пятидесяти футов в диаметре. Кер опустил боковую платформу в шахту к тому месту, где порода выходила на срез. Под платформой висела сеть для руды. Бур был очень тяжелый, пожалуй, даже для психлоса. Мышцы Джонни буквально вспухали от невероятных усилий. В ухе у него торчал наушник, Кер подавал команды.
- Не прижимай постоянно! Просто надави всем телом и отпусти поочередно. Как пробуришь отверстие, переключи бур в другой режим и отвали порцию руды. Сеть всегда должна быть под рукой. Ну, подставляй, подставляй и сыпь в нее. Теперь все повторим сначала…
- Жарко! - крикнул наверх Джонни.
Действительно, было очень жарко. Высокооборотная дрель быстро нагревалась. Стены отверстия излучали тепло.
- Ах, да… - спохватился Кер. - У тебя же нет теплового протектора.
Он порылся в карманах комбинезона. Посыпались какие-то объедки, крепеж. Наконец он извлек маленький сверток и спустил его вниз. Джонни поймал и развернул. Это был необъятный балахон с рукавами.
- Напяливай! - крикнул Кер.
Джонни удивился, как такая огромная тряпка уместилась в маленьком пакете. Спецовка была рассчитана на психлоса, рукава неимоверной длины, подол волочился по земле. Джонни подвернул рукава, сделал несколько поперечных складок. И вернулся к бурению. Удивительно: совсем не жарко!
Когда Кер решил, что Джонни нормально освоил бурение и оснастку, поднял его наверх. Тот, ерзая, снял балахон и протянул наставнику.
- Нет, - решительно воскликнул психлос, - это ни на что уже не годится! Грязная. При бурении ведь можно схватить половину дозы. Сам не знаю, как я мог забыть… Признаться, я уже много лет не занимался проходкой.
- Значит, я могу оставить себе?
- Да, оставь, если хочешь. А ты настоящий проходчик! - похвалил Кер.
Джонни бережно свернул приобретение и уложил в поясной мешок. Теперь никакой тепловой детектор не страшен.
Оставалась проблема с едой. Но и она легко решалась. Вяленое мясо много места не займет, а хранится долго. Кроме того, в пути ведь можно и поохотиться. Джонни посмотрел на свои мокасины и проверил запасную пару. Это увидел Терл. Через какое-то время он ввалился в клетку, ткнул когтем в обувку Джонни и заявил:
- Не носи больше эту дрянь! Можно переделать пару сапог, оставшихся от чинко. Разве тебе не выдали вместе со спецодеждой?
На следующий день в клетку заглянул портной. Нервно поправляя маску и снимая мерку с ноги человека, он недовольно ворчал:
- Я что - сапожник?!
Терл невозмутимо сунул ему под нос заявку. Так что лентяю пришлось еще снять мерку для плаща-накидки и теплой шапки.
- Весна на носу, а тут - плащ, шапка… - продолжал свое портной. Но мерки все-таки снял, довольно быстро все сшил и сам принес в клетку. Но опять не удержался:
- Совсем рехнулись. Делать им нечего. Надо же: шить теплую одежду животному!
Терл был обеспокоен, хотя и делал вид, что не обращает внимания на Джонни. Но тот знал, что чудовище притворяется. И стал вести себя предельно осторожно. А тем временем подумывал уже, как раздобыть оружие. До того, как Терл начал принимать меры по предотвращению мятежа, многие рабочие носили на поясах небольшие пистолеты. После запрета на личное оружие Терл, однако, никогда не расставался со своим.
Джонни гадал, до какой степени можно довериться Керу. Карлик все-таки очень отличался от Терла по характеру. Если верить его рассказам, то Кер был преступником: промышлял воровством, шутя обманул одну молодую женщину. Напел ей, что ее влиятельный отец просит переслать ему с Кером кругленькую сумму, взял кредитки - и был таков.
Однажды, когда они оба бездельничали, ожидая прихода очередной машины, Джонни решил прощупать напарника. Он бережно хранил две кругляшки, найденные в Великой Деревне. Теперь-то он знал, что это монеты. Одна серебряная, другая золотая. Он сначала вынул из кармана серебряную и начал подбрасывать на ладони.
- Ну-ка, покажи! - заинтересовался Кер. Джонни протянул кругляшку, и тот царапнул ее когтем.
- Я однажды откопал несколько таких в развалинах на южном континенте. Можешь выбросить! - Кер разочарованно протянул монету обратно.
- Почему? - напрягся Джонни.
- Фальшивая. Сплав меди с никелем. Настоящая монета из чистого золота.
Джонни тогда вынул и подбросил вверх желтую монету.
Кер перехватил ее до того, как она опустилась в ладонь Джонни, и вскрикнул возбужденно:
- Где ты взял эту?
Он царапнул когтем и внимательно всмотрелся.
- А что, она ценная? - безразличным тоном спросил Джонни.
Лукавая искорка промелькнула в зрачках Кера. Монета, которую это животное так небрежно подбрасывает, стоит не меньше четырех тысяч кредиток! Золото достаточно податливо для чеканки, не подвержено коррозии. Кер замер и настороженно переспросил:
- Так где ты ее нашел?
- Ну-у… в одном очень опасном месте, - уклончиво ответил Джонни.
- А там еще такие были?
Кер заметно дрожал. Как же, он ведь держит в своих лапах трехмесячную зарплату! Всего в одной монетке. Кроме того, он имел право взять ее с собой на Психло как сувенир, это не возбранялось. А там на эти деньги можно купить жену. Он лихорадочно вспоминал, сколько монет расценивались как сувенир - десять, тридцать?..
- Место так опасно, что без оружия туда идти нельзя.
Кер внимательно посмотрел на Джонни:
- Ты никак хочешь заставить меня дать тебе оружие?!
- А ты бы согласился? - притворно удивился Джонни.
- Да, - ответил Кер и подумал: «Животное смышленей, пожалуй, своего учителя».
Кер еще раз с интересом посмотрел на монету, потом вернул ее Джонни и долго сидел молча. Его янтарные зрачки терялись в глубине дыхательной маски.
Повертев в руках, Джонни вдруг обронил монету и махнул рукой:
- Зачем она мне… Купить я все равно ничего не могу. Положу ее в клетке - пусть лежит. Справа от дверей.
Кер молчал. А через некоторое время деловито произнес:
- Следующая машина готова - пошли работать.
Ночью, когда Терл был далеко от следящего монитора и делал обход комплекса, золотая монета исчезла. А утром, повернувшись спиной к камере, Джонни раскопал справа от дверей и обнаружил маленький пистолет и запасную обойму.

Предыдущая страница 6 Следующая страница


7 Рон Хаббард

Ну вот, теперь все в порядке.

4

Чинко были отличными учителями, но, поскольку работали на психлосов, много из того, что те могли знать или чем не интересовались вообще, в процессе обучения опускали. Для Джонни это были значительные бреши в образовании. Он своим умом дошел, что к западу в горах были залежи урана: в этом районе у психлосов не было ни одной шахты. Кроме того, он уже знал, что уран смертелен для чудовищ. Но все это была пока теория. Каков механизм воздействия урана, он еще не знал. Штудируя учебник по электронной химии, Джонни пережил шок. Оказывается, существует множество атомных формаций урана…
Сидя у костра и перелистывая книгу, он почувствовал, как содрогается земля: обычный ночной визит чудовища.
- Ну, чем ты тут занято? - грубо спросил Терл, нависая над Джонни.
И тот решил попытать счастья. Он задрал голову и посмотрел на маску психлоса:
- Там, на западе, горы…
Терл сузил зрачки.
- В тех книгах, что ты принес, о них ничего не говорится.
Терл насторожился: неужели животное что-то заподозрило?
- Я там родился и вырос, - продолжал Джонни. - Другие горы упоминаются, а об этих ни слова. У чинко очень много книг. А где книги людей?
- О-о! - фыркнул Терл. - Книги людей!…
Он порадовался: желание животного согласовывалось с планами обогащения шефа секретной службы. Он развернулся и прогромыхал прочь. А вскоре вернулся с охапкой очень древних, потрепанных книг.
- Оказывается, я всего-навсего обслуга какого-то животного, - грубо пошутило чудовище. - Если впихивание в себя тарабарщины делает тебя счастливым - наслаждайся! - И свалил книги прямо на землю. - То старье, которое ты почерпнешь из них, ничем не может повредить психлосу. - Потом он дико расхохотался. - Наверное, в этих книгах масса рецептов по приготовлению крысиного мяса!…
С этими словами он вышел из клетки, и его идиотский хохот еще долго слышался вдали.
Джонни с трепетом дотронулся до книг и начал просматривать. Почти все они имели отношение к горному делу. В одной он натолкнулся на изложение химии и увидел таблицу элементов, дающую представление об атомном строении уже известных ему химических веществ. Он схватил психлосский учебник по химии и начал сравнивать. В нем тоже была таблица химических элементов. Он положил книги рядом. Таблицы отличались. Обе обосновывались на периодическом законе, согласно которому свойства элементов находятся в зависимости от заряда атомных ядер. Но в одной таблице отсутствовали элементы другой. В психлосской их было чуть больше, особенно инертных газов.
Джонни барахтался в материале. Он ведь привык уже читать по-психлосски, а не по-английски. В психлосском варианте присутствовал радий, даже указывался его атомный вес - восемьдесят восемь, однако он был отмечен как редкий. Кроме того, у психлосов было полно элементов с атомным весом, превосходящим восемьдесят восемь. Эта таблица как нельзя более убедительно доказывала, что речь идет о чуждой планете - из другой галактики. Часть же элементов совпадала в обоих учебниках, особенно металлы, но общее их распределение отличалось. В конце концов Джонни пришел к выводу, что и тот, и другой не совсем закончены, и, совершенно отупевший, он захлопнул оба учебника. Он, Джонни, - человек действий, не то что чинко! И начал размышлять о другом: в каком месте гор находятся урановые шахты.
Ему удалось найти перечень месторождений чего угодно, кроме урана. Об этом таинственном элементе то и дело говорилось, что залежи его выработаны. Так что же, вообще ни одной урановой шахты? Нигде?
Все-таки он был уверен, что уран в горах есть. Иначе почему их так избегают психлосы? План, кажется, начал расползаться, Джонни был на краю отчаяния. Он лихорадочно листал книги в поисках хоть какого-нибудь упоминания об уране. И усилия его были вознаграждены. Как сказал бы Кер, не покопаешься в грязи - не добудешь кредиток! Книга посвящалась токсикологии при горной добыче, а раздел назывался «Возможные поражения организма при работе в подземных шахтах». Далее в перечне значилось: «Уран. Радиационное поражение». Когда он прочитал, многое прояснилось. Оказывается, при работе с ураном необходимы меры защиты, иначе могут быть страшные последствия: сыпь, выпадение волос, ожоги, изменения в крови… А дальше шло самое важное: «Радиационное облучение может привести к генным изменениям, что приводит к дефектам рождаемости и даже стерилизации».
Так вот что происходит с его народом… Вот почему рассыпались кости отца. Значит, в его деревне была радиация! Джонни вернулся к карте. Нет, урановые шахты нигде не указаны. А проявления есть, их невозможно с чем-то спутать. Теперь ясно, почему психлосы стараются держаться подальше от гор. Но, если нет шахт, откуда берется радиация? От солнца? Так уж на что козы высоко забираются в горы, но у них никогда не рождаются уродливые козлята. Внезапно Джонни пришло в голову, что если радиация так опасна, должны существовать методы ее обнаружения. Он продолжил поиски и, наконец, нашел. Прибор назывался счетчиком Гейгера. Изобретен каким-то Гейгером, жившим и умершим так давно, что Джонни и представить себе не мог. Принцип действия основывался на возникновении в газе в результате ионизации электрического разряда.
Джонни долго не мог разобраться в схемах и диаграммах, пока не натолкнулся на таблицу условных обозначений. Он уже прикидывал, сможет ли изготовить такой прибор сам, и пришел к выводу, что, имея под рукой электронную мастерскую психлосов, - вполне. Однако после побега в мастерские будет уже не попасть. В которой уже раз сегодня его одолело отчаяние.
Он лег и забылся тревожным сном. Кошмары преследовали Джонни всю ночь. Бедную Крисси топтали копытами, разрывали клыками… Вся его деревня вымерла, а чужой мир психлосов жил и хохотал над его несчастьем.

5

Оказалось, это хохотал Терл. Полуденное солнце заливало клетку. Терл перелистывал страницы книги людей и смеялся.
Джонни сел.
- Ты уже закончило?
Джонни подошел к водоему и ополоснул лицо. Вода была холодной и приятно освежала. В воздухе вдруг раздался оглушительный треск, и Джонни показалось, что где-то произошел взрыв. Но это над равниной пролетел разведдрон. Теперь он совершал облеты каждое утро. Кер объяснил, что разведдрон занимается определением вредных отложений. Предполагалось, что он, благодаря возможностям панорамной съемки, выполняет и наблюдательные функции. Машина управлялась дистанционно.
Всю свою жизнь Джонни наблюдал за такими летающими объектами и считал их природным явлением, сродни метеоритам. Но те пролетали через несколько дней, этот же - ежедневно. Те, давнишние, не производили шума при подлете и не создавали взрывного эффекта при удалении. Кер объяснил, что это зависит от скорости перемещения. Этот, теперешний, летал на очень большой высоте и не управлялся с земли. Можно было только следить за облетом. Разведдрон на базе не любили за его неприятный резкий вой.
- Почему он пролетает каждый день? - спросил Джонни, запрокинув голову.
Дрон был составляющей в его плане. Приходилось опасаться из-за съемок.
- Кажется, я первый задал тебе вопрос, - начал закипать Терл. - Ты все прочитало?
Джонни молча стал завтракать холодным мясом и водой. Терл сгреб в охапку книги и вышел из клетки, бросив на ходу:
- Если ты так стремишься разузнать о своих горах, имей в виду, в библиотеке разрушенного города, на севере, имеется подробная карта рельефа. Хочешь взглянуть?
Джонни мгновенно насторожился, но продолжал невозмутимо есть. Честно, говоря, он давно вынашивал в себе план заставить Терла поехать вместе с ним в наземной машине. Тогда бы можно было распахнуть дверцу, нацелить на психлоса оружие и наполнить кабину смертельным для него воздухом. Во всяком случае, это один из шансов на побег.
- Мне сегодня нечего делать, - признался Терл. - Твоя тренировка закончилась. Мы могли бы поехать в этот город. Ты бы взглянул на карту. Поохотились бы. Лошадей бы твоих поискали…
Джонни не мог представить себе Терла прогуливающимся. Нет, чудовище что-то затевает.
- И вообще я собираюсь тебе кое-что показать, - продолжал убеждать Терл. - Так что собирайся, я через час освобожусь, и мы поедем. Мне еще кое-что нужно проверить. Скоро вернусь. Будь готово, животное.
Джонни начал беспорядочно собираться. Поездка была несколько неожиданной и преждевременной, однако это божье провидение, не иначе… Он должен вырваться и добраться до своей деревни, остановить Крисси и уговорить всех уйти в другое, безопасное место. До возвращения созвездия на злополучное место оставалось всего две недели.
Затарахтел мотор, и машина остановилась у клетки. Джонни пригляделся: сегодняшняя совсем не похожая на танк Марк-2. Она похожа на грузовик для транспортировки техники, с крытой кабиной. Кузов был высокий и необъятный, с ограждением лишь по бортам. Единственное сходство с танком заключалось в отсутствии колес. В движении машина скользила над поверхностью. Вряд ли в такой предусмотрен детектор или пулемет.
Терл вывалился из кабины и открыл клетку.
- Бросай свой мешок в кузов, животное, и само полезай туда же.
Он подтолкнул Джонни вверх. Потом достал молекулярный нож и соединил трос с кабиной.
- Вот так! Я не собираюсь вдыхать вонь от твоих шкур.
И расхохотался, как безумный. Он продолжал смеяться, садясь в кабину. Захлопнул дверь, снял маску и запустил двигатель. Внезапно до Джонни дошло, что нейтрализовать чудовище теперь не удастся - до дверей из кузова не дотянуться.
Грузовик заскользил над землей. Перемещался он медленнее танка и амортизировал значительно хуже, потому что был недогружен. Джонни то и дело подбрасывало над бортом. Ветер свистел над головой. Джонни лихорадочно соображал, что можно предпринять. Управляющая панель машины мало отличалась от той, что в танке. Во всяком случае, ему так показалось. Он умудрился-таки мельком заглянуть в кабину, когда чудовище запихивало его в кузов. Надо сказать, психлосская техника не отличалась большим разнообразием. Везде одно и то же: рычаги, ключи, кнопки.
Какое же облегчение наступит, когда он избавится, наконец, от ошейника!… Сердце Джонни билось гулко и тревожно. Еще раз все взвесить, и, если он не ошибется, его ждет свобода…

6

Было около часу дня, когда грузовик подъехал к зданию старинной библиотеки. Терл по-прежнему был словоохотлив, когда отсоединял трос.
- Ну, животное, видишь своих лошадей?
- Пока нет, - безразлично ответил Джонни.
- Очень плохо, животное, а то на этом грузовике мы могли бы привезти с собой и десять лошадей. Да и много чего еще…
Терл подошел к дверям библиотеки и открыл замок ключом. Потом рванул привязь и толкнул Джонни вперед. В помещении было полно пыли. С предыдущего посещения библиотеки здесь ничего не изменилось. Терл вертел головой.
- Ха! - вдруг воскликнул он. - Так вот как ты забралось сюда! - О ткнул когтем в следы, оставленные Джонни под окном. - Ты даже поставило на место защитные экраны?! Ну, давай искать материалы по твоим любимым западным горам.
Джонни был несказанно рад, что теперь узнает много того, до чего раньше и додуматься не мог. Оказывается, вот эти черные полоски на белых прямоугольниках - таблички с надписями, их все можно прочесть. Как просто и понятно. Значит, тогда, в первый раз, он попал в сектор детской литературы.
- Постой-ка, - сказал Терл, - ты ведь не умеешь пользоваться указателями и картотекой. Иди сюда, животное, - он дернул трос, протянувшийся через все помещение, и остановился у полки с ящиками. К лицевой стороне ящиков были прикреплены таблички с буквами.
- Если верить чинко, на каждую книгу существует особая карточка. - он наклонился и выдвинул ящик с буквой Ф. - Все расположено по алфавиту, ясно тебе?
Джонни мгновенно сообразил. Карточки обветшали, но прочесть было можно.
- Посмотри-ка вот этот ящик - здесь, должно быть, о твоих горах, - предложил Терл.
В этом - весь Терл! Еще одно доказательство того, что чудовище не знает английского языка. Джонни подавил улыбку.
- Ты выдвинул ящик, относящийся к средствам передвижения, - обманул он.
- Ладно, без тебя вижу! Давай, ищи о горах.
С этими словами тот, не выпуская из рук трос, отошел в дальний угол помещения и заинтересовался плакатами на стене. Джонни принялся выдвигать один ящик за другим. На некоторых таблички с буквами отвалились. Наконец он добрался до нужного ему ящика и стал перебирать карточки. Дошел до той, на которой было указано: Современная Военная наука.
- Я тут нашел кое-что, - обратился Джонни к своему чудовищу. - Дай мне чем записать.
Терл протянул ему ручку и сложенный лист бумаги. Сам же продолжал слоняться от стены к стене. Джонни тем временем записывал и записывал номера книг.
Выдержав битву с раскладной лестницей, которая так и норовила скользнуть по стене на пол, Джонни добрался до верхней полки и расстегнул защитный чехол. Некоторое время он внимательно изучал корешки томов под единым названием «Система обороны Соединенных Штатов Америки».
- Есть что-нибудь о горах? - поинтересовался издали Терл.
Джонни нагнулся и помахал ему томиком, открытым на главе «Противоядерные силы».
- Ну-ка, - подошел Терл. Джонни протянул ему книгу:
- Надо взять вот эту и еще несколько.
Потом быстро передвинул лестницу и начал подбирать: «Ядерная физика», «Слушания Конгресса об испытаниях ракет», «Аварии при ядерных испытаниях», «Стратегия ядерного сдерживания: надежда или катастрофа?» и «Ядерные отходы и загрязнения». Было еще много интересного, но не хватало рук.
- Здесь же нет никаких картинок! - удивился Терл.
Джонни стремительно передвинул лестницу и, охватив книгу под названием «Колорадо. Живописные пейзажи» протянул Терлу.
- Это другое дело, животное! - Терлу явно понравилось. На иллюстрациях было много горных пейзажей в лилово-синих тонах. - Совсем другое дело.
Терл сложил книги в мешок.
- Теперь давай поищем карту рельефа.
При этом он так резко дернул трос, что Джонни чуть не упал с лестницы. Чудовище направилось на следующий этаж. Там, действительно, оказалась карта. У Джонни чуть сердце не оборвалось. На карте были изображены ближайшие окрестности, и он тотчас узнал проходы, Великий Пик… А рядом - горный луг и, должно быть, его деревня… Разумеется, карта была изготовлена за несколько веков до возникновения деревни, и тем не менее Джонни безошибочно угадал место, где она должна быть. Он нервничал. Понимал, что у Терла давным-давно есть снимки этого места с разведдрона. Отчетливо просматривался каньон. И Джонни догадался, что он смотрит на то место, где находится древняя могила. Стараясь не привлекать внимания психлоса, он напряженно вглядывался в карту. Нет, могилы или какой-нибудь пометки в этом месте на карте не было. Он осторожно подчеркнул ногтем название: Скалистые горы. Щучий Пик. Но осторожничал он напрасно. Терл и сам, не отрываясь, смотрел на каньон. Его огромный коготь оставил пометку на склоне около реки. Увидев, что Джонни наблюдает за ним, чудовище подчеркнуло еще в нескольких местах, однако обмануть свое животное ему не удалось. Огромные янтарные зрачки не могли оторваться от скалы. Потом Терл закинул свою лохматую голову вверх, мечтательно повертел глазищами и вдруг стал подчеркнуто вежливым:
- Ну, животное, ты довольно? Ты все увидело, что хотело?
А Джонни и рад бы поскорее увести его от карты - уж слишком пристально чудовище всматривалось в то место, где жили его сородичи. Терл загромыхал вниз по ступеням, поднимая клубы пыли. Звук его шагов гулко разносился по библиотеке, но чуткое ухо охотника уловило и… топот конских копыт…

7

Терл стоял в дверях библиотеки и смотрел на поросшую травой улицу. Джонни показалось, что он ищет глазами. И вдруг в сотне ярдов он сам увидел… Быстроногого! Кто-то сидел на нем верхом, а чуть поодаль стояли еще три лошади. Терл невозмутимо, широко расставив тяжеленные ноги, наблюдал за приближающимися.
Момент настал. Совершенно неожиданно Джонни понял, что это единственный, последний шанс. Он выхватил из-за мокасин молекулярный нож и поднес его к тросу. Тот распаялся. Джонни молнией метнулся в раскрытую дверь мимо Терла. Цепкие когти чудовища скользнули по кожаным штанам и распороли их. Петляя, как заяц, Джонни добежал до ближайшего дерева, каждую секунду ожидая выстрела в спину, и, прижимаясь к широкому стволу осины, увидел… Крисси! И не только Крисси - с ней была Патти. У Джонни вырвался стон.
- Назад! - закричал он что есть мочи. - Крисси, назад! Бегите!
Услышав голос, Крисси испуганно натянула поводья.
Лошади сбились в кучу.
Внезапно раздался ее ликующий крик:
- Джонни! Джонни!
Быстроногий галопом помчался к своему хозяину.
- Назад! - до хрипоты кричал Джонни. - Бегите! О, господи, бегите!
Девочки насторожились, нечаянная радость сменилась тревогой. Позади Джонни они увидели громадное существо и стали разворачивать лошадей. Джонни пригнулся и вихрем выбежал из-за дерева, на ходу выхватывая оружие и снимая с предохранителя.
- Если ты выстрелишь по ним, я уложу тебя! - яростно выкрикнул он в сторону чудовища.
Терл по-прежнему стоял в дверном проеме. За спиной Джонни раздалось ржание лошадей. Он рискнул оглянуться. Быстроногий рвался к нему, считая, что должен быть рядом с хозяином.
- Бегите, Крисси! Бегите! - вновь прокричал Джонни.
Терл лениво, вразвалку, пошел вперед. Он даже не достал пистолет.
- Скажи им, чтобы подъехали ближе, - наглым, уверенным голосом приказал он Джонни.
- Стоять на месте, или я стреляю! - предупредил тот в ответ и навел дуло на дыхательную трубку маски.
- Будь благоразумно, животное, - довольно миролюбиво посоветовал Терл и остановился.
- Ты знал, что они сегодня будут здесь? - едва справляясь с отчаянием, спросил Джонни.
- Разумеется. Я давно слежу за их перемещением по снимкам разведдрона. С того самого момента, как они вышли из деревни. Спрячь оружие, животное.
Джонни слышал дробь лошадиных копыт. Только бы им удалось убежать!
Лапа Терла потянулась к нагрудному карману.
- Не двигайся, стреляю!
- Животное, можешь нажать на спусковой крючок, если тебе так хочется, - пистолет заряжен холостыми патронами.
Джонни растерянно взглянул на свое оружие, глубоко втянул в себя воздух и нажал на курок… Ничего не произошло. Терл спокойно залез в карман, извлек золотую монету и подбросил ее в воздух.
- Не Кер, а я продал тебе оружие, животное.
Джонни выхватил охотничью дубинку. Лапа Терла оказалась проворнее: дуло пистолета уже смотрело в грудь человека. Потом переместилось влево, и из него вырвалось пламя.
Сзади раздалось ржание. Джонни оглянулся: одна из лошадей забилась на земле.
- Твои друзья будут следующими, - предупредил Терл.
Джонни опустил дубинку.
- Так-то лучше, - издевательски похвалил Терл. - А теперь ты поможешь мне окружить эти существа и забросить в кузов.

8

Машина мчалась на юг, увозя с собой отчаяние и страх. Вновь в ошейнике, прикованный к кабине, Джонни с болью в сердце смотрел на несчастных. У Патти кровоподтек после схватки. Сидит, как струнка, руки прикручены к бокам, спина прижата к борту. Девчушка была в шоке. Лицо ее посерело. Ей исполнилось всего восемь. У раненой лошади из правой лопатки хлестала кровь. Рана была глубокой, по краям обожжена. Кобыла лежала на боку и изредка дергала ногами. Терл просто зашвырнул ее в кузов. Джонни боялся, что она может дернуться и сломать ногу другой лошади. Это же была одна из самых первых его питомцев - Норовистая. Три лошади, в том числе и Быстроногий, были вздернуты к высокому борту и туго прикручены. Животные нервно подрагивали, косили глазами и раздували ноздри, пугаясь высоты. Крисси была привязана к другому борту, напротив Джонни. Глаза закрыты. Дыхание слабое. Сжав зубы, Джонни еле сдерживал рвущиеся из него вопросы. Теперь его собственные планы казались ничтожными. Он в душе казнил себя за медлительность. Он должен был разгадать замысел чудовища. От ненависти к психлосу ему перехватило глотку. Ресницы Крисси вздрогнули, она посмотрела на него. И увидела, что Джонни смотрит на Патти.
- Я не могла оставить ее… Она все время бежала следом… Я дважды отправляла ее назад. А потом… мы были уже слишком далеко от дома. Я побоялась…
- Постарайся успокоиться, Крисси, - сказал Джонни.
Норовистая постанывала от каждого резкого толчка.
- Я знаю, что еще было рано, - продолжала Крисси, но Быстроногий вернулся. Он пришел на равнину. Когда мужчины отправились за коровами, увидели его и Танцоршу.
Танцорша была той самой вьючной лошадью Джонни.
- У Быстроногого свежая рваная рана, наверное, напала пума. Вот я и подумала, что твоему коню удалось бежать, а тебе… Не могла я ждать, Джонни.
«Да, - подумал Тайлер, - Быстроногий мог вернуться год назад, но проходы были уже завалены снегом. Так и остался, наверное, на равнине».
- Теперь все хорошо, не волнуйся, - пытался хоть как-то привести девушку в чувство Джонни. Грузовик резко подбросило.
- Джонни, а Великая Деревня все-таки существует.
- Я знаю.
- Джонни, а это чудовище, а? - она показала головой на кабину.
- Да, Крисси. Но ты не бойся, оно не тронет.
Он готов был солгать, только бы успокоить девочек.
- Ты говоришь на его языке? У него есть свой язык? Ты выучил?
- Я почти год был его пленником.
- Что оно сделает с Патти? Со всеми нами?
- Не волнуйся, Крисси.
О боже, один ты знаешь, что может сделать с ними чудовище! Но Джонни ничего не должен говорить Крисси. И о том, что хотел бежать, тоже следует помалкивать. Да, он сам во всем виноват…
- Чудовище чего-то хочет от меня, Крисси, но я пока не знаю, чего. Я сделаю все, что оно потребует, и тогда оно нас отпустит. Оно не станет нас убивать, только запугивает, не тревожься.
Джонни не по душе было от того, что он вынужден обманывать, но что делать?! Сам-то Джонни не сомневался, что психлос убьет всех, как только будет выполнено задуманное им.
Крисси выдавила улыбку:
- Старый Джимсон теперь у нас пастор и мэр. Зиму пережили хорошо. - Она помолчала. - Мы съели только двух твоих лошадей.
- Хорошо, хорошо, Крисси.
- Я тебе приготовила новые шкуры и сама их выделала. Они в мешке.
- Спасибо, Крисси.
Патти, широко распахнув полные ужаса глаза, вскрикнула:
- Чудовище нас сожрет?
- Нет-нет, Патти. Оно не ест людей. Успокойся.
Бедняжка затихла.
- Джонни, - немного помолчав, заговорила Крисси, - ты жив, и это главное. - Слезы хлынули по ее щекам. - Я думала, ты… умер.
Да, он жив. Они пока все живы. Но долго ли так будет? Он вспомнил, как безжалостно Терл стрелял по коровам. Машина скользила над кустами.
- Джонни, - робко спросила Крисси, - ты не очень сердишься на меня?
О боже! Сердиться на нее… Конечно, нет!
Издали уже раздавался гул рудной базы.

9

Терл оставил их в кузове на всю зябкую ночь, прикрепив к бортам несколько видеоклопов. Днем он пришел и начал суетиться у клеток. Джонни был привязан слишком туго, так что не мог повернуть головы и посмотреть, чем чудовище занимается. Терл же прогромыхал к откидному борту грузовика, выволок лошадей и привязал их к ближайшей стойке. Норовистую он просто грубо швырнул на землю. Та попыталась встать на ноги, но чудовище сбило ее ударом кулака.
Потом Терл подошел к Патти, отвязал ее, надел на шею маленький ошейник, заварил и присоединил к тросу. Подцепив девчушку когтем, уволок. Когда вернулся за Крисси, та в ужасе шарахнулась от чудовища. Терл достал второй ошейник и проделал все то же и с ней. На ошейнике Крисси Джонни заметил небольшую красную нашлепку. Очевидно, такая же была и на ошейнике Патти, только Джонни проглядел. Терл перехватил его взгляд, холодный и ненавидящий.
- Теперь твое существование, животное, изменится. Бежать не за кем. Перед тобой - целая жизнь.
Он схватил и поволок Крисси. Некоторое время он не возвращался. Джонни только слышал, как лязгнула дверь клетки. Но вот огромная туша психлоса налегла на кузов. Чудовище уставилось на Джонни.
- Дурацких сюрпризов, надеюсь, больше не будет? И ты не станешь носиться с ружьем, которое стреляет холостыми? Я, пожалуй, вышибу дух из Кера - плохо он тебя выучил! - хохотал Терл, колдуя над привязью Джонни. - Крысиный мозг…
В это время, разрывая воздух зловещим ревом, над их головами пронесся разведдрон.
- Смотри хорошенько, - ехидно приговаривал Терл. - Теперь ты знаешь, зачем он пролетает каждый день. Теперь-то уж ты не станешь делать глупости. Я получаю красивые картинки, очень детальные, на которых все видно. Ну, выбирайся из кузова!
Джонни подошел к своей клетке. Машина и стол стояли тут же, за дверью. Крисси и Патти внутри были привязаны к стальному шесту на краю водоема. Крисси растирала руки и ноги сестричке, пытаясь восстановить кровообращение.
- А теперь, животное, слушай меня внимательно, - начал Терл и ткнул когтем в небольшой электрощиток на стене.
От щитка к верхним концам прутьев клетки тянулся толстый кабель, огибая каждый прут и охватывая весь периметр, он возвращался к щитку. Терл толкнул Джонни к зарослям кустарника. Там валялся койот, обмотанный веревками, он злобно урчал и скалился. Терл надел рукавицу и поднял зверя.
- Теперь прикажи тем двум животным, чтобы и они внимательно понаблюдали за моими действиями.
Джонни промолчал.
- Ну да ладно, они и так следят, - ухмыльнулся Терл.
С этими словами он поднес извивающегося койота к прутьям и бросил. Раздался хлопок, в воздух взметнулись искры. Койот пронзительно взвизгнул, а через мгновение на землю упала его обугленная туша.
Терл гнусно хохотнул.
- Животное, теперь объясни им, если они дотронутся до прутьев - с ними будет то же самое.
Джонни попросил девочек никогда не притрагиваться к прутьям клетки.
- Теперь, - Терл стянул рукавицу и заткнул за пояс, - займемся тобой.
Он полез в карман и вытащил небольшую коробку с переключателями.
- О дистанционном управлении ты теперь знаешь все. Помнишь скрепер? Вот это - дистанционный контроллер. - Он показал на Крисси и Патти. - Теперь взгляни на их ошейники. Видишь красное утолщение?
Джонни почувствовал, как земля уходит из-под его ног. Он все понял.
- Правильно, это маленькая бомба. Ее мощности хватит, чтобы оторвать им головы. Понятно, животное?
Джонни свирепо сверкнул глазами.
- Вот этот переключатель от бомбы маленького животного. Второй управляет бомбой большого. Этот щиток…
- Для чего третий переключатель?
- Благодарю за подсказку. Честно говоря, я не рассчитывал на твое внимание. Третий ключ, ты должен был понять, управляет еще одной бомбой, расположение которой тебе знать не следует. Если повернуть его, взорвется вообще все это место.
Терл садистски ухмылялся из-под маски, янтарные щелки внимательно наблюдали за реакцией Джонни.
Потом чудовище продолжило:
- Эта контрольная коробка всегда при мне. Две другие - в надежном месте. Тебе все понятно?
- Мне понятно все, - ответил Джонни, едва справляясь с яростью. - К прутьям могут подойти лошади, они погибнут. А еще мне ясно, что ты можешь спокойно нажать на ключ.
- Животное, вот мы тут стоим с тобой, болтаем… Но ты совершенно упускаешь из виду, как трогательно и заботливо я отношусь к тебе.
Джонни напрягся. Терл достал молекулярный нож и снял с него ошейник. И как бы в насмешку помахал им перед лицом Джонни:
- Свобода! Беги!
Терл начал собирать разбросанный инструмент. В воздухе все еще пахло паленым мясом койота.
- Что я должен сделать за это? Какова плата? - спросил Джонни. Терл подошел.
- Животное, даже с твоими крысиными мозгами пора понять, что со мной лучше жить в мире и сотрудничать.
- В чем?
- Уже лучше, животное. Мне нравится твоя покладистость.
- В чем сотрудничать?
- У Компании множество всяких планов. Все строго секретно, разумеется. Ты меня понимаешь? Ты будешь посвящен, если согласишься помогать мне.
Джонни пристально вгляделся в чуждые желтые зрачки.
- Когда все будет сделано, - убеждал Терл, - я щедро награжу тебя и отпущу в горы.
- Вместе с ними? - Джонни кивнул в сторону Крисси и Патти.
- Разумеется. И с твоими четвероногими друзьями тоже, можешь не сомневаться.
Джонни научился улавливать, когда Терл лгал.
- Но если ты все-таки надумаешь бежать, что маловероятно после того, как ты убедился в невозможности этого, если ты решишься обмануть меня, своего хозяина, то маленькое существо первым потеряет голову. Если попытаешься повторить - головы лишится большое. И уж если ты вообще откажешься подчиняться мне - все это место вместе с тобой и клеткой взлетит на воздух. Ну как, согласно ты сотрудничать?
- Я смогу ходить, где захочу?
- Разумеется, животное. Честно говоря, мне порядком надоело отлавливать для тебя крыс. И Терл весело расхохотался.
- А в клетку мне можно заходить?
- Только в моем присутствии!
- Я могу ездить верхом по окрестностям?
- Да, но только в ограниченном радиусе. - Терл вытащил из кармана пальчиковую видеокамеру с веревкой и набросил на шею Джонни. - Если изображение пропадет, а оно пропадет при удалении больше чем на пять миль, я поверну первый ключ.
- Нет, ты даже не чудовище, ты - дьявол!
Терл понял, что выиграл сражение.
- Так ты даешь слово?
Джонни взглянул на торчащий из кармана Терла щиток, перевел взгляд на клетку с Крисси и Патти: те полными ужаса глазами следили за говорящими.
- Да, я даю слово, - твердо сказал Джонни.
Терлу этого было вполне достаточно. Он побросал инструменты в кузов и укатил.
Подавленный Джонни направился к клетке и, боясь прикоснуться к прутьям, стал как можно проще и спокойнее объяснять пленницам происходящее. При этом он чувствовал себя обманщиком.

ЧАСТЬ 6

1

«Рычаги воздействия, рычаги воздействия…», - мысленно приговаривал Терл, просматривая документы Компании. Он должен разгадать тайну Нампа. Располагая компроматом на Планетарного, можно вплотную приступить к разработанному проекту. Будущее манило Терла богатством и властью. Теперь только Намп мог помешать ему. Терл уже прикинул: как только операция с золотом завершится, ему незачем будет оставаться на этой гадкой планете еще на десять лет. Если он раскопает что-то серьезное по части Нампа, останется только замести следы, включая испарение животных, расторгнуть договор о найме и… утопать в роскоши на родной Психло. Однако Намп проявлял некоторую строптивость. Во время недавней аудиенции он, посетовав на грохот ежедневно пролетающего мимо разведдрона, заметил, однако, что никаких попыток мятежа до сих пор не отмечено. В то же время что-то компрометирующее Нампа существовало. Терл верил в это. Сейчас он листал галактическое издание «Рынки металла», исправно выходящее несколько раз в год. Вообще-то оно предназначалось для департамента торговли, которого на Земле не было, поскольку руда отправлялась сразу на Психло, без торгового контроля, но его для чего-то высылали во все рудные бассейны. Терл заканчивал просмотр последнего, только что извлеченного из курьерской почты номера. Столько-то кредиток за металл, столько-то за другой… Стоимость в процентах выплавляемого, чистого металла… и так далее. Невероятно скучное чтиво. Но Терл терпеливо листал и листал, надеясь обнаружить существенное для себя. Время от времени он поглядывал на экраны, следя за животным. Скрытая камера на его ошейнике работала отлично и давала прекрасный обзор всего, что происходило в клетке и в ближайших окрестностях. Это была своего рода проверка - действительно ли животное намерено вести себя так, как пообещало? Пока все шло нормально. Терла удивляла работоспособность и сообразительность животного. Оно ухитрилось дотащить раненую лошадь и чем-то залепить рану. Соорудило загон, и теперь лошадь могла стоять на дрожащих ногах и спокойно пощипывать высокую траву. Животное сделало загоны и для других лошадей, использовав веревки. Одна из них ходила за хозяином по пятам, тыкаясь в него мордой. Терла страшно удивило, что животное разговаривает с лошадью. Странно, очень странно… Терл не понимал языка, но внимательно вслушивался, чтобы узнать, отвечает ли животному лошадь. А вдруг отвечает? Невероятно! Но раз человеческое существо говорит с лошадью, значит, они понимают друг друга? Может быть, с лошадьми это животное говорит на каком-то другом языке, не на том, на каком общается со своими самками? Терл пришел к выводу, что, наверное, его подопытное знает несколько разных языков. Впрочем, это неважно. Терл - не чинко, не собирается вдаваться в особенности вымершей расы.
Следующий раз Терл посмотрел на экран, когда Джонни оседлал лошадь и отправился на рабочую площадку. Насколько позволяла судить скрытая камера в ошейнике, психлосы не обращали на него особого внимания. Вот животное подъехало к Керу. Терл укрупнил изображение. Кер как-то устыжено посторонился. Животное произнесло странную фразу:
- Это не твоя вина.
Кер, озираясь, остановился. Выглядел он смущенным.
- Я прощаю тебя, - сказал Джонни.
Кер замер на месте. Терлу трудно было разглядеть психлоса под маской, но, казалось, тот испытал облегчение. Шеф секретной службы поймал себя на том, что не ожидал подобных отношений между животным и психлосом. Чуть позже он удивился еще больше. Животное село в бульдозер Кера. Подошел Чар и попытался воспрепятствовать, но Кер отогнал его. Животное привязало свою лошадь к прицепу и повернуло назад к плато. Кер с ненавистью смотрел в сторону Чара. Что это? Неужели животному удалось поссорить двух психлосов?
Терл отмахнулся, решив, что ему померещилось, и вернулся к мучившему его вопросу о Нампе. Когда же он вспомнил о Джонни в следующий раз, увидел его на лопастной машине срезающим деревья и подтаскивающим их к клетке. Причем тот включил регулировку, и деревья отсекались на одинаковую длину. Терл даже порадовался - такое умение могло очень пригодиться. Потом он заинтересовался описанием бокситных месторождений галактики и до самого вечера забыл о животном.
Джонни вернул бульдозер и стал возводить вокруг клетки ограждения. Он обнес клетку бревнами со всех сторон. Терл оторопел, увидев, пока, наконец, не вспомнил, что животное высказывало ему свои опасения по поводу лошадей: могут, мол, повредить прутья… Но, конечно, это животное защищало своих самок от ожога в случае короткого замыкания! Терл еще около часа изучал цены на ископаемые, а потом надел маску и отправился к клетке.
Он обнаружил, что животное соорудило себе небольшой шалаш из толстых веток. Теперь обучающая машина, стол и мешки находились под крышей. Внутри горел небольшой костер. Терл и не предполагал, что люди умеют строить из дерева. Джонни взял горящую ветку из костра, еще что-то и вышел. Терл обратил внимание, что он соорудил даже зигзагообразную перекладину на входе - с тем чтобы задерживать лошадей, оставляя проем только для человека.
Терл повернул рубильник, снял напряжение с прутьев и впустил Джонни в клетку. Тот протянул самке горящую ветку, разложил что-то на полу, сходил за дровами. Терл с интересом наблюдал. Самки вычистили свою одежду, разобрали подставку для вяления мяса, навели в клетке порядок. Он проверил их ошейники и ремни, прочность колец, к которым прикреплялась привязь. При этом девочки пятились от него, как от прокаженного. И это весьма позабавило чудовище. Потом оно вытолкало из клетки Джонни и заперло ее. И тут его вдруг осенило… Оно рассеянно повернуло тумблер напряжения и устремилось в контору.
Нетерпеливо сорвав маску, Терл бросил на середину стола калькулятор. Когти запрыгали по клавиатуре. Рапорты о тоннаже грузовых судов с рудой ползли по экрану, поступая на обсчет. Терл выхватывал даты поступления груза с Земли, его стоимость и все это вводил в компьютер. Он работал как сумасшедший. Наконец на экране проявились данные его родной планеты о добыче руды на Земле. Он уставился на монитор, откинулся на спинку стула. Сопоставление действующих на Земле межгалактических цен с рыночным объемом добычи руды говорило само за себя. Терл вздрогнул: Земля не только не была убыточной, добыча превосходила данные Нампа в… пятьсот раз! Не планета - золотое дно. Экономический бум! Даже грубые расчеты показывали, что заработную плату можно увеличить в пять, десять, пятнадцать раз! А Намп все срезал ее… Одно дело прибыль Компании, а другое - личная прибыль Нампа.
Терл работал всю ночь. Он тщательно изучал все отчеты Нампа за несколько последних месяцев - один за другим. Все выглядело привычно правильно. Колонки с выплатами, однако, вызывали сомнение. Шли имена работающих, должности, а справа запись: «согласно должностной инструкции» - напротив зарплаты и «согласно назначенной сумме» - в колонке «премия». Забавные списки! Конечно, можно было объяснить все тем, что данная шахта не принадлежала административному центру, персонал довольно ограничен, многие не умели расписываться. Вот почему следили за отправлением умерших. Около полуночи Терл наткнулся на странный отчет о техническом парке. Все имеющиеся в наличии и занятые на работах машины каждые пять дней переписывались, причем с указанием серийных номеров. Первая странность состояла в том, что занимался составлением отчета сам Намп. Это никак не входило в его обязанности как Планетарного директора. И тем не менее он этим занимался. Случайно Терл обнаружил техническую единицу, которая не использовалась вообще. Это был один из двадцати боевых самолетов, которые Терл лично вернул с других шахт. Все они парковались на взлетном поле. Намп указывал его как боевой самолет 3-450-967ЭК. Это значило, что машина эксплуатировалась весь отчетный период.
Терл сопоставил списки используемой техники. Они отличались порядком перечисления - в разных отчетах он был разный. Терл учуял шифр. И к восходу он уже знал его!
Используя бессчетное количество техники на планете, каждый мог выбрать три последние цифры, упорядочить их с номерами букв в алфавите и передать любую информацию. С восторгом Терл прочел первое зашифрованное сообщение: «Никаких жалоб. Банковская разница - как обычно». Терл сделал новые расчеты. Результат превзошел все ожидания. Послания предназначались Нипу, племяннику Нампа. Общая сумма заработной платы и премий Земли должна была составить сто шестьдесят семь миллионов галактических кредиток. В действительности же премий не было, а жалованье составило лишь половину причитающегося. Это означало, что Нип дома перечислял положенную сумму, но часть ее поступала на личные счета самого Нипа и Нампа. Иными словами, они прикарманивали до сотни миллионов галактических кредиток в год. В то время как положенное им жалованье не превышало 75 000 К. Улики налицо: код, расчеты…
Кабинет Терла содрогался, когда хозяин в возбуждении расхаживал взад-вперед, обхватив себя за плечи. Потом Терл успокоился. Что если заставить обоих делиться? Они пойдут на это, у них нет другого выхода. Хотя, стоп… Терл был настоящим профессионалом и понимал: если он догадался, значит, может догадаться еще кто-нибудь. Деньги, разумеется, большие, но очень опасные. Если поймают за лапу - испарения не избежать.
Терлу же не хотелось рисковать жизнью. Тем более, что отслеживать ситуацию будет нелегко: не все донесения проходят через него. Так что спасибо, Терл заработает сто миллионов сам. У него все уже для этого схвачено. И никаких дел с Компанией. Ему даже не придется использовать психлосский персонал. Причем обставить все можно как эксперимент и даже устроить открытую демонстрацию. Одна сложность - переправка домой. Но он постарается, чтобы его не выследили и не поймали. Пусть Намп и Нип испытывают судьбу и рискуют. Он же пока прибережет добытую информацию, чтобы воспользоваться ею в нужный час. Потом с ними будет покончено… Терл задумался.

2

Предыдущая страница 7 Следующая страница


Поле битвы - Земля 8

- Я слышал, вы приручили еще несколько животных, - с любопытством протянул Намп на следующее утро.
На этот раз Терл чувствовал себя более уверенно. Он не пользовался расположением в ставке Нампа. Да и сам Планетарный его не жаловал. Намп, как обычно, восседал за столом. Он не смотрел на Терла, а с отвращением разглядывал зловещий горный пейзаж.
- Согласно вашему указанию, - напомнил Терл.
- Хм, - откликнулся на это Намп и начал о другом. - Как вам известно, ваши донесения о готовящемся мятеже не подтвердились.
Терл предостерегающе приложил лапу ко рту. Намп заметил это движение и повернулся всем телом. Шеф секретной службы принес с собой множество бумаг и какое-то переносное оборудование. Терл настороженно поднял вверх коготь, нагнулся и стал что-то искать. Намп недоуменно, но терпеливо ждал, пока тот проверил каждый уголок его кабинета, заглянул под стол, прошелся по подлокотникам кресла. Каждый раз, когда Намп хотел заговорить, Терл поднимал коготь. Наконец он закончил проверку, встроенных камер не обнаружил, записывающей аппаратуры - тоже. Широко улыбнулся и сел.
- Мне надоели ежедневные облеты разведдронов, - пожаловался Намп. - У меня от этого начинается головная боль.
Терл услужливо отреагировал:
- Я прикажу изменить курс следования, Ваша Милость.
- Но вернемся к животным. У вас там теперь целый зоопарк. Сегодня утром Чар сказал, что вы добыли сразу шестерых.
- Для осуществления моего плана необходимо не меньше пятидесяти. Кроме того, нужны еще машины для их обучения.
- Абсолютно недопустимо! - привычно возразил Намп.
- Но я сохраню деньги Компании, очень большие деньги. А прибыль…
- Терл, я собираюсь издать приказ об испарении всех этих существ. Если на Психло узнают…
- Что вы, Ваша Милость. Это сугубо конфиденциально. Пока это для всех тайна. Там будут признательны, когда прибыль подскочит вверх.
Намп хмыкнул. И Терл знал почему. Теперь Намп должен стремиться к резкому увеличению численности работающих на этой планете. Ведь каждый новый рабочий оттопыривает его карман еще больше.
- У нас есть другой способ увеличить добычу, - пояснил Намп. - Я предполагаю увеличить состав почти вдвое. Там, дома, многие психлосы просто бездельничают.
- Но это приведет к снижению прибыли, - наивно возразил Терл. - Вы же сами говорили, что прибыль - наша главная задача сейчас.
- Больше руды - больше прибыль, - поучающе воинственно отрезал Намп. - Будем платить вдвое меньше. Все!
- Вот полномочия, которые вы мне передали, - словно не понимая, продолжил Терл. - По обучению аборигенов с целью наращивания производительности.
- Вы слышите меня? - гневно воскликнул Намп.
- О да, разумеется, я вас слышу, - улыбнулся Терл. - Мои заботы - только о выгоде Компании.
- Вы считаете, мои - нет? - взорвался Намп.
Терл невозмутимо разложил перед носом Нампа свои ночные исследования. В первое мгновение Планетарный намерился было смахнуть их лапой. Но вдруг замер, словно примерз к стулу. Глаза его выкатились, лапы начали трястись. Он прочитал вслух: «Никаких жалоб. Банковская разница - как обычно». И затравленно взглянул на Терла.
- По закону я имею право сместить вас, - сказал Терл с улыбкой.
Намп неотрывно смотрел на лучевой пистолет Терла, висевший у того на поясе. Глаза его остановились. Он был в шоке.
- Однако вопросы кадровой политики меня не интересуют, - несколько успокоил Терл. - Я прекрасно понимаю вас. На склоне лет каждый заботится о своем благополучии как умеет.
Намп перевел взгляд на грудь Терла и ждал.
- Установление же виновности кого-либо на родной планете не входит в мои служебные обязанности. В глазах Нампа что-то щелкнуло. Недоверие.
- Я всегда считал вас хорошим руководителем, - продолжал Терл, - именно потому, что вы всегда приветствовали инициативу подчиненных в интересах Психло.
Он собрал со стола улики.
- Я обещаю, что эти материалы не будут переданы властям. В случае моей неприкосновенности, разумеется. Я обещаю забыть обо всем, что знаю. Даже если вы мне напомните о случившемся, я сделаю вид, что ничего не слышал. И вам не поверят. Если вас подвергнут из-за этого испарению, я буду утверждать, что это из-за других промахов, и я к ним не имею никакого отношения.
Терл встал. Намп не сводил с него ошалевших глаз. На его столе уже лежала огромная пачка бланков и требований.
- Действительны только с вашей подписью, - вздохнув, сказал Терл.
Бумаги были не заполнены. Без указания даты. Это были бланки личной службы Планетарного директора.
Намп хотел было, как всегда, возмущенно произнести: «Ведь они же чистые. Туда можно вписать все, что угодно, - деньги, технику, повышение по службе, даже переписку с планеты…» Но голос не слушался его. Постепенно Намп понял, что и разум ему перестает подчиняться напрочь.
Ручка уже была вставлена в его скрюченную когтистую лапу, и в течение последующих пятнадцати минут Намп выводил свою подпись на чистых бланках - еще, еще и еще - почти бездумно.
Терл аккуратно собрал пухлую пачку. Уж он-то знал, что ни один из этих листочков не пропадет бесцельно.
- Все во благо Компании, - подытожил Терл. Он довольно улыбнулся. Сложил пачку бланков в кейс с секретным замком, улики - в большой конверт и собрал оборудование. - Смещение вас с поста привело бы к потере очень ценного работника. Считайте меня своим другом. Я не пожалею сил для процветания Компании. Вам нечего опасаться меня. Прошу вас доверять шефу секретной службы. Интересы фирмы превыше всего, но я умею заботиться и о своих друзьях!
Он слегка поклонился и вышел. Намп сидел, словно мешок с рудой. Он не мог ни думать, ни действовать. Только одна мысль сама собой вертелась в его отупевшей голове: шеф секретной службы стал неприкасаемым дьяволом, который способен сделать все, что пожелает. О том, чтобы помешать ему, Намп даже не помышлял. Отныне он в полной зависимости от Терла. С сегодняшнего дня лапы у него развязаны: планетой будет управлять Терл…

3

Джонни с грустью наблюдал за измученным состоянием Крисси и Патти в неволе. Они старались держаться, приводили в порядок клетку, находили другие занятия. Даже пытались улыбаться, когда он разговаривал с ними через заграждение. Патти и правда немного повеселела, но не рассмеялась, как раньше, когда он пообещал, что она выйдет замуж за Короля Гор. Это была в их деревне старинная семейная шутка. Напротив, Патти горько разрыдалась. И Крисси, глядя на нее, не выдержала и заплакала тоже. Надо бы как-то отвлечь их, думал Джонни.
Он отвязал лошадей и, оседлав Быстроногого, поскакал от комплекса. Танцорша и третья лошадь, по кличке Старая Свинья, прозванная так из-за привычки храпеть и хрюкать, - поплелись следом. Норовистая поправлялась, но должно пройти еще немало времени, прежде чем она поскачет.
Джонни высматривал оленя. Копчение мяса и выделка шкуры займут девочек, отвлекут от печали. Ему повезло. Он с маху вломился в заросли кустов и оказался в двух шагах от антилопы. Вскоре на спине Старой Свиньи лежала освежеванная туша. Спустя полчаса Джонни добыл и молодого оленя. Кроме того, он хотел найти дикую пряную травку, придающую копченому мясу особый вкус и аромат.
Неожиданно его внимание привлек далекий гул. Джонни насторожился, изучая небо. Вот она, маленькая точка. Все увеличиваясь, она двигалась прямо к нему. Любопытство Джонни сменилось тревожным предчувствием. Объект летел очень низко и заметно сбавлял скорость. Внезапная догадка осенила Джонни: это за ним… На поле рядом с комплексом стояла целая шеренга самолетов, и это был один из них. Он завис на высоте около сотни футов. Рокот двигателей беспокоил лошадей.
Джонни пришпорил Быстроногого и направил к базе. Самолет развернулся, набрал скорость и вдруг спикировал. Земля перед Джонни поднялась столбом, осыпая лошадей. Быстроногий встал на дыбы и метнулся в сторону. Джонни услышал взрыв и развернул лошадей в другом направлении. Земля продолжала взрываться по прямой удаляющейся линии. Быстроногий в ужасе начал метаться. Одна из лошадей потеряла поклажу. Джонни помчался на север. И снова на его пути взметнулась взрывом земля. Он попытался заставить лошадей пройти через завесу пыли. Быстроногий отворачивался, пытаясь повернуть на юг. Самолет приземлился у них на пути. Обезумевший Быстроногий вздыбился. Джонни едва совладал с ним. Распахнув боковую дверь, на сидении развалился Терл и дико, раскатисто захохотал, раскачиваясь взад-вперед и колотя себя в грудь.
С большим трудом Джонни собрал перепуганных лошадей. Он спешился, нашел и закрепил поклажу.
- До чего же было смешно наблюдать за тобой, животное, - осклабился Терл, поправляя маску.
Лошади дико косили глазами и вздрагивали. В глазах же человека была ненависть: Терл должен умереть…
- Я хотел продемонстрировать, как легко справиться с тобой, если ты надумаешь отбиться от рук, - заявил Терл. - Достаточно навести на тебя пистолет, и ты превратишься в такое же облако пыли.
Джонни привязал поводья навьюченных лошадей к шее Быстроногого и успокоил своего любимца ласковыми похлопываниями.
- У меня сегодня праздник, - сказал Терл. - Отошли лошадей домой и полезай ко мне.
- Я не захватил воздушную маску, - постарался обойти момент Джонни. - Внутри, наверное, только твоя дыхательная смесь.
- Есть для тебя маска, я позаботился. Полезай!
Быстроногий, кажется, уже совсем пришел в себя. Джонни взял его за ухо и шепнул:
- Беги к Крисси!
Быстроногий покосился на самолет и радостно помчался прочь, увлекая за собой навьюченных собратьев.
«Да, - сказал себе Терл, - животное все-таки общается с лошадьми на своем языке».
Джонни надел маску и, подтянувшись, влез в кабину.

4

Джонни даже представить себе не мог такого потрясения от полета в воздухе. Он буквально затерялся в огромном кресле второго пилота, а ремень, который предназначался для удерживания его, был для человека слишком длинен. Джонни успел ухватиться за подлокотники и теперь заворожено всматривался в проплывающую внизу землю. Он ощущал благоговейный восторг. Наверное, это чувствуют орлы! Так вот как выглядит его планета с высоты птичьего полета?!
С запада открывалась рельефная панорама гор. Вскоре Джонни понял, что машина находится выше Великого Пика. С четверть часа он был поглощен потрясающим созерцанием. Они пролетали на высоте четырех миль. Джонни даже не представлял себе, что мир так огромен, что можно испытать такие острые, но приятные ощущения.
Терл заговорил:
- Ты ведь управляешься со всеми наземными машинами, да? И сейчас нет никакой разницы, просто мы можем перемещаться в трех измерениях, а не на плоскости. Приборная панель перед тобой - дублирует мою. Лети!
И он убрал свои лапы с приборной панели. Самолет мгновенно нырнул вниз. Джонни выбросило из кресла. Машина начала пикировать. Джонни не следил за действиями Терла прежде. Панель была утыкана рычагами и кнопками. Он отстегнул ремень безопасности, придвинулся к пульту и стал пробовать кнопки. Самолет словно взбесился. Он вздымался вверх и тут же проваливался. Земля то стремительно неслась на них, то исчезала из поля зрения. Гогот Терла перекрывал рев машины. Джонни понял, что мучитель все больше и больше пьянел от кербано. Воистину праздник!
С невероятным напряжением Джонни вглядывался в приборную панель. Как на любом психлосском оборудовании, здесь все было подписано. Некоторых слов он не знал. Но отметил дополнительные кнопки рядом с теми, которые встречались ему раньше, в наземных машинах. Он сообразил, что, очевидно, они имеют отношение к третьему измерению. И понял главное: ни в коем случае не опускаться слишком низко. Отыскал кнопку высоты и нажал. Несмотря на то, что самолет продолжало болтать, земля стала удаляться. Для Терла это было равносильно победе.
- Ладно, дальше я сам… По пилотажу у меня в школе были высокие оценки. Следи, животное, сейчас я поведу машину вон к той туче.
Над ними возвышался рваный край облака. Терл нажал какие-то кнопки и затормозил в тумане. Они сели на небольшую плоскую площадку.
- Напрасно, крысиный мозг, ты не следил за моими действиями. Слишком долго пялился вокруг. Но мне кажется, если бы крысы захотели летать, стали бы птицами… - Он загоготал над своей шуткой, перегнулся через спинку кресла и откупорил очередную емкость кербано. Приложился и убрал на прежнее место. - Урок первый. В самолете ничего нельзя оставлять без внимания. Иначе твои мозги выскочат.
Терл взлетел, потом заставил Джонни повторить маневр. После третьей попытки тот легко справился с задачей и повел машину в сторону гор. Терл мгновенно, даже с некоторым испугом, оттолкнул руки Джонни и перехватил управление.
- Не сейчас, когда я с тобой, - прорычал он, и его веселость тут же улетучилась.
- Но почему не полететь над горами? - выпытывал Джонни.
Терл помрачнел.
- Запомни, когда бы ты ни летал над этими горами, прежде убедись, что нет утечки дыхательного газа. Понятно?
Да, Джонни понял. Он понял значительно больше, чем сказал ему Терл.
- Зачем ты учишь меня летать? - спросил он, не рассчитывая получить ответ.
Но Терл ответил:
- Каждый работник шахты должен уметь управлять самолетом.
Джонни знал, что это неправда. Кер умел, но говорил, что горнякам это необязательно, их должна интересовать только глубина и надежность шахты, а совсем не то, что там наверху.
Около полудня они приземлились рядом с комплексом, где стояли другие самолеты. Вместе с этим их было двадцать. Терл натянул маску, открыл кабину и приказал Джонни выходить.
- И выбрось из головы, что сможешь справиться с самолетом без моей помощи, - предупредил он. - Для управления им требуется специальный ключ для запуска компьютера. - Он повертел ключом перед носом Джонни. - Я храню его здесь, за коробкой дистанционного управления. - Он взял коробку и осмотрел ее. - Видишь, все переключатели открыты, и никаких дурацких проводов. - Терл громко расхохотался. - Просто замечательно! Никаких дурацких проводов…
Джонни отправился к лошадям. Быстроногий находился вблизи от Крисси, остальные стояли в загоне. Увидев Джонни, Патти завизжала от радости. Он представил, как они, должно быть, испугались, когда лошади вернулись одни.
- Заберите оленя и антилопу! - крикнул он в клетку. - Я немного задержался, разыскивая кинни-кинни. Она придает хороший вкус мясу. Вот, немного раздобыл…
Крисси была очень довольна.
- Мы накоптим и навялим много мяса, - крикнула она в ответ. - Здесь полно золы, так что можно будет задубить шкуры.
Джонни вздохнул с облегчением. Патти затараторила:
- Джонни, здесь у нас такая огромная шкура гризли - это ты его убил, да?
Да, конечно, он, Джонни, который теперь сомневался, того ли зверя убил…
Вечером, когда пришел Терл, чтобы впустить его в клетку повидаться с девочками, Джонни отдал им мясо и шкуры. И долго утешал как мог, стараясь прятать свое страдание из-за жестких ошейников на их нежных шеях. Он вышел, Терл запер клетку, бросил Джонни несколько книг и приказал:
- Напряги-ка свои крысиные мозги над этими книгами. Ночью! Утром Кер будет заниматься с тобой, не вздумай отправиться на свою дурацкую охоту!
Джонни взглянул на книги. Кажется, он начал догадываться, зачем нужен Терлу. Книги назывались: «Руководство для начинающего пилота» и «Телепортация как средство перемещения при обычных и свободных полетах». На второй книге было помечено: «Секретно. Запрещено распространение среди подчиненных рас».
Может, быть, Терл действует втайне от Компании, в своих личных интересах? Если так, то не оставалось сомнений в том, что и Джонни, и Крисси с Патти будут убиты, когда дело закончится. Свидетелей Терл не оставит.

5

Утром Джонни и Кер получили приказ от Терла и теперь занимались перевозкой горной техники и оборудования на оборонительную базу. Грузовое судно с объемным брюхом и спущенными трапами стояло на открытой площадке рядом с боевыми самолетами. Заметно трусивший Зезет внимательно следил за погрузкой буровой машины. Потом сам поднял трапы и захлопнул дверцы. Джонни пристегнулся в кресле второго пилота, а Кер уселся перед контрольной панелью. Машина круто взмыла вверх и взяла курс на восток. Кер вел машину низко и на малой скорости, чтобы не повредить технику.
Джонни больше не разглядывал проносившуюся внизу землю - они уже несколько раз пролетали этим маршрутом. Он устал. Целую неделю пришлось практиковаться в летном деле, а по ночам изучать книги. Все это очень изматывало. Но его главная головная боль была связана все же с содержанием книги «Телепортация как средство перемещения при обычных и свободных полетах». Причем раздел о полетах был менее для него интересен, чем раздел о телепортации. Он чувствовал, что если сумеет вникнуть, то, возможно, ему удастся отвести рок, неотвратимо нависший над ним. Математика оказалась совершенно недоступной. Это была психлосская математика - ничего общего с тем, что он изучал прежде. От незнакомых символов мозги закручивались штопором. Исторический обзор в начале книги давался весьма поверхностно. Там говорилось, что сотню тысяч лет назад психлосский физик по имени Эн разгадал тайну. До этого считалось, что телепортация состоит из скрытой энергии и вещества пространства, причем перемещенное вещество сохраняло прежнюю форму. Однако это так никогда и не было доказано. Эн открыл, что вещество может существовать независимо от времени, энергии и массы. Что все это совершенно независимые друг от друга понятия. Лишь определенное сочетание комбинаций перечисленных свойств образует Вселенную как таковую. Пространство как независимое понятие базируется на трех координатах. Перемещая начало координат, можно переместить и само пространство. Любая энергия или масса, присущая данному пространству и заключенная в нем, перемещается вместе с этим пространством. При передвижении в самолете такое пространство заключено в определенном объеме, координаты которого могут быть изменены. При этом перемещается и замкнутый объем пространства, что дает энергию мотору. Этим объясняется, почему летательные аппараты, приводимые в движение переключателями, не разбегаются в пространстве. Ведь каждый малый объем перемещающегося объекта в хвосте и по бортам имеет одну и ту же точку отсчета, единое начало координат, объединяющее их перемещение. Главному двигателю задается последовательная серия координат, и он лишь движется по ним вперед или назад, увлекая за собой перемещаемый объем.
Телепортация на неограниченное расстояние работает так же. Материя и энергия, связанные с пространством, перемещаются вслед за ним. Так создается эффект исчезновения материи и энергии в одном месте и появление их в другом. На самом деле не они изменяются, а пространство.
Вдруг Джонни отчетливо представил себе картину захвата Земли. Узнав каким-то образом о ее существовании - возможно, благодаря станциям во Вселенной, - психлосы должны были определить лишь координаты планеты. И они их определили, очевидно, воспользовавшись каким-то записывающим устройством. Запустили его, а вернув назад, расшифровали данные - и все. Если, скажем, прибор не вернулся, значит, он угодил в тело планеты. Оставалось только пересчитать координаты для запуска очередного разведывательного устройства. Затем был отправлен смертоносный газ. И когда он развеялся, прибыли вооруженные психлосы. Так Земля оказалась порабощенной.
Однако это не проясняло возможности предотвращения еще одной попытки. Любая другая психлосская космическая станция тоже могла выслать газ-убийцу или целую армию на Землю. Именно это обстоятельство выбивало Джонни из равновесия.
- Ты что-то сегодня не очень разговорчивый, - посетовал Кер, идя на посадку.
Джонни вышел из оцепенения и ткнул на встроенную камеру в своем ошейнике.
- Забудь ты об этом, - удивил его Кер. - Ее радиус действия около двух миль.
При этом он показал на клапан своего нагрудного кармана. Там была совсем миниатюрная камера.
- Это единственная? - спросил Джонни.
- Черт его знает! У Компании пунктик на слежке. В самолете больше нет, я проверял. И каким же это астероидом разбросало тут технику? Совсем не похоже на оборонительную базу.
Так оно и было. Стояло несколько зданий, даже не было взлетно-посадочного поля. Никаких шахт или бункеров. Лишь на одном конце площадки возвышались некие пикообразные штуки.
- Это все Терл… - неуверенно произнес Джонни.
- Какого черта! Вовсе не Терл. Я видел распоряжение - подписано Планетарным. Терл даже дернулся: не поехал ли «компьютер» у старика?
Это дало Джонни пищу для новых размышлений. Значит, Терл, которому принадлежал проект, для чего-то заметал следы?.. Странно…
- Похоже, этот хлам, - предположил Кер, кивнул головой в хвост самолета, - экспериментальное оборудование. Для кого? Ладно, держись крепче - идем на посадку.
Он отжал боковые кнопки, машина поползла вниз и плавно приземлилась. Кер натянул маску и засмеялся:
- Еще одно забавное наблюдение. Здесь нет запаса дыхательного газа. Только тот, что в герметичных машинах. А ты - единственный, кто может управлять ими в подобных условиях. Значит, ты будешь работать здесь! Не сносить тебе шкуры… Ладно, давай разгружаться.
В течение следующего часа они выгружали технику на открытое поле вблизи от самого высокого здания. Это были буровые установки, катушки с кабелем, ковши для руды, скреперы и летающая платформа. В общей сложности, с учетом предыдущих рейсов, собралось уже около тридцати машин.
- Давай-ка быстро разведаем, что в этом здании, - предложил Кер.
Там были только комнаты, комнаты, бесконечное число комнат. Все с койками и шкафчиками. Некоторые помещения напоминали ванные. Кер явно искал, чем бы разжиться. Но выбитые окна, ветер и мороз почти ничего не оставили. Кругом был лишь мусор.
- Ага, уже обчистили, - посетовал шустрый психлос. - Попробуем поискать в других местах.
Он вошел еще в одно здание. Джонни узнал в нем библиотеку. Но у чинко, видимо, до нее не дошли руки: библиотека пришла в негодность. Время съело все книги.
Странное полуразрушенное сооружение на семнадцати - Джонни посчитал - опорах напоминало монумент. Кер переступил порог. На стене висел крест.
- Что это за штуковина?
Джонни знал, что это церковный знак и, как мог, объяснил психлосу.
- Странно! Держать такую штуку на военной базе - недоумевал Кер. - Кстати, я не думаю, что это военная база. Это больше похоже на школу.
Джонни взглянул на Кера: крошку-психлоса, конечно, могли считать недоумком, но в наблюдательности ему не откажешь. Джонни ничего не стал объяснять, ведь на здании открыто висела табличка: Военно-Воздушная Академия Соединенных Штатов Америки. Они вернулись к грузовому судну.
- Похоже, здесь и собираются открыть школу. А кого будут обучать? Ясное дело, не психлосов - газа-то не завезли. Поднимай трапы, Джонни, мы отбываем.
Джонни все сделал, но не спешил забираться в кресло. Он высматривал в окрестностях воду и лес. Ему вдруг пришла в голову мысль, что здесь можно разбить лагерь. Недалеко ручей, да и деревьев предостаточно. Он подошел к траншее, где произошло сражение людей с психлосами. Постоял, подумал. Потом быстро вскарабкался в кресло и погрузился в глубокие размышления.

6

Вечером, открывая дверь клетки, Терл возбужденно сказал:
- Попрощайся со своими лошадьми и самками, животное! Завтра мы отправляемся в дальний поход.
Джонни так и замер с охапкой дров в руках.
- На сколько?
- Может, дней на пять, а может, на неделю, - неопределенно буркнул Терл. - Зачем тебе знать?
- Я должен позаботиться о еде для них… и вообще…
- Мне что, - раздраженно оборвал его Терл, - стоять и ждать, пока ты управишься? - Он запер клетку и подключил ток. - Я вернусь позже, - бросил он уже на ходу, спешно направляясь к комплексу.
«Начинается, - подумал Джонни. - В какое дьявольское место он потащит меня на этот раз?»
С охотой в тот день повезло. Он уложил молодого жирного буйвола. Разделал и свалил рядом с клеткой.
- Крисси! Собери-ка мне побольше копченого мяса. Примерно на неделю. И подумай, что в это время может понадобиться вам.
- Ты уходишь? - В голосе Крисси послышались панические нотки.
- Да я ненадолго!
Обе девочки выглядели испуганными, совершенно заброшенными. Глядя на них, Джонни всякий раз проклинал себя.
- Я скоро вернусь, а вы займитесь-ка лучше пищей.
Он осмотрел рану Норовистой. Она уже могла ходить, но бегать пока не позволяли порванные мышцы. Проблема с подножным кормом для лошадей оказалась одной из самых сложных. Он не хотел их выпускать, но и не мог заставить пастись целую неделю на небольшом пятачке. Наконец Джонни принял решение. Чтобы лошади паслись свободно, Патти несколько раз в день должна будет подзывать их к загону и разговаривать с ними. Патти пообещала. Он приготовил поясной мешок с кремнями и трутом, осколками стекла и веревками. Сложил кожаный костюм и упаковал его вместе с двумя охотничьими дубинками.
Терл пришел и открыл клетку.
- У нас все будет хорошо, Джонни! А как ты? - встревожилась Крисси.
Ему совсем не хотелось улыбаться, но он улыбнулся:
- Не надо волноваться. Смажь вот этим жиром шею Патти, рубец затянется. А тебе понравилось пользоваться осколками стекла?
- Да, очень удобно. Только б не порезаться.
- А ты осторожнее.
- Эй! - крикнул снаружи Терл. - Выходи живо!
Джонни поцеловал Патти в щеку:
- Теперь тебе придется позаботиться о
Крисси. Потом обнял Крисси и крепко прижал к себе.
- Очень прошу тебя, не волнуйся.
Крисси не могла оторвать рук от его шеи.
- Береги себя, Джонни! -Слезы катились из ее глаз рекой.
Терл выдернул Джонни силой и захлопнул дверь клетки, тут же подключив ток.
- На восходе, - объявило чудовище, - ты должен быть на взлетном поле у грузового самолета под номером девяносто один. Форма одежды - десантная, ботинки… - чтоб не провонять машину! С собой иметь воздушный насос, запасные бутылки с воздухом, запасную маску. Ясно? Животное…
Терл развернулся и припустил почти бегом.
Чуть позже Джонни собрал в темноте ягод и небольшой букетик цветов и попытался просунуть их между прутьями клетки. Ничего не вышло! Они просто сгорели… Боже, как это страшно и отвратительно. Совершенно выведенный всем этим из равновесия, он отправился спать. С твердым убеждением, что их будущее, если не фатально, во всяком случае не сулит ничего хорошего.

7

Они набрали высоту и взяли курс в северо-восточном направлении и десяти милях над уровнем океана. Терл навис над панелью управления. Тихий и отрешенный Джонни, дважды охваченный ремнем безопасности, то и дело протирал запотевавшую маску. В кабине резко похолодало. Вылетели они с запозданием, поскольку Терл лично проверил каждое устройство, словно боялся диверсии. Настоящий номер самолета был девяностый, но на самом хвосте его почему-то стояло - девяносто один. Машина была старая, сохранившаяся после войны на какой-то другой планете. В ней, как и в любой другой, имелось переднее отделение, но было и другое, оснащенное оружием в виде лучевых установок типа воздух-воздух и земля-воздух. Пустующее сейчас брюхо самолета было рассчитано на команду из пятидесяти пассажиров. До сих пор сохранились огромные скамейки, ящики для боезапаса, гнезда для винтовок. Но, похоже, экипажи это судно не перевозило уже столетиями.
Прикинув, что совсем скоро содержание дыхательного газа снизится, Джонни решил было перебраться на скамью. Но Терл вновь усадил его в кресло помощника. И теперь Джонни даже был рад этому. Скорее всего атмосфера разрежена, и воздуха ему не хватит. А тем временем холод своими невидимыми леденящими пальцами забирался в самолет все настойчивее.
Скорость была сверхзвуковой, но горы и равнины внизу проплывали медленно. Джонни понял, что самолет идет вблизи Северного полюса. Бортовой компьютер определял оптимальный курс, выдавая ленту с параметрами. Джонни взглянул на данные. Спросил:
- Куда мы летим?
Некоторое время Терл молчал, затем вытащил морскую карту планеты и бросил Джонни.
- Ты смотришь на мир. Он вокруг тебя.
Джонни перегнул карту.
- Я, знаешь ли, догадываюсь, что он вокруг… Но куда мы все-таки летим?
- Сюда, - Терл указывал когтем в сторону севера, - мы точно не полетим. Здесь сплошная вода в твердом состоянии. Лед. Никогда не приземляйся здесь, замерзнешь до смерти!
Джонни развернул карту. Терл нарисовал на ней красную извилистую линию от места отправления вверх через континент, затем пересекая большой остров и, наконец, вниз, к другому острову. Карта была типично шахтерской, одни цифры, никаких названий. Быстро переводя на географию чинко и вспоминая древние названия, Джонни определил: севернее Канады, пересекая Гренландию, через Исландию и вниз, к северному краю Шотландии. На горняцкой карте Шотландия значилась под номером 89-72-13. После ввода новой серии координат Терл перевел машину в автоматический режим и перегнулся через спинку кресла за кербано. Плеснул немного в крышку и залпом опрокинул. Перекрывая рев самолета, он прорычал:
- Мне необходимо отловить еще пятьдесят человекообразных существ.
- Да я думаю, что столько уже и не осталось.
- Нет, крысиный мозг! Сохранилось еще несколько групп в труднодоступных районах планеты.
- Собрав людей, ты разместишь их на оборонительной базе?
Терл взглянул на него и кивнул. Потом спросил:
- Ты собираешься помогать мне?
- Если ты рассчитываешь на мою помощь, может, лучше сначала хорошенько обдумаем, как это осуществить?
Терл пожал плечами:
- Просто. Деревня находится высоко в горах. Она обведена на карте красным кружком. Самолет у нас военный. Мы подлетаем, оглушаем всех, а потом выбираем тех, кто покрепче.
- Нет! - резко сказал Джонни.
- Но ведь ты обещал…
- Я помню, что я обещал. И говорю так не потому, что твой план не годится.
- Оружие можно установить в режим оглушения, - уверял Терл. - Говорю же, мы не будем никого убивать…
- Объясни мне прежде, что они должны будут делать, - потребовал Джонни.
- Ну, сначала мы научим их работать с техникой. Ты бы смог помочь. Сам же перевозил оборудование. Что в этом плохого?
- Они не станут сотрудничать, - возразил Джонни. Нахмурившись, Терл обдумывал услышанное. Рычаги воздействия, рычаги воздействия..
- Тогда ты скажешь им, если они откажутся работать с нами, мы разнесем их деревню.
- Да что ты говоришь?! - издевательски произнес Джонни.
Это несколько отрезвило Терла. Джонни сидел, повернувшись к нему спиной, и разглядывал карту. Он установил, что машина приближается к рудному бассейну на юго-востоке Англии. Он заключил пари сам с собой, что Терл посадит самолет на волнистой вершине при последнем перелете к Шотландии.
- Но почему они откажутся работать? - требовал объяснений Терл.
- Значит так: если мне предстоит их обучать, ты отпусти для начала к ним меня одного. И я приведу людей.
Терл хохотнул.
- Животное, если ты отправишься в деревню без меня, тебя сразу же схватят, как раба. Самоубийца! Верно - крысиный мозг он и есть крысиный!
- Если ты ждешь от меня помощи, сделай так, как скажу я. Посади самолет прямо здесь, в горах. Последние несколько миль я пройду пешком.
- И что ты станешь делать потом?
- Я приведу тебе пятьдесят мужчин!
Терл недоверчиво тряхнул головой:
- Слишком рискованно. Я потратил целый год, пока выдрессировал тебя. - Потом спохватился, что сказал лишнего. Подозрительно взглянув на Джонни, подумал: «Не следует давать этому животному понять, что оно очень ценно». - Проклятье! - Он подскочил в кресле. - Хорошо, можешь идти, пусть тебя убьют. Одним больше, одним меньше - что с того? Где эта гора?
Не долетев до Северной Шотландии, Терл посадил самолет на пологой вершине, обогнув рокочущий и сверкающий на солнце водопад, заросли низкого кустарника и несколько высоких деревьев. Джонни выиграл пари у самого себя! Терл обогнул рудный бассейн с юга…

8

Джонни ступил на незнакомую землю. Каменные утесы и густой кустарник утопали в голубой дымке и, казалось, плыли в легком тумане. Местность была необычайно красивой. Но сквозь покой и дымку то тут, то там проступали сумрачные ущелья и островерхие скалы, тая в себе скрытую враждебность. Джонни и не подозревал, что где-то есть места, столь сильно отличающиеся от его родных гор. Он переоделся в кожаный костюм, прицепил к поясу охотничью дубинку.
- Цель находится в пяти милях отсюда, - сказал Терл, указав на юг. - Очень пересеченная местность. Не вздумай исчезнуть! Между этой землей и твоим континентом - огромный океан. Ты не сможешь вернуться никогда. - Потом достал контрольную коробку, положил рядом с собой на сиденье и ткнул в нее когтем.
- Может случиться так, - начал Джонни, - что завтра утром я вернусь за тобой и мы пойдем в деревню вместе. Никуда не отлучайся.
- Завтра в полдень, - в тон ему заговорил Терл, - я спущусь вниз и отловлю пятьдесят мужских особей. Если к тому времени ты еще будешь жив, позаботься о своей безопасности - спрячься где-нибудь от обстрела. Проклятый дурак!
- До встречи завтра утром, - бросил Джонни и зашагал прочь.
- Прощай, крысиная башка!
Джонни набрел на узкую тропу и пошел на юг. Иногда он почти бежал, продираясь сквозь кустарник или пересекая полянки. Обилия пищи эта земля не обещала. Он не увидел ни одного оленя, только старые следы от копыт. Подножного корма здесь было очень мало. Далеко-далеко на высокой горе он заметил несколько диких баранов, напоминавших маленькие облачка. Напился из водопада, внимательно осмотрелся и поспешил дальше. Внезапно перед ним из зарослей высунулись три острые пики. Джонни резко остановился. Потом медленно поднял руки, давая понять, что безоружен. Гортанный с одышкой голос приказал:
- Забери у него дубинку. Да пошевеливайся!
Одно копье опустилось. Крепкий молодой человек с черной бородой опасливо вышел из зарослей и, приблизившись, быстро сдернул дубинку с пояса Джонни. Потом зашел ему в спину и толкнул. Копья раздвинулись, освобождая проход.
- Смотрите в оба! - велел все тот же голос. - Чтоб не сбежал.
Они вышли на поляну, и Джонни рассмотрел всех. Их было четверо: двое темноглазых и чернобородых, один голубоглазый блондин и пожилой мужчина, обладатель гортанного голоса, - очевидно, старший. Одежда на них была частично тканая, частично из кожи. У всех матерчатые юбки, доходящие до колен, шляпы.
- Это, наверное, оркнейский лазутчик, - предположил один.
- Нет, - убежденно возразил другой, - оркнов я видал…
- Может, он швед? - вставил свое слово блондин. - Только нет, шведы одеваются совсем по-другому.
- Помолчите вы! - оборвал их пожилой. - На подсумок лучше взгляните, может, сообразите…
Джонни рассмеялся:
- Не стоит гадать, я и сам могу ответить. Все четверо отпрянули, свесив копья. Потом один из чернобородых подошел ближе и заглянул ему в лицо.
- Это же американец, послушайте акцент!
Пожилой раздраженно перебросил копье в другую руку.
- Да все американцы вымерли давно. Уже несколько веков назад. Кроме тех, конечно, что добрались к нам.
- Пойдемте вниз, в вашу деревню, - миролюбиво предложил Джонни, - там и поговорим. Я посланец…
- Нет, нет, - замахал рукой пожилой. - Смотрите, у него нет пледа, как те носят. - Он выпрямился перед Джонни. - Так чей же ты посланец, я что-то не понял?
- Да я еще и не сказал, - засмеялся Джонни. - А когда скажу, вы все упадете. Ну так что, идем в деревню? У меня послание для вашего предводителя.
- Что ж, есть тут у нас священник, фиргус. Для тебя он - Глава клана, понял? Ну-ка, парни, окружай его и пошли вниз!

9

Деревня приютилась на берегу, как они назвали, Лох-Шина. Выглядела она каким-то временным пристанищем, словно обитатели ее с минуты на минуту готовы собраться и уйти в горы. Повсюду решетки для сушки рыбы. Из-за стен построек испуганно выглядывают юркие ребятишки. Взрослых же, что встречались на пути Джонни, было немного, да и те смотрели на него чуждо, настороженно. И здесь, в деревне, над землей стелился легкий туман. День стоял тихий. Обширная спокойная гладь чистого озера радовала глаз.
Джонни остановили у входа в единственную здесь каменную постройку. Пожилой мужчина вошел внутрь. Из помещения сразу послышались голоса. Вдруг тонкая ручонка отдернула полог, и на пришельца уставились маленькие любопытные глазенки. Джонни улыбнулся, и мальчик тут же, задернув полог, юркнул внутрь. По всей видимости, в этом доме был второй ход. Джонни слышал, как несколько раз открывалась и закрывалась дверь, и в разговор вступали все новые и новые голоса. Пожилой, наконец, вышел и указал на полог:
- Ну, парень, он хочет видеть тебя.
Джонни вошел. Вдоль стены сидело восемь мужчин. У каждого в руках или за спиной копья или дубины. В большом кресле у задней стены восседал могучий черноволосый и бородатый мужчина. На нем была рубаха, из-под которой выглядывали колени сильных мускулистых ног. Грудь богатыря крест-накрест перехватывали два белых ремня с большой серебряной пряжкой. На голове была шляпа. Джонни догадался, что это и есть Глава клана.

Глава клана властно оглядел всех присутствующих, словно проверяя, все ли готовы, и остановил взгляд на незнакомце:
- Кто тебя послал?
- У вас когда-нибудь случались беды из-за чудовищ? - в свою очередь спросил Джонни.
Все вздрогнули, насторожились. Какое-то время фиргус молчал. Потом уточнил:

Предыдущая страница 8 Следующая страница


9 Рон Хаббард

- Ты о демонах?
- Может, расскажете сначала мне? - предложил Джонни.
Начался всеобщий вой. Фиргус величественно поднял руку, все стихло.
- Молодой человек, хоть ты и не ответил на мой вопрос - надеюсь, ты это еще сделаешь, - я попробую удовлетворить твое любопытство.
Джонни почти не замечал акцента, настолько была понятна речь аборигена. Фиргус говорил глубоким голосом, словно извлекая слова откуда-то из груди.
- Со времен мифов мы только и делаем, что страдаем от демонов. Мифы же повествуют, что они подняли над нашей землей облака, и люди умерли. В живых осталось совсем мало. Уверен, что и ты знаком с древними религиозными сказаниями. Ты производишь впечатление богопослушного человека. К югу от наших мест не осталось ни одной живой души. В пятистах милях к юго-востоку стоит крепость демонов. Они частенько выползают оттуда и охотятся за людьми, убивая их без всяких причин. Ты пришел в рыболовецкую деревню. Мы здесь очень рискуем. С едой у нас очень худо. Вот запасем немного рыбы и вернемся в Северную Шотландию. Мы - горный народ, из клана Фиргусов - значит, бесстрашных, по-нашему. Никто не может победить демонов… Ну вот, а теперь, когда я ответил, продолжай о себе.
- Я пришел, чтобы собрать пятьдесят молодых мужчин, добровольцев. Их будут обучать наукам, заставят выполнять опасные задания. Многие, не исключено, погибнут. Но в конце концов - да поможет нам Бог и укрепит наши силы - мы все же должны победить демонов и изгнать их с нашей земли.
Собрание вновь загудело. Всех охватило недоумение: как, разве с демонами можно справиться?
Джонни сидел спокойно и молчал. Наконец фиргус ударил эфесом меча по подлокотнику и, оглядев сородичей, позволил:
- Ты, Ангус, говори, если хочешь.
Парень возбужденно начал вспоминать древнюю легенду о том, как шведы собрали армию и двинулись на юг. Все погибли!
- То было еще до демонов, - выкрикнул кто-то.
- Никто еще не сражался с демонами! - раздался новый голос.
Седовласый участник Совета выступил вперед, и Фиргус представил: Роберт Лиса.
- Я не хочу отрицать, что это возможно. В Северной Шотландии мы голодали, верно? У нас нет кораблей. У нас нет машин, как и у наших предков в древности, чтобы пахать землю. В легендах говорится, что демоны умеют летать по воздуху, у них повсюду есть глаза. А еще говорят, что у демона в голове есть странный металлический цилиндр - в нем-то демон и заключен! Так вот что я вам скажу, - продолжал Роберт Лиса, - этот странно одетый человек в оленьей коже, по всему видать, охотник, говорящий с незнакомым акцентом, улыбающийся и доброжелательный, не из аргеллов, сказал то, о чем я мечтал всю свою долгую жизнь, а услышал впервые. Теперь я понял, кто он. Он шотландец! Слушайте, что он говорит.
Седовласый сел.
Фиргус глубоко задумался.
- Не можем мы отпустить всю нашу молодежь. Пусть будут и от кампбеллов, и от гленканнов. Ну а ты, незнакомец, так и не сказал нам ни своего имени, ни откуда ты.
Гость встал:
- Я Джонни Гудбой Тайлер. Я из Америки.
Среди собравшихся прошел шумок. Роберт Лиса сказал:
- В легендах говорится о такой древней земле. И там было много выходцев из Шотландии.
- Получается, он шотландец? Пусть будет так!

Глава поднял руку и призвал всех успокоиться.
- Это еще не объясняет, кем он послан.
Джонни был спокоен. Но это лишь внешне.
- Я посланец всего человеческого рода - пока мы еще не все вымерли!
Собравшиеся уставились на него с нескрываемым изумлением.
Фиргус наклонился вперед и посуровел.
- Как ты добрался до нас?
- Я прилетел.
Фиргус презрительно прищурился:
- В наше время только демоны умеют летать. Скажи же нам правду: так как ты все-таки добрался сюда из самой Америки?
- Я приручил одного демона. Изумление переросло в ужас…

10

Он должен был вернуться к Терлу до того, как тот нападет на деревню. Солнце уже близилось к зениту. Джонни мчался, карабкаясь по скалам, сердце его, казалось, вот-вот выпрыгнет из грудной клетки. Кусты хлестали по лицу, камни срывались из-под ног… Ночь будет трудной, утро - еще труднее.
Фиргус послал гонцов в Северную Шотландию созвать других вождей. Те стекались из пещер и каких-то тайных щелей - бородатые, вооруженные дубинками и копьями, недоверчивые. И враги закоренелые. Прибыли представители от макдугалсов, гленканнов, кампбеллов… Даже вождь аргеллов явился. Пришел представитель от английских лордов - группы с малых гор. И даже король крошечной Северной Колонии с побережья. Только за полночь Джонни смог поговорить со всеми. Он спокойно объяснял, что у чудовища собственные планы, не связанные с интересами Компании. Он признался, что для претворения задуманного Терл уже использует его. Не стал скрывать и своего предположения, что чудовище после окончания работ скорее всего расправится с людьми. Заметив пристальные, даже подозрительные взгляды в сполохах костра, Джонни понял, что сейчас можно сыграть только на их вероломстве. И, действительно, стоило ему сказать, что рассчитывает обманом заставить, наоборот, Терла работать на людей, многие заулыбались и закивали одобрительно. А уж когда он поведал о Крисси и Патти, которые сидят в клетке на цепи в качестве заложниц, окончательно завоевал симпатии. Романтическая черточка, сохранившаяся где-то в глубине души каждого из этих людей, одичавших от невзгод и лишений, всколыхнула их. И если в головах еще переваривались расчет и опасения, сердца уже распахнулись перед чувством мщения за Крисси и ее маленькую сестру. Как же все обозлились, услышав о клетке, ошейниках, веревках и о… бомбах! Мужчины потрясали оружием, один за другим выходили к полыхающему костру и держали пламенные речи.
На холмах засветились сигнальные огни: вожди кланов созывали своих собратьев. Во все деревни были высланы гонцы. Народ должен был собраться до зари. Местом всеобщей сходки выбрали широкий луг. Бесконечные церемонии представления, расспросы опасно задержали Джонни. Он со страхом спохватился, что времени у него совсем не осталось. Еще немного - явится Терл и разрушит, уничтожит все.
Джонни загнал себя. Он карабкался по утесам до боли в боку, сдирая по крови пальцы. Он очень торопился, каждую минуту ожидая услышать над головой рокот несущего смерть самолета. Пять миль вверх по скалам! Что это? Он уже слышит гул мотора. Боже, он же ведь почти добрался! Рванулся сквозь кусты на край плато. Самолет вот-вот взлетит. Джонни что есть духу помчался вперед, крича и размахивая руками. Машина развернулась в сторону деревни и уже оторвалась от земли, как вдруг Джонни метнул свою охотничью дубинку, стараясь попасть, чтобы привлечь внимание, и в бессилии рухнул… Гул мотора стих. Джонни поднял голову.
- Они гонятся за тобой? - откинув дверцу, крикнул издали Терл. - Давай, животное, забирайся внутрь, полетим вниз и будем действовать как положено.
- Нет! - все еще задыхаясь и корчась от боли, выдавил из себя Джонни и сел. - Я все уладил.
Терл решил поиздеваться:
- Всю ночь на вершинах холмов горели костры. Я думал, там готовят из тебя жаркое!
- Они разложили костры, чтобы собрать добровольцев в отряд.
Терл не верил.
- Необходимо соблюдать осторожность, - предостерег Джонни.
С этим Терл был вполне согласен.
- Они соберутся днем на лугу в трех милях отсюда, - сообщил Джонни.
- Вот и хорошо, пусть соберутся вместе - легче будет их оглушить.
- Нет же! - зло выкрикнул Джонни. Потом постарался взять себя в руки. - Послушай, Терл, у нас все получится, если мы поведем себя правильно.
- Но ты так тяжело дышишь, животное… Скажи мне правду - они гнались за тобой? Джонни стукнул кулаком об землю:
- Да заткнись ты! Говорю же, я все устроил, остается только довести до конца. Там, внизу, соберутся сотни. Ты приземлишься на верхнем краю луга, я покажу, где. Потом ты будешь просто сидеть, открыв дверцу самолета, и больше ничего. Запомни: просто сидеть… Я сам выберу подходящих, мы возьмем их на борт и улетим завтра утром. Все!
- Ты отдаешь мне приказы?! - заорал Терл.
- Ты сделаешь так, как я сказал. - Джонни был невозмутим. - Ты будешь просто сидеть в самолете и следить за происходящим.
- А-а… я, кажется, понял, - протянул Терл. - Ты хочешь их запугать, чтоб сделались покорными…
- Угадал, - устало кивнул Джонни. - Можем отправляться

11

Роберт Лиса сказал, что не помнит, когда последний раз собиралось столько народу в одном месте. Больше сотни шведов, несколько англичан, норвежцы. Толпа на лугу гудела, как улей. Люди предусмотрительно захватили с собой еду и питье. На всякий случай взяли оружие. Были здесь даже трубачи. Мелькали разноцветные юбки, дымили костры, раздавалось заунывное хныканье волынок.
Когда самолет приземлился на небольшом холмике, толпа в страхе откатилась назад. Глава клана хорошо организовал людей по инструкции Джонни, и когда Терл стал в дверях самолета, началась заметная паника. На некоторых лицах Терл увидел ужас. Да, животное оказалось право: его присутствие было здесь необходимо. Краем глаза Джонни следил за Терлом. Он не был уверен, что садистские наклонности мучителя не возьмут верх.
Собралось более пятисот парней. Старшие с ними уже переговорили, и теперь молодежь ожидала дальнейших указаний в центре луга. Джонни оседлал лошадь, подведенную ему вождем гленканнов, чтобы быть видимым отовсюду. Он легко справился с седлом, хоть и видел его впервые в жизни, отметив про себя, что приспособление довольно-таки нужное. Перед ним стояли главы кланов и старшины групп. По краям расположились трубачи. На склоне холма расселись старики и женщины. Тут же сновала ребятня.
Джонни начал. Большинство уже было в курсе происходящего. Его задача упрощалась еще и благодаря высокому уровню развития этих людей. Они не утратили навыков письма и чтения, знали историю, мифы, легенды.
- Итак, вы знаете, зачем я здесь! Мне необходимо пятьдесят человек, смелых, сильных, выносливых, чтобы отправиться в крестовый поход против демонов, которые не говорят на нашем языке и не понимают его. Когда я предложу вам посмотреть на чудовище, сделайте, пожалуйста, испуганные глаза и отшатнитесь в страхе.
- Еще чего! Стану я бояться… - горячо бросил юноша.
- Конечно! Но сейчас так нужно… Понимаешь? Просто сделай, как я прошу. Я верю тебе и ни минуты не сомневаюсь, что и ты, юноша, и твои друзья на самом деле храбры и отважны.
Тот пожал плечами в знак согласия.
- Я еще должен рассказать вам о характере демона. Он злобен, коварен, жесток и мнителен. Предпочитает лгать даже тогда, когда правда полезнее. Значит, сейчас я махну рукой в его сторону, а вы все сделаете вид, что очень испугались.
Джонни махнул рукой. Толпа перевела глаза на Терла и шарахнулась назад. Тот самодовольно ухмыльнулся: так-то лучше!
Джонни продолжал:
- Компания, захватившая много веков назад нашу планету, располагает техникой и технологией, каких у нас нет. Летающие машины, буровые вышки, лучевые ружья, которыми можно выжечь все наши поселения. Человечество было истреблено именно этими чудовищами. Наша раса исчезает. Нас с каждым днем все меньше. Пройдет еще несколько лет, и вообще никого не останется. Все против нас. И мы с вами должны использовать даже маленький шанс.
Толпа одобрительно загудела. Завыли волынки, загрохотали барабаны, заиграли трубы. Сквозь грохот и шум Джонни прокричал:
- Те, кто отправится со мной, научатся управлять машинами, летать в небе, применять их оружие. Предупреждаю также, что многие из нас, возможно, не доживут до победы. Поэтому мне нужны только добровольцы. Пятьдесят человек!
Джонни думал, что сказанное им в последнюю минуту вызовет в толпе смятение. Однако не успел он произнести последнее слово, как вся толпа дружно шагнула вперед.
Когда немного стихли голоса и звуки труб, Джонни объявил, какие утром предстоят соревнования по отбору. Руководители групп и кланов повернулись к своим людям, чтобы организовать подготовку. Джонни спешился.
- Дорогой Мак-Тайлер, - воскликнул седой Роберт Лиса, первым признавший Джонни, - ты истинный шотландец!
Джонни обнаружил даже, что, переделав его имя в Мак-Тайлера, аборигены довольно активно строили предположения, какому клану могли принадлежать его предки.
… Юноши один за другим проходили перед Джонни. Он заставлял их передвигаться по прямой с закрытыми глазами, чтобы убедиться в их умении ориентироваться ночью; потом все читали буквы с большого расстояния. Зрение у всех было превосходным. Он заставлял их бегать, чтобы проверить дыхание. Часть норвежцев была такого же высокого роста, как и Джонни. Светло- и темноволосых было поровну. Джонни пришел к выводу, что за прошедшие века кровь выходцев из Скандинавии смешалась, но этнические признаки северных шотландцев, даже пройдя испытание временем, явно сохранились.

Люди несколько устали. Часть выпала из соревнований. Старейшины параллельно устроили проверку на умение быстро обжиться на новом месте. Ровно пятьдесят отобрать не удалось. Джонни остановился на восьмидесяти трех. Из дипломатических соображений дальнейший отсев он перепоручил старейшине, которого парни выберут сами и кому абсолютно доверяют. Выбор пал на Роберта Лису, самого ловкого и опытного участника многих походов. После отсева остался пятьдесят один кандидат. Потом все решили, что в походе без трубачей и барабанщика нельзя. Стало пятьдесят четыре. Пожилые женщины заволновались: кто же будет заботиться о мужчинах - шить им одежду, вялить рыбу, готовить? Отобрали пять вдов. Стало пятьдесят девять. Еще, подумав, пришли к выводу, что молодым никак нельзя без умелого наставника. Шестьдесят! Кто-то со стороны высказал опасение, что, возможно, будут потери… Кто позаботится о душах умерших? Нашелся такой.
У Джонни была одна задумка. Почти все добровольцы были светловолосыми. Ему же нужно было несколько человек совсем светлых, как он сам, и по комплекции под стать ему. Причем им предстояло быстро освоить психлосский язык. Он насмотрел троих. Теперь в группе стало шестьдесят четыре человека.
Пожилой книжник беспокоился, что некому будет записывать историю происходящего, чтобы можно было сложить свои легенды. Оказалось, сам он был преподавателем истории в каком-то подпольном университете, что у него есть достойные преемники, которые легко его заменят. И Роберт Лиса согласился.
Начались распри среди тех, для кого старейшины назначили дополнительные соревнования. Еще немного, и пролилась бы кровь. Джонни сдался… После всего оказалось восемьдесят три человека. Все, ни одного больше!
Джонни разбудил Терла, который, изрядно набравшись кербано, развалился на сиденье и безмятежно спал.
- У нас восемьдесят три человека, - доложил Джонни. - Самолет способен перевезти пятьдесят психлосов. А наши восемьдесят три весят меньше. Я должен знать, что ты не против.
Терл сонливо промямлил:
- Число несчастных случаев в нашем опасном предприятии будет высоким. Примем во внимание, что всю зиму придется тренироваться… Значит, чем больше, тем лучше. Стоило ли будить меня из-за такого пустяка, животное?
Он снова повалился и заснул. Что ж, благодаря кербано удалось кое-что узнать о сроках. Джонни составил график дежурств на ночь и отправил добровольцев по домам, с тем чтобы они привели в порядок личные дела, подготовили теплую и легкую одежду, одеяла, утварь и запасы еды на несколько дней. Придется продержаться на этих запасах, пока он не сгонит скот. На заре все должны быть на месте.
Напоследок Джонни собрал глав кланов и старейшин групп.
- Может случиться так, что мы потерпим неудачу и никогда больше не увидимся…
Они отмахнулись. Смельчаки всегда играют со смертью… Что бы ни произошло, они никогда и ни в чем не упрекнут Мак-Тайлера. Гораздо хуже - не пытаться, если есть хоть малый шанс.
Уже поздней ночью, когда похолодало, Джонни поговорил с теми, кто не попал в отряд. Он не хотел, чтобы после его ухода у этих людей остались чувства разочарования. Он успокоил: если миссия смельчаков закончится успешно, придется по-своему обустраивать Землю, устанавливать новые порядки. В Англии, Скандинавии, Америке! Так что те, кто остается, должны уже начинать готовиться к большой работе - учиться, тренироваться, чтобы к нужному сроку знать и уметь все. Парни заулыбались, переполненные энтузиазма, и согласно закивали: не волнуйся, Мак-Тайлер, мы с тобой!
«Господи, какие же славные ребята эти шотландцы!» - подумал Джонни.
Он без сил растянулся под фюзеляжем самолета, завернувшись в шерстяное одеяло шотландской ручной работы, и счастливо заснул.
Впервые после смерти отца он не чувствовал себя одиноким.

ЧАСТЬ 7

1

Проблемы возникли с Терлом. После бурных возлияний в одиночку у него наступило тяжелое похмелье. Чудовище стало раздражительным и очень злобным. С первыми лучами солнца Джонни начал размещать людей. Провожающие всю ночь просидели на лугу у костров, чтобы не пропустить момент отправки. К утру число их удвоилось. Многие только еще прибывали из своих отдаленных мест.
Джонни показывал, где размещать пожитки, как пристегивать ремни безопасности, как рассаживаться. Он уже усадил человек шестьдесят, когда двое из них проворно отстегнули ремни, вскочили со своих мест и принялись помогать Джонни, показывая другим, как нужно устраиваться. Одни были в раздумье: не мало ли взяли вещей? Другие, наоборот, считали, что слишком много. Сколько нужно на самом деле, никто не знал. Даже Джонни. Историк четко сверял имена по списку. Подошла пожилая женщина, гремя чайниками. Пастор прикатил огромный бочонок - на случай, если кто занеможет. Джонни с любопытством рассматривал подарок пастора: он ведь никогда прежде не видел виски.
Солнце поднялось уже высоко. Терл, очнувшись, взревел:
- Когда, наконец, эти грязные ублюдки рассядутся?
Народ примолк. Джонни подмигнул, все расслабились и продолжали погрузку. Ну вот и разместились все восемьдесят три человека. Джонни предупредил:
- Полет продлится несколько часов. Полетим на большой высоте. Будет очень холодно. Дышать станет трудно. Терпите! Если почувствуете головокружение из-за разрежения воздуха, старайтесь почаще вдыхать. Пристегнитесь все хорошо, самолет будет сильно болтать. Я отправляюсь в кабину помогать этому чудовищу. Знайте, скоро вы все будете управлять машинами, так что присматривайтесь, привыкайте. Роберт Лиса остается за старшего. Вопросы есть?
Вопросов не последовало. Джонни специально перешел на более строгий тон, чтобы мобилизовать нервы новичков.
- Все будет нормально, Мак-Тайлер! - успокоил Роберт.
Джонни помахал рукой провожающим, и толпа приветственно взревела. Он захлопнул и запер дверцу. Уселся на место второго пилота, дважды опоясал себя ремнем, надел воздушную маску и развернул карту. Терл с нескрываемым раздражением зыркал на толпу. Потом резким рывком включил компрессор и содрал с себя маску. Джонни отметил в его янтарных зрачках зеленые огоньки. Что-то недоброе было в подрагивании ороговевших губ демона. Терл нечленораздельно бормотал об опоздании, об отсутствии рычагов воздействия на гадких животных и еще что-то о примерном уроке.
Самолет рванулся вперед так, что Джонни прижало к панели. Когти Терла сновали по кнопкам. Самолет наклонился на борт.
- Что ты делаешь? - закричал Джонни.
- Сейча-а-ас я кое-что продемонстрирую для устрашения, - прорычало чудовище. - Надо показать мелким тварям, что с ними будет, если ослушаются…
Когда машина начала пикировать, толпа внизу превратилась в однородное темное пятно. Джонни с ужасом все понял… Дьявол собирается испарить людей! Земля стремительно приближалась, пятно все увеличивалось…
- Не-е-ет! - отчаянно закричал Джонни.
А когти Терла уже тянулись к пусковой кнопке. Джонни схватил карту и, раскрыв ее, прижал к физиономии чудовища, закрывая обзор. Земля безудержно летела навстречу. Одеревеневшими пальцами Джонни начал барабанить по кнопкам своей панели управления. В двухстах футах от поверхности машина резко изменила курс. Но теперь навстречу стремительно мчались кроны деревьев, а за ними - отвесная скала… Джонни лихорадочно нажимал на все кнопки. Огромные ветви полоснули по брюху машины… Но вот - о Боже! - самолет вырвался на открытое пространство, чудом миновав скалу. Джонни выровнял высоту, обогнул горный хребет и направил самолет к далекому берегу. И лишь после этого запустил автопилот.
Джонни вытер пот и откинулся, взглянув на Терла. Тот только-только оторвал карту от своей маски и уставился на Джонни горящими щелками:
- Ты же чуть не убил меня! Животное…
- Ты мог все испортить, - насколько мог спокойно сказал Джонни.
- Но теперь у нас никаких рычагов воздействия на них. - Терл глянул через плечо на перегородку. - Как, скажи мне, ты заставишь их повиноваться, как?
- Но они же и без того повинуются, разве нет?
- Ты испортил весь мой гениальный план! - воскликнул Терл и мрачно замолчал.
Он схватился лапами за свою разламывающуюся от кербано башку и попытался нашарить еще бутылку. Вытащил пустую, злобно отшвырнул. Джонни предусмотрительно спрятал ее в мешок. Под сиденьем Терл все же нашел полную и жадно припал к ней.
- Признайся, животное, почему эти твари так ликовали вчера?
- Я сказал им, что после выполнения задания ты хорошо им заплатишь.
Терл уточнил:
- Они так радовались из-за денег?
- Ну… да.
Терл разволновался:
- Но ты не обещал им золота, нет?
- Они ничего в нем не понимают. Для них самое ценное - лошади и все такое…
- Это считается у них хорошей платой?
Терл стал словоохотливым. Выпитое возымело действие. В его коварную голову пришла отличная мысль. Высокая плата… Он-то точно знал, как расплатится с ними. Демон ликовал.
- Послушай, крысиный мозг! А ты неплохо управляешь самолетом, когда не пытаешься убить…
Собственная шутка, видимо, очень развеселила Терла, потому что он захохотал и еще долго не мог остановиться. До чего же все-таки тупые эти твари… Высокая плата… Неудивительно, что они потеряли планету. Но теперь у него есть хорошие, просто замечательные рычаги воздействия.

2

Через сорок восемь часов самолет прибыл на базу. Джонни очень был доволен, что Роберт Лиса с ним. Если бы не он, вполне могла бы начаться настоящая война. Двое парней, несмотря на всеобщее возбуждение по прибытии, умудрились успеть отыскать в куче ржавого металла у шоссе заброшенный склад старинного оружия. Джонни как раз только что вернулся на базу с группой, помогавшей гнать дикий скот. Он был очень занят. Многое надо контролировать. Под его непосредственным руководством уже был наведен порядок в бывших спальнях учащихся Академии. Обустроили отхожие места. Женщины приглядели удобное место для выращивания овощей: и скотине не подобраться, и вода рядом. Они заверили Джонни, что цинги бояться не стоит - будут свои и лук, и чеснок. Почва оказалась плодородной, и солнечного света вполне достаточно. Наставник облюбовал для занятий один из классов бывшей Академии. Шотландцы проявили удивительную тягу к всевозможной технике. Как оказалось, они даже немного разбирались в проводах и деталях. Очевидно, читали об этом в своих книгах.
Джонни удивился, когда Ангус Мак-Тэвиш протянул ему какую-то старую железку и попросил разрешения придать ей должный вид. Джонни, честно говоря, и в голову бы не пришло, что у кого-то во всей этой суете и неразберихе найдется время откапывать старинную свалку с подобными предметами.
- Что это? - удивленно спросил он Ангуса.
Юноша показал на едва различимые буквы. Предмет в свое время, видно, был покрыт толстым слоем смазки, которая за века превратилась в камень, но отлично сохранила сам предмет. Буквы, которые расчистил юноша, сложились в надпись, свидетельствовавшую, что это не что иное как автомат Томпсона. Еще там было указано название компании и серийный номер.
- Там их много! - возбужденно пояснил паренек. - Полный грузовик. А еще какие-то герметичные ящики, может, с боеприпасами. Если соскоблить смазку, из автомата можно стрелять! Разреши мне заняться этим, Мак-Тайлер?
Джонни рассеянно кивнул и отправился разбираться со стадом. Его сейчас больше всего волновали лошади. Он намеревался приручить целый табун. Диких лошадей здесь было сколько угодно. На коне же и охотиться сподручнее, да и труд можно облегчить. Он подумывал и о том, как бы приспособить коней к повозкам. Что же касалось еды, то ее хватало. Оставалось только всем разумно распорядиться.
Вечером сам собой состоялся общий сбор. Готовили женщины на улице, а ужинать все сели в большой комнате за ветхие столы. Роберт Лиса подсел к Джонни. Ангус Мак-Тэвиш, протянув им оружие, доложил:
- Работает! Мы разобрались и починили. Знаем, как заряжается и действует. Боезапас тоже в хорошем состоянии, так что можем стрелять.
Джонни заметил, что все притихли и внимательно слушают.
- Автоматов много, боеприпасов - тоже. Если взобраться на холм и посмотреть на восток - рудная база психлосов как на ладони. - Парень широко улыбнулся, глаза его светились. - Можно подкрасться ночью и взорвать их ко всем чертям!
Все дружно закивали, послышались возгласы одобрения. Парни повскакивали с мест и сбились в кучу. В воображении Джонни тут же встала картина кровавой бойни Мертвые шотландцы… Роберт Лиса чутко уловил его настроение. Казалось, он ждет лишь кивка. И Джонни кивнул. Роберт встал. Он был единственным, кто прежде, еще до прилета Джонни, близко видел психлосов. Однажды во время вылазки за дикими коровами он наткнулся на небольшой отряд охотившихся демонов. Это было неподалеку от рудной базы в Корнуолле. Демоны уничтожили тогда весь их отряд. Одному Роберту удалось бежать. Он спрятался под брюхом лошади и, незамеченный, таким образом спасся. Уж кто-кто, а старый охотник прекрасно понимал, как опасен и насколько хорошо вооружен их противник.
- Вот этот юноша, - Роберт Лиса указал на Ангуса, - совершил очень хороший поступок. Теперь нам всем ясно, что это смелый и решительный молодой человек. Готовый к любому сражению.
Ангус весь засветился от радости.
- Но, - продолжал после небольшой паузы Роберт, - самая большая мудрость заключается не в смелости и решительности, а в правильности и тщательности подготовки. Уничтожение одной рудной базы психлосов не положит конец их правлению на Земле. А мы ведь собираемся противостоять их власти на всей планете, не так ли? Значит, нам прежде необходимо все продумать. Торопясь, наскоком, задачу не решить. - Потом он перешел на более доверительный, даже таинственный тон. - Мы не должны всполошить демонов раньше времени. Понятно?
Всем было понятно. Согласно кивнул и Ангус. И, вдохновившись мудрым наставлением, молодежь вновь принялась за жаркое.
- Спасибо, - искренне поблагодарил Джонни.
Этим же вечером, когда стемнело, Джонни показал Роберту траншею. Еще он сказал, что намерен создать нечто вроде тайного военного совета, куда бы вошли Роберт, пастор, учитель-наставник и историк. Джонни поискал в траве и нашел ржавые останки оружия, очень похожие на автомат Томпсона. Придя на базу, показал историку - доктору Мак-Дермотту. Тот долго разглядывал, потом спросил:
- А где остальное?
- Все уничтожили… - задумчиво произнес Джонни.
- Я имею в виду останки психлосской военной техники, - пояснил историк.
- Полное поражение людей… - повторил Джонни. - У чудовищ не было потерь. А если и были, они наверняка убрали с поля боя поврежденные машины.
- Нет, нет, нет, - продолжал историк.
И он рассказал об одном странном романе, который давно нашел в библиотеке. В нем было подробное описание похожей битвы людей с демонами. А случилось это между двумя древними поселениями - Дамбартоном и Фалкирком - неподалеку от того места, где граничат Англия и Шотландия.
- А останки психлосского танка до сих пор остаются на том самом месте, - закончил он свой рассказ.
- Все верно, - подтвердил Роберт Лиса. - Я это сам видел.
Историк добавил:
- Ни один психлос с тех пор не забирается севернее того места. Я, конечно, не говорю о твоем, Мак-Тайлер, полете с демоном. Только по этой причине мы и уцелели в Северной Шотландии.
- Расскажи, что там еще в этой книге.
- Написана она скверно. Литературной ценности не представляет. Интересна, пожалуй, только с точки зрения познавательности. А написал ее рядовой армии короля Оуна, бежавший с поля боя. Я так полагаю, он был сапером. У них были подземные шахты в том районе.
- Подземные шахты? - переспросил пастор. - Рудные?
- Нет, я полагаю, слово «шахта» он использовал для обозначения зарытой в земле взрывчатки. Официально все это называлось ядерным тактическим оружием. А роман посвящен отступлению части полка на север. У капитана, я полагаю, в Северной Шотландии была девушка. А по линии раздела между Дамбартоном и Фалкирком находилась цепь шахт. Психлосские танки обстреляли шахты, и те взорвались. А чудовища отступили южнее и никогда больше не возвращались. В книге это объясняется тем, что психлосы испугались барабанного боя и духа Дрэйка…
- Постой, - прервал его Джонни, - ты говоришь, там находилось ядерное оружие?
- Ну… я так полагаю.
- Уран! - оживился Джонни. - Там должен оставаться уран.
И он объяснил Совету о действии урана на дыхательный газ психлосов.
- Ай-я! Это похоже на правду, - воскликнул Роберт Лиса.
Старый историк просветлел и накинул свой изношенный плащ на сутулые плечи.
- Звучит, как магический круг огня, как запретная граница, за которую не смеют переступить силы ада…
Джонни еще раз взглянул на проржавевшие обломки древнего оружия, потом на траншею и произнес:
- У бедолаг не было урана. Они даже не знали о существовании психлосов. У них было только это…
- Да, это были настоящие смельчаки, герои, - проникновенно сказал пастор и снял шляпу. Вслед за ним обнажили головы и остальные.
- Мы должны быть уверены, что с нами они не разделаются так легко! - решительно воскликнул Джонни.
- Никогда! - горячо поддержал Роберт Лиса.
Джонни положил обломки автомата на землю, и все скорбно направились к горящим кострам.

3

Терл изучал карту горного хребта. Он получил последние снимки с разведдрона и пытался теперь отыскать подходы или подъезды к глубокому ущелью с жилой. Задача оказалась невыполнимой. У него пошли круги перед глазами. Для наземного транспорта это место было совершенно недоступным. Вошла секретарша Чирк. Она была слишком тупа, чтобы не мешать его планам, и достаточно смазлива, чтобы скрасить его пребывание здесь. Из всего, что должна была, она лучше всего умела добывать недорогую выпивку. Основной же обязанностью ее было задерживать посетителей и переправлять их в другие отделы.
- Там ваше животное ждет встречи, - прощебетала Чирк.
- Зови, - сказал Терл и, поспешно свернув карту, спрятал в стол.
Вошел Джонни, одетый в комбинезон чинко, в маске. В руке он держал листок бумаги с перечнем необходимого. Терл взглянул на него с вниманием. Человеческое существо работало и вело себя неплохо, хотя уже и не находилось под постоянным контролем видеоклопа. Они с Терлом договорились, что Джонни может приходить к клетке с Крисси и Патти каждые несколько дней и готовить им дрова и пищу. При этом им разрешалось, недолго общаться. Джонни предложил поддерживать радиосвязь, но Терл непреклонно и даже сердито отверг это. Никакой радиосвязи! Джонни может приходить в контору, если ему что-либо понадобится, в любое время. Психлос знал о существовании радиоперехватчиков на рудной базе и опасался разоблачения.
- Я принес список, - сказал Джонни.
- Я вижу.
- Мне необходима одежда чинко, а также чем перекроить ее и сшить. А еще насосы, лопаты…
- Передай список Чирк. Можно подумать, что ты собрался перестраивать оборонную базу. Занялся бы лучше обучением животных.
- Мы занимаемся, - сдержанно заверил Джонни. И это была правда. Он ежедневно проводил с молодежью и учителем-наставником до десяти часов.
- Я пришлю к вам Кера, - сказал Терл. Джонни пожал плечами и обратился к перечню:
- Мне кое-что необходимо уточнить и обсудить.
Первое - машины-инструкторы чинко. Их на территории шесть. Контрольное оборудование и руководство к нему - все на психлосском. Я бы хотел взять эти машины вместе с обучающими дисками и книги.
- Все?
- Нет, еще один важный момент: мне необходим летающий грузовой транспорт.
- У тебя же есть летающая платформа.
- Я считаю, что нам уже скоро потребуется транспорт для перевозки рабочих и груза. Я уже встречался с Зезетом, его гараж забит такой техникой.
Неожиданно подозрительному Терлу показалось, что Джонни как-то уж слишком заинтересованно поглядывает на бумаги и карты на его столе. Он и сам уже прекрасно знал, что никаких наземных подъездных путей к жиле нет. Следовательно, все перевозки предстоит осуществлять по воздуху. В то же время пассажирские самолеты и грузовые летательные аппараты оборудованы контрольными панелями, аналогичными тем, что используются на боевых самолетах, а вооружение имеют весьма ограниченное. С другой стороны, существовало строгое правило, запрещавшее ознакомление чуждых рас с психлосской техникой. Поколебавшись, Терл решился-таки уступить. В конце концов, он полностью контролирует планету.
- Сколько тебе нужно? - спросил он, протягивая лапу за списком. - Ого, двадцать?! Да еще и трехколесные наземные машины…
- Ты же сам распорядился обучать людей. А как я выполню задание без техники?
- Но двадцать?!
Джонни опять пожал плечами.
- Ну… если с машинами трудно…
Вдруг Терлу вспомнился эпизод, когда Джонни чуть не сгорел заживо в скрепере. Он откинулся в кресле и дико хохотнул. Затем достал один из бланков Нампа, поставил свою подпись и скрепил бланк с перечнем Джонни.
- Сколько времени у меня в запасе? - поинтересовался Джонни.
Терл решил помолчать об истинных сроках: осторожность в его деле превыше всего. Он быстро подсчитал в уме - всего девять месяцев. Значит, на обучение и тренировку животных - три, до следующей полугодовой телепортации, и шесть месяцев на горные работы до весенней телепортационной пересылки. Но можно и сократить…
- Два месяца на полную подготовку.
- Но это слишком мало! - возмутился Джонни.
Терл коварно ухмыльнулся, вытащил из кармана коробку дистанционного управления бомбами, похлопал по ней лапой и, расхохотавшись, спрятал.
Воздушная маска скрыла от психлоса угрожающий огонек, вспыхнувший в глазах человека. Джонни овладел собой и, стараясь ничем не выдать своей ненависти, спокойно спросил:
- Я могу попросить Кера помочь с переправкой техники?
- Скажи Чирк.
- И еще одна просьба, - задержался Джонни. - Мне необходим опытный оператор. Нисходящие и восходящие воздушные потоки в тех горах очень мощные, а зимой они будут еще больше. Я надеюсь, это не вызовет подозрений, если я немного полетаю там и осмотрюсь?
Терл положил свои мохнатые лапы на стол, словно испугавшись, что животное может видеть сквозь крышку. Он начал уже раздражаться. С другой стороны, чем дольше животное остается в неведении, тем спокойнее ему, Терлу, - по крайней мере, не разболтает. Он лихорадочно стал придумывать объяснение полетам животного в горах…
- Но, по-моему, ты и так слишком много знаешь?
- Я знаю только то, что ты мне объяснял.
- Это когда же?
- Да много раз… И тогда, в Шотландии…
Терл напрягся. Да, тогда он совершенно утратил бдительность. Совершенно. А это животное все схватывает на лету.
- Но если я узнаю, что ты болтаешь о моем проекте с Кером или с кем-нибудь другим, - он зловеще похлопал себя по карману, - мелкая самка останется без головы.
- Я помню об этом.
- Ну так убирайся прочь, мне некогда болтать с крысиными мозгами!
Джонни передал Чирк требования на оборудование и попросил ее помочь переправить технику.
- Держи, животное, - протянула она ему копии.
- Мое имя Джонни.
- А мое - Чирк. - Она кокетливо дернула плечами. - Вы, животные, очень забавны и находчивы. Не понимаю, как можно охотиться на вас. Ведь вы совершенно не страшные. И потом, вы наверняка несчастны. Дикая планета! Ничего удивительного, что Терл так ненавидит ее и так страдает… Знаешь, он обещал мне, что в будущем году мы вернемся домой, и у нас с ним появится огромный и богатый дом.
- Огромный дом? - Джонни с изумлением уставился на пустоголовую болтушку.
- Да, да! Мы с ним будем сказочно богатыми. Терл так сказал. - Она жеманно хохотнула. - А ты не забудь в следующий раз приготовить мне подарок, если хочешь добиться моего расположения.
- Обязательно, - пообещал Джонни.
Он отправился добывать технику, чувствуя себя несколько озадаченным. Выходит, через год Терла на Земле не будет. Он собирается вернуться домой, причем очень богатым.

4

- Прошу прощения, джентльмены, - обратился к своему Военному совету Джонни.
Все сидели в его комнате, считавшейся одновременно и рабочим кабинетом, и спальней, и штабом. Это была одна из немногих комнат, где уцелели стекла.
Джонни показал рукой на огромную стопку книг:
- Я просмотрел все, что возможно, но ничего не нашел.
Роберт Лиса, доктор Мак-Дермотт, пастор и учитель-наставник нахмурились. Они знали, что Джонни никогда не считал их пешками, всегда был с ними честен и откровенен. Вообще-то дела у них шли неплохо. Можно сказать, даже отлично. Молодежь преуспевала в освоении летательных машин, другой техники. Произошел только один несчастный случай. Двое водителей случайно атаковали друг друга, и один врезался в землю. Пастор успешно вправил ему поврежденную ногу и передал в руки женщин для выхаживания. По словам Кера, который пришел осмотреть разбившийся самолет, на этих грузовозах только и делать, что заниматься самоубийством.
Трое юношей, двойников Джонни, постоянно ходили с синяками на руках. Учитель-наставник держал их у машины-инструктора с утра до ночи, отпуская только на тренировочные полеты. Эти парни уже довольно сносно говорили на психлосском. Несколько молодых людей объездили диких лошадей и теперь загоняли сразу помногу скота. Словом, с едой проблем не было. На огороде у женщин буйно росли редис, салат, чеснок. Все были заняты своим делом, и оборонная база теперь напоминала большой и дружный муравейник.

Предыдущая страница 9 Следующая страница


Поле битвы - Земля 10

- Может быть, мы сможем помочь тебе, Мак-Тайлер, - робко начал доктор Мак-Дермотт. - Ты только объясни поточнее, что нужно разыскивать.
- Уран, - вздохнул Джонни. - Все об уране. В предстоящем сражении он - ключ к победе.
- А-а… - протянул историк, - то самое вещество, которое безвредно для людей, но смертельно опасно для психлосов…
- Уран не безвреден и для людей, - поправил старика Джонни и протянул учебник по токсикологии. Люди погибают при его взрывах, он пагубно сказывается на здоровье. Но для психлосов он действительно неотвратимо смертелен. В этих горах, - он махнул в сторону хребта, залитого предвечерним солнцем, - предположительно, полно урана. Во всяком случае, так утверждают чудовища. Их самих в горы не заманить ни под каким предлогом. Терл же собирается отправить нас туда на добычу золота, как я понимаю. Он наверняка обнаружил жилу. Но ведь мы могли бы заняться добычей не только золота, но и урана. Верно?
- Конечно. А ты знаешь, как его обнаружить? - уточнил доктор Мак-Дермотт. Джонни покачал головой.
- Мне удалось отыскать перечень урановых шахт в этих книгах, но везде одна и та же пометка: выработана или закрыта.
- Похоже, этот уран очень ценен, - предположил Роберт Лиса.
- Прежде его руда широко применялась, особенно в военных целях, - поделился своими познаниями Джонни.
Пастор старательно потер переносицу:
- Может быть, твои сородичи в деревне что-нибудь знают?
- Нет, - печально произнес Джонни. - Потому-то никого из них не перетащишь сюда. Они не знают, от чего болеют, а я теперь абсолютно уверен, что из-за урана. Вот только как их убедить…
- Но на тебе, по-моему, он никак не сказался, - улыбнулся пастор.
- Я часто надолго отлучался из дома. И потом, может, уран действует не на всех одинаково. Кто знает?!
- Все дело в наследственности, - предположил историк. - Видимо, на протяжении веков у вашего народа возник иммунитет к урану. Вы же просто не знали об этом.
Джонни кивнул.
- Я и ушел-то из деревни потому, что не смог расшевелить своих людей. И сейчас не хочу тревожить раньше времени. Разведдрон облетает эти места ежедневно. Но рано или поздно я все-таки уговорю их… Нужно только подыскать подходящее место.
Джонни надолго задумался, потом решительно произнес:
- Мы обязаны решить эту проблему. Уран - ключ ко всему!
Доктор Мак-Дермотт протянул руку:
- Давай-ка, Джонни, нам эти книги. Поспим поменьше, зато, может, все вместе сумеем отыскать что нужно.
- Я так думаю, - сказал Роберт Лиса, - надо нам послать разведчиков. К великому сражению всегда начинали подготовку с разведки. Как узнать, ну… отличить этот самый уран?
- В книгах написано лишь об индикаторе урана, - пояснил Джонни, - главного же инструмента у нас нет. Он называется счетчиком Гейгера. Мне бы только взглянуть на него, я и сам бы, может, собрал что-либо подобное.
- А может быть, нам повезет, и мы найдем его в старинных развалинах - чем черт не шутит?! - вдохновенно воскликнул учитель-наставник. - Инструкции по использованию есть?
- Да нет, вряд ли инструмент такого рода сохранился, - начал было историк. - Хотя… постойте-ка, у меня, кажется, есть одна книга, очень любопытная, правда, совсем рассыпается в руках… Телефонный справочник… Так, посмотрим на Дев… Денвер… Номера, номера… Вот: Международный Центр Исследований. Ч-черт! Адреса не разобрать…
- На многих зданиях ведь сохранились таблички! - вспомнил Джонни.
Роберт Лиса выступил вперед:
- Вот я и говорю: надо выслать группу разведчиков. Главное, чтобы демоны ничего не заподозрили.
- Так у нас же есть специальные комбинезоны - тепловая защита! - воскликнул Джонни. - Помнишь, ты сам рассказывал, как спрятался под брюхом лошади. Принцип тот же. Разведдрон делает снимки сверху, так что можно пройти незамеченными. Сложнее с машинами - звук двигателей могут засечь. Что ж, пожалуй, именно этим я и займусь.
Члены совета решительно закивали головами. Пастор выразил общее мнение:
- Тебе, Мак-Тайлер, нужно поберечь свои силы для более важного. Мы здесь для чего? Чтобы помогать тебе.
- Маленький демон… - начал Джонни.
- Тот, что наладил разбившуюся летающую машину?
- Да, тот самый. Его зовут Кер. Так вот он рассказал мне, что Планетарный директор издал указ, запрещающий охотничьи вылазки. Теперь психлосы ограничены территорией компаунд-комплекса и рудной базы. Он мне еще пытался втолковать, что охота для демонов - что-то вроде спорта. Вот и выходит, можно без опасений послать разведчика в Великую Деревню. Главное - не попасться в поле зрения разведдрона.
- Хорошо, - добродушно подхватил Роберт Лиса. - Но ты не должен идти сам. Главнокомандующие никогда не ходят в разведку. Мы пошлем молодого Ангуса Мак-Тэвиша. Согласны?
Кандидатура Джонни была дружно провалена.
Ангус отправился в Денвер на небольшой наземной машине ночью. Он прекрасно овладел техникой и отличался удивительной сметливостью. Успел уже разобраться в принципе действия ватерклозета и наладил в здании канализацию, чем изрядно позабавил друзей.
Ангус отсутствовал двое суток и вернулся с массой новостей. Международный Центр Исследований оказался полностью разрушенным, а следовательно, бесполезным. Ничего даже отдаленно похожего на счетчик Гейгера отыскать не удалось. Зато он обнаружил расположение Бюро по геологоразведке, где сохранились истлевшие, правда, записи. Еще, как он понял, там разрабатывалось изыскательское снаряжение. Ангус даже прихватил с собой образцы заржавевших ножей, чем неожиданно облагодетельствовал женщин. Однако счетчика Гейгера не нашлось и там.
Вновь собрался Совет, и было принято решение продолжать вылазки, но уже в другие места. А пастор устроил молебен, взывая к Господу направить их на путь истины и указать место, где можно разыскать этот злополучный счетчик, а заодно и уран.

5

Джонни проснулся среди ночи от внезапной догадки. Кажется, он знал, где искать детектор урана. На перевалочной площадке! Он же проходил там обучение.
Раз в несколько дней он проведывал Крисси. И каждый раз при этом объезжал территорию рудной базы, чтобы психлосы свыклись с его присутствием. И теперь он решил отправиться верхом на Быстроногом. Крисси и Патти выглядели очень несчастными. Джонни принес им свежего мяса и несколько оленьих шкур для дубления и шитья. Еще он заготовил им дрова. Один из молодых шотландцев отыскал в руинах стальную пилу, привел ее в порядок, и с тех пор заготовка дров для него сделалась приятным занятием. Принесенное Джонни сложил рядом с клеткой, у деревянного барьера, с тем чтобы Терл, когда не будет занят, открыл клетку и позволил девочкам перенести все внутрь. Говорить через деревянную загородку и железные прутья было невыносимо тягостно. Крисси и Патти приготовили несколько новых рубашек из кожи и уже упаковали. Джонни сказал им, что они неплохо выглядят. Патти все щебетала, рассказывая, какие новшества они придумали, чтобы соорудить навес - к прутьям-то теперь ничего не прикрепишь. Джонни похвалил их. Девочки хотели знать, чем занят он. Сказал, что работает. Все ли у него хорошо? Да, разумеется, все отлично. Как идут дела? Прекрасно идут, замечательно. Господи, как все-таки трудно переговариваться под неусыпным наблюдением видеоклопов. Как трудно сохранять спокойствие и уравновешенность, зная, что в любую минуту дорогие ему существа могут взлететь на воздух.
У Джонни на шее висел пиктограф. Он закрепил его вокруг торса и едва заметным движением руки включил считыватель изображения. Он долго тренировался, чтоб пользоваться этим прибором в обход видоискателя и фокусировки. По заявке, подписанной Терлом, у Джонни было достаточно чистых миниатюрных дисков, и теперь он снимал Крисси, Патти и клетку, чтобы показать их друзьям на базе. Он сознательно пошел на риск, отсняв заодно широкую панораму рудной базы в теле-фото-режиме. Не забыл запечатлеть и двадцать боевых самолетов у компаунд-комплекса, склад дыхательного газа и боеприпасов. Заснял также морг, перевалочную платформу, скаты и транспортер, контрольную башню. Наконец, удача! Появился грузовоз, наполненный рудой. Джонни укрылся за холмом. Отойдя от клетки, он ощутил внезапное беспокойство. Вытащил записанный диск и, делая вид, что собирает цветы, спрятал его в траве. Спешившись, направился к анализатору пыли, позволив Быстроногому полакомиться сочной травой. Судно еще не разгрузили. Рабочие сновали поблизости. Оператора на месте не было. Крюк погрузчика свободно болтался, и Джонни сделал вид, что закрепляет его. На самом деле он наклонился над панелью управления анализатора, откинул кожух, пробежал взглядом по схеме и отсоединил один из проводов. Подошедший оператор, видевший здесь Джонни не раз прежде, нисколько не удивился, лишь взглянул на животное с традиционным психлосским презрением.
- Пригляди-ка лучше за своей лошадью - руда пришла!
Джонни кинулся к Быстроногому и оседлал его. Грузовоз опорожнился со зловещим ревом. Бульдозеры, как хищные звери, накинулись на руду и начали выравнивать ее. Первая порция была готова для подачи в ковш конвейера. Зажглась красная лампочка. Завыла сирена. Оператор анализатора бросился к управляющей системе. Работа замерла. Из компаунда, подобно танку, выкатился встревоженный Чар, рассыпая на ходу ругань. Вдалеке уже слышался гул следующего подлетающего грузовоза. График приема руды был под угрозой срыва. Чар кричал, требуя ремонтную бригаду. Кто-то в куполе по системе радиосвязи выяснял местонахождение дежурного электромеханика. Джонни видел, куда тот пошел, и сказал Чару. Тот со злостью почему-то накинулся на оператора. Оператор, как сумасшедший, барабанил по кнопкам управляющей панели. Джонни соскользнул с коня и подошел к психлосам:
- Я могу помочь…
С рыком, способным довести до контузии, Чар посоветовал слизняку лучше убраться отсюда.
- Но я действительно могу помочь! - настаивал Джонни.
За спиной у него послышался голос:
- Да пусти, я сам обучал его!
Это подошел Кер. Чар совсем обезумел и обрушился с бранью на психлоса-коротышку.
Включив пиктограф, Джонни тем временем нагнулся над панелью, откинул кожух и сделал вид, что изучает схему. Потом потянулся и незаметно подсоединил провод. Закрыл крышку. Чар резко обернулся к нему.
- Все в порядке, - улыбаясь, доложил Джонни. - Просто нарушился контакт.
Кер прикрикнул на оператора:
- Ну чего смотришь, запускай!
Сирена смолкла, и анализатор исправно заработал.
- Я же говорил! - гордо вскинул голову Кер. - Я сам обучал его!
Джонни повернулся спиной, незаметно выключил пиктограф и направился к коню. Чар ядовито зыркнул и бросил вслед:
- Держи свою скотину подальше от перевалочной платформы, не то в следующий раз при передаче она окажется на Психло!
Продолжая бормотать что-то злобное о проклятых животных, Чар направился к комплексу. Вновь послышался лязг конвейера и грохот бульдозеров. Быстроногий неторопливо зашагал к моргу. Это здание заметно отличалось от остальных змеевиком мощной холодильной установки. Джонни обогнул постройку и осмотрелся. С этого места прямиком через перевалочную платформу можно было доскакать до холма с клеткой.
- Что это ты здесь делаешь?
От неожиданности Джонни вздрогнул.
- Да еще с пиктографом?!
Это был Терл. Чудовище вышло из дверей морга, держа в лапах какой-то список. В темной глубине здания виднелись сложенные штабелями гробы. Терл сверял имена погибших для следующей телепортации.
- Практикуюсь! - не растерялся Джонни.
- В чем? - подозрительно изучая его, спросил психлос.
- Рано или поздно тебе понадобятся снимки тех гор…
- Молчать! Ни слова об этом!
Терл швырнул бумажку в распахнутые двери морга и зловеще приблизился к Джонни. Сорвал с его груди пиктограф, откинул крышку и извлек небольшой диск, злобно бросил его в пыль и тут же раздавил огромными сапожищами. Затем запустил коготь за ремень Джонни и тряхнул, проверяя, нет ли других дисков. Еще четыре пластины упали на землю.
- Они чистые! - попытался остановить Джонни. Но Терл растоптал и эти, после чего вернул пиктограф, приговаривая:
- Запомни, животное: правилами строго запрещено производить съемку перевалочной станции. Чтобы это было последний раз!
- Но когда тебе все-таки потребуются снимки, - вставил Джонни, - надеюсь, ты сможешь достать для меня новые чистые диски.
- Я тебе не то смогу! - не совсем логично огрызнулся Терл и вошел в морг.
Когда Джонни было позволено войти в клетку к девочкам, он забрал приготовленный ими мешок и, отъехав немного, незаметно положил в него припрятанный диск. Жаль, снимка детектора урана у него теперь не было…
Вечером на базе он показал своим уцелевший диск. Расположение перевалочной станции он покажет позже, когда созреет план атаки, а сегодня пусть пока что смотрят на Крисси и Патти. Шотландцы увидели ошейники, провода, опутывающие прутья клетки, лица бедняжек - совсем еще ребенка и красивой девушки. Негодованию их не было предела. С интересом и вниманием мужчины разглядывали вражеский комплекс. Изучали расположение платформы, боевых самолетов, складов, морга. Запоминали… И если прежде они не были настроены по-боевому, то после просмотра всех их наполнила яростная решимость.
В эту ночь Джонни не мог заснуть. Еще немного, и у него в руках была бы схема детектора урана. Он так рассчитывал на успех, что даже не попытался запомнить зрительно. Он проклинал себя за это. Машины, всякие приспособления - это прекрасно, но они не могут заменить человека.
И все же настанет день расплаты с Терлом! Джонни поклялся себе в этом.

6

Ясным прохладным полднем они впервые отправились осмотреть место будущих разработок. Джонни, Роберт Лиса, трое парней-двойников Мак-Тайлера и еще два шотландца, назначенных старшими мастерами смен, летели над величественными Скалистыми горами.
А утром их базу посетил Терл. Он подкатил на наземной машине скрытно и остановился неподалеку. Часовой доложил Джонни о визите демона. Джонни, в наброшенной поверх кожаной рубахи шкуре пумы, вышел навстречу. Люди заканчивали завтракать, но он велел им оставаться внутри здания, чтобы не раздражать чудовище. Терл вышел из кабины, поправил дыхательную маску и остановился, подбрасывая на лапе коробку дистанционного управления бомбами.
- Ты зачем интересовался детектором урана?
Джонни помрачнел, но постарался придать лицу недоуменное выражение.
- После твоего отъезда мне сказали, что ты починил анализатор пыли. С пиктографом-то на шее?! Ха!
Джонни избрал тактику нападения:
- А ты что же, ожидал, что я добровольно подставлю голову? - зло выкрикнул он. - Ты рассчитывал, что я, ничего не зная, стану подвергать свою жизнь смертельной опасности? Так?
- Какой смертельной опасности?
- Какой? Радиационному заражению!
- Послушай меня, животное, ты не смеешь разговаривать со мной в таком тоне!
- Ты ведь прекрасно знаешь, что я могу заболеть от урановой пыли, и рассчитывал, что я добровольно…
- Погоди, о чем ты говоришь?
- Я говорю о токсичности урана! - еще громче закричал Джонни.
В дверях здания стоял часовой, молодой шотландец в клетчатой юбке, и бросал на демона ненавистные взгляды.
- Эй! - обратился к нему Джонни. - Живо принеси мне любую книгу на английском!
И повернулся к Терлу. Тот спрятал контрольную коробку в нагрудный карман, освободив лапу для оружия в случае необходимости. Часовой выбежал, держа в руках поэмы Роберта Бернса, очевидно, позаимствовав ее у пастора, имевшего обыкновение читать за завтраком.
Джонни раскрыл книгу и ткнул пальцем в первую попавшуюся страницу:
- Читай! Присутствие урана приводит к выпадению волос и зубов, к рассыпанию костей… Это происходит в течение двух недель со дня облучения.
- Но ведь вы же не взрываетесь! - удивился Терл.
- Это неважно. Здесь ясно сказано, что нас ждет, если мы не будем защищаться. Сам прочти, если не веришь!
Терл тупо уставился в строку «Шотландия, прекрасная страна» и брякнул:
- Верно, а я и не знал.
- Теперь знаешь! - злобно сказал Джонни и захлопнул томик. - Я и сам случайно наткнулся. Так ты собираешься обеспечить нас детектором урана или нет?
- Значит, ваши кости могут превратиться в пыль? И всего за несколько месяцев?
- Недель! - с нажимом уточнил Джонни.
Терл затрясся от хохота. Его лапа соскользнула с пояса, где висела кобура с пистолетом, он начал колотить себя в грудь:
- Так ты боишься за свою безволосую шкуру? - Как и следовало ожидать, чудовище не испытало сострадания. Но отвлеклось, и это уже хорошо. - Видишь ли, животное, я не затем сюда пришел… Здесь есть место поукромнее, чтобы поговорить с глазу на глаз?
Джонни, подмигнув часовому, вернул книгу. Молодой шотландец едва сдержал улыбку. Терл пошарил в кабине машины. Потом кивком головы велел Джонни следовать за ним в часовню, где не было никого. Он прихватил с собой огромный рулон с картами и снимками и уселся прямо на пол. Жестом предложил Джонни взглянуть.
- Твои животные все подготовлены?
- Я сделал все, что возможно.
- У тебя еще пара недель в запасе.
- Я знаю.
- Хорошо. У тебя еще осталось время сделать из них настоящих горняков. - Он развернул карту. Это был расчерченный снимок с разведдрона, охватывающий площадь около двух квадратных миль Скалистых гор от Дервера к западу. - Ты сумеешь прочитать?
- Разумеется, - ответил Джонни. Терл подчеркнул когтем каньон.
- Это здесь.
Джонни физически ощутил алчность Терла. Тот перешел на дрожащий шепот:
- Здесь находится жила белого кварца с богатыми вкраплениями чистого золота. Это чудо открылось в результате недавнего оползня. - Он вытащил из кармана огромную фотографию. - Вот она. Диагональная нить белого кварца на красноватом склоне каньона. - Терл достал снимок большего увеличения. На нем отчетливо виднелись золотые проблески. - Ты должен полететь туда и взглянуть сам. Когда оценишь обстановку и условия работы, мы еще побеседуем. Я дам тебе советы, помогу. - Он положил на карту лапу. - Запомни хорошенько место!
Джонни успел заметить, что никаких рассекречивающих пометок Терл не оставил. Умно. Никаких следов, если карта случайно пропадет… Терл сидел молча, давая возможность Джонни запомнить все. Джонни прекрасно знал эти горы, но такой детальной картины сверху, разумеется, никогда прежде не видел. Терл свернул материалы, встал.
- Сколько у нас времени? - поинтересовался Джонни.
- Шесть с половиной месяцев. До девяносто первого дня наступившего года.
- Но ведь скоро зима.
Терл передернул плечами:
- На этой проклятой планете всегда зима. Десять месяцев зима, а два месяца осень. - Он хохотнул. - Лети туда и осмотрись, животное. Даю тебе неделю-другую для рекогносцировки, а потом встретимся. И не болтай лишнего своим, ясно?
Он направился к машине, издевательски поигрывая коробкой дистанционного взрывателя.
И вот спустя два часа Джонни с товарищами летел над Скалистыми горами. Кто-то из парней шутливо произнес:
- Впервые на моей памяти Роберт Бернс оказался токсичным…
Джонни оглянулся: выходит, и часовой на борту?
- Ты так хорошо говоришь по-психлосски?
- Еще бы, - усмехнулся юноша и показал синяки на руках. Он был одним из тех, кого Джонни сам отобрал из-за внешнего сходства с собой. - Я свесился из окна второго этажа и все слышал. Значит, демон совсем не понимает по-английски?
- Самое скверное то, что я не сумел раздобыть детектор урана. - опять упрекнул себя Джонни.
- Знаешь, парень, надо быть большим оптимистом, чтобы рассчитывать на выигрыш во всех сражениях. - Утешительно произнес старина Роберт. - Кстати, а что это за поселения там, внизу?
И в самом деле, внизу раскинулись развалины большого старинного города.
- Там никто не живет, - объяснил Джонни. - Я был. Одни крысы. Город-призрак.
- Да, печальное зрелище, - вздохнул Роберт Лиса. - Такие просторы, полно еды, а людей нет. У нас в Шотландии совсем нет места, ни черта не растет, пищи мало. Да, грустная страница истории…
- Мы все изменим, - убежденно произнес молодой шотландец.
- Ай-я, нужно еще, чтобы повезло, - вздохнул Роберт Лиса вновь. - Названия у этих горных вершин есть?
- Я не знаю их, - отозвался Джонни. - У этих проклятых психлосов на картах никаких названий, одни номера. Раньше, наверное, были. Этот пик, над которым мы сейчас пролетаем, у нас называют Великим Пиком.
- Эй, ребята, - воскликнул один из парней, глядя в подзорную трубу, - смотрите, внизу на склоне овца!
- Это горный баран, - уточнил Джонни. - Охотиться на такого - не приведи господи. Они умудряются карабкаться по уступам чуть больше твоей ладони.
- А вот медведь! - оживился паренек. - Какой огромный!
- Знаете, парни, - призвал к вниманию Роберт Лиса, - у нас есть занятие поважнее. Ищите-ка лучше каньон.
Ровно через час Джонни безошибочно вывел машину к цели.

7

Зрелище открылось натрясающее. Величие могучих горных хребтов заставило людей ощутить свою ничтожность. Над бурным водным потоком, протянувшимся серебристой лентой, вздымалась красная отвесная скала. С противоположного берега на нее смотрел могучий двойник. Веками вода подтачивала гранитную породу, прорезая неприступные вечные скалы. И вот она - огромная зияющая рана в тысячу футов глубиной и всего в сотню футов шириной. То там, то здесь устремлялись вверх острые зловещие пики, надежно защищая сокровища от всего мира. Белая, в несколько футов толщиной, нить кварцевой жилы красноречиво расчерчивала отвесный склон. А сквозь эту загадочно искрящуюся белизну мерцало чистое золото. Вблизи это было удивительно и неописуемо. Ни с какими фотографиями не сравнить. На дне ущелья громоздились исполинские валуны - следы оползня. Очевидно, вода слишком глубоко разъела гранит, и огромная масса скалы, обрушившись под собственной тяжестью, сорвалась вниз.
Погода выдалась сухой, снегопадов еще не было. Ничто не мешало осмотру. Джонни снизился. Внезапно в борт самолета ударил сильнейший шквал ветра. Воздушные потоки, попадая, как в воронку, в глотку коварного ущелья, с воем стремились вырваться из своей западни. Джонни большим усилием воли выровнял машину. В эту минуту он уже не думал об ослепительной красоте жилы. Они столкнулись со смертельно опасной стихией, готовой бесследно уничтожить горстку людей. Джонни поднял самолет выше и вывел его из воздушного течения. Потом повернулся к шотландцу, похожему на него - Даннелдину Мак-Свенсону, - который знал о Бернсе:
- Ты сможешь управлять?
Даннелдин быстро занял его место. Роберт Лиса перешел на освободившееся место второго пилота. В телепортационных двигателях приходилось постоянно следить за показателями. Часть из них была встроена в компьютер, другая перепрограммировалась в ходе полета. Само же пространство оставалось абсолютно неподвижным, без времени, энергии, собственной массы. Однако для сохранения одного и того же положения необходимо было отслеживать окружающую массу и держать параллельный след. Планета вращалась круглосуточно, приходилось делать корректировку положения со скоростью тысяча миль в час. Земля обращалась вокруг Солнца, и требовалась корректировка ускорения. Солнечная система совершала прецессию и, если даже поправка составляла всего одну минуту, ее необходимо было компенсировать. Сама же Солнечная система вращалась вокруг чего-то еще с сумасшедшей скоростью. Вся Галактика пульсировала и взаимодействовала с другими галактиками Вселенной. Даже при нормальных условиях полета приходилось учитывать и отслеживать массу показателей, не говоря уже о полете в каньоне, когда управление машиной становилось истинным кошмаром. Хаотичные порывы ветра нарушали инерцию двигателя и вносили постоянные изменения в пространственно-временные координаты. Даннелдин был обучен всему и, наблюдая за руками Джонни, буквально летающими над пультом, понимал, что этот полет многим отличается от тренировочного. Клавиатура была рассчитана на широкие и сильные лапы психлоса, для работы с ней требовалось изрядное физическое усилие. Даннелдин глянул в ущелье:
- На прогулку в сумерках это не очень похоже, но я попробую!
Джонни расстегнул страховочный ремень и попросил передать ему пороховой перфоратор. Ружье выстреливало вращающимся сверлом и позволяло брать цилиндрическую пробу породы диаметром в один дюйм. Длина образца зависела от времени работы и силы нажатия бура.
- Начинайте делать съемку! - крикнул он остальным.
На борту было три пикторекордера, инструмент для замера глубины залегания и определения плотности породы. Все приспособления отличались легкостью с точки зрения психлосов, но требовали немалых мускульных усилий от человека. Шотландцы приступили к заданной работе сквозь щели в фюзеляже. Джонни нацелил перфоратор.
- Подведи машину как можно ближе к скале, но без риска для жизни.
- Ий-я! - воскликнул Даннелдин. - Нелегкая задача. Готовы? Идем вниз!…
Машина нырнула в ущелье. Джонни слышал, как забарабанили пальцы пилота по кнопкам пульта. Еще мгновение, и вой свирепого ветра заглушил все и вся.
Машину отбросило. Отвесная скала то приближалась всего на несколько дюймов, то уходила на многие ярды. Ныряла вниз и взмывала вверх. Когда самолет занимал правильное положение, вой двигателей заглушал вой ветра. Джонни пытался сосредоточиться. Он рассчитывал получить пробу с первого же выстрела. Искрящаяся жила буквально плясала перед глазами. Джонни нажал на пуск. Сверло со скрежетом вонзилось в породу. Есть! Он запустил вращение. Внезапно машину отбросило к противоположной скале. Сверло вывернулось и повисло. Джонни сделал петлю.
- Поднимись выше! - крикнул он.
Даннелдин вывел машину на двести футов выше воздушного потока. Обтирая взмокший лоб, он откинулся на спинку кресла и перешел на просторечие:
- О-о-о! Вот это да! Правду сказать - что с женой дьявола станцевать!
Джонни крикнул через плечо:
- Замеры и снимки готовы?
Парни, что все это производили, успели вовремя. Те, что снимали пиктографами, промолчали. Им нужен был еще один заход.
- Давай я сам займусь ею! - предложил Джонни Даннелдину.
- Кем? Женой дьявола? - хохотнул тот. - Нет, Мак-Тайлер. Сдается мне, что этот танец я должен дотанцевать сам.
Операторы, сидевшие на съемке, попросили опуститься ближе ко дну ущелья.
- Я надеюсь, все помолились сегодня вместе с пастором? - пошутил Даннелдин. - Тогда поехали!…
Самолет ласточкой нырнул ко дну пропасти и пошел на бреющем. Искрящиеся брызги потока дробно ударили по корпусу. Машина начала медленно взмывать, с тем, чтобы операторы смогли отснять отвесные склоны. Руки Даннелдина посинели на контрольной панели. Двигатель ревел от перегрузки.
- Тут что-то сильно греется! - встревожился Роберт Лиса.
Действительно, в кабине, несмотря на неистовые порывы ветра, становилось жарко. Очевидно, из-за постоянной перегрузки начинал сдавать двигатель. Джонни внимательно наблюдал за работой операторов, потом, когда машина поднялась выше, стал осматривать вершины утесов. Ни одной плоской площадки для посадки летающей буровой платформы. Кругом острые гранитные пальцы. И еще одно обстоятельство встревожило его. Оказывается, скала была вовсе не отвесной. Она выдвигалась под тупым углом над ущельем. Что бы они ни спустили с вершины скалы - все должно было повиснуть над пропастью в пятнадцати - двадцати футах от склона. Но как же тогда пробурить гнезда для крепления, как, наконец, добыть это проклятое золото? Самолет завис над скалой.
- Возьми немного вглубь! - попросил Джонни.
Стала заметна еще одна важная деталь. В тридцати футах от края обрыва пролегала еще одна трещина, аналогичная той, из-за которой обломился край скалы. Значит, еще одна опасность! Эта трещина, очевидно, ждет очередного землетрясения, чтобы навеки похоронить сокровище в бездонном ущелье. Они взмыли на двести футов вверх, и операторы засняли общую панораму.
- Мак-Тайлер, если мы направляемся домой, позволь подменить меня Тору, - попросил Даннелдин.
Джонни кивнул, и еще один его двойник занял место пилота. Изможденный Даннелдин плюхнулся в пассажирское кресло.
Джонни внимательно разглядывал цилиндрический стержень. Тот был наполовину из белого кварца, наполовину из чистого золота. Вот приманка, на которую клюнет Терл. И это их единственный шанс. Джонни глубоко задумался. Сколько жизней потребует от них план спасения человеческой расы?
- Двигай к дому! - распорядился он, обращаясь к Тору.
На обратном пути все члены экспедиции устало молчали.

8

Джонни скакал верхом на Быстроногом к территории рудной базы. Он задумал опасное дело и потому очень волновался. Сегодня день очередной телепортации на Психло. Весь персонал спешил и злился. У Джонни в кармане было дистанционное управление от пиктографа, который он прикрепил к дереву, вставив большой диск для многочасовой записи. А записать и отснять Джонни хотел как можно больше. Разумеется, Роберт Лиса не одобрил его. Задание это было под силу обыкновенному разведчику, и Джонни совершенно не нужно было рисковать самому. Ведь если, не дай бог, Терл запеленгует записывающее оборудование, мгновенно наступит самая жестокая кара.
Джонни не спешил с докладом, чтобы максимально использовать данную ему неделю-другую. А о сегодняшней телепортации он случайно узнал от болтуна Кера. Тот приезжал на оборонительную базу по вызову Джонни, чтобы осмотреть перегревающийся мотор. Джонни необходимо было точно выяснить: если это обычная неисправность - одно дело, а если перегрев возникает от перегрузок - совсем другое.
Появился Кер недовольно бурча что-то себе под нос. Почему Терл послал опять его? Однако настроение карлика можно было поднять. Джонни преподнес ему небольшой золотой кругляш, который где-то подобрал один из разведчиков.
- Почему ты отдаешь его мне? - недоверчиво спросил Кер.
- Так… просто сувенир. Не очень ценный.
Уж что-то, а цену золоту Кер знал. Этот маленький кругляш стоил его месячного оклада!
Кер царапнул по нему когтем. Чистое золото!
- Тебе что-нибудь нужно от меня, так?
- Нет, просто у меня таких два, вот я и решил один подарить тебе. Ведь мы с тобой друзья по рукоятке, верно?
Это было психлосское понятие для выражения взаимной расположенности, связанное с борьбой или какой-то бедой.
- Верно, верно…
- Кроме этого, я, возможно, надумаю кое-кого… убить… - добавил Джонни таинственно.
Кер раскатисто заржал. Он оценил юмор человеческого существа, с легким сердцем опустил кругляш в свой карман и занялся мотором. Через полчаса он вернулся к Джонни, развалившемуся в тени здания.
- Двигатель в порядке. Если он греется, значит, ты даешь слишком большие нагрузки. Следи за этим, иначе когда-нибудь взлетишь на воздух.
Джонни поблагодарил Кера, и тот растянулся рядом. Они долго болтали, хотя говорил в основном психлос. Он посетовал, что у него в последнее время и так слишком напряженное расписание, а Терл пихает его во все дырки.
- Слушай, а что у вас должно произойти на девяносто первый день? - как бы между прочим поинтересовался Джонни.
- А где ты об этом слышал?
- Да видел в расписании…
Кер почесал жирную шерсть на своей мохнатой шее.
- Ты, наверное, неправильно прочел. Речь скорее всего шла о девяносто втором дне. Это время полугодовой переправки… Телепортация бывает каждые семь дней, ты же знаешь. Столько суеты всегда…
- А девяносто второй день чем-нибудь отличается?
- Говорю же - полугодовая телепортация! Ты сам ведь видел, когда сидел в клетке.
Наверняка Джонни видел, но в то время еще не понимал, на что смотрит. Он придал лицу озадаченно-туповатое выражение.
- Ну… медленная телепортация, понимаешь? - уже завелся Кер. - Никакой руды, понимаешь? Сюда переправляют новичков, а отсюда отслуживших. И умерших тоже.
- Умерших? - удивленно округлил глаза Джонни.
- Ну да, умерших. Трупы! У нас так принято. Компания предпочитает вести учет мертвых из-за махинаций с оплатой. А еще мне кажется, что наши не хотят, чтобы психлосы попали в руки чужаков. Не хотят, чтобы трупы потрошили, ясно? Дурацкие правила. Столько хлопот всегда! Трупы кладут в гробы и по полгода держат в морге, а потом… Джонни, ну ты же сам видел, что я тебе рассказываю?!
- Все ж лучше, чем работать.
Кер согласно хохотнул.
- Это точно! Вот я и говорю, медленная переправка означает трехминутную готовность, а потом - фьюить!… Во время полугодовой телепортации наша планета посылает новую смену, потом удерживает мост между собой и этим местом. А через пару часов мы отправляем отслуживших. Так-то вот… - Он помолчал. - Кстати, ты ведь частенько носишься рядом с перевалочной платформой на своей лошади, и я давно хотел предупредить: обыкновенная переправка руды - это очень опасная штука. Она проходит стремительно, и материал расщепляется на молекулы. Понял? Если случайно подвернешься, тебя разнесет в прах, так и знай. Другое дело - медленная переправка, тогда передаваемая материя сохраняется, все доставляется целым и невредимым, трупы тоже… Так что запомни, если надумаешь бежать на Психло, с рудой не шути.
Он весело расхохотался, видимо, представив себе человеческое существо на лошади, не имеющее возможности дышать психлосским газом, раздавленное огромной гравитацией. Джонни весело засмеялся в ответ. Он вовсе не помышлял отправляться на Психло.
- А что, там действительно хоронят мертвецов?
- Ну да! Имена, табельные номера и все такое. Все это предусмотрено в контракте. Кладбище, разумеется, на окраине города - старая шлаковая куча, куда даже родственники покойных редко являются. Но контракт есть контракт. Глупость, конечно.
Джонни согласился. Кер чувствовал себя превосходно.
- Так ты не забудь мне сказать, когда решишь, кого будем убивать, ладно? - весело бросил психлос и заковылял к своему старенькому грузовику.
Джонни задрал голову к окну на втором этаже, где Роберт Лиса записывал их беседу:
- Выключай!
- Готово, - откликнулся тот и свесился ниже.
- Я, кажется, понял, как Терл собирается переправлять добычу на Психло - в гробах! - сказал Джонни.
Роберт Лиса кивнул:
- Похоже, так. Там их выгрузят, закопают, а он темной ночью проберется на кладбище и извлечет золото. Вурдалак!
Поэтому Джонни и объезжал территорию перевалочной станции, стараясь ничего не упустить. Каждая мелочь могла пригодиться в будущем.
Терл подготовил медиков и служащих для встречи прибывающих. Он не сомневался, что будет небольшое поступление. Намп-то был у него на крючке. Техники проверяли сеть электронапряжения. Появилось белое свечение. Джонни, верхом на Быстроногом, на склоне холма включил дистанционное управление записью. Над куполом техперсонала замигал красный огонь. На башне взревел громкоговоритель:
- Освободить территорию!
Провода загудели. Джонни посмотрел на огромные психлосские часы, висевшие у него на поясе. Все разбежались с платформы. Моторы включены, техника замерла. Слышится только монотонный гул и жужжание. И вот над куполом компаунд-комплекса появляется красное свечение. Воздух над перевалочной платформой мерцает и колеблется, как от невероятной жары. В следующую секунду корабль приземляется на платформе. А через некоторое время вереницей из него выплывает, держа в лапах багаж, триста психлосов. На головах у них походные шлемы. Почти все пошатываются, озираются кругом. Некоторые попадали на колени. На контрольной башне замигал белый фонарь. Из громкоговорителя прогремело:
- Координаты удерживаются!
Медики бросились к одному из прибывших, видимо, потерявшему сознание. На платформу устремились погрузчики.
Терл вытащил список поступивших на службу и начал досмотр на изъятие запрещенного оружия и контрабанды. Он работал сноровисто, прощупывая детектором все тщательно. Подходил, осматривал, кого-то выводил из строя. Потом часть проверенных психлосов повели к самолетам, очевидно, для переправки на другие рудные базы согласно предписанию. Часть сбилась в кучу в сторонке. Новички выглядели полусонными гигантами. Они даже не протестовали, когда Терл грубо и бесцеремонно отнимал у них что-то из личных вещей. Никто ни за кого не заступался, никто никому не помогал.
Джонни невольно сравнил их с живыми, непоседливыми шотландцами. Уж те ни за что бы не остались безучастными в такой ситуации, не потерпели бы такого с ними обращения.
Терл досмотрел уже больше половины строя и внезапно замер, внимательно всматриваясь в одного из прибывших. Потом вдруг резко развернулся и машинально, не проявляя никакого интереса к оставшимся быстро зашагал вдоль строя.
Опять взревел громкоговоритель:
- Координаты удерживаются и переводятся в следующую стадию!
Наземный транспорт с прибывшими психлосами начал отъезжать к компаунд-комплексу. Джонни понял, что интерференция оказывает влияние на частоту координат. Теперь, уже кое-что зная о телепортации, он понимал, почему все моторы глушились во время первой стадии. Очень важный момент. Значит, работающие двигатели могли оказать влияние на телепортацию при перемещении. Вот почему на Земле для переправки руды на центральную базу психлосы никогда не пользовались телепортацией, предпочитая грузовые самолеты. Одно дело маломощный двигатель наземной машины, и совсем другое - мощные моторы при переправке руды между планетами и галактиками. Очевидно, во время первой стадии работающие двигатели могли внести помехи в местное пространство.
Джонни понимал, что наблюдает сейчас за таинственным и могучим каналом, протянувшимся от Психло к Земле. При второй стадии требовалось лишь удерживать координаты, чем и занимались сейчас операторы в башне. Джонни видел, как их лапы выбивали дробь по клавиатуре. Его больше интересовала именно вторая стадия. Сейчас на какое-то время наступит затишье. Он выключил записывающий аппарат.
После полуторачасового перерыва на башне вновь замигал белый фонарь. Джонни засек по часам. Над площадкой прогремело:
- Приготовиться! Вторая стадия - возвращение на Психло!
Как видно, вторая стадия требовала больших затрат электроэнергии. Гул проводов резко усилился. Подъехали очистители и привели в порядок платформу. Джонни обратил внимание, что анализатор пыли не работает. А это значит, последняя надежда заснять детектор урана провалилась.
Терл проковылял к моргу. Джонни включил пиктограф. Вокруг платформы начали сновать рабочие. Джонни представил себе могущественную планету, фиолетовую, словно созревший нарыв, захватившую не одну галактику. Он отчетливо сознавал, что на Землю присылали самые настоящие отбросы. Ненавистная Психло кишела алчущими паразитами. Безжалостными, кровожадными, не имеющими в своем лексиконе даже слова «сострадание». Терл распоряжался у подъемника, в лапах у него был список умерших. Он сверил номер гроба со списком, затем погрузчик схватил гроб своими когтями и бросил в широкий кузов машины. После чего погрузили еще один, на второй грузовик. Первый погрузчик успел уже пустым вернуться к моргу за очередным…
Подъехала машина с отправляемыми домой, державшими на коленях пожитки. Терл досмотрел их, всего двенадцать, и они встали на платформу. Белый фонарь перестал мигать: координаты в первой стадии. Включили моторы. Джонни поразило, что никто никого не провожал. Ни тебе прощальных взмахов лапами, ни пожеланий… Странно. Операторы машин резко дергают рычаги. Похоже, они не просто завидуют отбывающим счастливчикам, но и негодуют. Зажегся красный фонарь. Громкоговоритель рявкнул:
- Готовность!
Низко загудели провода. Земля заходила ходуном. Гул проводов сменился невыносимым ревом. Прошло две минуты. Над платформой нависла колеблющаяся дымка. И гробы, и психлосы исчезли…
Джонни ощутил волнообразные колебания звука, провода задрожали. Это походило на ударную волну. Зажегся белый фонарь: переправка закончена! Завести двигатели! Всем вернуться к работе!

Предыдущая страница 10 Следующая страница


11 Рон Хаббард

Терл запирал морг. Покачиваясь, чудовище направилось к склону холма. Джонни выключил записывающее устройство и двинулся прочь. Терл был растерянным, но его цепкий взгляд выхватил движение.
- Нечего здесь вертеться! - зло рявкнул он на Джонни. - Тебя здесь не должны больше видеть. Убирайся, исчезни!
- А как же девочки?
- Я сам позабочусь о них. Сам!
- Но мне нужно доложить тебе о проделанной работе.
- Заткнись. - Терл воровато огляделся, подошел вплотную. - Я приду к тебе завтра. Здесь же появляться не смей никогда!
- Но я…
- Немедленно отправляйся на базу!
Ночью, крадучись, Джонни пришлось подбираться к дереву за пиктографом. Слава богу, у него был теплозащитный комбинезон.
Но что же случилось с Терлом?

ЧАСТЬ 8

1

- Похоже, отсюда трудно будет выкарабкаться, - сделал вывод Джонни. - Потребуется огромное количество техники. Ну и, само-собой, наше проворство.
Его беспокоило состояние Терла. Уже два дня прошло со времени их последней встречи. Они приходили в заброшенный штрек. Место это было очень опасным из-за возможного оседания грунта. Теперь Терл подъехал ночью, бесшумно, оставил машину в кустах на равнине и остаток пути проделал пешком с горящим шахтерским фонариком на голове. Жестом он велел дозорному, который едва не выстрелил в него - так загадочно и неожиданно чудовище материализовалось из темноты, - позвать Джонни.
Казалось, он не обращал внимания на то, что происходило. Джонни показал ему схему залегания жилы на портативном экране, предупредил о перегреве мотора. Терл на это лишь буркнул что-то. Да, все-таки он чем-то очень обеспокоен…
Когда группа психлосов прибыла на очередной полугодовой срок, Терл лично обошел строй и проверил каждого. Он уже осмотрел половину состава, как вдруг столкнулся лицом к лицу с этим… Незнакомец опустил голову. И хотя в неясном освещении шахтерского фонарика оказалось трудно разглядеть лицо новичка, Терл знал наверняка, что это не ошибка. Это был Джейд! Терл видел его однажды, когда был еще студентом. Произошла небольшая заварушка, и Джейд появился, чтобы призвать к порядку и разобраться с виновными. Нет, он не был агентом Компании. Он был сотрудником ИБР - Имперского Бюро Расследований. Да, ошибки быть не могло. Круглая скуластая физиономия, расщепленный передний клык, бесцветные рот и брови, лапы, изъеденные чесоткой. Да, это был Джейд!
Терла буквально хватил шок. Дальше он просто прошагал остаток строя. Он думал, что Джейд не заметил его смятения. Но, если подумать, - хороший работник ИБР никогда ничего не пропустит. Зачем он здесь? Для чего появился на этой планете? В списке он числился как Снит, профессия - разнорабочий. Значит, Джейд скрывает свое настоящее имя. Почему? Возможно, какие-то тайные сообщения Нампа? Ведь это он устроил бум со штатным расписанием. Или… - Терл вздрогнул - из-за животного и… золота?
Первым позывом было схватить оружие, уничтожить всех животных, вернуть технику и заявить, что все происходящее - затея Нампа, а он, Терл, как мог, старался остановить, помешать… Он выждал два дня, полагая, что Джейд подойдет к нему и доверится. Но тот работал на одной из шахт, никак не раскрывая своих намерений. Терл даже не пытался установить рядом с ним видеоклоп. Тот сразу бы обнаружил. И у рабочих он не решился выяснить, какие вопросы задает им Джейд, чем интересуется. Тот почувствовал бы и это. Терл тщательно обследовал свой кабинет - не появилось ли оборудования для тайного наблюдения. Ничего. Напряженный до предела, он решил впредь соблюдать крайнюю осторожность и спокойно дождаться курьерской коробки. Возможно, Джейд предпримет попытку переслать домой какое-либо донесение. Сидя в штреке и наблюдая за экраном, Терл, в конце концов, сфокусировал на нем взгляд, хотя это оказалось не таким простым делом.
- Ты говорил что-то об оборотах? - очнулся он от своих мыслей.
- Мотор перегревается. Летающая буровая платформа не в состоянии надолго зависать и эффективно функционировать, - высказал свою озабоченность Джонни.
В Терле проснулся шахтер.
- Надо загнать в скалу длинные железные шипы и установить платформу на них. Не очень надежно, но какое-то время продержаться можно.
- Нужна посадочная площадка.
- Снесите вершину горы.
- Ничего не выйдет! - отрезал Джонни и рассказал о трещине и крутизне откоса.
- Буром, - посоветовал Терл. - Может быть, удастся выровнять буром. Нудная работа, но сделать можно. Отлетай от края скалы и бури в направлении расселины.
При этом вид у Терла был рассеянный, отсутствующий. Джонни разгадал, что за этим таится какая-то большая тревога. Было понятно и другое: если проект провалится, чудовище убьет всех, чтобы замести следы. Или же просто из ненависти. Значит, всячески необходимо поддерживать в нем заинтересованность в людях.
- Может, и сработает… - проговорил Джонни, пожав плечами.
- Что? - рассеянно переспросил Терл.
- Бурение с обратной стороны расселины к центру. Самолет при этом должен висеть с подветренной стороны.
- Ах, это… Да!
- Я не показал образец, - отвлек его от мыслей о своем Джонни.
Он усилил яркость лампы и достал содержимое своего кармана. Предмет был около дюйма в диаметре и шести дюймов в длину. Джонни повернул стержень, тот заблестел. Терл вышел из оцепенения: вот это образец! Он хотел обладать им. Сейчас! Очень осторожно царапнул когтем. Чистое золото! Он бережно погладил стержень. И, закрыв глаза, представил себя на Психло - богатым и могущественным, живущим в роскошном особняке, двери которого распахнуты для всех. Когти встречных показывают на него. Все шепчутся… Это же сам Терл!
- Мы возьмем его, - возбужденно заверил Джонни.
Терл поднялся в узком проеме. Посыпалась грязь. Он продолжал заворожено смотреть на этот маленький бесценный цилиндрик.
- Ты получишь его! - повторил Джонни.
- Нет, нет, нет! Нужно все спрятать. Закопай его здесь.
- Хорошо. Но площадкой мы займемся…
- Да!
Джонни облегченно выдохнул. Перед расставанием, на выходе из штрека, Терл предупредил:
- Никаких радиоконтактов. Ничего! Над комплексом не летать. Огибать горы с востока. К базе приближаться на малых скоростях. Соорудите вторую, временную, базу в горах. На смену выходите оттуда. От базы держаться подальше. О кормежке твоих самок я сам позабочусь.
- Я должен предупредить их, что мы не будем видеться.
- Зачем?
- Они беспокоятся. Будут нервничать, могут что-нибудь испортить.
- Правильно. Можешь сходить еще раз. Когда стемнеет. Вот тепловой щит. Ты знаешь, где я живу. Посвети в ту сторону три раза.
- Ты бы мог разрешить мне взять их с собой на базу…
- Нет-нет, и не мечтай. - Терл ткнул когтем в коробку дистанционного контроля. - Не забывай, что ты все еще под моим наблюдением.
Он развернулся и исчез в ночи.

2

Джонни, Роберт Лиса, три двойника и новая смена мастеров пролетели над целью. Воздух был кристально чистым, кругом поднималась величественная панорама гор. Экипаж высматривал посадочную площадку с тыльной стороны расселины.
- Ий-а, дьявольская проблема, - посетовал Роберт Лиса.
- Да, местность невозможная, - согласился Джонни.
- Да нет, я не то имел в виду, - пояснил Роберт. - Я о демоне. Если мы шахту поднимем - ему это на руку. А если он потеряет надежду - убьет всех нас. По мне же, лучше погибнуть, чем доставить ему радость…
- Время работает на нас, - сказал Джонни, посылая машину в крутой вираж по краю каньона.
- Время, - проворчал Роберт. - У времени есть одна интересная особенность: оно улетучивается, как воздух из волынки. Если мы не закончим к сроку, определенному демоном, мы - конченые люди.
- Мак-Тайлер, - крикнул с заднего сиденья Даннелдин, - взгляни на тот участок, в сотне футов от обрыва. Чуть восточнее. Подходящее местечко!
Все дружно рассмеялись. Ничего более-менее плоского внизу не было и видно. С краю пропасти и в глубине все камни взъерошились акульими зубами.
- Принимай управление, Даннелдин, - предложил Джонни и, скользнув в сторону, уступил место пилота. Джонни был уверен, что контролирует ситуацию.
- Опустись пониже, - скомандовал он. Подобрал связку детонирующего шнура и стал наматывать на себя. - Постарайся держаться на высоте десяти футов над вершиной. Я спущусь и попробую выжечь площадку.
- Нет! - выкрикнул Роберт Лиса. Он махнул Дэвиду Мак-Кину, старшему мастеру. - Забери у него все, Дэвид. Тебе нельзя так рисковать, Мак-Тайлер.
- Прости, - возразил Джонни, - но эти горы я знаю получше.
Роберт Лиса улыбнулся:
- Хороший ты парень, Мак-Тайлер, только сумасшедший.
Даннелдин завис над пиком, а Джонни начал бороться с дверью самолета, стараясь распахнуть ее.
- Хочу убедиться в том, что я - настоящий шотландец! - весело крикнул он и шагнул в пространство.
Никто не поддержал его шутки. Все слишком боялись за его жизнь. Машина подпрыгивала, и акульи зубы то приближались, то вновь уплывали вниз.
Джонни приземлился и немного ослабил веревку. Заряд не должен быть большим, иначе утес снова станет абсолютно отвесным или вообще сорвется вниз. Джонни исследовал поверхность и выбрал острый выступ. Он обмотал его детонирующим шнуром как можно ближе к основанию и подсоединил запал. По взмаху его руки подъемная веревка натянулась, и Джонни взмыл вверх. Грохот взрыва эхом пронесся по горам. Джонни же висел, раскачиваясь на ветру. Потом его снова приспустили - прямо сквозь облака пыли от взрывной волны. Пороховым перфоратором Джонни забил костыли во взорванный кусок скалы. Пропустил под ним трос и сквозь отверстие костыля. Он отлично подготовил зуб к удалению. Махнул рукой - его снова подняли. Моторы самолета буквально завизжали, и обломок ушел со своего места. Веревку с Джонни приспустили вновь, и он перерезал трос. Огромный осколок ухнул в пропасть, оставив вместо себя плоскую площадку.
Еще около часа Джонни методично повторял эту операцию с другими выступами, пока на расстоянии сотни футов от обрыва не образовалась плоская платформа около пятидесяти футов в диаметре.
Самолет сел. Дэвид, старший смены, пополз по площадке к краю пропасти, и ветер тут же сорвал с него шляпу. Он спустил измерительную аппаратуру со склона. Так можно было установить, расширяется ли ущелье книзу. Джонни подошел к самому обрыву, Тор придержал его за коленки, и глянул вниз, чтобы увидеть жилу. Не удалось. Обрыв был строго вертикальным. Остальные с интересом осматривали местность.
Джонни вернулся к самолету с ободранными ладонями. «Здесь придется работать в рукавицах, - подумал он. - Нужно попросить женщин изготовить необходимое количество».
- Ну что, - спросил Роберт Лиса, - вниз?
Вдали послышался рев разведдрона. Что делать, знали все. Три двойника Джонни скрылись в самолете. Сам он остался на открытой площадке. Резкий удар звуковой волны свалился на людей, словно дубинка. Разведдрон пронесся мимо и растаял за горизонтом.
- Надеюсь, вибрация от этой штуки не расколет скалу, - произнес вышедший из укрытия Даннелдин.
Джонни собрал всех вокруг себя.
- Теперь у нас есть место для работы. Первое, что необходимо сделать, - соблюдать строжайшую секретность, чтобы ничего не просочилось. Второе - построить убежище. Так?
Все кивнули.
- Завтра, - продолжал Джонни, - мы доставим сюда два самолета. Один с оборудованием, другой с крепежом. Попытаемся соорудить рабочую платформу прямо под месторождением. Давайте составим перечень необходимого прямо сейчас. Так, страховочные канаты, ковши для руды, ну и тому подобное.
Всем им предстояло добывать золото, которое ни одному из них не было нужно…

3

Джонни лежал в сухой траве и сквозь психлосские инфракрасные стекла ночного видения внимательно вглядывался в далекий комплекс. Он волновался за Крисси и Патти. Прошло уже два месяца, и он все острее чувствовал, что их шанс выжить ничтожно мал. Одна надежда, что зима запоздает. А от морозов и жгучих ветров им не уберечься. Большие стекла на ощупь казались ледяными. Их бинокулярные свойства затрудняли применение. Слишком велико расстояние между центрами - в расчете на психлоса, и Джонни мог воспользоваться лишь одним из них. Мертвенный свет Луны, отражаясь от горной вершины за спиной Джонни, посылал отблески прямо к равнине. Джонни надеялся увидеть пламя костра, зная, что с его наблюдательного пункта это возможно. Но ничего не было видно. Когда они с Крисси виделись последний раз, он набил клетку дровами, раздобыл немного зерна, принес редис и салат. Кроме того, у девочек оставался небольшой запас копченого мяса. Но ведь все это когда-нибудь должно кончиться. Он пытался тогда вселить в Крисси уверенность, которой сам вовсе не испытывал. Дал ей стальной нож, найденный разведчиком, и она притворилась, что очень обрадовалась. Говорила, что теперь у нее будет прекрасное орудие для разделки мяса. Все это время Джонни ничего не знал и о Терле. Получив приказ не подходить к комплексу и не пользоваться переговорным устройством, Джонни проводил время в напрасном ожидании прихода чудовища на базу. Может быть, это связано с тем, что они перебрались на другое место? Действительно, они разбили новый лагерь невдалеке от шахты, на равнине. Перебросили сюда запасные машины, запчасти, три смены рабочих и одну пожилую женщину для стирки и приготовления еды. Раньше там была шахтерская деревня, от нее близко до работы. С освоением жилы дела продвигались с трудом. Забить стальные прутья в скалу и укрепить платформу мешал сильный ветер, который изгибал настил в месте контакта с камнем, грозя сломать. Секция наклонялась до опасного угла. Два прута уже сломались, и лишь страховочные веревки уберегли рабочих от падения в бездну. Два месяца напряженной и опасной работы на ледяном ветру. А добыли всего несколько фунтов золота для предъявления.
Это была уже пятая ночь, как Джонни наблюдал за комплексом. До этого они посылали разведчика. Джонни чуть не перессорился со всеми, когда заявил, что пойдет сам. Товарищи просто-напросто взяли и заперли его. При этом Роберт Лиса рассерженно кричал, что такими, как он, Джонни, они разбрасываться не собираются. И в разведку с общего согласия отправился молодой фиргус. Он словно тень растворился в темноте и заставил себя ждать несколько часов. Кое-кто уже начал терять надежду на его возвращение, как разведчик предстал перед всеми - бледный, измотанный и тяжело раненный в плечо.
Ему удалось добраться до площадки с клеткой. Луна к тому времени уже закатилась. Костра в клетке он не увидел. По территории вокруг клетки патрулировал один вооруженный психлос. Он и выстрелил по метнувшейся тени. Фиргуса спасло только то, что он начал выть и скулить, как подстреленный волк. Это было естественно, так как зимой волки постоянно кружили по равнине.
Сейчас парень отлеживался в приспособленном госпитале под присмотром пожилой женщины, которая со знанием дела вела его на поправку - смазывала рану медвежьим жиром, делала примочки из целебных трав. В душе же молодой разведчик торжествовал: своим примером он доказал, что большинство было право, когда не пустили на равнину самого Джонни.
После случившегося многие высказались за то, чтоб об этом Джонни никогда не заикался впредь. Главнокомандующий в разведку ходить не будет! Налет ли какой или набег - пожалуйста, а в разведку - ни под каким видом.
Священник, когда они остались вдвоем, увещевал:
- Они не сомневаются в том, что справишься, и не боятся пропасть без тебя, нет! Они тебя просто очень любят, парень. Ведь именно ты дал нам всем надежду.
И вот сейчас, лежа на стылой земле и всматриваясь через бинокль с чужой морды в темную ночь, сам Джонни не испытывал больших надежд. Вот они, все здесь: горстка людей затравленной расы с маленькой заброшенной планеты пытается противостоять самым развитым и могучим существам во Вселенной. Психло удалось подчинить себе все расы. Благодаря высокоразвитым технике и технологии, а также своей безжалостности, психлосы еще ни разу не столкнулись со сколько-нибудь ощутимым противостоянием на протяжении всего своего захватнического существования.
Джонни вспомнил траншею. Несколько десятков парней с учебным оружием пытались остановить натиск психлосского танка и сложили головы. С ними ушла последняя надежда человечества. «Нет, - встрепенулся Джонни, - не последняя». Тысячу или чуть больше лет спустя здесь снова люди, в том числе и он, Джонни Гудбой Тайлер. Но как все же слаба их надежда… Одна случайная вылазка старого психлосского танка со стороны компауд-комплекса - и этой зыбкой надежды как не бывало. Разумеется, Джонни с шотландцами попытаются атаковать комплекс. Возможно, им даже удастся отбить несколько шахт. Но Компания непременно вышлет войска, и все будет кончено. Уже навсегда. Конечно, у них теперь есть оружие. Но они не имеют урана и даже не знают, как его обнаружить. Сам он ничего не может объяснить шотландцам. Где, где найти уран?
Джонни установил максимальное увеличение, последний раз окинул взглядом территорию. Ночные огни, зеленоватые вспышки над куполами… И ни одного сполоха костра. Он уже почти сдался на сегодня, когда широкоохватное стекло выхватило из общей панорамы склад топлива. Там были свалены картриджи для заправки машин. А чуть в стороне - склад взрывчатых веществ для горных разработок. Но даже если взорвать весь боезапас, компаунд-комплекс уцелеет. Там еще в полной боевой готовности стоят двадцать самолетов. Напротив перевалочной станции, наискось от самолетов и на сравнительном удалении от всего остального хозяйства, ближе к клетке, располагается склад дыхательного газа. Компания никогда не задавалась вопросом, какое количество газа имеется в наличии. Видимо, его всегда было достаточно. Емкости с газом были свалены кое-как, в полнейшем беспорядке. И никогда никем не охранялись. Кому нужно было, приходили и брали.
Джонни стал высматривать охрану комплекса. Одного психлоса заметил. Тот лениво так прохаживался у перевалочной платформы. А вот еще один - на холме, рядом с клеткой. Джонни вновь перевел стекло на склад газа и задумался. Да, он, кажется, знает, как сделать детектор урана! Дыхательный газ… Даже небольшой баллончик его при помощи регулятора выпустит объем, требуемый для маски. Когда же произойдет его взаимодействие с источником радиации, последует небольшой взрыв. Счетчик Гейгера реагирует, когда радиация воздействует на газ в трубке - так написано в старинных книгах. Дыхательный газ психлосов не просто реагирует, он мгновенно взрывается. Опасная штука, ничего не скажешь, но при осторожном его использовании может что-нибудь и получиться.
Джонни помчался в лагерь. Через двадцать минут на базе он уже говорил своим советникам:
- Главнокомандующий, по-вашему, не должен ходить в разведку?
Все закивали, радуясь, что, наконец-то, он все понял и смирился.
- Но, вы говорите, он может возглавить поход или вылазку, так?
Шотландцы сразу насторожились.
- Так вот, я, кажется, знаю, как решить задачу с детектором. - Джонни произнес это решительно и посмотрел каждому в глаза. - Завтра ночью мы идем на очень сложное и опасное дело!

4

Джонни подполз поближе к клетке. Луна закатилась, ночь стала темной. Вой волков сливался с воем холодного ветра. Среди этих завываний слух выхватывал звук радиоприемника часового. Пока все шло не очень хорошо. Первоначальный план сорвался, пришлось перестраиваться на ходу. Весь день с равнины раздавался рев бизонов. Говаривали, что в особенно суровые зимы бизоны перекочевывали вниз, к югу. Порой за ними увязывались и волки. Но теперь вот волки еще оставались, а бизонов, как и других рогатых, не было видно. План Джонни состоял в том, чтобы заставить животных в панике бежать по холму и под их прикрытием совершить диверсию. В ночь ступили двадцать самых отчаянных шотландцев. Все были в плащах с капюшонами, как у Джонни, - из защитного материала. На плащах с целью маскировки была нарисована пожухлая трава со следами копыт бизонов. Благодаря этой уловке не только в инфракрасных лучах, но и при обычном взоре их трудно было отделить от окружающего пейзажа. Задача была одна: подобраться к складу с дыхательным газом, схватить несколько баллончиков и опрометью вернуться на базу. Хитрость же состояла в том, чтоб враг никаким образом не заподозрил людей, а лучше, чтоб вообще не заметил пропажи. Оружия с собой не брали никакого.
Джонни, сказав, что сам он собирается пробраться к клетке, встретил решительный протест. Но на сей раз ему удалось взять тем, что, в случае неудачи или обнаружения часовыми основной группы, он останется в тени, и его просто никто не заметит. Джонни захватил дубинку и стал пробираться к цели. Но здесь его подстерегала неудача. Лошадей на месте не оказалось. Возможно, они были напуганы волками и ускакали дальше. Еще вчера ночью через психлосские окуляры Джонни их хорошо видел. Он так рассчитывал преодолеть последние метры, прикрывшись лошадью… Его питомцы были выучены бить копытами, и все можно было представить как схватку психлоса с взбесившимся животным. Так, лошадей нет. Джонни подождал еще немного. Кажется, впереди что-то мелькнуло. Он вздохнул с облегчением: это была его Норовистая, которая, очевидно, не смогла уйти далеко из-за не зажившей еще раны. Ну что ж, лучше Норовистая, чем ничего. Лошадь фыркала и тыкалась в него мордой, приветствуя, но тотчас подчинилась приказу успокоиться. Оттягивая одной рукой губу Норовистой, заставляя ее таким образом останавливаться через каждые несколько футов, и свесившись сбоку, чтобы уйти от пеленга, Джонни добрался до клетки без осложнений. Ах, если бы удалось галопом преодолеть расстояние до часового - если еще Норовистая не разучилась бегать и если бы позволило ее раненое плечо, - Джонни легко снял бы охрану. Психлос кружил около клетки в отражении зеленоватых огней, вспыхивающих время от времени на куполе. В клетке огня не было. Двадцать шагов. Пятнадцать, десять… Вдруг часовой повернулся. Всего десять шагов! Еще немного, и… Джонни уже изготовился метнуть дубинку, но вдруг понял, что часовой прислушивается к чему-то за спиной. Послышался едва уловимый треск. Джонни узнал этот звук: контакт радиопередатчика. Очевидно, второй охранник вызывал этого на связь. Психлос, взвешивая на лапе громоздкую винтовку, что-то пророкотал в ответ. Второй был где-то внизу, у купола. Неужели шотландцы обнаружили себя и операция провалилась? Психлос от клетки поспешил к комплексу. Что бы там ни произошло, у Джонни была своя миссия. Он стремглав бросился к деревянному ограждению.
- Крисси! - как можно громче прошептал он. Тишина…
- Крисси! - позвал настойчивее.
- Джонни? - послышался ответный шепот. Это была Патти.
- Да! Где Крисси?
- Она здесь… Джонни! - шептала девушка сквозь рыдания. - у нас давно нет воды. Яма замерзла.
У нее был такой слабый, совсем больной голосок. В воздухе стояла вонь. Джонни наступил на дохлых крыс у входа в клетку. Их не убирали, и они начали уже разлагаться.
- Патти, у вас есть еда?
- Немного… Уже неделю нечем топить.
Джонни почувствовал, как в нем закипает ярость. Надо торопиться, времени совсем не осталось.
- А как Крисси?
- У нее горячая голова. Вот она лежит здесь. Не отвечает ничего… Джонни, помоги нам, пожалуйста!
- Держитесь, - прохрипел он, - через день или два я вернусь, обещаю. Скажи Крисси. Постарайся, чтоб она поняла.
Что он еще мог сделать сейчас?!
- Лед в яме есть?
- Чуть-чуть, грязный очень.
- Попробуй растопить своим телом. Патти, ты слышишь меня? Вам нужно продержаться один или два дня!
- Я постараюсь…
- Скажи Крисси, что я был здесь. Скажи ей… Скажи ей, что я очень ее люблю.
У складов раздался резкий звук. Джонни знал, что нельзя задерживаться ни на минуту. Там кто-то оказался в беде. Схватив Норовистую за гриву, он бесшумно побежал к комплексу. Потом свесился с лошади и спустился с холма. Рыскающий луч фонаря скользнул по Норовистой и ушел дальше.
- Да это просто одна из кобыл, - раздался голос позади.
- Говорю же тебе - справа от склада!
- Включи сканер!
Послышался щелчок.
- Точно, что-то есть.
Охранники стали продвигаться вперед, подсвечивая путь фонарями. Джонни отчетливо видел в темноте их силуэты. Он пришпорил лошадь и понял, что произошло. Беспорядочно разваленные газовые баллоны и убегающие прочь в ночном мраке его шотландцы… О, черт! Охранники тоже заметили их и стали прицеливаться. Проклятая ночь! Теперь психлосы узнают о набеге. Раненый или мертвый шотландец в камуфляжном плаще - это ли не доказательство причастности людей к краже дыхательного газа?! Чудовища обязательно отомстят. База будет уничтожена.
Часовой, снявший предохранитель и готовый вот-вот выстрелить, был от Джонни шагах в двадцати. Мгновение - и в спину психлоса, как летающий болт, воткнулась охотничья дубинка. Джонни, что было духу, устремился вперед. Теперь он уже безоружен. Второй охранник повернулся, и яркий свет ударил Джонни по глазам. Психлос вскинул лучевую винтовку, но его опередил Джонни. Он ухватился за ствол огромной винтовки и вырвал ее из лап психлоса. Но воспользоваться этим оружием он никак не мог. Выстрел поднял бы на ноги весь комплекс. Психлос начал приближаться, намереваясь лапами схватить человеческое существо. Джонни перевернул винтовку и мощным ударом приклада свалил чудовище. И только было хотел припустить на базу, как земля под ним затряслась: подбегал третий охранник. Он был уже совсем рядом и стал вскидывать оружие, но тут Джонни бросил в него винтовку и угодил прикладом прямо в шлем. Раздался треск лицевого стекла. Затем глухой всхлип, и все стихло… Психлос рухнул на землю. Тем временем первый уже начал приходить в себя и потянулся к оружию. Джонни опустил приклад на грудь неприятеля, и маска сползла со звериной морды. Опять глухой всхлип - и тишина. Джонни содрогнулся. Теперь придется объяснять смерть трех психлосов! Но если бы он их не убил, то… Он постарался взять себя в руки. Услышал, как Норовистая поскакала прочь. Где-то в комплексе скрипнула дверь. Скоро это место будет кишеть психлосами. Джонни отступил в тень и стал шарить в карманах в поисках колючек. Нашел одну, вторую. Метнулся вперед, подобрал винтовку первого охранника и просунул шип под спусковой затвор. Потом со всего маху воткнул винтовку в землю, забив ствол грязью. После этого залег, спрятавшись за тело мертвого охранника. Со стороны комплекса уже доносился топот бегущих ног. Да, психлосы будут здесь очень скоро. Джонни, удостоверившись, что защищен как со стороны комплекса, так и со стороны винтовки, дернул шип. Заглушенная лучевая винтовка взорвалась бомбой. Тело, за которым Джонни прятался, содрогнулось. Взметнувшаяся грязь падала вниз, осыпая мертвого. Джонни остался невредим. Двумя часами позже, с ноющей болью в боку от быстрого бега, он был уже на своей базе.
Роберт Лиса доложил, что пока ничего необычного не заметил и организовал все на случай преследования. Когда один за другим начали возвращаться участники набега, он принимал у них коробки с дыхательным газом и аккуратно складывал в подвальное помещение. Пятнадцать шотландцев с автоматическими винтовками выстроились перед готовыми к взлету пассажирскими самолетами - на случай срочной эвакуации. Камуфляжные костюмы были надежно спрятаны. Никаких улик не осталось, ни одна мера предосторожности не была забыта, отход был полностью подготовлен. Недаром Роберт Лиса считался ветераном боевых походов.
- Потери есть? - задыхаясь, спросил Джонни.
- Девятнадцать вернулись, а Даннелдина все еще нет.
Джонни расстроился. Он оглядел всех. Ребята приводили себя в порядок, отряхивали грязь, поправляли шляпы. Прибежал дозорный с окулярами ночного видения и сообщил:
- Перемещений не замечено. Ни один самолет не взлетел.
- Один дьявол взорвался, - сказал Роберт Лиса.
- Взорвалась винтовка, - уточнил Джонни. - Когда ствол забит, взрывается весь магазин. Запал из пятисот снарядов одновременно!
- Отголоски и мы слышали, - сказал Роберт.
- Да, шуму наделали много, - все еще тяжело дыша и усаживаясь на скамейку, признался Джонни. - Меня сейчас беспокоит, как сообщить Терлу, что Крисси больна, у них нет воды, дров…
Шотландцы напряженно замерли. Один из них выкрикнул, как плюнул:
- Психлос!
- Я должен найти выход. Должен вызвать его, - устало продолжал Джонни, не обратив внимания на реплику. - Что, по-прежнему никаких признаков Даннелдина?
Дозорный вышел посмотреть еще раз. Вся группа напряженно ждала. Прошло полчаса. Напряжение нарастало. Роберт Лиса нарушил молчание:
- Что ж, ребята, как есть, так и есть. Давайте лучше…
Послышался какой-то шум. В дверь влетел Даннелдин. Он корчился, приседая и трясясь. Все бросились на помощь. Оказалось, корчился-то он не от боли, а от безудержного хохота.
- Преследования нет! - крикнул дозорный с улицы. - Самолеты не взлетают.
Даннелдин, не переставая смеяться, передал Роберту Лисе коробку с дыхательным газом.
- Кажется, пора, ребята, - призвал Роберт. - Иначе дьяволы дождутся рассвета и заявятся…
- Нет, они не заявятся, - сказал с уверенностью Даннелдин.
К этому времени все сбились в комнату. Автоматы были сняты с предохранителей. Пилоты пассажирских самолетов тоже пришли. Даже пожилая женщина остановилась в проеме дверей. Никто еще толком не знал, что произошло. Святой отец обошел всех по кругу, выдав по глотку виски. Даннелдин отдышался и начал рассказывать.
- Значит, остался я посмотреть, что они будут делать. О-о! Видели бы нашего Джонни!
И он в красках описал происшедшее, поскольку был последним, кто добежал до склада, а когда дотронулся до коробки с газом - вся куча так и посыпалась. Сначала он зигзагами помчался прочь, но потом решил вернуться - на случай, если Джонни потребуется помощь.
- Какая там помощь?! Ему вовсе не нужна была чья-то помощь!
И он рассказал, как лихо Джонни управился с тремя психлосами дубинкой и прикладом, а потом взял и пустил на воздух.
- Знаете, он походил на настоящего Давида, сражающегося с тремя Голиафами, - закончил весельчак свое живописное повествование. И добавил, чтобы успокоить всех: - А преследования не будет! Верно говорю. Я спрятался за лошадью в двух сотнях футов и, когда психлосы сбежались, подошел поближе. Лошадей не задело, но обломки винтовки угодили в бизона, оказавшегося неподалеку, и разрубили беднягу.
- Верно, я тоже видел одного быка.
- И я бежал, прикрываясь бизоном…
- Так вот чьи это были тени?! - наперебой загалдели все.
- Один здоровенный психлос - наверное, твой демон, Джонни - обшарил все с фонариком. Нашел бизона рядом с развалившимся штабелем с баллонами. В это время подошло еще несколько быков. Психлос стал палить в темноту и убил их.
Джонни вздохнул с облегчением. Ведь он ничего о бизонах не знал, хоть и предполагал, что они где-то бродят по равнине. И отвязавшийся ремень свой он отыскал. Даже дубинку подобрал перед самым отходом. Отлично: никаких улик!
- Вот это вылазка! - радовался Даннелдин. - Вот так главнокомандующий у нас, ребята!
Джонни пригубил виски, скрывая смущение.
- Негодник ты! - незлобиво пожурил Даннелдина Роберт Лиса. - Тебя же ведь могли схватить.
- Могли, да не схватили! - засмеялся тот. - Да и было бы чем рисковать!
Кто-то предложил позвать трубачей. Но Роберт Лиса не забывал ни на минуту о следящем глазе врага и отослал всех спать. «Ну что ж, - думал Джонни, кутаясь в одеяло, - будем надеяться, что индикатор урана у нас есть…» Однако Крисси это не поможет. Радио молчит. Контакты запрещены. Как же заставить Терла прийти?

5

Терл, измученный и взвинченный, приближался к месту встречи. Он вел машину одной лапой, а другую держал на заряженном ружье. Он так и не выяснил причин пребывания Джейда на Земле. Агент Имперского Бюро Расследований был приписан к самой незначительной должности на сортировке породы. Терл не осмелился предложить ему другую работу. Эта же операция требовала присутствия только когда прибывала новая порция руды. Психлосы слонялись где хотели, надолго пропадали. В отличие от Джейда, который торчал на своем посту все время. Терл не решился установить подслушивающее оборудование: наверняка тот был докой в подобных вопросах. Терл подговорил свою секретаршу Чирк заманить Джейда в постель, приспособив где-нибудь на ее теле миниатюрную камеру. Но Джейд не обратил на Чирк никакого внимания. Он лишь недоуменно пожал плечами и опустил голову на грудь. Словом, сделал вид, что ничего не понял. Что же придумать еще?
С трясущимися лапами Терл подкрался к курьерской корзине. Ничего для Джейда, и от него никаких донесений и рапортов. Может, у агента ИБР есть особые средства связи? Но, насколько Терлу известно, правительство не изобретало ничего нового уже сотни лет. Правда, у него всегда оставалось сомнение: вдруг что-то уже есть, а он, Терл, просто еще не посвящен… Бумаги и руда отправлялись, как обычно. Возможно, Компанию заинтересовали новые образцы руды? Тогда где же соответствующие отправления? Уже давно правительство справлялось лишь об объемах добычи в процентах. Терл никак не мог определить, чем занимается Джейд. Вот уже два месяца с момента появления секретного агента, скрывающего свое подлинное имя, он не может расслабиться ни на минуту. Свою собственную работу Терл делал с несвойственным ему рвением и вдумчивостью. Мгновенно отвечал на запросы. Почту просматривал, не откладывая. Все хоть в малейшей степени подозрительное в своей работе исправлял или уничтожал. Он даже лично провел технический осмотр двадцати боевых самолетов. О животных отправил ни к чему не обязывающий рапорт. При горных-де разработках случаются моменты, сопряженные с риском для жизни, и в качестве эксперимента, по предложению Нампа, было задействовано несколько выдрессированных животных, умеющих выполнять элементарные действия по управлению техникой. Животные неопасны, тупы, обучаются медленно. Компания не несет никаких затрат на их содержание. Успешное же завершение работы с ними сулит значительную прибыль. Пока же успехи невелики. Никаких сведений по металлургии, военной технике животным не передается как в интересах Компании, так и в виду крайней недоразвитости этих существ. Они едят крыс, расплодившихся на планете повсеместно в огромном количестве. Отправив такие сведения, Терл несколько успокоился. Теперь он прикрыт. Во всяком случае, он надеялся на это. Тем не менее, раз десять на дню он решал уничтожить животных и вернуть машины. И всякий раз передумывал, решая подождать еще немного. Случай с охранниками обеспокоил его всерьез. Но вовсе не потому, что жаль психлосов: согласно его плану, трупы даже были ему необходимы. Просто у одного, когда Терл отправлял его в морг, было обнаружено на груди клеймо, какое ставилось преступникам императорскими властями. Истолковывалось это примерно так: заклеймен от правосудия, заклеймен от правительства и заклеймен от найма на работу. И означало, что департамент по кадрам на родной планете допустил невнимательность. Терл доложил по инстанции. С неожиданно вспыхнувшей надеждой он подумал даже, что Джейд занимается здесь выявлением чего-то похожего. Но когда по его совету один рабочий сообщил об этом случае Джейду, тот не отреагировал никак. И снова Терл принялся гадать, зачем Джейд здесь. Напряжение и неопределенность доводили его до истерии.
А этим утром еще и животное выкинуло такую шутку, что Терл пришел в отчаяние. Он ежедневно занимался просмотром снимков с разведдрона. И сегодня наткнулся вдруг на изображение шахты с огромной надписью. Прямые и ровные буквы, двенадцать на двенадцать футов, по краю скалы. На чистом психлосском: «Безотлагательно! Встреча необходима. В том же месте, в то же время». Это было ужасно! Брезентовый чехол машины прикрывал еще какие-то слова, и Терл не мог их прочесть. Паника охватила все его существо. Потом он заставил себя собраться. В конце концов, он единственный на этой планете, кто снимает данные разведки. Терл ежедневно следил за обстановкой на шахте и отмечал, что там происходят отрадные перемены. Джонни со своей командой проводил все время там. Все животные походили друг на друга, но своего подопечного он узнавал по светлой бороде и высокому росту. Это обстоятельство обычно успокаивало Терла, поскольку Джонни был при деле, а не болтался где попало. Успехи на месторождении были пока скромными, но Терл сознавал сложности шахтерских разработок и терпеливо ждал. Кроме того, он отдавал себе отчет, что животные смогут управиться и без его контроля. У него в запасе еще четыре месяца.
Терл справился с паникой и уничтожил фотографии. Джейд не должен увидеть, да и вообще недопустимо, чтобы имя шефа секретной службы хоть как-то упоминалось и связывалось с этим проектом. Воображение время от времени начинало рисовать страшные картины… Да, необходимо уничтожить все улики. Вдруг послание в той скрытой строке содержало его имя?
Ночь обволакивала танк, двигавшийся без огней, на автоматическом управлении. Территория была очень опасной. Когда-то здесь стоял город, а теперь были сплошные развалины и вскрытые штреки. На экране индикатора мелькнула тень. Кто-то живой! Когти впились в курок. Терл затравленно прощупал окрестность и включил прожектор.
Джонни ждал в назначенном месте верхом на лошади. Дикая, не прирученная, она при виде танка нервно присела. Мертвенный зеленый луч остановился на всаднике. Там, сзади, кто-то еще? Нет, просто другая лошадь… Навьюченная большим мешком. Терл отсканировал все кругом. Так, больше никого. Снова остановился на Джонни. Тот держался спокойно. Тогда как лапы Терла не выпускали оружия. Внутри танка был дыхательный газ, но Терл прихватил с собой и маску. Он взял блок внешней связи и вытолкнул его наружу. Блок упал на землю рядом с танком. Психлос приказал:
- Слезь с лошади и подними блок внешней связи.
Джонни спрыгнул и подошел к машине. Поднял блок и заглянул сквозь прорези внутрь. В танке было темно, а стекло прорезей переключено в режим отражения. Терл спросил:
- Это ты убил охранников?
Джонни поднес прибор к губам, лихорадочно соображая. Терл был в каком-то странном состоянии.
- Нет, у нас все охранники на месте.
- Ты знаешь, о каких охранниках я говорю! У компаунд-комплекса…
Джонни с недоумением пожал плечами и участливо поинтересовался:
- У тебя какие-то осложнения?
Это окончательно доконало чудовище. Да, у него осложнения, хотя и неясно пока, с чем они связаны… Но зачем об этом знать животному?!
- Ты стал последней каплей в море моих неприятностей, - произнес он тоном обвинителя.
- О-о! - наивно удивился Джонни. - Я-то имел в виду, что зима пришла, и неплохо бы получить твой совет.
На сей раз Терл сдержал гнев.
- Какой совет?
Хотя он прекрасно знал, какой. Золото невозможно добыть. Но должен существовать какой-то способ.
А Терл - шахтер. Окончил высшую школу… Кроме того, он ежедневно изучал данные разведки и знал, что гнущиеся прутья не позволяют установить платформу.
- Вам нужна переносная деревянная лестница. Среди оборудования одна есть. Прикрепите ее к наружному склону и работайте с нее.
- Хорошо, - ответил Джонни, - мы попробуем.
Он почувствовал, что Терл начинает успокаиваться.
- Еще нам нужна защита от урана.
- Зачем?
- В этих горах его полно.
- В золоте?
- Не знаю. Вообще в породе. - Джонни решил убить двух зайцев. С одной стороны, дать понять Терлу, что места небезопасны для психлосов, а с другой, его беспокоили сроки. Он не мог начать экспериментировать с ураном, не имея надежной защиты. - Я сам видел, как один парень покрылся пятнами, - добавил он.
Это было правдой. Только, конечно, не с его командой.
Терл оживился:
- Смертельные случаи были?
- Что может защитить от радиации? - в свою очередь задал вопрос Джонни. Терл объяснил:
- На такой планете, как эта, при таком солнце, радиация всегда присутствует. В небольших количествах. Поэтому наши маски снабжены освинцованными стеклами. И у техники освинцованные кабины. Разве у вас их нет?
- А разве свинец защищает?
- Попробуй - узнаешь! - развеселился Терл.
- Ты можешь зажечь свет? - спросил Джонни.
- Мне не нужен свет, - бросил Терл.
- Думаешь, за тобой следят?
- Нет. Этот вращающийся на крыше машины диск - улавливатель и нейтрализатор любых волновых излучений. Не беспокойся, нас никто не подслушивает
Джонни глянул вверх. Во мраке он едва различил какой-то предмет на крыше. Тот напоминал вентилятор
- Освети-ка, - попросил Джонни.
Терл взглянул на экран. Никаких сигналов.
- Я отъеду под деревья.
Пока Терл медленно перегонял машину в укрытие, Джонни снял мешок с рудой. Танк замер, и вырвавшийся из него сноп света обнажил переднее стекло. Джонни на руках перенес тяжелый мешок с рудой и поставил его перед капотом. Открыл, и содержимое в лучах прожектора засияло. Это был белый кварц с вкраплениями золота. Он светился так, словно в нем было множество драгоценных камней. Восемь фунтов из десяти было чистым золотом.
Терл сел и уставился в лобовое стекло. Он нервно сглатывал.
- Там этого добра целая тонна, - говорил Джонни. - Его можно очистить. Видно отчетливо.
Терл сидел, не шевелясь, уставившись на золото сквозь стекло и не произнося ни звука. Джонни пошевелил мешок, чтобы показать сокровище во всей красе. Потом взял переговорное устройство.
- Мы выполняем свои обязательства, как видишь. Но и ты должен выполнять свои!
- О чем ты? - очнулся Терл, чувствуя упрек.
- Ты ведь обещал кормить, поить моих женщин, доставлять им дрова…
- Обещал… - безразлично подтвердил тот. Джонни опустил руку на золото и стал разбрасывать его.
- Стой! - воскликнул Терл. - Как ты узнал, что я не выполнил обещание?
Джонни подошел поближе - так, чтобы попасть в освещенный круг, и поднес ко лбу палец.
- Ты не все знаешь о людях. Иногда мы обладаем телепатическими способностями. У меня есть такая связь с женщинами.
Стоит ли, подумал он, объяснять Терлу, что не видно огней костра и пр.?! Зачем? В любви и в войне все средства хороши, как сказал бы Роберт Лиса. А сейчас дело касалось и того, и другого.
- Без радио? Я правильно понял?
Терл что-то читал об этом. Правда, ему и в голову не приходило, что у этих животных такое бывает. Проклятые уроды!
- Правильно, - утвердительно кивнул Джонни. - Когда о них плохо заботятся, когда им тяжело - я знаю. - и он снова показал пальцем на свою голову. - У меня есть мешок, в нем пища, вода, кремний и дрова. Еще теплая одежда и небольшой тент, который я хотел бы натянуть на клетку. Кроме того, внутри клетки всегда должно быть чисто. Пока я брошу тент на крышу танка…
- Оставь! Эта машина уйдет пустой, без всяких тряпок. Вообще я тороплюсь, мне некогда.
- И убери охранников. Тебе не нужны охранники!
- Как ты узнал об охране? - подозрительно прорычал Терл.
- Ты сам только что сказал, и мое физическое чувство говорит, что они дразнят девочек…
- Ты не смеешь мне приказывать! - повысил голос Терл.
- Да, но, если ты не сдержишь слово, мне может прийти в голову прощупать тех охранников и рассказать о том, что я знаю.
- Что?
- Просто кое-что из того, что мне известно. И все. Тебя за это, конечно, не испарят, но выкручиваться придется.
Терл вдруг и сам почувствовал, что охрану необходимо снять.
- Так ты будешь знать, если я не сделаю так, как ты говоришь? - уточнил он еще раз.

Предыдущая страница 11 Следующая страница


Поле битвы - Земля 12

Джонни постучал по своему лбу. Угроза подействовала. Терл сменил линию поведения и спросил:
- Что вы будете делать с добытым золотом, если не собираетесь отдать его мне?
- Оставим у себя, - заявил Джонни, делая вид, что хочет поднять мешок и взвалить на лошадь.
Терл сердито заворчал. Его янтарные глаза вспыхнули свирепыми огоньками.
- Будь я проклят, если ты так поступишь! - выкрикнул он. Рычаги воздействия, рычаги воздействия… - Слушай меня! Ты что-нибудь знаешь о радиоуправляемой бомбе? Думаю, нет. Тогда я расскажу тебе. Я могу поднять ее и направить прямо над этой скалой, над твоим лагерем, над любой расселиной и уничтожить всех вас. Одним нажатием кнопки! Не в такой уж ты безопасности, как тебе кажется, животное!
Джонни стоял и смотрел в пустоту. Черные щели танка подмигивали угрозой, как и слова, вылетающие из переговорного устройства.
- Тебе, животное, придется добывать золото, придется отдать его мне, и все это ты сделаешь до девяносто первого дня. Запомни! А если ослушаешься, я испарю тебя и всех твоих животных. К чертям эту грязную планету! Ты слышишь меня, к чертям?!
Его голос истерично сорвался, и Терл заткнулся от одышки.
- А если наступит девяносто первый день, а мы еще не сделаем этого, что тебе нужно? - спросил Джонни.
Терл расхохотался, как помешанный. На этот раз он контролировал себя вполне и решил, что достаточно сильно запугал слизняка.
- Тогда ты мне заплатишь жизнью! - бросил он и хмыкнул.
- Что ж, выполни свои обещания, и мы поступим также, - спокойно сказал Джонни.
«Хорошо, - подумал Терл, - я запугал это животное, очень похоже, что запугал…»
- Клади свой мешок на танк, - великодушно позволил он Джонни. - Я наполню резервуар водой, очищу клетку и сниму охрану. Но не забывай о контрольной коробке. Один твой неверный шаг - и самки умрут!
Джонни взвалил тяжеленный мешок с рудой на машину. Когда он орудовал на крыше, незаметно снял волновой нейтрализатор и спрятал за деревом. Терл подумает, что его сорвало ветками, а людям этот прибор вполне может пригодиться.
Терл выключил освещение, и Джонни забрал мешок с рудой обратно. Он знал, что Терл не возьмет с собой этот груз. Не попрощавшись, чудовище запустило мотор и растворилось во тьме. А минуту спустя из штольни вылез Даннелдин с автоматом наперевес. Конечно, друзья Джонни понимали, что танк неуязвим, но они не предполагали, что Терл даже не выйдет из него. Убивать демона они тоже не собирались, но были намерены взять в плен, если вдруг выяснится, что девочки уже мертвы. Даннелдин тихонько свистнул. Из штреков высунулись головы шотландцев. Как один, все были вооружены. Роберт Лиса неторопливо выбрался из пролома в стене. А Джонни все еще стоял, глядя в сторону компаунд-комплекса.
- Этот демон, - признался Роберт Лиса, - в состоянии умопомешательства, я так понял. Как его кидало из стороны в сторону при разговоре! Какой истерический смех! Им движет что-то такое, чего мы не знаем…
- И о бомбе мы ничего не знали, верно? - вставил Даннелдин.
- Вот, теперь знаем, - подытожил Роберт. - Мак-Тайлер, ты ведь хорошо изучил этого своего демона. Как ты думаешь, что с ним творится?
- Как ты считаешь, он хотел прикончить тебя? - спросил взволнованно Даннелдин. - Но ты хорошо держался…
- Он опасен, - сказал Джонни.
Спустя два часа они увидели слабый свет в стороне компаунд-комплекса. Это загорелся костер в клетке. Уже хорошо! Позже, когда охрана будет снята, Джонни обязательно проведает Крисси.
Терл же задумал новую, более опасную игру с людьми, чем они с ним. Вероломный Терл - это одно. Терл-маньяк - совсем другое…

ЧАСТЬ 9

1

Снегопады начались поздно, но с такой свирепой и неистовой силой, что работа на шахте практически остановилась. Лестница бездействовала. Джонни, как только мог, подбадривал шотландцев. Сам поднимался и спускался на перегревающейся платформе, пытаясь вбить в скалу костыли, зависал на страховке над оскаленной пропастью. Благодаря этому они добыли еще девяносто фунтов золота. Но вот грянул настоящий снежный ураган. Под напором ветра и ледяных катышей, сравнимых разве что с пулями, лестница рухнула. На счастье, была пересменка, и никто из людей не пострадал. Сейчас все ждали затишья, чтобы осмотреться и решить, что можно в таких условиях предпринять. По мнению Роберта Лисы, Терл будет терпелив до тех пор, пока не утратит надежды заполучить золото. При таком плотном снегопаде, как сейчас, разумеется, никакие снимки с разведдрона ничего не покажут. Кроме того, удалось уговорить Джонни, что его присутствие на шахте необязательно, тем более, что кто-то из его двойников всегда был на виду, каждый в свои часы, - с тем, чтобы на фотографиях разведдрона всегда присутствовал Джонни. Ребята менялись через каждые три часа: больше на леденящем холоде выдержать было невозможно.
Итак, Джонни в этот день на шахте не было. Вместе с двумя шотландцами он летел навстречу надвигавшемуся бурану - к месту под названием Ураван. Доктор Мак-Дермотт наловчился выуживать из остатков книг ценнейшую информацию. Ему даже определили в помощь одного парня, который быстро научился отыскивать и приводить в порядок старинные карты и книги. Мак-Дермотту удалось найти ссылку на Ураван как на одно из самых богатейших месторождений урана. Это место располагалось в двухстах двадцати милях южнее базы.
Джонни, еще один пилот и Ангус Мак-Тэвиш летели теперь в небольшом самолете. Как знать, вдруг им повезет?! Ангус Мак-Тэвиш был в восторге. Он был одним из тех, кто взялся чинить древнюю технику и, надо сказать, неплохо с этим справлялся. Джонни лично занимался с Ангусом изучением книг по электронике, как и еще с одним молодым шотландцем. Оба парня схватывали на лету. Ангус, некогда драчливый, не знавший поражений, этот чернобородый сгусток энергии, был абсолютно уверен, что здесь они найдут горы урана - бери лопату и копай. Джонни же старался как можно тактичнее сдерживать его. Сам он так не радовался. Во-первых, до сих пор у них не было защиты от радиации - где уж там лопатой… Однако проверить дыхательную смесь психлосов можно, и это уже хорошо.
Видимость в сплошной белой пелене была скверной. Самолет подбрасывало и швыряло в стороны. Пару раз он попал в мощные снежные заряды, и парням приходилось подниматься выше, где уже перехватывало дыхание. Но вот буря ушла восточнее, и они вырвались на чистое пространство. Панорама западной гряды Скалистых гор, с их блиставшими в лучах высокого солнца снежными вершинами, захватывала.
- Шотландия - очень красивая земля, - сказал второй пилот, - но с этим местом не сравнится даже она…
Джонни увеличил скорость, и теперь бескрайняя белая равнина под ними понеслась стремительно. Он сверился с картой. Даже под снегом угадывалось старинное петляющее шоссе. Джонни заметил развилку, опустил машину и чуть не по кронам деревьев и крышам полуразрушенных зданий взял направление к насыпи. Посадил машину перед какой-то покосившейся постройкой прямо в хрустящий снег. Ангус Мак-Тэвиш вылетел из дверей самолета, как дикий олень, так что его шотландская юбочка едва поспевала за ним. Он принялся заглядывать во все здания подряд, потом понесся назад. Срывающимся от волнения голосом, размахивая бумажкой, крикнул:
- Это Ураван!
Джонни потянулся за картриджами с дыхательным газом и оборудованием. Они с Ангусом полночи мастерили дистанционный переключатель, открывающий и закрывающий емкости с газом. Единственное, что теперь требовалось, - это горячее радиоактивное пятно. Джонни прихватил с собой и лопаты, и страховочные веревки, и шахтерские лампы. Как охотничий пес, Ангус носился по территории в поисках старой шахты. Повсюду были завалы из породы. Когда-то очень давно эти груды были огорожены, потом ограждение просто сгнило. В полуразрушенных помещениях почти ничего не сохранилось. Ни книг, ни техники, ни человеческих останков…
Джонни вернулся к самолету и опустился на сиденье. Очевидно, это месторождение выработали еще до нападения Психло, причем с такой тщательностью, что даже не осталось загрязнения. Вдруг из очередного здания выскочил Ангус, крича что есть мочи:
- Работает! Работает!
Он держал в руках что-то, напоминающее небольшую коробочку. Джонни взглянул. С одной стороны предмет обуглился, внутри какой-то ветхий образец… Когда-то крышкой служило свинцовое стекло, маленький осколочек и теперь еще торчал в одном из уголков. Образец был черно-коричневый. Скорее всего это какое-то наглядное пособие. Джонни вгляделся пристальнее и разобрал слово «первый». Потом еще чье-то имя… Перевернул коробочку другой стороной - там едва различимо проступало: «черный уранит».
- Глянь-ка, - предложил Ангус, - что сейчас покажу!
Он взял коробочку и отнес футов на тридцать. Направил на него выходное отверстие баллончика с дыхательным газом и вернулся к Джонни. Повернул ключ дистанционного управления, и… порция газа с хлопком вспыхнула.
- Сейчас еще разок! - не унимался Ангус.
Но теперь он повернул рычажок на полную мощность. Баллончик взлетел и взорвался. Радости Ангуса и второго пилота не было предела.
- Черный уранит, - объяснил Джонни, - это и есть урановая руда. Содержит большое количество радиоактивных изотопов. Где ты раздобыл этот образец?
Ангус повел. Здание было настолько разрушено, что, прежде чем войти, пришлось разгребать остатки железной крыши. Согревшись от работы, весь в пыли, Джонни вошел внутрь и уселся на крытой галерее. Музей? Да, это был небольшой музей. Здесь сохранились и другие экспонаты: розовый кварц, красный железняк… Совершенно очевидно, образцы не принадлежали данной территории. Кстати, ничего похожего на черный уранит тоже найти не удалось. Неугомонный Ангус радовался:
- Проба на газ получилась? Получилась!
У Джонни опустились руки. Да, конечно, проверка получилась. Но это он знал и раньше, когда на его глазах от урановой пыли взорвался разгерметизировавшийся купол скрепера.
- Прекрасно. Я очень рад, что получилось, - без особого энтузиазма отозвался он. - Но даже если здесь и сохранилась руда, то она залегает на такой глубине, что нам до нее не добраться. Набери-ка побольше свинца и обложи образец. Возьмем с собой.
- Давай еще поищем, а? - предложил Ангус. Все равно пережидать бурю, подумал Джонни, и согласился.
- Давай, давай.
Но он понимал, что это лишь с тем, чтобы убить время. О, небеса, где же найти уран? Много урана. Где?

2

Это было на следующий день после полета в Ураван. Большая буря отступила, но все еще дул сильный и холодный ветер. Джонни в ужасе разглядывал глубокий каньон. Что-то произошло. Внизу, у самой воды, зависла летающая платформа. На платформе стояли Даннелдин и черноволосый бородач Эндрю. Они пытались поднять и установить лестницу, которая почти на треть ушла под лед. Другой конец лестницы лежал на противоположном берегу. Парни, подцепив сухой конец петлей троса, пытались приподнять лестницу с платформы и перетащить на свой берег. Лестница обледенела, трос то и дело срывался, платформа перегружалась непомерно. Джонни догадался: умные шотландцы изо всех сил старались создать видимость напряженной работы в ожидании разведдрона, который должен был появиться с минуты на минуту. Остальные возились на вершине, разматывая спутанные бураном веревки и стропы.
Джонни возвращался на небольшом пассажирском самолете, придумывая новый способ добычи золота. Второго пилота с ним не было. Зато напросился доктор Мак-Дермотт, сказав, что собирается писать сагу о шторме в горах. Старый шотландец, тщедушный, болезненного вида, он читал лекции по истории, просвещая парней, но совершенно не годился для физической работы.
Джонни уже давно пользовался местной радиосвязью. Передатчик на платформе был включен.
- Эндрю, сбрось тормозную катушку, - взволнованно говорил Даннелдин. - Мотор перегревается.
- Не выходит, не отсоединяется. Примерзло все!
- Отсоедини петлю от лестницы.
- Да никак же! Говорю тебе, лестница тоже обледенела.
В наушнике слышался рев перегруженного двигателя. Джонни все понял: им не удалось освободить платформу, а упасть в клокочущую ледяную воду - подобно смерти. Перегревшийся мотор мог взорваться в любую минуту. У таких платформ был примитивный контрольный щиток, обычно закрытый прозрачным навесом. Люди этим навесом не пользовались, и сейчас Даннелдин, пошатываясь под напором ветра, стоял в центре платформы. Его обдавало брызгами, панель стала скользкой. Разведдрон вот-вот появится. Он должен сфотографировать напряженную деятельность, а не катастрофу. Джонни услышал отдаленный рокот его двигателей. Надо успеть поднять тех двоих…
- Доктор Мак, - крикнул он в хвост самолета, - приготовьтесь!… Вам предстоит стать героем!
- О, господи! - только и вымолвил старый историк.
- Откройте боковую дверь и опустите вниз два свободных конца! Проверьте, чтобы они были хорошо закреплены.
Тот начал суетиться.
- Держитесь! - крикнул Джонни и камнем пустил машину в ревущее от ветра ущелье.
У бедного старика чуть не выпрыгнул желудок. От стремительного мелькания бело-бурых скал его укачивало. Джонни включил рацию.
- Даннелдин, кончай с этим! Все!
Сверху все больше наваливался мощный звук сверхскоростной машины. Даннелдин с багровым от напряжения лицом вскинул голову. Было понятно, что парень делает это специально для разведдрона, изображая Джонни. От летающей платформы струился дымок. Скованная льдом река нашла выход своей мощи и выбросила через прорубь гейзер. Эндрю бил кувалдой по застрявшей лебедке. Потом отбросил кувалду и попытался открыть бутыль с горючей смесью, чтобы поджечь канат. Бутыль не открывалась. Самолет опустился в двадцати пяти футах над платформой. Джонни старался удержать его на этой высоте. Усиливавшийся с каждым мгновением дым от платформы удушливой волной наполнил самолет.
- Доктор Мак! - выкрикнул Джонни. - Опускайте конец! Опускайте!
Старик неумело схватил связку. Он не мог найти конец. Но потом нашел и бросил за борт.
- Я не могу найти второй! - завопил он в панике. Джонни крикнул в микрофон ребятам:
- Хватайтесь за веревку!
- Эндрю, давай ты! - взволнованно скомандовал Даннелдин.
Парень намотал веревку на руку. Ее конец, упав в воду, мгновенно обледенел.
- Не наматывай так! - предупредил Джонни. Едва Даннелдин схватится снизу, натяжением веревки сломает Эндрю руку. - Наматывай на кувалду!
Двигатель платформы уже облизывали хищные языки пламени.
- Быстрее! - сорвался на крик Джонни.
Эндрю окоченевшими пальцами привязал кувалду. Джонни рванул машину вверх футов на двадцать, подняв Эндрю и оставив часть каната Даннелдину.
- Капитан покидает корабль последним! - ухарски гаркнул Даннелдин.
Джонни начал медленно поднимать машину, уводя парней от смертоносного ущелья. Эндрю висел в двадцати футах от самолета. Даннелдин болтался на той же веревке двадцатью футами ниже.
- Мне кажется, я плохо закрепил… узел. Крепеж отходит, - с отчаянием выдохнул доктор.
Джонни взглянул: без сомнения, поднять людей на стофутовую высоту не представлялось возможным. Широко распахнутыми глазами Джонни уставился на реку. Летающая платформа взорвалась огненным шаром. Самолет содрогнулся. Пламя задело Даннелдина, у него горели ноги. Джонни резко снизился до сорока пяти футов над поверхностью реки. Но прочен ли лед? Нырнул вниз, и Даннелдин коснулся глубокого снега. Джонни проволок его, стараясь сбить пламя. Потом разглядел едва приметный, покрытый снегом выступ ущелья. Он полетел к этому месту, опустил Даннелдина и снизился еще. Рукавицы Эндрю, дюйм за дюймом соскальзывавшие по обледенелому канату, сорвались, и последние десять футов парень пролетел по воздуху. Джонни развернул машину и другим бортом подошел к выступу. Двое вскарабкались в кабину при помощи доктора Мак-Дермотта. Эндрю покатился по полу. Бедный старик не находил себе места и принялся смущенно оправдываться:
- Я… вторую веревку не мог найти…
- Не думайте об этом, доктор Мак! Мне даже понравилось - ноги хоть немного согрелись, - пошутил измученный Даннелдин.
Доктор тотчас засуетился, осматривая обгоревшую обувь.
- Ай, ай, - причитал он. - Такой шанс представился, а я не сумел, не оправдал…
- Да вы все прекрасно сделали! - утешил старика Эндрю.
Джонни вышел из машины и направился к краю скалы. Они последовали за ним. Вся смена с тревогой следила за происходящим внизу. На лицах ребят проступила испарина. Зрелище было страшное…
Джонни глядел вниз, на врезавшийся в воду конец лестницы, и качал головой. Взорвавшаяся платформа провалилась под лед. Снег вокруг почернел. Джонни оглядел всех.
- Чтоб больше никаких упражнений над пропастью! Идите все сюда!
Толпа пошла за ним к площадке. Джонни, показывая вниз, пояснил:
- Там жила уходит в скалу. Это называется «карман». Такие карманы встречаются через каждые несколько сот футов. Нам необходимо прорубить шахту. Потом пойдем по жиле к краю обрыва и доберемся до кармана с обратной стороны. Ясно?
Все молчали.
- Из-за трещины излома мы не сможем вести взрывные работы. Карман вместе со скалой может оторваться. Поэтому будем пользоваться сверлами. Делать несколько параллельных шурфов и вибрационными заступами отваливать. Конечно, это займет больше времени. Будем хорошо работать - может быть, и сделаем.
Под землей?! До всех вдруг дошло, что это же колоссальная идея. Как это никому из них самих такое не пришло в голову?
Мастер смены и Даннелдин начали с энтузиазмом обсуждать детали. Понадобятся летающая буровая платформа, ковшовый транспортер… По собранию пролетел вздох облегчения. Прибыла вторая смена, и те тоже одобрили.
- Нужно будет как следует подготовиться к очередному облету разведдрона, - предупредил Джонни. - Терл хоть и сумасшедший, но все-таки шахтер. Важно, чтобы он нас понял и одобрил. Это ведь все равно, что вычерпывать скалу чайной ложкой. Сверлить будем в три смены. И потом, в такую погоду легче работать под землей.
Даннелдин отправился за пилотами и оборудованием.
Джонни вскоре услышал звук взлетающей машины.
Да, пожалуй, может получиться…

3

Обеспокоенный Зезет неодобрительно наблюдал за Терлом и группой механиков, возившихся со старым бомбодроном. Огромные помещения подземного ангара и гаражей стонали и грохотали от множества одновременно работающих дрелей и молотов. Благодаря последней телепортации у Зезета вновь был полный штат, так что сам он теперь не был так занят, как прежде. Да и Терл в последнее время не приставал к шефу по транспорту. Он обслуживал сам двадцать боевых самолетов, стоявших на внешней площадке. Словом, до этого неожиданного и странного проекта все шло гладко. Но сегодняшнее идиотство… Бомбодрон?! Зезет решил все-таки переговорить с шефом секретной службы.
Терл в это время в машинном отделении колдовал над координатами главного двигателя. Вся его одежда была в пыли и масле. В лапах он держал объемную старинную клавиатуру дистанционного управления. В помещении не было никаких сидений, поскольку бомбодрон никогда не пилотировался, и Терл в неудобной позе балансировал на вспомогательном моторе. «Шотландия, Швеция…» - бормотал он вслух, сверяя показатели главного двигателя с таблицами и записями и нажимая на кнопки пульта. «Россия… Альпы… Италия… Китай… Нет! Альпы… Индия… Китай… Италия… Африка…»
- Терл! - окликнул Зезет.
- Заткнись! - даже не взглянув наверх, огрызнулся тот. - «Амазонка… Анды… Мехико… Скалистые горы… Скалистые горы один, два, три!»
- Терл, - повторил Зезет, - этот бомбодрон не ремонтировался и не эксплуатировался около тысячи лет. Он потерпит аварию!
- Но мы же занялись им, разве не так? - самоуверенно ухмыльнулся Терл и, закончив введение координат, встал.
- Ты, наверное, не знаешь, что этот бомбодрон совершил первую атаку на этой планете. Нас с тобой тогда еще на свете не было. Второй раз его запустят, когда мы будем совсем покидать этот шарик, - предупредил Зезет.
- Вот я и готовлю его, загружаю отравляющим газом. Что тебя смущает?
- Но, Терл, мы же пока не собираемся покидать Землю, а этот отравляющий газ очень опасен. Наши собственные шахты могут пострадать.
- Мы же всегда в масках на этой чертовой планете! - рявкнул Терл и подался в огромный салон бомбодрона.
Рабочие из нижнего трюма переносили большие канистры газа наверх, бережно обходясь с ними, учитывая почтенный возраст емкостей. Терл энергично размахивал лапами, указывая, как лучше расположить груз. Сорок штук?! Почему?
- Я же велел пятьдесят, а вы принесли только сорок. Живо, живо еще десять!
Рабочие бросились за очередной партией, а Терл стал разматывать проволоку на выпускных клапанах баллонов, изучая цветные пометки.
- Терл, это сохранили как курьез, достопримечательность. Ты затеял опасную игру. Это тебе не разведдрон с его небольшими двигателями. Этим управляет автопилот! В нем ничего нельзя будет изменить после задания координат. Ничего… У него главный двигатель в десять раз мощнее, чем на грузовых самолетах. Машина сама обсчитывает пространственные координаты, согласуя с заданными на дистанционном управляющем щите, и сама вносит поправки в маршрут. Она может сбросить газ в любом месте! Этот реликт слишком опасен для использования в мирное время. И самое главное, здесь, как и на перевалочной платформе, - единожды запустив, процесс невозможно остановить. Заданные тобой координаты необратимы.
- Заткнись же! - вскипел Терл.
- В инструкции подчеркивается, что подобной техникой пользуются в экстренных случаях. Сейчас нет ничего экстренного, Терл.
- Я сказал, заткнись!
- Но зачем ты распорядился установить его в главном пролете перед воротами? Теперь ни один самолет не может вылететь. Это же военное судно, оно применяется только для первичной атаки и никогда не используется до полной выработки ресурсов планеты.
Терл окончательно потерял терпение. Он отложил занятие, бросил коробку с проволокой и навис над Зезетом:
- Я лучше тебя владею ситуацией. А поскольку на Земле не существует военного ведомства, то как шеф секретной службы я одновременно являюсь главнокомандующим. Мой приказ - закон, понятно? - он свирепо размахивал когтистым пальцем перед лицом опешившего Зезета. - Что касается управления, единственное, что от меня требуется, - это ввести дату старта и нажать кнопку нанесения удара. Все! Ничего ужасного не может произойти, потому что никто другой уже ничего не сможет изменить, а я рассчитал все до мелочей. Психлосам ничто не угрожает. Интересы Компании - прежде всего. Будет так, как я решил!
Зезет отступил. Тягачи уже вытаскивали бомбодрон в главный проезд. Да, теперь уже ни один боевой самолет не сможет покинуть ангар.
- Ты не мог подыскать лучшего места для этого корыта? - только и нашелся Зезет.
Терл держал в лапах огромный гаечный ключ. Он подошел к Зезету, помахивая ключом, вплотную и прорычал:
- На планете сохранились очаги человекообразных. Это ты понимаешь?
- Несчастные горстки… - попробовал вразумить Зезет и отошел.
Терл швырнул в него ключ. Зезет успел пригнуться, и тяжелая железка, просвистев над его головой, грохнулась на пол. Обслуживающий персонал с тревогой устремил взоры в их сторону.
- Ты ведешь себя безрассудно! - завопил Зезет.
- Только низшие расы могут вести себя безрассудно, запомни! - гаркнул в ответ Терл. - А машина будет стоять именно здесь, - сказал он, уже ни к кому не обращаясь. - Она может понадобиться мне в любой момент.
У шефа по транспорту мелькнула отчаянная мысль - не пристрелить ли Терла где-нибудь в тихом месте… Тот ведь сам распорядился вернуть психлосам изъятое прежде персональное оружие. Потом, однако, вспомнил, что Терл наверняка оставил где-то компрометирующий Зезета пакет с пометкой «Вскрыть после моей смерти», и передумал. Он решил, что лучше доложить обо всем Нампу. Зезет и сам любил поохотиться на дикарей, но знал, что Намп тоже не чурался таких невинных забав. То, что задумал Терл, лишит всех последней радости в этой забытой богом дыре.
Намп же ничего не ответил, лишь одеревенело уставился на Зезета. И грозная махина осталась в подземном ангаре, перекрывая главные ворота. Теперь достаточно было Терлу нажать на дистанционной панели всего две кнопки, и железный монстр отправится выполнять свою смертоносную миссию.
С этого дня каждый раз, когда Зезет проходил мимо бомбодрона, он озадаченно подергивал плечами. Шефу по транспорту было ясно, что Терл окончательно сдвинулся…
В эту ночь Терл чувствовал себя затравленно. Еще один день прошел, а он так и не подобрал ключ к Джейду. Зачем тот здесь? Терл решил еще раз просмотреть фотографии с разведдрона. Совершенно определенно, животные перешли на подземную разработку жилы. Находчиво! Может, у них даже что-нибудь и получится. А если нет… У Терла давно готово решение. Ежедневно он навещал Крисси и Патти, бросал в клетку дрова и мясо. Время от времени он находил рядом с клеткой кожаные мешки, но предпочитал не задумываться, как они туда попадали. Он просто брал их и тоже забрасывал в клетку. Воды в бассейне было достаточно, и он перекрыл трубу, чтобы ее не порвало морозом. Ни разу он не поймал девочек на передаче физического чувства и все гадал, которая из них обладает способностью посылать импульсы и могут ли их уловить на шахте. Ладно, пока животные трудятся, он сохранит этим жизнь. Старшая стала уже сидеть. Что ж, у него неплохие рычаги воздействия! Но когда наступит девяносто третий день… Он не мог рассчитывать на молчание этих тварей, как не мог исключить того, что Компания или правительство захотят допросить их. Животные должны быть уничтожены. Все!
Промаявшись, он забылся тяжелым, полным сомнений сном. Джейд лишал его мечты, золота. Значит, и Джейд… обречен тоже. Но как убрать агента ИБР? Придется поворочать мозгами. Терл должен стать умнее и хитрее любого секретного агента.

4

Джонни направлялся домой. В каньоне, неподалеку от деревенского луга, с самолета тайно высадили людей, четырех лошадей с упряжью, мешки. Лошади нервно пофыркивали. Их только недавно объездили, и они еще не привыкли к упряжи. Воздух был чист и морозен. Последний снегопад завалил все тропы и проходы. Ангус Мак-Тэвиш и пастор Мак-Гилви сопровождали Джонни. Пилот остался в машине на тот случай, если визит затянется дольше, чем предполагалось. Разведдрон не должен обнаружить вылазку.
На прошлой неделе Джонни проснулся ночью от внезапной догадки. Кажется, он знает, где есть уран.
В его родной деревне! Конечно, надежды мало, но болезни и угасание его рода говорили о многом. Запас руды здесь, может, не так велик, но уж наверняка больше, чем в образце, который они нашли в Ураване. Он собрался в родную деревню не только из-за урана. Были и Другие мотивы. Людей необходимо увести из этого гиблого места, во-первых, чтобы избавить от болезней, а во-вторых, из-за предстоящего сражения.
Джонни со своими разведчиками давно подыскивали для переселения подходящее место и вот вчера, кажется, нашли. Это был древний шахтерский поселок на западном склоне с открытым выходом на равнину. В центре поселка протекает ручей. Во многих окнах зданий еще уцелели стекла. Диких копытных было много, целые стада. И самое главное, за поселком был туннель длиной около полумили, что могло стать отменным убежищем. Рядом с поселком были обнаружены залежи угля. Место очень красивое, и никаких радиационных пятен. Правда, у Джонни не было уверенности, что люди сразу согласятся перебраться. Он ведь и раньше, еще в юности, предлагал это отцу, но тот лишь посмеялся, назвав сына непоседой. Но все равно, он попробует еще раз.
Ангус и пастор настояли, чтобы Джонни взял их с собой. Он предупредил их об опасности, сопряженной с радиацией и заражением, о своем нежелании подвергать их испытанию. На что Ангус принялся размахивать баллоном с дыхательным газом, обещая бежать впереди и все проверять. А пастор сказал, что может пригодиться для убеждения именно как духовное лицо.
Было решено посадить самолет в горах. Конечно, сородичи Джонни привыкли видеть разведдрон с момента своего рождения и как-то уже свыклись с ним. Но самолет мог бы перепугать их до смерти и посеять панику. Весь вечер Джонни и его товарищи провели в обсуждении предстоящего полета. Ангус и пастор были сосредоточенны и немногословны. Никаких поступков, которые могли бы испугать людей, никаких рассказов о чудовищах, никаких подробностей о судьбе Крисси!
Если бы они неожиданно появились со стороны каньона, вызвали бы у людей недоумение - все ведь проходы завалены… Поэтому путь от самолета до деревни решено было проделать на лошадях, навьюченных, как для дальнего похода по равнине. По глубокому снегу лошади ступали бесшумно. Пустые лачуги на окраине совсем завалились. По деревне плыл едкий дымок. Но почему не лают собаки? Джонни проехал к загону для скота. Пустой. Прислушался: раздался глухой стук в заброшенном старом амбаре. Наверняка там лошадь, может, и не одна. Джонни заглянул в загон, где обычно держали скотину до первого снега, - коров очень мало, на зиму не хватит.
Сдерживая свое обещание, Ангус соскользнул с лошади и начал проверку на радиацию. Пока ее не было Но где же собаки? Они всегда встречали охотников со стороны долины. Странно… Джонни направил лошадь к зданию суда. Ангус шел впереди. Радиации не было. Откуда-то из развалин выбралась старая гончая и смотрела на пришельцев мутным взором. Осторожно подошла ближе. Ее отвисшее пустое брюхо волочилось по снегу. Собака подошла к Джонни, принюхалась и чуть заметно помахала хвостом. Джонни позвал ее, и все тощее тело и голова начали раскачиваться от неистовой собачьей радости. Псина слабо взвизгнула. На ее голос отозвались еще три или четыре собаки. Джонни спешился и потрепал гончую. Это была его Пантера. Из-за угла выглянул печальными запавшими глазами мальчик. Испугавшись, побежал прочь, но споткнулся и увяз в снегу. Джонни остановился у здания суда. Дверь едва держалась на петлях, внутри было пусто и промозгло, на полу лежал снег. Джонни вышел и окинул взглядом тихую, почти вымершую деревню. Заметил дымок над крышей своего дома, направился туда, постучал. Внутри что-то зашуршало, дверь распахнулась. Тетка Элен. Женщина долго стояла на пороге и недоверчиво вглядывалась, не узнавая. Но вдруг еле слышно простонала:
- Джонни… ты же умер…
И горько зарыдала. Потом вытерла глаза передником.
- Заходи, Джонни. Я все оставила так, как было при тебе. Правда, вещи твои раздала парням. Заходи, заходи, а то холоду напустишь.
- Болеют в деревне? - спросил Джонни.
- Да нет, как всегда. Тут олень на холме появился, так мужчины отправились на охоту. Знаешь, Джонни, еды мало. Вот как ты ушел… - Потом спохватилась, что это походит на упрек. - Я имела в виду…
Она снова заплакала. Джонни почувствовал тянущую боль в сердце. Тетка постарела раньше времени. Одни глаза остались, скулы проступают болезненно. Он позвал товарищей, и те благодарно уселись у огня. Тетка Элен никогда прежде не видела чужаков и немного дичилась, но мужественно стерпела представление и захлопотала по хозяйству. Разогрела жидкий бульон из костей. И только когда гости принялись его нахваливать, перестала бросать на Джонни вопросительно-смущенные взгляды и тотчас расположилась.
- Крисси-то нашла тебя?
- Крисси жива, - успокоил добрую женщину Джонни. - И Патти тоже.
- Господи, как я рада! Все места себе не находила, как они ушли. Конь-то твой вернулся, ты знаешь?
Она вновь начала плакать, потом поднялась и обняла своего любимца, прижав к себе его голову.
Джонни вышел на воздух. Отыскал мальчонку, наблюдавшего за ними из-за угла, и попросил сбегать за мужчинами.
В пятом часу пришли старый Джимсон и хромой Стаффор. Третий член Совета недавно умер, а нового еще не выбрали. В здании суда Джонни развел костер и посадил на место дверь. Он представил Ангуса и пастора. Мужчины, как и тетушка Элен, заметно волновались. До этого в их деревне чужие не показывались. Но Ангус и пастор держались скромно, чтобы не смущать хозяев. Джонни рассказывал сородичам обо всем, стараясь не пугать сверх меры. Он объяснил, что в их деревне жить опасно, вредно для здоровья. Потому так мало рождается детей и так много смертей. Чтобы это кончилось, надо просто перебраться в другое место, и все наладится. А новое место очень хорошее: и вода есть, и главная улица широкая, снега меньше, дома лучше, есть такие черные камни, которыми можно топить печь… Старый Джимсон слушал внимательно, с интересом и одобрительно кивал. Он решил посоветоваться с Брауном Стаффором, как и положено. Хромой по-прежнему не любил Тайлера. Подумать, как все обернулось! Джонни ушел, а следом за ним ушли Крисси и Патти… Обе уже, может, умерли, а он возьми и вернись. Больше года где-то скрывался, теперь вот является и уговаривает бросить дома. Но они здесь прожили всю жизнь… Совет не знал, что делать.
- Давайте соберем всю деревню, - предложил Джонни.
- За мою жизнь вся деревня собиралась только раз, - заявил Стаффор.
- Я это знаю, - согласился Джонни. - Тридцать лет тому, когда решали перенести загон для скота… Но раз Совет не может сказать свое слово, значит, будем решать сообща.
Хромому Брауну не очень понравился такой поворот, но делать нечего. Людей в деревне осталось немного, так что Джонни быстро обошел всех. Пока все собрались, стемнело. Джонни подбросил в костер дров. Он знал, что так лучше, чем зажигать шахтерский фонарь. Когда он обводил всех взглядом, на душе скребли кошки. Он видел перед собой сломленных людей. Глаза у всех ввалились, многие были откровенно больны. Детишки кроткие, молчаливые. Всего насчитал двадцать девять человек. Как же он ненавидел в эту минуту психлосов! Но справился с нахлынувшей было яростью, улыбнулся, и слезы подступили к глазам.
Начал Джонни с того, что развязал мешок. Там были подарки. Он достал вяленое мясо, несколько новых кремней. Люди радостно кивали, благодарили. Потом он достал стальные топоры и показал, как ими с одного маха можно перерубить полено. Это произвело на собравшихся сильное впечатление. А несколько металлических ножей вызвали неописуемый восторг женщин. Джонни показал, как ими пользоваться, чтобы не порезаться самим.
После этого Джонни перешел к главному. Рассказал о новом городе и как легко туда добраться. О том, что придется лететь по воздуху, пока говорить не стал. Никто не задавал вопросов. У Джонни зародилось дурное предчувствие. Тогда он достал треугольный осколок стекла и продемонстрировал, какой он прозрачный и как хорошо пропускает свет. И что в новом городе окна сделаны из такого же, а значит, в домах всегда будет светло. Пустил осколок по кругу. Потом долго объяснял, почему они все здесь болеют. Убеждал, что в этих местах в земле отрава, поэтому ребятишки почти не рождаются. Наконец он, растерянно улыбаясь, попросил старого Джимсона провести голосование. Подсчитали: трое - за, пятнадцать - против. Детей во внимание не брали. Джонни не находил себе места. Как, как их убедить?
- Ну объясните мне, пожалуйста, почему вы приняли такое решение?
Встал пожилой мужчина, Торренс Маршалл, степенно оглядел всех, словно заручаясь их согласием, и начал:
- Здесь наш дом. Здесь мы в безопасности. Благодарим тебя за подарки. Рады, что ты вернулся.
Хромой Стаффор самодовольно ухмыльнулся. Люди тихо разошлись по своим лачугам. Джонни устало сел, обхватив голову. Почувствовал, как рука пастора опустилась на его плечо.
- Все правильно, сынок. Каждый человек чувствует себя королем только в своем доме.
- Это не то… не так… - Джонни не знал, что сказать. Лишь горестно повторял: - Мой бедный народ… О, мой бедный народ!
Совсем поздно он пошел на кладбище. Долго раскапывал снег, пока не нашел упавший крест. Поднял его, написал имя отца. Долго-долго смотрел на могильный холмик. Вот и его отец считал, что никуда уходить не надо…
Где-то над Великим Пиком горестно стонал ветер.

5

- Проснись, Джонни! Проснись! Он взорвался!
Джонни испуганно подскочил. Было еще темно. Он с трудом опомнился, что находится в своей собственной комнате, а Ангус трясет его за плечо. На столе горит шахтерский фонарь. Наконец до него дошло, о чем говорит Ангус. Он начал спешно рыться в своем мешке.
Ангус поднялся ни свет ни заря и подошел к ведрам. Воды не было, а есть снег не хотелось. Тетка Элен засобиралась было к источнику, но Ангус остановил ее, сказав, что сам сходит, пусть только она покажет. Та махнула в край деревни, куда, сколько себя помнила, ходили все. Ангус подхватил большое ведро и пошел. А поскольку решил никуда не отходить без проверки радиации, прихватил с собой небольшой баллон с дыхательным газом и дистанционный переключатель. Он проверял местность через каждые тридцать футов. И вот газ взорвался!
Помогая Джонни натягивать одежду, Ангус нетерпеливо притопывал. Вместе они выбежали из дома и на правились к ручью. Ангус велел остановиться и повернул переключатель. Взрыв! Все по-настоящему: грохот, яркая вспышка и - взрыв!
Вскоре их нагнал заспанный и перепуганный до смерти пастор. Ангус повторил пробу специально для него. У Джонни по спине пробежал озноб. Нет, это не от утренней прохлады… Дело в том, что газ взрывался как раз на тропинке, по которой дважды или трижды в день жители его деревни ходили за водой всю свою жизнь. Он же еще мальчишкой наотрез отказался возиться с ведрами: он охотник, он будет добывать еду и шкуры! Это, видимо, спасло его. Действительно, на здоровье он никогда не жаловался. Он и лошадей своих поил из другого ручья, на другом конце деревни. И вот теперь он со всей очевидностью понял, что не было у него никакого иммунитета к радиации, просто ему повезло в отличие от сородичей. Те же, особенно женщины, облучались и облучались.
Ангус все порывался раскопать снег, и пастор с Джонни едва отговорили.
- Пойми же, у нас нет защиты, - убеждал Джон-ни, - для такой работы необходимы освинцованные стекла, специальная одежда. Не валяй дурака! Единственное, что мы можем сделать, - это огородить место и запретить людям подходить, а потом посмотрим…
Путем тщательных промеров им удалось установить радиус горячего пятна: тридцать футов. Ангус отметил центр. Они обнесли зараженный пятачок бревнами и соорудили из кольев нечто вроде забора. Джонни еще взял веревку и натянул ее между кольями. Вскоре выбежал Джимсон, а потом и другие жители деревни - поглазеть на происходящее. Джонни уже не сомневался, что больше никто из деревенских близко не подойдет к этому проклятому месту, после того как услышал, что пастор объяснял им что-то про злых духов…
Что ж, первый шаг сделан. Теперь нужно проверить, нет ли других пятен, а времени в обрез. Джонни очень не хотелось, чтоб обо всем этом узнал Терл. Что такое колья с натянутой веревкой? Да просто загон! А вот самолет в горах и три всадника на равнине - от этого не отвертишься.
Пока они на ходу пережевывали завтрак, Джонни осматривался вокруг. Какую огромную площадь предстояло еще проверить! Потом он придумал, как ускорить дело. Немного рискованно, конечно, но кратковременное облучение, он читал об этом, допустимо. Он надел маску и набил карманы бутылками с дыхательным газом. Прихватил ведро с золой и оседлал лошадь.
- Сейчас я очень быстро проскачу вдоль тропинки, потом обратно, потом вдоль всей площадки. Взад-вперед, взад-вперед, понятно? Буду держать приоткрытую бутылку с газом. Как только газ взорвется, я посыплю это место золой и подниму вверх руку. Ваша задача - нанести зараженные участки на карту. Пастор отмечает, а ты, Ангус, показываешь ему, где, и следишь за моей рукой.
Они все поняли и приготовились к работе. Подошли два деревенских паренька и предложили помощь. Джонни попросил приготовить сменных лошадей.
От яркого солнца снег на лугу искрился. Джонни проверил, плотно ли сидит маска, приоткрыл баллон с газом, пятками стукнул лошадь по бокам и понесся вперед. Уже через минуту баллон в его руках вспыхнул. Он бросил на это место горсть золы, вскинул руку и понесся дальше. Морозное утро прорезал резкий крик Ангуса, и пастор сделал первую пометку. Джонни носился взад-вперед. Вспышка, горсть золы, взметнувшаяся вверх рука, выкрик Ангуса и вновь глухой топот копыт. Подлетев к Ангусу и пастору, Джонни поменял лошадь, открыл новую бутылку и вновь понесся…
Деревенские с недоумением глядели на молодого Тайлера. Да, этот парень всегда любил почудить. Конечно, наездник он отменный, что и говорить, это каждый знает. Но старый Джимсон получил какие-то разъяснения от святого человека, приехавшего вместе с Джонни из деревни под названием Шотландия. А они здесь и не знали, что где-то есть еще деревни. Оказывается, есть. И всего в нескольких перевалах от них… Им, конечно, не добраться, а вот Джонни смог, он такой.
Спустя два часа все было готово к отлету. Джонни, пастор и Ангус очень торопились, так что некогда было даже подумать над картой. Лошадей, на которых они въехали в деревню, оставили в подарок, а к самолету пошли пешком. Пастор объяснил Джимсону, что люди должны обходить помеченные пятна, и тот с достоинством пообещал, что сам присмотрит за этим, даже если хромой Стаффор будет возражать.
Тетушка Элен испуганно смотрела на Джонни.
- Опять ты уходишь…
Она стала подыскивать слова, как бы объяснить, что он теперь у нее один на всем свете.
- Тетушка, а пойдем с нами! - неожиданно предложил Джонни.
Нет уж, ее дом здесь. Пусть лучше сам поскорее возвращается. Он пообещал обязательно вернуться и отдал ей свое походное снаряжение - большой стальной котелок, три блестящих ножа и меховую накидку с рукавами. Она, конечно, сделала вид, что очень обрадовалась. Джонни повернулся и зашагал прочь, а когда оглянулся, чтобы помахать рукой, увидел женщину горько и безутешно плачущей. Какие там подарки…
Тетушкой Элен в эту минуту владело тревожное предчувствие: Джонни она больше не увидит.

6

В одном из помещений заброшенного шахтерского городка, что рядом с золотой жилой, царило оживление. Несколько отрядов одновременно наводили здесь порядок. Всем почему-то очень приглянулось здание с вывеской «Имперская Рудная Компания Неустрашимых». Оно неплохо сохранилось и вполне подходило для обживания. Джонни подозревал, что эта территория, после того как разработка шахт закончилась, уже кем-то перестраивалась. Очень уж это место отличалось от других. Джонни невольно гадал, что и кого побудило перестраивать город. И когда? Вскоре ответ был найден. На одной из дверей сохранилась вывеска: «Бар Кровавое Ведро», что вызвало смущение пастора. Он довольно определенно высказался, что это место запрещенное, и указал на сохранившиеся на стенах зеркала и картинки с изображением голых танцующих девиц и купидонов. Через улицу - здание «Источник Фарго», чуть подальше - «Тюрьма». На всем - таблички. Следующее здание - «Лондонский Дворец-отель для избранных» - с отдельными кабинетами, на каждой двери - табличка с указателем имени. Видимо, здесь обитали знаменитые некогда люди. Три пожилые женщины под руководством Ангуса привели в порядок камбуз. Теперь у них будет горячая вода!
В административном корпусе инженерного состава бывшей шахты удалось даже найти исторический журнал, в котором рассказывалось о добрых временах, о веселом житье-бытье и о внезапном приходе плохого человека. Еще попались небольшие листочки с перечнем экскурсий для тех, кто свободен от работы. Все это вместе с пикантными картинками пришлось со стен содрать.
Роберт Лиса и еще два пилота мечтали об угоне грузового самолета. У них до сих пор не было машин, позволявших бы добираться до Шотландии или Европы. С того самого дня, как демон упомянул о бомбардировке, они неизменно возвращались к этой теме. Они чувствовали ответственность не только перед шотландцами, но и перед всеми людьми, уцелевшими на Земле. Открывать же свои планы перед психлосами они не хотели, не имели права. Единственное, что приходило на ум, - это перехватить в воздухе психлосскую машину где-нибудь над океаном. Но как заставить молчать радиопередатчик на борту грузового самолета и как пристыковаться к машине в воздухе?
Тор и Даннелдин вместе со своими ребятами продолжали заниматься разработкой жилы. Они прорубили шахту и медленно, дюйм за дюймом, вгрызались в породу. Кварц, который они добывали, был очень красив, но золота в нем - ни крупинки. Джонни, правда, предполагал, что оно находится в карманах, а встречаются те редко, через несколько сот футов. Работа начала уже утомлять. Никак не удавалось выяснить, сколько еще осталось до излома. С каждым днем беспокойство парней нарастало: двигались быстро, но золота не прибавлялось.
Историк Мак-Дермотт был предоставлен самому себе и целыми днями пропадал то на раскопках, то в библиотеке. Джонни, Ангус, пастор и учитель-наставник склонились над картой, сделанной в походе. Радиационные пятна располагались по одной прямой. В первый момент Джонни даже подумал, что они нашли урановую жилу, однако пятна распределялись слишком равномерно.
- Расположены четко через сотню футов, - комментировал Джонни.
Вошел доктор Мак-Дермотт.
- Взгляни-ка, Мак-Тайлер, что я откопал, - взволнованно начал старик, размахивая книгой. - Путеводитель чинко ошибался насчет Военно-Воздушной Академии!
Джонни пожал плечами:
- Да, они частенько старались угодить психлосам. Ничего удивительного…
- На этот раз они назвали академией… Главную оборонительную базу.
- Я знаю, - ответил Джонни. - Очевидно, хотели придать большее значение последнему сражению на планете.
- Но там действительно была Главная оборонительная база! - воскликнул старик, потрясая книгой.
Джонни взглянул на обложку: «Порядок эвакуации в случае начала атомной войны. Министерство гражданской обороны».
- Тут встречаются любопытные места, - стал комментировать историк. - Школьники должны оставаться на своих местах вплоть до распоряжения мэра и до его эвакуации из города… нет… а, вот! Все распоряжения о порядке эвакуации поступают с Главной оборонительной базы.
- Но мы не знаем, где она находилась! - бросил Джонни.
Старик провел рукой по стопке книг.
- Известно. - И он извлек том, посвященный слушаниям Конгресса по расходам на военные нужды. Открыл книгу на закладке и прочел; - Вопрос сенатора Олдриджа: «Министр обороны утверждает, что на строительство оборонительной базы в Скалистых горах было израсходовано 1,6 биллиона долларов, причем без согласия со стороны Конгресса. Отвечает ли это действительности, господин секретарь?» - Мак-Дермотт показал зачитанный фрагмент Джонни. - Получается, что чинко абсолютно правы!
Он довольно улыбнулся и торжественно опустился на стул.
Джонни замер. Могила! Стальные двери… груды трупов на ступеньках… Могила!
- Доктор Мак-Дермотт, - позвал он, - подойдите, пожалуйста, сюда. - Он показал сделанную в деревне карту. - Помните, вы как-то рассказывали о линии ядерных шахт, заложенных еще королем Северной Шотландии между Дабартоном и Фолкерком?
Историк кивнул. Он внимательно изучал карту.
- А вы не нашли там случайно останков психлосского танка?
- Нет, - ответил Джонни. - Но взгляните. Вот эта линия пересекает проход в нижнюю долину. Расположены пятна в строгой последовательности. Линия практически прямая…
- Но если ни одного танка…
- Они просто не успели взорваться! - убежденно воскликнул Джонни.
- Как ты догадался? - разволновался старик.
Джонни улыбнулся. Говорить об этом было непросто, он старался справиться с волнением. Но спустя минуту рассказал.
- Этот проход соединяет равнину и верхний луг. За лугом каньон, уходящий далеко в горы. А над каньоном… - Главная оборонительная база древнего правительства людей!
И он уверенным росчерком сделал недостающие пометки. Он почувствовал, что сейчас может расплакаться.
- Я все гадал, куда же они отправляли добытый уран? Я знал, что где-то он должен храниться.
Пастор дотронулся до его руки, удерживая от поспешных выводов:
- Вряд ли они стали бы хранить уран на оборонительной базе.
- Так вот же, смотрите! Мы отправимся на базу, там наверняка сохранились какие-то записи, указания. Я уверен, что там мы и найдем ответ на многие вопросы.
Ангус был готов отправиться прямо сейчас.
- Я пророю туда нору!
Роберт Лиса хотел уже оповестить людей и отдать команду собираться в поход. Историк срочно занялся поисками рекомендаций и мер предосторожности при посещении древних захоронений.
- Не заводитесь-ка, парни, - успокоил всех пастор, до этого момента просто сидевший и слушавший молча. - На рассвете все узнаем.

Предыдущая страница 12 Следующая страница


13 Рон Хаббард

ЧАСТЬ 10

1

Они стартовали, лишь стало светать. Джонни очень точно приземлился - как раз напротив двери. Шотландцы принялись выгружать технику. Самолет должен был улететь, а им еще предстояло замести следы до появления разведдрона. Роберт Лиса деловито командовал:
- Лампы не забыли? Проверьте запасные бутылки с воздухом! Где Даниэл? Осторожнее со взрывчаткой…
Двери были взломаны и приоткрыты. Все так же, как Джонни оставил много-много лет назад. Припорошенная снегом, на том же месте, где он бросил, валялась металлическая пластинка, при помощи которой он тогда открыл двери. На этот раз Джонни был в маске, и никакого запаха не ощущал.
Подошел парень с кувалдой в руках и уже собирался размахнуться пошире, но Ангус оттолкнул его:
- Постой! Здесь нужно просто смазать…
И он полил из масленки на ржавые петли. Все были в масках. Историк предупредил, что захоронения всегда опасны. Там бывает такое вещество, которое содержится в костной пыли скелетов. Попав в легкие, оно может вызвать заражение.
- Ты не возражаешь, если я пойду первым? - возбужденно спросил Ангус.
Джонни посторонился, и он юркнул внутрь. Огонь шахтерского фонаря заметался по стенам.
- Ух ты… Сколько мертвых! Ну-ка, толкни еще.
Джонни уперся плечом в дверь, и она поддалась, открывая путь. Ангус шагнул в сторону и наступил на останки, от чего те мгновенно превратились в пыль. Все замерли, глядя вниз. Они не раз видели смерть, но это… Здесь лежало несколько сотен. Благодаря герметичности, которая была нарушена сравнительно недавно, одежда и оружие хорошо сохранились. А вот скелеты от малейшего прикосновения сразу рассыпались.
- Целый полк, не меньше, - произнес Роберт Лиса. - Вот эти двое, похоже, последними закрыли дверь.
- Отравляющий газ, - тихо промолвил Джонни. - Они открыли дверь, чтобы впустить людей в укрытие, а все отравились.
- Да, уничтожено все живое… - тяжело вздохнул Роберт Лиса. - Слушайте меня: без масок - ни шагу!
- Надо бы похоронить их, - предложил пастор. - Смотрите, у каждого есть бирка… - Он наклонился и подобрал одну. - Кноулин, Питер, рядовой ВМС США 35473524. Группа крови В.
- Морская пехота, - пояснил историк. - Здесь была военная база.
- Я думаю, - обратился пастор к Джонни, - ваша деревня была когда-то морской базой. Она ведь совсем не похожа на другие поселения.
- Нашу деревню десять раз перестраивали, - ответил Джонни. - Роберт, пошли!
- Помните о приказе? Только осматриваем. Ни до чего не дотрагиваться! Место огромное, не отставать и не теряться! - уже на ходу командовал Роберт Лиса.
- Надо бы похоронить… - повторил пастор.
- Похороним, похороним, всему свое время, - отвечал Роберт. - Стрелки, очистите путь! Я имею в виду, могут встретиться животные или еще что…
Пять шотландцев с автоматами рванулись вниз по ступенькам. Они могли наткнуться и на медведя, и на зазимовавших здесь змей.
- Команда по продувке, подготовиться!
Роберт Лиса взглянул через плечо убедиться, что тяжелый шахтерский вентилятор готов.
Внизу коротко блеснули огоньки. Радио Роберта щелкнуло. Ага! Гремучие змеи. Четыре. Прикончили. Конец связи.
- Годится! - откликнулся в микрофон Роберт.
Послышалась еще одна очередь. Бурый медведь. Спал. Готов.
- Хорошо!
- Опять двери! Заперты.
- Отряд взрывников! - крикнул через плечо Роберт.
- Нет-нет! - остановил Ангус. - Двери еще пригодятся!
- Иди вперед, - распорядился Роберт и скомандовал взрывникам отставить. - Пропустите механика!
Все замерли в ожидании. Вскоре радио ожило: двери открыты.
- Команда продувки, вперед!
Последний из отряда нес большую клетку с крысами. Скоро воздух из катакомб начал подниматься наружу. По радио сообщили: крысы живы.
- Теперь - ты, Мак-Тайлер!
Джонни проверил маску и начал спускаться по ступеням. Он слышал, как Роберт Лиса отдал распоряжение оставшимся снаружи очистить площадку, засыпать следы снегом после отбытия самолета. В мрачном подземелье голос его звучал гулко и тревожно.

2

Фонарик Джонни бегал огоньком по стенам бесконечного коридора. Комнаты, комнаты… Кабинеты, какие-то кладовки… Шаги гулко отдавались в пустоте, нарушая тысячелетний сон смерти. Первой находкой оказались копии плана базы. Схемы и чертежи были условные, без деталей и подробностей, и предназначались, очевидно, для общей ориентировки. Джонни велел взять несколько. Еще один уровень, еще… Очень сложный лабиринт. Нужно было найти штаб. Где он может быть? За своей спиной Джонни услышал разговор:
- Должны же быть подъемники!
- Я знаю, что здесь все на электричестве. Это я еще в школе знал. Электричество вырабатывается генераторами. А они все проржавели! Даже если удастся запустить - все равно нет топлива, испарилось давно. И даже если разжиться бензином, освещение все равно не заработает - смазка наверняка превратилась в камень.
- Да я уверен, что провода в порядке! А если нет, воспользуемся нашими шахтерскими фонариками. Извини, сэр Роберт, но из того, что здесь осталось, динозавра можно собрать!
Джонни слышал, как Роберт Лиса расхохотался. Сам же он не соглашался с мнением Ангуса. Они ведь ничего не знают о системе сигнализации, о том, где хранится топливо. Шансов очень мало. Однако в их положении нельзя исключать никакую возможность. И они с отчаянием тянули кабель все глубже и глубже. Диспетчерская… Неожиданно наткнулись на панель связи. Оператор все еще оставался за столом. Под горсткой пыли, которая когда-то была его рукой, сообщение: «Срочно. Не стрелять! Это - не русские».
- Русские… Русские? - спрашивали шотландцы. - Кто такие русские?
Вошел Тор из отряда шведов, и, не отрываясь от прокладки кабеля, объяснил.
- Был такой народ. Жили с другой стороны. Однажды Швеция даже воевала с Россией…
- Осторожнее с записями, - напомнил Роберт Лиса.
Чуть позже вошли в огромное помещение. На столе большая карта мира. Рядом двое с длинными указками. На стене еще одна карта, а рядом с ней - небольшой балкончик. Посветили фонарями. Все в отличной сохранности. Множество часов, которые показывали одно и то же время. Но так давно… Какая-то игрушечная модель в виде небольшого цилиндрика чуть восточнее Скалистых гор. Указка до сих пор прикасается к ней. Последнее, что успела сделать протянутая рука. На настенной карте проложен какой-то курс, последний крестик которого обрывается прямо над этой базой.
Слишком много информации, чтобы осознать все сразу. Джонни внимательно осматривался, стараясь ничего не упустить. В соседней комнате взору предстала масса разнообразных клавиатур, пультов. На стене табличка: «Особо секретно». На одном из пультов надпись: «Местная оборона». Рядом схема и карта. Джонни подошел поближе, прочел: «ЯТО. Минные поля». Неожиданно его взгляд выхватил на карте цепь шахт - как раз на углу, рядом с его деревней, и надпись: «ЯТО 15». Увидел кнопку с такой же надписью. ЯТО? ЯТО? За спиной послышался голос историка:
- ЯТО - это ядерное тактическое оружие. Это шахты!
Подошел Ангус.
- Ну, я же говорил. Электрические кнопки! Нажимаешь - есть контакт!
- А может быть, это контакт взрывателя! - осторожно предположил Джонни. - Недаром же психлосы так боятся наших гор.
- Что такое «силосная»? - спросил доктор от другой консоли. - Здесь написано: «Силосная номер 1», «Силосная номер 2» и так далее.
- Силосная? - начал объяснять Тор. - Ну, это такие ямы… В Швеции были. Раньше в них хранили…
- Вряд ли они тут что-то хранили, кроме оружия. Посмотрите, у каждой по три кнопки: «Запуск», «Готовность» и «Огонь».
Историк лихорадочно полистал словарик, который всегда носил с собой.
- Нашел! «1. Вертикальное сооружение цилиндрической формы для хранения корма… Так, 2.. Большое подземное сооружение для запуска баллистических ракет дальнего действия».
Джонни схватил пастора за запястье:
- Не дотрагиваться! Может сработать сигнализация. Пусть принесут записывающее устройство, надо все зафиксировать. Необходимо определить точное расположение каждой шахты. В ракетах должен быть уран!

3

Они оказались в складском помещении. Ангус обнаружил огромную связку ключей и теперь сновал впереди, открывая одну дверь за другой. За ним степенно вышагивал Роберт Лиса. В помещении было очень холодно, и старина Роберт натянул свою старую верную шляпу на самые уши. Рация его время от времени потрескивала, передавая сообщения.
Джонни пока не нашел то, что искал. Как бороться с психлосами? Как тем удалось захватить планету? Поглощенный своими мыслями, он не прислушивался к радиопередатчику и не обращал внимания на Ангуса. Ангус же открывал очередную дверь, на которой было написано: «Арсенал». Коробки… Ящики… Бесконечные ряды! Джонни посветил. Все ящики и коробки были помечены. Но как во всем этом разобраться? Буквы, цифры… Военные любят все засекречивать. Ангус пританцовывал рядом, размахивая книгой.
- «Артиллерия. Виды и типы», - ликующе пропел он. - Здесь все: и буквы, и цифры, и даже картинки!
- Осмотрите все хорошо, - сказал Роберт.
- Базука! - воскликнул Ангус. - Вон там, в длинных ящиках, ручные гранатометы!
- Ядерные? - с надеждой спросил Джонни.
- Наверное, нет. Ничего не написано.
- Скорее всего, это местный арсенал для внутренних нужд базы, - предположил Джонни. - Вряд ли армия снабжалась отсюда.
- Как много всего! - торжествовал Ангус.
- В самый раз для нескольких сотен человек, - спокойно проговорил Роберт Лиса.
- Можно открыть? - обратился к нему Ангус.
- Помогите кто-нибудь! - Роберт махнул рукой ребятам.
Ангус побежал глазами по каталогу. Фонарик так и плясал по страницам,
- Вот, нашел. «Автомат Томпсона»… - Он взглянул на коробки, покачал головой и снова уткнулся в справочник. - Неудивительно!
- Что неудивительно? - с нетерпением вскинулся Роберт. Разведдрон должен был прилететь с минуты на минуту, они еще не завтракали, да и баллоны с воздухом пора менять…
- Это вооружение было изобретено за век до событий на базе, - сообщил Ангус. - Наверное, им пользовались только для практики.
Джонни не собирался сражаться с психлосами этими автоматами. Ангус вскочил. Его фонарик освещал легкую винтовку. Она была в затвердевшей смазке.
- Пятидесятизарядная штурмовая винтовка! - восхищенно воскликнул он. - Последний образец. Всю дрянь соскоблю, она у меня запоет!
Джонни кивнул: ценное оружие.
Впереди на дверях табличка: «Артиллерийский склад». Дверь очень толстая. Может быть, там есть ядерное тактическое оружие? Ангус осмотрел ящики. На самом верхнем было выведено: «Боевое снаряжение. Штурмовая, калибр 50». Джонни подозвал Ангуса, и они отправились на поиски. Еще помещение, еще… Ядерного оружия нигде не видно. Но… Удача! Они наткнулись на полки, заваленные амуницией с указанием размеров. Все - от ботинок до герметичных шлемов - аккуратно запаяно в прозрачные пакеты. Над полками надпись: «Боевое противорадиационное обмундирование». Джонни надорвал один пакет. Освинцованная материя и стекло. Несколько вариантов камуфляжа: серый, рыжевато-коричневый, зеленый. Да, в этом, конечно, можно работать с ураном! Показал Роберту. Тот сообщил новость дальше, но велел всем оставаться на своих местах и продолжать работу.
Они уже повернули назад, чтобы поесть и набрать воздуха, как поступило сообщение от Даннелдина: нашли сейфы! Кода нет. На одном значится: «Особой важности. Только для верховного состава». Нужна команда взрывников. Конец связи.
Ангус, покачивая головой, повторил:
- Нет кода…
Команда взрывников приготовила все необходимое. Все отошли подальше и зажали уши. Раздался взрыв, и тотчас послышался лязг упавшей двери. Пожарники с огнетушителями бросились вперед.
Джонни держал в руках руководство для операторов по контролю и ремонту - множество всяких брошюр, все о ядерном вооружении. Как создать, как заменить, хранить, обслуживать. Меры предосторожности…
- Теперь, наконец-то, мы будем знать все! - обрадовался Роберт Лиса.
- Жаль только, этими бумажками нельзя стрелять в психлосов, - остановил его порыв Джонни.

4

Наверху, наверное, уже ночь, но она не могла сравниться с гнетущей чернотой мрачной утробы оборонительной базы. Темень давила так, словно имела плотность и вес. Люди устали. Они спустились по скату, открыли герметично заделанную дверь и оказались в огромной пещере. На табличке значилось: «Вертолетная площадка». Разъеденные временем груды металла были, очевидно, когда-то летающими машинами с большими лопастями на крыше. Джонни видел такие в книге. Одна машина стояла особняком. Повсюду были очень толстые двери из металла. Еще один выход на базу! Для самолетов.
Ангус вертелся у дверного привода.
- Электромоторы! Я же говорил. Бедные парни, наверное, представить себе не могли, что наступит время, когда все придется делать вручную! А вдруг мощности не хватит, а? - волновался он. - Ну-ка, посветите мне!
Двое шотландцев, что тащили ящики с лампами, батарейками, проволокой и всяким мелким инструментом, засуетились вокруг новой игрушки. Роберт Лиса подошел к Джонни.
- Если парням удастся наладить дверной привод, можно будет взлетать. Похоже, снаружи пещеру не засечь.
Джонни кивнул. Он разглядывал отдельно стоявший вертолет. На нем было изображение орла со стрелами в лапах. На других вертолетах такого изображения не было. С трудом разбирая почти стершуюся надпись, Джонни прочел: «Президент Соединенных Штатов Америки». Значит, это специальная, именная машина! Подошел историк и ответил на его немой вопрос, подняв указательный палец:

- Глава страны. Главнокомандующий Вооруженными Силами.
Джонни задумался. Наверное, этот человек прибыл на базу в день катастрофы. Тысячу лет назад… Если так, то где же он? Джонни осмотрел ангар. Оказывается, существовал-таки небольшой подъемник к двери наверху. Дверь была очень плотно закрыта. Он прошел дальше. Еще одна дверь. Эта с большим трудом открылась. Глазам предстало совершенно отличное от всех предыдущих помещение. Благодаря изоляции трупы мумифицировались и не распадались пылью при каждом шаге. Офицеры… Немного. Операторская… Кабинет со стульями… Стеклянный бар с бутылками и бокалами. Ковры… Роскошная обстановка. Все прекрасно сохранилось. На двери Джонни увидел знакомый символ и вошел. Огромный полированный стол. Большая эмблема с орлом на стене. Флаг, зашевелившийся от притока воздуха. За столом облокотившаяся мумия… Джонни осторожно вытащил из-под кисти бумагу. Дата другая, не та, что в операторской. Два дня спустя. Единственное объяснение, которое нашел Джонни: вентиляция этих помещений была автономной. Очевидно, во время катастрофы она вышла из строя. Президент и его штабные медленно умирали от удушья…
Джонни почувствовал уважение и почтение к этому человеку. В его руках последние часы мира, доклады, сводки. Он бегло осмотрел ящики стола. Начал читать.
«Странный объект появился над Лондоном. Внезапно. Ниоткуда».
Джонни понял: телепортация.
"Завис на высоте 30000 футов ".
Это важно запомнить!
«Он сбросил вниз какие-то канистры, и через несколько минут юг Англии перестал существовать».
Газ!
"После этого объект начал удаляться в восточном направлении со скоростью 302,6 миль в час ".
Чрезвычайно важные сведения, думал Джонни.
«Объект пытались атаковать норвежские истребители - безуспешно. Были перепробованы все средства вооружения».
Бронированный, отметил Джонни.
Далее следовал обмен сообщениями по так называемой горячей линии с целью предотвращения ядерного обмена между США и Россией.
«Не стрелять! Это не русские», - вспомнил Джонни.
«Над Германией объект атаковали ядерной ракетой. Безрезультатно».
Значит, объект был без пилота.
«После этого объект атаковал все крупнейшие населенные центры мира. Люди были отравлены. Здесь газодрон был обнаружен за несколько часов до катастрофы. Он приступил к уничтожению восточной части Соединенных Штатов Америки. Поступали сообщения с метеорологических станций в Арктике и Канаде. Объект продолжал планомерное уничтожение человечества в Южном полушарии. С этого момента начались изменения. Наблюдатели зафиксировали внезапное появление странных танков. Они материализовались, судя по сообщениям, в разных частях земного шара и приступили к уничтожению уцелевшего…»
Боевые летающие машины телепортировались одновременно с танками, анализировал Джонни. Было несколько сообщений о внезапных взрывах танков и самолетов захватчиков. Причины - неизвестны.
Взрыв дыхательного газа после радиоактивного заражения, догадался Джонни.
«Газодрон приземлился неподалеку от Колорадо-Спрингс, штат Колорадо, разрушив город до основания».
Последнее сообщение было о слушателях Военно-Воздушной Академии, задержавших наступление танков…
На этом записи обрывались. Джонни бережно собрал листки и произнес вслух:
- Простите, что опоздал… почти на тысячу лет…
Он покинул помещение в подавленном состоянии. Из приемника послышался заботливый голос Даннелдина:
- Джонни, дружище, перестань расстраиваться и думать, как бы добыть уран! Мы нашли ядерный арсенал. Мы изучили карту, здесь все помечено. Теперь самое главное - самим не взлететь на воздух и не погубить нашу Землю.

5

Несчастье стряслось на тридцать второй день. Около полуночи Джонни проснулся от толчка. Одновременно задребезжало оборудование в Лондонском Дворце. Древнее здание стонало. Толчки продолжались еще некоторое время. Потом все успокоилось. Для Скалистых гор землетрясение - явление обычное. Джонни натянул брюки, мокасины, набросил на плечи рубаху и побежал в Империю Неустрашимых. Там горел дежурный свет. Молодой шотландец стучал по ключу коммуникационной системы, пытаясь связаться с шахтой. Радиопередатчик работал на направленном лазерном излучении в строго ограниченном диапазоне, с тем чтобы за пределами горного массива невозможно было перехватить. Лицо у парня было бледное, испуганное.
- Не отвечают, - взволнованно доложил он и стал давить на ключ с еще большим усердием. - Может быть, из-за толчков сместился приемник?
Джонни поднял по тревоге отряд спасателей. Взяли все необходимое: страховку, одеяла, стимуляторы. Погрузили в самолет и взлетели. Лица у всех напряжены. Там на шахте была смена Тора и Дуайта - всего семнадцать человек. За стеклом иллюминатора черная, как уголь, ночь. Даже звезд не видно из-за высоких плотных облаков. Лететь в горы в такое время очень опасно. На обзорном экране очерчивались неясные контуры местности. Джонни настроил резкость. Острое зрение помогло ему набежать столкновения со скалой. Он включил бортовые огни. Луч прожектора выхватил белый ледяной склон. Джонни поднял самолет выше. Он знал, что дела на шахте шли хорошо. Даже очень хорошо. До полной готовности еще далеко, но многое уже удалось сделать. Он уверенно вел машину вперед. Взглянул на экран - тот был темным. Сверился с компасом. Люди в самолете напряженно замерли. Он знал, о чем они сейчас думают. Внизу слишком близко проплыл острый пик. Где следующий?
Штурмовые винтовки, которые он поначалу забраковал, оказались добротными и очень кстати. С невероятной изобретательностью ребятам удалось перебрать боезапас. Очень осторожно они извлекли пули и отделили капсюли. Проведя тщательные эксперименты, выяснили, как заменить пистон в гильзе патрона. Сначала думали, что потребуется порох, но оказалось, капсюль-детонатор вполне справляется с задачей: пуля вылетает на большой скорости.
Джонни развернул самолет и, чтобы избежать столкновения, поднял еще выше. Однако слишком высоко забираться нельзя. Если освещение погасло, можно проскочить шахту. Кроме того, бортовые огни могут заметить с компаунд-комплекса. Значит, снижение. Опасно, но иначе нельзя.
Так вот, ребята просверлили в пулях небольшие отверстия, в самом кончике, и, надев защитные костюмы, вложили туда толченый радиоактивный порошок из ЯТО. Потом отверстия прикрыли расплавленным свинцом. Такая мера делала боезапас безвредным для человека. Зато, когда переделанная пуля попадет в цель… Ух! Попробовали на баллоне с газом - взрыв получился сильный. Потом они подточили головки у пуль и опробовали на емкости с дыхательной смесью с расстояния двухсот футов. Реакция была очень мощной. Все свободные от работы занялись заточкой. Теперь у них был неплохой запас. Сто штурмовых винтовок и пятьсот магазинов. Оружие стреляло без осечек. Разумеется, против танка или толстого пуленепробиваемого стекла купола комплекса они были бессильны, но при штурме становились смертельно опасными для психлосов, с учетом того, что в крови чудовищ тоже были частицы смеси.
Как они радовались, справившись с винтовками! Потом дошли руки и до гранатометов. Ухитрились переделать под них атомные снаряды. Теперь у них было свое бронебойное оружие. Но еще много чего предстояло переделать. Да, все шло так хорошо…
Джонни узнал внизу, на гребне, цепь кустарника. Чуть-чуть приподнял машину и сбавил скорость. Огней внизу не было. Джонни осторожно посадил машину. Все высыпали на скалу, освещая путь фонариками. Подбежав к краю обрыва, кто-то из прибывших истошно закричал:
- Джонни! Кусок скалы отвалился!

6

Опасения подтвердились. Трещина в тридцати футах от края обрыва при толчке разошлась, и громадный обломок скалы ухнул в пропасть. Склон больше не нависал над ущельем, а под небольшим углом уходил к их ногам. Внизу угадывался огромный осколок. Абсолютно белый. Ни одного вкрапления золота. Весь карман ушел!
Джонни думал о людях. Судя по всему, они не успели добраться до жилы. Значит, они где-то сейчас под ними, на глубине. Если вообще живы… Он рванулся к шахте. Хищная пропасть чернела безмолвно. Посветили фонариками.
- Подъемник! Где подъемник?
Все приспособления для спуска людей и поднятия породы исчезли. Луч заметался по шахте. Внизу тоже ничего нет. Джонни свесился вниз и разглядел крестообразные балки, поддерживавшие клеть подъемника. Там, на дне шахты, он увидел обломки клети.
- Все замолчали! Полная тишина! - потребовал он и громко крикнул вниз: - Эй! Есть кто живой? Все затаились.
- Кажется, я что-то услышал… - произнес пастор шепотом.
Джонни попробовал еще раз. Снова прислушались.
Нет, уверенности не было. Тогда он настроил радиопередатчик и повторил уже в него. Ответа нет.
- Ангус, спусти переговорное устройство вниз, в шахту.
Пока Ангус исполнял приказ, Джонни расчехлил записывающую аппаратуру. Он подобрал провод и нарастил конец. Ангус спустил переговорное устройство, Джонни подал сигнал пастору. Отверстие теперь хорошо освещалось лампами, насаженными на шесты и спущенными вниз. Рука пастора заметно дрожала, когда он брал микрофон.
- Эй, в шахте! - громко крикнул он. Другой микрофон внизу должен был уловить ответ. Ответа не последовало.
- Попробуй еще, - сказал Джонни.
Роберт Лиса напряженно следил за переносным экраном. Сначала просто отвесная скала. Потом появился кусок бревна, клубок троса… Потом подъемник! Джонни перевел аппарат в режим широкого обзора. Подъемник был пустой. По площадке, сливаясь с ветром, пронесся вздох облегчения. Все поняли, что никто не разбился.
- Я не вижу входа в туннель! - воскликнул Джонни. - Штрек завалило! Видимо, когда подъемник сорвался.
Воспользовавшись летающей платформой, трое добровольцев спустились в шахту. Джонни Роберт Лиса с ними не пустил. Один из парней спрыгнул вниз, зацепил петлями клеть, и ее вытащили на поверхность. Здесь установили кран, приводной шкив, лебедку, соорудили лифт. На этот раз Джонни не послушался Роберта и спустился сам. Вниз были переправлены черпаки, и теперь уже вчетвером ребята начали раскапывать завал. Некоторые глыбы были слишком большими, так что пришлось пустить в ход ломы. Прошло больше часа. Дважды менялись тройки. Джонни же все время оставался внизу. Работали все с невероятным напряжением, задыхаясь от каменной крошки, ничего не слыша из-за грохота инструментов. Каменный обвал оказался гораздо больше, чем предполагалось. Два фута. Три фута. Четыре… Пять! Неужели весь штрек обвалился? Снова поменяли тройку. Прошло уже больше трех часов с момента их прилета. Вдруг Джонни поднял руку. Он уловил звук, напоминающий шепот. Тотчас громко крикнул:
- Эй, в шахте!
После долгого молчания донеслось тихое:
- … воздух…
- Громче! - изо всех сил попросил Джонни.
- … отверстие…
Джонни схватил длинный шахтерский бур. Примерился и махнул парню у мотора:
- Давай!
Навалившись всем телом, он принялся отчаянно бурить. Раздался скрежет, бур прошел толщу завала.
- Шланг с воздухом!
Он вставил шланг в отверстие и, протолкнув внутрь, велел запустить компрессор. Воздух со свистом вырывался из щелей в лица спасителей. Спустя двадцать минут завал расчистили и принялись вытаскивать людей. Пришлось даже расширить пролом, чтобы добраться до последнего. Им оказался Даннелдин. У парня были сломаны лодыжка и ребро. Но все семнадцать были живы! Их осторожно подняли на поверхность в сетках для руды. Мокрый от пота, весь в пыли, Джонни поднялся последним. Пастор накинул на него одеяло.
Команда спасателей в изнеможении сидела прямо на снегу. Спасенные радостно улыбались. Пастор заканчивал вправлять лодыжку Даннелдину.
Всеобщее спокойствие вдруг прервал Тор:
- Мы потеряли жилу…

7

Когда восход прочертил на горизонте тонкую розовую полоску, Джонни еще раз заглянул в бездну. На белеющем склоне ни крупинки, ни следа золота. Когда пролетит разведдрон, Терл получит снимок и все поймет. Джонни попробовал угадать реакцию Терла, но это было весьма трудно: в последнее время их психлос совсем сдвинулся. Сколько осталось до облета? Немного.
Утро выдалось на удивление тихим. Блики зари сказочно отражались от окрестных скал. Джонни побежал к летающей платформе, дав пилоту знак следовать за ним. Поднялись в воздух над краем пучины и камнем опустились вниз. У самого дна затормозили и повисли надо льдом. Джонни посветил на обломок скалы. Какая-то часть ушла под лед, другая образовала новый береговой участок. Луч прожектора заплясал по ущелью. Какая огромная масса! С надеждой в душе Джонни пытался отыскать хоть какой-то намек на жилу. Нет, все напрасно. А ведь было около тонны. Теперь все это погребено под скалой, а может быть, ушло на самое дно, под лед. Обломок же такой ощетинившийся, что посадить на него платформу не было никакой возможности. Джонни умом еще цеплялся за идею очистить небольшую площадку, но на это ушло бы несколько часов, да к тому же скоро по ущелью начнет задувать порывистый ветер. Надо, наконец, признать случившееся: они потеряли золото! Первые порывы ветра уже дали о себе знать. Да, нет смысла стоять и смотреть. Если бы побольше времени, и без ветра… С визгом платформа вынырнула из ущелья. Джонни подошел к Роберту Лисе и распорядился:
- Спасенную смену надо отправить в город.
И стал ходить взад-вперед. Пастор с симпатией наблюдал за ним. Похоже, все еще находились в шоке от случившегося, а вот он, Джонни, уже справился с собой и думает о других.
- Я все-таки попробую! - неожиданно вслух сказал Джонни.
Роберт Лиса и пастор подошли к нему.
- Терл не знает, насколько близко мы подошли к жиле. Он не знает, что мы уже проделали половину пути. Если же он увидит белоснежный нетронутый склон, сразу догадается, что золота ему не видать. И нам несдобровать, Тор! Сколько вам оставалось до трещины?
Тор посовещался с мастером смены и крикнул от самолета:
- Около пяти!
- Я взорву ее! Теперь уже не страшно, если все обвалится. Я взорву с другой стороны. Так, чтобы создавалось впечатление, будто шурф сквозной. Поскорее доставьте взрывчатку и ружье-пробойник!
Он уточнил, какая именно понадобится взрывчатка. Самолет подрагивал, готовый к отправке.
- Да, и пришлите новую смену! Возвращайтесь скорее, у нас очень мало времени!
Уже совсем рассвело, можно лететь не опасаясь. Машина взмыла над горами.
Джонни не стал дожидаться возвращения самолета и начал действовать. Он взял с собой необходимые инструменты и спустился в шахту. Вышел из клети и направился по туннелю. Там оставалось оборудование спасенной смены, все еще горели лампы. Он подобрал дрель и начал бурить шестидюймовые длинные отверстия по краям белого кварца. Двое его напарников поняли, что он задумал, тоже взяли дрели и присоединились. Остальные, чтобы не терять время, поднимали наверх оборудование. Зачем бросать? Пострадал только радиоприемник. Штрек больше не понадобится, его можно и взорвать. Джонни удивился, с какой скоростью самолет проделал путь туда и обратно. Поддерживая радиосвязь с поверхностью, он попросил быстрее спустить взрывчатку. Поместил по мощной связке в каждое из отверстий. Сверху - огромный детонирующий капсюль. И прикрыл все это отражателем, свернутым так, чтобы направить силу взрыва к склону. Потом поднялся наверх, прихватив передатчик. Закрепив страховочный пояс с мотком кабеля, спустился по склону. Как обращаться со взрывчаткой, он знал лучше всех. На лебедке его спустили за обрыв. Теперь двигаться стало немного легче - уклон был пологим. Когда опустился на уровень штрека, Джонни подал знак. Лебедку тут же застопорили. Упираясь мокасинами в скалу, он искал маленькое отверстие, которое пробурил изнутри в центре круга со взрывчаткой. Так, вот оно. Наступила решающая стадия. На поясе у Джонни висело ружье-пробойник. Оно могло привести к преждевременной детонации, и тогда Джонни сбросит со скалы взрывом. Но сверлить времени уже не оставалось. На минимальной мощности он просверлил несколько отверстий под костыли. Балансируя и сопротивляясь резким порывам ветра, продел через них взрывной шнур. Внизу, в тысяче футов, пропасть. Теперь все сечение жилы было охвачено. Присоединил к шнуру проволоку и вместе со свободным концом поднял наверх. Время поджимало. Через полчаса должен появиться разведдрон и зафиксировать дым от взрыва. Проволоку дотянули до самолета. Все расселись в машине, на случай, если оторвет еще часть скалы.
- Приготовиться! - крикнул Джонни и нажал на кнопку.
Из склона вырвались пламя и дым. Глыба белого кварца, как снаряд, отлетела к противоположному краю ущелья. Земля содрогнулась. Площадка уцелела.
Джонни поднял машину на высоту разведдрона. На склоне отчетливо виднелось зияющее чернотой отверстие. Самолет опустился вновь. Все начали поспешно собирать оборудование и инструменты. Дым окончательно рассеялся. Издали послышался рев разведдрона.

8

Совершенно отупевший Терл сидел перед приемником с разведдрона и вяло вытаскивал очередную ленту сканера. Два последних дня он крепко пил и поэтому спал без задних ног, не почувствовал никаких толчков. Никто его не проинформировал о случившемся в горах. Тем более, что комплекс был хорошо застрахован от такого незначительного сотрясения.
Жизнь Терла превратилась в сплошной ад. Он ни на дюйм не приблизился к разгадке тайны Джейда. Настойчивые попытки докопаться до причин визита того на эту планету стоили ему потери веса. Глаза ввалились, лапы дрожали. Ненависть к этой планете с ее белыми снежными вершинами и голубым небом усиливалась с каждым днем. Единственным приятным занятием оставался просмотр снимков с разведдрона. И то после тщательного запирания дверей и досконального осмотра кабинета на предмет наблюдающей аппаратуры.
Достав снимок, Терл с минуту соображал. Что-то изменилось… Он оцепенел от неожиданности: кусок скалы откололся! На нем не было жилы. Вчерашних снимков не осталось, он всегда их предусмотрительно уничтожал. Он пытался оценить масштаб случившегося. Так, наклон изменился. Отчетливо видно отверстие в скале. Очевидно, штрек. Значит, они двигались вдоль жилы. Он уже готов был отложить фотографию, как заметил спектр минеральных отложений. Главным предназначением разведдрона была отнюдь не слежка, а анализ состава залеганий. Все фиксировалось и записывалось на ленту. Сегодняшний снимок существенно отличался от обычных. Терл прекрасно помнил зубчатый спектр золота. Он пропустил новую запись через анализатор. Сера? Там никогда не было серы! Углерод? Водород? Углеродистый водород? Ч-черт, как называются эти проклятые минералы на этой проклятой планете… Он удивился: неужели перед ним формула шестикомпонентного минерального соединения, которое на психлосском звучит как тригдит? Никогда топливо или взрывчатые вещества не импортировались с Психло. Во-первых, очень опасно, а во-вторых, их легко можно было изготовить и здесь: все необходимые компоненты на планете имелись. В десяти милях севернее комплекса работала небольшая фабрика, энергия к которой подводилась от удаленной плотины, где все это перерабатывалось.
Он еще раз пропустил данные о составе через анализатор. Тригдит! Так, в растрепанных чувствах Терл пришел к ошибочному заключению. Совершенно очевидно, что при горных разработках отсутствие спектра, похожего на сегодняшний, - обычное дело! Подобная смесь всегда висела в воздухе после взрывных работ. Он вскочил со стула, с остервенением порвал снимок и начал топтать обрывки, яростно стуча кулаками в стену. Подлые, коварные животные, взорвали скалу! Назло!
Чтобы погубить его план! Они уничтожили жилу… Обессилев, Терл рухнул на стул. Послышался стук в дверь и голос Чирк:
- Что случилось?
Он мгновенно собрался.
- Техника сломалась! - рявкнул через дверь.
Постепенно Терл остыл. Теперь он точно знал, что ему делать. То, что угрожает его жизни, будет уничтожено. Он заметет все следы. Сначала совершит давно задуманное преступление. Потом воспользуется бомбодроном и уничтожит всех животных. Его когти все еще подрагивали. Он понял, что ему станет легче, если он сейчас пойдет и прикончит двух самок. По плану это должно было произойти на двадцать четвертый день. Предполагалось изготовить специальные ошейники для лошадей со взрывным устройством и показать самкам. Потом объяснить, что на их ошейниках точно такие же. И уже после этого оторвать голову одной из кобыл. Самки ужаснутся, и он повторит то же с другой лошадью. После этого выпустит обеих и… взорвет младшую… Он представил себе панику той, другой. Это будет восхитительно! Он чувствовал, что такая разрядка ему просто необходима. Однако вспомнил о физическом чувстве этих животных. Нельзя. Тот, в горах, сразу почувствует и может скрыться. Да, каким бы заманчивым ни казалось развлечение, придется с ним повременить. Нельзя обнаруживать намерений. Лучше заняться обдумыванием великого преступления…

9

Великое преступление должно начаться с назначения Кера помощником Планетарного директора. Эту процедуру можно осуществить в течение часа. По правилам Компании, подобные назначения делались местным правителем. А по штату тому полагалось иметь помощника. Можно просто воспользоваться чистым бланком с подписью Нампа.
Вечером Терл убедил Планетарного в необходимости назначения помощника, что, дескать, позволит в случае раскрытия махинаций с оплатой и премиями свалить вину на того. Предложил назначить нового человека по имени Снит. Разумеется, он не собирался информировать старика, что Снит - кличка Джейда, тайного агента Имперского Бюро Расследований. Терл также убедил Нампа не объявлять всем о новом назначении, а просто назначить встречу с будущим помощником около полуночи в административном корпусе. Напомнив, что как шеф секретной службы он обязан обеспечивать безопасность, сказал, что спрячется за шторой в кабинете Планетарного.
Приняв все меры предосторожности, Терл проверил пистолет, совершенно бесшумное оружие, и приготовил два дистанционно управляемых взрывных капсюля. Незадолго до прихода Снита он попросил Нампа приготовить револьвер и взять его в лапу. Это несколько смутило хозяина кабинета, но Терл успокоил:
- Я буду у вас за спиной.
Намп уселся, сжимая под столом оружие. Приближался момент аудиенции. Терл притаился за шторой. До этого совершенно спокойный, он начал немного нервничать, пощелкивая веками. А если Джейд не явится? Время шло. Джейд опаздывал. Но вот по коридору послышались шаги. Конечно же, Джейд осмотрел проход на подслушивающую аппаратуру. «Идиот, - подумал Терл, - я уже все проверил. Чисто!» При этом логика в его мыслях отсутствовала совсем.
Распахнулась дверь, и вошел Джейд. Голова опущена. Он даже не удосужился переодеться, так и ввалился в рабочем.
- Ваша Милость, вызывали?
Хорошо проинструктированный Терлом Намп спросил:
- Ты уверен, что за тобой не следили?
- Да, Ваша Милость, - удивленно пробормотал Джейд.
Ну и выговор, презрительно подумал Терл. Потом он вдруг вышел из-за шторы и громко сказал:
- Привет, Джейд!
Тот испугался и уставился на незнакомца.
- Терл? Это ты, Терл?
Агенты ИБР никогда не забывали лиц. Они виделись очень давно, еще в школе, когда Джейда прислали расследовать происшествие. Всего один допрос. Но Терл понимал, что у агента наверняка была куча фотографий и записей. Он надменно ухмыльнулся.
Джейд увидел нацеленный на него пистолет и отступил. Чесоточные лапы взметнулись к груди.
- Подожди, Терл! Ты ничего не понял…
Что он собирался сделать? Расстегнуть рубаху? Выхватить оружие? Теперь это уже не имело значения. Терл прицелился и из-за спины Нампа направил дуло в Джейда, прямо в сердце. Джейд пытался еще что-то сказать, но рухнул на ковер. Совершенно очевидно, он боялся чего-то. Терл подошел и пнул ногой: мертв. Распрямился и немигающими глазами уставился на Нампа. Тот дрожал от ужаса. И это было для Терла замечательное зрелище. Но… работа есть работа.
- Не волнуйтесь, Намп. Этот парень - агент ИБР, занимался расследованием вашей деятельности. Но, как видите, не успел. Вы в полной безопасности. Я спас вам жизнь!
Намп дрожащей лапой положил револьвер на крышку стола. Терл молниеносно вскинул пистолет и выстрелил в голову Планетарного. Тот успел лишь вытаращить глаза и рухнул на стол. Зеленая кровь брызнула в стороны. Терл подошел и вложил ему в руку револьвер. С предельной осторожностью вставил в барабан револьвера дистанционно управляемый капсюль, вытащил из-за голенища другое оружие и, подойдя к Джейду, вложил ему в лапу. Второй капсюль вставил в ствол револьвера. Неторопливо огляделся. Неслышно ступая, дошел до почти уже опустевшего зала отдыха и сделал вид, будто только что был за куполом. Демонстративно снял маску и, как всегда, попросил кружку кербано.
Спустя несколько минут, когда зевающий официант принес заказ, он незаметно опустил лапу в карман и нажал на контакт. Раздался приглушенный звук выстрела. Служитель оглянулся, прислушиваясь. Терл нажал еще раз. Раздался второй выстрел.
- Похоже, стреляют?! - притворно удивился Терл. - По-моему, где-то внутри административного… Пошли посмотрим!
Вместе с официантом он выбежал в коридор, на ходу распахивая двери спальных помещений и выкрикивая:
- Где стреляли? Здесь?
Он разбудил весь корпус, настойчиво пытая сонных психлосов:
- Откуда стреляли? Кто слышал?
Кто-то показал в сторону административного крыла. Возбужденная толпа метнулась по этажу. Послышался крик из кабинета Нампа:
- Все сюда! Это здесь! Они здесь!
Последним в кабинет ворвался Терл.
- Где? Кто это?
На полу лежали два трупа.
- Ничего не трогать! - завопил Терл. - Как шеф секретной службы приказываю: все назад! - Он склонился над убитыми. - Кто-нибудь знает этого?
Вытянулись шеи, кто-то неуверенно произнес:

Предыдущая страница 13 Следующая страница


Поле битвы - Земля 14

- Это Снит, кажется… Точно не знаю.
- Оба мертвы, - громко констатировал Терл. - Кто-нибудь, пошлите за носилками! Так, я должен опросить свидетелей.
Кто-то связался с пунктом медицинской помощи. Прибежали санитары, погрузили тела и унесли.
- Трупы - в морг! - распорядился Терл. - Если, конечно, не нужна экспертиза…
- Оба мертвы. Огнестрельные раны… Все и так ясно, - пожал плечами главный медик.
- Расходитесь! Все кончилось! - крикнул Терл.
Завтра утром он напишет подробный рапорт. Он сообщит, как секретный агент ИБР, узнанный шефом секретной службы, но не соизволивший ему представиться, нанес визит Нампу. Вполне вероятно, он собирался арестовать Планетарного, но тот выстрелил, после чего совершил и самоубийство. Терл уверен, что Намп замешан в преступлениях, о чем свидетельствуют найденные в его рабочем столе документы. Он сообщит также, что полностью контролирует ситуацию. Тела будут переправлены со следующей телепортацией на девяносто второй день.
А завтра же днем, убедившись, что животные на месте, он запустит бомбодрон, а потом сообщит, что глупые эксперименты Нампа прекращены. Все следы будут заметены… Терл чувствовал себя сейчас спокойно и уверенно. Он совершил замечательное преступление! Но, к своему большому удивлению, заснуть в эту ночь он не смог - его колотило, словно в лихорадке.

ЧАСТЬ 11

1

Все на шахте пришли к единодушному мнению, что имеет смысл создать видимость напряженного труда. Пусть на снимках разведдрона все будет привычно. Джонни был расстроен. Совершенно роковым образом их собственные планы зависели от планов Терла. А тому нужно было золото. Они перебрали и обсудили возможные варианты стратегии, но все забраковали. Можно было улететь на оборонительную базу - Ангус все-таки наладил привод ворот вертолетной площадки. Но база представляла интерес только с точки зрения складов боеприпасов. До этого еще далеко. Идея пастора о захоронении останков откладывалась из-за более важных дел. Людей на все не хватало. Потом же, когда им удастся отвоевать планету, дойдет очередь до мертвых. Сейчас нужно успеть позаботиться о живых и об их будущем. Итак, перебираться еще рано: и база еще не очищена, и сами они не готовы. Во всяком случае, пока. Значит, единственная задача - держать Терла в уверенности, что с добычей золота все идет хорошо. Джонни все-таки очень переживал. Во время последней беседы с Терлом он окончательно убедился, что чудовище не в себе, если вообще когда-либо было нормальным. Золото было приманкой для Терла. И Джонни придумал.
Все спешили подготовиться к завтрашнему облету разведдрона. Кусок жилы белого кварца лежал теперь на дне каньона. Джонни подключил коробку дистанционного управления к бульдозеру, которым можно было пожертвовать. Роберт Лиса соорудил живописный манекен и усадил его в кабину. Когда машина работала, руки манекена, в рукавицах, как настоящие, двигались туда-сюда. К стреле крана прикрепили сеть для руды и засыпали туда обломки кварца из верхнего туннеля. Воспользовавшись небольшим количеством золота, инкрустировали обломок скалы отдельными вкраплениями. Под прикрытием ночи, когда стих ветер, осторожно спустили машину с манекеном прямо на обломок скалы. Оператор, спрятавшийся за утесом с противоположной стороны каньона, манипулировал движениями манекена, имитируя расчистку плоской площадки и сгребание обломков в кучу. Главное - не уронить его в реку. Сеть с заблаговременно засыпанной рудой опустили сбоку машины. Все было готово задолго до появления разведдрона.
Джонни собрал всех на вершине.
- Золотые жилы обычно идут карманами, - объяснил он. - Так написано в древних книгах. Это означает, что у нашей жилы может быть еще один карман. Так что давайте работать и надеяться.
- И молиться, - добавил пастор.

2

Жмурясь от яркого солнца, очень сосредоточенный Терл сидел в своем кабинете с ручкой и сочинял донесение, завершая таким образом свое великолепное преступление. Весь день у него был расписан. Нужно подготовить отчет, просмотреть свежие снимки с разведдрона и, если животные еще на месте, запустить бомбодрон. Зезет и так уже прожужжал все уши, что из-за реликта не может добраться до своей техники и вывести ее из ангара. Словом, пора пойти навстречу Зезету. Потом он отыщет Кера и убедит его стать Планетарным директором.
И все же в глубине души Терл чувствовал себя очень несчастным. Яркое утреннее солнце, заливавшее кабинет даже сквозь освинцованные стекла, напоминало ему, что он обречен оставаться на этой ненавистной планете… Мечты о роскоши и власти на Психло растаяли, как дым. Ладно, пусть пока будет так. Каждому - свое. Он уже в десятый раз принимался за донесение, но дальше заголовка у него не шло. Что-то угнетало. Ах, да! Он же совсем забыл: собирался ведь сходить в морг и взглянуть на личный жетон Джейда. Агент, кажется, собирался что-то вытащить из рубашки в самый последний момент. Наверняка хотел предъявить карточку сотрудника ИБР. Прекрасно зная, что санитары свалили труп, не осмотрев, он решил занести номер в журнал регистрации. По плану ему требовалось десять трупов. На сегодня их только пять. Терл вздохнул. Какой красивый план: положить золото в гробы, переправить домой, а когда-нибудь… темной психлосской ночью откопать, расплавить и… плевать потом на всех свысока! Но все. Конец мечтам. Приезд Джейда все разрушил. И животные предали…
Итак, ему необходим индивидуальный номер агента ИБР. Как-то спокойнее будет, если он сам осмотрит тело. Он надел маску и вышел из комплекса. Проходя мимо клетки с самками, заметил узелок и дрова. Злобно поддел узелок сапогом и прошел мимо. Но вспомнил о физическом чувстве, которое может насторожить животных в горах. Вернулся, отключил ток, открыл дверь и злобно швырнул все в клетку. Узелок попал прямо в огонь, младшая подбежала, выхватила его и прижала к груди. Терл обратил внимание на блестящий предмет в руках старшей. Нож из старинных человеческих развалин. Подошел и свирепо выхватил. Но опять вспомнил о физическом чувстве и похлопал Крисси по голове. Кажется, самке его ласка не понравилась. Он сунул нож за пояс, вышел из клетки, подключил ток, погладил себя по карману, где находилась коробка дистанционного управления. Младшая вслед что-то заверещала, явно грубое. Неблагодарные уроды, подумал Терл. Ладно, скоро все закончится. После вылета бомбодрона он разберется с этой парочкой. Счастливо оставаться.
Психлос направился к моргу. Так он и знал: трупы даже не положили на полки, свалили прямо на пол. Он включил свет, запер дверь и забросил тяжелую тушу Нампа на полку. Даже мертвый Намп выглядел полным кретином, на физиономии застыло удивление. Кровь еще не высохла, и Терл испачкал лапы. Он брезгливо вытер их о куртку покойника. Тело Джейда оказалось на удивление легким. Терл положил его на стол и двинул кулаком:
- Будь ты проклят! Если бы не ты…
Он еще раз с остервенением ударил кулаком по безжизненной физиономии своего врага. Чесотка! Тьфу! Паршивец, весь в чесотке. Он брезгливо покосился, потом схватил лапами за горло, словно Джейд еще мог быть жив, и стал душить. Череп шмякнулся о стол, и Терл еще раз ударил по нему кулаком. Потом немного остыл. Ощупал куртку: ничего. Ни одного выступа. Может быть, жетон в ботинках? Полые каблуки - излюбленный тайник агентов ИБР. Стянул с трупа башмаки. Ничего! Где же все-таки карточка? Стащил штаны. Тоже ничего. Отступил на шаг. Ну и видок же у этого Джейда… Одежда вся дырявая, тело облезлое. Ведь за чем-то он лез под рубашку! Терл разорвал когтем окровавленную ткань. И остолбенел: три горизонтальные полосы… Наклонился ближе: да, Джейд - преступник! Терл приподнял лодыжку трупа. Конечно, вот и следы от кандалов.
Странно, агент ИБР совершил преступление! Наверное, этот тупица сунулся не в свое дело и получил по заслугам. Терл привалился спиной к стене. Он все понял. Джейд, используя свое умение, бежал и пытался скрыться от преследования на этой второстепенной планете. Выправил бумаги на Снита и дождался отправки. Джейд был в бегах!
Терла словно громом с ясного неба ударило. Джейд, выходит, ничего не расследовал, ни за кем не следил?! А своим последним жестом он просто хотел показать Терлу отметины и сдаться на милость. И это сработало бы! Лишние лапы Терлу не помешали бы. Надо же, сколько месяцев волнений и тревог! И из-за чего? Он разглядывал несчастное чесоточное существо на столе. Хорошо, что дверь была заперта, потому что шеф секретной службы не к месту разразился вдруг диким хохотом…

3

Терл вновь сидел за рабочим столом. Он был совершенно спокоен. Перед ним стояла кружка кербано, но он к ней даже не притронулся. Ручка легко скользила по бумаге. Теперь все было очень просто. Вопреки его предупреждениям о том, что участились случаи переправки на Землю криминальных элементов, в частности, разнорабочего по имени Снит, который замышлял ограбление Планетарного директора, Намп не прислушался. В конечном итоге он выстрелил в грабителя, который перед смертью успел застрелить и самого Нампа. Терл считает, что Компания должна усилить контроль за переправляемым персоналом, поскольку планета большая, а он здесь единственный офицер секретной службы. Эпизод, к счастью, не повлек за собой серьезных последствий, ситуация не вышла из-под контроля. Трупы погибших будут переправлены с очередной телепортацией. Вот и все. Это сообщение Терл подкрепил записью свидетельских показаний. Вызвал Чирк и, игриво шлепнув ее по заду, отдал бумаги для отправки. Чирк ушла. Терл взглянул на часы. Пора просмотреть последние снимки с разведдрона.
Он удивленно уставился на картинку. Что это: животные опустили на обломок скалы трактор и расчищают площадку? Точно! Вот кран, поднимающий сетку с рудой… Он увеличил изображение. Анализатор не требовался: в сетке отчетливо было видно… золото! Он изучал картинки еще и еще. Что это под самым краем обрыва? А-а, искалеченные тела… Все ясно, животные потеряли рабочих и теперь закапывают их. Пусть! Кого это должно волновать? Значит, они подобрались к жиле с обратной стороны. Он еще раз взглянул на золото в сетке. Надо полагать, несколько сот фунтов… Он плюхнулся на стул, широко улыбнулся и замурлыкал себе под нос. Что теперь делать с бомбодроном? Пока он, по-видимому, не понадобится. Потом - да, но не сейчас. Первый раз за последние месяцы у него не болела голова.

4

Терл энергично схватил кое-что из оборудования и сунул в мешок. У него созрел новый план. Он проплыл по коридорам компаунд-комплекса. Обслуга уже заканчивала уборку в кабинете Планетарного, вытирая последние капли крови. В кресле сидел… Кер. Карлик выглядел за обширным столом подавленно, а потому забавно.
- Добрый день,… Ваша Милость, - пропел Терл.
- Закрой дверь, - смущенно попросил тот. Терл подошел, проверил лапой стул - нет ли на нем крови. Чувствовал он себя сейчас превосходно.
- Я совсем не пользуюсь расположением, - печально признался Кер. - Меня раньше обижали… Все удивляются, почему вдруг Намп назначил именно меня. Я и сам удивляюсь. Я рабочий, а не администратор.
Терл с самым широким оскалом придвинулся к нему:
- Вот что я тебе скажу, Кер… Надеюсь, ты не записываешь наш разговор?
Кер насторожился и заерзал в просторном кресле. Как скрывающийся преступник, он не мог полностью доверяться шефу секретной службы.
- Намп вовсе не назначал тебя своим помощником, - сказал тихо Терл.
Тот насторожился еще больше.
- Это моя идея, - продолжал Терл. До тех пор, пока ты будешь делать то, что я велю, тебе ничего не грозит.
- На девяносто второй день пришлют нового Планетарного. Осталось два месяца. И если я сделаю что-то не так, все обнаружится.
- Нет, Кер, я не думаю, что пришлют замену. Более того, я абсолютно уверен, что не пришлют.
Кер испугался, но шеф говорил так проникновенно и доверительно…
Терл развернул папку, из которой веером посыпались вещественные доказательства вины Нампа.
- Стомиллионное воровство ежегодно! - воскликнул он. - Намп получал половину. Ты не только останешься здесь на годы, но и вернешься домой богатым. Очень богатым!
Кер старался вчитаться. Нип, Намп… кредиты, премии, урезание зарплаты. Все делили пополам. Наконец, до него дошло: единственное, что от него требуется, - это ничего не менять. Премий не платить, зарплату урезать.
- Почему ты этим занимаешься? Ты в доле? - удивленно просил от Терла.
- О, нет! Мне ничего от тебя не нужно. Это все - твое. Просто я считаю тебя другом и хочу помочь. Ведь я тебе всегда помогал, разве не так?
- У тебя столько компромата на меня - можно отправлять на испарение. А теперь еще и это!
- Послушай, Кер, - с упреком начал было Терл, но потом решил, что лучше прижать негодяя. - Ты должен выполнять все мои указания. Итак, самое первое: подписать бумагу о моем переводе на Психло.
- Хорошо, - согласился Кер. - Я даже могу издать приказ, запрещающий отменять любые распоряжения за твоей подписью. Но я все равно не верю, что продержусь больше двух месяцев.
Терл решил перейти к делу.
- Вот код, которым пользовался Намп. Номера самолетов, находящихся в эксплуатации. И не бойся. Нип, племянник Нампа, очень влиятельный человек. А вот твое первое секретное сообщение.
Терл положил на стол текст, который собирался немедленно уничтожить, как только его перепишет Кер. Сообщалось, что Намп убит бежавшим из тюрьмы на Психло преступником. Создалась новая ситуация. Перед смертью Планетарный передал дела Керу. Банковская разница - как обычно. Пусть переведут долю Кера на его счет в Галактическом Кредитном Банке Империи. Соболезнования. Счастливого сотрудничества. И подпись…
- Но у меня нет никакого счета ни в каком банке, - возразил Кер.
- Будет, будет. Я уже приготовил бумаги и перешлю при следующей телепортации. Так безопаснее.
Кер откинулся на спинку кресла. Впервые после убийства директора он вздохнул свободно. Ему даже показалось, что он как-то подрос, и кресло вроде стало поменьше. Он резко потянулся через стол и ударил с Терлом по лапам в знак добросердечного согласия. Когда Терл ушел, Кер почувствовал, как раздался еще больше, а в кресле ему даже уютно.
Больше всего Терл боялся, что Кер зазнается и выкинет что-либо нелепое. Придется пока присматривать. А что с ним будет потом, когда Терл вернется на Психло, совершенно безразлично.

5

За действиями Терла очень внимательно наблюдали с гор. На следующее утро, взяв административный танк, он выехал на прогулку в направлении старинного города на севере. До полудня пробыл на его территории, а потом оставил руины и на большой скорости помчался по бывшему шоссе к Академии. Там он вышел из танка и зашагал качающейся походкой к часовому, вышедшему навстречу.
Людей в Академии на тот момент почти не было, только дежурные, занимавшиеся хозяйством, да три часовых-шотландца из числа легко раненных.
- Чем могу быть полезен, сэр? - на сносном психлосском обратился тот, у которого была перевязана рука.
Терл огляделся. Никакого транспорта. Хотя нет, из-за дома виднеется хвост небольшого пассажирского самолета. Он взглянул на часового. Это животное может быть, сбежало? Ч-черт с ним, терпеть осталось недолго. Но как общаться с этим тупым экземпляром? Из-за своего высокомерия он сразу не осознал, что часовой-то обратился к нему на психлосском! Вернее, он не поверил своим ороговевшим ушам… Эти животные такие тупые!
Терл начал жестикулировать, изображая волосы на подбородке и указывая на маленький рост. Как бы поискал вокруг, потом величественным движением указал на себя и на место рядом с собой. Невероятно трудно договориться с уродами!
- Может быть, вы имеете в виду Джонни? - спросил часовой вновь по-психлосски.
Терл утвердительно кивнул и решил, что, возможно, придется подождать, пока за тем слетают на шахту. Это его вполне устраивало. Времени у него теперь сколько хочешь, а главное - он с некоторых пор совершенно свободен. Может разгуливать везде, заниматься чем угодно. Он скрестил на груди лапы и стал расхаживать. Планета, разумеется, отвратительная, но появилось свободное пространство. Словно разрушилась невидимая преграда. В небольшом садике паслись лошади. Терл, чтобы провести время, выхватил из-за пояса пистолет и принялся стрелять по животным. Он простреливал бедолагам одну ногу за другой. Началось дикое ржание. Лошади в агонии забились о землю, и это для психлоса было замечательным зрелищем. Так, теперь черная кобыла… Четыре конечности - четыре выстрела. Падая, лошадь подняла облако снега. О! Настоящий концерт…
Раздавшийся за спиной голос Джонни перекрыл стон лошадей. Терл не удивился внезапному появлению. Спокойно обернулся и растянул пасть в улыбке.
- Хочешь попробовать?
Он притворился, что не прочь дать оружие Джонни. Тот потянулся, и Терл, захохотав, спрятал пистолет.
Джонни давно его поджидал. С того момента, как Терл выехал из города. И поспешил с шахты сюда. Нельзя было обнаруживать наблюдения за чудовищем, поэтому Джонни медлил с появлением. Но стоны несчастных лошадей вывели его из равновесия. Да, сегодня Терл опять прежний.
- Давай прогуляемся! - рявкнуло чудовище.
Разгневанный Джонни едва заметным движением приказал часовому перерезать глотки искалеченным животным, чтобы прекратить их мучения, и завел Терла за угол дома, чтобы ограничить ему обзор.
- Я вижу, у тебя тут дела идут неплохо. Мне показалось, вы пытаетесь добраться до другого кармана.
- Да, - ответил Джонни, едва сдерживаясь, - но пока еще золота недостаточно.
Он сказал это специально. Как раз в эту минуту все золото было у него в мешке.
- Нужно оборудование? Говори, не стесняйся! Список необходимого с тобой?
Джонни ответил, что нет.
- Ну, ничего, ничего. Когда приготовишь список, положи его в мешок рядом с клеткой, и я все передам вам. Только напиши, будто для обучения…
- Хорошо, - сказал Джонни.
- Захочешь переговорить, посвети в мое окно тремя короткими вспышками, и я выйду к тебе.
Джонни кивнул.
- Обращайся, обращайся! - Терл самодовольно рассмеялся и похлопал себя по груди. - В книгах еще не написано того, чего бы я не знал о горном деле.
Определенно, Терл изменился, подумал Джонни. Кажется, он перестал нервничать. Они все еще были в поле, скрытые холмом.
- Теперь о деле. На восемьдесят девятый день привези мне золото вот в это здание.
Терл достал из нагрудного кармана снимок и показал Джонни. На здании виднелась вывеска: «Монетный двор США». Джонни протянул руку за картинкой, но Терл оттолкнул ее и показал еще три снимка этого здания - со стороны улицы и двух других сторон.
- На восемьдесят девятый день! Через два часа после захода солнца. Тебя никто не должен видеть. Я приготовил помещение, положишь туда.
Джонни разглядывал фотографии. Неподалеку груды полусгнившего металла, древние машины.
- У вас есть грузовик с широким кузовом? - спросил Терл. - Нет? Я пришлю. - После этого он перешел на командно-приказной тон. - Теперь слушай внимательно. Ты и еще двое, запомни - не больше, подъедете в назначенное время. Остальным скажешь, что тебя не будет до девяноста третьего дня. На девяносто третий день ты привезешь им плату. С восемьдесят девятого по девяносто третий ты будешь занят другими делами. Понял? Лично ты и еще двое, не больше. Остальным оставаться в шахте. Хорошо?
Джонни сказал, что все понял.
- Хочешь посмотреть, что мы добыли?
Да, конечно, Терл очень хотел. Джонни расстелил шкуру и высыпал на нее золото. В солнечных лучах оно так и горело. Терл замер, разглядывая. Потом быстро оглянулся и припал к земле. Он ласкал драгоценные крупинки, въевшиеся в белый кварц. Потом встал и лапой показал убрать. Джонни бережно - это был весь запас - собрал золото. Не отрывая от мешка глаз, Терл выдохнул:
- Красиво… Красиво! - Потом, словно очнувшись: - Значит, на восемьдесят девятый день у меня будет целая тонна, так? - Он похлопал себя по карману с дистанционным регулятором. - А на девяносто третий день я тебе хорошо заплачу…
- Почему с опозданием? - возмутился Джонни. - На целых четыре дня!
- Тебе надо будет кое-что сделать. Не беспокойся, животное, придет девяносто третий день, и ты получишь все. По заслугам. Я тебе обещаю.
Он дико загоготал, и Джонни показалось, что Терл все-таки еще не совсем здоров. Еще ни разу в жизни у него не было такого великолепного настроения.
А Терл тем временем думал: «Какие же они жадные, эти существа! Дикие и жадные. Ишь, захотели получить заработанное сразу! Нет, сначала я убью самок, а потом… И никакого физического чувства!»
- До свидания, животное! - весело бросил Терл и укатил.

6

Они двигались вдоль жилы в надежде наткнуться на другой карман. Но пока шел только кварц. Случай с лошадьми потряс всех. Люди долго приручали их, и те уже стали совсем домашними. Шотландцев поразила жестокость психлоса, бессмысленная, дикая. Неужели они все такие? Очевидно, да. Разведчики часто находили покалеченных и брошенных животных. Так же монстр может поступить и с девочками. Но приходится сжимать зубы и работать, работать…
Кроме добычи золота, дела у них шли успешно. Ангус умудрялся подбирать ключи ко всему, что попадалось на глаза. Риск был огромный: пробираться на базу в защитном костюме, беззвучно ступать по снежному насту, не оставляя следов. Любая осечка могла насторожить психлосов, любая оплошность могла стоить жизни многим людям. О той, последней на Земле битве они теперь знали все. Записи были систематизированы, установлен порядок снимков из космоса.
Джонни и Мак-Дермотт, склонившись над столом изучали материалы, пытаясь докопаться, как же противостоять чудовищам. В их распоряжении было множество докладов, сообщений, сводок. Они натолкнулись на одну странность. В сообщении утверждалось, что боевой самолет психлосов подбил танк где-то в деловой части города Денвера. Но по официальным отчетам армии США, никакого танка в этой части города не было. Они стали сопоставлять все сообщения об этом эпизоде. В результате выяснилось, что после бомбежки предполагаемого танка самолет на большой скорости взял курс на северо-восток и столкнулся с горной вершиной. Машина не взорвалась. На карте указывалось место аварии - всего в трехстах милях севернее базы. Даннелдин определил наличие объекта индикатором металлов. Выходило, что самолет все еще там, завален снегом.
При помощи двух летающих платформ находка была доставлена ночью на вертолетную площадку старой оборонительной базы. Парни сразу же принялись все подробно изучать. Машина была в нерабочем состоянии, но содержала ценнейшую информацию, раздобыть которую можно было только на территории компаунд-комплекса. В самолете погибло два пилота. Все оборудование и экипировка сохранились. Парни старательно разбирались в конструкции дыхательных масок психлосов. Обнаружили своеобразные заплечные мешки, реактивно управляемые и напоминающие парашюты. Нашли спасательные надувные пояса. У пилотов на поясах висели ружья. Контрольная панель не отличалась от тех, что были на пассажирских самолетах. В виде дополнения было только пусковое устройство пулемета и переключатель магнитной кошки. Обследовав тормозные башмаки, на которых стояла машина, ребята пришли к заключению, что те электромагнитные. Иными словами, самолет, оказывается, можно было зафиксировать магнитным захватом на металлической поверхности и тем самым избежать нежелательных смещений.
Самолет вычистили, привели в порядок и использовали для обучения будущих пилотов. Телами погибших занялся пастор. Он подробно изучил их анатомию. В предстоящем сражении очень важно будет знать, как у чудовищ расположены жизненно важные органы. Сердце у психлосов находилось на уровне поясной пряжки, а легкие в верхней части туловища, под самыми плечами. Мозг располагался в затылочной части области черепа. Все остальное - сплошная кость. После препарирования пастор похоронил их.
Вообще было много идей, а значит, что много было и работы. На чердаке здания Империи Неустрашимых устроили нечто вроде штаба. Рассчитали расстояние по равнине до ближайших стратегических пунктов. Причем все это делалось в строжайшей тайне, чтобы не попасть на снимки разведдрона. Вычислили, сколько потребуется времени для преодоления расстояний из разных точек. Словом, будущая стратегия вырабатывалась с необычайной тщательностью. Все отлично освоили базуки и штурмовые винтовки. Можно сказать, стали настоящими снайперами. Осталось решить вопрос с переправкой в другое место лошадей. Их теперь было много, все объезженные. Прославленный ветеран походов Роберт Лиса не переставал напоминать, что, если они что-нибудь упустят, хоть незначительную деталь, снова придут психлосские танки… Демоны безжалостно расправятся с людьми.
- У нас ничтожно малый шанс. Мы не имеем права ничего игнорировать. Давайте-ка повторим все еще раз… - говорил он.
Отряд из шестидесяти человек против всей Психло?! С удвоенной решимостью люди принимались муштровать и штудировать вновь и вновь. Не хватало им лишь самого важного фактора - золота.

7

Работы на шахте вели круглосуточно, в три смены. Все глубже и глубже вгрызаясь в бесплодный белый кварц. На шестидесятый день жила кончилась. Очевидно, во время сильного землетрясения в древности ее сместило куда-то вверх или вниз, влево или вправо. Перед ними была каменная стена. Они и не исключали вероятности такого факта. Каждый день снаряжались отряды разведчиков на предмет поиска запасов золота в древних развалинах. Обследовали всю доступную территорию. Вычитав в старинных книгах о золотых подвалах в банке города Денвер, первым делом отправились туда. Подвал оказался пустым, нашли всего пять золотых монет. Кое-что было обнаружено в так называемых ювелирных магазинах. Однако найденное составило всего две жалкие унции.
Судя по обнаруженным записям, рудные компании и специалисты Земли утверждали, что в районе золотых месторождений нет. Было найдено множество расписок: поступило… столько-то унций на Монетный двор США, поступило… столько-то и столько-то фунтов обогащенной руды для плавления…
Джонни с парнями совершили опасный ночной перелет в место под названием Нью-Йорк, но и там нашли подвалы пустыми. Побывали по совету историка в Форт-Юнион - руины оказались разграбленными. Даннелдин собрал богатую информацию, множество снимков: разрушенные мосты, рухнувшие каменные башни, огромные стада бизонов. И ни одного человеческого следа… Много узнали и о психлосах. Порой даже волосы вставали дыбом. Похоже, чудовища полностью вычистили все золотохранилища еще тысячу лет назад. Не гнушались и раскапыванием могил, изъятием золотых зубов у мертвых. Людей убивали за кольцо, за золотую побрякушку. Ужасно! Только теперь ребята по-настоящему поняли Терла. Оценили, что для него значил этот желтый металл. Для них самих золото никакой ценности не представляло: они не торговали, даже не знали, что это такое. Конечно, металл красивый и не ржавеет, но и только! Люди гораздо больше дорожили сталью. Так или иначе, поиски не принесли успеха. Парни по-прежнему ни на шаг не приблизились к требуемой тонне. Они упорно принялись искать пропавшую жилу.
На семнадцатый день после катастрофы - нашли! Оказывается, она поднялась почти на тридцать футов севернее и залегала теперь всего в тридцати футах под поверхностью. Проходчики вытерли усталые потные лица и принялись прорубать новую шахту. Сделали еще одну площадку для оборудования и с удвоенным старанием начали вгрызаться в белый кварц. Жила стала совсем узкой, всего около трех футов. Но люди все яростнее врубались в скалу. В штреке постоянно висела белая пыль.
Джонни вернулся к изучению докладов о ходе сражения. Нужно было тщательно изучить психлосскую тактику. Он вновь наткнулся на сообщение о таинственном танке, которого в Денвере не существовало. Еще раз внимательно изучил данные спутниковой разведки, которые продолжали поступать еще некоторое время и после гибели президента. Действительно, на одной из фотографий явно угадывался едва заметный дымок.
Они ведь очень тщательно обследовали тогда Денвер. Терл выбрал здание Монетного двора из-за небольшой древней плавильни, расположенной в нескольких минутах езды, а двор он использовал как пункт приема золота. Джонни пришло в голову, что если хоть какие-нибудь следы золота сохранились, то только там. Ведь на Монетный двор должно было стекаться огромное количество ценного металла. А что, если танк охранял здание?
Джонни и Даннелдин направились туда, предварительно убедившись, что за ними нет наблюдения. Приземлились в парке под кронами вековых деревьев. Минуту стояли молча, прислушиваясь. Место пустынное, тихое. Они и прежде осматривали эту территорию, но решили повторить с большей тщательностью. Вдруг психлосы случайно пропустили какой-нибудь подвал?

Начало смеркаться. Даннелдин совал нос во все груды, бывшие некогда наземными машинами, и гадал, как они в свое время выглядели. Джонни вспомнил фотографии, которые показал ему Терл. Обошел здание с обратной стороны, посветил лампой. Он увидел большой холм и подумал вдруг, что он вполне может оказаться тем самым таинственно исчезнувшим танком. Он аккуратно вырезал сбоку кусок дерна, чтобы потом вернуть на прежнее место, не оставив таким образом следов. Нет, это обыкновенная машина. Очень толстый корпус, который, кстати, неплохо сохранился. В месте попадания металл покоробило. Небольшая узкая смотровая щель. Пожалуй, очень отдаленно все это напоминает-таки танк… На окнах решетки. Похоже на клетку. Что это? Дверь. Он подцепил ее ломом и вошел внутрь. Поднял плиту пола…
Несколько минут спустя он, улыбаясь, птичьим посвистом позвал Даннелдина. Да, очевидно незадолго до катастрофы Монетный двор США предпринял попытку эвакуировать золотой запас страны. Тяжелые слитки пролежали тысячу лет. Никто, видимо, не сообразил искать их в танке. Парни прикинули вес.
- Чуть меньше одной десятой тонны, думаю, - сказал Даннелдин. - Терл будет доволен?
Джонни знал, что Терлу этого будет мало, а значит, и для них этого недостаточно тоже.
- Конечно, десятая часть тонны - лучше, чем ничего!
Они погрузили находку в самолет. Закрыли танк и забросали следы снегом. На это время у них было уже триста фунтов! Но нужна все-таки тонна.
Историк, вспомнивший об алхимиках, тотчас бросил все и занялся поисками нужной литературы.
Пастор тем временем посетил деревню Джонни и предупредил людей, что скоро им все же придется перебраться на древнюю оборонительную базу. А вернувшись, передал Джонни привет от старой Элен и ее просьбу не рисковать жизнью понапрасну. Джонни уловил, что пастору приглянулась его любимая тетушка. Он вздохнул и про себя пожелал им обоим удачи.

8

Ночная смена восемьдесят шестого дня началась как и любая другая. Жила, поднимаясь, постепенно сужалась. Люди отгоняли мысль, что ближе к поверхности карманы очень редки. Даннелдин, обливаясь потом, разгребал лопатой отвал. В какое-то мгновение ему показалось, что перед ним вдруг блеснула искорка. Он протер глаза и вгляделся в белую пыль. Кажется… горит. Да, да, не мерещится! В породе - блестка золота, едва заметная. Он отбросил лопату и перевернул осколок: с обратной стороны - то же. В нем все ликовало. Золото! Наконец-то добрались до второго кармана. И Даннелдин заорал во все горло.
Сбежалась вся смена и, едва втискиваясь в узкий штрек, норовила собственными глазами взглянуть на долгожданное чудо. Все, у кого были в руках буры, принялись разламывать породу. Вот она, золотая жила. Белый кварц вновь пестрел великолепными искорками. Через полчаса прорубили еще одну шахту. Новость передали срочно в город, и там тоже все закипели от возбуждения.
Всем хотелось участвовать лично. Даже пожилые женщины помогали поднимать сетки с породой. Передавали, грузили, высыпали, опускали, вновь передавали… Этому дьяволу можно было бы и побольше кварца! К рассвету восемьдесят восьмого дня они выбрали карман полностью. Тысяча шестьсот сорок восемь фунтов! Плюс еще триста шесть… Всего… Чуть меньше тонны. Но они с честью выполнили обещанное! Что ж, пора смазывать штурмовые винтовки.
С этого момента пастор стал часто и подолгу молиться. То, что им предстояло сделать, сравнивать было не с чем.

9

Терл, опасливо озираясь, ждал в условленном месте, перед Монетным двором. Солнце зашло два часа назад. Луна скрылась. Хорошо, что темно. На этой отвратительной планете начиналась весна. Было уже тепло. Снег сошел. Ночи стали не такими длинными. Терл приготовился ждать. Эти животные, думал он, такие тупые, совсем не ориентируются во времени. Он прислонился к грузовику с широким кузовом, который пригнал заблаговременно. Машина была очень древней, даже без инвентарного номера. Ее пропажу никто и не заметит. К тому же он тщательно все обдумал. Ну вот, появились… Подъехали на тяжело груженой машине, с одной горящей фарой, направленной к земле. Сдержали уговор, кретины! В кабине трое.
Терл не мог сдержать нетерпения. Подошел к мешкам, ковырнул когтем. Золото! Почти чистое, совсем немного кварца. Потом опомнился, отошел в сторону и настроил индикатор радиации. Чисто. Наметанным глазом прикинул объем. Получалось не меньше девятнадцати сотен фунтов. Перевел в галактические кредитки… Вот это богатство! Роскошь… Могущество…
Однако почему они не вышли из машины? Он подошел и посветил фонариком. Все с черными бородами. В машине же сидели Даннелдин, Дуайт и еще один шотландец. Терл стал показывать жестами: где, мол, Джонни. Дуайт вполне разборчиво на психлосском объяснил:
- Джонни не смог прибыть. Ушиб ногу. Попросил нас. Много извиняется.
Терл недоверчиво вылупился. Такая новость не входила в его план. Но, действительно, на снимке, полученном сегодня утром, он заметил перевернутый окровавленный скрепер. И светлой бороды Джонни, неизменно присутствовавшей на всех предыдущих снимках, сегодня не было. Ну неважно, расправа над самками произойдет чуть позже. Поврежденная нога вряд ли притупила физическое чувство животного, и оно, пожалуй, может еще навредить. Да, лучше подождать.
- Мы поможем погрузить мешки в твою машину, - предложил Дуайт.
Ну уж, нет! Терл категорически замахал лапами:
- Просто пересядем. Я - в вашу, вы - в мою. Все понятно?
Три шотландца выпрыгнули из огромной кабины и пересели в древний грузовик. Даннелдин запустил двигатель и медленно повернул в темный переулок. Терл стоял, раздвинув пасть. Ну вот, грузовичок исчез из виду, слышен только рокот его мотора.
Даннелдин же, закрепив рычаги управления, направил машину под углом. Велел товарищам открыть дверцу и крикнул:
- Прыгайте!
Тут же распахнул дверцу со своей стороны и метнулся от машины. Оглянулся: два неясных силуэта мелькнули в темноте. Он набросил защитную накидку на плечи и остановился. Грузовик медленно проехал футов сто и… взорвался. Ветхие стены соседнего здания рухнули.
Терл слышал, как по руинам пронеслось гулкое эхо и на землю посыпались обломки. Он был доволен - тремя животными меньше! Может, вернуться и поглядеть? Только вряд ли там что осталось. Взрывчатку он подложил прямо под сиденье. И он повел нагруженную машину к плавильне. Итак, он переходит к очередному, самому ответственному и опасному этапу своего гениального плана…
Отряд шотландцев, все в защитных накидках, высыпал из зданий. Отыскали Даннелдина и его напарников. Будет ли им сопутствовать удача дальше? Ведь иметь дело с психлосами - все равно, что играть в кости с сумасшедшими.

10

Терл давно подготовил старинную плавильню. Окна и двери уплотнены. Все старое оборудование, кроме котла в центре пола, выброшено. Инструменты, литейные формы, молекулярный резчик металла - все давно разложено. Он остановил грузовик у входа и легко перетащил мешки с рудой в неосвещенное помещение. Высыпал содержимое в котел. По обыкновению проверил все вокруг на подслушивающую аппаратуру, нет ли каких жучков или видеоклопов. Удостоверившись, что в безопасности, он сложил свою аппаратуру на скамейку, не обратив при этом внимания на маленькое свежее отверстие в ставне.
В тот момент, когда ящики стукнулись о скамью, невидимая рука открыла предварительно смазанную вентиляционную отдушину, установила две миниатюрные пальчиковые видеокамеры и так же бесшумно прикрыла заслонку. Немного пыли от сквозняка повисло в воздухе, Терл оглянулся. Крысы? О, на этой проклятой планете повсюду крысы. Он повернул рычаг скоростного нагревателя, и порода в котле начала оседать и плавиться. Появились первые тягучие пузыри. Самое главное - не перегреть. Золото легко переходит в газообразное состояние и испаряется. Очевидно, балки потолка этой древней плавильни насыщены золотым газом, сконденсировавшимся на них. Терл неотрывно следил за термометром. Желтая масса расплавилась полностью, и он перевел электронагреватель в режим поддержки температуры. Формы были готовы давно. Они предназначались для изготовления гробовых крышек. Сами же гробы делали в мастерских компаунд-комплекса. Одетой в перчатку лапой Терл взял огромный черпак и начал заполнять первую форму. На каждый гроб двести фунтов золота. Десять крышек. Работал он проворно, со знанием дела, стараясь не пролить. Шипение остывающего металла ласкало его ушные раковины. Все оказалось так просто! Компания требовала переправлять трупы в свинцовых гробах, ведь чаще всего психлосы погибали от облучения. Свинцовые гробы отлично защищали принимающую платформу, и экраны не срабатывали. Этому правилу неизменно следовали вот уже пятьдесят или шестьдесят тысячелетий. Свинца на Психло было с избытком, как хрома, железа и меди. Редкостью считались золото, бокситы, молибден и еще некоторые металлы. И чего уж не было вовсе, слава богам, так это урана. Гробы для жесткости покрывались сплавом висмута. Ему же надо было приготовить только крышки. В морге стояло очень много гробов, поэтому, чтобы не показаться идиотом, он вынужден воспользоваться уже находящимися там, иначе кто-либо заметил бы, что он тащит новые, и поднял бы шум.
Он уже залил девять крышек. С десятой пришлось повозиться: в котле, на самом дне, остался густой осадок породы и шлаков. Он торопился закончить все до рассвета. Быстро охладил котел, плеснул в него кислоты и снова разогрел. Кислота вскоре закипела. Паров ее Терл не боялся - он в маске. Снял всплывший осадок, а потом и золото. Подобрав все до капли, он заполнил, наконец, и последнюю крышку.
Пока крышки остывали, он почистил котел и черпак, проверил, не накапал ли на пол. Крышки остывали медленно, так что ему пришлось обдуть их из переносного вентилятора. Очень осторожно он выбил крышки из формы и разложил на скамьях. Достал молекулярный разбрызгиватель, вставил в него свинцово-висмутный прут и стал аккуратно покрывать золото. Расписав таким образом крышки под свинцовоподобные, он снял перчатки и собрал оборудование, которое обычно хранилось в морге. Вынул из кармана список. Старательно вывел на крышках десять имен, десять серийных номеров и десять дат смерти.
Не так просто оказалось раздобыть десять трупов. Три охранника, Намп, Джейд, будь он много раз проклят! Трое рабочих… Нужно было еще два. Ну один он заполучил, подстроив «случайный» взрыв при горной разведке. Над вторым пришлось поломать голову. И он ослабил рулевую стойку у одного трехколесника. Средство передвижения было высокоскоростным, и на нем часто погибали. Но Терлу пришлось ждать три дня, пока затея сработала. Так у него получилось необходимое число.
Терл еще раз все проверил. Замечательно! Царапнул на одной крышке покрытие когтем - держится крепко. Значит, при перевозке все обойдется. Время поджимало. Он отсоединил электронагреватель, огляделся. Кажется, все. Выключил свет. Потом подогнал грузовик, сложил крышки в кузов и прикрыл сверху оборудованием и инструментами. Вернулся в плавильню, разбросал ровно пыль, запер дверь и, счастливый, уехал.
Вентиляционная заслонка опять распахнулась, мелькнула все та же рука и сняла видеокамеры. Отверстие в ставне было заделано.
Терл мчался к базе. Он великолепно освоил дорогу и шел на предельной скорости. Было еще темно. Он затормозил у морга. В темноте перетащил внутрь крышки. Потом вышел, отогнал грузовик и снова вернулся. Запер дверь и включил освещение. Проверил: никаких жучков или видеоклопов. И вновь не заметил высверленного в дальнем углу отверстия. Стоило ему повернуться, как в отверстие просунулась едва видимая пальчиковая камера.
Терл достал из штабеля десять пустых гробов, снял с них крышки и заменил новыми. Гробы расставил так, чтобы было удобно забирать. Стащил с полок трупы и побросал в гробы. Последним был Джейд.
- Глупый оборванец! Самый никудышный агент ИБР. Как же ты ошибся, Джейд, надеясь отсидеться в этой дыре! - Терл поднял крышку. - Даже в гробу фальшивое имя - Снит!
Остекленевшие глаза, казалось, смотрят в упор.
- Нет, Джейд, - продолжал он приговаривать, - и не пытайся со мной спорить. Ни о твоем убийстве, ни об убийстве Нампа ни одна живая душа не узнает. Прощай, Джейд.
На каждой крышке Терл сделал едва заметную пометку - маленький крестик. Потом взял аппарат холодной сварки и заварил крышки. Отошел, огляделся. Все готово. Потянулся к выключателю. И не расслышал ни тихого шепота за толстой стеной морга, ни шороха раствора, заталкиваемого в маленькое отверстие в углу.
Он распахнул дверь. Через открытое пространство платформы он направился к своим апартаментам. За его спиной, у самой стены морга, скользнули два силуэта и словно растаяли…
Четырьмя часами позже, то есть уже на девяносто первый день, Джонни, Роберт Лиса и другие члены Совета внимательно изучали снимки пикторекордера. Они обдумывали все до мелочей. Нельзя было допустить ни одного промаха. От них зависела теперь не только собственная жизнь, но судьба всей планеты. А может, и Галактики.

ЧАСТЬ 12

1

Ярко освещенный зал для развлечений, набитый подвыпившими психлосами, гудел как улей. Торжество проходило по поводу окончания службы на этой проклятой планете. Кто не служил здесь - не поймет! Провожали двух механиков и Чара. Официанты носились по залу, не успевая подавать кербано. Женщины, освободившись от сдержанности, принятой на службе, визжали и вихляли задами. Мужчины состязались в меткости и ловкости. Отовсюду слышались позорящие естество шутки. То и дело вспыхивали лихие потасовки. Словом, атмосфера царила разухабистая. Даже малыша Кера удалось заманить в компанию. И теперь он с важным видом судил своеобразное состязание: кто больше выпьет, не дотрагиваясь до кружки лапами. Пятеро механиков, раскачиваясь, тянули школьную песенку-вопилку: «Психло, Психло, Психло! Убей их всех, убей!»
С равнины, сзади перевалочной платформы, таинственно выплыла группа всадников с навьюченными лошадьми. Копыта лошадей были обмотаны тряпками, так что шагов не было слышно. Группа направилась прямо к неосвещенному моргу. Едва слышный щелчок - и дверь открыта…
Очень пьяный Чар, пошатываясь, подошел к Терлу.
- Послушай, а ничего идейка, да?
- Какая? - не понял Терл.
- Ну-у, властям кое-что порассказать… - икнул Чар.
Терл насторожился, но собеседник не заметил, как сузились и вспыхнули его глаза. Притворно заплетающимся языком Терл предложил:
- Пошли выйдем, Чар. Я тебе подарок приготовил. На прощанье.
Чар похлопал глазищами.
- Но маски нет… совсем… Понял?
- Да ладно, пошли, там у выхода их полно.
Никем не замеченные, они направились к выходу. Путаясь в ремнях, напялили кое-как маски. Терл вошел в атмосферный шлюз, таща за собой Чара. Потом поволок бедолагу к клеткам зоопарка. Было уже совсем поздно, часовых не видно. Освещение оставалось только дежурное. Ночная прохлада несколько освежила Чара, и он начал приходить в себя.
- Животные… - злобно прошипел он. - Ты у нас известный любитель животных! Ты мне никогда не нравился, понял?
Но Терл не слушал. Что это там промелькнуло у морга? Он напряженно всматривался в темноту. Животные?
- Ты о-очень хитрый, Терл. Только меня тебе не одурачить, понял?
Терл сделал несколько шагов к моргу. Зажег карманный фонарик, посветил. Что-то коричневое, лохматое. Тьфу ты! Стадо бизонов, последнее время быки часто забредали на равнину. Доносилось чавканье и топот копыт. Где-то ухнула сова. Типичные для этой планеты звуки. Он переключил внимание на Чара. Обнял его за плечи и повел к проходу между соседними полусферами. Темно и пустынно.
- Ты о чем это, дружище? - переспросил он Чара. Снова ухнула сова. Терл огляделся. Место укромное, никто не увидит…
- Запах от капсюля, понял? - выпалил Чар, ткнувшись прямо в маску Терла. Тот поддержал его.
- Нет, не понял.
- Нампа убили не из бластера. Ты думал, Чар не отличит запах капсюля? Но по-онял он…
Лапа Терла скользнула под куртку. Он все ломал голову, чем объяснить необходимость запуска бомбодрона через день. Вот и решение.
Терл вернулся в зал. Его отсутствия не должны заметить, а ночью предстоит еще поработать. Публику совсем развезло.
У морга же вовсю суетились люди, осторожно передвигаясь между бизонами, которых пригнали с равнины. Лошадей развьючили.
Буйное веселье в зале продолжалось. Так никто и не заметил, что один из участников торжества безвозвратно исчез.

2

Джонни лежал в гробу у дальней стены морга. Крышку слегка сдвинули для поступления воздуха и возможности наблюдения. Снаружи здания, на крыше, установили кнопочную камеру, у изголовья гроба закрепили небольшой экран. На Джонни была синяя форма чинко и мокасины. Беготни предстояло много. За какие-нибудь две минуты нужно было отмахать большое расстояние и при этом много чего успеть, иначе план провалится и Джонни погибнет. Крисси и Патти тоже. И шотландцы, и вообще все, кто до сих пор еще уцелел на Земле. Он услышал вой сирены на башне перевалочной станции и знакомое предупреждение: «Выключить двигатели! Готовность!» Послышалось мощное гудение.
Земля завибрировала. Крышка гроба начала дрожать. Гул постепенно нарастал.
Через некоторое время на платформе уже стояли две сотни новобранцев с Психло, с поклажей. Гул смолк, но вибрация еще продолжалась. «Координаты удерживаются! Переход ко второй стадии!» Вся территория перевалочной станции ожила. Через час и тридцать минут произойдет обратная телепортация. Персонал станции выстроил вновь прибывших в шеренгу.
Терл напряженно всматривался в лица пополнения. С прошлым поступлением его ждал сюрприз. Сегодня могло повториться. Он опасался, что прислали нового Планетарного.
Терл обошел строй, не обращая внимания на барахло и контрабанду. Он пристально всматривался в физиономии под походными шлемами и сверял списки. Две сотни ровно. Хмыкнул: блажь старого Нампа - как можно больше персонала… Пройдя строй, он вздохнул с облегчением. Замену Керу не прислали, обычный состав: грязное отребье с Психло, младший обслуживающий персонал, несколько выпускников высшей школы. Как обычно. Все немного заторможены. Ни одного агента ИБР. Тер поднял лапу, и пополнение развели по самолетам для переправки на рудные базы. Большинство погрузили вместе с багажом и сразу отправили. Здесь осталась лишь незначительная часть.
Терл выдохнул с облегчением и направился к моргу. Перед зданием гарцевала лошадь… животного. Вечно она тут околачивается.
- Пошла прочь! - гаркнул он и замахнулся когтистой лапой.
Лошадь безразлично покосилась на психлоса и, когда тот распахнул дверь, подступила ближе.
Внутри покоилось десять гробов, готовых к погрузке подъемными машинами. Терл проверил метки на крышках. Порядок! Он глубоко вздохнул. Через каких-нибудь восемь-десять месяцев он их откопает и под прикрытием темной ночи, тайно… И настанет момент торжества! Богатство… Роскошь… Немного озадаченно он уставился на четвертую по счету крышку. Оказывается, имя Джейда он написал с ошибкой. Удостоверился, на месте ли крестик. Порядок. А имя… Да черт с ним! Подчистил в списке на отправление. Подумаешь, вместо одного фальшивого имени - другое… Хороший секретный агент - это мертвый секретный агент. Остальное не имеет значения.
Погрузчик перетащил девять гробов на платформу. Терл напряженно следил: ни одна крышка не открылась. Подхватив последний, оператор остановился и бросил Терлу:
- Этот что-то слишком тяжелый!
Терл подавил испуг. Они ведь все лишь на сотню фунтов тяжелее обычных. Невозможно заметить. Вес обычного гроба составлял в пределах семисот фунтов.
- Картридж, наверное, сел, - предположительно сказал он в ответ.
- Может быть, - пожав плечами, согласился оператор и сбросил гроб на платформу.
Ему показалось, что тот весил целых тысячу фунтов.
На грузовике подвезли отбывающих с багажом. В кузове всего пять психлосов: два оператора и три разнорабочих. Сопровождающий был чем-то озадачен. Он протянул Терлу список:
- Надо внести изменение: Чар не явился. Все обыскали - не нашли. А вещи его здесь.
- Которые? - уточнил Терл. Сопровождающий показал.
Одним движением лапы Терл схватил багаж Чара и сбросил на землю.
- Мы везде искали, - продолжал оправдываться сопровождающий. - Может, тревогу объявить или отменить отправку?
- Исключено, ты же знаешь! - поторопился возразить Терл. - В спальнях у баб смотрели?
Тот в ответ гоготнул:
- Не догадались. Вчера славненько погуляли…
- Ладно, переправим через шесть месяцев. Сам виноват, - отрезал Терл и вычеркнул Чара из списка.
Грузовик отъехал к комплексу, отбывающие поднялись на платформу, надевая походные шлемы. В нескольких футах от них лежали в ряд гробы. Терл взглянул на часы. Еще две минуты. «Координаты готовы! Вторая стадия!» - прогремело над платформой. Появилось белое свечение. Терл отошел к моргу. Чертов конь по-прежнему топтался у дверей. Терл вскинул лапы, словно прицеливаясь. Конь отбежал, но потом вновь стал подступать к зданию.
Ах, как приятно смотреть на гробы! Терл провожал их таким радостным взглядом… Минута до отправления… И вдруг его шерсть поднялась дыбом: из опустевшего морга прозвучал голос!

3

Когда увезли первый гроб, Джонни осторожно выскользнул из своего. На поясе у него висели три охотничьи дубинки, в руках он сжимал четвертую, самую тяжелую. Когда же забрали последний, он поставил записывающее устройство в центре помещения, на полу, и спрятался за дверью. В проем двери легла тень Терла. Джонни запустил запись. Голос Терла: «Джейд, глупый оборванец, ты самый никудышный агент ИБР…» Тень Терла дернулась. Запись продолжала звучать: «Как же ты ошибся, Джейд, надеясь отсидеться в этой дыре!» Терл ворвался, неистово хлопнув дверью. Он поднял ногу и раздавил аппарат. Джонни вышел вперед, и раскрученная дубинка точно опустилась на голову ненавистного психлоса. Пока он падал, Джонни свободной рукой выхватил из кармана чудовища коробку дистанционного управления клеткой. Снаружи прогремело: «Координаты первой стадии! Выключить двигатели!» Джонни еще раз ударил Терла. Тело дернулось. Джонни быстро сорвал дыхательную маску и бросил в дальний угол. Потом склонился. Из черепа Терла текла зеленая кровь. Ноги свело судорогой. Дыхание не прослушивалось. Зрачки выкатились. Надо бы пристрелить. Но нет, нельзя, пока не возобновится гул, иначе все сорвется. Когда провода начнут гудеть, процесс станет необратимым. Снаружи донеслось: «Готовность!» Послышался гул. Начался отсчет двум минутам, отведенным Джонни. Может быть, это последние минуты в его жизни. Он взглянул на часы и выбежал из морга. В течение этих двух минут никто не станет стрелять, чтобы не нарушить расчетные координаты.
Быстроногий верно ждал рядом. Джонни оседлал любимца и, слившись с ним в одно целое, помчался вперед. Быстроногий взмыл на платформу. Гул усиливался с каждым мгновением. Теперь все, что находилось на платформе, попадет на Психло, а ведь там нет воздуха. Джонни затормозил у первого гроба. Поймал пальцем небольшое кольцо, едва заметно торчавшее из-под крышки. Потянул… Есть - чека в руке! Второй гроб. Нашел кольцо. Дернул. Чека в руке. Третий. Кольцо. Чека. Раздался истерический крик:

Предыдущая страница 14 Следующая страница


15 Рон Хаббард

- Освободить платформу, освободить платформу!
Кучка психлосов на платформе оцепенела. Один из них пальцем указал на Джонни. Четвертое кольцо, пятое, шестое! В гробы было вложено десять атомных мин страшной разрушительной силы. Применение их на планете запрещалось, потому что они могли отравить ее всю. Так. Седьмое кольцо. Джонни нагнулся.
- Схватите его! - завопил старший по платформе.
Пятеро психлосов бросились в наступление. Джонни метнул дубинку. Один упал. Еще два броска, и еще два психлоса рухнули на платформу. Седьмая чека в руке!
В кустах спрятался отряд смертников из шотландцев, все добровольцы. Если телепортация сорвется - Земле несдобровать. Восемь! Девять! Двое оставшихся на ногах психлоса наступали…
- Бей! - скомандовал Джонни.
Быстроногий встал на дыбы и ударил копытом. Последний монстр уже тянул лапы к Джонни, когда тот замахнулся и разбил ему шлем. Десять!
Джонни с силой приник к шее Быстроногого и крикнул:
- Вперед!
Кто-то из охранников вскинул лучевой пистолет, но стрелять не решился. Гул стал нестерпимым. А Джонни уже несся по равнине к клетке. Часы показывали, что до отправления осталось сорок две секунды. Никогда еще время не тянулось так медленно. Или не неслось так стремительно?
Итак, он остался на Земле. Но за ним охотились, он был под прицелом. Джонни отключил ток на прутьях. В руках у него резчик металла. Сейчас он освободит девочек от ошейников… Он спрыгнул с коня и замер. Клетка распахнута, деревянный барьер разбросан. Вещи на месте. Но где Крисси и Патти? Что-то там под брезентом. Наверное, спят. Джонни вбежал в клетку, выкрикивая имена. Никакого ответа. Он откинул брезент и увидел… Чара. Тот лежал на спине, раскинув лапы, из живота торчала рукоятка ножа, который Джонни подарил Крисси.
Времени на раздумья не осталось. Он выбежал из клетки, озираясь по сторонам. Старой Свиньи и Танцорши нигде не было. Неужели девочкам удалось бежать? Они убили Чара и скрылись? Нет, не может быть. Коробка дистанционного контроля все время находилась у Терла!
Часы отсчитывали секунды. Дула винтовок в кустах напряженно ждали. Джонни вскочил на Быстроногого и помчался к краю оврага. Спрыгнул и прижался к земле. Грохот достиг максимума. По воздуху пронеслась мощная волна. В мерцающем свечении все, что находилось на платформе, исчезло.

4

От быстрого бега Джонни скорчился. Тяжело дышал Быстроногий. Сейчас должно последовать завершающее колебание. Неожиданно земля содрогнулась с необычайной силой. Ударная волна пронеслась по равнине. В небе вспыхнуло зарево. Похоже на мощный взрыв.
Джонни добрался до края обрыва и выглянул. Слишком мощная отдача… По расчетам, ядерный взрыв должен был последовать через десять секунд. Провода вокруг перевалочной платформы оплавились. Технику раскидало. Психлосы прижались к земле. Огромное светящееся облако-пленка повисло над перевалочной платформой. Комплекс уцелел. Еще одно мощное сотрясение прокатилось по равнине. Для взрыва бомб на Психло еще рано. Что же произошло? Неужели мины, не достигнув цели, взорвались в другом месте пространства? Не хотелось даже думать, что армия Психло может вновь высадиться на Земле и уничтожить все живое.
Однако сейчас главное - атака по рудным базам. Джонни с волнением глянул на цепочку боевых самолетов. После прокатившегося сотрясения - а это был сигнал для пилотов - машины должны стартовать. Из своего укрытия Джонни наблюдал, как группы шотландцев в маскировочных защитных костюмах выбежали из засады и заняли линию обороны. Отлично. Боевые самолеты стартовали один за другим. Всего шестнадцать машин, на каждой пилот и помощник. Всю ночь они отсиживались в кабинах. Тридцать два шотландца улетали на задание. Со сверхзвуковой скоростью пятнадцать машин устремились каждая к своей цели, на удаленные базы. Их задача: уничтожение психлосов, предотвращение контрудара. Один же самолет должен обеспечивать прикрытие с воздуха здесь, на центральной базе. Джонни посмотрел на оставшиеся машины. Немного развернуты, но, кажется, уцелели. Стоп, что-то не так! Должно остаться четыре самолета, а осталось всего три. Он снова выглянул из-за обрыва. Вот оно! Стена морга разворочена, а гроб, с помощью которого это сделано, валяется рядом. Терл ожил и нашел выход. Джонни задрал голову. Вместо одного боевого самолета над компаунд-комплексом было два! Он вскочил на Быстроногого. До самолета три сотни ярдов. Поглядывая вверх, помчался вниз по склону, поднимая облако пыли. Где атакующие отряды? Что с ними? Из комплекса по нему выстрелили. Он успел к самолету. Еще несколько пуль просвистело рядом. Джонни приоткрыл дверцу. Стрекнули по обшивке. Он нырнул под машину и попытался открыть вторую дверь. Ключ! Куда Ангус положил ключ от управляющей консоли? Очередь ударила в стекло. Джонни опустился вниз. Да вот же он, ключ! На полу… За мгновение до того, как он запустил двигатель, рядом рвануло из базуки.
Самолет взмыл на две тысячи футов. Мельком Джонни увидел внизу атаку гранатометами и винтовками. Всю ночь ребята пролежали под покрывалами теплозащиты.
Джонни посмотрел на экран: где же Терл?

5

А Терл в нескольких милях севернее вел воздушный бой с самолетом прикрытия. Джонни ринулся туда. Один самолет, пытаясь оторваться, уходил, второй преследовал. Шотландцы спасаются бегством? Исключено! Внезапно Джонни все понял: Терл притворялся, пытаясь заманить противника в ловушку. Эфир молчит. Будь проклято это молчание! Шотландцы попались на хитрость. Терл сделал петлю и атаковал боевой самолет. Машина вспыхнула и начала стремительно падать. Из горящей кабины в разные стороны выпрыгнули двое. Пока Терл увлечен погоней, к нему можно подобраться… Тот пустил очередь по пилоту и ранил его. Джонни зашел Терлу в хвост. Неожиданно психлос развернул машину и направился к комплексу. Его самолет был теперь сверху. Но Терл почему-то не стреляет. Джонни догадался, что чудовище собирается расправиться с наземными отрядами. Машины психлосов отличались невероятной маневренностью, а если учесть скорость полета, преследование становилось весьма затруднительным: не угадаешь, что противник предпримет в следующее мгновение.
Терл уходил вправо. Джонни разгадал его намерения и тоже взял вправо. Зашел спереди и приготовил стрелковое оружие. Терл ушел вверх. Джонни замешкался. Теперь демон мог повторить его маневр. Джонни скорректировал направление и начал поджимать снизу. И почему только он не прострелил ему башку в морге?
Терл пошел вниз и вправо, потом влево и опять вправо. Каждый раз Джонни оказывался впереди. Слишком поздно он понял, что это - хитрость. В четвертый раз Терл открыл огонь по тому месту, где еще немного и оказался бы Джонни. Но Джонни спасла мгновенная реакция. После этого психлос, очевидно, отказался от попытки добраться до комплекса и взял курс строго на север. Что он еще задумал? Опять заманивает? Почему Терл изменил тактику?
Джонни перевел взгляд на тепловизор. Там, внизу, на север мчались… Крисси и Патти! Их лошади буквально припадали к земле. Рычаги воздействия! Джонни понял, что Терл вернулся к прежнему. Если он захватит заложников, вновь сможет диктовать свои условия… Джонни повернул ручку локальной радиосвязи. Послышался голос Терла: «Если ты не посадишь свою машину, я убью их!». Терл был уже совсем близко от скачущих, на высоте пяти тысяч футов. Джонни повернул ключ. Он точно рассчитал, где будет Терл в следующее мгновение. И его самолет опустился на крышу машины чудовища. Джонни включил магнитный захват. Убедившись в успехе, он перешел на сверхзвуковую скорость. Моторы двух самолетов взревели. Каждый из пилотов стремился к своей цели. Медленно теряя высоту, оба продолжали бороться. Двигатели перегрелись и грозили взорваться в любую минуту. Джонни схватил реактивный парашют, стропы которого давно были переделаны под рост человека, натянул его и проверил оружие. Бросил последний взгляд на панель управления. Высота четыре тысячи футов. Распахнул дверь и выпрыгнул. Парашют раскрылся, падение замедлилось. Взмахнув ногами, Джонни поднялся выше. Он следил за ревущими машинами, ожидая, что Терл тоже выпрыгнет. Положение безвыходное, двигатели неминуемо взорвутся. Джонни рассчитывал убить Терла в воздухе. Но тот и не думал прыгать. Джонни видел, как он усиленно молотил по кнопкам.
Регулируя высоту, Джонни досадовал, что ошибся. Что и говорить, тактикой психлосов Терл владел в совершенстве. Он надеялся перебором комбинаций угадать установки сидящего у него на крыше самолета. Если ему удастся согласовать оба двигателя, резким маневром можно будет освободиться от магнитного захвата и сбросить ношу. Самолет, который покинул Джонни, уже дымился. А тем временем Терл нашел нужную комбинацию, и двигатели начали работать в унисон. Но, поскольку установка Джонни была на снижение почти си сверхзвуковой скоростью, обе машины стали стремительно падать. Терл смекнул, что это смертельно. Джонни видел, как он лихорадочно стучал по кнопкам. Но вот по инерции они снизились почти до двадцати футов. Двигатели еще продолжали борьбу. И тут… обе машины превратились в один оранжевый шар!
Горящий Терл вывалился из кабины я покатился по траве. Джонни ускорил падение и, используя реактивный регулятор, приземлился в ста футах. Терл все еще катался.

6

Не отрывая от него взгляда. Джонни скинул парашют и выхватил оружие. Терлу удалось сбить пламя с одежды. Теперь он лежал неподвижно. Маска на месте. До него было пятьдесят футов. Джонни приближался осторожно: враг слишком опасен. Сорок футов, тридцать… Терл не шевелился. Джонни вспомнил Роберта Лису: план - это хорошо, но во время сражения всегда может произойти непредвиденное. Надо справиться с этим. Побег Терла нарушил задуманное людьми. Теперь одному богу известно, как все сложится. Перестрелка вдали еще продолжалась. Джонни не смотрел туда, где полыхали два самолета. Он внимательно наблюдал за Терлом. Остановился в двадцати пяти футах - ближе нельзя. Трудно было разглядеть через маску. Терл дышал с трудом, зеленая кровь запеклась на куртке. Внезапно, как по мановению волшебства, в руке психлоса появилось короткое оружие. Джонни успел отреагировать и выстрелил первым. Оружие вспыхнуло в лапах демона, он вскочил на ноги и бросился бежать. Джонни прицелился ему в правую ногу. «Это тебе за лошадей!» - промелькнуло в голове. Терл упал, нога неестественно подогнулась. Джонни подошел к тому месту, где валялось вспыхнувшее оружие. Очень изящная вещица… Не та ли самая, что называют револьвером-убийцей? Терл лежал без движения.
- Перестань прикидываться! - крикнул Джонни. Тот загоготал и сел.
- Почему ты не умер в морге?
- Животное, - принялся объяснять Терл, вправляя ногу и неотрывно наблюдая за Джонни, - я могу задерживать дыхание до четырех минут.
Странно, Терл что-то уж очень веселился. Нога, рана, кровь проступила сквозь штанину, много ожогов, а он веселится… Странно. Не упуская его из поля зрения, Джонни посмотрел на равнину. Комплекс за спиной, оттуда доносился звук перестрелки. Да, без поддержки с воздуха ребятам трудно. Где девочки? Может быть, уже скрылись? Нет, вот они! Джонни не ожидал: они возвращались. Их отделяло меньше мили. Джонни испытал облегчение: живы! Помахал рукой. Потом повел взглядом дальше. Один из пилотов, припадая на ногу, шел в этом же направлении.
Терл снова расхохотался:
- У тебя ничего не выйдет, животное! Скоро здесь появится масса психлосов!
Джонни не ответил. Он махал девочкам. Поравнявшись с догорающими машинами, лошади отпрянули. Крисси ехала верхом на Старой Свинье, а Патти - на Танцорше. Лошади дышали уже спокойно. Девочки не могли поверить, что перед ними Джонни. Крисси оставалась верхом на некотором расстоянии, ужасно бледная, на шее красный рубец от ошейника.
- Джонни, это ты?
Очевидно, он не походил на себя в одежде чинко. У Патти сомнений не было. Она соскочила с Танцорши, бросилась к нему и прижалась, обняв за пояс.
- Вот видишь! Вот видишь! - восторженно выкрикивала малышка. - Я же говорила! Я же говорила тебе, что Джонни найдет нас!
Крисси сидела на лошади и плакала.
- Ты поймал чудовище? - воскликнула Патти, показывая пальцем на Терла.
- Не становись между мной и им, - посоветовал Джонни, нежно поглаживая малышку по волосам и держа Терла на прицеле.
Джонни не хотел, чтобы девочки путались под ногами, когда Терл пошевелится. И он придумал, как отвлечь их.
- Крисси, посмотри-ка южнее, примерно в четырех милях отсюда.
Крисси взяла себя в руки, смахнула слезы. Джонни чего-то ждет от нее. Она посмотрела в указанном направлении. Откашлялась и начала говорить:
- Да, Джонни, что-то движется.
- Это друг. Скачи к нему как можно быстрее и привези его сюда.
Крисси тронулась вперед. Испуганно объехала Терла и поскакала. Ее светлые волосы развевались по ветру. Не упуская из виду Терла, Джонни занял позицию, с которой хорошо просматривался комплекс. Уровень, на котором они находились, был намного выше. В прозрачном утреннем воздухе корпус был виден отчетливо. Вверх взметнулся фонтан воды, примерно на триста футов. Джонни понял, что произошло. Шотландцы пытались смыть радиоактивную пыль. Больше всего он опасался, что сейчас появится психлосский танк или большой самолет. Но, кажется, тихо… Все равно ребятам необходимо прикрытие с воздуха, а он в двадцати милях. Других пилотов нет, все на задании.
Терл вновь принялся гоготать. По всем правилам, Джонни мог бы пристрелить наглеца, но у него было предчувствие, что Терлу известно о чем-то очень важном.
- Как девочкам удалось выйти из клетки? - спросил Джонни.
- Животное! Ты еще сомневаешься во мне? Я же обещал, что отпущу их, как только вы передадите мне золото. Я просто сдержал слово сегодня утром. Не то, что ты…
- Хватит. - оборвал его Джонни. - Говори правду - почему ты позволил им уйти?
Подошла Патти.
- Я не знаю, почему этот отвратительный урод поступил так, но перед рассветом он перерезал ошейники и велел садиться верхом и уезжать. Мы проскакали десять миль, потом все как затряслось! Мы решили спрятаться в горах.
До Джонни дошло.
- Значит, это ты убил Чара? Оставил труп с ножом в теле, в клетке, чтоб обвинили людей… Интересно, как ты собирался расправиться со всеми нами?
Терл взглянул на часы и потянулся к карману. Джонни одернул его. Терл поднял вверх два когтя:
- У меня ничего нет!
Джонни отважился рискнуть и разрешил. Терл извлек из бокового кармана какой-то предмет, около одного квадратного фута. Оказалось, что это большая панель дистанционного управления. Плоская и грязная. Со смехом Терл подтолкнул ее ближе к Джонни, но тот машинально отступил, опасаясь подвоха.
- Все-таки ты не очень высокого обо мне мнения, крысиный мозг.
Джонни, ничего не понимая, разглядывал панель: дата, время. Больше никаких показателей.
- Она необратима. Единожды установив, ничего уже нельзя изменить. Сегодня утром перед телепортацией я ввел нужную дату и время. - Он взглянул на часы. - Через десять минут все будет кончено, даже если вы успели навредить Психло.
Он захохотал так, что маска съехала набок,
- А ты, животное, здесь, в двадцати милях, и ничего не можешь сделать!
Он буквально захлебывался смехом, стуча по земле лапами.

7

В это время в подземном ангаре Зезет сходил с ума. После того как невероятной силы ударная волна пронеслась над комплексом, воцарился настоящий хаос. Пронесся слух, что это из-за человеческих существ. Люди! Эти глупые червяки ни на что не способны. Мысленно и вслух Зезет посылал проклятия Терлу. Толнепы, очевидно, ударили по телепортационной сети, чтобы исключить возможность контратаки. Они и раньше мечтали заполучить залежи минералов на этой планете. С ними всегда были проблемы, и эта война с ними должна стать решающей. Они были низенькими, вдвое ниже психлосов. Дышать могли чем угодно и, следовательно, были неуязвимы при газовой атаке, что самое страшное. Именно поэтому Зезет лихорадочно готовил Марк-32, тяжелый бомбардировщик низкого полета, - самую эффективную машину из всех в этом ангаре. Проклятый Терл! Это ведь он отвечал за оборону. А где боевые самолеты? Гниют под открытым небом! Где танки? Замурованы в подземном ангаре! А где резерв на других базах? Все убрано. Проклятый Терл! Внутри компаунд-комплекса ни топлива, ни боезапаса…
В этом Зезет был несправедлив: по правилам Компании, ни то, ни другое хранить на территории крытого комплекса не разрешалось. Все это находилось в полумиле, но два боевых отряда психлосов, попытавшихся взять склады, перебиты. Да, конечно, думал Зезет, это не иначе толнепы. Психлосы просто превращались в бледно-зеленое свечение. Такое оружие могли изобрести только толнепы. Теперь он располагал лишь свалкой старых самолетов и наземных машин с полуизрасходованными картриджами и боезапасом.
Он чуть не подрался с двумя психлосами. Те готовили бронированный танк. Две машины уже взорвались сегодня утром. Но психлосы решили последовать старой заповеди штурмовых отрядов: расчисти путь к победе сам! Машина была практически неуязвима, а радиус обстрела ее автоматического оружия превышал несколько миль. Психлосы пытались раздобыть запасные картриджи к нему и ужасно нервничали, утверждая, что нападение совершили хокнеры с Дуралеб - системы, которую Психло уничтожила двести лет назад. Из-за картриджей чуть не разгорелась драка, а самозванец Кер - проклятый карлик! - отдал тем двум чуть ли не весь запас. Назначение Кера - еще одно преступление Терла! Картриджи не подходили к Марк-32, и Зезет потерял уйму времени, провозившись с ними. Проклятый Терл!
Еще два часа назад шеф отдал распоряжение передвинуть чертов бомбодрон. Вот оно - чудовище! И второго пилота нашел среди отбросов, прибывших утром. Штатный командир Марк-32 по имени Нап - полный идиот и кретин. Так чего же еще ждать на проклятой планете?! Зезет собрал дыхательные маски, приготовил заплечный ранец, захватил запасной паек, не забыл и свой любимый гаечный ключ, с которым никогда не расставался. Этот инструмент не раз выручал его в сложных ситуациях.
Двигатель Марк-32, мягко мурлыкнув, завелся легко. Еще немного, и Зезет выйдет на защиту базы, с атакой будет покончено. Проклятый Терл! Зезет отключил магнитный захват Марк-32 и начал выруливать к воротам. Рабочие, уступая дорогу, бросились врассыпную. Они порядком измотались, собирая технику буквально из ничего. А проклятый реликт все еще загораживает проезд!
В обычных условиях через ворота ангара могли одновременно стартовать пять боевых машин. И еще оставалось место. Это же древнее ископаемое было таким могучим и широким, что полностью заблокировало выход. А ведь Зезет предупреждал… Проклятый Терл!
Зезет выпрыгнул из Марк-32 и гаркнул на старшего мастера:
- Убрать к чертям! Я еще два часа назад сказал!
- Да его с места не сдвинуть, - огрызнулся тот и ткнул когтем в сторону четырех тягачей, безуспешно пытавшихся справиться с бомбодроном.
Зезет перекинул ранец через плечо и, свирепо рыча, заглянул под брюхо махины.
- Тупицы, почему не отключили захват? Обязаны знать…
- Это же очень древняя техника, - оправдывался мастер.
Зезет зыркнул на него и рванул дверь бомбодрона - огромную, через нее одновременно загружалось несколько десятков баллонов с отравляющим газом. Кто-то услужливо подкатил передвижную лестницу. Зезет забрался по ней и еще сильнее потянул дверь. Она была заперта. Огромная бронированная дверь была заперта!
- Где ключ? - рявкнул Зезет.
- У Терла только. Мы его уже обыскались - нет нигде!
Опять Терл. Проклятый Терл!
- В жилом помещении смотрели?
- Да, да! - выкрикнул старший мастер. - Мы…
В эту минуту послышался визгливый голос между машинами. Это была Чирк. Зезет взглянул на нее с презрением: дешевка! В руках Чирк держала огромный ключ.
- Я нашла его на столе Терла, - защебетала она.
- Где остальные ключи? - заорал Зезет. - Весь набор от коробки управления?
- Не знаю, на столе был только этот, - игриво ответила Чирк.
Дьявол с ним, подумал Зезет, по крайней мере, теперь удастся выкатить чудовище из ангара и освободить проход. Он разглядывал ключ: три бороздки, выбоины, погнулся… Терл мог бы уже сделать и новый. Проклятый Терл! Зезет вставил ключ в прорезь, повернул. Щелкнули могучие магнитные захваты, дверь открылась и… ключ обломился. Зезет швырнул головку вниз, едва не задев Чирк. Залез в кабину, огляделся: никаких рычагов или управляющего пульта. Только плоская панель с прорезью для ключа и тонны, тонны отравляющего газа… Ни освещения, ни сидений - ничего. Эта машина не нуждалась в пилоте. Проклятый Терл!
Зезет уже собирался покинуть это смертоносное корыто, когда в панели что-то щелкнуло. Он ринулся к двери, но его отбросило назад. Самолет начал двигаться! Зезет отчаянно закарабкался к выходу. Поздно! Земля уплыла почти на десять ярдов. Прыгнуть он не отважился. Массивная дверь не закрылась и гулко похлопывала. Зезет снял ранец, опустился на пол. Проклятый Терл! И все эти мучения за половину оклада и без премий! Ладно, теперь они хоть смогут вывести самолеты.

8

Находясь в двадцати милях от комплекса, Джонни наблюдал за вылетом дрона. Колоссальные размеры! Но что это? Джонни похолодел… С одного борта исполина вспыхнул взрыв. Очевидно, стреляли базуки. Он сам сформировал специальный отряд для отслеживания взлетающих самолетов. Еще один взрыв. Машина не только не пострадала, но не получила даже малейших признаков повреждения. Гигант около двухсот футов в длину развернулся и, неторопливо набрав высоту, взял курс на север. Когда он скрылся из виду, Терл с издевкой спросил:
- Ты не восхищен? Ну и правильно. Когда Психло начнет наступление, тебя уже не будет на этом свете. Бросай оружие и давай поговорим на прощание.
Джонни не обращал внимания. Он пытался определить маршрут бомбодрона. Северо-восток? «Спокойно, - сказал он себе. - Не паникуй».
- А куда он направляется? - ровным голосом спросил он у Терла.
Он знал, что боевые самолеты могут развивать скорость до двух тысяч миль в час. Бомбодрон можно перехватить. Только спокойно…
- Брось оружие, и я все расскажу, - согласился Терл.
Патти начала беспокоиться:
- Что он тебе говорит? Не верь ему, Джонни, пожалуйста. Он обещал кормить нас, а морил голодом. Он даже несколько раз врал, что ты умер!
-Или ты мне все расскажешь, или я пристрелю тебя! Медленно! Сначала одну ногу, потом другую…
- Убей его, Джонни! Он гадкий, жестокий! Дьявол!
Джонни взглянул в направлении, куда умчалась Крисси. Она уже возвращалась, но почему-то очень медленно, ужасно медленно. Нет, он не может оставить девочек наедине с этим чудовищем.
- Хорошо, я расскажу тебе все, - притворно согласился Терл.
- Без вранья! - Джонни повел дулом.
- Ты что, собираешься развлечься, стреляя в меня?
- Такие развлечения мне противны, - искренне признался Джонни.
- Это потому, что у тебя крысиные мозги, животное!
Их диалог очень пугал Патти.
- Не слушай его, Джонни, просто пристрели!
- Так вот… Первая цель - Африка. Потом Китай, Россия. После этого - Италия. И возвращение на главную базу.
- «Прекрасно, - подумал Джонни. Психлос не упомянул Шотландию. А она как раз лежит по курсу, в котором удалился гигант. Шотландия - вот первая цель! Психлосы так и не смогли добраться туда. Спасибо, Терл!»
- Хорошо, - произнес Джонни вслух. - За эту информацию я, пожалуй, продлю тебе жизнь. Ненадолго…
До Шотландии на бомбодроне семнадцать часов лету. Можно успеть!
Медленно приближалась Крисси. Джонни понял, почему: Крисси поддерживала Тора, сидящего впереди. На левом плече защитный комбинезон залит кровью. Крисси успела перевязать рану, разорвав свой жакет. Она освободила плечо и при помощи травы и обрывков одежды остановила кровь. Значит, это его ранило при падении с самолета?! С помощью Крисси Тор спустился с лошади. Лицо его было серым, он пошатывался. Виновато взглянул на Джонни и прошептал:
- Прости…
- Что ты, Тор, это моя вина - не твоя!
Тор уставился на Терла. У парня был с собой «Смит энд Вессон» сорок пятого калибра с радиационными пулями. Он узнал демона и схватился за револьвер.
- Нет, не сейчас! - остановил его Джонни. - Держи на прицеле, а если начнет дергаться - стреляй в лапы. Ты сидеть можешь?
Тор был в пятидесяти футах от Терла. Он опустился на траву и наставил на психлоса дуло.
- Теперь слушай меня, Терл. - Джонни был грозен. - Этот револьвер сделает в тебе дыру, сквозь которую пройдет лошадь. В нем специальные пули, намного мощнее, чем в твоем. Понял?
Нужно сохранять спокойствие перед друзьями. Они не должны почувствовать тревогу Джонни. Он повернулся к Патти, отдал ей огромный бластер и показал, на что нужно нажимать. Малышка отошла на небольшое расстояние и закрепила оружие.
- Правильно, Джонни?
- Да, Патти, и не спускай с него глаз!
- Почему ты не хочешь убить его? - спросил Тор.
- Он много знает.
Терл не разбирал слов, но уловил намерения. Джонни достал нож и велел Терлу повернуться спиной. Подцепил воротник его куртки и распорол до пояса. Обошел чудовище и, пристально вглядываясь в злобные огоньки в янтарных зрачках, спустил оба рукава. Слегка порезал тело, когда Терл дернулся, после чего тот стих. Джонни стянул с него ботинки и брюки. Терл остался в дыхательной маске, из которой Джонни вытащил запасной баллон. Психлос в ужасе вылупился. Шерсть дыбом, когти дрожат - готов разорвать Джонни живьем. Джонни снял пояс и велел завести лапы за спину. Как можно туже стянул их. Потом снял поводья со Старой Свиньи и привязал запястья психлоса к поясу, пропустив свободный конец под дыхательную трубку маски. Теперь, если Терл задумает освободиться, он неминуемо задушит себя сам.
Джонни остался доволен собой. Без паники! На боевом самолете бомбодрон настигнуть легко. Он действовал очень быстро и собранно. Осмотрев одежду Терла, нашел еще нож и оружие. Один револьвер он взял в руки и выстрелил по кустам. Никакого шума… А кусты загорелись. Он протянул лучевой револьвер Патти и забрал свой.
- Разреши мне выстрелить в него, Джонни, - умоляла девушка.
Тот перевел ее слова Терлу:
- Она требует твоей смерти.
- Я буду сидеть тихо, - угрюмо пообещало чудовище.
- Крисси, смотрите не приближайтесь к нему. Разведи с той стороны костер. Тор согреется, и вас не будет видно. Тор, кто был с тобой?
- Гленканнон. Он где-то за холмами. Думаю, направляется к базе. Я пытался связаться с ним по рации, у него есть приемник, но он не ответил. Радиус действия слишком маленький. А куда ты собрался, Джонни?
В эту минуту на территории комплекса раздался мощный взрыв. Из ангара вылетел самолет, но был мгновенно уничтожен из базуки. Следом за ним стартовал еще один. Кончилось тем же.
- Видели? - возбужденно спросил Джонни. - Я пришлю за вами машину.
Джонни хотел отправить их на базу Академии, но Тор совсем не мог двигаться. Почему не убил Терла? Он еще мог пригодиться. Надо только держаться спокойнее… Скорость бомбодрона около трехсот миль в час. Он вспомнил это из записей доклада президенту тысячелетней давности. Боевой же самолет может развивать сверхзвуковую. Даже если гигант проделал половину пути к Шотландии, он успеет перехватить его за несколько часов до берегов острова.
Джонни вскочил на Танцоршу. До базы - час очень быстрой рысью.
- Мы еще можем договориться, - поспешил заявить Терл. - Если ты послал уран на Психло, не надейся на успех. Это и раньше пытались сделать. Вокруг приемной платформы существует защитное поле. Ни одна частица урана не может просочиться сквозь него. На месте, откуда была переправлена руда, происходит взрыв и отдача, которую все ощутили сегодня. Психло непременно начнет контратаку! Глупое животное, тебе потребуется посредник…
Джонни смерил злодея долгим взглядом. Поднял в прощальном приветствии руку и ударил пятками Танцоршу. Впереди вспыхивало зарево сражения. Он потерял так много времени. Спокойно, без паники. Боевой самолет нагонит смертельный груз.
Мчась по равнине, Джонни старательно отгонял от себя тревожную мысль, что в свое время вся мощь Соединенных Штатов не смогла противостоять какому-то бомбодрону. Не помогли ни самолеты, ни ракеты, ни атомные бомбы… Ни даже таран. Но еще есть время! Все должно получиться. Только не паниковать!

ЧАСТЬ 13

1

Главное - последовательность и собранность, говорил себе Джонни. Одно дело за другим. В порядке важности. Он почерпнул эту мысль в умной книге из древней библиотеки. Вот, например, он долго искал средство для обнаружения радиации и, в конце концов, нашел. А еще в книге давался совет, как устоять перед неразберихой и сумятицей. Все дело в том, что начинаешь хвататься за все сразу. Вот и сейчас навалилось много проблем, лавина нерешенных вопросов. Бомбодрон, контратака с Психло, исход схватки у компаунд-комплекса… Еще не поступили известия с рудных бассейнов. Немудрено, что голова пошла кругом. Можно ошибиться. Поэтому прежде всего следует успокоиться. Решать один вопрос за другим, строго последовательно.
Тарцорша вихрем неслась на юг. Нет, так не годится. Лошадь можно загнать. Он перешел на легкий бег. Дыхание Танцорши выровнялось. Надвигались сумерки. У них все должно получиться…
У Джонни была с собой портативная рация, и он попытался связаться с Гленканном, напарником Тора. Где-то на одиннадцатой миле пути прорезался голос:
- Это ты, Мак-Тайлер?
- Гленканнон, тебе видна скачущая лошадь с того места, где находишься сейчас?
- Да… То появится, то исчезнет. - Длинная пауза. - Ты примерно в трех милях севернее меня. Терла поймали?
- Да, только он немного притомился. Короткий отрывистый смешок. Следующее Гленканнон произнес уже без напряжения:
- Кто же его так утомил?
Долго рассказывать. Нет времени. Спокойно… Спокойно… А в микрофон:
- Девочки спасены. Тор ранен, но не опасно.
На другом конце вздох облегчения.
- Ты сможешь вести самолет? - спросил Джонни. Пауза.
- Знаешь, я тут ребра слегка помял, и колено выбито… Это если ты спрашиваешь, как скоро я смогу добраться до комплекса. А так запросто, Мак-Тайлер, самолет вести могу.
- Продолжай двигаться к комплексу. Приготовь сигнальные огни. Я вышлю тебе навстречу наземную машину. Необходимо прикрытие с воздуха. Как понял?
- Зажгу факел. Насчет прикрытия… виноват…
- Это моя вина! Удачи тебе…
Их положение не так безнадежно. Все согласились, что взрывать комплекс целиком не имеет смысла. Историк хотел сохранить библиотеку. Ангус - склад запчастей и машинный парк. Радиоактивными пулями при обстреле базы решили не пользоваться. Если не считать бомбодрона и его сопровождения, они до сих пор контролируют ситуацию.
Спустя пять с половиной миль Джонни начал вызывать Роберта Лису. Ответил учитель, и Джонни удивился этому. Судя по доносившимся в эфир голосам, там были люди не из штурмового отряда: пастор, пожилая женщина, историк… Но вот и Роберт.
- Девочки в безопасности, - передал ему Джонни.
На том конце возникла пауза. Потом вдруг эфир взорвался восторженными криками. Новость разлетелась мгновенно.
- Мы здесь держимся, - доложил Роберт. - Мне необходимо посоветоваться с тобой, но не хочу передавать в открытом эфире. Как понял меня?
- Эти обезьяны не знают английского!
- Все равно не могу. Когда доберешься?
- Минут через пятнадцать, - прикинул Джонни.
- Заезжай по равнине с севера. У нас еще перестрелка.
- Понял тебя. Самолеты в порядке?
- Мы спрятали их на равнине. Пилотов больше нет.
- Знаю. Теперь слушай внимательно. В один самолет загрузите теплые вещи, защитную одежду, еду для меня, рукавицы. Еще нерадиоактивную взрывчатку, штурмовую винтовку, воздушную маску и несколько баллонов с воздухом. Мне предстоит перелет на сто пятьдесят тысяч футов.
На другом конце молчание.
- Как понял? - крикнул Джонни.
- Есть! - откликнулся Роберт Лиса без особого энтузиазма.
- Вышли пару машин и несколько человек забрать Терла, - попросил Джонни и уточнил направление.
- Терла?!
- Да, черт возьми! Подготовь самолет, я полечу сразу же, как только доберусь.
Уже через пять минут мимо него промчалась машина, в которой сидели, пастор, пожилая женщина, крепко сжимавшая штурмовую винтовку, и шотландец с перевязанной рукой. Пастор поднял руку, отдавая честь. Джонни оглянулся: за машиной тащилась огромная цепь.
Звуки перестрелки становились все слышнее. Вспышки от оборонительной батареи поднимались на сотню футов. Чуть ниже то и дело вспыхивали огоньки штурмовых винтовок. Джонни направил Танцоршу к замаскированным самолетам. Над его головой прострекотали пули.

2

Роберт Лиса изменил своей одежке, облачившись в противорадиационный комбинезон. Его лохматая шевелюра с одной стороны обгорела. Лицо собранное, уверенное. Он сграбастал Джонни и крепко стиснул несколько раз.
- Потери большие? - остановил его Джонни.
- Пустяки. Даже удивительно! Они не высовываются, представь себе. Это все равно, что охотиться в бурю. Эй, да на тебе же нет защитного костюма…
- Вода смывает радиацию, - сказал Джонни. - Кроме того, в бомбодроне нет дыхательного газа. Мне не требуется специальное обмундирование.
- Послушай, парень, может, бомбодрон подождет, пока мы не кончим здесь, а? Ему еще много лететь, через весь океан. Мы его запеленговали, вернее, его сопровождение, и взяли под наблюдение.
Джонни распахнул дверь боевого самолета. Все готово. На сидении лежал хлеб и вяленое мясо. Женщина протянула ему чашку горячего, настоянного на травах, чая. От напитка определенно попахивало виски, и он вопросительно глянул на женщину.
Та засмеялась и сказала:
- Одними пулями сыт не будешь, сынок… Роберт взял его за локоть.
- В эфире все еще тишина…
Они договорились дать пилотам двенадцатичасовую паузу для атаки рудных бассейнов. Теперь же Роберт считал, что это слишком много.
- Может, лучше повернуть самолеты и направить к бомбодрону, как считаешь?
- Он летит к берегам Шотландии, это ты понимаешь? Шотландия - первая цель! - воскликнул Джонни.
- Я знаю…
Джонни допил чай и полез в кабину. Роберт снова остановил его:
- Я хотел тебе кое-что сказать… Возможно, наши бомбы не взорвали Психло…
- Знаю.
- И это значит, что нам могут потребоваться все машины, самолеты и оборудование. Они в ангаре, а людей нет. Займись этим с Гленканноном. Через полчаса он найдет тебе пилотов.
Джонни вновь полез в самолет, и вновь Роберт схватил его за рукав:
- У нас тут интересные дела творились. Сразу после захода солнца капитулировал танк!
Джонни ступил на землю:
- Продолжай.
Роберт глубоко вздохнул:
- На танке была надпись: «Проложим путь к победе». Он там, на равнине. Не волнуйся, он в наших руках. Он выехал прямо из ворот гаража и двинулся на нас. Мы обстреляли его из базуки - хоть бы что! Но ответного огня не было. Потом из танка выбросили переговорное устройство и потребовали встречи с нашим верховно-командующим. Предложили сотрудничать.
- Ну и что потом?
- Потом двое вышли, сказали, что у них был друг Чар, он таинственно исчез, но успел рассказать им, что Терл - убийца. Он прикончил Планетарного директора и посадил на его место Кера. Этот Кер вместе с Терлом и запустили бомбодрон. А еще они рассказали о расе хокнеров с Дуралеб.
- Наверное, все так и есть, кроме хокнеров. Согласно истории психлосов, с хокнерами было покончено несколько сот лет назад. Послушай, сэр Роберт, при всем уважении к тебе… я должен лететь!
- Еще нам удалось захватить их боезапас.
- Хорошие новости, по-моему.
- Оказывается, у комплекса семнадцать подземных уровней. Жилые помещения, магазины, гаражи, ангары, конторы, цеха, библиотеки…
- А я и не подозревал, что так много всего. Ну ничего страшного.
- Нет, ты постой. Все это хотелось бы сберечь. Нельзя пользоваться радиоактивными пулями. Все это еще пригодится.
- Скоро в вашем распоряжении будут самолеты.
- Психлосы говорят, что нужно заполнить компаунд-комплекс воздухом. Что масок с дыхательным газом мало. Такие вот дела, Джонни. Обещали помочь. Рассказывали, что персонал держали на половинных окладах и без премий. Они не хотят умирать от удушья.
Джонни дожевал хлеб с мясом.
- Сэр Роберт, как только вернутся ребята с самолетами, можно будет что-то планировать…
- Психлосы утверждают, что система рециркуляции дыхательного газа охлаждается воздухом. Они предлагают обстрелять входной патрубок, и тогда воздух из системы охлаждения заполнит все помещение.
- Вот видишь, как все просто. Не волнуйся, справитесь.
- Так-то оно так, только стрелять надо с самолета.
- Уже недолго ждать. Вот вернутся Гленканнон и…
- Мне кажется, это должен сделать ты, - заявил вдруг Роберт. - Это и не так опасно, если открыть огонь в полумиле…
- Хорошо, я займусь этим, когда взлечу.
- Тебе ведь придется сразу же вернуться, чтобы все проверить, осмотреть. Как же иначе!
Кажется, Джонни понял старину Роберта. Тот просто тянул время, чтоб задержать отлет. Он, очевидно, рассчитывал на атаку бомбодрона совместными усилиями пилотов. Но что если самолеты потерпели неудачу?
- Сэр Роберт, ты пытаешься удержать меня, не хочешь, чтобы я летел в одиночку, я правильно понял? Тот развел руками.
- Джонни, сынок, ты и так уже много сделал. Нельзя тебе погибать теперь…
В глазах старика была мольба. Джонни скользнул в кабину.
- Тогда я с тобой, - решительно шагнул Роберт.

Предыдущая страница 15 Следующая страница


Поле битвы - Земля 16

- Нет, ты останешься здесь и будешь руководить наступлением.
На краю равнины появилась машина. Из кабины вышел Гленканнон и буквально рухнул на руки Роберту Лисе.
- Проклятье! - вырвалось у Роберта.
- В чем дело? Что такое? - удивленно спросил Гленканнон. - Со мной все в порядке. Если кто-нибудь наложит мне на ребро повязку и вправит колено, я могу лететь.
Роберт Лиса обнял его за плечи.
- Рад тебя видеть живым. У нас для тебя найдется другая работенка - снайпера…
- До свидания, старина Роберт! - попрощался Джонни и захлопнул дверцу.
- Удачи… - печально отозвался тот.
Он ни минуты не сомневался, что в случае необходимости Джонни без колебаний пойдет на таран. Роберт предчувствовал, что видит этого замечательного парня последний раз. Резко отвернулся и стал отдавать приказы.
Джонни промчался над равниной на большой скорости, чтобы не поймать случайной пули, и ринулся на выполнение задачи, с которой не справились в свое время военные силы всей планеты.
Первое: он настигнет бомбодрон в пяти часах лету от Шотландии. Если атаковать огнем, взорвутся канистры с отравляющим газом, а воздушный поток может разнести его и уничтожить и Шотландию, и Швецию. Есть о чем подумать. Остается лобовая атака на предельной скорости? Пожалуй… Хорошо, что он не посвятил в свои секреты Роберта Лису.

3

Даннелдин был счастлив. Комплекс Корнуолла на Британских островах виднелся прямо по курсу. Город освещали ночные огни. Надо поставить последнюю точку на Корнуолле. Именно отсюда совершали набеги чудовища, устраивая бессмысленную охоту на шотландцев. Психлосы веками истребляли людей, без счета, просто так, ради забавы. Рассказывали, как они пленили целый отряд. Людей привязали к деревьям и медленно убивали несколько дней - одного за другим. Страшные истории передавались из поколения в поколение. Парни завидовали Даннелдину и его второму пилоту Дуайту. Оба изучили навигацию. Ни один шотландец еще не удалялся от родных мест дальше, чем на сотню миль. Им же предстояло перелететь океан. Всю ночь они отдыхали. Они слышали сигнал горна и взрыв на перевалочной станции. Оба сидели в креслах в полной боевой готовности, руки на пульте управления. Широко распахнув глаза, они с тревогой наблюдали за невероятным рывком Джонни. Что произошло с клеткой? Какой-то сбой? Джонни молнией нырнул вниз, под край оврага, и устроился там, как младенец в колыбели, за несколько минут до начала перестрелки. Мощная волна прокатилась по равнине. Самолет ощутимо тряхнуло, но все обошлось. Они взмыли в воздух в строго назначенное время. Радиовышки рухнули.
У них еще достаточно времени для перелета в любой, даже самый отдаленный уголок. На скорости тысяча миль в час и на высоте в сотню тысяч футов они подлетали к погруженной в ночь рудной базе психлосов. Вот она! На экранах не видно ни одного патрульного самолета. Легкие дымки плавилен клубились в горах, в пяти милях от комплекса. Товарные склады выстроены шеренгой. А вот замерцали полусферы компаунда! Конечная цель визита. Но Даннелдин всегда оставался Даннелдином, умеющим ориентироваться по обстоятельствам, даже если это не укладывалось в намеченную схему. Безмозглые обезьяны освободили взлетно-посадочную площадку, напоминавшую кровавые подмостки, приняв ребят за внеурочного психлоса. Хвала смолкнувшему эфиру! Заметил Даннелдин и кое-что еще. Явно просматривалась натянутая между массивными столбами, идущими с севера, линия электропередачи. Там же в ослепительном сиянии сигнальных огней возвышалась главная распределительная опора. Да, без сомнения! Уроды даже не задумывались об угрозе с воздуха. От опоры во все стороны отходили провода: к зданиям, к мастерским, плавильням. Посреди паучьего логова оставалась свободной площадка для приземления. С краю площадки громоздился огромный маховик. Даннелдин узнал его. Этот маховик при раскручивании отводил главную питающую шину от контура.
Даннелдин счел, что упустить такой случай просто грешно. Зачем позволять нелюдям воспользоваться защитными орудиями или поднять в воздух самолеты? Не лучше ли погрузить логово в хаос кромешной тьмы, а потом спокойненько взлететь и при помощи инфракрасных экранов методично разнести все в щепки! Их собственный самолет имел волновой нейтрализатор - копия того, что удалось снять с наземной машины Терла. Если его включить, психлосы не сообразят даже, откуда исходит опасность и куда стрелять. В итоге их самолет примут за сторожевой…
Даннелдин возбужденно объяснил план Дуайту. Тот обалдел, но согласился. Очень спокойно, не скрываясь, они приземлились. Даннелдин перекинул через плечо автомат, распахнул дверцу, спустился вниз и подошел к маховику. Все шло по плану, он даже успел сделать оборот. Неожиданно из будки в десяти шагах от колеса вышел психлос и выкатил глаза.
- Толнепы! - завопил он и стремительно скрылся за дверью. В один миг посадочная площадка взорвалась душераздирающими воплями: атака толнепов! Всем постам! Толнепы! Боевая готовность! Гадая, кто такие толнепы, Даннелдин вертел колесо с сумасшедшей скоростью. Только сейчас он понял, почему маховик установили так близко от взлетной площадки: на случай затемнения при атаке. Для этого и охранника приставили. Даннелдин рванулся к самолету, нырнул в кабину. Дуайт, открыв ураганный огонь, снимал одного за другим выбегавших на лестницу психлосов. Их тела тотчас превращались в факелы.
Самолет взмыл в воздух. Даннелдин выбросил на крышу волновой нейтрализатор и включил экран ночного видения. С пулеметом, установленным в режим максимального разрушения, машина пронеслась над площадкой. Потом парни спикировали над складами, прошив пулеметной очередью крыши. Для большей уверенности сделали еще один заход, на этот раз сбрасывая нерадиационные бомбы индивидуального поражения. Это был конец базы. Межгалактическая Рудная Компания Психло не имела привычки тратиться на оборону. Да и Джонни рассказывал, что Терл распорядился все боевые самолеты перебазировать в Америку.
Сопротивление практически отсутствовало. Психлосы, по-видимому, не успели даже надеть маски, как помещение наполнилось воздухом. Самолет сделал еще несколько кругов, время от времени взрывая одиночные машины. Внизу стало совершенно спокойно. Но вот радар обнаружил цель. К базе приближался какой-то воздушный транспорт. Решили пропустить. Даннелдин, к великому недовольству Дуайта, посадил машину и включил освещение. Оставшиеся в живых психлосы выходить не спешили. Транспортное судно тем временем благополучно село. Из кабины выпрыгнул пилот и, заподозрив неладное, замер. Не успел выхватить пистолет, как Дуайт уложил его из штурмовой винтовки. Потом парни подлетели к складу с горючим. Даннелдин хорошо знал, какие нужны картриджи, ведь прибывший транспорт был копией того, на котором Джонни посетил Шотландию. Дуайт набрал целую охапку и заменил выработанные на новые. Даннелдин взорвал неожиданно выскочившую из-за склада наземную машину. Убедившись, что у Дуайта все в порядке, он тут же взмыл в воздух. С высоты десяти футов опустил на крышу склада дыхательного газа мощную ядерную мину и поднял машину вверх, чтоб полюбоваться голубым фейерверком. Он увидел, что Дуайт на трофейном транспорте уже в воздухе, жив и здоров, и сам поднялся на десять тысяч футов, развернул свой самолет и пустил очередь по складу горючего. Тот взметнулся в небо вулканом. Потрясающе! Затем он сделал завершающий облет, чтоб удостовериться в сохранности самого комплекса. Это было условием задания. И механические мастерские остались невредимыми.
Без склада дыхательного газа, без топлива, с потерями на девяносто процентов личного состава, рудная база Корнуолла фактически прекратила свое существование. Что ж, достойная плата за бесчисленные преступления. Даннелдин пристроился в хвост Дуайту и строго спросил:
- Кто такие толнепы?
Дуайт не имел понятия. У них оставалось еще целых шесть часов эфирного молчания. Задание выполнено, и они могут распорядиться этим временем как хотят.
Даннелдину приспичило вдруг навестить Главу клана и свою возлюбленную, которую не видел почти год. Итак, впереди Шотландия!

4

Зезет впал в глубокую апатию. Бомбодрон мрачно рокотал в холодной темноте. Ох уж этот дурак Нап! Сначала Зезет решил, что шум исходит из необъятного чрева реликта, но потом его чуткое ухо уловило легкий гул. Зезет прислушался. Это был шум моторов Марк-32. О, Марк-32, известный как «Найди и убей их!» - бронированный бомбардировщик! Значит, Нап все-таки сопровождает? Вспыхнула надежда на избавление. Очевидно, Нап собирается бросить веревочную лестницу и вытащить его. Но Нап почему-то не замечал распахнутой двери с противоположного борта бомбодрона. Правду сказать, Зезет сам виноват, что не успел его как следует проинструктировать. Пустоголовый придурок только и делал, что болтал о каких-то болбодах и о том, что Психло - следующая жертва… Какая чушь! Да и он сам хорош: метался, как угорелый, толкнул Напа на сиденье Марк-32. Он отлично помнил свои последние слова, обращенные к Напу: «Давай вперед!» И очень тогда удивился, что тот не последовал за ним. Вместо того чтобы заняться толнепами, этот тупица на бронированном бомбардировщике эскортировал бомбодрон! Да с таким самолетом, как у Напа, можно уничтожить целый город! Ведь он практически неуязвим. Эта машина предназначалась для поддержания пехоты. С земли ее просто не достать, а с воздуха ни один самолет не пробьет броню. И что делает Нап? Сопровождает бомбодрон, который вовсе не нуждается в сопровождении. Зезету стало горько. Будь проклят Терл! Будь проклят Нап! Взглянув на часы, он прикинул, что у Марк-32 скоро иссякнет горючее. Он обречен! Зезет не заправил его запасными картриджами, необходимыми для такого перелета, а радиус действия самого Марк-32 весьма ограничен. Ладно, у Зезета полно дыхательного газа, есть оружие и гаечный ключ. Какое-то время он возился с бронированной панелью, закрывающей пульт управления, в надежде изменить курс. Бесполезно, без ключа ничего не получится. Эту панель, будь она проклята, не взорвать даже лучевым зарядом.
Он вяло опустился на холодный пол и безразлично подумал: «Будь что будет. Через день-другой бомбодрон приземлится». Но… тогда ему не удастся направить летающее корыто назад, ведь никакого управления у самолета не было. Пусть… Просто сидеть и ждать - это все, что можно предпринять теперь. Будь проклят Терл! Будь проклят Нап! Будь проклята вся Компания! И все эти мучения за ползарплаты и без премий - тоже…

5

Джонни высматривал бомбодрон. Все экраны светились. Внизу раскинулась холодная Арктика. Он еще не забыл тот памятный перелет… Помнил, что ледяная бездна смертельна: если не обморожение на льду, то верная гибель в воде. По его расчетам, до бомбодрона несколько минут лету. Совсем скоро он появится на локаторе. Джонни очень беспокоился за девочек и Тора. Когда взлетал, не успел разглядеть их - на слишком большой скорости покидал комплекс. На мгновение мелькнули лишь огоньки: то ли костер, то ли догорающие самолеты. Времени прошло уже много. Наверное, их уже подобрали. Вспомнились глаза Крисси, когда она поняла, что Джонни оставляет их. Все будет хорошо. Конечно, они уже в Академии или в городе. Пастор ехал очень быстро. Наземная машина на равнине могла развивать скорость до десяти миль в час. Надеялся Джонни и на то, что все пилоты справились с заданием и с базами покончено. Оставалось еще пять часов эфирного молчания. Возникало желание взорвать эфир зовом о помощи: так, мол, и так, бомбодрон там-то и там-то, все сюда. Нет. У ребят, конечно, и горючего хватило бы, и одежда подходящая, но вдруг кто-то еще выполняет задание? Сообщение может обнаружить их, и это кому-то может стоить жизни. Нет, он не мог так подставлять шотландских парней ради собственного спасения. Не имел права. Если через пять часов он не отзовется, тогда Роберт Лиса вышлет подмогу. Есть еще шанс… Джонни так хотелось, чтобы его друзьям в Шотландии ничто не угрожало! Он пытался найти выход. Вся надежда на самолет сопровождения. Лишь бы тот не отстал и не улетел куда-нибудь. Ведь только его можно было запеленговать. Вот! Кажется, на обзорном экране был зеленоватый всплеск. Записывающая аппаратура показывала: объект движется на скорости триста миль в час. Все, он догнал их! Пальцами в перчатках он забарабанил по пульту. Конец мечтаниям. Машина стремительно набрала высоту. Джонни испытал перегрузку. Теперь в инфракрасном излучении он ясно и отчетливо видел объекты. Так, одно за другим, одно за другим… Не спешить! Первая цель - самолет сопровождения.
Однако какой странный летающий объект! Джонни ни разу не видел ничего похожего: брюхатый, широкий, почти без выступающих частей. Кажется, целиком бронированный. Он молниеносно оценил свои возможности. Стрелковым оружием здесь не пробить. На мгновение представилось, как танковая базука отскакивает в облаке огня от борта гиганта, не оставив даже вмятины. О господи! Мало того, что само чудовище неуязвимо, так еще и сопровождение… Вспомнилось, как Роберт Лиса поучал новичков: «Если палаш в двух дюймах от вашей шеи, используйте десять футов хитрости». Что известно пилоту самолета сопровождения о нем, Джонни? Он повертел ручку местной связи, радиус действия которой всего двадцать миль. Слух резанул поток брани на психлосском:
- Пора кое-кого разоблачить! Меня должны были подменить час назад. Что, черт возьми, задержало вас?
Зло, очень зло. Джонни повернул ключ связи. Он изо всех сил старался говорить басом:
- Как ваши дела?
- Бомбодрон в порядке, что ему сделается?! Я же слежу за ним! У вас тут путаница страшная на планете. Ничего общего с Психло. Вы опоздали, по какому праву? Ваше имя?
Джонни судорожно соображал. Выбрал распространенное у психлосов:
- Снит. Мое имя - Снит. Могу я узнать, с кем имею честь?
- Нап. Старший руководитель Нап. И добавляйте «Ваше Старшинство» при обращении… О, гиблое место!
- Вы прибыли недавно, Ваше Старшинство? - поинтересовался Джонни.
- Сегодня, Снит. И как же меня встретили?! Постой, постой… У тебя странный акцент, как… точно, как на обучающих дисках чинко. Ты случайно не болбод, нет? - В микрофоне послышался стук по клавиатуре.
- Я здесь родился, - честно признался Джонни. Послышался гаденький смешок:
- Так ты из колонии… Знаешь, в чем заключается наша миссия?
- Немного, Ваше Старшинство. Однако приказ изменился. Меня для этого и прислали.
- Так ты не сменщик?
- Изменено место назначения! - отчаянно соврал Джонни. - Сейчас эфирное молчание. Меня послали с устным приказом.
- Эфирное молчание?
- Да, на всей планете, Ваше Старшинство.
- Значит, все-таки напали болбоды! Я знаю, у них вся техника основана на радиосигналах.
- Боюсь, что так.
- Если ты не сменщик, что требуется от меня? У меня кончается топливо. Где ближайшая рудная база?
- Ваше Старшинство, мне велели передать вам, если израсходуете топливо… - Бог мой, куда же его послать? Марк-32 - очень опасный противник… - следует включить магнитный захват и сесть на крышу бомбодрона. Ближе к носовой части.
- Что-о?
- Когда подлетим к ближайшей базе, можете сняться. У вас есть карта?
- Нет, я не захватил. У вас тут черт знает что творится. Не сравнить с Психло. Я доложу руководству!
- Вас могут атаковать!
- Чушь! Моему самолету ничто не страшно. - Пауза. Затем зло: - Дьявольщина! Всего на десять минут. Это конец. Ты погубил меня своим опозданием!
- Тогда садитесь на нос бомбодрону, не мешкая.
- Но почему на переднюю часть? Я сяду по центру, в противном случае нарушится балансировка.
- Такой приказ связан с распределением груза на борту. Часть его перемещена в задний отсек. Приказывали садиться именно на нос.
- Но машина очень тяжелая!
- Для бомбодрона - нет! Советую поторопиться, Ваше Старшинство. Внизу ледяная вода, да и снег не теплее. Остаток топлива пригодится для взлета. Ближайшая база в нескольких часах лету.
Джонни с замирающим сердцем следил за экранами. В пределах обычной видимости бомбодрон не просматривался. Он увеличил обзор. Спустя немного Марк-32 подался вперед, опустился на переднюю секцию гиганта и включил магнитный захват. Есть! Индикатор теплового поля зафиксировал остановку его двигателей.
Джонни внимательно наблюдал. Он так надеялся, что реликт начнет пикировать или хотя бы изменит траекторию полета. В первый момент нос чудовища опустился. Но потом включились вспомогательные балансировочные двигатели, и положение выровнялось. Широкое чрево, напичканное смертью, неотступно следовало прежним курсом. Появилась лишь бортовая качка с амплитудой около десяти градусов. Слева направо, слева направо… Очень медленно и плавно. Бомбодрон немного развернуло? Нет, показалось…

6

Избавившись от Напа, Джонни начал обдумывать, как остановить бомбодрон. Он уже приблизился к нему.
Настоящий реликт. Вот небольшая вмятина от атомной бомбы, продольный шрам от столкновения с другим самолетом, темное пятно, очевидно, след пожара. Несколько мелких выбоин от ракет. Все эти изъяны бросались в глаза только из-за пятен на обшивке. Никакого урона машине они не причинили. Джонни нырнул под брюхо. Осмотрел колоссальных размеров тормозные башмаки. Ничего интересного. Снова пристроился рядом. Его боевая машина выглядела как колибри рядом с хищным сарычом. Возможно, когда это чудовище уничтожало Колорадо-Спрингс, Компания оставила его на месте битвы. Потом соорудили ангар. Может быть, смыли водой радиацию. И забыли о нем. Когда Джонни подумал, почему психлосы так поступили, похолодел. Сентиментальностью демоны не отличались. Значит, они не смогли демонтировать реликт в земных условиях. С этим могла справиться лишь планета, пославшая его сюда. А зачем он нужен на Психло? Его миссия удачно завершилась. Оставлять на виду не решились в целях безопасности. Значит, Компания не могла его уничтожить?! Из какого же материала он сделан? Одному дьяволу известно. Стоп! Джонни попробовал рассуждать логически. Магнитный захват самолета Напа сработал. Башмаки имеют ориентированную молекулярную решетку, создающую магнитное поле. Под воздействием поля молекулы на поверхности одного металла взаимодействуют с молекулами на поверхности другого, подобно микросварке. Следовательно, реликт построен из металла, возможно, не встречающегося на Земле, или из редкого сплава. Вполне вероятно, комбинация металлов такова, что сплав становится необратимым и не может быть расплавлен. Вероятно и то, что психлосы владеют технологией, позволяющей создавать покрытия, устойчивые к радиации, электроплавке и так далее.
От своей догадки Джонни вздрогнул, по телу побежали мурашки. Он не считал себя знатоком в металлургии, но та предосторожность, с которой чудовища охраняли эту область от чуждых рас, говорила сама за себя. Здесь, среди ночи, он ничего не решит. Без специальной литературы, без калькулятора, не зная, как применить психлосскую математику. Как же уничтожить бомбодрон до того, как он доберется до берегов Шотландии?
Когда Джонни впервые увидел психлоса, решил, что перед ним чудовище. Но вот сейчас он действительно смотрел на чудовище. Воплощение неуязвимости. Краем глаза он уловил едва приметное движение на экране. Пригляделся. Опять попробовал подсчитать частоту: раз в двенадцать секунд, как по часам. До него дошло, что осмотрел-то он бомбодрон лишь с одной стороны и снизу. Это легко исправить. Подобрался к другому борту. Кстати, Нап тоже летел с этой стороны, Джонни впился глазами в экран. Что? Огромная боковая дверь исполина не была заперта. После посадки Напа началась качка, и дверь все время хлопала. Дверь! Не заперта! Он увеличил изображение. В замке торчал обломок ключа. Когда гигант наклонялся в сторону двери, она распахивалась. При обратном уклоне захлопывалась под действием собственной тяжести. Каждые двенадцать секунд.
Наступил момент, когда Джонни пожалел, что оказался без помощника. Затея опасная, но вдвоем можно было бы справиться. Один спустил бы веревочную лестницу, а другой пробрался бы внутрь. Открылась… закрылась… открылась… закрылась… Каких, интересно, размеров эта дверь? Сравнил с габаритами своего самолета. А что: в нее ведь можно запросто влететь! Зайти сбоку и на трехсотмильной скорости… Нормальный боевой прием. Телепортационные двигатели позволяют. Площадки для гашения скорости не нужно. Стоит отключить мотор, и машина камнем упадет вниз. Уровень подъема регулировался небольшим телепортационным навесным мотором. Теоретически - возможно. Но как добиться синхронности? Разница в уровне верхнего положения двери и нижнего составляла около тридцати футов.
И все-таки он попробует. Но сперва нужно избавиться от двери, она перекрывает доступное пространство. Джонни принял решение выстрелить по креплению. Он зашел сбоку и, едва дотягиваясь до кнопок управления огнем - даже Кер испытывал сложности из-за роста, - одиночными выстрелами обнес крепление с внутренней стороны. Удар, вспышка… Дверь осталась на месте. Передатчик взорвался руганью:
- Болван! Тупица! Что ты задумал?
- Ваше Старшинство, я лечу без помощника. Мне необходимо удалить дверь, чтобы попасть внутрь бомбодрона и поменять курс.
- А-а-а! Только осторожнее с имуществом Компании, Снит. Порча оборудования карается испарением.
- Так точно, Ваше Старшинство!
Следующая попытка также закончилась неудачей. Джонни внимательно изучил крепление двери: две петли, снизу и сверху. Прицелился к нижней. Дверь распахнулась, петли видны хорошо. Огонь! Нет, ничего не получается. Может, следует чередовать: сначала в верхнюю петлю, потом в нижнюю, потом опять в верхнюю и так далее? Он размял пальцы. Внизу все та же бескрайняя ледяная бездна. Итак, верхняя. Прицел. Огонь! Нижняя. Прицел. Огонь! Максимальная частота стрельбы - каждые сорок секунд. Слишком долго. Но запас времени пока есть. Пока. Прицел. Огонь! Прицел. Огонь! Пауза. Эти петли хоть докрасна раскали - все равно держат. Ничего не добившись, Джонни прекратил попытки. Но через минуту с отчаянной решимостью завис над бомбодроном и начал обстрел с обратной стороны, на этот раз длинными очередями. Неожиданно, подавшись от бешеного напора воздуха, дверь широко распахнулась, повернулась на петлях, и ее прижало к обшивке. Проход освободился. Джонни остановил огонь. Несмотря на качку, дверь оставалась распахнутой настежь. Под напором ветра она сильно вибрировала. Джонни пристроил свою машину точно против зияющего отверстия. Вот оно поднялось вверх… Опустилось вниз. Пора? Нет, надо все-таки осмотреться. Включил бортовое освещение и заглянул внутрь. Да, там была площадка для посадки. Широкая платформа. Наверное, для погрузки канистр с газом. А вот и канистры… Вдруг они взорвутся при толчке? Просчитал расстояние. Включил магнитный захват. Глубоко вздохнул. Снял с пояса кобуру с револьвером, чтоб тот при ударе не выстрелил в живот, перекинул ремень через голову и сдвинул слегка в сторону, чтобы не повредить контрольную панель. Верхнюю часть пульта с клавиатурой прикрыл мягким чехлом из-под карт - на случай удара головой при резком торможении. Еще раз вздохнул, поправил маску. Последил за дверью. Его пальцы забегали по кнопкам, подстраивая машину. Как долго отверстие будет подниматься вверх после его рывка вперед? Растопырив правую руку, Джонни приготовился нажать необходимую комбинацию. Вверх, еще вверх… Правая рука готова… Пошел!
И боевой самолет воткнулся в неведомую дыру. Хруст пальцев. Стоп. Грохот! Да, он все-таки задел проем крышей. Визг металла. Голову бросило вперед, на пульт… Искры перед глазами… И темнота.

7

В это время Зезет раскачивался между надеждой и отчаянием. Поведение самолета совершенно озадачило его. Он знал, что друзей у него нет. И вообще, разве кто-нибудь когда-либо у них заботился о других?! Был у него Чар, да и тот сгинул. Скорее всего умер, иначе кто бы отказался от возвращения домой?! А если не Чар, тогда кто это? Очень странно и подозрительно. Этот кретин Нап благополучно взгромоздился сверху. Конечно, ему не хочется околевать в холодной пучине. Проклятая планета! Напа, пожалуй, не стоит винить за такой поступок. Надо же было этому тупице посадить Марк-32 не в центре, а почти на носу! От бортовой качки Зезета подташнивало. Когда он понял, что кто-то совершенно откровенно, не скрываясь, проявляет интерес к двери, начал искать в своих вещах молекулярный резчик металла. Только напрасно: он так торопился при сборах. Да и вряд ли бы это помогло справиться с бронирующим слоистым покрытием. Этот неизвестно кто открыл огонь. Зезета хотят убить? Корпус внутри бомбодрона был укреплен массивными переборками. Зезет втиснулся между ними, пытаясь укрыться, но время от времени высовывал голову, чтобы посмотрев. Страх прошел. Кто-то просто снимал дверь с петель. Зезет прекрасно понимал, что петли разжать невозможно, и тем более любопытно было наблюдать, как кто-то надеется этого добиться. Зачем? Совершенно непонятно, кому она помешала.
Любой самолет Компании, для чего бы он ни использовался, следовал шахтерским традициям. Все снаряжение базировалось на горнодобывающем. Приспособления, инструменты, оборудование были такой же неотъемлемой частью жизни, как кербано в крови. Лебедки, кронштейны, крюки, веревочные лестницы… Они даже бумажные пакеты сворачивали в виде ковша, напоминающего землечерпалку. Невероятно, чтобы в этом боевом самолете не было веревочных лестниц и страховочных тросов… Почему просто не спустить лестницу и не забрать Зезета отсюда? Он терялся в догадках. Может быть, кто-то хочет украсть канистры? Но это невозможно, они надежно закреплены. Все в этом проклятом реликте бронировано и снаружи, и внутри. Здесь ни к чему не подобраться. Машина предназначалась для одноразового использования. Может, кто-то хочет поменять маршрут? Но без специальных ключей этого не сделать, а ключей нет. Что, в конце концов, происходит?
Дверной проем свободен. Где же лестница? Где ее страховочный конец? Зезет собрался было выглянуть, но внезапно салон залил яркий свет, тугими лучами пробивая поднявшуюся от напора пыль. Взревели моторы боевого самолета. Зезет даже не успел спрятаться за перегородку. Буквально на его глазах машина пулей влетела в бомбодрон. Корпус гиганта содрогнулся. Завизжал металл. Самолет упал на погрузочную платформу, прямо напротив двери. Зезет прилип к обшивке, ожидая взрыва. Моторы пришельца заглохли, раздался характерный стук сцепления магнитного захвата. Такого рассчитанного и точного маневра Зезет никогда прежде не видел. Пошатываясь от сотрясения и тошноты, он нагнулся вперед. Сигнальные бортовые огни самолета все еще горели. Сквозь дымку он пытался разглядеть пилота. Ничего не видно. Шагнул поближе, сжимая оружие. И так не видно. Пуленепробиваемое стекло кабины, неподвижный силуэт… Маленькое существо! В маске? Странный меховой воротник… Зезет истерически завопил самому себе: «Толнепы!»
В панике он начал стрелять по кабине. Еще очередь, еще… Пули отскакивали от стекла. Что это с ним? Кажется, он пытается продырявить пулезащитное стекло. Теперь он хотел только одного - забиться в какую-нибудь щель. Судно болтало. Зезет наткнулся на канистру с газом, споткнулся об армированный шланг, отходящий от нее, и чуть не грохнулся. Вытянутые в последнее мгновение вперед лапы не дали разбиться. Оружие выскользнуло и, ударившись об пол, скользнуло в бездну. Спотыкаясь и захлебываясь, Зезет спрятался за самой дальней переборкой. Он не сомневался, что скоро будет одним мертвым психлосом больше.

8

К Джонни вернулось сознание. Шок от удара на время отключил его. Слишком много сил ушло, слишком велико напряжение и очень сильный холод. Он ощутил боль в колене, видимо, от удара о пульт управления. Из-под ногтей левой руки выступила кровь. Сильно болел лоб. Толчок оказался сильнее, чем он ожидал. Магнитный захват сработал. Но почему он ничего не видит? Снял маску. Над бровью порез, кровь заливает глаза. Он перегнулся через сиденье и оторвал кусок брезента, обтер лоб и стекло маски. Ну вот, теперь видно.
Все получилось. Как гласит их шутка, удачная посадка нужна для того, чтобы унести ноги. Оставалось надеяться, что ходить он сможет. Хвост его машины торчал из дверного проема наружу. Цела ли? Оглядел кабину. Главный двигатель и два навесных балансировочных мотора в порядке. Взялся за дверную ручку, чтобы выйти, но вдруг всплыло в памяти… Кажется, внутри бомбодрона что-то взорвалось. Он отчетливо слышал несколько ударов. Приник к стеклу - оно горячее! Значит, взрыв был. Ну и отлично. Может быть, в чреве бомбодрона что-то повреждено. Глянул на емкости с газом - вроде целые. Кстати, с тем же покрытием, что и корпус.
Джонни с ужасом осматривал металлическую полость чудовища. Все бронировано. Ребристый каркас салона необъятной глубины. В плитах - углубления, очевидно, для канистр. Поперечные стойки. Ближе к хвостовому отделению множество пустующих отверстий. Значит, загрузка газом не полная, примерно на одну треть. Но и этого… с избытком. Сколько времени у него в запасе? Взглянул на свои часы - разбились. В самолетах такого типа нет никаких циферблатов, отсчитывается и высвечивается лишь время, прошедшее с момента вылета. Значит, он не сможет определить, когда оживет эфир. Попытался сориентироваться по солнцу и поймал себя на том, что бормочет вслух. Все-таки контужен. На всякий случай надел маску: вдруг канистры с газом лопнут?! Проверил, на месте ли пистолет Терла. Да, вот он, валяется. Пристегнул оружие к поясу и выбрался из кабины. Глухо рокотали двигатели. Арктический холодный ветер задувал в проем. Внизу черная бездна ночи. Тщательно осмотрел емкости с газом. Они покрыты защитным сплавом, выведена какая-то дата. Время последней атаки? Значит, это оставшиеся, неизрасходованные канистры? Нет, более поздние, спустя двадцать пять лет. Надежду, что смесь утратила отравляющие свойства, пришлось оставить. Где управляющая панель? Там, впереди. Может быть, удастся изменить установку или просто перерезать цепи. А вот и контрольная коробка. Она ловко штампованная, всего одна прорезь под ключ, бронированная. Ключа нигде нет. Так, а что с кабелем? Тоже покрыт сплавом и наглухо впрессован в коробку…
Джонни стало не по себе. Какое ужасное сооружение. Он оглянулся в проход. Ниши между переборками тонули во мраке. Зезет, забившийся в одну из них, примерз к обшивке. Что ему известно о толнепах? Сразу же после окончания инженерно-технического колледжа на Психло его послали служить на Арчиннаб, где были шахты Компании. Двойная звезда в Солнечной системе, ее можно наблюдать зимой с этой планеты. Маленькая гиря. Плотность такая, что один ее кубический дюйм весил бы здесь тонну. Шахта была отбита толнепами. Они умели управлять временным измерением, и, замедляя его, совершали длительные пиратские набеги. Компания изучила их трупы. Что он запомнил? В чем их слабость? Зезет сейчас мог думать только об их сильных сторонах: укус смертелен, плотность тел сравнима со сталью, обладают иммунитетом к психлосскому газу, их невозможно уничтожить огнестрельным оружием. Какие уж тут слабости… Нет, ему не выкарабкаться. Существо прошло мимо, не заметив. Вспомнил! Он вспомнил: зрение! Вот почему они всегда в масках. Толнепы видят только в инфракрасном спектре. Они вынуждены постоянно пользоваться фильтром. В коротковолновом свете существа слепнут. А убивает их ультрафиолетовое излучение. Кроме того, повышенная чувствительность к холоду, нормальная температура их тела двести градусов. Или триста. Неважно. Теперь ясно, как защищаться: нужно лишить его лицевой панели.
Зезет продумал действия. При первой же возможности сбить с головы маску, броситься и выцарапать глаза, избегая ядовитых зубов. Лапа его скользнула к голенищу, за гаечным ключом. Ключ можно метнуть в маску. Он извлек из нагрудного кармана смотровое зеркальце на длинной ручке. Он им часто пользовался для осмотра труднодоступных узлов при ремонте техники. Осторожно выдвинул его за край переборки. Существо ничего не заметило. Зезет начал следить.
Джонни с большим трудом шел вдоль прохода. Мешала качка, да и плиты здесь предназначались не для ходьбы, мешали углубления для канистр. Очевидно, этот гигант проектировался для автоматического, беспилотного управления. Он добрался до хвоста и осмотрел странное сооружение, наподобие пчелиных сот. Очевидно, это гнезда для запасных баллонов. Попробовал заглянуть в пустое отверстие - едва втиснулся. Может быть, там кабель или еще что-нибудь? Интересно, как же туда попадают психлосы? Потом сообразил, что это просто такой ячеистый каркас. За ним пустое пространство. Неуклюжее техническое решение, определил Джонни. Решил вернуться в носовой отсек. Остановился под своим самолетом. Задумался. Ничего, что бы можно было разобрать или взорвать. Даже если взорвать боевую машину, ничего не произойдет. Никаких контрольных панелей, никакого управления. Предназначение у монстра одно: долететь и отравить. Не предусмотрено даже дистанционное управление, о котором говорил Терл.
Неуклюже покачиваясь, словно пьяное, чудовище приближалось к своей конечной цели, неуправляемое и неуязвимое… Снова стало плохо видно. Рана на лбу открылась, когда Джонни заглядывал в ячейку. Он потянулся к маске, ослабил ее, чтобы рукавом стереть кровь. В это мгновение в маску ударила пуля. Маска выпала из рук. Джонни почувствовал, что поврежден большой палец. На расстоянии тридцати футов что-то шевельнулось. Охотничий инстинкт подсказал упасть на колено и из положения лежа выстрелить. Он целился в непонятную массу, надвигающуюся на него. Выстрелы Джонни остановили ее. Но Джонни не переставал стрелять. Существо отступило, спрятавшись за перегородку рядом с контрольной коробкой. Так, значит, он здесь не один!

9

Джонни ругал себя, что не прислушался к инстинкту раньше. Ведь он чувствовал чье-то присутствие. Существенный недостаток маски - мешает обонянию. Сейчас, без маски, он улавливал резкий запах. Запах психлоса. Осторожно поднялся, держа наготове пистолет и попятился к своему самолету. Психлосы сильны не только запахом, но и рукопашным боем. Он вспомнил, сколько времени потребовалось Тору, чтобы подойти к Терлу на расстоянии вытянутой руки. Кто же это? Он его знает?
Зезет замер, пытаясь унять дрожь и отчаяние. Его спасло только то, что он выбил у незнакомого существа маску. Толнеп стрелял из бластера в режиме оглушения. Каких-нибудь два-три фута, и его парализовало бы. Что? Внезапно он все понял. Презренный трус: это же животное Терла! Ярость захлестнула все его нутро. Ах, он чуть не умер от страха… Этот тупой червяк даже не переключил оружие в режим поражения! Зезет никогда не простит этому слизняку своего позора. Однажды он уже чуть не прикончил мерзкую тварь в скрепере. Ему бы тогда не дистанционный взрыватель, а лучевую винтовку… Никто бы и не заметил в сутолоке. Надо же, животное! Мелкое, мягкое, голое, бледное животное испугало его, психлоса, до смерти. Что ж, сейчас оно поплатится. Зезет с трудом преодолел отвращение. Неужели его подослал Терл? Надо выяснить, прежде чем убить. Зезет взял себя в руки и гаркнул:
- Тебя подослал Терл? Ну?
Джонни, как мог, сдержал волнение. Он и сам хочет допросить наглого психлоса.
- Ты кто?
- Чуть не сгорел в скрепере и забыл мое имя? Тупица… Отвечай, тебя послал Терл?
Это же Зезет! Терл частенько поносил его. У Джонни с ним свои счеты. Сейчас он ему покажет.
- Я собираюсь уничтожить транспорт!
Другой бы психлос загоготал, но не Зезет.
- Не сомневаюсь, животное. Отвечай, или…
- Или что? - с издевкой переспросил Джонни. - Выйдешь и будешь убит? Учти, бластер на этот раз в режиме поражения.
Говоря это, Джонни медленно отступал к дверце своего самолета. Поставил ногу на ступени, приоткрыл дверь и вытащил штурмовую винтовку с радиоактивными пулями, взвел затвор, бластер вогнал в кобуру и двинулся вдоль стены.
Зезет замер.
Джонни сначала намеревался выстрелить при первом же поползновении психлоса высунуться из укрытия, но передумал. Зезет отличный механик, шеф по транспорту, наверняка знает о бомбодроне все.
- Как же ты позволил заманить себя в ловушку? - издевался Джонни.
- Терл! - завопил Зезет. - Этот…

Полилось сквернословие по-психлосски. Джонни подождал, пока оно сменилось яростным рычанием.
- Как я понял, ты хочешь выбраться? Скажи мне, как посадить эту громадину, и я отпущу тебя.
В ответ новый поток непристойностей, да такой долгий, что Джонни потерял терпение. Но вот, наконец, главное:
- Нет способа управлять им или посадить… - Пауза. Потом с надеждой в голосе: - Терл дал тебе ключи от контрольной коробки?
- Нет. Можно ее взорвать?
- Нет.
- Ты смог бы вырвать кабель!
- Это невозможно. Произойдет крушение. Здесь все покрыто сложным металлом. Значит, ключей тебе он не дал? - Тяжелый вздох. Затем ярость. - Ты тупица! Почему не забрал у Терла ключи перед тем, как отправиться сюда?
- Терл приболел немного, - уклончиво сказал Джонни. - Скажи-ка лучше, чего нужно опасаться при отключении двигателя, чего нельзя делать?
- Никаких «нельзя» не существует, - мрачно произнес Зезет. Его снова тошнило от качки.
Джонни стал понемногу отходить обратно к самолету. От Зезета никакой пользы. Арктический воздух студил лицо. Он взглянул на палец, тот страшно распух. Зезет бросил гаечный ключ и чуть не угодил Джонни в голову… Гаечный ключ? Стоп! Попробовать использовать его.
Джонни подобрал инструмент. Типично психлосский - огромный и тяжелый. Предназначен для отвертывания двенадцатидюймовых в диаметре болтов, совсем крошечных по психлосским масштабам. Настоящее оружие. Пока он разглядывал ключ, Зезет, не моргая, следил. Джонни выстрелил в проход. Зезет нырнул в нишу. Джонни порылся за пилотским креслом и нашел вторую маску. Она работала исправно. Зезет шарил по полу в поисках зеркала. Оно завалилось в щель между плитами. В щель? Зезет пустил в ход когти и небольшую линейку, которую, как и ключ, всегда носил с собой, пытаясь оторвать плиту. Работа тяжелая, но зато какой отличный у него будет щит!
А бомбодрон продолжал путь к Шотландии.

10

Джонни, держа в руках ключ, примеривался: как-то же эту махину собрали?! Становилось холоднее и холоднее. Комбинезон ВВС должен обогреваться электрически, но батарейки испортились. Слишком много лет прошло. Проступающая на лбу кровь тотчас замерзала.
Гаечный ключ… Он заметил отблеск в нише и выстрелил. У него две проблемы. Нет, три: Зезет, Нап с Марк-32 на крыше и остановка бомбодрона. Старый Стаффор иронично называл его умником. Многие в деревне считали так же. Сейчас он ни за что не согласился бы с такой оценкой. Он понимал, что от Зезета нужно как можно скорее избавиться. Но открывать огонь в таком помещении опасно. Пули отскакивали от переборок. Предположим, Зезет - пума. Как выследить пуму? Подходить опасно, значит, нужно ждать в засаде. Нет, пусть лучше Зезет - медведь в логове. Это более подходяще. Зайти внутрь? Самоубийство. Можно поджечь шнур и… Нет, мешает собственный самолет, он может взлететь на воздух. Гранаты бы пригодились. Может быть, воспользоваться топливным картриджем? Запас большой. Подбросить и выстрелить. Конечно, картридж взорвется, но вряд ли это убьет Зезета. Психлосы такие живучие… Что делать с Напом? Надо сосредоточиться. Главное - остановить бомбодрон. Думать, думать, думать…
Джонни не замечал следящего за ним зеркала. Когда нельзя разрезать металл молекулярным ножом, психлосы пользуются гайками и болтами. Это бронированное чудовище не поддается молекулярной резке. Значит, где-то должны быть болты. Он услышал возню и выстрелил. Пуля трижды срикошетила и вылетела в проем. Может быть, плиты покрытия… Джонни вдруг расхохотался. Как же: перед самым носом его самолета плита с болтами по всему периметру! Восемь болтов. Пошло легко. Так, теперь подцепить ключом и отодвинуть в сторону. Машину качнуло, немеющие пальцы разжались, и… плита полетела вниз. Наплевать! Джонни зажег факел и заглянул в темную яму. Внизу кожух главного двигателя! Яма была огромной, с одноэтажный дом. Значит, весь трюм бомбодрона забит машинами и дополнительными газовыми баллонами. Бог ты мой! Тонны и тонны смертельного газа.
Джонни изучал подобные двигатели, правда, значительно меньше в размерах, чем этот. Преобразователи пространства, кубической формы, почти пустые внутри, но с множеством координатных выступов. Для каждого выступа свой алгоритм, своя система уравнений для пересчета поправки. Эти выступы-координаты необходимо уничтожить. Где-то должна быть смотровая управляющая панель. Примерившись к глубине, соскользнул вниз и уперся ногами в перекладину. Посветил по сторонам. Трудно было одновременно осматривать машинное отделение и следить за коридором. Может быть, все-таки сначала разобраться с Зезетом? Чтобы осмотреть все как следует, необходимо спрыгнуть вниз. Но охота на Зезета неизвестно чем может закончиться для него самого, а рисковать он не имеет права - слишком много от него зависит. Джонни нырнул вниз. Вот же она, огромная смотровая панель. Закреплена четырьмя двенадцатидюймовыми болтами. Очень неудобное место. Для психлоса с его длинными лапами, наверное, нормально, но для человека… Начал откручивать первый болт. Ужасно туго. Ключ тяжеленный. Эти психлосы, пожалуй, ни в чем не знают нормы.
Джонни вынырнул и оглядел коридор. Надо приготовить винтовку, чтобы была под рукой и не соскользнула в проем. Плюс револьвер в кобуре. Снова спустился вниз и, схватившись двумя руками за ключ широко расставив ноги, уперся что было сил. Сдвинулось. Падая от усталости, отвернул еще два болта. Ну и работка!
- Что ты там делаешь? - гаркнул Зезет из ниши. Джонни выглянул, но ничего не увидел. Тупица ! Не смей залезать в двигатель, - грозно заорал психлос. - Бомбодрон рухнет!
Спасибо, Зезет, за подсказку.
- Через два-три дня машина сама опустится! - кричал тот.
Он всерьез запаниковал, когда это животное выстрелило. Вокруг своей маски он заметил свечение. Решил, что померещилось или же свечение исходит от двигателя. А может, просто со зрением не в порядке. Но при следующем выстреле сомнения развеялись, как дым. Радиация! Животное стреляет урановыми пулями! Надо что-то делать с этой бледной тварью.
- Послушай! - крикнул он. - У тебя же есть маска. Не бойся отравленного газа. Дождись посадки, тупой слизняк!
- А что будет с людьми внизу? - огрызнулся Джонни.
Зезет заткнулся. Как это так: думать о ком-то еще, когда ты сам в опасности. Чушь какая-то.
- Оставь двигатель в покое! - взревел он.
Кажется, у психлоса началась истерика. Джонни затаился с винтовкой в руках. Нет, из укрытия не выходит. Лучше вернуться к работе. Он отложил винтовку и спрыгнул вниз. Крутанул ключом, выглянул удостовериться, что Зезет не двигается. Оставшись на последнем, полувывинченном болте, пятидесятифунтовая плита повернулась, сорвалась, ударилась в обшивку и… обрушилась прямо на затылок Джонни. Штурмовая винтовка выскользнула из рук и полетела в пропасть. Теряя сознание, Джонни расстегнул кобуру… В следующую секунду в глазах у него потемнело.

ЧАСТЬ 14

1

Они взяли комплекс! Завершающий полет потрепанной машины Гленканнона взорвал систему воздушного охлаждения и насосы, подающие дыхательный газ. Подземка компаунда наполнилась воздухом. Гленканнону удалось благополучно посадить машину на равнине. Замаскированная батарея изрядно повредила панель управления и радиорубку, но пожара на борту не возникло, и контрольные системы по-прежнему работали исправно. Прыгающие от радости шотландцы вытащили его из кабины и принялись тормошить, любовно похлопывая по спине, пока пастор не напомнил, что у героя все же сломано ребро.
Заиграли музыканты. Те, кто все еще судорожно сжимал винтовки, побросали оружие и тоже взяли в руки волынки и барабаны. Оставшиеся в живых психлосы опасливо вышли из подземки с поднятыми вверх лапами. Многие из них оказались не рядовыми рабочими. Почти все окончили техническую школу Компании. Среди сдавшихся были и женщины - секретарши и ассистентки. Количество дыхательных масок у психлосов было ограниченным, в основном их раздали стрелкам, охранявшим компаунд. Но Роберт Лиса обратил внимание, что у этих начальствующих демонов были собственные, персональные. Уцелело же около тридцати чудовищ. Сотни их погибли при обстреле, еще столько - от удушья. По предварительным прикидкам, всего в комплексе находилось около девятисот психлосов.
Шотландцы открыли клапаны противопожарной системы. Хлынула вода. Отряд из нескольких добровольцев с открытыми емкостями дыхательного газа обследовал территорию на радиацию. Оказалось, что вода все смыла и унесла с потоками в дренажную систему. Местность не была заражена.
Конный отряд подобрал Крисси, и эта замечательная новость опередила появление самой девушки. Крисси сразу же присоединилась к пастору и начала помогать раненым. Первое время она очень смущалась от того внимания, которое ей все уделяли. Она не привыкла быть на виду. А то, что она вдохновила своим присутствием пылких шотландцев, ей было невдомек. Где бы она ни появлялась, мужчины и молодые парни, тотчас отложив все, бросались к ней, восторженно и радостно разглядывали и так же стремительно возвращались к прерванным занятиям.
Война еще не кончилась, но уже можно было трубами возвестить о скорой победе. И потом, это чудесное избавление от невзгод такой очаровательной дамы… Это ли не повод для восторга?! Крисси же, охотно помогая раненым, в глубине сердца прятала тревогу за Джонни. Его нигде не было. Она чувствовала: с ним что-то случилось.
Шотландцы во главе с Ангусом при помощи ломов и веревок разбирали груду хлама перед дверью ангара. На это у них ушло много времени.
Терл прибег к последнему ухищрению. Он позвал к себе Роберта Лису якобы для крайне важного сообщения. На четырех цепях, под усиленной охраной, он заявил сэру Роберту, что знает, где находятся ключи от системы управления бомбодроном, и пообещал показать в обмен на возможность телепортироваться на Психло. Роберт Лиса согласился, и Терл попросил свои ботинки. Женщина, которую нашли в комнате Терла под кроватью и в маске, сказала, что ее зовут Чирк. Роберт уточнил, не она ли была секретаршей Терла. Та кивнула. Тогда он передал ей распоряжение шефа выложить ключи от блокирующей системы. Она очень рассердилась и велела передать Терлу, что он, видимо, считает ее совсем тупой. Ему же очень хорошо известно, что еще месяц назад сам велел ей уничтожить все копии ключей, и она не собирается отвечать перед Компанией за его грязные делишки! Да, она не забыла об обещании Терлом богатства, большого дома… Чирк была в ярости.
Роберт Лиса решил проверить обувь Терла. И нашел тайник. В ботинке хранился маленький лучевой пистолет.
Под наведенными на него четырьмя штурмовыми винтовками Терл, громыхая цепями, рычал что-то нечленораздельное о Чирк и бабах вообще…
Двое психлосов, братья, охотно подписали контракт на 15000 годовых плюс 500 премиальных за каждое отдельное задание. Оба побаивались контратаки с Психло, но плата есть плата. Сейчас они вместе с шотландцами ковырялись в радиосети. Приемник на борту самолета Гленканнона превратился в оплавленную груду. И 500 премиальных братьям явно не светили. Вода залила важное оборудование, перевалочная станция была уничтожена. Самолеты нельзя было использовать из-за нарушенной связи.
Потрепанная шляпа Роберта Лисы мелькала то тут, то там. Он отвечал на вопросы, отдавал приказы. Но мысли его были заняты другим. Вот уже двенадцать часов эфир молчал. Связи с самолетами не было. Он лишился таким образом возможности отдать приказ пилотам, отправленным для бомбардировки рудных бассейнов, начать поиски бомбодрона. В его распоряжении не осталось ни одной свободной машины, чтобы послать на помощь Джонни. Роберт отправился к полевому госпиталю, где находились двадцать раненых шотландцев. За ними присматривали пастор, учитель-наставник, четыре женщины и Крисси. Он встретился взглядом с девушкой, и ему стало не по себе. Джонни был прав. Ждать возвращения с задания самолетов для атаки бомбодрона не было смысла. О них до сих пор ничего неизвестно. У Роберта было тяжелое предчувствие, что Джонни в большой беде. Он сокрушенно покачал головой. Крисси тяжело сглотнула и начала бинтовать раненого.

2

Зезет ликовал. Животное ранено, причем очень тяжело. Конечно, могло быть и лучше. Бортовая качка изменила траекторию, и вместо того, чтобы снести животному голову, как Зезет рассчитывал, панель ударилась в стойку тормозного башмака и только после этого угодила в цель. Но все равно, результат оказался великолепным! На полу растеклась лужа красной крови.
Джонни выстрелил из небольшого оружия по проходу. Однако Зезет прекрасно видел в зеркало, что он отключился. Выстрелил еще раз и упал без чувств. Зезет ждал. Еще немного, и он кинется на существо, чтобы придушить. Однако все вышло иначе. Джонни отполз назад, в конец бомбодрона, и, изредка простреливая проход, забился в пустую ячейку. Для психлоса такое отверстие было слишком узким. Зезет ждал долго. Наконец его терпение лопнуло, он выбрался из ниши и нырнул в другую, в промежуточной несущей переборке. Попытался настроить зеркало, но было слишком темно. Посветил. Ничего. Очевидно, животное пробралось к другому борту. Зезет развернул зеркало направо. Просвистела пуля и выбила зеркало из его лап. Хорошо, что он сам не высунулся! Он приник к переборке, прислушиваясь. Гул моторов не давал уловить дыхание существа. Он ожидал, что с минуты на минуту животное высунется и откроет пальбу. Но этого не случилось. Зезет подумал уже, не сдохло ли. Столько кровищи натекло. Он даже повеселел. Теперь можно заняться делом. Открыл дверцу боевого самолета Джонни и повертел ручку радиосвязи в надежде разбудить Напа. Идиот наверняка дрыхнул. Зезет включил на полную мощность. Это, пожалуй, и мертвого разбудит.
- Болван! Проснись!
- Послышался испуганный голос Напа:
- Что? Кто это?
- Послушай-ка, Нап, - как можно дружелюбнее начал Зезет, - я знаю, что ты не дурак поспать. А еще я знаю, что ты мало что смыслишь в технике. И все-таки я надеюсь, что мы сможем сотрудничать.
- Зезет, это вы?
Ну и кретин!
- Кто же еще, по-твоему?
- Так вы на бомбодроне? Значит, Снит вас не забрал? Тогда как же…
- Заткнись, - прорычал Зезет. Вот что от тебя требуется: подняться вверх и опустить свою машину прямо перед дверью. Ты должен сесть на самом краю, так, чтобы перегородить воздушный напор.
Нап хотел уточнить, для чего нужно преграждать напор, но Зезет быстро вправил тупице мозги. Однако же тот, помня о десятиминутном запасе топлива, не спешил выполнять приказ. Зезет собирался забрать топливные картриджи с боевого самолета. Он не смог бы взлететь через распахнутую дверь, слишком велик риск. Вот ему и пришло в голову воспользоваться запасами горючего с этого самолета. Он взгромоздился на сиденье и стал шарить в заднем отделении. Целый ящик картриджей! Не один десяток. Но заметил он кое-что и еще. Выходной клапан его маски вспыхивал зеленоватым свечением. Оказывается, на этой рухляди - радиоактивная пыль! Естественно, ведь упаковка-то была из-под пуль с радиоактивными насадками. Свечение было слабым, но Зезет все равно испугался. Он вывалил содержимое упаковки в проход и, выпрыгнув, задержал покатившиеся картриджи. Держа их на расстоянии вытянутой лапы, осторожно выдохнул. Никакого свечения. Хорошо. Он распахнул обе дверцы боевого самолета. К заднему отделению приближаться не стоит. Он действовал, вытянув вперед обе лапы. Посветил факелом на кожух главного двигателя и на вспомогательный балансировочный мотор. Наметанным глазом сразу заметил волосяную трещину в правом моторе. Заведется или нет - неизвестно. Авария, однако, не повредит. Он нагнулся и запустил лапу под кожух, вытащил клубок проводов, порвал их, скомкал и засунул обратно. Отлично! Теперь боевой самолет не сможет двигаться прямо. Он заполз под машину и осмотрел главный двигатель бомбодрона. Вот же его гаечный ключ! Животное не успело снять крепление панели. Он по привычке сунул ключ в сапог.
Характер бросков и качки несколько изменился. Нап переместился. Как говорится, все к лучшему. Теперь не задувало в дверь.
Осторожно дотянувшись до микрофона и не садясь в кабину, Зезет скомандовал:
- Готов?
- Пришлось потрудиться, но…
- Веревочную лестницу отличишь?
Нап начал пространно объясняться, что у него хорошее образование, большой опыт работы…
- Закрепи один конец лестницы с обратной стороны сиденья. Свободный конец спускай ко мне. Сюда же опусти на веревке сетку для руды. И страховочный трос. Все сюда - к двери, ясно?
Нап опять было начал, что, разумеется, он все очень хорошо понимает, но ведь руды-то в бомбодроне нет…
- Топливные картриджи, болван! Я подам наверх топливные картриджи.
- О, вот это новость! А они подойдут?
Зезет не стал отвечать. Разумеется - да! На всех самолетах картриджи взаимозаменяемы. Другое дело - танк. Нет, какой же все-таки кретин!
Вниз опустился раскачивающийся конец лестницы и зацепился за торчащий хвост самолета. Немного далековато от двери… Зезет решительно уперся, дождался подходящего уклона, отключил магнитный захват и мощно рванул самолет на себя, после чего подключил захват вновь. Да, такое под силу только психлосу. Теперь до лестницы легко можно дотянуться. Он прикрутил конец лестницы к перекладине на полу. Поймать страховочный трос не удалось, его сносило воздушным потоком. Зезет велел Напу втянуть его обратно. Дьявол с ним, и так сойдет. Он заглянул в кабину боевого самолета и вытащил связку проволоки. Долго не мог сообразить, что бы с ней сделать. Затянул петлей на самолете и, не зная, что еще придумать, бросил конец на пол.
- Сеть для руды! - крикнул Нэпу.
Сеть опустилась. Она была тяжелой, и поэтому ее не сдувало. Поместив в нее упаковку с картриджами, Зезет подумал, что не мешало бы проверить, не пустые ли они.
Может быть, там и ленты с боезапасом? Как только взлетит, решил он, взорвет боевой самолет. Для верности. Проклятое животное! Проклятый Терл! Но взрывать слишком хлопотно, гораздо проще выкинуть парашют. Очень осторожно он запустил лапу в кабину и нащупал то, что искал. Теперь животному не выбраться, хотя скорее всего оно сдохло. Что ж, счастливо оставаться!
- Ну что, справился? - крикнул он Напу. Нап ответил, что да.
- Но где топливо?
Зезет велел ему поднять сеть.
- Поднял?
- Да, вот только проверю, как с размерами…
- Держи лестницу, чтоб тебя разорвало! Меня уже тошнит от этого летающего гроба! Я сам позабочусь об остальном, когда поднимусь. И не вздумай трогать боевые патроны. Я уже поднимаюсь.
Но он еще задержался. Бросив взгляд на радиопередатчик, выхватил гаечный ключ и разбил тот вдребезги. Излишняя предосторожность не помешает. Он схватился за лестницу и полез вверх, задрав голову. Ветер рвал одежду. Зезет приостановился, плотнее натянул маску и полез дальше.

3

В бреду, истекая кровью, Джонни лежал в ячейке для канистр. Он снова был в клетке, ошейник сжимал горло, а чудовище било его по голове. Он хотел крикнуть мучителю, что выстрелит, если оно не прекратит, но слова застревали где-то в груди. Неимоверным усилием воли он вернулся в реальность. Рев моторов ударил по больной голове. Джонни вспомнил, где находится. Это был не ошейник, а ремень от кобуры. Тяжелый револьвер висел между лопатками. В отсеке было темно. С большим трудом он повернул оружие и заглянул в барабан: всего одна пуля… Потянулся к поясу, за запасной обоймой. Ее больше нет. Бластер потерян. Перед тем как отключиться вновь, успел все-таки достать из аптечки вату и, промокнув голову, подпихнуть под ремень маски. Это было последнее, что он помнил после того, как выбил из рук Зезета вспышку. Ее и сейчас было видно. Что же это такое! Он подполз ближе. Смотровое зеркало… Так вот как Зезет за ним следил?!
Сколько времени он пролежал без сознания? Секунды, минуты? Такое впечатление, что затылок разламывается и там что-то мягкое и мокрое. Пролом черепа? Или просто волосы намокли от крови? Джонни услышал звон, потом треск. С неожиданной яростью он двинулся вперед и дотянулся до зеркала. Увидел Зезета. Первым было желание выхватить револьвер и выпустить в психлоса последнюю пулю. Но заметил конец веревочной лестницы и уплывающую вверх сетку. Они обчистили Марк-32! Он представил себе, что еще могут натворить чудовища с помощью самолета, вернувшись на комплекс. Теперь он знал, что нужно делать. Сейчас… Он судорожно боролся с бесчувствием, наползавшим на сознание. Во что бы то ни стало нужно продержаться. Что это? Зезет подбирается к радиопередатчику. Разбил гаечным ключом. Джонни, напрягая остатки сил, подтянулся к краю отверстия. Он внимательно наблюдал за Зезетом. Вот ноги чудовища взмыли вверх. Задыхаясь от боли, Джонни выполз из ячейки. На полу валялся страховочный трос. Он схватил его и дернул. Да тот закреплен за его самолет! В таком состоянии, как у него, можно легко вывалиться за борт. Он обмотал трос вокруг пояса. Ноги Зезета уже исчезли. Джонни еще раз проверил патрон. Подполз к лестнице. Зацепившись, подтянулся вверх на несколько перекладин. Он четко видел Марк-32. Бортовые сигнальные огни были включены, Нап придерживал ногой распахнутую дверцу, Зезет проделал уже треть пути к самолету. На какое-то мгновение Джонни решил, что опоздал, что Нап успел заправить машину топливом. Хотя нет, вот он разглядывает картридж… Да у них полная сетка!
Зезет взбирался все выше и выше. Его одежду раздувало порывами ветра. Он прорычал что-то Напу, слова тонули в гуле моторов. Джонни поднял револьвер. Он мог выстрелить либо в Зезета, либо в Напа, но медлил. Требовались предельная точность и осторожность, ведь пуля-то одна. Нап распахнул дверцу шире, он уже держал в лапах упаковку с картриджами. И в это мгновение заметил Джонни, дико вскрикнул и стал показывать лапой вниз. Зезет оглянулся. И Джонни выстрелил! Он хотел как можно быстрее юркнуть в самолет, но замешкался. Часть поклажи психлосов посыпалась вниз, и Джонни получил несколько сильных ударов, от чего потерял сознание. Страховочный трос не позволил ему сорваться в бездну. В самое последнее мгновение Джонни успел заметить, что Зезет, охваченный пламенем, полетел вниз. Марк-32 потряс взрыв, превративший машину в огненный шар.
Когда Джонни ненадолго очнулся, в голову пришла неожиданная мысль: старый Стаффор ошибался, не такой уж он, Джонни, большой умник. Надо же было так подставиться… Бомбодрон больше не раскачивало. На его ледяном полу лежало неподвижно бесчувственное человеческое тело…
Смертельный груз в чреве исполинского корабля неотступно следовал к берегам Шотландии. А потом двинется дальше и дальше. Скоро на Земле не останется и следа расы людей. Страшная трагедия, разыгравшаяся тысячу лет назад, подходит к своей завершающей стадии…

4

Маленький мальчик, присев на корточки, хлопотал у костра в подземелье старинного замка. Он промок от дождя. Шляпа съехала на ухо. Глаза парнишки светились гордостью. Пробежав под ливнем две мили, он доставил в замок важное сообщение. Он отыскал нужную дверь, просунул в комнату голову и прокричал:
- Принц Даннелдин! Принц Даннелдин! Проснись! Проснись!
… Даннелдин впервые за последние двое суток безмятежно спал под теплым одеялом. Мальчик зажег свечу. Так-так… Значит, теперь его именуют принцем. Прежде так обращались только к высокопоставленным. Его дядя, Глава клана фиргусов, был последним из Стюартов и, следовательно, приравнивался к королю, правда, сам он никогда не придавал этому обстоятельству какого-либо значения.
Пещеру залил слабый свет, и Даннелдин проснулся. Проступили каменные стены, скудная обстановка. Мальчик, промокший до костей, с сияющими черными глазами, оказался Битти Мак-Леодом.
- Твой сквайр Дуайт, значит, посылает твоей чести сообщение. Важное и срочное, как он сказал.
Странно, подумал Даннелдин, потянувшись к одежде. Сквайр Дуйат. Наверное, напарник его назвался вторым пилотом, а паренек просто такого слова не знал.
- Твое войско ожидает в горах. Твой сквайр торопит, говорит, что очень важно.
Даннелдин взглянул на часы. Значит, эфирное молчание закончилось! Наверняка море новостей. Он ведь еще и не знал, чем все закончилось на других рудных базах. Он натянул на себя форму пилота. Спокойнее… Время еще есть. Какая сумасшедшая была ночь. Они вместе с Дуайтом на двух самолетах доставили через океан глав кланов на торжество по случаю победы. Приземлились на ровной площадке в двух милях, чтобы не переполошить людей. Потом на лошадях сюда. Встретился с дядькой, Главой клана фиргусов, подняв того с постели, а глашатаи с факелами отправились в горы, чтобы созвать народ. Рудной базы в Корнуолле больше не существует. Теперь вся Англия свободна! Это было замечательно.

Глава клана очень любил племянника, фактически единственного наследника. Ему нравилась хватка паренька. Настоящий шотландец! Старик восхищенно выслушал рассказ любимца и одобрил его действия, подняв вверх большой палец. Пожурил немного за рискованную выходку: ребра-то зачем ломать?! Отдал распоряжение зажечь сигнальные факелы и трубить общий сбор. Потом Даннелдин отправился проведать возлюбленную и с порога спросил, согласна ли она выйти за него. Девушка радостно защебетала: о, да, да, да! И это было восхитительно. Потом он отправился передохнуть.
Мальчик схватил со стены палаш. Это было боевое и церемониальное оружие горных шотландцев. Битти сказал, что принц должен взять этот палаш с собой. Даннелдин наотрез отказался - не сейчас! Но когда увидел потухшие глазенки мальчика, уступил. Взял палаш в руки и торжественно протянул Битти:
- Согласен, но понесешь его ты.
Оружие было длиннее мальчика, но сколько радости! Почтительно и благоговейно Битти выпрямился и накинул себе на шею перевязь.
Даннелдин проверил снаряжение и вышел. Узкие проходы замка были забиты людьми. У мужчин за поясами боевые топорики. Люди были готовы к любому сражению, к любой работе. Никто не собирался прохлаждаться. Даннелдин вернулся домой! Всем объявили, что психлосы разбиты и теперь предстоит много потрудиться.
Наземная часть старинного замка, полностью разрушенная, не привлекала внимания разведдронов, веками пролетавших здесь. Говорили, что это - древняя резиденция шотландских королей. Подземелье же было колоссальных размеров, целый город-крепость. Двое воинов подвели Даннелдину нетерпеливо гарцующего коня. Все открыто и радостно улыбались своему принцу. Он вскочил в седло, усадив за спину Битти с мечом.
Шел дождь, надвигался шторм. Когда они прилетели, было совсем ясно, а теперь горизонт заволокло свинцовыми рваными тучами. Битти вдруг вспомнил конец важного сообщения:
- Твой сквайр еще, это, как его, сказал, что, мол, необходимо делать… какой-то слет.
Он говорил с акцентом, не так, как образованные шотландцы.
- Делать что?
- Я, это, точно не запомнил… Не понял слова, - оправдывался Битти. - Но вроде как… варенный слет…
- Может быть, аварийный взлет? - предположил Даннелдин.
- Точно! Так и наказал, мол, надо срочно делать!
Даннелдин пустил коня вскачь. Еще ни одной лошади никогда не удавалось отмахать две мили так стремительно. Они поднялись на вершину невысокого холма. Даннелдин тревожно огляделся: на земле был лишь один пассажирский самолет. Он спрыгнул с коня и бросил поводья мальчику. Распахнул дверцы самолета и приник к приемнику. Когда спустя минуту приземлился Дуайт, конь, испугавшись, вскинулся. Даннелдин подбежал к Дуайту.
- Взлетаем! - выкрикнул тот.
Радио все время молчало, никаких сообщений с компаунд-комплекса не поступало, Дуайт оставался дежурить. Двенадцатичасовой срок закончился. Но ни Роберт Лиса, ни другие пилоты не обнаруживали себя. Потом произошло следующее. Дуайт перехватил разговор психлосов, очень ясный и отчетливый. Очевидно, удаление не превышало тысячи миль.
- О чем же они переговаривались? - нетерпеливо спросил Даннелдин.
- Да я все записал, - доложил Дуайт и запустил диск.
«Нап, болван, проснись!»
Дуайт сказал, что сразу же направил к Даннелдину посыльного, а сам взлетел. Запись зафиксировала рев моторов его самолета. Диск продолжал вращаться.
- Бомбодрон? - поднял брови Даннелдин. - Зезет? Ну это их начальник по транспорту…
- Так вот он, оказывается, был на борту, - пояснил Дуайт. - Я поднял свою машину как можно выше. Почти на двести тысяч футов. Шел на предельной скорости. Меня чуть не размазало по сиденью. Потом перехватил распоряжения на психлосском о перемещении в другое положение, рядом с дверью, чтобы Зезет мог покинуть бомбодрон.
- Да таких машин не бывает! - засомневался Даннелдин. - Таких огромных…

Предыдущая страница 16 Следующая страница


17 Рон Хаббард

Дуайт настроил пеленг. Радиосигналы поступали с севера. Он повернул в этом направлении и через какое-то время засек объект. Тот перемещался со скоростью трехсот миль в час, след на экране был очень четким. Потом было еще несколько сообщений. Кто-то по имени Снит находился в бомбодроне, непонятно только, как он туда попал. Это было какой-то несуразностью, полной неразберихой. Потом кто-то получил топливные картриджи, а психлос собрался покинуть бомбодрон.
- Тогда почему ты здесь? - воскликнул Даннелдин. - Почему не атаковал?
- Он неожиданно взорвался, - сказал Дуайт. - Я видел своими глазами огненный шар. Очевидно, он рухнул в море. Правда, на экране сохранился едва видимый отклик, наверное, обломки. Потом все исчезло. На радаре чисто. Я решил вернуться.
Даннелдин еще раз прокрутил запись показаний приборов. Все подтверждалось. Взрыв и падение. Он задрал голову, взглянул на небо.
- Возвращайся и патрулируй в этом направлении.
- Да ведь нет же никакой цели на радаре, - удивился Дуайт. - И потом такая густая облачность. Бомбодрон летел на высоте пяти тысяч футов, невооруженным глазом не увидишь.
Даннелдин обернулся и посмотрел на мрачные развалины старинного замка. Каких-нибудь две мили до него, а почти не разглядеть. Что же делать? Что это за огромный самолет? Почему он взорвался? Скоро соберутся главы кланов, столько дел впереди… Интересно, чем все закончилось там, в Америке?

5

Джонни вынырнул из ямы нестерпимой боли, пытаясь сориентироваться. От рева моторов в голове все шевелилось. Он сжимал в руках панель пола. Кровавый ручей, стекая по рукаву, запекался на металле. Джонни вспомнил о Зезете и потянулся к револьверу. Оружия не было, пустая кобура болталась на шее. Да взрыв же! С Зезетом покончено, и с Марк-32 тоже… Теперь это древнее чудовище не запеленгует ни один радар. Он уперся руками в пол. Трос все еще опоясывал его талию. Очень трудно было сосредоточиться. Несколько минут Джонни соображал, кто мог обвязать его тросом. Затылок ужасно ныл. Мысли путались. С трудом сообразил, что именно страховка удержала его от падения за борт. С каждой минутой ему становилось все хуже и хуже. Тошнило. Наверное, это от голода. Он поднялся на колени. Машину больше не раскачивало. Уже легче. Повернулся, осмотрелся. Сквозь дверной проем в салон просачивалась холодная дымка. За бортом свет? Значит, день… Сколько часов он лежал без сознания? Пополз в хвост проверить канистры с газом. Пролетели над Шотландией или нет? Может, смертоносное брюхо уже сделало часть своей работы? Джонни попытался определить, где находится солнце, но было слишком облачно. Да, соображал он плохо, повел себя как дикий горный охотник. Он открыл дверцу своего самолета и увидел полный разгром, учиненный Зезетом. Совсем скверно.
Бомбодрон двигался на юго-восток. Кажется, это в направлении Шотландии. Джонни подошел к двери и заглянул вниз, чуть не упав. Ничего не видно: туман. Потом он вспомнил о баллонах с газом. Маска душила его. Очевидно, съехала при падении. Да что он в самом-то деле! Если бы газ был сброшен, он бы сейчас не суетился. А он ведь еще жив… Чуть жив. Кажется, в баллоне маски кончился воздух. Пришлось заменить. Это немного взбодрило. Что же это он бездельничает? Он же собирался что-то сделать. Что? Времени, может, совсем не осталось. Внезапно деятельный порыв угас, Джонни вспомнил, что потерял гаечный ключ. Спустился в люк и осмотрел гнезда болтов. Осталось отвернуть еще три. Но как? Чем? На каждый уйдет уйма времени.
Джонни вернулся к своему самолету, поискал. Наткнулся на мешок, содержимое высыпал на пол. Там было шесть старинных мин, связка шнура, коробочки со взрывными капсюлями. Поискал запал. Нет. Повертел в руках мину. Никакого часового механизма, просто контакт, срабатывающий на удар. Проволоки тоже не было. Думать было невероятно трудно, особенно сосредоточиться на чем-нибудь одном. Что же делать? Взорвать махину в воздухе? Джонни наткнулся на свой походный поясной мешок. Кремни, осколки, стекла. Несколько запасных кожаных ремней. Надо попробовать. Ободренный, он добрался до панели. Намотал один из ремней вокруг головки болта. Свободный конец завязал петлей, продел руку и из последних сил рванул на себя. Болт вылетел, исчезнув в темноте. Череп разламывался на части. Джонни повторил действия с оставшимися двумя болтами. Победа! Он напрягся, поднимая тяжеленную панель и собираясь поставить ее на ребро. Железная пластина сорвалась и канула в бездну. Теперь он разглядывал люк машинного отделения. Тут и там вспыхивало электрическое свечение. Он прекрасно понимал, что лезть в работающий двигатель смертельно опасно. Психлосы говорили, что при этом возникало забавное ощущение, будто лапы нет, и, действительно, Кер предупреждал: может даже оторвать лапу!
Преодолевая боль и тошноту, Джонни сделал факел и посветил вниз. С внутренней стороны люка находилось неимоверное количество координатных выступов. Вся система отслеживала перемещение в пространстве, постоянно внося поправки и подсчитывая местонахождение, сверяя с заданным курсом. Под кожухом, очевидно, размещалось множество вспомогательных механизмов. Внутренность трюма не была покрыта защитным сплавом, так что ее можно было взорвать. Пульсирующее свечение, появляясь и исчезая, завораживало. Совершенно ясно, что взрыв разрушит следящий механизм. Вспыхнуло… Погасло… Если взорвать, конвертер пространства перестанет отслеживать маршрут. Джонни не сомневался, что моторы, обеспечивающие балансировку, вряд ли удержат судно на высоте. Значит, крушение неминуемо. От наклона вниз вновь потемнело в глазах и затошнило. Нет, только не это. Он не имеет права отключаться. Джонни до скрипа сжал зубы и остался в сознании. В его распоряжении контактные мины. Как заставить их сдетонировать? Стрелковый пулемет на его самолете! Как же он забыл о нем? Проверка управляющей панели обнадежила. Зезет не сообразил повредить ее. Джонни нагнулся взглянуть на кожух моторов своего самолета. Клубок проволоки… Да, лучше заняться минами. Может быть, уже слишком поздно и сейчас он пролетает над горами, еще немного, и смертельный газ полетит вниз… Сдвинув маску, он пожевал вяленой оленины. Нет, стало еще хуже. Надо просто взять себя в руки, мобилизоваться. Не только мысли, но и действия Джонни все время расползались. Он воспользовался страховочным тросом и соединил мины в длинную цепочку. Получилась настоящая гирлянда. Крисси, когда была маленькой, обожала плести цветочные гирлянды и украшать гриву его пони. Она… Джонни снова готов был бредить. Но, скрипнув зубами, продолжил работу. Он вспомнил инструкцию: «Нельзя допускать прикосновения контактов с другой миной во избежание взрыва». Перед его мысленным взором всплыла картинка на поясной пряжке психлоса. Облака газа в небе. Он соединил мины в последовательную цепочку, взял длинный кусок шнура и пропустил в щели между магнитными пластинами. Получилось неплохо. Оставалось только надеяться, что мины не соскользнут. Продевать шнур, ярд за ярдом, перехватывать страховочным тросом… - это потребовало невероятных усилий. Джонни снова было поплыл, но… нет, удержался. Ему удалось зацепить длинный конец страховочного троса за поперечную перекладину переборки, используя ее как тормоз. Очень осторожно начал опускать гирлянду в трюм, на кожух. Все ниже и ниже. Хорошо, что качка стихла, иначе мины могли бы прилипнуть к корпусу. Осторожно, осторожно, ниже, еще ниже… Раздался стук: первая мина коснулась кожуха. Хорошо! Нет, не хорошо. А вдруг взрыв не доберется до самого сердца двигателя? Он не мог знать точно. Очень мало времени. Свободный конец взрывного шнура перекинул через верхние перекладины. О, бедная его голова… Кажется, до стрелкового автомата не так далеко. Он достал коробку с капсюлями. На ней было указано: разрывные. Джонни установил один капсюль на шнур. Так, этот подожжет шнур, а шнур, в свою очередь, подожжет мины. Потом Джонни передумал и привязал к шнуру целую упаковку. Его взгляд упал на дверь в переборке. Он навалился, едва не потеряв сознание, и увидел склад горючего. Естественно, такое чудище сжирало массу картриджей! Он попробовал отвинтить крышку на баллоне, та легко поддалась. Он поставил баллон на пол. Теперь пламя от взрыва должно перекинуться на горючее, и тогда… Он еще раз все проверил.
Бомбодрон медленно полз к цели. «Недолго осталось», - мрачно подумал Джонни.

6

О том, что будет с ним самим, Джонни как-то не задумывался. Сейчас это не имело значения. Он знал, что его череп раздроблен, потеряно очень много крови. И все-таки надо бы как-то попрощаться со своими. Но радио не работает. Радары не могут запеленговать бомбодрон. Визуально же в такой кромешной буре его никто не обнаружит. Внизу, наверное, океан. Или того хуже - горы. Боевой самолет имел очень крепкую броню, но стрельба в замкнутом пространстве, плюс мины, плюс топливные баллоны… Через несколько секунд все превратится в расплавленную груду металла. Поискал парашют. За сиденьем нет. Главное, не наклоняться, от этого он теряет сознание. Но вот мелькнула слабая надежда. Джонни отыскал спасательный надувной пояс и ручной поршневой насос. Он принялся накачивать пояс. Потом до него дошло, что самолет-то пойдет на дно, и пояс не поможет. Он начал отключаться. Сильным порывом пояс вырвало из ослабевших рук и унесло прочь. Все! Столько времени потеряно зря.
Джонни с большим усилием забрался в боевой самолет. Там были шерстяные одеяла. Первый удар он получил о панель управления, страховочный пояс не уберег. Он обмотал колени и пульт одеялами, спохватился: в салоне самолета валялось множество предметов, и при взрывной волне каждый мог превратиться в метательный снаряд. Он вышел из кабины и принялся бросать вещи в распахнутую дверь бомбодрона. Коробки с боезапасом, лопата - зачем она тут? - и прочее. Он избавился от подвесной лестницы и сети для руды. Вещевой мешок затолкал под сиденье. Борясь с безудержным приступом тошноты, упал в кресло пилота и намотал на себя одеяло. Дважды опоясался ремнем безопасности и вжался в спинку. Пора… Проверил режимы автомата: «Полная мощность», «Уничтожение», «Готовность». Нацелил ствол на коробку с капсюлями. Кажется: бомбодрон накренился, или померещилось? Взглянул на индикатор. Точно! Его боевой самолет находился выше по уклону от дверей бомбодрона. Что-то повлияло на координаты монстра. Скорее всего магнитное поле мин. Что бы там ни было - это путь к спасению. Ударной волной его машину должно выбросить через отверстие. Все-таки, хоть слабая, но надежда есть. Он отключил магнитный захват. Машина начала пятиться к двери. Надавил на кнопку. Раздалась мощная очередь. То, что последовало потом, даже отдаленно не напоминало отдачу при выстреле. Боевой самолет катапультировал в воздух, как пушечное ядро! За этим - мощнейшая вспышка… И взрыв!
Бомбодрон превратился в реактивную ракету. Из его дверей, как из сопла, вырывались струи зеленоватого пламени. Джонни ухватился за панель управления, пытаясь выровнять машину. Та не слушалась. Правый мотор не заводился. Самолет начал медленно вращаться и уходить в пике. Скорость его все увеличивалась. Левый мотор не справлялся.
Боевой самолет Джонни штопором врезался в шторм.

7

В головокружительном падении Джонни сражался с управляющей панелью. Было очень трудно сосредоточиться. Если вырубить первый мотор, может быть, самолет начнет планировать? Удалось. Потом он вспомнил, что автомат все еще на спуске. Он сбросил одеяло, отключил стрельбу и увидел… Бомбодрон, превратившийся в огромный жуткий факел, зловеще падал прямо на него. За монстром тянулся черный дымовой след. Джонни запустил двигатель, и вращение началось с прежней силой. Бомбодрон прошел так близко, что Джонни обдало жаром. Боевой самолет стремительно приближался к… воде? Вода… Джонни испытал облегчение. Значит, еще не Шотландия, он над морем. Вода! Сейчас последует удар. Он знал, что давление воды заблокирует двери. Собрав все силы, опустил стекла обоих бортов. На что бы нажать для снижения скорости падения? Машина рухнула. От сотрясения Джонни потерял сознание. Но ледяная вода тотчас привела его в чувство. Она заливала кабину двумя мощными струями. Джонни боролся с огромным неподатливым спасательным ремнем психлосов. Казалось, вокруг все плывет. Наконец он сбросил ремень. Вода становилась все темнее. Очевидно, машина стремительно погружалась. Неужели он сейчас отключится? Как хорошо, что больше не крутит… Внезапно его охватила решимость. Он освободил колени. Никто не придет на помощь, рассчитывать можно только на свои силы. Нет, напрасно, в такой ледяной воде не выжить. Он заставил свое тело протиснуться сквозь ветровое отверстие и начал всплывать. Воздушные баллоны маски тащили вверх. Вода просачивалась под маску, смывая кровь со стекла. Толща воды становилась светлее. Он добрался до поверхности?! Вокруг бушевала стихия. Огромные бурлящие волны вздымались и опадали, сплошная стена дождя и брызг. Жуткое зрелище! Холод сковывал все его существо. Джонни понял, что еще немного, и он потеряет сознание. Теперь уже - навсегда. Волны накатывались, заливая уши. Ему вдруг почудился голос. Он знал, что умирающим часто слышатся ангельские голоса, а он, несомненно, умирал… Опять? В который раз ему померещилось то, чего он так жадно желал. Но, кажется, что-то действительно ударило по стеклу маски. Конец веревки? Он напрягся. Почудилось, что увидел Даннелдина, спускающегося по какой-то веревочной лестнице… совсем близко над водой… Даннелдина то и дело окатывало мощными валами. Джонни почувствовал, как петля охватила его кисть и крепко затянулась. Уши оказались над водой, и он услышал… Нет, это не бред! На веревочной лестнице - промокший насквозь Даннелдин…
- Давай, давай, парень! - кричал тот. - Цепляйся покрепче! Сейчас вытащу тебя. Холодновато еще купаться…

ЧАСТЬ 15

1

Сознание возвращалось к Джонни мучительно медленно, с трудом пробиваясь сквозь пелену черноты и боли. В памяти отрывисто всплывали эпизоды. Вот он лежит в самолете. Потом посадка. Кто-то с ложки кормит бульоном. Несут куда-то на одеяле. Зал с каменными стенами. Незнакомые лица. Сильная боль в руке. Но вот он снова проваливается в темноту… Кажется, он опять в бомбодроне. Джонни открыл глаза и увидел склоненное над ним лицо Даннелдина. Как?! Разве он не в воде… Нет, кругом тепло и сухо.
- Кажется, приходит в себя, - мягко произнес незнакомый голос. - Скоро начнем операцию.
Джонни увидел множество башмаков и юбок. Все башмаки и юбки, юбки и башмаки, как их много, а он сам где-то очень низко, почти на полу. Что это? Шум моторов? Он опять в самолете? Повернул голову и застонал от резкой боли. Джонни догадался, что лежит на каком-то столе в пассажирском самолете. Рядом слева сухощавый старик в белом балахоне. Справа от себя он узнал знакомых шотландцев. Еще четверо парней сидели на скамейке. За спиной старика еще один стол, на котором разложены какие-то блестящие инструменты. Даннелдин рядом, от его руки к Джонни тянется странная гибкая трубка.
- Что это? - чуть слышно прошептал Джонни, показывая слабым жестом на трубку.
- Кровь переливают, - ответил Даннелдин. Взвешивая каждое слово, скрывая страшное беспокойство за жизнь друга, он старался напустить на себя веселость. - Тебе крупно повезло, парень. Теперь в тебе течет королевская кровь Стюартов - ни больше, ни меньше! Отныне ты прямой наследник шотландского трона, после меня, разумеется.
Доктор подал Даннелдину знак, чтобы не увлекался. Все понимали, что Джонни может умереть, шансов выжить у него слишком мало: череп пробит в двух местах, множество переломов, состояние шока. Дыхание едва прослушивалось. Там, в подвалах замка, на земле, где оперировали веками, трепанация была отработана неплохо. Однако даже в хороших больничных условиях вероятность летального исхода всегда оставалась высокой. Джонни же случай очень редкий.
- Это доктор Мак-Кендрик, - представил Даннелдин. - Он поставит тебя на ноги. Ты, как всегда, превзошел всех. Любой на твоем месте ограничился бы одним проломом черепа, тебе же - подавай два… - Даннелдин улыбнулся. - Все будет хорошо, вот увидишь.
Господи, как бы ему хотелось верить в то, что он говорил! Но какое у Джонни посеревшее, безжизненное лицо.
- Наверное, мне следовало бы остаться в бомбодроне, раз ты был совсем близко, - прошептал Джонни.
Самый старший из шотландцев отрицательно покачал головой. Глава клана фиргусов подался вперед:
- Нет, Мак-Тайлер, эта штуковина была всего в миле севернее мыса Гнева. Считай, почти над нами!
- Как же меня нашли?
- Знаешь, - начал Даннелдин, - когда ты зажег такой факел в небе, это послужило сигналом для всех кланов. Ну и представление же ты устроил! Бомбодрон, охваченный пламенем, взвился, как ракета, осветив всю Шотландию. Это надо было видеть.

Глава агриллов ухмыльнулся:
- Твой друг тут слегка приврал, Мак-Тайлер. Он говорил нам, что заметил небольшой предмет, упавший в ледяную воду, а уж потом мы заметили вспышку в небе.
Даннелдин сохранил невозмутимый вид:
- Для истории пусть останется, как рассказал я.
Все одобрительно закивали. Действительно, так лучше.
- Который сегодня день?
- По-психлосски - девяносто пятый.
Странно, подумал Джонни, сколько дней выпало из его памяти. Где он был все это время? Где он сейчас? Почему?
Врач заметил его растерянность.
- Они ждали меня, - объяснил он. - Меня в тот момент не было в Абердине. Потом искали для тебя доноров. Кроме того, тебя же еще нужно было вывести из шока, отогреть как следует. - Он печально покачал седой головой. - Если бы я знал, что с тобой такая беда случилась… Мне ведь пришлось оказывать помощь и другим.
Джонни насторожился:
- Много ранено? Говорите правду! Им нужен врач?

- Нет-нет, - заверил Глава камеронов, - доктор Аллен, которого отправили два дня назад, тоже хорошо во всем разбирается.
- Пострадал двадцать один человек, - доложил Даннелдин. - Один из них - ты. Погибло двое. Это еще легкие потери, если учесть, что мы сделали. Остальные приходят в норму.
- Кто эти ребята? - Джонни шевельнул слабой рукой в сторону скамейки.
- Эти? А-а… это члены Мировой Федерации по объединению человеческой расы. Первый - Мак-Дональд, говорит по-русски. Второй - Ашгрилл, его язык немецкий.
Даннелдин, разумеется, слукавил. Парней собрали в этот самолет просто потому, что у них была такая же группа крови, как у Джонни.
- А почему я опять в самолете?
На этот вопрос никто отвечать не хотел. Доктор предупредил, чтобы Джонни не волновали. В действительности же они переправляли его на подземную оборонительную базу в горах. Их могли контролировать. Никто толком не знал, что произошло при телепортации бомб, взорвались они или нет. Сдавшиеся психлосы-братья толковали о каком-то защитном экране на перевалочной станции Психло, о том, что преждевременная волна отдачи свидетельствует о закрытии этого экрана. Они еще объяснили, что обыкновенная соль нейтрализует смертоносный газ. Ангус раздобыл мощные вентиляторы, их установили на подземной базе, снабдив солевыми фильтрами. Отряд бесстрашных русских парней заканчивал расчистку древней базы, а пастор занимался погребением останков. Лучшего укрытия, чем старая оборонительная база, для Джонни не подыскать! Даннелдин уклончиво ответил:
- Где же тебе еще быть? Ты что, хочешь пропустить торжественную церемонию празднования нашей победы? Ну уж нет!
Из кабины пилота вышел радист. Он что-то прошептал Даннелдину на ухо. В руках у него был микрофон на длинном шнуре.
Даннелдин повернулся к Джонни:
- Они хотят услышать тебя. Не могут поверить, что ты жив.
- Как? - слабо переспросил тот.
- Ну, люди с комплекса! Скажи им что-нибудь. Он придвинул микрофон к самым губам друга.
- Все прекрасно, - выдохнул Джонни. - Кто-то там попросил повторить погромче. Он сделал над собой усилие. - Со мной все в порядке!
Даннелдин вернул микрофон радисту. Тот, видно, сомневался, что сообщение услышано. Даннелдин махнул ему, чтобы уходил.
- Я слышу шум других самолетов, - прошептал Джонни.
Взглядом заручившись согласием доктора, Даннелдин бережно помог Джонни повернуть голову, чтобы он мог посмотреть в окно. Их самолет сопровождало десять машин - по пять с каждого борта.
- Это твой эскорт, - гордо проговорил Даннелдин.
- Мой эскорт? Но почему - мой? Ведь все же участвовали в битве.
- Брось, парень, - укоризненно вымолвил Глава клана фиргусов. - Ты - номер один. Ты у нас самый-самый, так и знай!
Врач отсоединил трубку. Проверил пульс, кивнул головой и потребовал тишины. Пора начинать. Самолет почти не вибрировал, освещения было достаточно. Пациент вышел из шока. Врач не знал об этом симпатичном парне и десятой доли того, о чем говорили его друзья, но даже этого хватало, чтобы оценить его геройские заслуги.
- Если ты выпьешь вот это, тебе будет легче.
Джонни потянулся губами к чашке с жидкостью. Это было виски. С большим усилием он проглотил живительный напиток. Скоро боль действительно притупилась, ему показалось, что он куда-то уплывает. Доктор призвал всех успокоиться. В руках он держал трепан. Мозг парня сдавило в трех местах, а не в двух. Необходимо снять давление.
Даннелдин отправился в рубку. Он взглянул на эскорт. Каждый из самолетов вел один пилот. Все они участвовали в обезвреживании рудных баз и вернулись по его тревожному вызову сопровождать самолет к берегам Северной Шотландии. Парни геройски сражались и заслуживали возвращения по домам, но, когда узнали о Джонни, ни один не улетел.
- Поговори с ними и успокой, - посоветовал радист. - Отбою от них нет - выходят на связь каждые три минуты. И еще Роберт Лиса. Вообще, посади кого-нибудь на связь.
- Не могу я их успокоить, - печально сказал Даннелдин и глянул в конец коридора, где доктор навис уже над Джонни со скальпелем.
Радист посмотрел на Даннелдина: кажется, молодой принц плачет? Да он и сам был близок к тому.

2

Джонни оставили на подземной оборонительной базе. Госпитальный комплекс был очень просторным. Весь отделан белым кафелем. Русские, наконец, навели порядок, а пастор закончил погребение. Здесь же разместили пятнадцать раненых, включая Тора и Гленканнона. Они находились в соседних с Джонни палатах, слышно было, как они переговариваются. Их часто навещали дудочники со своими концертами. Доктор Аллен и Мак-Кендрик уже выписали пятерых, согласившись, что при такой массе неотложных дел пять пар рук не будут лишними.
Крисси постоянно дежурила у постели Джонни. Когда в палату вошли Мак-Кендрик и Ангус Мак-Тэвиш, она поднялась. Ей показалось, что мужчины повздорили и сейчас уйдут. Мак-Кендрик положил ладонь на лоб Джонни и с минуту всматривался в его бледное лицо. Потом раздраженно повернулся к Ангусу и сделал выразительный жест рукой: видишь? Дыхание больного едва улавливалось.
Три дня тому назад Джонни очнулся и шепотом попросил Крисси послать за кем-нибудь. У дверей палаты дежурил часовой с винтовкой, охраняя Джонни от незваных посетителей, каких было очень много. Крисси сходила за Робертом Лисой и теперь с тревогой наблюдала, как над ее Джонни склонился охранник с записывающей аппаратурой. Джонни надиктовывал о мерах, которые необходимо принять, если появится еще один бомбодрон. Надлежало остановить его, посадив на корпус не менее тридцати разведдронов, предварительно включив магнитные захваты. Затем изменить приемные координаты и взорвать смертельный груз. Крисси не поняла ничего, но она видела, каких усилий все это стоило Джонни. Он снова впал в кому, и когда вошел посыльный от сэра Роберта с благодарностью за сообщение, Крисси решительно преградила ему дорогу. Тот же часовой дежурил, когда вошли Ангус и Мак-Кендрик. Крисси распорядилась: Мак-Кендрика пусть пропустят, а Ангуса - нет! Когда оба вышли, часовой закрыл за ними дверь.
- Да послушай же, - взволнованно начал Мак-Кендрик, тряся Ангуса, - машины, машины, машины… Ведь это же очень хороший госпиталь! Я видел в старинной книге большие аппараты - рентгеновские. Существует даже раздел медицины - радиология.
- Радиация? - возбужденно воскликнул Ангус. - Нет, только не на Джонни! Радиация убивает психлосов. Ты спятил, наверное.
- Эти аппараты позволяют заглянуть внутрь человека и помогают выяснить, что не так. Они безвредны.
- Эти машины, - зло отвечал Ангус, - работают на электричестве. Как ты думаешь, почему подземка освещается шахтерскими лампами?
- Необходимо их наладить, пойми! - настаивал Мак-Кендрик.
- Даже если нам удастся - в них лучевые трубки. Там очень древний газ, ему сотни лет. А новый достать негде. Ты совсем сдвинулся, я погляжу!
Мак-Кендрик едва сдерживал бешенство:
- Ты можешь понять, что что-то давит ему на мозг? Я не могу воспользоваться скальпелем вслепую. Что же мне делать? Только не с Мак-Тайлером… Меня же люди проклянут!
- А-а… так ты хочешь заглянуть ему в мозг? Так бы и говорил сразу, - огрызнулся Ангус и отправился распорядиться насчет подачи электричества.
Он нашел свободного пилота и попросил его подбросить на вертолете до комплекса. Пилотов не хватало. Они были рассредоточены по всей Земле, обеспечивая нечто вроде интернациональной авиалинии, собирая горстки людей по всей планете. В их обязанности входила доставка координаторов Мировой Федерации, командиров, вождей племен в любое время дня и ночи, в любой самый отдаленный уголок. В школе обучалась большая группа новичков, но в штате по-прежнему числилось лишь тридцать два пилота. Иными словами, просьба шотландца, пусть даже командира батальона, не могла расцениваться как безотлагательная. И вообще, с базы к комплексу принято было добираться на наземной машине. Ангус сказал пилоту, что речь идет о здоровье Джонни, и тот рассердился ужасно, что он сразу толком не объяснил, в чем дело. Потом буквально затолкал командира батальона в кабину, пообещав, что непременно дождется и доставит обратно на базу.
Со зловещей решимостью Ангус направился к крылу, где содержались пленные психлосы. Небольшой стальной корпус шотландцы подключили к циркуляции дыхательного газа и несли постоянный надзор за неперестроившимися чудовищами. Их было около шестидесяти, многих доставили с отдаленных рудных бассейнов, где они сдались на милость победителей. Среди прочих был и Терл. Ангус надел воздушную маску, и охранник пропустил его в плохо освещенное помещение. Повсюду сидели демоны, угрюмо уставившись в пол. Каждый их шаг контролировался охранниками. Пленники ожидали контратаки с Психло и не спешили сотрудничать с людьми. Шотландский техник указал на Кера и вывел его из апатии. Он потребовал, чтобы тот рассказал все о шахтерском оборудовании, которое позволяет распознавать объекты в толще породы. Кер пожал плечами. Ангус сказал, что это важно для Джонни. Карлик, казалось, призадумался. Его желтые глаза оживились. Когда же он вспомнил человека, с которым провел столько времени, что-то в нем встрепенулось. Он задумчиво вертел в когтях золотую пластинку, потом стремительно поднялся и потребовал дыхательную маску. Кер направился на склад и спустя некоторое время выволок странную машину. Он объяснил, что она использовалась для анализа внутренней структуры минеральных проб для определения усталостных трещин в металле. Рассказал, как пользоваться техникой. Следовало поместить лучевую трубку за объектив, а результаты считывать с экрана. К машине прилагалась перфорированная лента, на которой распечатывался состав анализируемых проб. Принцип действия основывался на волновом излучении, Кер назвал его субпротонным полем, которое усиливалось в лучевой трубке и, проходя через образец, позволяло определять дефекты. Поскольку аппарат предназначался для психлосов, его размеры отличались внушительностью. Кер вызвался дотащить груз до самолета. Потом охранник увел его, а Ангус вернулся на базу.
Аппарат испробовали на кошках, которые исправно сражались с крысиными полчищами. Кажется, четвероногие прекрасно перенесли опыт. На экране четко просматривались черепа животных. Один из раненых шотландцев добровольно согласился на эксперимент. И аппарат позволил найти в его руке осколок камня, попавший туда при взрыве на шахте. Хотя парень все это время чувствовал себя отлично.
В четыре часа дня Джонни подвергли просвечиванию. В четыре тридцать на перфоленте появилось изображение трех проекций. Со вздохом облегчения доктор Мак-Кендрик показывал Ангусу:
- Кусок металла! Видишь? Вроде небольшой занозы чуть ниже отверстия после трепанации. Отлично! Сейчас я его подготовлю и, думаю, легко удалю осколок.
- Металл? - переспросил Ангус. - Ты собираешься пользоваться скальпелем? На Джонни? Не смей! Я тебе запрещаю! Жди меня, я сейчас вернусь.
С развевающейся бумажной лентой Ангус отправился к братьям психлосам. Они работали в отдельном помещении, пытаясь восстановить перевалочную платформу по требованию Роберта Лисы.
- Что это за металл? - потребовал объяснений командир батальона.
Те внимательно изучили спектр.
- Железистый доминит. Очень прочный сплав.
- Он магнитный? - выспрашивал Ангус.
Те ответили, что да.
В шесть часов Ангус вернулся в госпиталь с мощной электрокатушкой с захватом. Он научил Мак-Кендрика пользоваться этим приспособлением, и очень скоро осколок был извлечен, причем с минимальным, щадящим вмешательством в череп. Уже позднее, исследовав осколок, психлосы пришли к выводу, что это частица тормозной опоры боевого самолета.
Джонни смутно помнил, что с ним случилось в бомбодроне, а когда историк замучил его наводящими вопросами, Крисси решительно выпроводила старика до лучших времен. Так что эпизод с металлическим осколком остался неразгаданным. Крисси радовалась: как бы там ни было, но Джонни стало легче после операции. Лихорадка прошла, дыхание нормализовалось, лицо порозовело. На следующее утро он вышел из комы, но, слабо улыбнувшись Крисси и Мак-Кендрику, тотчас забылся нормальным спокойным сном.
Радиоэфир планеты заполнила радостная новость: Джонни вне опасности! Оркестр дудочников устроил на территории комплекса шествие с барабанным боем. Во всех уголках земного шара зажглись костры. Координаторы передали из Анд, что вожди местных многочисленных племен предлагают считать этот день всемирным праздником и просят разрешения прибыть для засвидетельствования глубочайшего почтения сэру Тайлеру. Территорию перед компаунд-комплексом наводнили люди. Звукооператорам пришлось усилить громкость, чтобы перекрыть шум ликующей толпы. Роберт Лиса расхаживал, широко улыбаясь каждому встречному.

3

Спустя две недели всем членам Совета, в который теперь входили не только пастор, учитель-наставник, историк и Роберт Лиса, но и несколько глав племен и кланов, оставивших за себя в Шотландии полномочных представителей, стало очевидно, что Джонни чем-то серьезно обеспокоен. Он приветливо улыбался посетителям, охотно со всеми разговаривал, но в глубине его глаз что-то настораживало. Какая-то неизъяснимая скорбь или печаль. Крисси никому не позволяла засиживаться у него подолгу.
Совместный отряд русских и шведов переоборудовал здание Академии под школу пилотов. Временно, до реконструкции Капитолия в Денвере, пастору выделили в Академии отдельное помещение. Отсюда было одинаково близко и до военной базы, и до комплекса. Здесь же были размещены и жилые помещения. На собрании Совета Роберт Лиса вышагивал взад и вперед, и при этом длинный палаш древних шотландских горцев то и дело задевал стулья. Кроме того, на поясе, в кобуре, покоился еще и «Смит энд Вессон».
- Что-то тревожит его… Не похож наш Джонни на прежнего.
- Может быть, он недоволен нашими действиями? Ему кажется, что мы упустили что-то? - предположил Глава клана фиргусов.
- Да нет… - возразил Роберт. - Он ни разу ничего такого не говорил. По-моему, он беспокоится, что ли… Пастор откашлялся:
- Наверное, парни, это из-за его состояния. Правую руку он, считай, потерял. Да и ходить толком не может. А он ведь всегда такой шустрый был, вот и тяжело, видно, смириться. И потом, сколько времени он провел в полном одиночестве. Подумать только, как все выдержал! Вы слишком много хотите, но должно пройти какое-то время.
- Может, он опасается контратаки с Психло? - предположил Глава клана агриллов.
- Так надо же его убедить! Одному богу известно, как мы выкладываемся, - сказал фиргус.
Это было сущей правдой. Мировая Федерация объединения человеческой расы сформировалась из тех, кто не попал в группу, переправленную в свое время в Америку. Около двухсот молодых шотландцев и пятьдесят пожилых справились с первой задачей. За два опасных рейда - один на территорию бывшего древнего университета в Оксфорде, другой - на руины Кембриджа - удалось раздобыть учебники по языковедению и культуре разных стран. Были установлены районы, в которых могли сохраниться изолированные группы людей, и определены языки, на которых они могли изъясняться. Кое-кому было поручено изучить другие языки, чего многие успешно достигли. Они называли себя координаторами. Благодаря этим людям удалось договориться с разбросанными по планете горстками. По последним прикидкам, на Земле уцелело около тридцати пяти тысяч человек. Эта цифра казалась поразительной. Совет решил, что для одного города такая численность слишком велика. Часть из тех людей спаслась бегством в горы и непроходимые леса, многие совершенно одичали. Другие чудом выжили в районах Крайнего Севера, который не представлял интереса для завоевателей. Некоторые просто заблудились и превратились в бродяг.
Совет считал одной из своих главных задач предотвратить возможные кровопролитные столкновения, объединить всех, организовав управление по клановой системе с избранием лидеров - вождей или старейшин. Роль координаторов при этом была огромной, они передавали последние известия на разных языках, их везде встречали с распростертыми объятиями.
Тяжелее всего приходилось пилотам. Они трудились, что называется, не разгибаясь, перевозя группы и отдельных людей. Когда же встречались с многочисленными сообществами, забирали столько, сколько мог вместить пассажирский самолет, обещая вернуться за остальными. Но никакой реальной организации в масштабах всей Земли все-таки еще не существовало. Местный контроль за племенами чаще был поверхностным, просто не хватало людей и возможностей. Аборигены придерживались привычных диалектов, как правило, страдали от нищеты, были голодны и оборванны. Тот факт, что после многовекового порабощения они освободились от ига психлосов, морально поддерживал их, вселял надежду на воскрешение человеческой расы. Прежде они лишь издали взирали на недоступные им плодородные поля и пастбища, обреченные на вымирание. И вот с неба спускался человек, говоривший на их языке, и учил, что нужно делать, чтобы добиться настоящей свободы. Так этим людям подарили веру и гордость за своих предков и за свою планету.
Существование Совета принималось всеми. Никто не отказывался вступить в организацию, всегда с готовностью поддерживали связь. Но неизменно задавали один и тот же вопрос: сам Джонни Мак-Тайлер входит в Совет? Да, разумеется. Больше вопросов не было. Координаторы рассказали о Джонни все. Однако сами члены Совета хорошо понимали, что Джонни не может принимать деятельного участия в работе. С другой стороны, нельзя было не учитывать авторитета этого молодого человека, ведь каждый из членов Совета был неразрывно с ним связан. Да многое происходило и без ведома Совета. Люди снимались с обжитых мест. Так, многочисленный отряд из Южной Америки с кожаными мешками, в широкополых шляпах, с традиционными лассо, верхом на лошадях, как когда-то Джонни, неожиданно появился на равнине с детьми и женщинами. Благодаря координатору, знавшему испанский, удалось установить, что они - лакерос, или гаучо - занимаются скотоводством, знают, как обходиться с буйволами. А пришли, чтобы обеспечить нормальное питание населения комплекса. Двое итальянцев с Альп, после экзамена, устроенного пожилыми женщинами, поступили в интендантство. Пятеро немцев открыли небольшую мастерскую по изготовлению режущего инструмента. В Денвере трое басков владели сапожным мастерством, а сложность их была в том, что их язык не попал в число обиходных, и им предстояло выучить английский и психлосский. А тем временем южноамериканцы всячески опекали мастеров. Прибыло и много других. Все стремились быть полезными.
- Все это необходимо четко контролировать, - сказал как-то раз в беседе с Джонни Роберт Лиса. Джонни улыбнулся:
- А зачем?
Историк тоже не терял времени. Закончив описание загадочного факта со взрывом бомбодрона, он теперь методично собирал сведения о различных племенах за тысячелетний период. Координаторы снабжали его бесценным материалом. Кое-что ему уже удалось систематизировать. Прибывшие с одной из последних партий китайцы вызвались помогать ему и в данный период усиленно изучали английский. На первых порах всем казалось, что разнообразие языков будет существенной помехой, однако скоро стало ясно, что в сложившейся обстановке образованный человек обязательно должен владеть тремя: английским - для достижения искусств, гуманитарных наук и политики, психлосским - для получения технического образования, а также своим родным, если он не был английским. Пилоты между собой привычно общались по-психлосски, так как все оборудование и описание к нему, навигация и радиосвязь обозначались на языке завоевателей. Не без того: раздавалось и множество протестов против введения в обиход языка ненавистных завоевателей. Пока историк не убедил, что язык Психло представляет собой сплав языков других миров. Никогда не существовало как такового базового психлосского языка. Люди обрадовались и стали учиться более старательно, но предпочитали все же называть психлосский язык «техно».
У пастора были свои трудности. Ему пришлось столкнуться с почти сорока различными вероисповеданиями. Но мифы и легенды у всех были одинаковыми. Надо было общаться с колдунами и ведьмами, жрецами и врачевателями, и поток их к его дверям не иссякал. Пастор боялся, что это рано или поздно приведет к раздорам, поэтому старался не отдавать предпочтения никому - пусть все будут равны. Человечество сейчас так нуждалось в мире. Он проповедовал, что лучшие представители людей погибают в войнах. Из-за этого прогресс замедляется, нарушаются связи между народами. И все согласились, что можно и должно существовать без войн. Что же касается мифов, то теперь все знали правду. Слава богу, было покончено со страхами, которые не одну сотню лет довлели над человеком. Кажется, угасли споры, чей же все-таки бог главнее. Пастор решил никого не разочаровывать, пусть каждый верит в своего. Однако всякий новый посетитель хотел знать, в какого бога верит сам Джонни Мак-Тайлер. Пастор отвечал, что тот вообще ни в какого бога не верит. Ведь это же Джонни Мак-Тайлер! Совершенно неожиданно Джонни сам стал частью всеобщей религии.
А он в это время лежал совершенно изможденный после очередной попытки начать ходить в сопровождении Крисси и Мак-Кендрика. Доктор настоятельно требовал ежедневных упражнений и тренировок. И когда пастор доложил Джонни, что народ считает его своего рода пантеоном более чем для сорока религий, он ничего не ответил. Он просто лежал, уставившись в потолок. Казалось, в его глазах не осталось никакого интереса к жизни.
Тяжелое это было время для Совета.

4

Он лежал в полудреме и не хотел просыпаться. Он чувствовал, что потерпел поражение. Возможно, бомбы на Психло не взорвались, и все это оживление на родной планете - всего лишь предсмертная агония. Может быть, очень скоро у людей вновь отберут их прекрасную Землю и поработят. Даже если все получилось и Психло больше не угрожает, существует множество других планет, населенных не менее дикими, чем психлосы, безжалостными расами. Как противостоять им?
С этими мыслями Джонни просыпался, с ними и засыпал. Люди сейчас так веселы, так обнадежены, так верят в светлое будущее… Как же будет несправедливо, если у них отнимут все это! Тогда человечеству уже никогда не возродиться.
Новый день не сулил ничего интересного. Он проснется, русский дежурный принесет завтрак и поможет Крисси убрать палату. Потом появится Мак-Кендрик, и они начнут разрабатывать руку и пробовать ходить. Все правильно, это необходимо. Потом заглянет пастор или старина Роберт, посидят с ним, испытывая неловкость и ожидая, когда Крисси их прогонит. Изо дня в день одно и то же. Беспомощность убивала Джонни больше, чем травмы. Он понимал нависшую над всеми угрозу. Когда видел радостные лица, ему становилось страшно: в любое мгновение улыбка могла смениться гримасой ужаса. Джонни подробно пересказал доктору Мак-Дермотту красочную картину уничтожения бомбодрона - на случай действий при возможной повторной атаке. Тот хотел кое-что уточнить, но Крисси спешно выпроводила старика. Она умыла Джонни и усадила в кресло, когда появился русский охранник. У него был очень странный вид. С самого начала Джонни хотел, чтобы охрана была сформирована из шотландцев. Он попросту отказался от услуг непонятных русских парней. Потом ему объяснили, что те очень огорчены, и ему пришлось изменить свое решение. Вот этого русского парня он не видел уже две недели, приходили другие. А сегодня он появился вновь, с огромным синяком под глазом, но с сияющей физиономией. Крисси и раньше говорила, что русские часто устраивают потасовки за право охранять Тайлера. Этот же был богатырем, ростом с Джонни, мощный, с раскосыми глазами, скуластый, в необъятных мешковатых штанах и белом мундире. Такой победит в любой драке! Парень выглядел симпатично и внушительно, черные щетинистые усы лихо торчали в стороны из-под массивного носа. И имя у него, разумеется, было - Иван. После подачи завтрака, он отошел к стене и стоял, прислонившись к кафелю, неотрывно наблюдая за Джонни. В дверь проскользнул координатор. Шотландский охранник махнул рукой, отсылая Ивана за сэром Робертом. Джонни испытующе посмотрел на русского. Тот отступил от стены и, глядя ему в глаза, на плохом английском проговорил:
- Как себя чувствуешь, Джонни Тайлер?
Уходить он не собирался. Джонни не отрываясь от еды, вежливо ответил:
- Хорошо. А как ты?
Русский продолжал стоять. Потом перевел просящий взгляд на шотландского координатора.
- Он ни слова больше не знает по-английски, сэр Джонни. Но у него для вас сообщение и подарок.
Крисси, подметавшая в это время пол, распрямилась и решительным движением руки откинула выбившуюся светлую прядь шелковистых волос. Вид у нее был такой, словно она собиралась пустить в ход веник и вытолкать обоих. Джонни жестом попросил ее успокоиться. В нем слабо шевельнулось любопытство. Иван очень волновался, его переполняло желание что-то рассказать. И он произнес по-русски бесконечно длинную фразу, а координатор перевел:
- Он говорит, что он - полковник Иван Смоленский с Гиндукуша. Это Гималайские горы. Он из подразделения Красной Армии, отрезанной в горах, и породнился с местными. В Гималаях около десяти подобных групп, некоторые говорят по-русски, многие на афганском диалекте. Они не являются военным подразделением. Полковник означает у них - отец. Они потомственные казаки.
Русскому показалось, что перевод получился слишком длинный, и он тут же начал вторую фразу. Координатор что-то переспросил и опять повернулся к Джонни.
- К чему все это? - строго спросила Крисси, и карие глаза ее при этом сверкнули гневно.
Но Джонни велел координатору продолжать.
- Похоже, когда они осматривали окрестности - степи там бескрайние, а семьи называются отрядами, - выехали к Уральским горам. Перехватили радиосообщение. Там все умеют этим пользоваться. Координатор, прилетевший к ним, рассказал о нашей базе, и они рассудили, что у русских тоже могла быть подобная база. Когда вернулись, связались с Иваном и попросили его разузнать, разведать - каждый ведь может летать на самолете. Он так и поступил, а теперь хочет все рассказать тебе, сэр Джонни.
- Пусть докладывает Совету! - вмешалась Крисси. - Джонни не в состоянии выслушивать всех!
Русский опять заговорил. Координатор быстро переводил.
- Так вот он говорит, что нашел эту базу. Такая же большая, как наша. Там полно атомных бомб и железа. Много погибших.
Джонни очень заинтересовался. Базой можно воспользоваться как запасной на случай нападения.
- Скажи ему - это великолепно. Но почему они не привели ее в порядок?
Быстрый обмен фразами, и из русского буквально хлынул поток объяснений. Вошел Роберт Лиса, запыхавшийся от быстрой ходьбы. Ему сказали, что Джонни принимает посетителя. Он хотел было сразу вмешаться, но передумал. Джонни был явно заинтересован. Не так, чтобы очень, но все-таки не сравнить со вчерашним еще безразличием. Роберт отступил к стене и велел координатору продолжать. А у того уже голова шла кругом. Он, конечно, привык иметь дело с уважаемыми людьми, но тут их сразу трое! Один знаменитее другого, особенно сэр Джонни. Полковник же буквально оттоптал ему все ноги, нетерпеливо требуя переводить.
- Он говорит, что знает, из-за чего человечество почти все погибло. Он говорит,
что
доблестная
Красная
Армия,
противостоящая капиталистическо-империалистическим военным ястребам - это он так говорит, я не знаю словесного эквивалента, - была слишком занята противником и не заметила вторжения пришельцев из космоса. Он говорит, что пока люди не перестанут воевать друг с другом, победы не будет. Надо жить в мире, и тогда трагедия не повторится. Он очень убежденно говорит, сэр Джонни, что все русские так думают.
Джонни выронил поднос, и Иван, вспомнив о своих обязанностях, быстро поднял его. Джонни взглянул на полковника другими глазами. Координатор протянул какие-то бумаги.
- Вот их план, сэр. Они предлагают соглашение.
Роберту показалось, что Джонни устал.
- Это дело Совета, - сказал он решительно. - Руководители в Гималаях тоже входят в Совет?
Русский, словно поняв, что тот сказал, быстро заговорил.
- Он говорит, нет, - перевел координатор. - Этот Совет находится на вашем континенте, а их база - на другом. Он говорит, что их ракетные шахты направлены на наш континент, а наши - на их. Он не хочет, чтобы с тобой, сэр Джонни, что-нибудь случилось. Они предлагают, чтобы силы Южной Америки и Аляски - он знает, что северных американцев почти не осталось, - возглавили их базу под твоим руководством. А их люди - нашу. Тогда никто ни на кого не нападет. Все изложено в этих бумагах. Это придумали в России. Если ты, сэр Джонни, одобряешь, должен подписать вот здесь…
Роберт Лиса наблюдал за Джонни. Пожалуй, это первое дело, которое немного расшевелило парня. Роберт считал, что Совет должен одобрить такое предложение, и когда Джонни вопросительно посмотрел на него, кивнул в знак согласия. Джонни взял ручку и подписал. Русский Иван вздохнул с облегчением и отступил от шотландца.
- Он хочет передать тебе подарок, сэр Джонни.
Иван отставил поднос и полез в карман. Он вытащил большой золотой диск с изображением красной звезды в центре и две нашивки на лацканы. Протянул Джонни, ожидая ответа.
Координатор объяснил:
Это украшение для фуражки и кителя маршала Красной Армии. Теперь они твои. Ты теперь - Верховный Главнокомандующий обеих баз.
Джонни улыбнулся, и русский полковник расцеловал его в обе щеки. Роберт Лиса взял бумаги, а Крисси уложила подарки в кожаный мешок.
- Случись такое тысячу лет назад, - задумчиво произнес старина Роберт, - все сложилось бы совсем иначе…
Крисси поспешила выпроводить гостей: Джонни совсем обессилел.
- Совет разберется и доложит. Вполне вероятно, на той базе есть ценные материалы и техника, - рассудительно проговорил Роберт.
- Но мы должны помочь им расчистить базу, - сказал Джонни. - Это для отражения возможной повторной атаки.
Когда пришел доктор Мак-Кендрик, чтобы начать гимнастику, он с удивлением отметил сдвиги к лучшему. Джонни резко остановил его:
- Какие сдвиги?! Мне никогда уже не стать прежним…

ЧАСТЬ 16

1

Терл был в состоянии упадка и глубокого уныния. Его держали отдельно от остальных, в противном случае психлосы разорвали бы шефа на куски. Небольшая клетушка, в которую его поместили, прежде использовалась для хранения постельного белья. Обеспечивалась циркуляция дыхательного газа, стояла узкая двенадцатифутовая койка, в двери прорезали небольшое отверстие для передачи пищи. Сквозь вращающуюся дверцу хорошо просматривался коридор. В камере была вмонтирована двухсторонняя розетка переговорного устройства. Все было надежно укреплено. Терл в этом убедился, перепробовав все возможные ухищрения для побега. На цепь шефа секретной службы не посадили, но ежечасно, и днем, и ночью, по коридору выхаживал охранник с винтовкой в руках. Воистину Терла постигла участь самок животного. Свое положение он оценивал как досадную оплошность, но со свойственной ему склонностью к самообману, вовсе не считал непоправимым. Сравнивая теперешнюю обстановку с прекрасными мечтами о богатстве и могуществе на Психло, о всеобщем трепете при его имени, он впадал в бешенство. Эти проклятые животные посмели лишить его будущего! Десять изумительных золотых крышек от гробов плесневели на кладбище Компании… В этом Терл не сомневался ни на минуту. Ему все еще грезилось, как темной ночью он прокрадется на кладбище и откопает… Он ведь опекал этих мерзких дикарей, заботился о них. И чем же они его отблагодарили! Персональным сортиром? Забыли, с кем имеют дело. Уж чего-чего, а ума ему не занимать.
Он встал и начал соображать, заставляя себя успокоиться, сосредоточиться и проявить, наконец, свою незаурядность. Он непременно вернется на Психло. Он обязательно уничтожит этих мелких тварей и их проклятую планету - безжалостно и окончательно. Без сомнения, он еще станет предметом всеобщей зависти и поклонения. Ничто не сможет ему помешать! Он начал собирать по крупицам, по кусочкам составляющие рычагов воздействия. Первое и, разумеется, самое главное - его ум. С этим он согласился без колебаний. Второе: Терл не сомневался, что его животное забыло об огромном запасе взрывчатки, закопанной в клетке. Третье: изначально было три датчика дистанционного управления. Один все еще находился в конторе, второй изъяли, а вот третий… Третий Терл вмонтировал в дверцу клетки. Именно он, третий, позволял отключать напряжение на прутьях и наверняка до сих пор не обнаружен. Рычаги воздействия…
Сидя в полумраке, он все думал и гадал. Через несколько дней план освобождения сложился окончательно. Терл продумал все до мельчайших подробностей, все взвесил, все просчитал. Первый этап заключался в том, чтобы вынудить животных перевести его в клетку. Этого он добьется легко. Однажды, подглядывая в щель дверного окошка, Терл обратил внимание, что охранник больше не носит юбку. На нем были длинные штаны, шнурованные ботинки и странная эмблема на груди слева - какое-то крыло. И он решил воспользоваться случаем.
- Послушай, обратился он через переговорное устройство, - что означает это крыло? Охранник удивленно замер.
- Мне кажется, должно быть два крыла, - предположил узник.
- Это у настоящих пилотов, - отозвался страж, - а я еще только учусь. Но когда-нибудь и у меня будет два.
Терлу пришлось поступиться убеждениями, что животных понять невозможно. В то время как высокомерие подсказывало не обращать на них внимания, нужда заставляла общаться. Данный экземпляр говорил на психлосском, разумеется, с акцентом чинко.
- Уверен, что тебя наградят двумя крылами, - льстиво сказал он. - Должен признаться, ты прекрасно владеешь психлосским. Но дополнительная практика не помешает. Тебе необходимо чаще разговаривать. Общение с истинным психлосом - лучший урок.
Охранника заинтересовала эта мысль, и он с ней согласился. Сейчас у него под боком как раз настоящий психлос. Раньше ведь парню не доводилось разговаривать ни с одним чудовищем. Он решил для установления большего понимания рассказать о себе. Зовут его Ларсом Торенсоном, он из шведского отряда, прибывшего несколько месяцев назад для обучения пилотажу. Он не разделял враждебности шотландцев по отношению к психлосам - ведь его люди вышли из арктического района и не имели никогда контактов с демонами. Он полагал, что шотландцы несколько сгущают краски. Кстати, Терл умеет водить крылатые машины?
О, разумеется, заверил тот. Как каждый высокообразованный психлос, он знает все типы машин, прекрасно владеет тактикой воздушного боя, мастер маневра.
Охранник подошел поближе. Научиться хорошо летать было его самой заветной мечтой. Он знает, что лучший летчик из людей - Джонни. Терл знаком с ним?
О, Терл не только знаком, но именно он и обучил Джонни всему. Если бы не это досадное непонимание его заслуг… Сколько разнообразных приемов передал он Джонни, ведь они были настоящими друзьями. Да-да, Джонни был прекрасным товарищем, что и говорить.
Кроме того, шеф секретной службы получил дополнительную очень важную для него информацию. Персонала у людей, значит, не хватало, раз они вынуждены привлекать к несению охранной службы учащихся летной школы.
Последующие несколько дней каждое утро Ларс Торенсон практиковался в психлосском и выспрашивал у Терла различные приемы и хитрости пилотажа. Полностью доверяя настоящему другу Джонни, парень даже не предполагал, сколько времени придется учителям выколачивать из него всевозможные трюки. Ведь попробуй он применить хоть один из них в настоящем бою, костей бы не собрал, дурень. Терл знал, какую опасную игру затеял, но остановиться уже не мог. Ему удалось несколько подправить психлосский охранника. И вот однажды утром ему пришла в голову отличная мысль: животные ввели в язык много новых понятий, о которых Терл и не догадывался. Сейчас он нуждался в словаре, и охранник достал ему один. С удивительным старанием психлос начал штудировать новые слова и понятия. А их было очень много. То, что эти тупицы называли психлосским, никогда не было языком истинных психлосов. Их вариант представлял собой невероятный винегрет из чинко и их диких наречий. Настоящему психлосу невероятно трудно вызубрить эти слова, смысл их оставался совершенно непонятным. Итак, Терл начал вникать в смысл понятий типа «искупление вины», «раскаяние», «доброта», «жалость», «жестокость», «справедливость», «сострадание», «исправление ошибок». Да, усилий потребовалось много, и в дальнейшем, спустя время, Терл пришел к заключению, что это был самый тяжкий для него период. Все это было так чуждо, так несвойственно любому психлосу. Вскоре он освоил языковые трудности и решил переходить к следующей стадии своего плана.
- Послушай, - заявил он охраннику, - я чувствую такое раскаяние и вину, что держал бедного Джонни в клетке. Теперь я понимаю, как был жесток, как ошибался. Я всем сердцем понял, что должен искупить вину. Справедливость должна восторжествовать. Единственный способ - посадить меня в ту же клетку! Я должен испытать такие же страдания.
Эта тирада потребовала от него невероятных усилий, а его изможденный вид добавил искренности признаниям.
Охранник имел обыкновение записывать все их беседы, чтобы дома еще раз прослушать и закрепить пройденное. Терл, кстати, одобрил его привычку: теперь его раскаяние подкреплялось вещественно. В тот же вечер Ларс передал запись с признаниями Терла командиру комплекса. Это был новый человек, Агрилл, хорошо знающий дело радист. Он прекрасно разбирался в том, как обезвредить атомной пулей психлоса, и в силу этого недооценивал их коварства и вероломства. У Агрилла были свои трудности. Масса людей прилетала на самолетах на территорию вверенного ему комплекса - место-то легендарное! Координаторы водили экскурсантов по историческим местам, рассказывали, что и как здесь происходило. Однако каждому прибывшему хотелось взглянуть на настоящего психлоса. Большинство из них никогда не видели чудовищ, хотя и были порабощены ими. Все это требовало дополнительных хлопот и разрешений. Людей сопровождали в подземелье, где содержались пленники. Это было даже опасно из-за дыхательного газа: из-за новых обитателей помещение не реконструировалось. Вот так и созрела неожиданная идея. Агрилл отправился взглянуть на клетку, совершенно ясно, что ее необходимо слегка укрепить колючей проволокой, потом установить защитный барьер для людей. И тогда не нужно будет проводить экскурсии в подземелье. Кроме всего прочего, существовал и моральный аспект. Содержание чудовища в клетке будет хорошим напоминанием о прошлом и предостережением на будущее. Он доложил свои соображения членам Совета. Но те были заняты более важными проблемами, да в довершение ко всему Агрилл забыл сообщить, что речь идет о Терле.
Выделили техников, они проверили ограждение, наладили защиту для зрителей. Все было подготовлено. Терла с большими предосторожностями, в сопровождении усиленного отряда вооруженных охранников, переправили в клетку, где прежде томились Крисси и Патти.
«О, будь проклято это голубое небо! - стонал он. - Но придется потерпеть, ведь я здесь не для удовольствия. Пусть эти тупицы глазеют, насмешничают и дразнят. Это мне на руку».
Он исправно сносил возмездие. Когда проходила очередная толпа, напускал на себя свирепость, кидался из стороны в сторону, выкатывал глазищи и рычал, от чего маленькие дети верещали и отбегали в сторону. Когда-то давно в библиотеке чинко он прочел о гориллах, которые обитали в Африке, - те колотили себя в грудь. Он решил вести себя так же. Успех был потрясающий! Вот он, настоящий психлос - бешеный, опасный враг. Некоторые из посетителей даже швыряли в него чем попало. Все знали, что именно он посадил на цепь Джонни.
Однажды к клетке пришел Ларс и сказал, что толпа интересуется, где его ошейник. А через пару дней в клетку вошли двое и надели на него массивный стальной ошейник, приковав к прутьям. Терл был в восторге!
Командир комплекса радовался не меньше, однако не забыл предупредить охранника, что при малейшей попытке освободиться из клетки чудовище надлежало уничтожить. Терл растянул пасть в вежливой улыбке, радостно ударил себя в грудь и завопил.

2

Джонни отодвинул книгу и оттолкнул поднос с едой. Часовой, насторожившись, тревожно заглянул в стеклянную дверь. Полковник Иван немедленно подал отклик готовности. Это прозвучало как сигнал тревоги.
- Я ничего в этом не понимаю, - с горечью произнес вслух Джонни. - Совершенно ничего…
Часовой вернулся на прежнюю позицию и прислонился к кафельной стене. Крисси же встревожилась не на шутку. Подобная раздражительность совершенно не свойственна Джонни. И тем не менее, день за днем изучая психлосские книги, он становился все нетерпеливее. То, что он не дотронулся до завтрака, беспокоило Крисси. На тарелке осталась тушеная оленина с травами, специально приготовленная для него тетушкой Элен. Неделю назад та добралась до старой базы, чтобы повидать племянника и узнать о его здоровье. Увидев Джонни живым, сердобольная старушка расплакалась. Слава Богу, предчувствия обманули ее! Она умиленно сидела у изголовья своего любимца, пока не увидела, чем его кормят. С тех пор она стала передавать ему любимые лакомства.
Посыльный уже собирал посуду. Да, если Элен увидит нетронутый гостинец, сильно огорчится. Крисси подозвала часового и предложила вместе с ней поесть, чтобы не отправлять обратно.
Если бы Джонни мог легко встать, он поднялся бы и при всем уважении к книгам пнул бы эту ногой. С этой у него особый счет. В ней было собрано все о телепортации. Осознать написанное не удавалось. Психлосская математика отличалась невероятной сложностью. Джонни даже подумал, что из-за того, что у чудовищ шесть пальцев на правой руке и пять на левой, вполне вероятно, в основе их математики заложено число одиннадцать. Все их выкладки так или иначе вращались вокруг одиннадцати. Человечество же, Джонни знал, пользовалось десятеричной системой исчисления. Он прочитал об этом, сам-то он изучал лишь психлосскую математику. Однако все, что касалось телепортации, не лезло ни в какие ворота. Эта книга доводила его до головной боли, а называлась она «Элементарные принципы интегральных телепортационных уравнений». Да… Если это - элементарные, хотелось бы ему взглянуть на сложные! Абсолютно ничего непонятно…
Он оперся здоровой рукой о край металлического обеденного столика и, покачиваясь, с трудом попытался привстать.
- Я собираюсь выбраться отсюда! - резко заявил он. - Что толку валяться в постели и ждать, когда небо обрушится на планету?! Где моя рубашка?
Полковник подошел поддержать Джонни, но тот оттолкнул его. Стоять он мог самостоятельно. Крисси заметалась по комнате, распахивая дверцы шкафов. Иван похватал костыли и трости. Охранник, в обязанности которого входило докладывать обо всем Роберту Лисе, тотчас схватился за трубку радиотелефона. Джонни выбрал костыль с круглым набалдашником. Мак-Кендрик учил его пользоваться разными приспособлениями. Сложность состояла в том, что вся правая половина тела, и рука, и нога, висели у Джонни, как плети, а опираться левой рукой на костыль, одновременно переступая левой же ногой, было очень трудно. Тот костыль, что выбрал Джонни, прислал в подарок предводитель африканцев, который и не догадывался о недуге легендарного героя. Черное дерево было искусно вырезано. Рукоятка была удобной, тщательно отполированной. А применялись подобные предметы не только как костыли, но и как метательное оружие.
Джонни прислонился к стене и стянул с себя больничную одежду. Крисси протянула ему рубаху из тонкой бычьей кожи, но из-за непонятного упрямства он выбрал штаны из оленьей кожи и старую рубаху со шнуровкой. Крисси помогла надеть мокасины. Он с трудом открыл выдвижной ящик стола и достал кобуру. Один из сапожников переделал для него кобуру под левую руку и подарил отделанный золотом поясной ремень. Все это Джонни натянул поверх рубахи. В кобуре покоился «Смит энд Вессон» сорок пятого калибра с радиационными прокладками. Джонни вытащил его, положил в ящик, а в кобуру вложил небольшой бластер. На укоризненный взгляд Ивана ответил:
- Сегодня я не собираюсь убивать психлосов!
Уложив правую руку за пояс и, пошатываясь, направился к выходу. Он уже привык к постоянному вниманию со стороны окружающих и старался не искушаться. Сейчас он с минуты на минуту ожидал появления Роберта Лисы или пастора с докладом о делах Совета. Однако на этот раз в распахнувшейся двери появился запыхавшийся шотландец в юбке и с палашом - капитан Мак-Дафф. Джонни почти не сомневался, что сейчас последует попытка не пустить его, и готовился уже к отпору, как капитан спросил:
- Мак-Тайлер, вы посылали за психлосом?
Джонни удивился. Перед операцией его обрили, и теперь он чувствовал себя короткошерстной пумой, у которой стала дыбом шерсть. До него не сразу дошло, что спрашивает Мак-Дафф. Он схватил трость и направился к двери.
Там стоял Кер! Вид у него был сиротский. Грязная шерсть свалялась, клыки под маской пожелтели, рубаха изодрана, лишь одна нога обута, шляпы нет. В глазах было что-то несчастно-униженное. Его вели четыре охранника на четырех цепях. Словом, он совсем не напоминал прежнего Кера-весельчака.
- Бедняга Кер! - вырвалось у Джонни.
- Так вы посылали за ним, сэр Джонни? - настоятельно добивался разъяснения Мак-Дафф.
- Пусть его введут, - сказал Джонни. В нем боролись смех и жалость.
За спиной Кера было еще четверо с винтовками наперевес.
- Вы считаете это благоразумным? - недоуменно произнес капитан и подал знак ввести.
Джонни распорядился отпустить цепи и отойти. Четверка с винтовками продолжала держать Кера на прицеле. Джонни попросил всех удалиться. Полковник Иван встревожился не на шутку. Крисси поморщила нос: ну и вонь! Она только что убрала и проветрила палату. Однако никто не спешил выйти. Джонни перехватил умоляющий взгляд Кера из-под маски и вновь нетерпеливо махнул рукой. Публика нехотя попятилась и прикрыла за собой дверь.
- Я сказал им неправду, - признался Кер. - Просто хотел тебя повидать.
- Тебе не мешало бы привести себя в порядок, - посоветовал Джонни.
- Это все из-за паршивого колодца, в который меня запихнули. Я совсем сумасшедший стал… Из Планетарного директора скатился в самую грязь, Джонни. У меня здесь только один напарник по рукоятке - это ты.
- Не знаю, что с тобой произошло, но…
- Вот, смотри! - Кер запустил грязную лапу за пазуху, не отдавая себе отчета в том, что это может быть воспринято как попытка достать оружие, будь Джонни взвинчен.
Но Джонни прекрасно знал болтуна. Кер поднес к его лицу банкнот. Джонни с любопытством разглядывал. Ему и прежде доводилось их видеть, но издалека, а вот в руках не держал. Он давно сообразил, что эти бумаги служили эталоном денежного обмена, причем очень ценным. Бумажка была шести дюймов в ширину и около фута в длину. С одной стороны голубая, с другой оранжевая. Самое примечательное состояло в том, что надписи на ней были отпечатаны на тридцати языках. Тридцать различных вариантов фраз, тридцать вариантов написаний, и лишь один - на психлосском. Его Джонни смог прочесть: «Галактический банк. Сотня галактических кредиток. Охраняется законом при всех видах операций. Подделка карается испарением». А еще на голубой стороне было изображение кого-то или чего-то… Напоминало гуманоида, а может… Кто знает?! Лик очень благообразный, четкий. С оранжевой стороны - изображение здания с огромным числом арок. Очень занятно, но у Джонни слишком много дел сегодня. Он вернул банкнот Керу. Тот растерялся.
- Это же сто кредиток! Это же не психлосский банк! Этим пользуются все и везде! Ее невозможно подделать. Посмотри, как она мерцает! И вот здесь едва различимые черточки и полоски…
- Ты что, подкупить меня собрался? - засмеялся Джонни.
- А что? - продолжал Кер. - Мне теперь деньги ни к чему. Посмотри.
Джонни взглянул. Кер, мельком удостоверившись, что стоит спиной к двери и видит его только Джонни, трагически развел лапы и раздвинул на груди рубаху. На грязной мохнатой шерсти явно проступали выжженные три полосы.

Предыдущая страница 17 Следующая страница


Поле битвы - Земля 18

- Три полосы поражения в правах, - мрачно прокомментировал Кер. - Отметины преступника. Не думаю, что для тебя это новость. Именно поэтому он доверил мне твое обучение. Если бы я вздумал вернуться на Психло с подложными документами, меня подвергли бы испарению. А если психлосы вернутся на твою планету, сочтут всех нас предателями, начнут проверять каждого и найдут мои фальшивые бумаги. Настоящего же своего имени я называть не хочу: не будешь знать - не заложишь даже случайно. Улавливаешь?
Джонни пока не очень улавливал. Он совершенно не понял, почему психлосы должны Кера убить, а уж тем более не допускал мысли ни о какой случайности. Но он кивнул утвердительно. Разумеется, что-то необходимо предпринять.
- А если, кроме всего прочего, у меня найдут два биллиона галактических кредиток, подвергнут испарению немедленно, - с отчаянием закончил Кер.
- Два биллиона?!
- Да, похоже, старый Намп обкрадывал Компанию на протяжении всех тридцати лет службы на Земле. До многого не докопался даже Терл. Ну, например, он и не подозревал о взятках с женского персонала за хорошие места, о двойной цене на кербано, возможно, даже о продаже руды цивилизациям, враждебным Психло… Единственное, что теперь известно, - Намп спал на четырех матрацах. Кера это поначалу забавляло. Потом он решил два убрать и обнаружил тайник.
- Где? - поинтересовался Джонни.
- Да в одном из них, в дырке, - поделился Кер. - Сейчас покажу. Они остались за дверью.
Несчастный запахнул рубаху и, громыхая цепями, вышел из комнаты, испугав ожидающих снаружи. Он втащил большую коробку и с шумом опустил ее на пол. Затем вновь метнулся к двери и принес еще одну. Малыш Кер был ненамного выше Джонни, но отличался необычайной силой. Через несколько минут комната была забита коробками из-под кербано, доверху забитыми галактическими банкнотами.
- На счету у старика гораздо больше, но их уже не достать.
Кер стоял, гордо и самодовольно улыбаясь.
- Теперь ты можешь расплатиться со всеми, - сказал он Джонни. - Например, с братьями психлосами. Да здесь на всех хватит!
Капитан Мак-Дафф пытался доложить Джонни, что тщательно проверили все коробки, но взрывчатки не обнаружили. Он все еще недоумевал, как Джонни удалось передать сообщение в комплекс, минуя охранников. Все хотели удостовериться, правильно ли они поступили, приведя Кера. Парень даже немного разволновался. Непонятно, что здесь происходит? Явно довольный психлос скачет по комнате, звеня цепями, а Джонни от души хохочет.
- Так что же тебе нужно? - поинтересовался Джонни у Кера.
- Я хочу выбраться из тюрьмы, - захныкал карлик. - Все наши обижают меня, что я был начальником. Они мне жизни не дадут, Джонни… Ведь я знаю машины. Ну разве не я научил тебя всему, ты вспомни, а? Я слышал, у вас тут школа есть, вы еще называете это место Академией… Пойми, они же плохо разбираются. Не так, как мы с тобой. Я могу помочь. Разреши!
Джонни же, наслушавшись его странных речей, таких, казалось, неподдельно искренних и убедительных, не смог сдержаться и расхохотался.
- Знаешь, Кер, идея отличная, - согласился он и, увидев в дверях Роберта Лису, перешел на английский:
- Сэр Роберт, я полагаю, мы нашли нового инструктора в школу. Он великолепный знаток машин любого типа.
Потом улыбнулся и обратился к Керу уже на психлосском:
- Сменная работа, кварта кербано ежедневно, зарплата плюс премия - стандартные условия. За исключением похорон на Психло. Устраивает?
При этом Джонни не сомневался, что кое-что Кер наверняка припрятал.
Тот с готовностью закивал головой. Несколько сотен тысяч он оставил себе - на дождливый денек… Он протянул лапу и уже направился было к двери, как что-то вдруг вспомнил, вернулся, вплотную подошел к Джонни и шепнул:
- Еще одно чуть не забыл, Джонни. Твои перевели Терла в клетку. Присмотри-ка за ним. По-моему, он что-то затевает.
Когда психлос ушел, Роберт Лиса изумленно уставился на кучу денег.
- Не удивляйся, - пошутил Джонни. - Подкуп в наше время - обычное дело!
- Ведь это галактические деньги, верно? - уточнил Роберт Лиса. Попробую связаться с Мак-Адамом из университета Северной Шотландии. О деньгах он знает все.
Только после этого сэр Роберт заметил, что Джонни одет для выхода. И даже несмотря на тревогу из-за оплошности охранников, подпустивших психлоса так близко к всеобщему любимцу, Роберт обрадовался переменам в его настроении. Однако, сообразив, что тот собирается уходить, взглянул вопросительно.
- Конечно, я не удержу небеса, когда они начнут валиться нам на голову, - ответил на его немой вопрос Джонни, - но и ждать сложа руки тоже не могу. В конце концов, я отвечаю за комплекс.
Он намеревался поговорить с психлосами-братьями. Ему уже докладывали, что у тех не ладится с работой по восстановлению перевалочной станции, а без этого невозможно узнать о судьбе Психло.

3

Путь к вертолетной площадке был неблизким, а особенно, когда у тебя только одна здоровая нога и костыль с неудобной стороны. Подъемник не работал и, возможно, никогда не заработает. Медленно двигаясь по переходу, Джонни только сейчас осознал в полной мере, какая колоссальная работа по расчистке помещений была проделана. За его спиной то и дело слышались распоряжения, отдаваемые по-русски. Двое подбежали к нему и сцепили свои руки, соорудив таким образом подобие переносного сиденья. Подхватили и, буквально силой усадив, бегом понесли его вниз по лестнице. Очевидно, успели предупредить и пилота, который ждал уже у распахнутых дверей.
- Нет! - воскликнул Джонни и здоровой рукой указал на свободное место.
Да за кого же они его принимают - за совсем беспомощного калеку?! Разумеется, он был инвалидом, но полковник Иван хлопнул по пилотскому сиденью, и двое русских парней опустили Джонни в кресло. Немного смутившийся пилот подошел к дверце пассажирского отсека, но русские оттолкнули его, приставили переносную лестницу и один за другим ввалились в самолет со штурмовыми винтовками. Подсадив с другого борта сэра Роберта и двух шотландцев, последовал за ними и Иван.
Пилот был шведом. Он, мрачно поругиваясь на каком-то неизвестном диалекте, примостился на место второго пилота - рядом с Джонни. Джонни пристегнул ремень, свесил вниз больную руку и оглядел пассажиров. Русские, одетые в широкие красные брюки и серые туники, расселись. Когда Джонни оглянулся, Иван достал круглую меховую шапку и надел на него. Джонни заметил на ней красную звезду и золотой диск.
- Теперь мы твои охранники! - гордо заявил Иван. По-английски он говорил с большим трудом.
Джонни улыбнулся. Очевидно, это парни из интернационального контингента. Широкие дверцы самолета оставались распахнутыми, и кабину щедро заливал яркий солнечный свет. Джонни уверенно направил машину навстречу прекрасному летнему дню…
О, горы! Белоснежные вершины на ярко-голубом фоне неба… Глубокое, таинственно темнеющее ущелье, пышные зеленые кроны деревьев… А вот и медведь, занят чем-то серьезным на склоне. Левой рукой, так и играющей по клавиатуре, Джонни развернул самолет к восточному склону. Лето. Повсюду следы недавнего дождя, пестреют цветочные поляны. Над бескрайним горизонтом возвышаются зеленые холмы. Какая прекрасная планета! Ее необходимо уберечь… Пилот внимательно следил за действиями Джонни: этот парень одной рукой, причем левой, управлял машиной лучше, чем он двумя!
Всадник? Джонни всмотрелся. Широкие брюки. Огромная шляпа. Веревка в руках?! Небольшое стадо коров…
- Лакерос, - пояснил Роберт Лиса. - Из Южной Америки. Перегоняют стада.
Джонни приспустил стекло кабины и помахал пастуху, тот приветливо поднял руку в ответ. Да, Джонни, несомненно, повезло: первый день после болезни выдался на удивление красивым и безмятежным. А вот и комплекс. Какое огромное скопление людей! Триста, а может, и все четыреста человек, задрав головы, смотрели на приближающийся самолет.
Джонни приземлился мягко, так что, пожалуй, и яичная скорлупа не треснула бы. Хвала небесам, он успел сесть до того, как к этому месту перекочевала толпа. Люди лавиной устремились к машине: коричневые куртки, черные рубашки, шелковые жакеты, грубые домотканые туники… Мужчины, женщины, дети… Он распахнул дверцу, запустил большой и средний пальцы в рот и пронзительно свистнул. Сквозь шум бегущих ног он различил звук, которого ждал: топот копыт! С развевающейся по ветру гривой к самолету стрелой мчался Быстроногий. Джонни отстегнул ремень и на глазах у замешкавшихся спутников выскользнул из высокой кабины вниз на траву. Правая рука безвольно повисла, и он быстро заправил ее за пояс. Быстроногий пританцовывал, радуясь встрече с хозяином и буквально заталкивая его мордой.
- Дай-ка мне взглянуть на твою ногу, - потребовал Джонни, опустившись на колено и стараясь поймать переднее копыто. Быстроногий же решил, видимо, что хозяин ждет от него давно разученного трюка - пожимания руки и ноги в приветствии, поднял правое копыто и изрядно поддал Джонни. Тот расхохотался:
- Да ты в полном порядке!
Джонни присматривался, как ему оседлать Быстроногого самостоятельно. Если резко подпрыгнуть, поджать живот и стремительно закинуть левую ногу, пожалуй, получится. Удалось! Значит, он больше не нуждается ни в чьей опеке.
Теперь следовало отыскать сбитых с толку двух психлосских братьев и выяснить, в чем причина задержки ремонта. Однако люди сгрудились вокруг, не давая проехать. Черные лица, коричневые, желтые, белые… Руки дотрагивались до его мокасин, что-то протягивали. Все говорили одновременно и возбужденно. Джонни чувствовал угрызение совести. Вот они рядом, улыбающиеся, доверчивые. Ах, если бы они только знали, что их ждет! Радость в любой момент могла смениться горем, смертью. Он до скрипа сжал зубы. Конечно, такое поклонение не оставляло его равнодушным, и он еще острее почувствовал свою личную ответственность перед этими людьми.
Послышались топот копыт и голос Ивана, отдающего кому-то приказы. Держа за поводья сразу шесть лошадей, подошел еще один русский. Послышалась команда, и четверо парней усадили на лошадь Роберта Лису. Очевидно, и люди, и лошади были приготовлены заранее. Два шотландца в юбках прокладывали седокам путь. К этому времени народу собралось не меньше пятисот человек. Как только Джонни решил двигаться, к Быстроногому подошел мальчонка в широкополой шляпе и взял его под уздцы. Срывающимся от волнения голоском он представился:
- Меня зовут Битти Мак-Леод. Принц Даннелдин велел мне быть твоим пажом, и вот я здесь, сэр Джонни!
Джонни улыбнулся, и малыш торжественно повел Быстроногого. Следом за ними скакали пятеро русских с длинными шестами-пиками и свисающими с плеч штурмовыми винтовками.
Приземлился еще один пассажирский самолет. Из него высыпали тридцать тибетцев, прилетевших с экскурсией, и присоединились к толпе. Из города тоже шла большая группа людей. Еще одна тянулась со стороны Академии. Народ все прибывал. Выходили из комплекса рабочие. Лошади переступали еле-еле. Восторженные люди что-то выкрикивали, приветливо размахивали руками. С тех пор как Джонни покинул Шотландию, такого массового сборища он не видел. Белые, черные, желтые руки, голубые рубахи, оранжевые платья, серые куртки, прямые волосы пшеничного цвета и курчавые черные… И приветствия, приветствия, приветствия… на разных языках. Все выкрикивали одно и тоже: «Привет, Джонни!»
Он вскинул голову и посмотрел на небо. Глаза выхватили высоко летящий самолет. Разведдрон? Теперь несколько летающих машин постоянно патрулировали над планетой. Толпа продолжала гудеть. Какая-то женщина протянула Джонни букет полевых цветов, выкрикнув: «Для Крисси!». Он поклонился и, не зная, что делать с букетом, сунул за кожаный ремень.
Значит, люди еще могут воспрянуть духом, возродить Землю?! Сколько кругом радости и надежды… И вновь к его сердцу подступили горечь и досада: надежды в любую минуту могут рассыпаться, как прах. Нет, этого нельзя допустить.
Роберт Лиса подошел вплотную к Джонни. От его внимания не скрылось, что парень нахмурился. Старейшине так не хотелось, чтобы первый светлый день его друга был хоть чем-то омрачен.
- Ну-ка, Мак-Тайлер, помаши им. Просто подними левую руку и поклонись. Они ждут.
Джонни последовал совету, и толпа взорвалась восторженным ревом.
Кавалькада направилась к территории чинко. Там находилось здание морга, а за ним - куполообразная постройка, где прежде обитал Терл. Тот частенько выходил по ночам и подолгу стоял, наблюдая… Джонни вдруг замер: в клетке сидел… Терл. В ошейнике. Чудовище металось, рычало и било себя в грудь мохнатой лапой. Джонни не смог проскакать мимо, воспоминания захлестнули его, и он попросил мальчика подвести Быстроногого поближе к пленнику.

4

Было еще раннее утро, дела с психлосами-братьями могли немного подождать. Нелишне понять, что затеял коварный Терл. Толпа все увеличивалась. Подошли рабочие из Нью-Денвера. Всякая деятельность была прекращена, машины остановлены. Среди людского моря Джонни увидел знакомых. Например, здесь присутствовал хромой Браун Стаффор. Общее число собравшихся перевалило за шесть сотен. Стало даже тесно.
Терл увидел, что к клетке приближается Джонни, и стал бесноваться еще больше. Джонни отметил, что территория мало изменилась после сражения. Потоки воды с гор прорезали несколько борозд в земле, прутья клетки кое-где были вмяты при перестрелке. Ток все так же подводился к ограде при помощи кабеля. Правда, установили дополнительное заграждение для зрителей. Да, пожалуй, ничего существенного, разве что по периметру теперь пробивались пучки свежей травы.
Джонни на какое-то время забыл о толпе. Нахлынули воспоминания. Сколько месяцев он провел за этими железными прутьями, тревожно глядя вдаль… Сколько ночей потом простоял снаружи, напряженно прислушиваясь к шепоту девочек? Ему захотелось поговорить с Терлом, задать ему несколько вопросов. Докричаться сквозь людской шум не удалось. Он перехватил взгляд одного из сопровождающих и хотел было подозвать его, но тут вперед двинулся сам командир комплекса, в котором Джонни узнал Агрилла. Он склонился к тому и спросил:
- Нельзя ли отключить ток и открыть клетку?
- Что?! - выкрикнул удивленный командир.
Джонни решил, что он просто не расслышал, и повторил. Агрилл наотрез отказался. Джонни не стал спорить с упрямцем. Но и орать через барьер он не собирался. Роберт Лиса тревожно переводил глаза с Терла на Агрилла, с рубильника на собравшихся. Он запоздало кинулся вперед, но Джонни стремительно снялся с лошади и, с трудом удерживая равновесие, повернул рубильник. Подскочил Иван и протянул ему трость. Послышалось легкое жужжание, толпа замерла. Люди догадались, что собирается сделать сэр Джонни, и гул волнообразно смолк. Охранник у клетки не шелохнулся. На поясе у него висели ключи от замка, и Джонни решительным движением руки отстегнул их. Подошел к замку. Над толпой вновь пронесся тревожный ропот, но тут же наступила полная тишина.
Терл воспользовался ситуацией и злобно завопил. Командир компаунд-комплекса было рванулся за Джонни, но огромная ладонь полковника Ивана решительно опустилась на его плечо. Полковник считал излишним, если в опасной зоне будут мелькать все подряд. Охранники стремительно сгруппировались, щелкнули затворы, и четыре штурмовые винтовки нацелились на Терла. Многие побежали к соседним зданиям и заняли наблюдательную позицию на крышах. Вновь послышалось щелканье затворов. Толпа инстинктивно откатилась от ограждения. Джонни обернулся и спокойно попросил:
- Пули могут срикошетить от прутьев и ранить людей, так что опустите винтовки.
Потом так же невозмутимо расстегнул кобуру, вытащил бластер и убедился, что тот установлен в режим оглушения. Спокойно, не торопясь, оценил ситуацию: кажется, ничего опасного. На Терле - ошейник с цепью, не дотянется. Замок открылся необычно легко, наверное, его хорошо смазали. Дверь распахнулась. Толпа перестала дышать. Теперь же Джонни решительно не обращал ни на кого внимания. Терл зарычал.
- Не шуми, - успокоил его Джонни. Тот сразу угомонился, отступил и привалился спиной к стене. В его янтарных зрачках горело злобное веселье.
- А-а, это ты, животное, привет!
Из толпы вырвался гневный голос:
- Он не животное!
О, Джонни и не подозревал, что пастор уже так хорошо владеет психлосским.
- Вижу, вижу… - глядя на Джонни, проговорило чудовище. - Кто это изувечил тебя? Так всегда бывает с тупицами. Как же такое произошло, крысиный мозг?
- Веди себя прилично, Терл. Как ты думаешь, зачем тебя посадили в клетку?
- О, опять этот мерзкий акцент чинко, - продолжал издеваться тот. - Мне так и не удалось выдрессировать тебя. - Он дико загоготал.
- Отвечай на вопросы, - настоятельно попросил Джонни.
- Это с какой же стати, а? Я уже… - И тут он произнес слово, которого никто прежде не слышал.
Джонни же хотел лишь одного: внимательно все осмотреть. Вполне вероятно, люди что-то упустили из виду, ведь они не знали замашек подлеца. Он обошел клетку, стараясь держаться вне досягаемости и, не спуская глаз с психлоса, заглянул в бассейн. Согнувшись, осмотрел поребрик под прутьями. Потом заметил рядом с Терлом сверток и жестом велел тому отойти в сторону и вывернуть карманы. Развернул сверток, а там - смена одежды, мятая кружка для кербано и… словарь. Словарь психлосского?! Зачем он Терлу? Джонни открыл и поискал слово, что сейчас произнес Терл. Вот оно: «Раскаиваться. Означает сожаление о неправильном поступке или поведении. Заимствовано из языка хокнеров. Принято к употреблению другими расами».
- Раскаялся? - удивленно переспросил Джонни. - Ты?
Теперь настала его очередь расхохотаться. Терл продолжал:
- Разве я не посадил тебя в клетку? Ты что же, не допускаешь мысли, что благородный психлос может испытать чувство…?
Джонни полистал словарь. «Вина. Сильное переживание в связи с недостойными поступками. Заимствовано из языка чинко. Применимо к политическим деятелям, допустившим угнетение подчиненных рас. По утверждению профессора Галса, часто употребляется аборигенами для выражения эмоций». Он захлопнул книгу.
- У тебя это тоже должно быть, животное. В конце концов, я был тебе вместо отца, а ты только и делал, что пытался лишить меня будущего. Я вообще подозреваю, что ты использовал меня в корыстных целях и…
- А про взорванный грузовик ты не забыл? - поинтересовался Джонни.
- Какой грузовик?
- Тот, самый последний.
- Ах, это… Я-то думал, ты вспомнил скрепер, который так коварно сломал и который взорвался на плато. Вы, животные, никогда не научитесь обращаться с техникой. - Он вздохнул. - Вот я перед тобой, я объект твоей мести.
Джонни не стал терять время на поиски очередного слова.
- Не я решил, чтобы тебя посадили в клетку и заковали в ошейник. Ты сам этого пожелал. И, пожалуй, я потребую перевести тебя обратно в подземелье. Нечего здесь бесноваться в полуголом виде и пугать детей.
- Вряд ли ты так поступишь, - ядовито заметил Терл. - Ведь зачем-то ты пришел сюда сегодня…
Не хотелось говорить лишнего, но как иначе выведать планы коварного чудовища?
- Мне необходимо переговорить с психлосами-братьями. У них что-то не ладится с перевалочной станцией.
- Я понимаю тебя, это очень важно, - согласился Терл.
Внешне он сохранял полнейшее безразличие. Потом уставился куда-то вдаль и замолчал.
Толпа вновь стала подтягиваться к заграждению. Чудовище было всего в четырех шагах от Джонни. Под маской хорошо видны клыки. А эти страшные когти… Демон был на четыре фута выше Джонни.
- Животное, - задумчиво произнес Терл, - несмотря на то, что ты сделало со мной, скажу тебе одну вещь. Ты еще придешь ко мне за помощью. Скоро Я теперь… психлос и должен… - Еще два незнакомых слова. - Возможно, я заупрямлюсь и откажусь помогать. Просто запомни: если тебе станет трудно, приходи повидаться с Терлом. Ведь мы же всегда были товарищами.
Джонни едва сдержал смех: это было уж слишком! Он бросил словарь на кучу тряпья, повернулся к наглецу спиной и молча вышел из клетки. Терл вновь принялся вопить, вскидываться и бить кулаком в грудь. Джонни бросил ключи на траву и подал ток. Подходя к Быстроногому, он все еще усмехался. Толпа расступилась, пронесся дружный вздох облегчения.
Никто не спешил расходиться. Джонни хотел поприветствовать хромого Стаффора, но неожиданно осекся: никогда прежде он не встречал таких ненавидящих глаз, такой неприкрытой недоброжелательности.
- Я вижу, ты теперь тоже калека, - прошипел Браун, резко повернулся и, приволакивая ногу, растворился в толпе.

5

Среди собравшихся было много людей, которые будут впоследствии рассказывать своим внукам и правнукам об этом историческом дне, чем и прославятся. Ведь они своими глазами видели, как смело герой вошел в клетку к настоящему чудовищу.
Джонни оседлал Быстроногого и направил его к небольшой постройке, приспособленной для братьев.
- Ты напрасно напугал людей, парень, - посоветовал Роберт Лиса, который еще не успокоился. - Они волнуются за тебя.
- Я приехал сюда не перед людьми выступать, - мягко напомнил Джонни.
Это был его первый выход после болезни, и старина Роберт очень хотел, чтобы все сложилось удачно. А от этого визита к Терлу волосы вставали дыбом.
- Ты ведь теперь символ, должен понимать ответственность, - продолжал он увещевать.
Джонни же не мог смириться с тем, что из него пытаются сотворить кумира, какой-то символ - просто душа не принимала.
- Я Джонни Гудбой Тайлер - и все, а никакой не символ. - Он весело, по-доброму рассмеялся. - Можно еще - старина Мак-Тайлер…
Ну что поделаешь с ним, думал Роберт, не умевший сердиться подолгу, хорошо все-таки, что сегодня он, наконец, развеселился.
Толпа неотступно следовала за всадниками. Охранники подстраховывали сзади. Агрилл быстро разведал обстановку у постройки. Джонни остался доволен. Братьев разместили неплохо. У них был герметичный навес из стекла, под которым те и работали. Атмосферный шлюз позволял переходить из помещения наружу. В их распоряжение передали баллоны с дыхательным газом и насос. Прозрачный навес давал возможность заглядывать внутрь помещения. Здесь братья трудились, не забывая требовать плату. Ну, теперь, благодаря Керу, с этим проблем не было. Джонни немного знал эту неразлучную парочку еще со времен работы рядом с комплексом. Это были отличные специалисты, окончившие высшую школу на Психло, высококвалифицированные, изобретательные. Судя по докладам, отличались уживчивостью и даже вежливостью, если, конечно, психлосов вообще можно отнести к категории вежливых существ. Разумеется, братья любили, чтобы и к ним относились так же. Сейчас они сидели за наклонными чертежными досками. Можно было воспользоваться переговорным устройством, но Джонни не хотел обсуждать важные технические вопросы во всеуслышание. Иван словно прочитал его мысли. Он загородил проход и на корявом английском поинтересовался:
- Ты собираешься туда?
Потом начал озираться, выискивая координатора, знающего русский.
Координатор перевел:
- Он говорит, что стекло пуленепробиваемое. Он волнуется, что не сможет защитить тебя в случае необходимости.
Роберт Лиса со свойственной ему тактичностью попытался отговорить Джонни:
- Мне кажется, для первого раза твоя прогулка и так слишком затянулась.
- Нет, я именно для этого и встал, - слезая с Быстроногого, упрямо сказал Джонни.
Русский полковник нерешительным жестом подал ему трость и попросил, чтобы перевели:
- Полковник просит тебя, сэр Джонни, не стоять в воздушном шлюзе. Войдя внутрь, отступи вправо, иначе его люди лишатся обзора.
Входя в шлюз, Джонни услышал, как по толпе пронесся шепот:
- Он собирается опять войти к психлосам! Их там двое, да еще с какими когтями и клыками…
Джонни совсем не нравилось, что каждый его шаг комментируется и публично обсуждается, но что поделать. Быть символом нелегко. Вообще для него было дико, что он утратил возможность передвигаться свободно, без сопровождения. Кажется, он догадался, почему братья задернули занавески внутри: им мешали солнечные блики. Джонни натянул воздушную маску и переступил порог. Ощущение было неприятное. Он всегда плохо переносил воздушные шлюзы и перепады давления. Кроме того, дверь, отделявшая переход в помещение, была слишком тяжелой для него.
Братья прекратили работу и сидели молча, уставившись на посетителя. Никакой враждебности в их физиономиях не было, как впрочем, и радушия.
- Я пришел взглянуть на ваши успехи в восстановлении перевалочной станции, - предельно вежливо проговорил Джонни.
Они молчали. Джонни показалось, что они немного нервничают, особенно младший.
- Если вы нуждаетесь в материалах или еще в чем, я незамедлительно распоряжусь. Старший объявил:
- Вся площадка выгорела. Аппаратура тоже. Все, все уничтожено!
- Я понимаю, - согласился Джонни, переставляя трость ближе к шлюзу. - Но, наверное, детали придется заменить. Думаю, их можно снять с боевых самолетов.
- Очень сложно…
Младший как-то странно косил глазами. Показалось, подумал Джонни.
- Восстановить платформу необходимо, - Джонни решил взять их заботой. - Иначе мы не узнаем, что там сейчас на Психло. Надеюсь, вы согласны со мной?
- Много времени займет, - бросил старший.
У него тоже было какое-то странное напряжение во взгляде. Впрочем, у психлосов всегда в зрачках мелькали злобные огоньки.
- Я хотел бы и сам разобраться, - сказал Джонни. Он глянул на стол, где лежали книги. На самом краю была точно такая же, как он штудировал сегодня утром. - Если бы вы объяснили мне, то…
Младший оскалился и стремительно вскочил на ноги. Старший накрыл книги грудью. Оба свирепо зарычали. Джонни растерялся и отбросил трость. В воздухе тотчас мелькнула огромная когтистая лапа. Джонни увернулся и схватился за кобуру. Почувствовав, что левую щеку изрядно саднит, он выстрелил. Отдачей его прижало к дверям шлюза, он попытался открыть, но не смог. В это мгновение над его головой завис увесистый ботинок, еще немного, и ему проломят череп… Он приник к полу и выстрелил из лежачего положения. Ботинок исчез, но к горлу потянулись ужасные когти… Оглушительный рев наполнил помещение. Джонни выстрелил прямо по лапам, а потом и по мощной шерстистой груди. Еще выстрел, еще… еще… Кое-как он умудрился опереться на колено. Два огромных тела качнулись назад и рухнули. Джонни еще выстрелил по разу. Младший тут же потерял сознание. Старший судорожно шарил лапой по крышке чертежного стола. Выдвинул ящик… Джонни увидел у него небольшой бластер. Однако психлос и не думал целиться в Джонни. Он приставил дуло к своей мохнатой голове. Чудовище решило покончить с собой?! Помещение наполнил воющий водоворот. Джонни спокойно встал и выбил оружие из ненавистных лап. Бластер не взорвался. Чудовище растянулось рядом со столом. Ч-черт, как бы сейчас пригодилась правая рука! Джонни не мог дотянуться до трости и привалился к стене. Помещение заволокло дымом, Джонни стал задыхаться. Но что же все-таки произошло? Почему они его атаковали? Распахнулась, наконец, дверь шлюза, и ворвался полковник Иван.
- Не стрелять! - предупредил Джонни. - Здесь дыхательный газ, взлетим на воздух. Достаньте наручники.
- Не смогли найти воздушные маски! - истерично прокричал охранник и выбежал за наручниками.
Иван стянул с себя маску, чтобы получше разглядеть психлосов. Оба неподвижно лежали на полу, а Джонни держал их под прицелом. Он жестом показал на их дыхательные маски, висящие на вешалке. Иван схватил их и натянул на чудовищ, после чего перекрыл вентиль с газом. Навалившись всем корпусом на дверь, он открыл воздушный шлюз. Спустя некоторое время появились охранники и заковали строптивых.
Джонни с трудом выбрался наружу. Он понял, что люди все это время находились здесь и через прозрачный навес видели происходящее. Кто-то показал на его лицо, Джонни провел рукой и заметил кровь. С ходу оседлал Быстроногого и двинулся прочь.
В толпе еще долго переговаривались: «Почему он выстрелил в психлосов?», «Они первые напали, я видел…», «Смотрите, смотрите, несут на носилках!», «Расступитесь, пусть пройдут…», «Я не осуждаю Джонни за то, что он выстрелил по ним, правильно сделал!», «Зря наши позволили сэру Джонни войти к демонам…», «Может быть, помощь нужна?», «Но я видел: сначала они вели себя вполне спокойно, но…», «Что же случилось? Почему они набросились на нашего Мак-Тайлера?»
У Джонни не было с собой походной сумки. Кровь продолжала заливать его рубаху. Кто-то из охранников протянул платок, и он приложил его к щеке.
- Ведь они же были совсем ручными, почему набросились? - вслух размышлял Джонни.
Что он сказал братьям? Вдруг он остановился:
- Кто-нибудь записал наш разговор?
Как только он спустился с самолета, сразу заработали все пятнадцать записывающих устройств. И теперь Агрилл протянул ему одно.
- Сделайте быстро для меня копию беседы, - распорядился Джонни. - Мне необходимо понять, что их привело в бешенство.
Копию сделали немедленно, Джонни перебрался с Быстроногого в самолет.
- Помаши рукой, - опять подсказал Роберт Лиса. Джонни поднял руку. Толпа неотрывно следила за ним.
Вечером полковник Иван вошел к нему с координатором.
- Он хочет сказать тебе, сэр Джонни, что ты вел себя безрассудно. Он… Джонни прервал:
- Скажи ему, что я полностью с ним согласен!
Русский засмеялся и, потряхивая головой, удалился. Несколько дней он все вспоминал эти слова и улыбался.
Да, первый день выдался для Джонни весьма бурным. Происшествие имело последствия. Три дня спустя Джонни передали конфиденциальное обращение Совета. Но он не придал этому особого значения. Позже, вспоминая этот момент, он оценил свое поведение и отругал себя в душе за легкомысленность. Обращение же было очень корректным, хотя несколько высокомерным: «В связи с возникшими осложнениями, в целях личной безопасности и предотвращения нежелательных последствий Совет постановляет: впредь до особого распоряжения Джонни Гудбой Тайлеру запрещается посещать территорию комплекса без специального на то письменного согласия Совета. Принято единогласно, что удостоверяется подписью. Оскар Камерман, Глава отряда Британской Колумбии». Джонни пожал плечами, скомкал бумагу и выбросил.

ЧАСТЬ 17

1

Браун Стаффор, по прозвищу Хромой, покинул компаунд-комплекс совершенно больным от зависти, хотя сам он считал это чувство праведностью. Какое ужасное, пошлое зрелище! Так думал он по поводу всеобщего ликования в честь Джонни. Все эти люди, толпящиеся вокруг, восклицающие, трогающие его мокасины, заискивающие… Вынести подобное здравомыслящему человеку, вроде его, Брауна Стаффора, было слишком трудно. В последнее время он чувствовал, как почва уходит из-под его ног, и ломал голову над тем, как исправить ту огромную ошибку, которую люди совершали в отношении Тайлера. С тех пор как Джонни Гудбой Тайлер появился в деревне в прошлом году, важничая, подкупая людей подарками, а на самом деле стараясь лишь зачем-то выжить их из домов, с тех пор как он, Браун, уяснил, что тот не только не умер, но и довольно успешно продвигался вперед, он затаился. Вспомнив, как он был обманут и выставлен на посмешище еще в детстве, Хромой зашелся от злобы и ненависти. Приходилось осторожничать, отгонять ярость, иначе замучила бы бессонница. То, что он не мог вспомнить конкретных деяний Тайлера, лишь усиливало маяту. Но, должно быть, они все-таки имелись, иначе Браун не чувствовал бы себя так решительно. Это же очевидно! Когда он услышал, что Тайлер стал калекой и якобы даже умер, почувствовал облегчение. Но тот сегодня вновь объявился, прихрамывающий, но как отвратительно выпячивающий себя на фоне этих психлосов! Браун старался. Когда Джимсон пожаловался на ревматизм, он милостиво показал старику, как целебная трава астрагал снимает боли. Отец оставил ему хороший запас всякого снадобья. Браун совершил этот гуманный акт после того, как обнаружил, что старый Джимсон склонялся к преступным планам Тайлера разрушить деревню, увести людей в горы и оставить там умирать от голода и холода. Джимсону нельзя было доверять управление из-за немощи. Он, кажется, всерьез свалился в постель. Просыпался лишь тогда, когда кто-то подносил поесть. Приятно было видеть, что старика не беспокоят боли и что он не тревожится делами деревни. Было довольно обременительно взять всю работу на себя, но Браун всегда отличался огромным терпением и выносливостью.
Когда пришли координаторы из Мировой Федерации за объединение человечества, Браун Стаффор воспринял их как помеху, как людей, вмешивающихся в чужие дела. А потом они показали ему кое-какие книги. Старый пастор Стаффор, прежде чем начал днем и ночью жевать астрагал, взял на себя полную ответственность и за деревню, и за свою семью. Он решил приобщить Хромого к таинству церкви, вытащил на свет божий спрятанную секретную книгу, о которой никто в деревне не знал, под названием Библия, и в строжайшей тайне научил сына читать. Но Брауна никогда не привлекала карьера священника, и он решил, что лучше постарается стать мэром. Священник мог только наставлять, а мэр - все! Логика была очень простой. Был Тайлер, гарцевавший на лошадях и сводивший с ума девушек, были молодые люди, ходившие за ним по пятам, и был Совет, смотревший сквозь пальцы на его сомнительные занятия. Но был и Браун Стаффор - молодой, но мудрый, терпеливый, все понимающий - тот, над которым насмехались, которого отвергали. А разве не возражал отец Джонни, если, конечно, он вообще был его отцом, против того, чтобы Брауну, родившемуся уродом, сохранили жизнь?! Мать говорила, что и другие тоже возражали, но ей удалось настоять на своем и уберечь младенца. Она повторяла ему это много раз, и он, в конце концов, уверовал в то, что Тайлеры покушались на его жизнь, а значит, это враги.
Итак, с его стороны было благоразумно принять меры для защиты не только себя самого, но и всей деревни. Было бы крайне безответственно не сделать этого. Координаторы пришли в восторг, узнав, что он умеет читать, и дали ему несколько текстов по управлению и один по парламентской процедуре, называемый Кодексом Роберта. Они удивили его сообщением, что как единственный действующий мэр он был как бы главой американского племени. Очевидно, почти все люди в Америке - ему показали ее на глобусе - были убиты или вымерли, его же племя - главное и, будучи сосредоточенным вблизи рудников, наиболее политически влиятельное. Но что это за Совет? Это были люди, возглавляющие племена по всему миру, они посылали своих депутатов для встреч в этот своего рода парламент. Координаторы подчеркнули, что он, Браун Стаффор, должен гордиться, ведь сэр Джонни - выходец из этой же деревни. После этого молодой Стаффор не только заинтересовался, он стал просто одержимым. Были ли другие народы в Америке? Ну, была одна пара, найденная в Британской Колумбии, и еще четверо из Сьерра-Невады, горной цепи на западе, а также несколько индейцев. Были еще племена с Аляски и эскимосы, но географически они не относились к Америке. Хромой Стаффор делал успехи. Поскольку каждый член Совета имел один голос, Стаффор, организовав спасение двоих из Британской Колумбии и четверых из Сьерра-Невады - это, несомненно, было гуманно с его стороны - и поселив их в своей деревне как отдельные племена, стал претендовать уже на три голоса в Совете. Теперь же он работал над индейским вопросом, чтобы заручиться членством в этом племени и таким образом иметь в Совете четыре голоса. Он рассчитывал добиться своего и кое-какими другими путями. В Совете он мог как бы невзначай бросить правдоподобное замечание о Тайлере. Например, о том, как в детстве тот слыл упрямым и безответственным, а, дескать, он, Браун, всячески старался изменить о Джонни мнение в глазах людей. Он мог также заметить, что, став уже взрослым, Тайлер занимался чем угодно, только не полезным делом. Он даже отказался носить домой воду из ручья. Он старался пролить свет на любой слух о том, что Тайлер все время скрывал. Например, о гробнице… Скорее всего он намеревался туда отправиться и разграбить… В конце концов Тайлер сбежал из деревни, оставив на произвол судьбы престарелую тетушку Элен, заставив ее и других голодать две зимы. И еще: когда Джонни и Крисси были детьми, священник обнаружил какие-то обстоятельства, запретив им когда-либо пожениться. Но Тайлер, как всегда, лишь отмахнулся и до сего дня не придает этому значения.
Большинство вождей из отдаленных мест многого о Джонни не знали. Но и не спешили полностью согласиться с Брауном. Интересно, единственный ли в округе Стаффор ближайший соратник и друг сэра Джонни? Пару дней назад Хромой спорил с неотесанным вождем Сибирского племени, и у него сложилось впечатление, что ему доверяют далеко не все. Браун помрачнел. Уж кто-кто, а он лучше других знал этого Тайлера… И вот теперь это восхваление. Самодовольный придурок! У него еще хватает наглости притворяться, что не может ходить. Понятно же, что это лишь для того, чтобы поиздеваться над ним, Брауном. Кажется, психлос в клетке прекрасно понимает Тайлера. Хотя сути разговора Браун не уловил, было очевидно, что они хорошо знакомы друг с другом…
Хватаясь за соломинку, он решил разобраться во всем поглубже и этим же вечером вернулся на комплекс. Охранники, конечно, ничего не посмели сказать члену Совета, носящему цветную ленту - признак принадлежности к определенному племени, и он беспрепятственно слонялся вокруг, наблюдая за огромным чудовищем с некоторого расстояния. Ему удалось заметить кое-что любопытное. Молодой шведский пилот-стажер несколько минут стоял перед клеткой и разговаривал с психлосом. Они понимали друг друга. Парень пришел, как обычно, после занятий и совершенствовал свой психлосский. Все пилоты обязаны хорошо знать язык завоевателей, а чудовище в клетке - настоящий психлос, других же, с кем можно было бы еще попрактиковаться, поблизости не было. Охранник так же, как и Браун, ничего не понимал из разговора, но имя курсанта назвал - Ларс Торенсон.
Итак, используя свои связи, Браун Стаффор нашел в академических записях, что Ларс Торенсон из шведского племени, которое эмигрировало в Шотландию, что сначала он был стажером-координатором, потому что говорил по-шведски и по-английски и имел способности к языкам, что его отец был министром и убежденным фашистом и заставлял его использовать Федерацию для распространения своих идей, связанных с некой древней фигурой по имени Гитлер. Ларс на какое-то время был забыт Федерацией, но потом все же из-за недостатка в людях был принят в летную школу. Его успехи были весьма посредственными, а в настоящий момент он вообще находился на излечении после неудачного приземления и, вероятно, может быть вскоре отправлен на ферму в Шотландию, так как у него не все в порядке с головой. Но член Совета, конечно, мог легко отвести угрозу списания…
И Браун Стаффор начал проявлять вполне определенный интерес к Ларсу Торенсону, а через него и к чудовищу в клетке. Что ж, дела его, кажется, не так безнадежны.

2

Тот день добавил Терлу оптимизма. Все вышло так, как он и предвидел. Кто-то на этой планете раньше или позже должен был заняться телепортацией. С какой же радостью он обнаружил, что ею заинтересовался сам Джонни. Терл был хорошо подготовленным шефом секретной службы, лучшим, по его собственной оценке, и о телепортации знал абсолютно все. Когда Джонни направился к братьям, Терл с удовольствием стал ждать выстрелов. И он их услышал! На этот счет у него было два мнения. С одной стороны, ему было приятно, что схватка состоялась и что братья действовали так, как и было предсказано, с другой же, был разочарован тем, что животное отделалось лишь царапинами. Два дня он ждал услышать, что братья совершили самоубийство. Эту новость он узнал, наконец, от бестолкового стажера, навестившего его вечером. Практика в разговорном языке требует тем, поэтому Терл узнал немало.
- Ты знаешь тех двух, что работали в куполе? - спросил Ларс через барьер. - Их посадили в камеру в спальном крыле, а сегодня днем, несмотря на все предосторожности, они повесились на потолочной балке. Могли бы убежать, а вместо этого просто повесились…
- Бедные парни, - проговорил Терл, притворяясь, что не ожидал ничего подобного. - Наверное, были тяжело ранены. Когда психлос ранен слишком серьезно и знает, что не сможет восстановиться, он обычно совершает самоубийство.
Сказанное настолько не соответствовало действительности, насколько Терл мог себе позволить, чтобы не расхохотаться.
- Они хотят предать охранника и начальника караула суду, - сказал Ларс. - Вероятно, отошлют их обратно в Шотландию. Они из агриллов.
Терл щелкнул клыками, испытывая радость от такой несправедливости, и поспешил высказать это. Ларс мог бы согласиться, что власти бывают несправедливы, но так далеко заходить не решался.
- Знаешь, здесь есть некто, кто хотел бы с тобой встретиться. Это очень важная фигура, старший член Совета. Не буду называть имени. Видишь его? Он стоит в тени столба.
Терл увидел сразу, однако спросил:
- Где это? А что такое старший член Совета?
Итак, Ларс выдал политическую подоплеку происходящего, и Терл согласился поговорить через своего друга-стажера с этой важной персоной.
Переговоры проходили по рации. Браун сказал, что от ярких огней перед клеткой у него болят глаза, к тому же он недавно перенес лихорадку. Терл сообщил политику очень много своих сведений. Психлосы, говорил он, в действительности очень мирные, они интересуются только торговлей и горной промышленностью. Около тысячи лет назад случилась катастрофа, и это дало им возможность войти в дело. Нет, он не знает, что было причиной катастрофы, вероятно, какой-то природный катаклизм. Компания старалась спасти людей, но здешние обитатели неправильно поняли психлосов и попрятались. Компания же, будучи только коммерческой, к сожалению, не могла нести финансовое бремя спасательных работ, поскольку доходы ее были довольно скромными. Да, конечно, Терл может утверждать, что это животное, Джонни, спровоцировало кризис. Кровопролитие? Ну да, если подумать. Дикое даже! Терл всячески старался подружиться с ним, а теперь вот посажен в клетку без суда и следствия. На самом же деле причинами его пребывания здесь были чувство вины и желание покаяния. Это животное, ну… Тайлер, очень злобное, скрытное и раздражительное. Посмотреть хотя бы на то, что оно сделало с двумя братьями, друзьями Терла, пару дней назад: они были им настолько ранены, что покончили с собой. О, конечно же, психлосы очень миролюбивые, честные, добрые, хорошие друзья. Он сам сделал правилом своей жизни никогда не изменять правде. Что? Да, это было ужасно, что это животное… Тайлер не захотел следовать принципам морали психлосов. Нет, психлосы никогда не помышляли о контрнаступлении. Они вовсе не воинственны, а Межгалактическая была лишь рудной компанией, заинтересованной исключительно в собственном развитии и в том, чтобы поддерживать мир во Вселенной.
Когда они закончили, Ларс испытал истинное удовлетворение от такой насыщенной практики. Тень же у столба, по-видимому, хотела продолжения беседы. Терл сжал себя так, что чуть не раздавил ребра. Ему непременно нужно отделаться от этой планеты. Его планы были просто блестящими. Какой счастливый случай! Он, конечно, сделал бы это и без случая, но как все само-собой упростилось! Он теперь не только засобирался домой, к своему золоту, но намеревался еще и уничтожить эту планету. А кроме того, он хотел прихватить с собой пленника. Конечно, не этого глупого стажера, который ничего не знает, и не этого кривого политика, в чьей голове одни опилки, что он не смог отличить чепуху от важных сведений, и даже не животное Тайлера - разве если не повезет с кем другим… Лучше бы попался кто-нибудь, кто знал бы все о военном потенциале Земли… Терл еще крепче обнял себя, сдерживая торжествующий смех. Он не хотел, чтобы часовой сделал отметку о его поведении. Пусть думает, что у психлоса просто болит живот. Да, все складывалось так хорошо! Его преподаватели были бы очень рады услышать, что он, Терл, - величайший из офицеров, которых они когда-либо учили. Смех все-таки прорвался из него, но караул только что сменился, и новый часовой решил, что психлос просто безумствует в неволе. В журнале ничего не было отмечено, кроме того, что приходил стажер попрактиковаться в психлосском языке. Новый часовой, услышав из клетки дикий хохот, лишь слегка поежился. У него поначалу возникло некоторое предчувствие, а потом решил: похолодало…

3

- Мы, - сказал Джонни, - перебираемся в Африку!
Доктор Мак-Кендрик с удивлением оторвал взгляд от гипсовой повязки, которую снимал с руки Тора. Все раненые шотландцы, кроме Тора, уже покинули подземный госпиталь. Доктор Аллен вернулся в Шотландию, чтобы заняться своим делом там. И доктор Мак-Кендрик собирался вскоре последовать за ним. Закончив разламывать гипс, доктор переспросил:
- Мы?
- Да, - ответил Джонни. - Вы ведь не только костоправ, но и нейрохирург тоже - так, кажется, это называется?
Доктор внимательно посмотрел на этого опирающегося на трость парня. Он любил Джонни, очень любил. У себя дома он считался компетентным врачом и рассчитывал, что так будет всегда. Он подумывал о небольшом отпуске, который был бы сейчас очень кстати. А потом можно было бы с новыми силами опять взяться за инструменты. Но Африка?!
Сгибая руку, Тор выглядел очень довольным. Мак-Кендрик показал ему упражнения, которые тот должен был делать, чтобы восстановить мускулы.
Джонни поманил Мак-Кендрика рукой, и тот последовал за ним в палату, которая служила штабом. Старый операционный стол был завален бумагами, фотографиями и книгами.
- Мне нужно несколько мертвых и несколько живых психлосов, - сказал Джонни. Тор, стоя в дверях, засмеялся:
- Не думаю, чтобы у тебя были сложности с мертвыми. Здесь их около тысячи, вокруг компаунд-комплекса, - выбирай любого!
- К сожалению, - отвечал Джонни, - их свалили в шахту глубиной в милю, а она такая шаткая, что слишком велик риск сорваться. Всю последнюю неделю я провел в поисках мертвых психлосов.
- Есть же еще братья… - подсказал Мак-Кендрик.
- Еще раз прошу прощения, - признался Джонни, - но Совет, по каким-то своим соображениям, сжег их тела.
- А в чем вообще-то дело? - заинтересовался доктор.
- Тебя никогда не удивляло, что Межгалактическая Рудная Компания всегда отправляет тела погибших домой? Они не хотят, чтобы мертвые психлосы лежали где попало.
- Священник, - заметил Тор, - вскрыл ту пару, что мы нашли тогда в долине.
- Он искал другое, - сказал Джонни. Мак-Кендрик улыбнулся:
- Вскрытие мертвых психлосов! Не проходит дня, чтобы ты не удивил меня чем-нибудь.
Он имел в виду случай недельной давности, когда он зашивал Джонни щеку: иголка была туповата, и Джонни инстинктивно поднял правую руку и сильно схватил его за запястье. Мак-Кендрик немного сокрушался по поводу руки и ноги Джонни. Он боялся, что мог повредить что-то во время операции. Но это внезапное движение руки и кисти показало ему, что это было временное восстановление реакции. Джонни пробовал повторить это сознательно, но не смог.
- Это, наверное, как научиться шевелить ушами, - предположил он. - Необходимо найти мышцы, которые следует напрячь, зная, как это сделать.
Мак-Кендрик собирался остаться с Джонни и помочь ему полностью восстановиться.
- Ну, - сказал он, побуждаемый больше желанием помочь Мак-Тайлеру, чем интересом к вскрытию мертвых психлосов, - я думаю, что смог бы поехать. Но почему в Африку?
Джонни улыбнулся и сделал Тору знак рукой подойти поближе.
- Там есть еще действующая шахта Психло. Тор задохнулся:
- Мы пропустили?!
- Это не полностью освоенная шахта, а боковое ответвление центральной шахты у озера Виктория. Здесь, - показал он на карте. - К западу отсюда, в джунглях, вольфрамовый рудник. Психлосы сходят с ума по вольфраму. - Он очертил район. - Это все джунгли. На снимках они выглядят просто как очень высокие деревья, сплошным зонтом укрывающие все вокруг. Тысячи лет роста. Ни один разведдрон не смог заглянуть внутрь этого обширного района болот. Мы же выбирали цели по снимкам разведдрона. Пропустили… Это моя вина, что они все еще сидят там, прослушивая наши переговоры, опустив мохнатые головы в ожидании шанса улизнуть.
Тор улыбнулся:
- Спустимся да перестреляем, чтобы заполучить трупы.
- Живые мне тоже нужны. На каждой шахте есть образованные инженеры.
- А что, - спросил Мак-Кендрик, - это вскрытие должно показать?
- Я не знаю, - ответил Джонни. - Итак, ты готов собрать свои скальпели и полететь с нами?
- Ты о чем-то умалчиваешь, - обиженно буркнул доктор.
- Да, в самом деле, - согласился Джонни. - Говорю не все. Это очень секретно. Мы назовем эту операцию посещением отдаленных племен. А если ты, Тор, примешь участие, сможешь даже некоторые посетить самостоятельно, выдавая себя за меня, как ты делал это на золотой жиле.
- Звучит слишком загадочно, - сказал Мак-Кендрик.
Джонни не нравилось, как у него шли дела с Советом, куда его больше не приглашали.
- И ты намереваешься… - начал доктор.
- …выяснить, почему братья совершили самоубийство, - продолжил Джонни.
И почему он не имел успеха в распутывании системы телепортации? В течение недели он ходил вокруг да около и ни к чему существенному не пришел. Он не знал точно, что искал, но оно должно было быть там, что бы это ни было.
- Итак, Африка? - посмотрев на Тора и Мак-Кендрика, спросил Джонни.
- Африка! - решительно кивнул Тор.
- Ну… Африка, так Африка… - протянул Мак-Кендрик.

4

Большой боевой самолет плавно летел над Атлантикой. Машины такого типа использовались Компанией для переброски десанта численностью до пятидесяти психлосов и вмещали тонны механизмов и вооружения. Джонни сидел в пилотском кресле, легко и непринужденно удерживая курс левой рукой. Из-за больших размеров самолета сложно было отправиться незамеченными.
Их внимание привлекло оживление. Откуда-то появился Даннелдин с пятью парнями. Это же было как раз в день очередного рейса в Шотландию. Полковника Ивана, в чьем распоряжении находилось около восьмидесяти храбрых казаков, необходимо было убедить оставить половину отряда для охраны базы. Ангус за час до вылета, небрежно побросав около сотни фунтов различных инструментов в хвост самолета, уселся в пассажирское кресло без всякого приглашения. Довольно устрашающая куча оружия и взрывчатки, как по волшебству, появилась в руках четырех шотландцев во главе с Дуайтом. Мак-Кендрик принес то, что считал необходимым. Было несколько тревожно перед отлетом. Патти, очевидно, нашла свою привязанность в лице Битти Мак-Леода, и никто не узнал бы о том, что Битти на борту, не забеги она поцеловать дружка на прощание. Крисси чувствовала себя плохо и ничего не говорила. Подошла какая-то старуха с ее пожитками. Оказывается, Роберт Лиса отправлял их в Шотландию. Он объяснил отъезд девочек страстным желанием его семьи познакомиться с ними и приютить. Джонни уже велел закрыть дверь, как вдруг Роберт Лиса, одетый в неизменный, видавший виды плащ, со старинным палашом, решительно шагнул на ступеньки…
Когда они пролетали над восточным побережьем того, что прежде было Соединенными Штатами Америки, показались два боевых самолета. Это были Гленканнон и его друзья. По командному радиоканалу прозвучало: «Закончили грузовые рейсы. Куда вы направляетесь? У нас достаточно боезапасов и топлива». У них так же был координатор, специалист по Африке, говоривший по-французски.
- Это, конечно, не лучший рейд, в которых я когда-либо принимал участие, - недовольно проворчал Роберт Лиса в адрес Джонни, двигаясь по широкому проходу от хвоста самолета. - Скажи хоть, куда направляемся?
Координатор был молодым парнем по имени Дэвид Фокс. Он едва пришел в себя, как русский вытащил его из постели перед рассветом, побросал как попало в узел кое-какие пожитки. Дэвид успел захватить с собой справочник и пронес его в самолет. Сидя позади Джонни, рядом со вторым пилотом, координатор что-то счастливо бормотал.
- Место операции - в той части Африки, что прежде называлось тропическим лесом. Итак, поскольку миссия секретная, связываться с действующим в Африке подразделением Федерации не обязательно. Мы не знали, что на севере есть еще одна действующая рудная база.
- Повезло, что вам не снесло головы, - проговорил Роберт Лиса, перегибаясь через спинку кресла второго пилота.
- Ну, видите ли, - заметил Дэвид Фокс, - мы ведь не военное подразделение. Мы действуем не так, как они. Первый раз нам потребовалось такое вооружение, как вы, ветераны, называете.
- Вы имеете в виду схватку с психлосами? - спросил Роберт.
- О, нет, нет! - последовал быстрый ответ. - С наемниками. Обычно племена бывают очень счастливы видеть нас, но…
- Кто такие наемники? - спросил Роберт Лиса.
Он уже понял, что рейд спланирован крайне отвратительно. Он даже не знал, в кого они должны стрелять и зачем. Выяснилось, что наемники, как они себя называли, были очень странными. Координатор был заброшен в разрушенный город в этом районе, выяснить, не остался ли кто-нибудь в живых, и едва не был разорван на куски гранатой.

Предыдущая страница 18 Следующая страница


19 Рон Хаббард

- Гранатой?! - переспросил Роберт. - Психлосы же не пользуются гранатами!
Да, они это знали. Это была пороховая граната. Дымящийся порох. Яркая оранжевая вспышка. Координатор уже готов был пустить в ход дубинку, вызывая по радио подкрепление, когда из-под разрушенного фундамента выполз старик и извинился по-французски. Он был оборван и едва держался на ногах. Его оставили умирать здесь свои, так как он был немощен и не смог бы долго продержаться. Выяснилось, что он называл себя наемником. С первого взгляда он принял координатора за психлоса. Затем, узнав в нем человека, решил, что тот из отряда спасателей, посланного банком.
- Что? - одновременно спросили Тор и сэр Роберт.
… Кажется, они верили в легенду, что спасатели помогут им, и держались за нее больше тысячи лет… Невероятно! Так долго хранить веру…
- Что же все-таки представляют собой наемники? - решил уточнить сэр Роберт, склонный к четкости.
- Незадолго до катастрофы - со слов брошенного старика - какой-то влиятельный Международный банк захотел уничтожить одну из африканских стран, получившую свободу от людей, называвших себя колонизаторами, и взявшую в этом банке большую сумму денег.
Достигнув военных успехов, они решили не возвращать кредит… или что-то в этом роде.
- А что наемники?
- Я вам расскажу. Итак, банк собрал большое число так называемых наемников, то есть солдат по найму, и сформировал из них тысячную армию. Предполагалось
уничтожить
новое
правительство,
применив нервно-паралитический газ. Причем у наемников имелись противогазы, аналогичные нашим воздушным маскам, только с наружными фильтрами.
- Да, я вас понял. В древние времена их называли солдатами фортуны.
- Они были уже готовы напасть на правительство этой новой страны и залегли в нескольких шахтах, когда Психло нанесла удар по планете. У них были газовые маски.
- Соль! - сказал Джонни. - Она нейтрализует газ Психло.
- Так или иначе они оказались в Африке, вооруженные до зубов, готовые к нападению, а цель была для них потеряна. Огромный конгломерат: бельгийцы, французы, сенегальцы, англичане, американцы - все национальности, все, кого смог нанять банк. Но настоящее, хорошо обученное военное подразделение. У них не было никакого названия, и в какой-то момент они сами назвали себя наемниками.
- Ну, наконец-то, спасибо! - сказал Роберт Лиса.
- Подождите, это еще не все. Большинство местных жителей района погибло от ядовитого газа, поэтому отряд двинулся к югу. Высокие деревья скрывали их от наблюдения разведки. Они собрали из деревень женщин, черных и белых, и продолжали идти. А теперь послушайте самое удивительное. По прошествии пары сотен лет они заключают рабочее соглашение с Психло. Вы впервые слышите об этом? Мы - тоже. Они становятся раздражительными. Вероятно, их назначением стал захват людей и передача их психлосам для пыток или еще чего-нибудь. Они никогда не подходили слишком близко к чудовищам, а те не имели возможности действовать в непроходимых болотах: слишком тяжелы для ходьбы, вязко для танков, а исполинские деревья препятствуют высадке с воздуха. Таким образом, наемники стали поставщиками пленных. Они связывали людей и оставляли возле комплекса, чтобы чудовища могли забрать их для каких-то своих целей.
- Пытки! - воскликнул Джонни. - Они это обожают.
- … А психлосы оставляли взамен разные безделушки или одежду. Что-то вроде торгового обмена. Все это было несколько веков назад. Численность людей истощилась до предела.
- Послушать вас, так плохо защищенным координаторам просто не подступиться к этому зверью! - фыркнул Роберт Лиса.
- Ну, не совсем так… Зато мы очень хорошо преуспеваем в дипломатии и других подобных вещах. Ведь мы получили приказ от Совета несколько дней назад: войти с ними в контакт и привлечь на нашу сторону, что мы с вами и делаем, я так понимаю? По правде говоря, наемники несколько странные. Они удерживают в подчинении многие тысячи людей, бросают своих стариков на смерть, отвратительно грубы с женщинами, никогда не женятся. У них очень высок уровень смертности. Наверное, от охоты на слонов с гранатами. О да, гранаты! Они умеют делать сырой черный порох. Знаете: древесный уголь, селитра из навозных куч и сера из шахты? Все это складывают в сосуд из глины, вставляют туда запал и с помощью сигары поджигают. Чтобы этим пользоваться, нужно подойти прямо к слону, думаю, в этом и заключается причина такого уровня смертности… Спасатели? О, да! Кажется, какая-то фирма Международного банка обещала их предкам вытащить их, но они полностью утратили связи с внешним миром. Да, конечно, координаторы могут воспользоваться этим.
- И все это рядом с рудной базой? - спросил Роберт.
- К югу, к югу, - ответил Дэвид Фокс. - Я думал, вы знаете лучше меня… Из того, что я здесь узнал, следует, что вашей целью является комплекс вспомогательной базы с обыкновенными психлосами.
- Обыкновенные психлосы?! - хмыкнул Тор. - У вас есть оружие? Нет? Оно вам необходимо. Возьмите мое запасное. И не пытайтесь выяснять историю племени психлосов, прежде чем выстрелите.
Дэвид взял винтовку.
Они летели к Африке.

5

Джонни лежал за стволом дерева, насквозь промокший от дождя, пропотевший от жары, глядя на комплекс сквозь мало чем помогавшие инфракрасные очки. В течение последних трех влажных дней они следовали вдоль линии электропередач, единственного признака хоть какой-то цивилизации. Отряд удачно высадился в районе плотины. Станция оказалась автоматической. Психлосы использовали древнее сооружение людей, оснастив его своей передовой техникой. Соображений относительно местоположения центральной базы у них не было, кроме того, что она должна существовать. Джонни не сомневался, что эта силовая электролиния - древние огромные кабели на металлических опорах - в конце концов приведет к базе. Обычно линии электропередач прокладывались по очищенным от деревьев и кустарников просекам. Здесь все было по-другому. За бесчисленное количество лет эта заросла настолько, что ничем не отличалась от любой другой части могучего бескрайнего леса. По карте старика выходило, что в древности существовала страна Верхний Заир, а эта часть континента называлась лесом Итури. Здесь экваториальное солнце никогда не пробивалось к земле. Она была прикрыта, как зонтом, сначала облачным навесом, а потом кронами величественных деревьев, сомкнувшихся в густой зеленый купол на расстоянии в сотни футов над поверхностью. Огромные ползучие растения, до фута в диаметре, обвивались, как наевшиеся змеи, вокруг стволов. Под ногами при каждом шаге хлюпал жирный чернозем. Зарядил дождь. Он срывался каплями, стекал по стволам и лианам, проливался сквозь редкие лоскутки открытого пространства, так что у человека возникала иллюзия движения через нескончаемый теплый водопад меняющейся плотности.

Начало смеркаться. Игра незаметно превратилась в мрачную, опасную действительность. Они видели слонов, бизонов, горилл. Жирафы, антилопы, огромные хищные кошки постоянно появлялись у них за спиной. Рычание леопардов и крокодилов, трескотня птиц и пронзительные крики обезьян и павлинов - все это, сопровождаемое шумом нескончаемого дождя, настораживало, давило враждебностью. По картам, вокруг на двадцать тысяч миль простирался бескрайний лес, и даже на вершине человеческой цивилизации он никогда не был полностью исследован. Неудивительно, что база столько времени оставалась незамеченной. Лес Итури не был подходящим ни для штанов из оленьей кожи, ни для мокасин, ни для хромоты. Попытка пройти через него осложнялась для Джонни болезненностью. Бесполезными казались и такой большой перелет по воздуху, и необходимость чрезвычайной секретности. Кишащие крокодилами протоки становились весьма опасными при переправах.
Итак, небольшая горстка, всего двадцать человек, рассыпавшихся между деревьями и готовых призвать на помощь резервы или самолеты в случае нужды, молча двигалась по таинственному зеленому морю. Комплекс выглядел необитаемым, но психлосы не имели обыкновения бродить в открытую. Сооружение было такое старое, что уже полностью закрывалось шатром крон. Джонни удивлялся: что же должен был натворить наемник, чтобы похоронить себя в этом унылом, пропитанном влагой склепе? Слева от комплекса он искал следы дорог для грузовиков. Вряд ли нашел бы, если б не прорвало трубопровод для транспортировки руды и это не погубило бы вокруг всю растительность. Да, дорога была, и вела она через мрак на восток. Кажется, там, вдали… вроде как просветление? Может быть, взлетно-посадочное поле? Огни для приземления грузовых самолетов или небольшие просеки между деревьями? Вела ли дорога туда? Нет. Она уходила в лес.
- Никогда еще у нас не было такого неспланированного рейда, - продолжал ворчать Роберт Лиса.
Но хорошо спланированный рейд - это тот, который прошел должную умственную проработку… Нет, Роберт никогда не мог себе представить, что на Земле еще существовали такие места.
Теперь Джонни стал думать о том, что же им в действительности было здесь нужно. Конечно, не только мертвые психлосы. Он хотел живых. В том, что они будут сражаться, у него сомнений не было. Предполагалось и то, что некоторые будут убиты, но все же он был больше заинтересован в живых. Он как раз потянулся к рации на плече, в надежде, что на комплексе откликнутся, когда его инфракрасные очки нащупали что-то справа от компаунд-комплекса. Там четко виднелась тропинка, а в конце ее то, что осталось от крушения грузовика с широким кузовом. Обломки успели уже зарасти. Так плохо видно… Дождь скрадывал все детали. Джонни передал очки Роберту Лисе:
- Посмотри, старина, что там?
Роберт сменил позу. Его плащ обвис, как промокший носок.
- Что-то под брезентом. Брезент новый. Бочка? Две бочки… Тюк?
Джонни вспомнил историю, рассказанную Дэвидом Фоксом. Координатор сидел позади них на корточках, промокший до нитки. Джонни немного отполз назад.
- Что там было насчет обмена с психлосами?
- О, да, да! Наемники оставляли пленных для психлосов, а те потом выходили, забирали людей и выносили тюки с вещами.
- Как я понимаю, обмен не состоялся, - сказал Джонни и шепнул шотландцу: - Свяжитесь с полковником Иваном.
Под началом Битти английский Ивана заметно улучшался. Маленький Мак-Леод считал позором для взрослого не уметь говорить на нормальном человеческом языке. Акцент полковника все еще резал слух, но Иван с каждым днем все меньше и меньше нуждался в координаторе.
- Тропа разведчиков, там, справа, - прошептал Джонни, усиливая сказанное движением здоровой руки. - Присмотри за ней.
- Что за новый маневр в этом ужасном рейде?! - буркнул совершенно промокший Роберт.
- Я не люблю терять людей, - недовольно ответил Джонни. - Как говорят англичане, это дурная привычка. Предосторожность - прежде всего!
- Мы что, собираемся напасть? - спросил Роберт. - Никакой же поддержки с воздуха! Деревья вес закрывают. Кажется, вижу систему воздушного охлаждения циркуляции дыхательного газа. Я мог бы ударить по ней отсюда.
- А у нас есть обычные пули? - спросил Джонни.
- Ий-я! Совершенно не подготовились…
Они ждали под непрерывно льющимся дождем. Рычание леопарда, доносившееся откуда-то слева, испугало птиц и обезьян, и те устроили громкую перепалку. Внезапно в двадцати футах раздался глухой звук. Джонни обернулся: за деревом стоял Иван, а у его ног лежал какой-то странный человек. Он мог быть любой национальности и любого цвета. Одет в обезьяньи шкуры, скроенные таким образом, что напоминали униформу. Стянутая ремнем сумка открылась при падении, и оттуда выкатилась глиняная граната. Иван показал на стрелу в своей походной фляге, вытащил и помахал. Глядя через плечо Джонни, координатор прошептал:
- Отравленная стрела.
Джонни снял флягу Ивана и забросил ее, показав знаками, что пить из нее все равно нельзя. Иван отцепил от пояса человека лук. Джонни все это время стоял перед пришельцем на коленях, разглядывая гранату. Из нее выпал запал. Джонни знал этот тип запала: психлосский! Как только он опять обратил внимание на Ивана, тот протянул ему психлосскую рацию и указал на пленника:
- Он наблюдал за нами. И говорил!
Встревоженный Джонни понял, что теперь у них два врага: один впереди, а другой сзади, в лесу. Он осторожно передал через Роберта Лису приказы. Роберт же старался расположить свой небольшой боевой отряд в обоих направлениях.
Наемник! Икры верзилы перетягивали кожаные перекрещенные ремни с колчаном для стрел. На ногах - разрозненная пара грубо сделанных сапог, напоминавших парашютные ботинки с оборонительной базы. Волосы коротко подстрижены и стоят торчком. Лицо испуганное и злобное. Он зашевелился, приходя в себя от неожиданного удара Ивана прикладом. Полковник проворно поставил ногу ему на горло, чтобы не вырвался. Закончив расстановку людей, вернулся Роберт.
- Должно быть, искали нас несколько дней… Это психлосская рация?
- Да, и запал тоже. Думаю, что она здесь не единственная.
В пятидесяти футах от них яркой вспышкой взорвалась бомба. Потом наступила тишина, прерываемая лишь паническими перебежками обезьян. Джонни вернулся на прежнюю позицию. В комплексе ничего не происходило. Роберт выставил двух наблюдателей-снайперов.
- Мы в ловушке, - мрачно сказал он. - Да, отличный рейд, что и говорить…
- Займись лучше тылом! - резко посоветовал Джонни. - Надо выбить их оттуда.
- Заряжай! - выкрикнул Иван и добавил что-то по-русски.
Прогремел залп. Послышались взрывы гранат. Дым начал расползаться через пелену дождя. И вот… перекрывающий другие звуки, сменяющийся волнами топот многочисленных ног, бегущих вперед. Крики. Шотландские, русские… Кратковременное затишье, и новый винтовочный залп. Опять тихо. Голос, хриплый, неприятный: «Сдаемся!» Английский? Французский? Координатор растерялся. Топот ног уже где-то невдалеке. Джонни выхватил у шотландца лучевую винтовку и прижался к земле:
- Держать на прицеле! Не стрелять!
И сам выстрелил по системе охлаждения дыхательного газа. Древняя металлическая обшивка лопнула, как кожа. Послышался лязг и шипение. Джонни дал еще одну очередь. Все ждали. Психлосы не появлялись. Словно вымерли. Дождь все лил и лил. Живность постепенно угомонилась. Едкий пороховой дым разъедал глаза.

6

Джонни внимательно смотрел на посадочную площадку грузовых самолетов, которая начиналась сразу за дорогой. Пусто. Шотландец с радиооборудованием подбежал к нему. С брезентового чехла стекала вода. Джонни проверил передатчик: работает. Щелкнул тумблером планетарной связи и взял микрофон:
- Полет в Найроби, резервный.
Это прозвучало, как обычный запрос рейса, но на самом деле код связи с двумя самолетами, оставленными вблизи электростанции, позволял понять по-своему. «Найроби» означало: летите на наш маяк, а «резервный» - будьте начеку, не вступайте в перестрелку.
Голос Даннелдина проскрежетал в ответ: «Все пассажиры на борту».
Они были в пути. Джонни снял рацию с пояса и установил переключатель в положение «Постоянный вызов», которым пользовались шахтеры, оказавшись в завале. Это и должно было служить маяком. Потом он передал рацию одному из проходивших мимо мужчин, с тем чтобы тот спрятал ее на дереве.
Опустив дула винтовок, рассредоточившись вокруг купола комплекса, иногда останавливаясь, чтобы прикрыть друг друга, люди бежали по летному полю. Вскоре кто-то, едва различимый сквозь плотную завесу дождя, поднял руку вверх, давая знать, что все чисто. Значит, можно обеспечить прикрытие с земли. Джонни закинул лучевую винтовку через плечо, прихрамывая, пересек площадку перед комплексом. Он услышал шум насосов, работающих где-то южнее, и увидел, что линия силового кабеля уходит куда-то вбок от дороги. Пошел по ней.
Среди деревьев ютился приземистый каменный барак с гирляндами изоляторов и торчащими трубами. Джонни понял, что это завод по производству топлива и боеприпасов. Да, у них завод на вспомогательной базе. Значит, мощности электростанции хватает. Земля вокруг была перепахана, дверь в барак приоткрыта. Он толкнул ее тростью. Что за беспорядок? Канистры с топливом и боеприпасами в таких местах обычно аккуратно расставлялись по стеллажам. В боковых ячейках хранились различные присадки к топливу. А здесь все просто свалено в кучу. Совсем недавно здесь еще кипела работа. Дни? Недели? Он начал искать дорогу, которая должна была вывести на шахту. Срезал угол, присмотрелся к зарослям. Видимость была отвратительная. Свернул, вглядываясь в подлесок, окаймлявший дорогу. Заметил в нем огромный пролом по направлению к комплексу. Совсем свежий, он указывал путь вверх, к озеру Виктория, а значит - к главной шахте. Так, транспорт исчез недавно. В большом количестве…
Джонни бросил взгляд вверх, на подъездную дорогу, почти ожидая увидеть спускающиеся вниз к комплексу грузовики и танки. Стратегическое положение людей было далеко не выгодным. Часть наемников засела позади них в лесу, чуть дальше - основные силы армии. А наверху, на этой дороге, судя по следам, огромное количество наземного транспорта психлосов. Грузовики? Танки? Он уловил рокот самолетов. Оставалось надеяться, что психлосы не сумеют запеленговать их из-за рева собственных двигателей. Плотный же шатер из листвы не только скрывал движущихся по дороге от взгляда сверху, но и не давал едущим внизу оценить обстановку в воздухе. И все равно их положение было скверным. Они не могли напасть на транспорт, по всей видимости, сопровождаемый танками. План рушился.
Джонни подошел к летному полю. Маленькое, но вполне достаточно для посадки. Посмотрел вверх: разбухшее от дождя, но все-таки небо! Он не видел его уже три дня. Солдаты прятались за деревьями. Радиомаяк был установлен на лиане дюймов пятнадцати в диаметре, змеей обвивавшей высокое дерево. Может быть, когда-то это маленькое поле было больше, но сейчас джунгли сжимали его плотным кольцом.
Тяжелый бомбардировщик кругами прямо над головой снижался. Сверху его прикрывал штурмовик. Превратив лужи на площадке в мощный фонтан брызг, самолет замер. В кабине был Даннелдин. Он распахнул дверь и, довольно ухмыляясь, смотрел на Джонни. Подбежал Роберт Лиса. Офицер, командовавший резервом, вопросительно выглядывал из боковой двери бомбардировщика. Роберт, отдав ему приказание, направился к штурмовику. Джонни быстро ввел Даннелдина в курс дела.
- Транспорт на дороге, ведущей к главной шахте. Я думаю, они приходили за топливом и боеприпасами, а затем ушли обратно.
- А-а, - протянул Даннелдин, - тогда все понятно.
Как это типично для Даннелдина. Он не мог сидеть спокойно, ожидая вызова, и, оказывается, давно уже кружил над базой. Его видеоэкраны ничего не могли разглядеть сквозь дождь и завесу деревьев. Главная база, вспомнил он, была уничтожена на девяносто второй день пилотом… Мак-Арделом? Да, Мак-Арделом. У того еще возникла масса неприятностей. Психлосы предприняли попытку поднять два боевых самолета, а Мак-Ардел заблокировал им путь прямо у выхода из ангара. Он разбил в клочья линию электропередач и разбросал огромные запасы дыхательного газа, топлива и боеприпасов.
- У психлосов было две батареи противовоздушной обороны, и он их уничтожил. В этом бою ранили второго пилота, - вспомнил Роберт Лиса.
- Как бы то ни было, - продолжал Даннелдин, - летая на высоте сотен тысяч футов в течение трех последних дней, я не обнаружил в этом районе никакого движения. Но сделал снимки. Смотрите сюда, видите? Эти тени под деревьями, на краю поля… нет, чуть дальше… Десять боевых танков в резерве! Никто не вернулся, чтобы привести в порядок территорию, а те гориллы были заняты.
Джонни просмотрел несколько снимков. Один был сделан на закате Исследовав профили самолетов, наполовину спрятанных под деревьями, он взглянул на Даннелдина.
- Да-да, - сказал тот, - точно такие, как ты посадил на бомбодрон, Марк-32, низко летящие штурмовики с тяжелым вооружением. С небольшим радиусом удаления, но способные нести запасные баки горючего.
- Те психлосы, - сказал Джонни, - не собираются защищать свою базу. Они, вероятно, готовы на все ради дыхательного газа. Все их топливо разлетелось - посмотрите на остатки дробленой руды в траве напротив самолетов. Они вовсе не готовились к полету. - Он указал на барак, наполовину закрытый деревьями. - Пробыли там несколько дней, как сумасшедшие, производя взрывчатку и горючее. Использовали те запасы руды, которые смогли наскрести, чтобы обеспечить транспорт топливом. Они вывезли весь дыхательный газ.
- Существует один-единственный источник дыхательного газа, - сказал Роберт Лиса, - на центральной базе в Америке. Вот куда они рвутся!
- С этими десятью штурмовиками Марк-32 они могут повернуть ход войны в свою пользу, - задумчиво произнес Джонни.
Он открыл карту и проследил маршрут подъездной дороги. Она выходила из леса, пробегала через равнину и вторгалась в длинное открытое ущелье. Потом вела к озеру Альберта. Но там, где дорога покидала равнину, была небольшая площадка.
- Сражение приближается, - подытожил Джонни. Он прикинул расстояние и обратился к Роберту. - Им понадобится полтора дня, чтобы добраться сюда, и два дня - до главного комплекса. Дорога ужасная. В то же время мы должны подумать о главных силах наемников. Дайте полковнику Ивану четырех солдат и миномет. Скажите ему, что он должен удерживать проход, пока не придет помощь. А ты, Даннелдин, следи за тем, чтобы транспорт не прошел насквозь. Помните, нам нужны только живые психлосы!
- Необходимо предотвратить контратаку в Денвере, - сказал Роберт.
Тор тоже решил приземлиться в горах Луны, как он заявил, чтобы взглянуть на Джонни. По плану, ему надлежало посетить племя на юге, а это было далеко, и им не удалось бы вызвать его по связи.
- Жаль, что у нас только одна боевая машина, - вздохнул Джонни.
Даннелдин беспечно улыбнулся:
- Но ведь и бой всего один, приятель!
Роберт Лиса отдал приказы, и вот уже полковник Иван и четверо его солдат пробивались сквозь дождь, таща за собой базуки, миномет и прочее. Когда Роберт инструктировал полковника, тот слушал, улыбаясь, а потом успокоил наставника:
- Засады в проходах Гиндукуша бывали и посложнее! Не волнуйтесь, этот проход мы удержим. Живые психлосы?! Ну что ж, как скажете… Справимся!
Небольшой штурмовик взмыл вверх. Всего один самолет с семью человеками на борту должен был остановить транспорт завоевателей.

7

То, что запасы дыхательного газа и боеприпасов были разграблены полностью, подтвердилось. Трава и кустарник вокруг уничтожены на многие годы. Повсюду валялись пустые канистры, Ангус открыл замок главного входа в компаунд-комплекс. Резервный штурмовой отряд ворвался внутрь. Помещение пустовало, но насосы работали, свет горел. Беспорядок на всех четырех уровнях говорил о поспешном бегстве.
Джонни остановился в коридоре, рядом с залом отдыха. Какое мрачное, сырое место, все покрыто плесенью. Со стен капала вода. Насосы не справлялись. Жуткое место для жизни даже чудовищ. Он мельком просмотрел несколько сообщений, торчащих из принтера. Даже бумага отсырела. Оказывается, психлосы вели постоянное наблюдение, особенно за пилотами. Было странно читать: «Анди, ты можешь взять груз паломников в Калькутте?» или «Пожалуйста, привези мне другой летный костюм и немного горючего, Мак-Калистер…» Шотландские пилоты чаще всего переговаривались на смеси психлосского с английским. Можно было только догадываться, с каким трудом отрезанные в джунглях чудовища разбирались в происходящем.
К Джонни подбежал русский, протягивая психлосскую дыхательную маску с запасным картриджем. Джонни принюхался и тотчас зашелся кашлем.
- Давай-ка посмотрим! Баллон вытекает примерно за два часа. А этот… наполовину пустой… или на четверть. Значит, психлосы ушли не позднее восьми-девяти часов назад.
Джонни хромал по коридору, обливаясь потом. Насосы нагнетали сюда воздух, но прохладнее не становилось. Обычное зловоние чудовищ, нет хуже, сейчас оно смешивалось с запахом плесени. С этажей комплекса доносились отдельные выкрики все еще шнырявших там людей. Джонни снял трубку телефонной связи: работает. Явственно слышался гул насосов в вольфрамовой шахте. Шахта эта была сравнительно новой, видимо, ее открыли, когда выработали прежнее месторождение. Психлосы вообще сходили с ума по вольфраму. Мониторы в конторе работали. Джонни посмотрел на большие электрические сушильные печи: руду прокаливали, а пар отводился по змеевикам. Он с трудом спустился по лестнице, ведущей в ангар. Кажется, нога его постепенно разрабатывалась. Хотел бы он верить, что сможет пользоваться лучевым пистолетом сегодня. Реакция руки слишком слабая, но понемногу тоже вроде налаживается. Ангар был в таком же беспорядке, как и все остальное. В нем еще стояла техника.
Ангус метался по огромному помещению, ставя крестики на тех машинах, которые нельзя восстановить немедленно. Два небольших танка он пометил. А несколько платформ на воздушной подушке в порядке. Из грузовиков только половина пригодна.
Джонни осмотрел склад боезапаса: лучевые минометы, обойма полная… Вопреки всем правилам хранения, все разбросано. Он вышел и подозвал Ангуса:
- Возьми два грузовика, установи на каждый по платформе, сверху - минометы. Один грузовик поставьте снаружи, другой внутри, у дверей.
Он велел сэру Роберту выделить четырех бойцов и водителя и направить один грузовик по следу транспорта психлосов.
- Вот эту штуковину?! - недоверчиво переспросил Роберт.
- Платформы надо снять и установить минометное заграждение. На дороге можно сделать завалы из деревьев. Преследуйте, но держитесь на расстоянии. Если они повернут назад - перекрывайте проход.
- А если не сработает, и они прорвутся обратно? - уточнил Роберт.
- Тогда выдвинем второй грузовик. Оставьте при нем еще четверых и водителя. Я займусь им после визита к наемникам.
- Ты сам собираешься преследовать транспорт?! - изумился Роберт. - Да, из всех военных операций в истории эта - несомненно лучшая. - Он закончил с некоторым сарказмом и вышел, чтобы отдать распоряжение.
Подбежал шотландец.
- Сэр Джонни, вам нужно спуститься на третий уровень.
Лицо его было очень бледным.
Джонни с трудом похромал вниз по лестнице. Он оказался совершенно не готов к тому, что увидел. Огромное помещение было тиром. Несколько русских парней стояли, глядя вниз, с выражением ужаса на лицах. Шотландец молча указал на пол. В луже свернувшейся крови лежало то, что когда-то было двумя старыми женщинами. Это можно было определить лишь по прядям седых волос, кускам коричневой кожи и рваной одежде, валявшимся вперемешку с обломками костей. Искромсанные тела и ящики от использованных обойм поведали леденящую душу и сердце историю. Несколько чудовищ вели здесь прицельную стрельбу, шинкуя старух дюйм за дюймом. Какой безумный хор выстрелов, криков и хохота звучал здесь всего несколько часов назад!
Доктор Мак-Кендрик, вызванный кем-то, вошел и замер, стараясь не наступить на кровь. Присел, изучая.
- Невозможно ничего сказать о температуре… Слишком мало осталось. Кровь свернулась четыре часа назад. Женщинам около шестидесяти лет, измучены тяжелым трудом. Негодяи отстреливали конечности по частям… - Он поднялся и посмотрел на Джонни. - Но почему психлосы это сделали?
- Зверство доставляет им удовольствие. Чужая боль и агония - высшее для них наслаждение. - Джонни перевел глаза на Мак-Кендрика. - Единственная радость…
Лицо доктора окаменело.
- Теперь я буду чувствовать себя увереннее при вскрытии мерзких чудовищ.
Русский пошевелил что-то палкой. Джонни обошел кровь и поднял какой-то предмет. Это был шотландский берет. Роберт Лиса остановился в шоке. Тела самого шотландца не было, только берет. Совершенно новый, такой, какие носят координаторы.

8

Джонни стоял под проливным дождем и смотрел на кузов древнего, потерпевшего аварию грузовика. Здесь два или три дня назад, а может, и всего несколько часов, стояли в ожидании психлосов три связанных человеческих существа: две пожилые женщины и молодой шотландец. Стояли беспомощные, лишенные возможности убежать и, вероятно, подстерегаемые сзади отравленными стрелами и гранатами. Сколько же всего банту и пигмеев, взятых в плен и проданных наемниками, ждали здесь своей участи? Чудовища пришли и забрали их взамен вещей. Итак, женщины умерли в агонии. Судьба шотландца неизвестна.
Русский осторожно проверил содержимое тюков. Запечатанные металлические контейнеры: около сотни фунтов серы и селитры. Под брезентом - огромный моток запального шнура. Все для изготовления гранат, кроме древесного угля. В меньшем свертке оказались электрические батареи для шахтных раций. Вот цена трех человеческих жизней! Джонни отвернулся и направился к пленным наемникам. Семнадцать из них были живы. Они смирно сидели под прицелами винтовок, руки связаны за головой, взгляды уставлены в землю. Семь раненых бандитов, лежавших здесь же, стонали и метались на мокрой почве. Двенадцать мертвых чуть поодаль свалены в кучу. Один из живых поднял глаза на подошедшего. Омерзительная тварь: зубы давно сломаны, лицо исцарапано и изрыто язвами, мощная нижняя челюсть, короткие грязные волосы. Одет в обезьяньи шкуры, скроенные на военный лад. Два больших колчана с отравленными стрелами стягивали вздутую бочкой грудь. Глаза, словно мутные лужи.
- Зачем вы стреляли в нас? - спросила образина жутким выговором.
Английский, если, конечно, суметь расшифровать…
- Вопрос поставлен неверно, - резко сказал Джонни. - Что вы здесь делали?
- По конвенциям и правилам войны, вы можете знать имя, чин, номер…
Вздор, но понятно.
- Говори! - согласился Джонни.
- Арф Майфи, капитан, боевой командир. Оккупационные силы армии Заира. Вы спасатели или от Объединенных Наций?
Вопросительно подняв бровь, Джонни повернулся к координатору.
Тот разъяснил:
- Они верят, что когда-нибудь Международный банк пришлет освободительные силы. Думаю, что Объединенные Нации были некой политической организацией, наблюдавшей за небольшими странами и защищавшей их от агрессии. Просто удивительно, как долго хранят веру!
- Где ваш главный! - спросил Джонни.
- Мне запрещено отвечать. Имя, чин, номер - все! - отрезал капитан-наемник.
- А если бы мы были этими… спасателями, ты бы сказал? - поинтересовался Джонни.
- Если бы вы были ими, вы бы все знали! - вызывающе сказал бандит. - Спасатели скоро будут здесь!
- Я думаю, нам лучше поговорить с твоим командиром.
- Генерал Снит? Он в главном лагере. Это далеко!
Джонни пожал плечами и сделал русским знак рукой. Те подняли винтовки.
- Когда вы оставили пленников в машине? - спросил Джонни.
- В машине? - переспросил негодяй, явно притворяясь, что не понимает.
Джонни опять повернулся к русскому офицеру.
- День назад, днем! - сразу поспешил доложить Арф Майфи.
Судьба шотландца неизвестна. Джонни взвешивал силы. С одной стороны, импровизированный хвост по следам транспорта психлосов, с другой - засада… В этих лесах не было флангов. Правда, небольшая наземная машина смогла бы пробиться, огибая деревья. Неудивительно, что чудовища предпочли договориться с наемниками. Джонни принял решение ждать боя. Он передал через координатора приказы русскому офицеру. Очень тщательно, с большими предосторожностями начали досматривать пленных, прощупывая их обезьяньи шкуры в поисках ножей и огнестрельного оружия. Капитан вдруг попросил:
- Позвольте мне помочь раненым.
Джонни позволил. Тот вскочил, схватил тяжелую дубинку и молниеносно обрушил ее на смирных раненых прежде, чем кто-либо успел сообразить, в чем могла заключаться его помощь. Семь раз прозвучал глухой стук. Он прикончил всех. Удовлетворенно улыбаясь, отшвырнул дубинку и повернулся к русскому, чтобы тот связал ему руки.

ЧАСТЬ 18

1

Битти Мак-Леод, тащивший лучевую винтовку, такую же по длине, как он сам, сопровождал сэра Джонни в главный лагерь наемников. Джонни дважды отсылал его обратно, но разве настоящий оруженосец не должен сопровождать своего рыцаря в таком опасном походе? Где-то здесь, в лесу, вокруг этой поляны, рассыпаны две или даже три тысячи человек…
Они приземлились на самом краю открытого участка. Пленников - боже, как от них разило в самолете! - держали в бомбардировщике без оружия, а после приземления первыми спустили на землю. Сэр Роберт осмотрелся и выставил своих людей для прикрытия на случай возможного отступления. Битти сумел уговорить сэра Джонни переодеться в сухое, чтобы брызги воды не разлетались от него в разные стороны при малейшем движении. Русские же, словно не замечая дождя, разрезали несколько маскировочных халатов и сделали из них плащи. Очень трудно было заставить сэра Джонни вспомнить о себе и хотя бы поесть. Но Битти настоял. Мак-Тайлер надел сухую рубашку, подпоясав ее ремнем с золотой пряжкой, натянул подшлемник, не пропускающий влагу, и застегнул плащ значком с красной звездой. В общем, для данной ситуации он выглядел весьма представительно.
Потоки воды буквально заливали кишащую людьми поляну. Кто-то в свое время просто вырубил здесь все деревья и сжег, и теперь повсюду на поляне чернели старые пни. Посевы, уже наполовину созревшие, безжалостно вытаптывались мечущимся народом, не задумывающимся об урожае.
Битти огляделся. Эти низкие твари совершенно не соответствовали его представлениям о воинах. Учась в школе, он больше всего любил читать книги о походах рыцарей и уж, конечно, никогда не сталкивался с чем-нибудь подобным. Здесь не было ни стариков, ни старух. Было несколько детей ужасного вида - с вздутыми животами, покрытых струпьями. Кормил ли, мыл ли их кто-нибудь? А взрослые мужчины… Безобразные, тупые лица всех цветов и оттенков, и все грязные. Одежда представляла собой пародию на мундиры, без какого бы то ни было стиля. Говорили эти люди на каком-то странном английском, будто с кашей во рту. Битти знал, что и сам не очень хорошо говорит по-английски, не так, как окончивший университет сэр Роберт, и даже не так, как сэр Джонни. Но ведь все прекрасно понимали его речь, к тому же он еще старался ее улучшить. Так что английский, которому он учил полковника Ивана, должен был быть вполне приличным. Но эти люди, казалось, даже не думали, какими вылетают слова из их вонючих глоток.
Битти чуть не налетел на сэра Джонни, который внезапно остановился против мужчины средних лет. На каком это он языке заговорил? А, психлосский! Вот он спросил что-то, наемник кивнул и указал на запад, при этом что-то пробурчав. Битти понял, что сэр Джонни не собирался ничего выяснять, просто хотел узнать, понимают ли наемники по-психлосски.
Куда же они идут? А-а, к тому большому навесу, перед которым на шесте висит нечто вроде флага из леопардовой шкуры. Пленных под стражей, вероятно, вели к их главарю. Это был ужасный сброд. Чтобы справить нужду, они могли остановиться где угодно, даже прямо на дороге, и тут же облегчались. На виду у всех. А вот один молодой повалил девушку на землю, и они… Чем это они занимались? Битти отвернулся. Но теперь ему на глаза попался верзила, принуждавший ребенка делать нечто невыразимое… Почувствовав себя плохо, Битти подошел к сэру Джонни и зашагал за ним по пятам. Эти люди хуже животных, думал он.
Джонни и Битти вошли под навес. Какое же это было вонючее место! Там восседал толстенный человек с желтым лицом. Доктор Мак-Кендрик сразу бы определил у него малярию. Складки жирного тела были забиты грязью. На голове смешная шапочка из кожи с козырьком впереди. На козырьке что-то приколото: брошь? Какой-то камень… Бриллиант! Тварь, которую они взяли в плен, Арф Майфи, стоял перед толстяком и, ударяя себя в грудь, докладывал. Как он называл толстяка? Генерал Снит? Было ли «Снит» обычным именем психлосов? Может, это английское - Смит? Трудно разобрать при каше во рту. Генерал что-то ел. По всему видно, доклад не производил на него никакого впечатления. Наконец он заговорил:
- Товар приволок? Серу?
- Нет, - ответил Арф и хотел было рассказать все сначала.
- Мертвяки где? - спросил генерал.
Мертвяки… Мертвяки? А-а, тела!
Капитан несколько испугался и попятился. Генерал отбросил в сторону кость, которую старательно обглодал, и попал прямо в Арфа.
- Жрать, по-твоему, что будем?
Есть мертвецов? Человеческие трупы? Битти взглянул на отброшенную кость и едва устоял на ногах… Это была человеческая рука. Мальчик выбежал на улицу, где его стало неудержимо рвать.
Джонни отыскал его, обнял за плечи. Он попросил русского отвести парнишку в самолет, но Битти не захотел уйти. Место оруженосца - рядом с рыцарем, а Джонни среди этих чудовищ - настоящий рыцарь, к тому же ему в любой момент может понадобиться винтовка.
Джонни заглянул в хижину на опушке леса и заинтересовался. Битти заглянул тоже и увидел старую, разбитую машину-инструктор. Кого же они искали теперь? Дождь лил все сильнее, а люди продолжали поиски. А, координаторов! Их нашли в другой хижине - пару молодых шотландцев. Один из них был Мак-Кандлессом из Инвернесса. Битти показалось, что он где-то видел его. Парни в шотландских беретах, оба мокрые даже под крышей. Лица их были совершенно белыми. Сэр Джонни спросил, как они попали сюда, и те указали на моток кабеля, сброшенный самолетом. Джонни предложил лететь с ним, но парни отказались, сославшись на то, что у них приказ Совета вернуть своих людей в Америку, и даже несмотря на то, что транспорт запаздывал, они не волновались, предполагая, что Совету просто трудно найти достаточное количество пилотов. После многочисленных взаимных доводов, о долге - со стороны координаторов и об их же безопасности - со стороны сэра Джонни, они все же поднялись в самолет, чтобы взять пакеты с едой и какое-нибудь оружие. Они проделали путь через толпу к тому месту, где русские держали круговую оборону, и вошли внутрь. Там был сэр Роберт. Он усадил координаторов в одно из огромных ковшеобразных кресел.
- Был с вами третий? - поинтересовался Роберт.
- Да, - ответил Мак-Кандлесс. - Был. Аллисон. Но два дня назад он свалился в реку, и его утащило какое-то чудовище.
- Вы это сами видели?
- Нет, генерал сказал. Здесь в реках полно хищников.
Джонни спросил:
- Аллисон говорил по-психлосски?
- Он был в центре по подготовке пилотов, - ответил Мак-Кандлесс. - Иногда Федерация нуждается в собственных летчиках. Думаю, что говорил.
- Да, да, говорил, - кивнул второй. - Мог немного говорить. Они вытащили его прямо с курсов. Приказ Совета вывезти отсюда этих людей пришел совершенно неожиданно, и мы…
- Не помните, случайно, не говорил ли он по-психлосски с этими негодяями? - спросил Роберт.
Они задумались. Дождь барабанил по обшивке самолета. Было ужасно жарко.
- Как же, - воскликнул, наконец, Мак-Кандлесс, - я слышал, как он разговаривал с одним из офицеров, который пришел в восторг, когда узнал…
- Это все, что нам нужно, - прервал его сэр Роберт.
Он многозначительно взглянул на Джонни: допрос! Они хотели его допросить. Джонни кивнул. Роберт вытащил берет с пятнами крови и протянул его координаторам. Они сразу обнаружили на нем вышитые инициалы. Да, это был берет Аллисона. Где сэр Роберт взял его?
Тот объяснил. Он рассказал, что наемники продали Аллисона. Это страшно потрясло Битти: продали Аллисона… Человека? Чудовищам? Ни у Битти, ни у координаторов это не укладывалось в голове.
События принимали ужасный оборот. Сэр Роберт приказал координаторам идти с ними. Те не согласились, сказав, что обязаны эвакуировать людей по приказу Совета. А сэр Роберт закричал, что он главнокомандующий Шотландии, и будь он проклят, если оставит их здесь! Координаторы попытались уйти, тогда Роберт и Джонни просто связали их веревками, которые довольно быстро нашел Битти, и посадили в грузовой отсек в хвосте самолета.
Они отозвали охрану и поднялись в воздух. Битти не удивился, когда один из пилотов попросил разрешения обстрелять тварей с бреющего полета. Роберт возразил, сказав, что эти твари все равно спрячутся за деревьями, да к тому же они сами не готовы расправиться с ними прямо сейчас, так как у них другая цель. Если же они сделали бы так, их руки оказались бы в крови.
Все были расстроены случившимся с Аллисоном. По дороге в комплекс Битти думал о людях, оставшихся внизу. Он перегнулся к Джонни:
- Интересно, как это под таким проливным дождем они умудряются оставаться такими грязными?

2

Тяжелый бомбардировщик приземлился ночью около вспомогательной базы. Дождь все еще шел. Слышались голоса животных, дерущихся за добычу. Рев леопардов, лай шакалов, жуткий, кудахчущий смех еще какого-то хищника… Они дрались за тела убитых.
Грузовик с летающей платформой и минометом был там, где его оставили, - внутри, за дверью ангара. Никаких признаков возвращения второго грузовика не было. Должно быть, он еще сопровождал транспорт. Джонни оглядел пустынный комплекс. Свет горел по-прежнему, и отдаленные насосы долбили свое. Не нарушаемая извне, вся эта система могла бы, по-видимому, работать годами. Принтер все еще шуршал, извергая бумажную ленту с записями переговоров. Джонни просмотрел их: «Мак-Ивор, не можешь дать мне топлива до Москвы? Это диспетчер из Йоханнесбурга», «Есть ли самолеты вне расписания на этом маршруте? Если нет, я закрываюсь на ночь», «Исаак, ответь, пожалуйста… Послушай, Исаак, есть какие-нибудь пригодные грузовые самолеты на шахте в Грозном? Можно их переоборудовать под пассажирские? Дай мне знать утром», «Ланди, снимаем тебя с тибетского рейса. Ты и твой второй пилот нужны здесь, чтобы помочь с пневмоподъемником. Пойми, парень!» И все на летном жаргоне психлосов. Джонни осенило, что весь этот поток сообщений дает нападающим великолепный охват активно действующих районов. Это был практически полный каталог целей для Марк-32. Если транспорт пройдет и психлосы организуют общее наступление, то опять захватят планету. Можно ли послать общий вызов через эту систему и потребовать радиомолчания на 72 часа? Нет, не годится… Эти же сообщения шли и на принтер в шахте у озера Виктория. И любая его передача отсюда была бы сразу перехвачена. Он должен уничтожить транспорт во что бы то ни стало.
Джонни вновь прошел по пустынным гулким помещениям. Чудовища унесли отсюда все, не оставив ни лучевых пистолетов, ни какого-нибудь другого легкого оружия, чтобы оно не смогло попасть в руки наемников. К счастью, в спешке они забыли о минометах. Теперь грузовик стоял снаружи ангара, в темном дворе. Джонни прикрыл двери комплекса - незачем впускать туда леопардов, слонов или змей. Он вернулся к самолету и мысленно представил все, что могло случиться. Он велел лететь очень низко, держась ближе к земле, курсом на восток, и подойти сзади: он не хотел, чтобы самолет запеленговали на мониторах танков. Затем развернуться вдоль хребта у дороги и, когда транспорт выйдет на равнину, открыть по нему огонь с флангов. А что, если они вдруг развернутся и пойдут обратно? Ну что ж, он будет здесь с минометом на летающей платформе и отрежет им отступление.
- Что?! - недоверчиво переспросил Роберт Лиса. - Один миномет против танков? Это невозможно. Транспорт уйдет обратно в лес, и они никогда не смогут вытащить его обратно. А-а… ты хочешь поднять этот самолет и отрезать их от леса? Идет!
- Главное, постарайся опрокинуть танки и грузовики, не взорвав их, - убеждал Джонни. - Не пользуйтесь радиационными пулями. Только лучевым оружием. Мы не должны их убивать. Как только они растянутся по равнине, перекройте дорогу из засады. Я же перекрою ее сзади. Остальным - обходить сбоку, вдоль хребта. А самолет - на случай, если они вырвутся на свободу и повернут обратно в лес. Хорошо?
- Хорошо, хорошо! - их координатор безуспешно пытался заменить русского координатора, находившегося сейчас с Иваном. - Я уверен, что русский переводчик все объяснит, как только мы подойдем к ним. О, я понял, я все передам!
- Помните, - говорил Джонни, - есть небольшая вероятность того, что Аллисон в этом транспорте, ищите его во все глаза, и если он вырвется во время схватки, смотрите не подстрелите.
- Больно все гладко… - произнес Роберт Лиса. - Мы не можем проинструктировать всех, переводчик неизвестно где. Изумительная операция! Я желаю нам удачи. Она нам очень понадобится…
- Мы превосходим психлосов числом, - успокоил Джонни.
- Как это?! - воскликнул Роберт Лиса. - Их здесь больше сотни, а нас только пятьдесят или около того.
- Я это и имею в виду, - улыбнулся Джонни, - нас больше, чем по полчеловека на каждого из них!
Роберт понял, а русские перевели шутку остальным. Все засмеялись. И хоть дождь совсем замучил их, они почувствовали облегчение.
Джонни занимался грузовиком, с ним были шотландец и четверо русских, один из которых - водитель. Их внимание привлекло какое-то стремительное движение в самолете. Это был Битти Мак-Леод, решивший идти с ними! Случилось как раз то, что Джонни совершенно не учел. Незачем вовлекать мальчика в предстоящее сражение. Трудность состояла в том, что Битти был горд. Да… для Джонни это была задача посложнее тактической…
Мир Битти был напичкан историями двухтысячелетней давности, когда рыцарство было в расцвете, с огнедышащими драконами, отважными героями и с дамами, всегда нуждавшимися в защите. В этом не было ничего плохого. Он был нежным мальчиком, и самым большим его желанием было вырасти таким, как Даннелдин или Джонни. Это тоже было неплохо. Но всем его мечтам угрожала опасность разбиться о грубую действительность, в которой были драконы пострашнее тех, мифических. Он никогда не смог бы жить, как принц Даннелдин или сэр Джонни, если его не защитить. Но что же делать с его гордостью? А она уже проявлялась. Когда Битти увидел в глазах Джонни растерянность от незнания, как отказать ему, решительно дернул головой. Тогда Джонни поспешно схватил с сиденья рацию и бросил мальчику. Другую пристегнул к своему ремню. Он наклонился к уху Битти и прошептал: «Мне нужен надежный связной в самолете, кто мог бы предупредить меня, если в бою что-то пойдет не так. Не пользуйся ею, пока не услышишь первый выстрел. Но если потом произойдет что-то неладное, скорее сообщи мне. Договорились?» И он приложил палец к губам. Битти просиял! Он только кивнул и исчез в самолете. А Джонни спокойно захромал по хлюпающей под ногами дороге к грузовику. Тот стоял, прорезая фарами пелену дождя. Джонни проверил экипаж, вошел и сделал знак водителю. Грузовик с летающей платформой и минометом взревел, заглушив рычание дерущихся из-за добычи зверей.

3

Браун Стаффор сидел в своем огромном кабинете и чувствовал себя огорченным, рассматривая предмет, лежащий перед ним на столе. Он не мог снять возбуждения. Дела в последние дни шли хорошо. Правительственное здание, увенчанное куполом, - говорили даже, что в свое время это был Капитолий, - частично восстановлено и купол уже выкрашен в белый цвет. Залы заново отделаны. Палату приспособили под заседания Совета. Внушительное помещение - с высокой кафедрой и многочисленными скамьями перед ней. Отдельные кабинеты для членов Совета обставлены высокими, обитыми тканью рабочими столами психлосов. Люди были слишком малорослы, чтобы сидеть за такими столами, но если рядом поставить обычный стул на какой-нибудь ящик, получалось неплохо. Был открыт отель для важных посетителей, где, кроме ночлега, можно было получить вполне приличную пищу на настоящих тарелках, приготовленную поваром с Тибета. Советы, которые Браун получал, стоя в тени столба, были поистине замечательными. Бесценные сведения о правительстве! Терл едва ли заслуживал жизни в неволе. Он ведь уже раскаялся и теперь делает все, чтобы помочь. Как все-таки непонятны психлосы?!
Плоды таких размышлений уже давали о себе знать. Это заняло немного времени, но потребовало огромного политического искусства. Терл в свое время путешествовал по всему миру как один из наиболее доверенных лиц Межгалактической Рудной Компании, и то, что он знал о правительствах и о политике, превышало человеческие возможности. Например, что касается многочисленности Совета. Вожди племен по всей планете возмущались тем, что должны приезжать, тратить время, пререкаясь в Палате… У них было достаточно дел и на местах. А кроме того, их в Совете было так много, что практически ни один вопрос не был решен под всеобщее согласие. И вожди охотно приняли предложение разделить мир на пять континентов с одним представителем в Совете от каждого. Так из неповоротливой структуры в тридцать человек Совет уменьшился до легко управляемой пятерки. Когда избранным объяснили, что работа на местах, внутри племен, гораздо важнее, чем бумаготворчество в Совете, и что там тоже нужны компетентные люди, они умело протолкнули на соответствующие места своих родственников.
Но и новый Совет оказался недостаточно гибким. И теперь готовилось назначение на должности двух представителей исполнительной власти. Немного поработав под тайным руководством Терла, Браун Стаффор в ближайшие недели должен был стать полномочным представителем Совета с правом действовать самостоятельно и совершенно независимо, решая все вопросы лишь с секретарем Совета, с которым не нужно проводить голосования, достаточно лишь получить его подпись. Все предельно упростилось.
Племена были удовлетворены. Им всем присвоили титулы, которые можно было выбирать по своему усмотрению. Они получили исключительные права собственности на земли и древние города со всем их содержимым. Это сделало хромого Брауна очень популярным среди вождей большинства племен, но, конечно, не среди шотландцев. Этих ничто не удовлетворяло. У них хватило, считал Браун, наглости указать на то, что американский континент таким образом оказался под господством самого Брауна. Однако их возмущение удалось снять простым напоминанием, что в Америке четыре племени: Британская Колумбия, где всего два человека, Сьерра-Невада - четыре, небольшая группа индейцев на юге, а также собственное племя Стаффора. Все они жили теперь в одной деревне.
Еще одной победой стал выбор столицы. По каким-то причинам отдельные племена считали, что мировая столица должна быть непременно на их территории. Некоторые предлагали даже периодически ее менять. Но потом прикинули, как на самом деле трудно и дорого содержать столицу, и поддержали Брауна Стаффора, который, якобы исходя из соображений гуманности и добросердечности, может взять расходы на плечи своего племени. Так столицей мира был провозглашен Денвер. Правда, это название в ближайшее время должно было смениться на… Стаффор.
Сейчас Брауна больше всего беспокоила резолюция старого Совета, принятая еще до сокращения его численности, об основании Всемирного банка. Приглашенный ученый шотландец Мак-Адам объяснил, что межгалактические кредитки могут оказаться растраченными зря. Он предложил передать деньги в виде займа ему и немцу из Швейцарии, имеющему много коров и сыроварни. Они же, в свою очередь, берутся распределять деньги между племенами пропорционально площадям обрабатываемых земель, выплачивая маленькие проценты. Эта идея была хорошей, так как любое племя, чтобы получить больше денег, будет стремиться освоить больше земель. Деньги потом будут поступать на счет родовых земель планеты. Должен будет сформироваться Банк планеты Земля, а займы, представляемые им, приобретут вес.
С изумляющей скоростью были изготовлены новые купюры. Немец принял в этом активное участие, так как у него был брат, владевший искусством изготовления деревянных клише для печатания на бумаге. Среди руин, называвшихся Лондоном, был обнаружен склад с огромным запасом неиспользованной денежной бумаги, а в городе, когда-то именовавшемся Цюрихом, - ручные прессы. Банкноты имели единый номинал: одна земная кредитка. Пробный выпуск… не пошел. Народ не понимал, что делать с деньгами. Из века в век люди занимались натуральным обменом, и их еще нужно было научить пользоваться деньгами. Был сделан второй выпуск. Вот этот образец второго выпуска и лежал сейчас на столе перед глазами Брауна, доставляя ему массу душевных переживаний. Более того, несколько минут назад он перенес такое потрясение, что почувствовал себя больным. Купюра была напечатана прекрасно. На ней была надпись: «Банк планеты Земля». Были и другие надписи: цифра "1" в каждом углу, словосочетание «Одна кредитка» - на языках всех племен, «Единая для частных и государственных платежей», «Обменивается в банках Цюриха и Лондона, а также в любом филиале Банка планеты Земля», «Обеспечивается освоенными землями племен планеты» и «Под эгидой Совета Земли». Подписи директоров Банка. Это было прекрасно, Но в самом центре красовался овальный портрет… Тайлера!
Браун сидел молча, уставившись на кредитку. Тайлер был здесь без шляпы, в кожаной охотничьей рубахе, с глупым выражением лица, которое кому-то показалось благородным… В довершение всего, в руках он держал лучевой пистолет. Над портретом надпись: «Джонни Гудбой Тайлер», а внизу, на завитке, - «Победитель психлосов». Браун скривился: о, как это ужасно, как отвратительно… Ну как Банк мог дойти до этого?!
Пятнадцать минут назад он разговаривал с Мак-Адамом, который объяснил, что первый выпуск вообще не был принят людьми. Поэтому и пришлось выпустить второй. Так вот теперь люди, не знавшие, что такое деньги, но хорошо знавшие, кто такой Джонни Гудбой Тайлер, пользуются купюрами не как деньгами, а как украшением для своего жилья, увешивая стены портретами сэра Джонни - всемирного героя. Толстые пачки новых денег разошлись уже по всем племенам.
«Да, - думал Браун, - их уже не отозвать обратно. Это нанесло бы большой ущерб…» Он старался объяснить, что все это противоречит намерениям Совета в отношении Банка. Имелась единогласно утвержденная резолюция Совета, направленная на то, чтобы прекратить на Земле всякие войны. В частности, она гласила: «Настоящим войны между племенами запрещаются…» Но Браун Стаффор трактовал эти слова так, что они подразумевали не все войны, в том числе межгалактические. Выходит, эта купюра всей своей направленностью противоречила антивоенной резолюции. А здесь был этот… этот… выскочка, размахивающий оружием, как бы предрекая войну против психлосов и, черт его знает, против кого еще.
Мак-Адам и немец из Цюриха были очень огорчены, хотя голоса их звучали бодро. Оказывается, они имели свой устав, определенные привилегии, и если Совет хочет разрушить доверие к себе, он отрежет пути фондам Банка в Америку в будущем. Поэтому устав должен оставаться неизменным, а Банк - делать то, что ему положено. Было бы слишком плохо, если б сессия Мирового Суда стала рассматривать иск Банка против Совета по возмещению издержек, связанных с утратой доверия к Совету.
Нет, думал хромой Браун, они нисколько не огорчились. Поэтому он не станет обсуждать все это с членами Совета. Он спустится за поддержкой в тень столба у клетки. Хотя сколько-нибудь реальной надежды на поправку дела у него в этот момент не было.
- Джонни Гудбой Тайлер. Победитель психлосов… - произнес Браун и в сердцах стукнул кулаком по купюре.
Он схватил ее, разорвал на клочки, со злостью швырнул на пол. Однако потом встал, все собрал и сжег, растерев пепел. Тут кто-то вошел в кабинет и, помахивая банкнотом, восторженно спросил:
- Вы видели новые деньги?
Нет, он все-таки достанет этого… победителя психлосов!

4

Дребезжа и громыхая, грузовик прорывался сквозь ночную сырость. По всем правилам, он должен был перемещаться на высоте двух-трех футов. Но когда профиль поверхности скачет до десяти футов - до полета далеко. Телепортационная ходовая часть согласовывала ход машины со скачущим рельефом. Работа по подстройке высоты сопровождалась воем, скрежетом, убийственным хлопаньем, терзающими уши. Ни один колесный экипаж не выдержал бы такой дороги, размытой и усыпанной камнями, ни один, кроме такого вот монстра. За сотни лет гусеницы рудных машин начисто сняли с дороги защитный слой почвы. Джонни пробовал хоть немного вздремнуть. Он устал до смерти. Левая рука ныла от непрерывного хождения с посохом. На ладони, несмотря на задубевшие мозоли, были ссадины. Четыре дня барахтанья в этом лесу, четыре дня потения в этой парилке, переходы с посохом днем и нашествия насекомых ночью брали свое. Вместо войны, пусть даже с хорошим шансом на победу, сейчас он предпочел бы немного отдохнуть. Сиденье было, конечно же, большое и не ахти какое мягкое. Удары и тряска прекращались только на остановках. Как и теперь, кстати. Джонни разомкнул веки и выглянул в окно. Остатки стада слонов? Забрызганные дождем, с дрожащими в свете фар хвостами, огромные животные перегородили всю дорогу. На машинах психлосов не было звукового сигнала, и русский водитель заиграл в рожок. Он играл и играл, а слоны и не думали уступать. Несколько раз из уст водителя прозвучало что-то непонятное, и Джонни догадался, что это далеко не приветствие. Он съежился и задремал…
В следующий раз он проснулся, когда путь перекрыл леопард. Хищник задрал оленя и приспособил дорогу под обеденный стол. Обнаженные клыки и зеленые огоньки в его глазах говорили о том, что леопард готов сожрать не только людей, но и грузовик. Снова загудел рожок, но уже совсем по-другому. Русского водителя сменил уже шотландец, который теперь заиграл боевой клич. Леопард тут же прыгнул в сторону и исчез из виду. Грузовик перемахнул через растерзанного оленя, уже не первого на своем пути, и двинулся дальше.
На ровной дороге машина делала бы восемьдесят миль в час. Здесь же из нее едва выжимали восемь. Неудивительно, что переезд от вспомогательной базы до главной шахты занял не один день. Доказательством тому, что психлосы двигались так же медленно, были домики с круглыми крышами, встречавшимися по обеим сторонам дороги через несколько миль. У первого же из них Джонни велел остановиться. Отличное место для засады, но осмотреться не помешает. Оказалось, это был лишь купол, который мог вместить не более пяти психлосов. Он был пуст. Неплохое, впрочем, убежище от диких зверей и дождя.
Было непохоже, что где-то поблизости находится еще один транспорт. Значит, они по-прежнему преследуют ушедший далеко вперед такой же грузовик? Проснувшись поутру, Джонни обнаружил, что их грузовик не движется. Водитель тряс Джонни за плечо и указывал рукой. Джонни сел. Кто-то срубил несколько веток и оставил знак на дороге. По срезу было видно, что он сделан палашом или штыком. Психлосы бы просто перестреляли из револьвера. Значит, знак оставили люди. Он посмотрел на хижину у обочины.
Сзади раздался лязг оружия. Люди приготовились к неожиданностям. Джонни набросил на себя накидку, продел ремень винтовки, взял посох и шахтерский фонарь. Стоило ему выйти, как вода тотчас протекла за ворот. На земле виднелись свежие следы. Дверь хижины приоткрыта. Джонни распахнул ее ударом посоха, и в нос ударил запах крови! Какое-то движение внутри. Джонни схватился за винтовку. Наружу выскочила огромная крыса. За Джонни стоял шотландец с автоматом. Подошли двое русских, включили фонарь. Джонни поначалу ничего не мог видеть, но, шагнув вперед, обнаружил, что стоит в луже крови. Он направил луч и подошел ближе. Трудно было понять, что перед ними. Груда искромсанного мяса. Но вот лоскутки одежды… Лоскут юбочки! Это был Аллисон. Шотландцы и русские стояли, оцепенев. В ходе осмотра выяснилось, что артерии и крупные вены координатора остались нетронутыми. Садисты аккуратно снимали вокруг них ткань, клочок за клочком. Так было изуродовано все тело. Аллисон, должно быть, умирал несколько часов. Горло и лицо изверги оставили напоследок. Чертовы психлосы - профессионалы, если кого-то надо допросить. В жутком обрывке руки что-то зажато. Заостренный предмет, какие психлосы используют при чистке моторов. Им была разорвана бедренная артерия. Аллисон сам ускорил себе смерть. Он утаил предмет при обыске, а потом использовал, чтобы прикончить самого себя. Можно ли было спасти его? Не в этом лесу и не на этой дороге, печально подумал Джонни. Психлосы, вероятно, начали пытать его еще на базе, а закончили здесь. Все равно они не узнали ничего что могло бы помочь их транспорту. Хотя бы потому, что Аллисон ничего не знал о вылазке Джонни. Да, но он мог назвать количество и расположение баз, которые имелись у людей. Возможно, и сделал это, ведь есть же предел человеческого терпения… А может, и ничего не сказал. Но это уже не имело значения. Теперь конвою конец. Он обречен. Это читалось и в сузившихся глазах русских, и в яростно сжатых кулаках шотландцев.
Чуть погодя один из шотландцев вышел, достал брезент и бережно укрыл то, что еще недавно было Аллисоном.
- Мы вернемся, брат, - приговаривал он. - Вернемся, и наши клинки будут в их крови. Будь спокоен.
Джонни вышел наружу, в дождь. Он подумал, что у шотландцев теперь свои кровавые счеты с наемниками. Психлосы? Сейчас он не был уверен, что хочет видеть живым хотя бы одного из них. Чтобы взять себя в руки, Джонни пришлось призвать на помощь весь свой здравый смысл.

Предыдущая страница 19 Следующая страница


Поле битвы - Земля 20

5

В утренних сумерках они натолкнулись на грузовик, уткнувшийся носом в реку. Это было первой неприятностью в цепи многих, что предвещал наступивший день. Водитель, переутомившись, вероятнее всего, не успел сбавить скорость. Члены экипажа, расчехлив миномет, приготовились к обороне. Но вот они увидели Джонни и очень обрадовались. Джонни велел подготовить место на своем грузовике для второй платформы. Рев моторов и крокодилов, подступивших из кишащей ими реки к людям плотным кольцом, разносился далеко. Никто не решился выстрелить, чтобы не привлечь внимания вражеского транспорта. Полузатопленный грузовик пришлось бросить и продолжать преследование на одном, изрядно перегруженным минометами и двумя платформами.
Дорога вскоре стала получше, и можно было увеличить скорость. Между грузовиком преследователей и хвостом транспорта разрыв составлял двенадцать-пятнадцать часов ходу. А если учесть, что одна машина двигалась быстрее конвоя, то и того меньше.
Было раннее утро. Продвигались уже так стремительно, что не заметили просвета впереди, и неожиданно вырвались на широкое пространство саванны. Милях в трех от себя заметили хвост транспорта! Моля бога, чтобы их не увидели, развернулись и рванули обратно, под покров леса. Джонни направил машину к западу, к границе непроходимых зарослей, и затормозил. Кругом трава и кустарник. Тут и там высились похожие на большие кактусы растения. Чтобы получше осмотреться, Джонни забрался на кабину. Так… засада располагается как раз там, куда уже подходил головной танк-таран. Горный массив по южному склону разрезало глубокое ущелье. Горы! Невообразимо высокие и увенчанные облаками два пика… Странно, здесь совсем не было дождя. Тучи висели угрожающе низко, тянуло жаром и сыростью, но дождя не было. Глядя на транспорт, русские переговаривались.
Зрелище впечатляло. Более пятидесяти машин, в основном грузовики, под завязку нагруженные топливом, снаряжением и дыхательным газом, скользили вперед огромной черной змеей. Три, нет, пять танков! В голове - таран «Проложим путь к Победе!» Настоящая передвижная крепость. Еще один шел в середине, и три замыкали колонну. Если засада на месте, вся обедня начнется, как только транспорт окажется зажатым в ее расположении. Он сразу попадет под минометный огонь. Джонни повернулся к русскому офицеру. Тот плохо понимал по-английски, но с помощью жестов и разложенной в пыли карты Джонни сумел объяснить, что тот должен сделать. Южный фланг засады закрывается холмом, правый - отвесной скалой. Если они выждут, пока вся колонна пройдет в ущелье, то минометным огнем по скале можно вызвать обвал, который перекроет врагу путь к отступлению. Русский все понял. Его люди забрались на платформу и полетели между деревьями.
Джонни пристально разглядывал транспорт, втягивающийся в ущелье. Это была позиционная война, о каких он читал в старых книгах. Когда весь конвой зайдет в ущелье, те, кто в засаде, перекроют движение, а расчет, только что посланный им, отрежет путь назад. Да, если бы горный кряж справа, а скалы слева, тогда бы конвою вовсе не развернуться. Но позиционные бои не бывают столь легки.
Они напряженно ждали, когда же в ущелье зайдет весь транспорт. На мгновение мелькнула выходящая на позицию платформа. А вот и головной танк! Из засады раздалась минометная стрельба. Но последние три танка в ущелье еще не вошли. Джонни подскочил к панели управления платформой. Люди вскарабкались за ним и ухватились покрепче. Пальцы Джонни нервно забегали по клавиатуре. Платформа взлетела в тысяче футов к югу от дороги, у кромки леса. Теперь Джонни хорошо видел голову транспорта. И вдруг… грохочущий обвал перекрывает проход! Трое из резерва засады спешно расположились на гребне справа от конвоя, в сотне футов выше машин. Танк-таран катался взад-вперед, пытаясь отыскать лазейку. Взъехал на завал, и ствол его орудия вздернулся вверх. Началась дуэль. Залпы из танка следовали один за другим. Снаряды взлетали светящейся дугой и падали в расположение командного пункта. Однако минометный огонь оттуда не прекращался. Как остановить три танка в хвосте? Джонни отвел платформу к самому лесу. Танки разворачивались. Если им позволить уйти в саванну, потом не найдешь и с самолета. Да самолету их и не перехватить: они тоже были таранами. А головной все еще штурмовал каменную преграду, скорее уже с тем, чтобы увеличить угол обстрела. Средний танк вел огонь по засаде, но благодаря холму снаряды его цели не достигали.
- Вали деревья через дорогу! - прокричал Джонни шотландцу.
Тот понял и развернул миномет. Русские, балансируя на кренящейся платформе, начали забрасывать снаряды в короткий ствол. Повалилось громадное дерево рядом с дорогой. Взрыв гремел за взрывом. Деревья падали, поднимая огромные тучи пыли. Джонни обеспечивал прицел миномета, наклоняя платформу под нужным углом. Путь трем танкам прегражден, так что в лес им уже не прорваться. И тогда танки повели орудийный огонь по платформе. Джонни, уклоняясь, маневрировал. Едва ли можно было сделать что-либо еще. Вдруг Даннелдин спикировал вниз на своем боевом самолете, и земля вокруг танков закипела от взрывов. Транспорт в панике начал сбиваться в кучу. Расценив такие действия как продолжение движения, три танка бросились вдогонку. Они шли напролом по дороге, затем резко остановились и открыли огонь по расположению засады. И опять выручил холм. В действие вступила вторая платформа. Взрыв мощной мины разнес скалу за головным танком. Поток камней и грязи хлынул вниз. Обвал полностью перекрыл путь. Головной танк раз за разом пробовал преодолеть преграду. Передняя его часть задралась круто вверх, и тут монстр получил мину прямо в обнажившееся брюхо. Он подскочил вверх, перевернулся и беспомощно замер на дороге. Джонни глубоко вздохнул. Он хотел дать команду Даннелдину, чтобы тот передал требование о сдаче, и уже потянулся к рации… Но в этот момент удача вновь отвернулась от него.

6

В переговоры психлосов отчетливо вклинился тонкий голосок Битти:
- Сэр Джонни, больше никого нет, кто говорил по-русски. Никого не осталось!
- Что там у вас?
- Сэр Джонни, танки разбили командный пункт! Сэр Роберт, полковник Иван и все координаторы… Их… выбили! Я был под брезентом. Я должен был доложить раньше. - Пауза. - Я… я потерял рацию!
Молчание, потом бормотание психлосов на той же частоте.
Джонни направил платформу к северной части ущелья, используя его как прикрытие. Транспорт внизу зажат в тиски. Машины не могут ни уйти, ни развернуться. Но стрелять по этому скоплению топлива, боеприпасов и дыхательного газа никак нельзя - в радиусе мили все взлетит на воздух. Несколько отдельных выстрелов раздалось еще со стороны русских. На гребне их было лишь трое. Психлосы могли подумать, что там вообще нет защиты. Последовала череда команд по рации. Неожиданно психлосы начали спрыгивать с машин и с лучевыми винтовками наперевес рассыпаться у подножия холма. Снова команды… Они карабкались вперед уже вдоль всего подножия. До гребня было четыреста ярдов крутого подъема. Они шли на штурм!
Но это еще был не конец. В небе кружил Даннелдин. Было ясно, что он хочет дать им пройти половину подъема и уж тут уложить всех сразу парализующим оружием.
Вновь голос Битти:
- Русские не понимают! Карабкаются на перевал!
Джонни немного приподнял платформу, чтобы лучше видеть. Битти, похоже, был в растерянности. У русских на левом фланге все было вроде бы в порядке. Они делали, что могли. Точно: резервная группа примерно в тридцать человек быстро двигалась с обратной стороны холма с автоматами в руках. Карабкающимся вверх психлосам до цели оставалось еще триста ярдов. Как раз теперь, когда они далеко от своих машин, Даннелдин мог атаковать сверху.
Но снова крик Битти:
- Сэр Джонни, русские словно обезумели! Они решили, что полковник Иван мертв, и ничего не хотят слушать!
Джонни спикировал вниз и спрыгнул с платформы. Он поспешил к перевалу. Русские уже были там и стреляли вниз по психлосам.
- Назад! - закричал Джонни. - Их атакует самолет!
Никто даже не повернулся на его крик. Джонни яростно озирался, надеясь найти хоть кого-нибудь из офицеров. Увидел одного, но тот орал что-то своим и сам палил по чудовищам. Потом все поднялись и - о боже! - пошли в атаку… Прежде чем Даннелдин успел сделать заход для обстрела, склон был усеян стреляющими русскими. Они исступленно шли и палили, палили, палили… Склон стал похож на два сходящихся огненных вала. Психлосы попытались остановить надвигающийся на них поток. Вспыхивали разряды, ревели лучевые винтовки. Даннелдин не мог стрелять, боясь задеть кого-нибудь из русских, и завис в замешательстве. Хватило бы одного захода, чтоб вырубить всех чудовищ. Но русские уже смешались с ними, непрерывно стреляя. Уцелевшие психлосы хотели было прорваться назад к машинам, но русские беспощадно преследовали их. Склон уже был усеян огромными телами. Сопротивлялись уже лишь отдельные группы. Гремели ружья. Последний психлос хотел было забраться в кабину, но русский буквально разрубил его пополам. Все одобрительно закричали.
На склоне стало тихо. Джонни осмотрел останки. Сотня трупов психлосов. Трое мертвых русских. Из горящей одежды тянется дым. Незадача! Они же здесь для того, чтобы просто захватить в плен несколько психлосов…
Джонни бросился вниз. Там он нашел русского офицера, намеревавшегося пристрелить всякое чудовище, которое хоть раз дрыгнет конечностью.
- Найди кого-нибудь живого! - закричал ему Джонни. - Не добивай раненых! Нужны живые.
Русские, еще не пришедшие в себя после боя, таращились на него. Напряжение постепенно отпустило Джонни. Он разобрал несколько английских слов: «… показать психлосам!», «убили полковника…». Джонни, в конце концов, сумел втолковать им, чтобы они нашли сколько-нибудь оставшихся в живых психлосов. Ни офицер, ни солдаты в связи с этим не проявили какого бы то ни было энтузиазма, однако поняли это как приказ к выполнению. Они встали и пошли искать тех, кто еще дышал. Таких можно было обнаружить по дрожанию клапана маски. Было найдено четверо раненых. Перетаскивать тысячефунтовые тела было чертовски трудно, и русские солдаты решили ограничиться лишь оказанием первой помощи. Съехав по склону, к ним присоединился Мак-Кендрик. Он осмотрел раненых и покачал головой:
- Я, конечно, не очень хорошо представляю строение их тел, но, пожалуй, и зеленую кровь остановить смогу.
У одного психлоса накидка отличалась от других. Инженер?
- Этому сделай все, что сможешь, - попросил Джонни и стал карабкаться в расположение засады. Битти помахал ему с вершины, быстро развернулся и скрылся. Джонни поднялся, наконец, и огляделся. Командный пункт, представлявший собой впадину в скале, был разгромлен. Снаряд упал прямо перед этим местом. Оборудование, радиостанцию - все разнесло в щепки. Битти стоял на коленях перед сэром Робертом, осторожно поддерживая его голову. Глаза ветерана были открыты. Он понемногу приходил в сознание. Всех, кто здесь находился, сильно контузило. У некоторых открылось кровотечение из носа и ушей. Джонни подошел ближе: может быть, у Роберта сломаны пальцы или есть ушибы. Нет, кажется, ничего серьезного. Смочив водой платок, стал приводить в чувство поочередно Роберта Лису, полковника Ивана, двух координаторов и шотландского радиста. Потом он взобрался на скалу и посмотрел вниз: весь конвой был цел, ничего не взорвалось. Похоже, русские использовали обычные заряды, а не радиоактивные. Но ведь им нужны не трофеи, а живые психлосы.
Трое русских и Ангус сумели открыть люк перевернутого головного танка. Ангус влез в него с фонариком, русские смотрели сбоку. Джонни сложил руки рупором и прокричал:
- Есть кто живой?
Ангус высунулся и прокричал в ответ:
- Никого! Все задохнулись!
Нетвердой походкой к Джонни подошел очень бледный Роберт Лиса. Джонни посмотрел на него, и неожиданно оба в один голос произнесли:
- Самая продуманная операция за всю историю?!

7

Три дня они расчищали завалы и занимали базу у озера Виктория. Дорога уходила на юг, огибая горный массив, и вела к шахте. Когда тучи немного рассеялись, далеко на северо-западе открылись огромные вершины высотой не менее шестнадцати тысяч футов. Горы Луны. Здесь, в экваториальной жаре и сырости, ни снега, ни льда никогда не было и в помине, однако вершины были белыми. Семь ослепительно былых снежно-ледяных шапок просматривались отовсюду. В древности эта горная цепь служила границей между территориями двух или трех стран. Во время нашествия психлосов, а возможно, и раньше, в горах были пробиты проходы. Психлосы же никогда не совались к горам ближе, чем располагались шахты. В горах Луны обитало несколько мелких племен - коричневые и черные, иногда встречались и белые люди. Они порой голодали, несмотря на богатые леса вокруг и полные дичи саванны. Можно было спуститься вниз, но дикая осторожность удерживала их от приближения к району шахт. Древняя электростанция, обозначенная на картах людей как «Плотина водопада Оуэн», обеспечивала шахты энергией в таком количестве, что психлосы свет держали постоянно включенным. Разработки были обширными. Они велись на семи подземных уровнях со многими боковыми ответвлениями, где добывали вольфрам и кобальт. Механизация выработок была отменной. Но Мак-Ардл в ходе своей странной вылазки подорвал завод по производству топлива, снаряжения и всего прочего.
Четверку раненых психлосов поместили в изолированную комнату, куда подавался дыхательный газ. Мак-Кендрик взялся присматривать за ними. А что делать с трупами? Морга поблизости не было, и из-за тропической жары пришлось спешно загрузить тела в самолет и поднять в заоблачную высь горы, обозначенной на карте как пик Элгон, всегда покрытой льдом и снегом. Итак, там лежало теперь всего девяносто семь тел.
- Из нас получились неплохие могильщики, - пошутил Даннелдин после окончания работы. - Он взглянул вниз с головокружительной высоты. - Или это вознесение…
Шотландцев передернуло от такого юмора.
Они расчистили дорогу и подогнали машины к базе. Несмотря на предписания Компании, топливо, снаряжение и дыхательный газ были упрятаны под землю в безопасном месте. Явился Тор с подмогой. Он сказал, что его люди видели огни боя, а когда услышали о разгроме последних психлосов, сразу окрестили операцию Битвой Тайлера. Тор послал в саванну охотников, которые принесли много дичи. Были музыка, пляски…
- Джонни, я всегда рад что-нибудь сделать для тебя, но мне надлежало быть в другом месте. Невозможно же находиться в двух местах сразу! - рассыпался в признаниях Тор.
Он заметил выход транспорта из леса, когда находился в стороне, на высоте двух тысяч футов, чтобы помочь в случае необходимости. Он заснял весь ход сражения на видеодиски и очень удивился, что никто не изъявляет желания взглянуть на них. Усталые, довольные, что, наконец-то, дожди остались позади, они расселись кругом в огромных креслах зала отдыха. Джонни просматривал сообщения пилотов, которые все еще выдавал принтер. Ничего необычного.
- Ну что, пора за работу! - бросил он.
Работать?! А разве они занимались чем-то другим? Роберт Лиса покачал головой. Ангус посмотрел на свои руки - все в синяках от огромных замков и люков. Даннелдину вспомнились воздушные перевозки психлосских покойников и укладка их в снег. Полковник Иван, сидевший с перевязанной рукой, нахмурился и присвистнул, услышав, что перевел ему координатор. Его парни и психлосов били, и тракторы водили, и шахты чистили - неужели это еще не все, что требовалось?
- Хорошо, - осекся Джонни. - Терпеть не могу объяснять, что и как нужно делать… Ладно.
- Но что же?
- Мы здесь для того, чтобы найти причину самоубийства братьев, - напомнил Джонни.
Да черт с ними, с этими братьями! Они, в конце концов, только психлосы, а кроме того, покушались на Джонни.
Итак, Джонни держал речь, время от времени замолкая и давая координатору возможность доводить сказанное до всех. Он говорил о том, что они до сих пор не знают, есть ли еще жизнь на Психло. Рассказал о кредитке Галактического Банка, о расах, перечисленных на ней. Вспомнил, что у него сохранился тот экземпляр и пустил по кругу. Присутствующие смекнули, к чему он ведет. Земля оставалась незащищенной перед контратакой. Ведь если на Психло по-прежнему все идет своим чередом, им следует опасаться нового бомбодрона. Кроме того, и другие расы могут легко достичь Земли. Получить ответы на все вопросы можно лишь заново отстроив перевалочную телепортационную установку и испробовав ее на практике. Психлосы же, которым была поручена эта работа, предпочли уйти из жизни.
Все осознали ситуацию: ни одной группе или организации не доводилось еще сталкиваться с таким кругом проблем, а тем более защищать свою планету.
- Время выбрало нас, - подвел итог Джонни. Ангус, я хочу, чтобы ты запустил установку, с помощью которой, говорят, у меня в черепе нашли осколок. Это необходимо сделать как можно быстрее. Потом мы приступим к осмотру черепов психлосов. Если мы разыщем что-нибудь и если кто-либо из оставшихся в живых чудовищ перенесет операцию, мы обретем того, кто поможет восстановить оборудование. Мы обязаны справиться! Затем забросим видеокамеры на Психло, а также на другие планеты. Пока же, без знаний, мы блуждаем в потемках, а если и идем куда-то, то к пропасти. Мы - покойники…
- У нас ведь есть все выкладки и инструкции по телепортации, сказал Ангус. - Я просматривал их.
- Ты же наверняка ничего не понял! - разволновался Джонни. - Я сам неделями разбирался. Я не математик, но, по-моему, там что-то не так. Уравнения не решаются. Словом, нам нужен психлос, который не наложит на себя руки при первом же упоминании об этом.
- Но, Джонни, - вмешался доктор Мак-Кендрик, - я не вижу признаков того, что в их головах находится что-то инородное. Думаю, рентген вряд ли нам поможет.
- Когда я лежал и пытался найти способ оживить руку, - заговорил Джонни, - перебрал груду книг по работе мозга. И знаете, что я нашел? Давно, когда еще были больницы, хирургия и инженеры, очень давно, возможно, двенадцать столетий назад, ставились опыты по вживлению электрических капсул в головы младенцев, чтобы управлять их поведением. Их заставляли плакать или смеяться, чувствовать голод и так далее. Одним лишь нажатием кнопки.
- Отвратительные опыты! - возмутился Роберт Лиса.
- И тем не менее существовала идея, - продолжал Джонни, - управлять всем населением, запихнув капсулы в головы…
Координатор перевел для полковника Ивана. Тот ответил, что россказни об управлении целым народом ходят и в России, но это никому не по душе.
- Не знаю, удалось это или нет, - сказал Джонни, - но когда я думаю, что выкинули братья, мне кажется, разгадка рядом. Почему эта пара нормально сотрудничавших с нами на хороших условиях предателей вдруг напала на меня, когда я произнес лишь несколько слов. Я просматривал видеозаписи, из которых кто-то вырезал куски. Я нажал как следует, чтобы восстановили телепортационный передатчик. Они были совершенно убитыми. Стоило мне произнести «Если вы объясните мне…», оба словно обезумели.
- Может быть, они не хотели раскрывать то, что знали? - предположил Роберт Лиса.
- Самоубийство они совершили спустя два дня, - прервал его Джонни. - Позже я расспрашивал Кера, слышал ли он о чем-либо подобном. Оказалось - да! Он рассказал мне об инженере с планеты, где когда-то служил. Психлосы использовали там представителей иной расы, и этот инженер, перепив, ночью убил одного из них. А через пару дней и самого себя. Вот, собственно, все, что он слышал. Кроме того, добавил он с нажимом, - психлосы забирают тела своих покойников. Есть там в них что-то, что они хотели бы скрыть.
Все начали переговариваться, размышляя над проблемой.
- Итак, я уверен, что психлосам в младенчестве, - говорил Джонни, - вживляют что-то в мозги с целью охраны технологии.
На этот раз Мак-Кендрик и Ангус явно оживились.
- Стало быть, этим нам и предстоит заняться? - подытожил Роберт Лиса.
Ангус пошел к себе возиться с оборудованием. Мак-Кендрик отправился готовить хирургический стол и инструменты. Даннелдин и Тор полетели на гору за трупами. Прав Джонни или нет, предстояло еще выяснить, а сейчас необходимо пошевеливаться, чтобы узнать как можно больше и как можно быстрее. Планета совершенно беззащитна перед контратакой!
Роберт Лиса приступил к комплектованию батареи противовоздушной обороны и приведению ее в суточную боевую готовность. Эта маленькая горстка в полсотни человек плюс несколько пилотов намеревались защитить целую планету. Наивно? Может быть. Но что-то же надо делать…

8

- Кто ты? - спросил Терл.
Он не испугался, увидев в тени столба силуэт. Ночь серебрил лунный свет, такой сильный, что отсюда виднелись даже снежные вершины Скалистых гор. Ларс Торенсон доставил человека, пришедшего сюда по требованию старшего члена Совета Стаффора. Ларс был полностью деморализован с тех пор, как при попытке выполнить невозможный боевой разворот во время учебного полета попал в аварию. Он был выброшен из самолета и чуть не сломал шею. Недавно его взяли переводчиком в Совет. Гипсовый воротник, который он вынужден был носить, не мешал речи. Ему было велено сопроводить прибывшего к клетке, отключить ток, взять переносной радиопередатчик, второй вручить гостю и следить за тем, чтобы других передатчиков поблизости не было. Ларс отличался пунктуальностью. Новое назначение он принял при условии, что сможет насаждать фашизм в племенах, чем осчастливит своего отца и себя тоже. Ларс вспомнил, что следует передать курсанту, стоящему в карауле, приказ покинуть пост.
Терл говорил с пришедшим так, чтобы ни голосом, ни выражением физиономии не выдать презрения к очередному животному. О Сните, генерале наемников, он знал все. Как военный офицер, офицер безопасности и политик он был очень хорошо осведомлен о банде. Как и все его предшественники на этом посту, Терл допускал ситуацию, что группа людей, обитающая в непроходимом лесу, до которой ни пройти, ни проехать и которую невозможно контролировать, развивает символические отношения с психлосами. Наемники выбили из округи представителей всех других рас и представили сотни банту и пигмеев на вспомогательные шахты. Единственным привлекательным моментом в этой ситуации было то, что в любую минуту можно было закупить человеческое существо для пыток. Да, Терл не только знал о них все, но и сам организовал их доставку сюда. Терл нуждался в верных и надежных войсках под рукой, а поэтому ему нужен был Стаффор. Тот был решительно согласен: доверять этим шотландцам не следует, они слишком хитры и коварны, не следует также вовлекать в дело и курсантов, преисполненных неуместного восхищения этим… Тайлером.
Наемники пришли, но Стаффор, похоже, трусил вести переговоры. Терл предложил командиру гостей спуститься к клетке.
- Кто ты? - повторил он по рации.
Говорит ли в самом деле это существо по-психлосски, как было доложено? На психлосском, но так, словно у него во рту была каша, генерал Снит нагло спросил сам:
- Ты-то что за фрукт?
- Я Терл, главный офицер службы безопасности этой планеты.
- Тогда что ты делаешь в клетке?
- Это наблюдательный пост по предотвращению распространения людей.
- Ага! - ответил Снит, прекрасно все поняв.
- Я так думаю, - продолжал Терл, - что у вас возникли какие-то разногласия в деталях. - И подумал: «Идиот, я вытащил его из джунглей, а он еще не соображает, что я - сила».
- Плата за работу… - начал было Снит.
Разговор с психлосом по рации казался генералу вполне естественным. Он и прежде общался с ними таким образом. Оставалось только произвести на этого надлежащее впечатление. Уж монстры понимают толк в переговорах.
- Плата за работу? - переспросил Терл.
Он прекрасно понимал причины беспокойства, хоть и считал всегда, что наемники работают лишь за взрывчатку и какой-нибудь хлам.
- Нам давали ссуду в Банке, - объяснил вояка. Он знал все права, хорошо разбирался в торговле. - Тысячу долларов на душу в день. Но мы не получили никаких денег!
- А сколько вас? Какие сроки? - выспрашивал Терл.
- Я грубо подсчитал: тысяча человек, так? На тысячу лет.
Терл быстро прикинул: 36 500 в год на каждого, 36500000 - на армию. Всего…! Но он решил испытать собеседника.
- Что? - притворно удивился он. - Это же больше миллиона!
Снит важно кивнул:
- Так. А они не соглашаются.
Психлос знал, как избежать западни. Может быть, еще удастся сговориться с болваном. Эта дубина не способна произвести даже элементарный подсчет.
- По твоим словам, вы были наняты Банком, чтобы занять Китангани, затем войти в Киншасу, свергнуть правительство и, дождавшись прибытия представителей Банка, договориться о приемлемых платежах по ссудам. Так?
Сниту нечего было ответить ни по существу договора, ни по порядку. Предания всегда были для него ерундой. Но неожиданно он осознал, что разговаривает с тем, кто подробно осведомлен в их делах. А Терл свое знал. Ему не составило труда добыть нужную информацию. Маленькая шутка, ставшая возможной благодаря тысячелетнему пребыванию психлосов на планете. Все подробности удалось заполучить от взятого в плен торговца, подобающим образом допрошенного через несколько дней после возвращения.
- Но твои предки, - Терл подвел безжалостный итог, - взяли лишь Китангани. Они не завладели Киншасой.
Снит весьма туманно представлял, что же там на самом деле происходило, однако надеялся, что это никогда уже не всплывет. Деятельность его предков была прервана вторжением психлосов.
- Видишь ли, - продолжал Терл, - Банк был взят под контроль. - Он надеялся, что эта дубина проглотит любую ложь. - Галактический Банк, расположенный в системе Кредидеса, выкупил его права.
- В системе Кредидеса? - опешил Снит.
- Да… Это в восьмой Галактике.
Это действительно было местонахождение Галактического Банка. Всегда неплохо подсластить ложь капелькой правды.
- Так, значит… - промямлил сбитый с толку Снит. Надо смотреть в оба. Кажется, их собираются надуть. Или уже надули?
- Далее, - врал Терл, - тебе, наверное, будет очень приятно узнать, что им приняты все облигации вашего Банка, и твоя в том числе. - Такой поворот совершенно сбил Снита с толку. - Итак, как один из агентов Галактического Банка - о, если бы так было! - я уполномочен оплатить работу. Но предки твои выполнили лишь половину ее, следовательно, и ты получишь только половину. Итого пятьсот тысяч долларов. - Про себя Терл гадал - что же такое доллары? - Полагаю, вполне приемлемо.
Для Снита мир вокруг стал светлее. Он уже думал, что вообще ничего не получит.
- Да, - протянул он, размышляя. - Мне кажется, я смогу уговорить своих парней принять условия. - Он уже про себя прикидывал:
«Выйдет по десятке на брата, а остальное - мне…»
- Какие у вас еще проблемы. Помещения подобрали?
Снит кивнул. Ими занят целый район в городе. Дома, правда, в плохом состоянии, но все равно - дворцы после джунглей!
- Следует ввести униформу, - посоветовал Терл.
Он внимательно разглядывал грязное существо в обезьяньих шкурах, увешанное отравленными стрелами, в островерхой кожаной шапке с бриллиантом. - Почиститесь, причешитесь, приведите себя в порядок. Приобретите вид, подобающий регулярным войскам.
Ну и сказанул! Снит даже разозлился. На него просто плюнули и растерли, как и на все его войско! Двадцать подразделений по пятьдесят человек в каждом, все обучены, натренированы.
- Как у вас с продовольствием? - поинтересовался Терл.
Снит вздрогнул.
- Еда ни к черту! - признался он в сердцах. - В домах мертвяков завались, но все старые, сухие. В следующем контракте надо бы вставить пункт о питании.
Терл вдруг вспомнил, что наемники - известные каннибалы, что частенько мешало торговле с базами. Он решительно отказал:
- Такого пункта не будет!
Весь план может полететь к чертям, если дать этим тварям разгуляться. Во время разработки золотой жилы он из книг чинко выяснил, что эти создания поразительно привержены людоедству. Один раз он уже хотел использовать наемников в своих целях, но, во-первых, слишком много вопили о нехватке еды, людей в округе им уже недоставало, а во-вторых, они все же были далеко.
- До продления контракта у вас еды будет - завались! - пообещал Терл.
- Это неплохо… - хитрил Снит. Ему-то хотелось тотчас согласиться, ведь его людям приходилось уже есть всякую дрянь: болотных буйволов, слонов, обезьян… Но не стоит сразу быть таким сговорчивым, можно и поторговаться. - Ладно, согласен, если деньгами не обидите…
Далее Терл признался, что вскоре попытается отправиться на Психло и, лично собрав деньги в Галактическом Банке, вернется. И как бы между прочим обнадежил, что смог бы нанять их как вооруженные силы для охраны комплекса и Совета.
- Ты сам привезешь деньги? - недоверчиво посмотрел на него Снит. - Все пятьсот тысяч?
Конечно, нашел дурака… Снит категорически заявил:
- Нет, я сам и еще шесть моих парней отправимся с тобой и присмотрим!
Терл не знал, проявит ли правительство Империи хоть какой-то интерес к бандитам. Но возможно… Он согласился:
- Разумеется, добро пожаловать! Ну а до отъезда ты поможешь мне. Есть что-нибудь еще?
Было и еще. Снит втиснулся между барьером и прутьями клетки и придвинулся насколько было возможно. Терл взял протянутый ему предмет.
- Они… это… вот такими хотят заплатить, - ябедничал Снит. - Тут рисунок только с одной стороны, и я сомневаюсь - не подделка ли.
Терл поднес к свету. Что еще такое?! Он не мог ничего понять.
- Знаешь, я думаю, лучше тебе самому прочитать.
- Ладно, сейчас, - согласился Снит. Читать-то он не умел, но что там написано, ему рассказали. - Значит, тут написано, что это одна кредитка. Она является единственным законным платежным средством. А по кругу рисунка, смотри, Джонни Гудбой Тайлер, победитель психлосов.
Именно то, что психлосы побеждены, генерала больше всего и беспокоило.
Терл среагировал мгновенно:
- Конечно, это фальшивка!
- Я так и думал, - облегченно вздохнул Снит.
Его предки никогда не забывали об осторожности в таких делах. Обмани прежде, чем обманут тебя, - вот заповедь, достойная настоящего мужчины!
- Послушай, что я собираюсь сделать, - сказал Терл. - Только теперь, когда ты все знаешь, помалкивай. А в Галактическом Банке за это получишь звонкой монетой.
Прекрасно! Теперь Снит знает, на кого работает. Психлос, похоже, деловой парень.
- Годится, - согласился он. - Кстати, я знаю человека с этой картинки.
Терл еще раз поднес бумажку к своим глазам. Черт, как же он похож на его первое животное! Он старался вспомнить, где слышал названное только что имя. Точно! Это же и есть та самая бледная тварь!
- Этот орел улизнул из-под носа, - сообщил Снит. - Совсем недавно. Напал на моих парней, ни слова не сказал. Положил всех! Еще и тела укрыл, и телегу с товаром.
- Где?
- Где… В лесу. Понятно, где…
Ничего себе новость! Этот негодяй разгуливает по всей планете. Терл знал, что этим обрадует Хромого. Животное было вовсе не там, где думал старший член Совета. Да еще и войну разжигает среди мирных племен. Стаффор был очень способной политической марионеткой. Теперь его необходимо превратить еще и в военную марионетку. К делу!
- Итак, по существу договорились. Если чего-то не учли - решим потом, - сказал Терл. - Подписывай и через пару недель, а то и раньше, приступайте к исполнению своих обязанностей.
- Есть! - с готовностью отчеканил Снит.
- Что касается наград, - добавил Терл, - я постараюсь убедить кого надо предоставить тебе право убить это… насолившее тебе животное.
Снит отправился к себе, в старый город, в сопровождении Ларса, стойко терпевшего вонь во имя великого учения Гитлера.

9

В подземных помещениях на базе у озера Виктория было прохладно. Ангус задействовал мощную систему охлаждения, и атмосферная влага оседала на теплообменниках вдоль стен, стекая на пол мутными лужицами. Гудел минералоискатель, зеленовато горел работающий экран, в который напряженно вглядывались Мак-Кендрик, Ангус, сэр Роберт, Даннелдин и Джонни. Тяжелая безобразная голова психлоса, более восемнадцати дюймов в диаметре, лежала на столе. Основную ее часть занимала кость. Череп напоминал человеческий, и при плохом освещении можно было ошибиться. Там, где у людей находились глаза, брови, губы, нос и уши, у психлосов выступали костистые образования. При осмотре они не казались ороговевшими, и лишь прикосновение выдавало их жесткость.
- Кость! - воскликнул Ангус. - Почти такая же твердая, как металл, - не проникнуть…
Кто-кто, а Джонни мог засвидетельствовать это, помня, как быстро оправился Терл после удара охотничьей дубинкой.
Ангус изменил настройку, отрегулировав прибор на поиск металлов. Он увеличил глубину проникновения на пять делений.
- Стоп! - остановил доктор. - Вернись немного, кажется, я что-то заметил.
Прибор регистрировал наличие извести. На экране отразилась ничтожная разница плотностей, небольшое пятно. Ангус сфокусировал луч точной настройкой. На экране четко проступили внутренние кости и извилины. Пять пар глаз следили неотрывно. Пальцы шотландца нажали на другую клавишу, включив еще один луч, с другой стороны объекта.
- Подожди, - попросил Мак-Кендрик, - верни луч на пару дюймов к полости рта. Да, здесь. Подрегулируй. Есть! Вот оно…
Действительно, на экране проявилось плотное темное пятно, задерживающее излучение. Ангус включил режим записи.
- Они что-то вставляют в мозги! - заметил возбужденно Роберт Лиса.
- Не спеши, - остановил его Мак-Кендрик, - рано еще делать выводы. Это может быть просто застаревшим ранением.
- Да нет же, нет, - волновался Роберт, - слишком гладкий!
Джонни выдернул рисунок с изображением. Сбоку шли результаты анализа металла. У них с собой была психлосская книга с расшифровкой поверхностных проб грунта. В сырой комнате пахло плесенью, и Джонни неожиданно охладел к этой важной для всех работе. Он воспользовался возможностью и вышел, чтобы заглянуть в справочник. Он долго перелистывал страницу за страницей в поисках похожего спектра. Ничего, что могло бы заинтересовать. Странно… Начал искать среди комбинаций. Психлосские инженеры, работавшие на этом оборудовании, возможно, дали бы ему ответ и без справочника. Он почувствовал досаду на русских парней, которые из мести за полковника, устроили психлосам бойню. Те четверо, в охраняемой комнате, находились в тяжелейшем состоянии. Двое были простыми шахтерами, третий - управляющим, если верить одежде и документам, а четвертый - инженером. Мак-Кендрик очень сомневался, что сможет поставить их на ноги. Он извлек пули и зашил раны, но психлосы были все еще без сознания. А может, только делали вид? Они лежали в комнате, куда подавался дыхательный газ, привязанные к койкам, и часто-часто дышали. У доктора даже не было в распоряжении психлосского терапевтического справочника, который Джонни однажды видел. Компания предпринимала все усилия, чтобы возвращать на Психло мертвые тела, но гораздо меньше пеклась о поддержании здоровья психлосов. Факт наводил на мысль, что главной целью такого подхода было недопущение попадания тел к чуждым расам, а вовсе не сантименты. В комплексах вообще не было госпиталей, при том, что несчастные случаи при горной разведке бывали нередко. Вот, кажется, схожий спектр: медь! Теперь следующий фрагмент: олово! Он совместил два изображения - похоже. Олово и медь. Нет, еще что-то. Оставался небольшой участок спектра. Искать дальше, дальше… Нашел: свинец! В основном медь, немного олова и совсем чуть-чуть свинца. Он соединил три спектра в одну картинку - да, это, что нужно. Был еще один справочник по смешанным рудным залежам для проведения разведки с воздуха. А в нем десять тысяч разделов, и Джонни поначалу не хотел в нем копаться. Но оказалось, что работать с ним очень легко. Он открыл раздел «Залежи меди», затем - «Залежи олова» и «Залежи свинца», где и разыскал нужное кодовое изображение. И не только его, но и соотношения, приведенные к одиннадцатеричной системе. Коду соответствовало пять частей меди, четыре - олова, и две - свинца. Он поискал еще. В книгах людей такой комбинации соответствовала бронза. Это, по всей видимости, был очень стойкий сплав, сохранявший свои свойства сотни лет. Упоминался даже Бронзовый век, в то время орудия делались в основном из бронзы. Замечательно. Но Джонни показалось забавным, что развитая в техническом отношении раса вставляет бронзу в черепа.
Он вернулся с найденными материалами и обнаружил, что Мак-Кендрик с помощью молотка и подручного зубила расчленил череп на составляющие. Джонни с удовольствием пропустил бы данную процедуру…
- Мы просканировали весь череп, - доложил Ангус, - там только эта чудная штуковина.
- Я порылся в его карманах, - добавил Роберт Лиса, - он всего лишь чернорабочий. В удостоверении написано, что его зовут Кла, проработал сорок один год, на Психло у него три жены.
- Компания выплатит им пособия? - спросил Даннелдин.
- Нет, - ответил Роберт, показывая смятую бумагу. - Здесь также сказано, что ему исправно платили за мужские подвиги в Доме Компании. Только не знаю, как это понимать…
- Экономическая система поощрения патриархата, - съехидничал Даннелдин. - Мораль в рассрочку.
- Кончайте шутить, ребята! - оборвал их Джонни. - Так вот: предмет сделан из сплава под названием «бронза». К сожалению, сплав этот совершенно не магнитный.
Доктор стоял перед окончательно вскрытым черепом. С профессионализмом опытнейшего хирурга он отделил нечто, похожее на толстые нити. Так оно и было! Две плотно прижатые друг к другу полусферы, и вокруг каждой намотана нить.
- Я думаю, что это нервы, - сказал Мак-Кендрик. - Сейчас все узнаем. - Он осторожно освобождал предмет от обмотки. Сняв запекшуюся кровь, положил его на стол. - Не прикасайтесь! При вскрытиях это опасно.
Джонни пригляделся: тускло-желтого цвета, примерно с полдюйма. Ангус выхватил предмет пинцетом и заложил в анализатор.
- Он не полый. Сплошной кусок.
Мак-Кендрик достал маленький футляр с проводами и зажимами. Но, прежде чем присоединить контакты руками в перчатках, отвлекся на структуру нитей. Это была мозговая ткань, но как она отличалась от человеческой! Он взял пробы с нити и кожи трупа и понес их к старому, наспех собранному микроскопу. Он сделал с образцов срезы и посмотрел в окуляр. В удивлении присвистнул:
- Демоны состоят не из клеток. Не знаю, как у них с обменом веществ, но их структура не клеточная. Вирусная! Да, вирусная. - Он повернулся к Джонни. - Знаешь, похоже, эти громадины представляют собой вирусную субстанцию. Интересно чисто теоретически. Это означает, что их тела существенно плотнее наших. Возможно, для нас это и не важно. Давайте исследуем нити.
Он присоединил к концу нити зажим, а второй заземлил на руку. Замерил электрическое сопротивление нити, отступил и пропустил ток. У присутствующих зашевелились волосы: труп двинул левой ногой.
- Хорошо, - удовлетворенно произнес доктор. - У них не бывает трупного окоченения, гибкость сохраняется. Я наткнулся на центр, который отвечает за ходьбу.
Зрители были в ужасе, наблюдая, как Мак-Кендрик помечает бирками нерв за нервом, определяя их функции, а труп поочередно двигает то челюстью, то ухом, а то вообще высовывает язык. Мак-Кендрик невозмутимо комментировал:
- Собственно, ничего нового в этом нет. Обычные электрические импульсы, заменяющий команды мозга. Какой-то ученый делал подобные эксперименты еще тринадцать столетий назад. Он думал, что все тайны мысли в его руках, и сделал из этого культ под названием «психология». Теперь все забыто… Обыкновенная мышечная реакция. Я лишь систематизирую линии связи.
Все равно жутко! Забытые суеверия зашевелились в мужчинах. Одетые в перчатки руки Мак-Кендрика были испачканы зеленой кровью, а работал он с необыкновенным изяществом, пока не пометил полсотни нервных окончаний.
- Ну, теперь к главному! - сказал доктор, присоединяя контакты к нервам, снятым с бронзы.
Работа была нелегкая. В комнате холодно. От трупа тошнотворно попахивало. Мак-Кендрик, чувствовалось, порядком устал.
- Я не думаю, что этот кусок металла может привести к самоубийству, однако мы имеем великолепную возможность проверить. - Он указал на бирки. - Вкусовые и сексуальные центры находятся здесь, очень близко друг от друга. Теперь - эмоции и действия, вот здесь, с другой стороны. Этот металл был вживлен в младенчестве. Смотрите, с этой стороны черепа заметны шрамы. В таком возрасте кости еще мягкие и срастаются быстро.
- Как же он все-таки работает? - нетерпеливо гадал Ангус.
- Я думаю, - ответил Мак-Кендрик, - что центры действия и наслаждения замкнуты накоротко. Возможно, это сделано для того, чтобы психлос чувствовал себя счастливым только в работе. Но я не могу дать окончательный ответ, пока мы не рассечем нервы вот здесь. Полагаю, они вызывают удовольствие при совершении жестокости.
Неожиданно Джонни вспомнился Терл. Когда тот делал что-нибудь грубое, мерзкое, всегда смеялся и приговаривал: «Восхитительно!»
- В попытке сделать их просто трудолюбивыми, - продолжал доктор, - ученые просчитались, создав настоящих дьяволов.
С ним никто не мог спорить.
- Самоубийства им не помогут! - заявил Роберт Лиса. - Нам нужен другой труп. Есть ведь еще помощник управляющего шахтой, как сказано в бумагах, и оплата у него вдвое больше. На стол его!
Мак-Кендрик перешел к другому столу. Они поместили в установку другую голову. Было уже ясно, где искать. Они теперь всматривались в мозг того, кто носил имя Бло. Вдруг Джонни, с отвращением наблюдавший за работой и совсем было потерявший надежду, улыбнулся. В голове этого психлоса было… два металлических предмета! Выхватив рисунок, он кинулся к справочнику. Сомнений не оставалось: серебро! Когда он вернулся, Мак-Кендрик увереннее, чем в первый раз, заканчивал вскрытие. Он пометил точки соединения второго куска металла, прежде чем извлечь его. Тот оказался полым, но с тончайшей нитью внутри. Они предположили, что в других телах могут быть такие же. Мак-Кендрик простерилизовал находки. Джонни же располовинил серебряный предмет. То, что находилось внутри, напоминало элемент дистанционного управления.
- Странный какой-то нерв, - удивился доктор. - Не могу сказать точно, куда он ведет. Я поработаю с этим…
- Может быть, это резонатор? - предположил Джонни.
- Дифференциальный волномер, - убежденно заявил Ангус. - Вроде измерителя разности длин мыслительных волн.
Джонни не мешал им, но в нем засела идея, что все это сделано для того, чтобы создать импульс при определенном сочетании условий, который и побуждал к нападению или самоубийству.
- Есть во всем этом одна сложность, - задумчиво произнес Мак-Кендрик. - Вживлялась эта штука ребенку, а вот вытащить ее из мозга взрослого… Но я попробую.
Сам он при этом не верил в успех. Кроме того, живых психлосов всего четверо, да и те при смерти.

ЧАСТЬ 19

1

Хромой на заседании Совета пребывал в отвратительном расположении духа. Все теперь галдели, обсуждая старшего советника планеты Брауна Стаффора и выясняя его намерения. И этот черномазый африканец, и эта желтомордая азиатская обезьяна, и этот коричневый латиноамериканец, и эта тупая скотина из Европы… Неужели они еще не поняли, что он старается вовсю, чтобы сделать для людей как можно больше и лучше? Плюс ко всему, он теперь, после прихода наемников, представляет интересы пяти племен и является Верховным мэром Америки. Но они надумали проверить условия найма и затраты по нему, причем во всех деталях. А ведь какой кровью достались ему пункты договора! Сколько часов он бился, чтобы договориться с генералом Снитом. Планете же нужны вооруженные силы. У Верховного мэра Африки вызывал сомнение размер оплаты. Мол, сто кредиток в день на одного наемника - это чересчур, члены Совета, в крайнем случае, согласны на пять, но и это не что иное, как разбазаривание денег, приводящее к их обесцениванию. Споры, и споры, и споры, ковыряние в мелких незначительных вопросах. Браун поспешил удержать Совет хотя бы на цифре 5, не дай бог тот окажется решительнее. Его мозги в попытке решить проблему в свою пользу буквально одеревенели.
Сопровождаемый Ларсом в старый район, где обосновались наемники, Браун был немало смущен поведением их женщин, которые свободно расхаживали по улице без какой бы то ни было одежды. Генерал Снит, махнув рукой, назвал все это лишь забавами. По пути назад
Ларс без умолку твердил ему о замечательном, выдающемся вожде древности, как его там… Биттер… Гитлер… Да, Гитлер! Каким тот был подвижником расовой чистоты и моральной честности. Расовая чистота нисколько не привлекла внимание Брауна, а вот слова «моральная честность» его заинтересовали. В этом плане его отец, можно сказать, был выдающимся человеком. Выслушивая бесконечные аргументы Ларса, он вдруг вспомнил свой разговор с Терлом, вполне дружелюбным созданием. Они говорили о рычагах воздействия. Если они есть, никто не помешает сделать все, что заблагорассудится. Звучит неплохо. Хромой Браун ухватился за эту идею. Он искренне надеялся, что Терл сочтет его послушной куклой, которой он всегда рад помочь и предложить дружбу. Ясно, что у него не было никаких рычагов воздействия на свой Совет. Он усиленно пытался разработать тактику, которая позволила бы ему и секретарю Совета получить полномочия в управлении планетой. Он вспомнил еще одну вещь, сказанную Терлом: хороший Совет - это послушный Совет. Да, это было бы неплохим вариантом: принять закон, затем арестовать возмутителей спокойствия или использовать их как рычаги воздействия. Что-то вроде этого… Мысль вспыхнула и крепко засела в его голове.
Браун поднял руку, требуя молчания:
- Мы сейчас же примем резолюцию о заключении контракта с наемниками, - сказал он, придавая голосу всю властность, на которую способен.
Все примолкли, а азиат запахнул свою одежду. Что в этом было - пренебрежение, вызов? Сейчас он получит!
- Я исхожу, - заявил Браун, - из моральных соображений.
Далее он произнес речь о морали как становом хребте любого общества, о том, что власти предержащие должны быть правдивы и честны, что не надо выносить сор из избы и раскрывать народу обстоятельства скандальных ситуаций. Это прошло неплохо. Все, разумеется, были согласны, что моральные качества руководства должны быть на высоте, невзирая на разность трактовок того или иного момента. Предложенная резолюция была принята незамедлительно, и любые возражения против соответствующего развития событий в государственном управлении привели бы теперь к смещению нарушителя с поста. На этот счет члены Совета были щепетильны. Итак, одна резолюция принята. Был объявлен перерыв. По возвращении в офис Браун и Ларс по крохам припоминали сведения о видеоклопах. Ларсу было кое-что известно. Вероятно, Терл покажет ему, где они установлены.
На следующее утро, когда все официальные лица покинули свои комнаты, Ларс, приличия ради, установил их в укромных местах, подключив к автоматическому записывающему устройству. Той же ночью Браун имел секретнейшую встречу с генералом Снитом, в результате которой дюжина женщин из наемников была принята на службу в отель, управляющий которого остался очень довольным, что заполучил красоток, способных сделать пребывание его гостей более комфортным, и предложил свои услуги в любом деле.
Терл высоко оценил мудрость Брауна и признался, что чрезвычайно горд тем, что его идеи пригодились. Хромой был весьма ему обязан и, вернувшись в офис, допоздна работал над этапами реализации своих планов. Особое место среди прочих проблем занимали провинности Тайлера, в отношении которого у Стаффора, наконец, были развязаны руки. Список этих провинностей получился длинным, а наказание явно запаздывало.

2

Ночь была безлунной. Ни один фонарь у клетки не горел. Часовому было приказано куда-нибудь исчезнуть. Браун уселся на землю. Терл нагнулся, опершись на барьер. Ларс Торенсон со словарем, освещенным переносным фонариком, пристроился между ними. Говорили они негромко. Ничто из их беседы не должно было проникнуть наверх. Сегодня великая ночь! Терл щелкнул челюстями. Волны энергии так и изливались из него. Это совещание было столь важным, столь значимым для исполнения задуманного, что он едва дышал. Однако голос должен быть спокойным, небрежным, услужливым. Конфликтные ситуации сейчас недопустимы. Чтобы контролировать ход событий, ему пришлось собрать в кулак всю волю. Браун шепотом докладывал, как он преуспел в раздувании подробностей шумного скандала в Совете. Он поочередно уединялся со всеми четырьмя Верховными мэрами и демонстрировал им записи, неопровержимо доказывающие, что их управление представляет собой сплошное нарушение их же собственных законов. Каждый имел возможность полюбоваться на себя, вытворяющего черт знает что с женщинами наемников, и мэры были вынуждены со стыдом согласиться, что это может стать позором для всего правительства. Ларс испытал некоторые затруднения, выискивая в психлосском словаре «стыд», но в конце концов нашел это понятие в разделе вышедших из обихода. Резолюция, предложенная Совету Брауном Стаффором при содействии секретаря, которой едва мог расписаться, а читать вовсе не умел, прошла. Вся власть Совета отныне оказалась главным образом в руках Брауна Стаффора как наиболее опытного и заслуживающего доверия советника. Остальные собрали пожитки и разъехались по домам. Отныне слово Брауна Стаффора стало законом для всей планеты. Терл решил, что по этому поводу не мешает выразить восторг, и не поскупился на похвалы в связи с проявлением государственного ума. Но Брауна, чувствовалось, что-то еще угнетало.
- Могу ли я еще чем-то помочь тебе? - спросил Терл.
Хромой издал глубокий, разочарованный вздох и извлек лист с обвинениями против Тайлера.
- Но теперь, - чуть слышно произнес Терл, - у тебя достаточно сил и полномочий, чтобы взять его в оборот. Обвинения серьезные?
- О да, - прошептал, светлея, Браун. - Он помешал переселению племени, проводимому по решению Совета. Похитил координаторов, убивал людей, крал принадлежавшее им и всячески нарушал их права.
- Да, - прошептал Терл, - это серьезно.
- И это еще не все! - горячился Браун. - Он устроил засаду на психлосский конвой, затеял беспощадную резню, завладел всеми машинами.
- У тебя есть доказательства? - задрожал Терл.
- Очевидцы из племени уже здесь. И видеозаписи нападения ночью были показаны здесь недалеко, в горах. Ларс снял копии.
- Я думаю, что всего этого более чем достаточно для совершения правосудия.
Слово «правосудие» было еще одним из найденных в словаре совсем недавно.
- Более того, - не унимался Браун, - когда он стащил два миллиона галактических кредиток, найденных в комплексе, там едва ли осталось три сотни. Это же грабеж!
У Терла перехватило дыхание: два миллиона галактических кредиток? Его золотые гробы меркли по сравнению с этим… Чудовищу понадобилась пара минут, чтобы привести мысли в порядок, после чего оно заявило Ларсу, что нуждается в новом картридже с дыхательным газом. Ларс передал ему один, не заметив, что электронное заграждение включено. А Терл, спохватившись лишь в последний момент, едва успел переключить контрольный тумблер. Заменив картридж, он стал лихорадочно гадать. Старый Намп? Должно быть… Этот идиот вовсе не такой простак. Он, наверное, столько наворочал за тридцать лет… Два миллиона галактических кредиток! Неожиданно Терл внес в свои планы коррективы. Он точно знал, что сможет сделать с этим. Эти два миллиона будут упрятаны в три-четыре запечатанных гроба с пометкой «Радиационное поражение», в них никто не сунется, и они пойдут прямо на кладбище. До этого у него были менее действенные варианты. Он отбросил все, и перед ним развернулась ослепительная перспектива - не только беспроигрышная, но и чрезвычайно прибыльная. Это безопаснее, чем все, что он задумывал раньше. Удобнее в реализации.
Тайная встреча в темноте продолжалась.
- Что? - прошипел Терл. - И в этом вся проблема?
Он точно знал, что к чему. Этот кретин не мог наложить лапу на его животное - Тайлера!
Хромой Браун прогнулся еще.

Предыдущая страница 20 Следующая страница


21 Рон Хаббард

- У меня есть и другие причины свести с ним счеты…
- Гм-м, - промычал Терл, надеясь, что это прозвучит весьма деликатно и глубокомысленно. - Дай-ка подумать… Гм-м. Главное - заманить его в определенное место. - Обычная техника работы шефа секретной службы. - Невозможно пойти и схватить его, так как он неуловим или слишком хорошо охраняем, следовательно, правильнее всего заманить его сюда, подальше от охраны, а затем арестовать.
Браун чуть не подпрыгнул от внезапно нахлынувшей на него радости: вот так чудо-идея!
- Последний раз он проявлял свою деятельность, - прошептал Терл, - когда мы проводили телепортацию. Когда он узнает о следующей, непременно прибудет с налетом. Здесь ты и сможешь его схватить.
Хромому все было ясно.
- Но, - добавил Терл, - тут есть одна трудность. Он использует собственность Компании. Самолеты, оборудование. Если бы это принадлежало тебе, можно было бы приписать ему колоссальное воровство.
Хромой сник. Ларс уже повторил и пояснил, но он все никак не мог уловить сути.
- Так же он использует все остальное, - продолжал Терл абсолютно спокойно. - Да будет тебе известно, Межгалактическая Рудная Компания заплатила правительству Психло триллионы кредиток за эту планету. Вся Земля - собственность Компании!
Ларсу приходилось одновременно следить за речью психлоса и шарить в старом английском словаре в поисках, что же такое триллион, объясняя все Брауну. В конце концов он понял главное: это неизмеримая уйма денег.
- Считается, что ресурсы планеты, - сказал Терл, - полностью выработаны. Ложь! Планета не «выработана» до тех пор, пока не доберешься до жидких слоев. Теперь ее стоимость - несколько миллионов кредиток. - В действительности, Терл знал, - сорок триллионов, но он решил сбить Брауна с толку. Кажется, ему это удалось… - Я, - шептал он, - постоянный агент и представитель Компании и уполномочен распоряжаться ее собственностью по своему усмотрению. - Все было враньем, но надо же замести следы. - Конечно, вам это понятно. Скотине Тайлеру тоже, и именно поэтому он оставил меня в живых.
- О! - вырвалось у Брауна. - Это-то и не давало мне покоя. Я не понимал, как кровопийца, прикончивший братьев, оставил в живых тебя.
- Что ж, теперь тебе известен секрет, - сказал Терл. - Он и сам пытался вести со мной переговоры о выкупе планеты. Чувствует, что может бродить по ней, в полной мере используя имущество Компании. Конечно, я и слушать об этом не захотел, зная его скверный нрав.
Хромой был буквально подавлен тем, какую ловушку расставил для него Тайлер. Ему показалось, что земля разверзается под ногами.
- Он знает, где эти два миллиона? - спросил Терл.
- Да.
Боже мой, как же он, Браун, был слеп! Тайлер купил бы и Компанию, и планету… А что бы стало с ним, Брауном?
Терл все предусмотрел.
- Ему, этому животному, я ничего не намерен продавать. Я думал о тебе.
У Хромого вырвался вздох облегчения. Он огляделся по сторонам и подался вперед, не в силах выжидать задержек с переводом.
- А не продашь ли ты Компанию и планету мне? Я имею в виду всех нас.
Терл задумался.
- Разумеется, стоимость высока, но, понимая, каковы теперь обстоятельства, пожалуй, могу…
Браун был достаточно сведущ в экономике. Он знал, как показать себя на высоте.
- С соответствующим договором?
- О, конечно! - заверил Терл. - Договор вступит в силу с момента подписания. Но его нужно зарегистрировать на Психло, таков порядок.
Черт возьми, да попытайся он в самом деле такое предпринять, испарят немедленно… Он опять притворился, что сел дыхательный картридж, и выиграл дополнительное время. Существовал определенный порядок списания планет. Компания ведь никогда не покупала их. Кроме того, всегда оставалась масса оружия. Землю же Терл твердо решил уничтожить. Он постарался взять себя в руки. Так, если он уничтожит планету, от договора о продаже останется пепел. Отлично! Компании понадобится не меньше двух лет для контратаки. У него очень много времени. Да, он со спокойной душой может подписывать фальшивку.
Тайное совещание возобновилось.
- Для реализации плана тебе необходимо выполнить следующее: вернуть мне рабочее помещение, дать возможность расчистить и восстановить перевалочную станцию, обеспечить меня всем необходимым, а также предоставить мне силы для надлежащей защиты от нападения.
Стаффор заколебался.
- Я же должен захватить два миллиона в представительство Компании на Психло, - сказал Терл. - Ты не думай - я не вор!
Стаффор принял довод.
- Кроме того, необходимо составить акт о продаже планеты и отделения Компании здесь, чтобы заручиться законностью действий, - убеждал Терл. - Я не хочу, чтобы ты остался без акта. Я хочу быть честным в отношении тебя.
Стаффор неуверенно поддакнул, все больше склоняясь к тому, что Терл намерен вести дела честно. Но все же еще сомневался.
- Если у тебя будет договор о продаже, ты станешь владельцем планеты, а значит - шахт и всего оборудования, и никакой Тайлер тебе уже не сможет помешать.
Стаффор выпрямился. Он почувствовал прилив энергии.
- Непременно, - продолжал Терл, - предай гласности сообщение о предстоящей телепортации на Психло. Стоит ему узнать, тотчас примчится сюда и попадет в твои руки.
Решено! Браун хотел было протиснуться через ограждение для рукопожатия, но Ларс вовремя напомнил, что оно под током. Браун отскочил и завопил:
- Я составлю акт! - Потом снова перешел на шепот. - Да, составлю. Все твои условия приняты. В точности так и сделаем, как ты сказал.
Он рванулся к наземной машине, но перепутал направление. Ларсу пришлось встряхнуть советника и подтолкнуть в нужную сторону. По дороге в Денвер Хромой с обезумевшим взглядом не переставал повторять:
- Теперь все… Правосудие свершится…
Терл не верил счастью. Он содрогался всей тушей, едва сдерживая распиравший его смех. Он это сделал! Он станет богатейшим из ныне здравствующих психлосов! Успех! Могущество! Ему удалось! Но еще ему хотелось бы, чтоб Земля непременно разлетелась в прах. После того, конечно, как он покинет ее.

3

Джонни бросал камни вниз, к затерянному в горах озеру, настоящему внутреннему морю, вытянутому до самого горизонта. Над ним зарождалась буря - достаточно обычное для этих мест явление. Склон, на котором Джонни стоял, обрывался над озером почти отвесно, футов на двести. В результате разрушения или вулканического выброса на северо-востоке склон был усыпан камнями величиной с кулак, словно предназначенными для метания. Джонни взял себе в привычку ежедневно приходить сюда, за несколько миль от шахты. Здесь, в экваториальной зоне, было жарко и влажно, но ходьба приводила его в норму. Хищников он не опасался, так как постоянно носил с собой оружие. Звери беспокоили, но не нападали. Здесь простиралась дорога - должно быть, психлосы протоптали, спускаясь от шахты. Дорога эта пересекала склон и спускалась к озеру, где был своего рода пляж. Но психлосы не любят купаться, поэтому приходили сюда скорее всего покататься на лодке.
Джонни читал, что район этого озера самый густонаселенный на континенте. Здесь в свое время жили несколько миллионов человек. Психлосы же давным-давно сделали свое дело и здесь, не оставив ни людей, ни хижин. Джонни всегда удивляло, почему чудовища охотятся в основном на людей. Доктор Мак-Кендрик объяснял, что дело в симпатической нервной системе психлосов: страдания животных доставляли им меньше наслаждения, или, возможно, потому, что люди походили на них самих - две руки, две ноги, прямая походка. Даже их отравляющий газ, ориентированный на одушевленных существ, был в гораздо меньшей степени опасен для четвероногих и рептилий. Так было сказано в психлосской инструкции по применению. Чудовища истребляли существ с высокоразвитой центральной нервной системой. Но, так или иначе, дичи вокруг полно, и звери, заслышав человека, не убегали, как от психлосов. Джонни догадался: у людей нет того резкого, неприятного запаха, как у тех.
Буря накатывалась все ближе. Джонни взглянул на далекую базу: готовы ли там к приближению непогоды? Он заметил, что от шахты отъехала трехколесная машина, едва различимая из-за расстояния. Кто-то хочет видеть его, или это обычная вылазка?
Джонни в раздумьях побрел назад к скалам. Дела шли из рук вон плохо. Один из психлосов умер, остальные едва держались. Примерно у трети покойников обнаружили по две отметины в голове, и Мак-Кендрик теперь тренировался в извлечении металла без риска для жизни психлосов - в надежде, что это удастся реализовать на ком-нибудь из оставшейся тройки. Двое из них имели в черепах по два объекта. Будет ли для них радостным избавление от этих страшных приспособлений? Возня с трупами была Джонни не по душе. Он старался думать о чем-нибудь другом. Во время боя он неожиданно осознал, что управляет летающей платформой двумя руками! Мак-Кендрик был убежден, что стрессовая ситуация заставила другую часть мозга взять на себе утраченные функции первой. Джонни не поверил, считая, что это он сам, усиленно тренируясь управлять своими нервами, добился успеха. А начинал он с простых контролируемых движений рукой и ногой. С каждым днем дело шло все лучше, и теперь Джонни мог даже бегать. Без посоха. Мог метать дубинку. Чувство беспомощности понемногу покидало его.
Он подобрал камень и швырнул. Тот, описав дугу вдоль склона, поднял на воде маленький всплеск, звук которого дошел до Джонни секундой позже. «Совсем неплохо», - сказал себе Джонни.
Буря надвигалась большой темно-серой стеной. Джонни обнаружил, что трехколеска почти уже рядом с ним. Остановилась. Он не узнал водителя и подошел ближе, всматриваясь. Оказалось, это его третий «двойник», Стормалон. На самом деле парня звали Стан Ставерглер. Он был из норвежской группы, в далеком прошлом эмигрировавшей в Швейцарию. Ему удалось скрыть имя и происхождение, но не манеры. Каждое движение выдавало в нем принадлежность к шотландцам. Он был одного роста и телосложения с Джонни, с такими же голубыми глазами, но более темными волосами и загорелой кожей. Со времени разработки золотой жилы он нисколько не заботился о поддержании сходства и даже подрезал снизу свою бороду. Стормалон преподавал в Академии. Ему, талантливому пилоту, нравилось обучать новичков. Парень где-то разыскал летный костюм, белый шарф, огромные очки и с удовольствием все это носил. В общем, любил немного покрасоваться.
Они похлопали друг друга по спинам и улыбнулись.
- Мне сказали, что ты здесь бросаешь камни в крокодилов, - сказал Стормалон. - Как рука?
- Ты, наверное, видел последний бросок, - отвечал Джонни. - Слона бы я не убил, но вон туда достал.
Они подошли к большому плоскому камню и уселись на него лицом к озеру. Шторм набирал силу, но они не спешили уходить. Обычно Стормалон не отличался разговорчивостью, сейчас же у него была масса новостей. Ему пришлось чуть ли не носом землю рыть в поисках Джонни. В Америке никто ничего не знал, и Стормалон направился в Шотландию, чтобы найти друга или услышать что-либо о его местонахождении. От Крисси сердечный привет. Глава фиргусов просил засвидетельствовать свое уважение, подчеркнуть, не почтение, а уважение. Тетка Элен низко кланяется, она теперь замужем за пастором, живут в Шотландии. О Джонни же Стормалон услышал от координаторов, вернувшихся в Шотландию после миссии к племенам наемников. О, этот наемный сброд теперь обосновался в Денвере. Страшные люди. Стормалону приходилось сталкиваться с ними. Привезли тело Аллисона для захоронения. Его убийство вызвало в Шотландии бурю негодования. Но Стормалон не за этим искал Джонни. Во время перелета с ним приключилось нечто необыкновенное.
- Ты говорил, - напомнил Стормалон, - что возможно новое вторжение на Землю? Похоже, так оно и есть…
Он летел в Шотландию по Северному Полярному кругу на обычном боевом самолете. Уже достигнув острова, он сначала по приборам, а потом и просто через окно кабины увидел невероятных размеров летательный аппарат. Он подумал, что вот-вот врежется в него. Объект закрыл весь экран. И вдруг - ничего нет.
- Ничего нет? - удивился Джонни.
- Да. Самолет врезался в твердое тело, которого на самом деле не было. Прямо в небе, понимаешь? Огромный, во все небо - и нет его. В сумке у меня есть снимки изображений с экранов
Джонни просмотрел их. Это была сфера, опоясанная кольцом. Не похоже ни на что из виденного раньше. Громадина. В углу четко просматривались Оркнейские острова. Летающий объект, насколько можно судить, в поперечнике был равен расстоянию от середины Шотландии до островов. На втором снимке самолет был охвачен вспышками выстрелов. А на третьем - таинственная сфера исчезла…
- Корабль, которого не было… - задумчиво произнес Стормалон.
- Свет… - Джонни вспомнилась одна теория. Эта штука могла двигаться быстрее света. А изображение ее отстало. - Знаешь, это догадка, но я как-то читал, что если предмет движется быстрее света, то кажется невообразимо огромным. Я читал это в книгах по ядерной физике, но почти ничего не понял.
- Да, возможно, - согласился Стормалон. - И старуха говорила, что он не столь велик.
Старуха?
Когда первый испуг прошел, Стормалон прокрутил записи назад. Оказалось, что он не заметил появления на экране Шотландии.
- Ты знаешь, как это бывает: усталость от долгого перелета, рассеянное внимание, недостаток сил, такое случается с курсантами - реакция притупляется как раз тогда, когда требуется повышенная собранность.
Просмотр записей вспять выявил маленький след, поднимающийся от фермы к западу Кинлохберви.
- Ты знаешь это местечко на северо-западе Шотландии?
Стормалон сбросил скорость и вышел на эту точку для обстрела или разведки. Там образовалось лишь выгоревшее пятно, вокруг фермы в основном торчали скалы, других повреждений или противника он не обнаружил и приземлился рядом с фермой. Вышла старая женщина, ошеломленная появлением двух гостей с неба в один день. Живя здесь, она годами не видела чужаков. Она усадила Стормалона за стол, напоила травяным чаем и показала подаренный складной нож.
- Складной нож? - Джонни, всегда очень серьезный и собранный, вдруг заинтересовался сущим пустяком. - Помнишь, мы находили такие в развалинах старинных городов?
- Да, только этот совсем новый и блестящий. Но слушай же дальше. Старуха вспомнила, что вычесывала шерсть своей собаки, как вдруг почувствовала сзади легкий порыв ветра. Она обернулась и увидела перед собой маленького серого человека. За ним был большой серый шар, опоясанный кольцом. Он приземлился как раз там, где обычно паслась корова. Совсем без звука, словно специально, чтобы напугать старушку. Она пригласила этого маленького человека на чашку чая, как и меня, но, в отличие от него, я спустился вниз с грохотом и представился. Маленький серый человек выглядел даже привлекательно. Ростом значительно меньше, чем обыкновенные люди, с серыми волосами, в сером костюме. На ремне, охватывающем шею, висела какая-то коробка. Человек что-то сказал в коробку, и та заговорила по-английски. Он говорил тихо, но с интонациями и выражением, а коробка - монотонно и механически.
- Вокодер, - догадался Джонни. - Портативное устройство для перевода. Описано в психлосских книгах, но психлосы не пользуются такими.
- Может, и так… Далее маленький серый человек спросил женщину, есть ли у нее какие газеты. Нет, конечно, она и в глаза их не видела, но есть люди, у которых газеты имеются. Затем он спросил у нее о книгах по истории. Доброй женщине так не хотелось разочаровывать пришельца, и она сказала, что слышала об этих книгах, только у самой нет ни одной такой. Ей было трудно понять гостя, но тот изо всех сил пытался объяснить, что ему нужна хоть какая-нибудь бумажка, где было бы что-либо напечатано. Это дало толчок. Женщина вспомнила о новых кредитках, которыми с ней расплатились за шерсть.
- Кредитки?!
- Ах да, ты же еще не видел! - Стормалон пошарил в кармане и извлек одну. - Теперь нам платят вот этим.
Это был банкнот… Банка планеты Земля. Джонни внимательно осмотрел его. И вдруг глаза его остановились на картинке… Его собственная персона с оружием в руках. Джонни так смутился, что даже не задумался о сходстве.
- Как бы то ни было, - продолжал Стормалон, - старуха взяла это именно из-за картинки. Одну бумажку она сразу повесила на стену. Вторую отдала маленькому серому человеку за нож.
- Я думаю, недорого за нож такого качества, как ты говоришь, - заметил Джонни.
Стормалон как-то не подумал об этом…
Необычный гость спокойно допил чай, аккуратно упрятал банкнот между металлическими пластинками, положил во внутренний карман и, поблагодарив хозяйку, направился к кораблю, где сказал что-то тому, кто был внутри. Он попросил женщину не подходить близко и закрыл за собой дверь. Из шара вырвалась струя пламени, шар поднялся, стал размером во все небо и исчез. Да, наверное, Джонни прав, скорость была сверхзвуковая. Но объект не летал, как наши самолеты, и не телепортировался. А маленький серый человек, похоже, не был психлосом.
Джонни напряженно замер: неизвестная раса? Проявляют интерес к Земле, когда психлосов уже нет? Озадаченный, он молча уставился на озеро. Шторм усиливался.
Невозмутимый Стормалон раскрыл планшет для карт.
- Тебе письмо от Кера, - сказал он. - Несчастный так настаивал, чтобы я непременно передал письмо в твои собственные руки. Я твердо пообещал, но он все равно добавил, что, если ты не получишь его послание, произойдет катастрофа. Вот, читай.

4

Конверт был из материала, который используется для огнеупорных прокладок. Вверху было выведено: «Страшная тайна». Джонни посмотрел конверт на свет, все больше меркнувший от надвигающейся грозы. На взрывчатку вроде не похоже. Вскрыл. Конечно, это каракули Кера. Его полуграмотные закорючки едва ли были безупречны с точки зрения психлосского языка, но содержание доносили вполне. Джонни читал: «Страшная тайна. Адресат известен. Как ты знаешь, личная переписка запрещена правилами Компании, и отправка этого письма может стоить мне трехмесячного жалования. Но перед отбытием ты просил написать при возникновении определенных ситуаций и отдать пилоту, который быстро доставит тебе весть. Итак, без имен. Похоже, началось! Вот и пишу тебе, несмотря на то, что Компания срежет мне плату. Последствия обнаружения этого текста ужасны. Вчера этот горе-летчик, этот дубина Ларс, считающий себя чемпионом по боевому пилотажу с подачи того, кого я не называю из соображений безопасности, сломал свою дурацкую шею и нанялся помощником „сам знаешь к кому“, спустился вниз и теперь ведет к тому, чтобы всем психлосам установить устройства подачи и насосы для дыхательного газа в старом офисе. Насколько я знаю, помогать они не желали. Да и, как ты тоже догадываешься, не будут. Похоже, они уверены, что ты знаешь, кто убил старого. Второй, которого убили вместе со старым, успел что-то рассказать им, за что и поплатился. Они не намерены ничего делать „известно для кого“ и вообще сотрудничать „известно с кем“, так как уверены, что „известно кто“ взорвет их к черту. Все вентиляционные устройства и насосы подачи газа в этой секции взорваны, и вряд ли там кто-либо сможет работать без дыхательной маски. Этот олух, чемпион по боевым полетам, ни разу не воевавший и сломавший себе шею, пришел ко мне, и я сказал, что смогу отремонтировать „известно чьи“ помещения, но мне понадобятся кое-какие комплектующие. Возможно, даже с других шахт, так как здесь все поломаны. Он ответил, что есть распоряжение Совета, и я могу быть уверен что получу все необходимое. Я накатал им потрясающий план проведения ремонта с указанием массы комплектующих и теперь тяну резину, как могу. Мне сказали, что „известно кто“ на Совете заявил, что это секретное и безотлагательное дело, они торопят меня и обещают дополнительную плату. Ха-ха! Но я вожу их за нос, да будет тебе известно. Тебе же теперь лучше быть здесь, так как я заявил им, что нуждаюсь в помощниках, конечно, не назвав твоего имени, а то „сам знаешь кто“ подпортит нам воздух в шахте. Итак, ты знаешь, что к чему, а мои когти уже болят от писанины, но я носом чую, что надо поторапливаться, хотя сам буду тянуть столько, сколько смогу, заказывать ненужные запчасти для газового насоса, который не работает и не будет. Ха-ха! И вот это личное письмо может стоить мне трехмесячного жалованья. Так что, если меня заметут, с тебя причитается. Ха-ха! Порви это письмо, если не хочешь, чтобы оно стоило мне не только трехмесячного жалованья, но и моей мохнатой шеи. Ха-ха!»
Джонни перечитал и, выполняя просьбу, порвал.
- Когда это передано? - спросил он Стормалона.
- Вчера утром. Мне же еще нужно было найти тебя…
Джонни посмотрел на озеро. Буря набрала силу и надвигалась стеной черного хаоса. Она была уже почти над ними. Джонни подтолкнул Стормалона к машине. В молчании они отправились через саванну. Прорвались первые раскаты грома, и дождь хлынул на землю ручьями.
Джонни знал, что ему немедленно нужно в Америку.

5

- Это же ловушка! - горячился Роберт Лиса.
Джонни, добравшись до базы, коротко изложил содержание письма Кера. Он приказал немедленно проверить самолет Стормалона и держать его в готовности. Со Стормалоном прилетел второй пилот, который стоял теперь рядом с подошедшим к ним Ангусом. Джонни взглядом сравнивал двух парней.
- Ты что, доверяешь этому твоему… Керу? - допытывался Роберт Лиса.
Джонни не ответил. Он обрадовался, что Ангус порядком смахивает на второго пилота, если же ему подкрасить немного бороду и переодеться - сходство будет полным.
- Ответь же мне! Охота рисковать жизнью…
Роберт был так возбужден, что, не переставая, ходил взад-вперед по подземной комнате Джонни. Речь его все время срывалась на шотландский диалект.
- Я должен лететь немедленно, - отрезал Джонни.
- Нет! - сказал Даннелдин.
- Нет! - повторил Роберт Лиса. После короткого обмена фразами с полковником Иваном координатор, увлекшись, воскликнул по-русски:
- Ни-ет!
Джонни попросил Ангуса поменяться одеждой со вторым пилотом.
- Тебе лететь не надо, Ангус. Ты поспешил согласиться.
Ангус ответил решительно:
- Я лечу! Буду молиться об удаче и полечу с тобой, Джонни.
Стормалон и Джонни стояли перед огромным психлосским зеркалом. От тропического солнца кожа Джонни потемнела, и разница их была не столь заметной. Борода Стормалона была несколько другого цвета, но краска исправит положение. У Джонни на лице был небольшой шрам, почти заживший. С этим ничего нельзя было сделать, и он надеялся: люди подумают, что Стормалон попал в какую-то переделку. Но шрам можно и прикрыть повязкой! Вот, пожалуй, еще существенная разница: форма бороды. Ангус принес набор всяких принадлежностей, и Джонни, сделав несколько проходов, аккуратно подровнял свою бороду так, чтобы она выглядела, как у Стормалона. Потом они поменялись одеждой. Джонни глянул в зеркало: порядок… Он вполне может сойти за Стормалона: огромные очки, белый шарф, кожаная куртка - все на месте. Но, кроме внешнего сходства, следовало еще поработать над произношением. Джонни подстроил голос под Стормалона. Потом попробовал тот. Стормалон не картавит. Окончил университет. Говорить помягче? Джонни попытался. Получилось!
Все присутствовавшие были очень взволнованы. Русский здоровяк до хруста сжимал пальцы. Битти Мак-Леод заглянул в комнату и шагнул вперед. В глазах паренька застыла мольба.
- Нет! - решительно заявил Джонни. Гордость гордостью, но дело это смертельно опасное. Потом, правда, он смягчился. - Ты будешь помогать полковнику Ивану.
Битти сглотнул комок. Ангус закончил приготовления и убежал. Из ангара, где готовили самолет, доносились лязг металла и жужжание дрели. Джонни кивком подозвал Ивана. Тот подошел с координатором.
- Перекрой наглухо американскую базу, полковник. Все двери. Чтобы никто не мог войти, кроме нас. Закрой прочно, как только сможешь. То же самое сделай с арсеналом обычных и ядерных вооружений в тридцати милях к северу. Опечатай его. Укрой каждый автомат, все, что не используется шотландцами. Сделаешь?
Отряд полковника готов. Сделает все необходимое. Джонни подозвал Даннелдина и сэра Роберта, и они уединились. Джонни коротко обрисовал то, что им в точности надлежит сделать в случае его гибели. Те были необычайно сосредоточенны и явно беспокоились за него. Отчаянная дерзость его плана могла оказаться беззащитной перед любой случайностью. Но они все сделают, чтобы помочь.
- И еще, Даннелдин, - сказал Джонни. - Сделай так, чтобы в американскую Академию в течение двадцати четырех часов прибыл пилот для выполнения обязанностей Стормалона, который при удачном стечении обстоятельств будет выполнять особое поручение.
Даннелдин кивнул.
От старухи, пришедшей с гор Луны, надо было разузнать все. У нее был мешок с едой, несколько бутылок сиропа и большой сэндвич из просяного хлеба с жареным мясом африканского быка. Она стояла здесь же, пока Джонни не подкрепился. Сэр Роберт упаковал еду, а Даннелдин - бутылки, после чего они пошли в старую психлосскую операторскую. От самолета все еще доносились удары молотка и жужжание дрели - Ангус занимался проверкой работоспособности. Джонни взял несколько ярдов бумаги из печатающего устройства и просмотрел сводку, определяя районы плохой погоды по переговорам пилотов. Так, так… Два упоминания об аппарате размером во все небо! Похоже на то, что рассказывал Стормалон. И в обоих случаях упомянут маленький серый человек. Одно сообщение из Индии, другое - из Южной Америки.
- Везде попадается маленький серый человек, - пробормотал Джонни.
Даннелдин и сэр Роберт смотрели в распечатку через плечо Джонни, любопытствуя, о чем он говорит.
- Стормалон вам все объяснит. - бросил Джонни. - Мы, несомненно, представляем какой-то интерес для внеземной цивилизации. Поддерживайте эту базу, да и любые другие, используемые для обороны, в состоянии полной боевой готовности…
Звуки молотка и дрели стихли, и они пошли к самолету, который был развернут к двери ангара. Стормалон со вторым пилотом были уже там.
- Вы остаетесь, - сказал им Джонни. - Оба. Ты, - он надавил пальцем на грудь Стормалона, - будешь мной. Делай что-нибудь каждый день, носи мою одежду и бросай камешки. А ты, - он указал на второго пилота, шотландца, которого звали Дарф, - будешь Ангусом!
- Я не смогу делать того, что может Ангус! - воскликнул второй пилот.
- Сможешь, - твердо сказал Джонни.
Русский, вбежавший в ангар с улицы, доложил, что все чисто, не слышно никаких посторонних звуков, ничего не видно даже на приборах. Теперь английская речь Джонни имела шотландский акцент. Они с Ангусом забрались в кабину. Роберт Лиса и Даннелдин забросили им мешок с едой и теперь стояли внизу и просто смотрели на Джонни. Что-то вертелось на языке, что-то хотелось сказать, но ни один, ни другой не могли вымолвить и слова. Битти стоял в сторонке и робко махал рукой.
Джонни захлопнул кабину. Ангус поднял вверх большой палец. Джонни дал механикам сигнал выкатывать их наружу и сжал рычаги. Он оглянулся назад. Никто из аэродромной команды и людей у ангара уже не махал. Пальцы Джонни надавили на кнопки панели управления. Стормалон, затаив дыхание, наблюдал, стоя у двери. Он знал, что Джонни - пилот, которому нет равных, но видеть такой быстрый взлет боевого самолета, с таким резким набором высоты и выходом на сверхзвуковую скорость ему приходилось впервые. Звуковая волна ударила назад, эхом откатившись от африканских гор. Или это был раскат грома, поглотивший летящую машину? Вспышка молнии, еще раскат… Люди все еще стояли у дверей ангара, глядя туда, где в пелене облаков уже исчез самолет.
Да, Джонни умчался в Америку. Никому из его друзей это не нравилось. Совсем не нравилось.

6

Уже темнело, когда они приземлились на старом летном поле Академии. Горело лишь несколько огней. Взлетное поле не было постоянно действующим, никто не заботился о его освещении, поэтому пришлось садиться по приборам. Дежурный офицер спал, и им пришлось будить его для доклада:
- Стормалон Стан Ставенглер, пилот, Дарф Мак-Налти, второй пилот, возвращаются из Европы, учебно-боевой самолет 86290507918. В ходе полета происшествий не было.
Дежурный офицер занес все это в журнал, но не потрудился даже дать им расписаться и вновь приготовился ко сну.
Джонни представления не имел, где находятся койки Стормалона и Дарфа, просто забыл поинтересоваться. Стормалон, возможно, обитал в отделении старших курсов. А Дарф… Он нервно соображал, как быть. «Дарф» тащил переполненную сумку с едой, а другую с инструментами. Ладно, Стормалон у них - ас и, наверное, может кое-что себе позволить. Джонни взял сумки и передал их курсанту:
- Пожалуйста, забрось это в мою комнату. Курсант уставился на него: Стормалон всегда таскал сумки сам.
- Нам пришлось быть несколько дней без сна, и почти все время в полете, - объяснил Джонни и зевнул.
Курсант пожал плечами и взял сумки. Джонни пропустил его вперед и пошел следом. Они вошли в отдельную комнату. Все в порядке - на стене норвежский пейзаж вышивкой. Стормалон любил обставлять быт с комфортом. Курсант бросил сумки на стол и направился к выходу. Но Ангус тоже не знал, где место Дарфа. В спешке Джонни отобрал половину продуктов и инструментов, сунул курсанту и сказал:
- Помоги и Дарфу.
Курсант глянул на него с явным недовольством.
- Видишь ли, он поранил руку когда играл в кегли, - загнул Джонни.
- Похоже, вашей физиономии тоже перепало, сэр.
Курсант был сонный и злой, но, кажется, Джонни с Ангусом выкрутились.
Восхитительное начало, думал Джонни. Сэр Роберт наверняка бы стал теперь распространяться о стратегическом расчете. Надо планировать любую операцию, сказал бы он. Все случайности должны быть предусмотрены.
Ни курсант, ни Ангус не вернулись, и Джонни решил, что все обошлось как нельзя лучше. Он быстро разделся, нырнул в постель Стормалона и тотчас уснул… Но вот уже кто-то будит его, тряся за плечо. Он вскочил и потянулся за оружием. На него смотрела психлосская маска, а на плече лежала когтистая лапа.
- Ты получил мое письмо? - прошептала маска.
За окном было уже светло. Кер отступил на шаг, озадаченно разглядывая Джонни. Потом психлос-карлик на цыпочках пробрался к двери, убедился, что она заперта, осмотрел комнату на предмет «клопов» или иной какой технической начинки и вновь подошел к Джонни.
- Неужели заметно? - буркнул Джонни, отводя волосы со лба.
- Для какого-нибудь олуха, конечно, нет, - ответил Кер. - Но ведь мы вместе с тобой в шахтах пуд соли съели. Уж я-то тебя каким хочешь узнаю…
Он сунул свои когти в ладонь Джонни.
- Добро пожаловать в хорошую западню, Джонни… Я имею в виду Джонни, расписавшегося как Стормалон. Пусть руда идет и тачки катятся!
Джонни принужденно улыбнулся: Кер всегда был немного клоуном. Тот же придвинулся совсем близко.
- Ты знаешь, тебя тут могут прикончить. Кое-что просочилось сквозь стены. Если ты или я ошибемся, ставь на нас крест. Осторожность, да! У тебя часом не уголовное прошлое? Нет? Будет! Ведь перед тобой - закоренелый уголовник. Кто приехал с тобой? Дарф - кто он?
- Ангус Мак-Тэвиш, - ответил Джонни.
- О, это лучшая новость после твоего прибытия. Человек с головой! Как он здорово в железках разбирается… Итак, наши действия? Что сперва?
- Сперва я оденусь и позавтракаю, - сказал Джонни. - В столовой мне показываться нельзя. Стормалон был инструктором у большинства курсантов.
- Точно. А я в то время готовил операторов техники. Знаешь, я ведь тут кучу всяких дел переделал. - Пока Джонни одевался, Кер болтал без умолку. - Эта Академия - так здорово! И курсанты… Я рассказываю им о том, как ты учился, что делал. Много, конечно, привираю, но это для их воспитания. Они знают, что я вру, но им это нравится. Тридцать девять тонн руды в час никому не сделать. Но ты же понимаешь. Ты знаешь меня. Работа эта мне по душе. Веришь, впервые радуюсь, что я маленького роста. Я немногим выше тебя и, Джонни, разрази меня гром, если кто-нибудь смог бы еще сделать это: я ведь убедил их, что я - получеловек! - Он сидел на кровати, прогнувшейся под его тушей чуть ли не до пола, и хохотал. - Круто, правда? Прикинь - получеловек! Я наплел им, что моя мама, психлоска, переспала со шведом… Ха-ха!
Джонни, облачившийся в одежды Стормалона, несмотря на серьезность момента, тоже не удержался от хохота.
Но Кер вдруг перестал смеяться и задумался.
- Знаешь, Джонни, - его дыхательный клапан быстро поднимался и опускался, - впервые в жизни у меня есть друзья.
Проглатывая на ходу завтрак и запивая водой, Джонни сказал:
- Слушай, что тебе следует сделать. Спустись к начальнику Академии и доложи, что Стормалон и Дарф командируются в твое распоряжение для выполнения спецзадания. Я уверен, у тебя есть полномочия, данные на самом верху.
- О да, я получил их, - ответил Кер. - Мне ими уже все мохнатые уши прожужжали. Наседают на меня, чтобы я закончил обменную установку для дыхательного газа. Но я сказал, что мне нужна помощь и комплектующие с корнуолльской шахты.
- Отлично. Скажи им также, что Даннелдин будет здесь через пару дней и заменит Стормалона на инструктаже. Наплети, что школе грозит разрушение. Потом возьми закрытый автомобиль, поставь перед входом, усади «Дарфа», возвращайся сюда, и мы отбываем.
- Делай то, делай се… - ворчал Кер, уходя.
Джонни проверил лучевое оружие и сунул в карман. Через пару часов станет ясно, что за игру ведет Кер. А пока…

7

До машины удалось добраться без трудностей, если не считать беззлобных шуток проходящих мимо курсантов типа «Что, шмякнулся где-нибудь?» - по поводу повязки Джонни или «Поссорился с кем-то, Стормалон? Наверное, из-за той девчонки в Инвернессе?» Машина оказалась загруженной так, что пассажирам было тесно даже в огромных психлосских креслах. Кер гнал ее по равнине с легкостью, за которой стояли годы и тысячи часов за баранкой. Джонни и не знал, что Кер водит наземную машину. Причем у малыша получалось даже лучше, чем у Терла.
- Я сказал им, - признался Кер, - что вы едете за всем необходимым в Корнуолл. Я также должен присмотреть за разгрузкой самолета.
- Пока тут нет никакого преступления, - отозвался Джонни.
Это задело Кера, и он погнал автомобиль на огромной скорости. Здесь, по камням! Ангус зажмурился и сжался.
- Здесь пара дыхательных масок и баллоны. Мы пустим газ по этим трубкам. Маловато для меня, но вам хватит, - сказал Кер.
Они послушно надели маски. Маски чинко, переделанные для человека, были несколько неудобны. Джонни не задумывался о скорости. Какое-то время он просто наслаждался прекрасным днем. Вся долина казалась коричневой, а на возвышенностях белел снег. Он же устал от южной жары и сырости. Было так приятно вернуться домой. Он мгновенно вышел из этого сладостного состояния, когда машина с визгом затормозила у клетки. Кера, кажется, мало заботило, каково придется двигателю. Он высунулся в окно и крикнул:
- Здесь!
Терл! Это был он, опирающийся лапами на решетку. Электричество было отключено.
- Давай быстрее! - заорало чудовище. - Мне надоело жариться на солнце. Где тебя носило столько дней, олух?
- Всего три дня, - огрызнулся Кер.
Он повернул на другую сторону комплекса, к входным воротам гаража. Примерился и проскользнул на свободное место.
- Теперь мы пойдем в офис? - спросил он.
- Не теперь, - ответил Джонни, проверяя оружие в кармане. - Помнишь, где впервые взяли в плен Терла?
- Тот чулан? Да… - неуверенно произнес Кер.
- Туда еще подается дыхательный газ? - спросил Джонни.
- Думаю, да.
- Только давай проедем мимо складов с электроникой и возьмем анализатор минералов.
На физиономии Кера видна была борьба чувств.
- Думаю, все же лучше бы начать с офиса, - произнес он.
- Сделаем, сделаем, - отмахнулся Джонни. - Но сначала небольшое дельце. Не волнуйся. Чтоб меня черти взяли, если я доставлю тебе неприятности. Расслабься и делай, что я говорю.
Кер развернулся и погнал машину по лабиринту проездов туда, куда указал Джонни. Со дня боя здесь ничего не было убрано, по-прежнему стояли самолеты, машины, бульдозеры и прочее - на все случаи жизни. Куча добра, накопленная за тысячу лет. Джонни оценивающе осмотрелся: все это будет нужно для возрождения Земли. И такого полно на каждой базе. Все нужно сохранить. Но, как бы много всего ни было, этому рано или поздно придет конец. Еще один аргумент в пользу необходимости межпланетного сотрудничества. Джонни не был уверен, что все созданное - дело рук психлосов: те были мастерами заставлять работать на себя иные расы. Похоже, что телепортация - решающий фактор их силы. Надо подумать об этом.
Они остановились перед каким-то чуланом, и Ангус затащил туда анализатор. Джонни возился с подачей дыхательного газа. Они надели маски, задраили дверь, а Керу предложили маску снять. Кер, малость напуганный происходящим, старался сохранять присутствие духа. Он достал какую-то черную тряпку и закрыл замочную скважину. Джонни и Ангус приступили к работе. Они уговорили Кера сунуть голову на стол под анализатор. Малыш подчинился безропотно, но глаза его при этом дико вращались. Он был уверен сейчас, что друзья его несколько не в себе. Он, как мог, втолковывал им принципы работы с этой машиной и убеждал, что ранений в голову у него никогда не было. Ангус научился отлично пользоваться установкой, виртуозно устанавливая переключатели на разные глубины и подстраивая фокус. Через некоторое время Кер пожаловался, что у него затекла шея. Но Джонни и Ангус не обращали на это внимания и поворачивали голову психлоса в разных направлениях. Лишь через полчаса Керу, наконец, разрешили встать. Он тер шею и пытался выпрямить спину. Джонни внимательно посмотрел на него:
- Расскажи, Кер, о себе, о своем рождении.
Тому подумалось, что Джонни окончательно сошел с ума. Он раскрыл рот, но, оглянувшись на дверь, вытащил из кармана небольшое устройство и прилепил напротив смотрового окна: световой датчик предупредил бы их о подслушивании. Ангус выключил внутреннюю связь.
- Хорошо, - согласился Кер, - слушай. Я сын богатых родителей…
- Слушай, только давай без вранья! - оборвал его Джонни.
Тот обиделся. Горестно вздохнул, достал фляжку с кербано и приложился. Потом присел на корточки у стены и начал снова.
- Я - отпрыск богатой психлосской семьи. Моего отца звали Ка. Очень гордая семейка. Его супруга разродилась целым выводком. Обычно у нас приносят четверых, иногда пятерых. А тут - шестеро. Часто в таких случаях один бывает коротышкой. Ему, наверное, не хватает места в утробе или чего-то еще… - Он помолчал. - Вот я и был этим шестым. И чтобы не позорил семью, меня просто выбросили на помойку. Обычное дело на Психло. - Кер вздохнул. - Меня спас и забрал к себе раб нашей семьи. У него были свои мотивы. Он состоял в подпольной революционной организации. Под столицей Империи целые мили заброшенных шахт, куда убегают рыбы. Их никто не может там поймать. Вот там оказался и я. Может быть, поэтому шахты для меня - родной дом. Рабы были балфанцы, раса голубых людей. Они чудные - могут дышать и смесью, и воздухом, и психлосским газом, масок не носят, их легко узнать в толпе. Они думали, что Психло нужна им и только им, чтобы делать бомбы или что-то в этом роде. Как бы там ни было, они вырастили меня и научили красть для них вещи. Я был маленький и мог везде пролезть. Когда мне было восемь лет, в организацию Имперским Бюро Расследований был внедрен агент по имени Джад. Он был провокатором и подбивал нас на крупные дела. После этого ИБР устроило облаву. Мне, маленькому, удалось улизнуть через вентиляционный канал. Шатался по улицам, голодал… В заднем дворе магазина нашел окошко, куда взрослый бы не пролез, забрался внутрь и включил систему сигнализации. Это побудило меня позже узнать все об этих штуках.
Кер примолк и отхлебнул еще кербано. Пауза была для него кстати: из-за маски глотнуть кербано очень сложно - не выплюнуть зернистый осадок. Кроме того, исповедь принесла облегчение, ведь прежде он никому не рассказывал о себе всего.
- Потом, - продолжил Кер, - меня разыскали, судили, признали виновным, заклеймили как отверженного и дали сотню лег каторги в имперских лагерях. Вот так я в восемь лет оказался на тяжелых работах рядом с матерыми уголовниками. Я был настолько мал, что с меня сползали любые кандалы, и мне было позволено перемещаться свободно. Поэтому у меня на ногах и нет отметин. Я спокойно могу снимать ботинки. Поскольку меня не стреножили, главари камер использовали меня для сообщений и передачи запрещенных предметов. Так я получил высшее уголовное образование. Ха-ха! Когда мне исполнилось пятнадцать, по лагерю прошла эпидемия чумы, многие охранники перемерли, и я, не имея кандалов, сбежал. К тому времени я в совершенстве знал свое дело. Коротышка, я мог залезть в любую форточку или кладовку, на которые никто даже не догадывался ставить решетки. Ну… скопил кое-что, конечно… Раздобыл фальшивые документы, подкупил чиновника из отдела кадров Межгалактической Рудной Компании и нанялся таким образом шахтером. Двадцать пять лет я отпахал на Компанию, работая куда пошлют. Мне только сорок один, а психлосы живут до ста девяноста, так что у меня где-то сто сорок пять или чуть больше в запасе… На повестке дня вопрос: как бы их спланировать? Ха-ха!
- Спасибо, что ты доверился нам, - сказал Джонни. - У Терла есть власть над тобой?
- У этой обезьяны? Ну уж нет! Была, да, но не теперь… Нет, черт его возьми!
- Где ты научился считать?
Кер расхохотался:
- Скажешь тоже! Я в этом болван болваном. Я всего лишь технарь - институтов не кончал, только опыт. Ну и… тюрьма тоже.
- Тебе нравится жестокость, Кер?
Психлос опустил голову. В свете установки он выглядел пристыженным.
- Честно говоря, вам будет странно узнать, мне приходилось изображать, что мне это нравится, что я получаю удовольствие от этого. Иначе другие сочли бы меня ненормальным. Нет, мне это не нравится. Сказать стыдно… - Он одернул себя. - Слушай, Джонни, а к чему ты все это?
Ангус и Джонни переглянулись. У этого психлоса ничего инородного в голове не было. Но Джонни не собирался терять информацию. Кер, выходит, не знал об этих штуках. Да, наверное, мало кто знал.
- У тебя другое строение черепа, Кер. Ты совсем другой, понимаешь?
Кер даже подскочил.
- Правда? Вот здорово! Я ведь чувствовал… - Он погрустнел. - Психлосы не любят меня. Но, если честно, - я их тоже! Вот и причина нашлась.
Результаты испытания успокоили Джонни и Ангуса. Им совсем не хотелось, чтобы Кер напал на них или убил себя, поняв, что они выпытывают у него технологию телепортации. Они собирали аппаратуру, как вдруг вспыхнул сигнал: кто-то стоял за дверью.

8

Кер натянул свою дыхательную маску. На цыпочках подойдя к установке, включил ее и рывком распахнул дверь. Из комнаты вырвался поток дыхательного газа. Стоявший снаружи без маски Ларс замер. Он только собирался установить видеоклоп. Вероятно, он захлебнулся на вдохе и тотчас напрягся, вытягиваясь на цыпочки, как человек, которого душат. Он зажал руками рот, откинулся назад, дергая ногами. Лицо его посинело.
Секунда-другая - и он забился бы в конвульсиях. Джонни и Ангус схватили его за руки и выволокли на свежий воздух. Ангус обмахивал его куском жести. Постепенно к Ларсу возвращалась жизнь. Синева прошла, и он сердито изрек:
- Что вы тут делали?
- Спокойно, парнишка, спокойно, - примирительно произнес Ангус. - Мы тебе жизнь спасли! Тс-с-с…
Выражение лица Ларса, смотревшего на Джонни, было непередаваемо. Джонни подбежал к Керу, который громыхал чем-то в машине.
- Все в порядке, - сообщил психлос. - На кожухах ни трещин, ни других повреждений.
Они уехали, оставив Ларса лежать с тем же выражением лица.
- Почему он на меня так смотрел? - спросил Джонни.
- Осторожнее с ним, - отозвался Кер. - Это псих. Глаза и уши Совета. Любопытен не в меру. У него в башке одно: какой-то там Биттер или Гитлер был величайшим полководцем в истории человечества… И если ты хоть на минуту останешься с ним наедине, он станет втолковывать это и тебе тоже. Наверное, религия такая? Вообще я не против религии, но, по-моему, он что-то не то говорит. Терл ему мозги, видно, окончательно, вынул. Хотя там не особо много и было. Ха-ха!
- Но почему он так смотрел на меня? - повторил Джонни.
- Он просто ищейка… Слу-у-шай, но какое удовольствие беседовать с такими, как вы! Нет, здорово все-таки, что я не такой, как все психлосы.
Они остановились там, где на первом уровне комплекса был кабинет Терла. Вынули ящики и потащили вверх. Перед самым входом Ангус остановился.
- А почему, собственно, Терл сам приводит в порядок свои апартаменты?
Кер рассмеялся.
- В отсутствие Джонни он приказал распространить слух, что это приманка. Но это еще не все! - Он указал когтистой лапой на дверь офиса. - Если психлосов выпустить из жилых секций, они могут пройти сюда и перебить работающих. Терл убежден, что, если их распустить, они его прикончат. Они ненавидят его.
- Подожди, - остановил Джонни, - это означает, что он уничтожит их всех, прежде чем войти сюда?
Он поднес руку к замку двери.
- Ты осмотрел помещение на предмет ловушек?
- Ха-ха! - засмеялся Кер. - Да я тут, ожидая вас, перерыл все.
Они вошли внутрь и расставили оборудование. Да, тут был полный разгром: провода выдернуты, установка подачи газа разбита, столы и стулья перевернуты, везде клочья бумаги. Джонни заметил, что вся нижняя часть стены, справа от стола Терла, заставлена большими запертыми ящиками.
- Залезали внутрь? - спросил он. Кер пожал плечами:
- Ключей нет. Начальник службы безопасности любит безопасность своей персоны.
Джонни отправил Ангуса на поиски часового. Курсанты все еще охраняли комплекс. Кер, облеченный исключительными полномочиями, повторив слово в слово то, что сказал ему Джонни, послал за Чирк. Ей было далеко до представительной секретарши минувших дней. Ее привели за цепь, прикрепленную к воротнику. Шерсть ее свалялась. На носу уже давно не было пудры, а на когтях - лака. Единственной ее одеждой была какая-то непонятная накидка, свисавшая с опущенных плеч.
- Где ключи? - спросил Кер.
Ключи! Всем нужны ключи! Голос ее одновременно был скрипучим, шипящим и очень ядовитым. Мало того, что Терл довел их всех до такого состояния, погубил ее карьеру, но ее еще и тащат на цепи лишь затем, чтобы выяснить, где ключи! Со дня боя Терл был злой. Всем же почему-то нужны были ключи, ключи, ключи. А ее обязанности…
Джонни что-то шепнул на ухо Керу.
- Ты что, собираешься бунтовать? - сразу рявкнул тот.
Но Джонни опять что-то тихо произнес, и Кер несколько смягчился:

Предыдущая страница 21 Следующая страница


Поле битвы - Земля 22

- Не болтай! То, что Терл тут хотел перебить вас, еще не причина вешать на всех психлосов.
Чирк притихла. Глаза округлились. Клапан маски двигался часто-часто.
Джонни вновь пошептался с Кером, и тот произнес:
- Важно это или нет, но, когда он был полноправным хозяином в комплексе, а ты бы потеряла ключи, едва ли он погладил бы тебя по головке!
Было заметно, как билось ее сердце. Целых полминуты клапан не двигался. Потом зашевелился снова.
- Терл здесь? - спросила Чирк так тихо, что из-под маски едва можно было услышать.
- Да что с ней нянчиться! - снова сорвался Кер и добавил угрожающе: - Говори, где ключи от этих дверей!
Чирк замотала головой:
- Он их никому не давал. Возможно, их уже нет…
Что это: неужели она плачет?
- Ладно, уведите ее, - грубо бросил Кер.
Чирк увели. А на пороге вновь нарисовался Ларс.
- Что все-таки происходит?
- Ищем план разъема связи, - не растерялся Кер. - Где-то коротнуло.
Кругом валялись баллоны с дыхательным газом. Джонни повернулся, взял один, вскрыл. Ангус, Кер и сам он были в масках. Кер порылся у себя в карманах и, достав какие-то предметы, показал Ларсу.
- Тут опасная работа. Я требую, чтобы нам прибавили жалованье!
Ларс взглянул. Три предмета напоминали деформированные радиоактивные пули, но не были ими. Еще там был скрученный кусок запального шнура и кусок обшивки компаунд-комплекса.
- Кто-то пытался пробраться в офис! - возмутился Кер. - Я требую, чтобы дверь была заперта и чтобы никто здесь не ошивался, а именно ты - не приближайся и на выстрел. Сам себя прикончишь, а повесят на нас. Я твои методы знаю!
Ларс опять глотнул газа и закашлялся.
- Убедился? - спросил Кер. - Тут каналы, заполненные газом, и он все еще выходит.
Ларс начал отступать назад, в холл, непрерывно кашляя. Он разглядывал отданные ему предметы.
- Это опасно?
- Возьми да посмотри сам! - посоветовал Кер. - А если я еще раз увижу тебя здесь, доложу, что ты вмешиваешься в работу и только мешаешь. Проваливай и не возвращайся. Повторяю: если твоя рожа еще мелькнет здесь - Совету придется искать другого специалиста. Понял? У меня все!
Ларс по-прежнему внимательно разглядывал Джонни. Но вдруг из дальних жилых помещений раздался какой-то рев. Ларс выскочил наружу.
- Ты действительно нашел это здесь? - спросил Ангус.
- Да нет, конечно, - ответил Кер. - Закроем двери, запремся на решетку - и за работу. Из всего необъятного комплекса здесь Терлу хотелось бы быть в последнюю очередь. Но когда мы закончим, он сюда заторопится, предварительно послав кого-нибудь посмотреть, на чем же мы тут подорвались. - Кер прислушался к реву. - Кажется, заварил ты кашу, Джонни. Наверное, Чирк разболтала уже. Ишь, как Терл надрывается…
Джонни захлопнул и запер входную дверь, дал сигнал Ангусу вскрыть замки кабинетов. Ангус достал набор инструментов, и они втроем приступили к делу.

ЧАСТЬ 20

1

Им предстояло с исключительной тщательностью отыскать все видеоклопы в кабинетах, да еще так, чтобы этот тронутый, но достаточно опытный офицер секретной службы ничего не заметил. Если они справятся, то получат все материалы, технологии и расчеты по телепортации. Кроме того, получив доступ к видеозаписям, они узнают, что случилось с психлосами. Станет известно местонахождение иных рас и их намерения. Люди выйдут на связь с другими мирами и защитят свою Землю.
Терл вынужден был заново создавать перевалочную станцию, от старой остались лишь обгоревшие обломки. А люди нуждались в устройстве, способном просмотреть и скопировать любую книгу, раскрытую Терлом, любую формулу, написанную им. Они должны были заснять его кабинет, все оборудование, каждый припаянный резистор, каждый смонтированный провод. Не было сомнений, что Терл проверит все как до, так и после работы. Чего-чего, а дотошности и мнительности у него сколько хочешь. Появись у него хоть тень подозрения, что за его работой наблюдают, он ее не начнет, а если увидит, что чужаками получена информация - может прикончить себя. Было совершенно очевидно, что в его черепе есть подобное тому, что обнаружено у мертвых психлосов.
Перед отлетом из Африки доктор Мак-Кендрик говорил, что едва ли удастся извлечь устройство из кости так, чтобы психлос остался живым. Шансы были, но всецело рассчитывать на них не приходилось. Ангус с запозданием начал понимать, почему Джонни сохранил Терлу жизнь и не разбомбил всю эту кучу дерьма. Сложная ситуация… Маловероятная возможность, которая могла сработать. Но с каким риском! Ангус не сомневался, что Джонни ставит свою жизнь на карту, неимоверно рискуя. Но и выигрыш большой - психлосская технология телепортации. От этого зависит судьба всей планеты. Джонни удивительно хладнокровен, думал Ангус. У него же самого не хватило бы выдержки сохранить объективное видение всей картины. Захлестнули бы эмоции. Ангус преклонялся перед мужеством Джонни и его верностью общему делу. Наемники или Терл прикончат Джонни не задумываясь, если обнаружат здесь. Роберт Лиса не случайно считал их затею безнадежным мероприятием. Это уже какой-то запредельный, невиданный род мужества…
Ангус вскрыл замки, за которыми хранилось все необходимое для работы шефа секретной службы, бумаги и записи, которые Терл считал важными. Джонни разыскивал сверхсекретные документы и расчеты, связанные с телепортацией, но не нашел ничего, кроме обычных результатов тестов. Хотя кое-что интересное все-таки попалось. Например, сводка по всем запасам полезных ископаемых, которые еще сохранились на Земле. Компания столетиями не занималась такого рода исследованиями, довольствуясь первоначальными данными. Терл же скрупулезно собирал по крупинкам все, что могло пригодиться. Джонни улыбнулся. Шестнадцать месторождений золота, почти таких же, как выработанное ими. Анды, Гималаи… Не близко, да и народу понадобится побольше. А все эти залежи и к урану имеют отношение. Попались на глаза пухлые тома информации о существующих природных ресурсах. Сотни лет руководители службы безопасности продолжали заносить сюда результаты разведки, в том числе и геологической, автоматическими летательными аппаратами. Компания, с ее методами глубокого бурения, могла вести разработки в любом слое земной коры, почти до расплавленных. И, разрабатывая начатое, психлосы умели консервировать разведданные богатства на будущее. Терл же просто подмял под себя материалы Компании.
Руды, металлы… Земля еще так богата! Джонни поспешно перелистал страницы. Но все это далеко не то, что в первую очередь нужно. И все же приятно было узнать, что его родную планету еще не выгребли до дна.
Ангус обнаружил то, что в данный момент было очень кстати, - детектор подслушивающих устройств Терла. Это был продолговатый кожух с антенной, имеющей круглую чашечку на конце, с переключателями частот, световой и звуковой индикацией.
Работа в электронной мастерской принесла Джонни пользу. Он знал, что ни одна из регистрируемых ими волн не пройдет через свинец и его сплавы. Естественно, ни одно устройство не сможет передавать сигналы через слой свинца. Следовательно, зачем использовать детектор, если устройство все равно не сможет работать, так как повсюду свинец?! Сперва надо было настроить аппаратуру. Джонни прошел к шкафам с электронным оборудованием и взял все необходимое. Вернувшись, он увидел, что Кер уже обследовал помещение, но ничего не обнаружил. Они осмотрели бывшую приемную, где восседала Чирк. Она была достаточно просторна для работы, а приборная панель могла пройти в дверь. Пока Джонни работал с детектором, Ангус и Кер сняли систему со стального основания и приварили к полу, а затем заделали швы так, что всю конструкцию стало практически невозможно сдвинуть. Перед ней поставили стулья. Получилось совсем неплохо.
Результаты впечатляли. К каждому переключателю был подключен микропередатчик из тех, что обычно используются в схемах дистанционного управления. Теперь каждый переключатель при работе будет посылать сигнал от контрольного реле. Они были так миниатюрны, что потребовался бы микроскоп, а прикреплялись с помощью молекулярного ножа. Труднее всего было зафиксировать реле в нужном месте при склеивании. С помощью дистанционного контрольного прибора они проверили работу схемы при повороте каждого переключателя. Следующий этап был еще более трудным: предстояло подогнать створки диафрагмы, взятые из авиационных наблюдательных устройств. Там применялись миниатюрные автоматические регуляторы светового потока, при увеличении которого устройства срабатывали на закрытие. Пришлось разобрать сложнейшие схемы, напылить слой свинца и вновь собрать, да так, чтобы после этого устройства работали как на раскрытие, так и на закрытие. Ангусу в этой работе не было равных! Затем они взяли соединительные кольца, установили их вокруг освинцованных диафрагм и подстыковали кнопочные микропереключатели для запуска.
Установив пятнадцать таких устройств, они организовали масштабные испытания. При включении детектора диафрагмы мгновенно перекрывались. По окончании его работы они раскрывались вновь. Другими словами, свинцовые диафрагмы срабатывали при включении тестера, устанавливая защитный экран на «клопа», делая его необнаружимым и на мгновение «слепым» и «глухим». Но как только тестер отключался, все «клопы» и другие устройства вновь оживали. Более того, они предприняли экскурсию на склады, сказав появившемуся там Ларсу, что ищут пружинные амортизаторы, а нашли не только второй детектор подслушивающих устройств, но и основные их компоненты. Свалили все это в коробку, а коробку положили в автомобиль, чтобы по возможности вывезти из страны.
Теперь у них был один «реконструированный» детектор и пятнадцать защитных систем для подслушивающих устройств. Заметив, что у них стало тихо, вновь сунулся Ларс. Они велели ему убраться, а Кер поставил запись с грохотом, лязгом молота и визгом дрели. Результаты работы замаскировали, все следы убрали. И лишь после этого вспомнили, что прошло очень много времени. Все проголодались. Впереди работы было еще много, но, по общему согласию, они решили все же отдохнуть.
Джонни и Ангус не стали испытывать судьбу и, чтобы не встречаться с курсантами в Академии, предпочли переночевать в комнате Чара. Кер собрался ехать, чтобы доставить им еду и рабочую одежду. С минуты на минуту ожидали Даннелдина. У Джонни было для него письмо, касающееся психлосов, которое удалось отпечатать на принтере Чирк: «Все в порядке. Днем устроим транспортировку тридцати трех психлосов, находящихся в заключении, в Корнуолл. Сообщим, что потерпели аварию в море. Вызови доктора. Не ранее чем через три дня. С этим у тебя не будет проблем. Они будут умолять об отъезде. Послание съешь». Кер пообещал доставить лично и укатил. Джонни и Ангус потянулись, разминая затекшие мышцы. Пока все хорошо, а что там впереди?

2

Несколько потерявшийся на двенадцатифутовой кровати Чара и слегка взвинченный пребыванием в пустом комплексе, где эхо отзывалось, словно в пустой бочке, Джонни ожидал возвращения Кера. Было уже поздно, и он не мог понять причину задержки. Чтобы убить время, он читал. Чар, укладывая вещи, оставил немало книг, которые не хотел тащить домой. Одной из них была «История Психло» для юношества, возможно, принадлежавшая когда-то Чару-школьнику, так как на внутренней стороне обложки детскими каракулями было выведено: «Книга Чара. Если украл - верни!», а ниже приписано: «А то расцарапаю!». Да-а, Чар уже не расцарапает никого: он мертв - Терл постарался.
Кер упоминал о подземных шахтах, и Джонни испытывал теперь особый интерес к тому, что под столицей Империи и ее пригородами находится заброшенный лабиринт проходов и штреков. Целых сто тысячелетий назад психлосы выработали все свои поверхностные месторождения и переключились на технологию глубинных разработок. Некоторые располагались на глубине до восьмидесяти трех миль, иногда вплотную подходя к жидкому ядру. Какая там, должно быть, жара! Живые существа не могут работать в таких условиях - только машины. Подземное пространство под городом было так изрыто, что время от времени какое-нибудь здание обрушивалось.
Когда вернулся Кер, Джонни читал о первой межпланетной войне за преодоление ресурсного голода. Коротышка был мрачен, что не скрывала даже маска.
- Даннелдина пытались арестовать, - сообщил он.
Даннелдин, оказывается, прилетал на боевом самолете к закату и устраивался на жилье и ужин. Но только вышел в гостиную, как двое в обезьяньих шкурах, с арбалетами, возникли из темных углов и заявили, что он арестован. Целое подразделение таких же ждало в стороне наготове. Они усадили Даннелдина в машину, за рулем которой сидел Ларс, и повезли к большому столичному зданию с размалеванным куполом. Даннелдина втолкнули в зал заседаний, и Верховный мэр планеты обвинил его в многочисленных преступлениях типа вмешательства в дела Совета и разжигания войны. Однако, присмотревшись, он завопил: «Что? Это же не Тайлер!» Потом вызвал начальника охраны и устроил ему разнос. Взяв с Даннелдина обязательство не подстрекать к войне с Шотландией, Верховный мэр отпустил его на свободу.
Даннелдин, прихватив машину Ларса, вернулся в Академию. С ним все в порядке. Керу пришлось подождать, чтобы вручить письмо. Даннелдин велел передать, что очень волнуется за Джонни.
- Значит, - подытожил Кер, - тебя тут ждали, у них глаза везде. Нам надо быть очень осторожными, управиться как можно быстрее и сразу же выпроводить тебя отсюда.
Джонни и Ангус перекусили тем, что принес Кер, и отправились поспать часа на четыре. Кер, которому из-за отсутствия дыхательного газа оставалось спать в маске, заперся в своей комнате.
Еще не рассвело, а они уже работали. Кер вновь поставил диск с грохотом и лязгом. Но они делали совсем другое: устанавливали «глаза» и передатчики изображения так, чтобы нельзя было обнаружить. Потом взялись за покрытый свинцом купол, высверлили там, где это было необходимо, «пулевые отверстия», мучаясь над проблемой, как покрыть их. Верхушка купола имела более прочное покрытие, чем стены, а детекторы-телегляделки, по выражению Кера, должны были находиться достаточно высоко. Пришлось позаботиться о том, чтобы «пулевые отверстия» имели нужную форму и вид настоящих вмятин. Для создания общей картины они наделали дырок и в других местах, но не закрыли, чтобы создать впечатление равномерного обстрела всех помещений. Разместили детекторы и передатчики в пистонах, заделав отверстия грубыми «нашлепками» из стекла. Каждый телеглаз был в футляре из свинца и снабжен свинцовой же диафрагмой. В результате все это выглядело как дырки, небрежно заделанные спешившими рабочими. Все отверстия были направлены в различные точки двух кабинетов.
- С этим он не станет дурить, - усмехнулся Кер. - Испугается, что газ выйдет наружу, а воздух попадет внутрь.
К полудню закончили монтаж «телеглаз» и испытали детектором на прием: при включенном детекторе те слепли, а при выключенном - фиксировали все вокруг. Потом устроили короткий перерыв на завтрак и вырубили надоевший всем диск. Неожиданно снаружи послышался шум. Кер подошел к двери и отомкнул ее. Ларс, хлебнув дыхательного газа, отпрянул назад. Он потребовал, чтобы Кер вышел и переговорил с ним прямо сейчас.
- Ты же только мешаешь нам, - огрызнулся Кер, но вышел.
- Ты подставил меня! - яростно заорал Ларс. - Отдал мне всякое старье с радиоактивной пылью! У меня были неприятности! Когда я показал это Терлу, он стал рассматривать, поднес близко к маске - были взрывы. Ты знал, что так будет! Он избил меня!
- Ну хорошо, хорошо… - бормотал Кер, - мы все очистим до подачи газа.
- Тут были радиоактивные пули! - разорялся Ларс.
- Все в порядке. Они проникли через купол. Мы их разыщем. Ты только не волнуйся.
- Пытаешься насолить мне? - не унимался Ларс.
- Оставайся здесь, - пожал плечами Кер, - радиация разрушает человеческие кости, ты же знаешь…
Ларс не знал и быстро ретировался. Когда Кер вернулся и запер дверь, Ангус спросил его:
-А пули и в самом деле были радиоактивными?
Кер рассмеялся и стал запихивать под маску питательную пасту. Джонни все удивлялся: Кер был единственным психлосом, способным жевать в маске. Вот и сейчас он умудрялся есть и одновременно болтать.
- Пыль, - отвечал Кер, продолжая смеяться, - под солнечными лучами светится голубыми точками. Я обсыпал ею пули. Невинная детская шутка. - Он расхохотался, но потом вдруг посерьезнел. - Мы же должны были как-то объяснить наличие пулевых дырок, вот и пришлось «найти» с десяток пуль. Этот Терл - такой умник, но иногда бывает совершеннейшей дубиной.
Джонни и Ангус смеялись вместе с ним. Можно было представить, как Терл пялится на голубые искорки на принесенных Ларсом находках. Терл, глубоко убежденный, что весь мир против него, наверняка чуть не разнес клетку. Он, видно, подумал, что его опустевшая дыхательная маска взрывается от присутствия урана.
Теперь им предстояла настоящая слесарная работа, и по комнате разнесся уже настоящий стук и лязг. Суть операции заключалась в установке защищенных свинцом «телеглаз» во входные и выходные вентиляционные каналы так, чтобы их не было видно, а они из темного своего углубления могли бы обозревать изрядную часть помещения. Вентиляционные трубы сами нуждались в реконструкции. Кер, даром что карлик, гнул листы железа, как бумагу. Он закрепил лист на трубу так, что соединение казалось сделанным наспех и очень непрочным. Снаружи создавалось впечатление, что достаточно тронуть пальцем - отвалится. На самом же деле внешние границы были намертво приварены.
Они установили камеры, убедившись, что заслонки работают, поставили вентиляционные проходы на место и запустили подающие насосы. Был уже поздний вечер, но Джонни, Ангус и Кер трудились без остановки. Только за полночь система вентиляции, была, наконец, отлажена и работала вполне сносно. Чувствуя, что запаздывают, они не останавливались ни на секунду. Теперь нужно было собрать сигналы со всех датчиков и передать в Академию. Ни один из датчиков не передавал информацию более чем на пару сотен фунтов. Все работали на разных частотах и требовали громоздкой системы подачи питания.
Джонни повозился с детектором и сделал так, что при его включении многоканальный блок питания выключался. Радиоволн при работе тестера не должно быть вообще, но это было самым простым. Сложнее было довести передачу до Академии. Они решили эту проблему, используя в качестве проводника… землю. Подземные радиоволны отличаются от обычных тем, что распространяются только на глубине. В качестве приемного - другой такой же. Особый диапазон волн практически исключал опасность обнаружения. Поскольку психлосы не использовали на Земле этот радиодиапазон, пришлось в большой спешке монтировать схемы, перестраивая обычное радио на подземные волны. Ангус и Кер рванули в Академию, чтобы установить приемные и записывающие устройства: одно в чулане, другое на старом телефонном узле, а третье под изразцовыми плитками в часовне.
Джонни тем временем прятал в землю вне пределов купола систему питания. На всякий случай у него была легенда, что он разыскивает кабели электропитания. Но она ему не пригодилась. Все вокруг спало. Он разместил батареи питания, которых хватило бы на полгода, вложил установку в водонепроницаемый мешок и, вставив подземную антенну, закопал. Ни одна живая душа не заметила бы, что до этой травы кто-то дотрагивался - сработал навык подготовки охотничьих ям-ловушек. Вернулся внутрь, проверил. Свинцовые заслонки работали безупречно. На датчики подавалось питание от блока. Он включил их, чтобы Ангус и Кер получили в Академии сигналы на запись. Джонни хватило работы по приведению в порядок панелей и установке пультов на место. Никакой резак не возьмет эту сварку! В восемь утра на пороге появились Ангус и Кер. Они закрыли дверь и, улыбаясь до ушей, повернулись к Джонни.
- Работает! - сказал Ангус. - Мы наблюдали за тобой и засекли серийный номер сварочного аппарата. Все пятнадцать изображений. - Он пошарил рукой. - Вот тебе записи!
Просмотрели диски. Что там номер - каждое пятнышко на поверхности просматривалось отчетливо. У всех вырвался вздох облегчения. Потом Ангус взял Джонни за плечо и показал на дверь:
- Твоя голова и опыт слишком дорого ценятся. Нам осталось здесь нанести лишь последние штрихи, а тебе нужно уходить. Промедление слишком опасно для тебя.
Кер аккуратно укладывал переделанный детектор туда, где он лежал прежде, и придавал кабинету первоначальный вид.
- Когда я взялся помогать, подозревал, что ты появишься, - сказал он, не прекращая работы. - Самолет заправлен. Он прямо напротив дверей ангара. Две последние цифры - 93. Дожидается тебя. Пойми: им не мы нужны, а ты!
- Со всем, что тут осталось, мы за час управимся, - успокаивал Ангус. - Тебе действительно надо двигать отсюда. Это приказ сэра Роберта, чтобы ты исчез как можно скорее.
Кер отомкнул дверь кабинета.
- Пока! - произнес он с чувством.
Все верно… Они могли завершить работу, не опасаясь. Но Джонни привык доводить начатое до конца. Он намеревался ждать их в самолете.
- Спустись вниз и сообщи, когда все будет готово, - сказал он Ангусу.
- Тебе надо уходить, - умолял тот.
Джонни отдал честь и вышел. Спустился в комнату Чара за своими вещами. Было 8 часов 23 минуты. Они опоздали на два часа.

3

Перед утром Браун Стаффор понял, что нашел Тайлера. До этого он целыми днями не мог ни есть, ни просто спокойно сидеть. По ночам не мог спать. Двадцать четыре часа в сутки, с мрачным упрямым блеском в глазах, он только и думал, как бы захлопнуть ловушку, поставленную для Тайлера. Преступления должны быть наказаны! Злодеяния не могут кануть в неизвестность! Безопасность государства превыше всего! Все правительственные бумаги, все получаемые им рекомендации убеждали в одном: нужно достать Тайлера во что бы то ни стало. Удача, похоже, улыбнулась, когда он просматривал результаты аэрофотосъемки, сделанной в три часа ночи. С этими системами всегда было много проблем. С тех пор как записывающие устройства были перенесены в столицу, ему не давала покоя их непостижимая сложность. Он часто расшибал их вдребезги, не получая нужных результатов. Было мучительно сложно переваривать все материалы, получаемые из Шотландии. Пилота, следящего за работой всех этих систем, не было на месте. А здесь был Тайлер! Выделывающий в танце один из самых неожиданных шотландских кульбитов у костра в окружении других. Несмотря на беззвучность изображения, Браун почти физически ощутил боль в ушах от сумасшедших завываний труб, которыми должна была сопровождаться эта невероятная пляска. Да, охотничья куртка… и все остальное - он!
Техника доставила Брауну массу неприятностей, когда он попытался прокрутить записи обратно. Наконец он настроил аппарат и получил поразившее его изображение - это был не Тайлер! Он сообразил, что не все продумал. Тайлер не смог бы танцевать, размахивая руками. Ведь когда Браун видел его в комплексе, тот сильно хромал, опираясь на трость, и у него совсем не действовала правая рука. Но - стоп! На другом изображении, переданном с другого аппарата, пролетавшего в районе озера Виктория, он увидел человека на берегу, бросающего в воду камни. Та же куртка, те же волосы и борода… Тайлер! Нет, и этот не мог быть Тайлером, потому что бросал камни правой рукой и, судя по телодвижениям, совершенно не хромал. Брауну не оставалось ничего иного, как швырнуть пикторекордер на пол. В этот момент в комнату ворвался Ларс Торенсон с новостями. Браун велел выкладывать только хорошие. Какого черта делали двое Тайлеров, снятые в одно и то же время разными аппаратами, в двух разных точках планеты?
- Вот я об этом и толкую! - кричал Ларс. - Есть трое шотландцев, похожих на Тайлера. Но это все не то. Ты знаешь, что нас просил искать Терл? Давние шрамы на шее на уровне воротника. Я-то не понимал, почему Стормалон носит свой шарф так высоко. Он не делал так раньше. И только сейчас стало все ясно, как день: он скрывает свои шрамы! Тайлер здесь, внизу, в комплексе! Он выдает себя за Стормалона!
Из ошибочных предположений им удалось сделать верные выводы. Хромой моментально начал действовать. Сколько раз Ларс вкручивал ему о величайшем воине Гитлере и его беспроигрышных сражениях?! Терл был поражен его предусмотрительностью. Он был готов к этой минуте! Двумя днями раньше Браун закончил подготовку контракта наемниками, но генерал Снит стоит того. Двое солдат выехали на вездеходе в деревню на высокогорном лугу. Собрания не было. Жители просто были схвачены, несмотря на возражения. Все они были спешно переброшены в отдаленную деревню, выбранную Тайлером на противоположном склоне горы. Пятеро молодых людей, которые могли бы что-то возразить, пребывали в то время в Академии. Трое осваивали работу с техникой по поддержанию горных проходов зимой, двое учились на пилотов. Стариков и ребятню не стоило выслушивать, на все их мольбы, что сорвется подготовка к зиме, было наплевать. Людям объявили, что их переселяют в связи с ликвидацией старых шахт военного значения. На самом деле эти шахты были взорваны очень давно, но, следуя дальновидной стратегии, Браун наглядно показал им проявление тайлеровской лжи. Старый дом Тайлера был начинен взрывчаткой, и наемники заверили Брауна, что Тайлер взлетит на воздух, как только откроет дверь. Решено было представлять дело таким образом, будто Тайлер, несмотря на все предупреждения об опасности старых шахт, пошел к своему старому дому. В этом случае Браун оказывался абсолютно в стороне от каких бы то ни было возмущений. Верховный мэр планеты теперь вспоминал, чья это была идея - его или Терла… Но это, в конце концов, не столь важно. В любом случае это блистательное проявление политической мудрости. Необходимо освободить народ и государство от преступника Джонни Гудбоя Тайлера с минимальным общественным резонансом. Браун читал где-то, что цель оправдывает средства. Это казалось ему жемчужиной теории политики. Он чувствовал, как становится в один ряд с великими деятелями истории…
В шесть утра Браун Стаффор приказал генералу Сниту сменить охрану комплекса. Курсанты часто привлекались к несению службы. Они, конечно, ворчали, так как это отвлекало их от учебы, к тому же у Совета была теперь своя армия.
Итак, наемники должны были заступить в караул в восемь часов. Спешка объяснялась тем, что двое, сопровождавшие «Стормалона», некоторое время назад отбыли из Академии, что было отражено в журнале дежурным офицером. Солдатам-наемникам раздали автоматы Томпсона. С наземными машинами были проблемы, но автоматов хватило всем. Ларс получил инструкции. В его распоряжение передали двух верзил с пулеметами и приказали двигаться к комплексу. Он должен был ждать в засаде до появления «Стормалона» и, по возможности, без шума взять его под арест. Далее Ларсу надлежало доставить пленника в зал заседаний суда. По предъявлению формальных обвинений арестованному будет сообщено, что в течение двух недель Всемирный суд займется его делом, а до того времени он будет находиться под стражей в старой деревне. Где-то Хромой вычитал понятия «предварительное следствие» и «домашний арест». Он так и скажет Тайлеру! После этого Ларс доставит Тайлера в горы. Вряд ли курсанты или русские, удерживающие старое кладбище, смогут что-либо предпринять. Ларс предложил:
- Его надо брать в кабинете Терла.
Браун возразил:
- Нет. Терл уверил меня, что сможет восстановить любые повреждения, если Тайлер натворит там что-то. Тайлер наверняка задержится, чтобы сделать что-нибудь плохое, когда остальные уйдут. Постарайся взять его одного. Остальные могут прийти на помощь. Нам нужен преступник Тайлер! Его нужно взять тихо, предъявить обвинения и отправить в горы. Будь вежлив. Выполняй любые просьбы. Чтобы все было как положено. И не повреди офис. Это требование Терла.
Инструктаж показался Ларсу сумбурным и нечетким, но главные моменты он схватил. Взяв двух наемников и убедившись, что они не забыли пулеметы, он завел бронемашину и покатил. Браун вызвал генерала Снита.
- Держи своих людей вне поля зрения комплекса и в готовности на случай тревоги. Прикажи до атаки огонь не открывать.
Генерал Снит лишь кивнул. Его люди сполна отработают свое жалованье. Хромой достал специально сшитый для таких случаев судейский наряд. Облачился в него и осмотрел себя в старом зеркале. Потом подошел к окну и стал ждать. Вот он, день расплаты за все годы, за все унижения и насмешки!

4

Джонни едва вошел в комнату Чара, как в его левый бок уперся ствол автомата. Из-за кресла вырос второй наемник, держа наготове свое оружие. За кроватью стоял Ларс и целился из лучевого пистолета.
- Мы убьем тебя, - заявил Ларс. Да, это его война! Все должно выглядеть подобающим образом. Он много слышал о вероломстве этого человека, очень опасного и способного на все. Чтобы выполнить приказ Верховного мэра, ему, Ларсу, нужно проявить себя с исключительной стороны. Так, как сделал бы на его месте сам Гитлер. - Выполняй требования, и тебе не будет причинено никакого вреда. Наши действия совершенно законны. Ты арестован по приказу Совета и вооруженными силами Совета.
Джонни, войдя в комнату, снял маску, и сразу почувствовал зловоние, исходящее от грязных наемников. Час! Ангусу и Керу нужен один час, чтобы привести в порядок офис. Эти негодяи могут пойти и арестовать их. Нужно выиграть этот час любыми способами… Ларс с наемниками угадали точное время его появления. Когда Джонни попросил Кера принести рабочую одежду, тот просто связал в узел все пожитки Стормалона. Сейчас они были в вещмешке рядом с кроватью. Теперь же мешок был раскрыт и, по всему видно, тщательно обыскан. Оба пакета с продуктами - из Африки и из Академии - были разграблены. У Ангуса вещей было мало, инструменты он носил с собой, и было совсем незаметно, что здесь лежали вещи двоих. Солдат, что стоял за спиной Джонни, движением глаз приказал второму прикрыть его, а сам извлек из кобуры Джонни лучевой пистолет. Джонни пожал плечами. Выиграл время!
- Ну и куда вы меня поведете?
- Этим утром ты должен предстать перед Советом и выслушать предъявленные им обвинения, - ответил Ларс.
Джонни как бы случайно закрыл дверь за спиной, отрезав таким образом коридор. Ангус и Кер не пойдут к ангару этим путем, но могут нашуметь, тогда пропадут результаты всей их работы.
- Я ничего не ел со вчерашнего дня, - пожаловался Джонни. - Не будете возражать, если я перекушу что осталось?
Ларс отступил к стене. Наемник, что был поодаль, тоже отошел. Стоявший рядом с Джонни переместился в другую точку. Джонни присел и сделал глоток из бутыли. Затем отложил несколько бананов. Наемники, покинув Африку, не видели с тех пор ни одного банана и буквально пожирали их глазами. Джонни предложил, и они, наверное, взяли бы, но Ларс прикрикнул, и те вернулись на место. Расправившись с бананами, Джонни нашел немного просяного хлеба. Огромные психлосские часы на его руке отстукивали тягостные минуты.
- Так что это будут за обвинения? - протянул он и посмотрел на Ларса.
Тот криво улыбнулся. Приказами о сохранении тайн Совета он был накачан по самую макушку.
- Узнаешь в свое время!
Джонни покончил с хлебом и нашел немного сахарного тростника. Часы отстукивали минуты. Джонни стал не спеша очищать тростник, поедая сердцевину, время от времени прихлебывая водой из бутылки. Он вдруг подумал, что если они будут молчать, то Ангус или Кер могут зайти, чтобы посмотреть, ушел ли он. Джонни полагал, что Ангус забросил свой мешок в самолет, но они все же могли заскочить, рискуя быть убитыми или арестованными. Надо разговорить Ларса, чтобы чужой голос привлек их внимание. Оставалось еще сорок две минуты.
- По-моему, вы изрядно покопались в моих вещах, - укоризненно сказал он. - Мне надо их перебрать.
Но у Ларса были свои намерения. Он хотел дважды убедиться, что не спутал Джонни с кем-то, но в спешке забыл. Теперь он вновь вспомнил о шрамах на шее. Он становился умнее и осторожнее. Здесь требовался продуманный тактический ход. Уж очень ему не хотелось, чтобы этот Тайлер схватил наемника и использовал его в качестве живого щита. Шею Тайлера-Стормалона прикрывал воротник спецовки.
- Знаешь, ты как-то не очень смотришься в рабочем, - заметил он. - Я думаю, тебе следует надеть что-то получше, ведь ты идешь на столь почтенное мероприятие… Можешь переодеться, если, конечно, хочешь. Все стволы опущены. Давай!
Джонни криво усмехнулся при упоминании о «почтенном мероприятии»: какая торжественность! Но вслух сказал:
- Да, пожалуй, следует привести себя в порядок.
Он стал раскладывать вещи, стараясь побольше шуметь. Чем больше Ларс говорит, тем лучше. Еще тридцать девать минут. Кер, кажется, притащил все вещи Стормалона. Джонни стал выбирать, критически осматривая каждую вещь, то и дело спрашивая: «Пойдет ли вот это?», «А как насчет этого?», «А как обычно одеваются, появляясь перед Советом? Так?» Он вынуждал Ларса давать консультации. Двадцать восемь минут… Неожиданно Джонни обнаружил, что Стормалон, бывший всегда аккуратным, приберег костюм, в котором во время разработки золотой жилы играл роль Джонни. Крисси тогда сделала несколько одинаковых. Джонни таким образом старался отвлечь ее от мысли о плене. Похожие были также у Даннелдина и Тора. Ого! Даже мокасины. Двадцать три минуты… Джонни начал раздеваться, чтобы ополоснуться. Ларс дернулся вперед от нетерпения. Терл говорил ему о важности характерных примет для главы службы безопасности. Справедливо сказано. На шее едва приметные шрамы! Ларс ликовал.
- Теперь пошевеливайся, Тайлер! - воскликнул он. - Я точно знаю, что это ты. Шрамы на шее!
«Вот что он выискивал, негодяй!» - подумал Джонни.
- Остальные уже отбыли? - спрашивал Ларс.
- Да, разумеется, - ответил ему Джонни, надеясь тем временем, что друзья, отбывая в Академию для установки записывающих устройств, отключили систему и вряд ли включили ее вновь. Замечательно! Но еще двадцать минут…
- Ты, видно, намеревался оставить здесь пару штучек от себя? - допытывался Ларс. - А остальные мы найдем, не бойся. Маскарад окончен, Тайлер. Одевайся!
Джонни взял кусок шкуры и начал обтираться. Оба наемника наблюдали за ним с изумлением: они в жизни не видели мытья и даже не слышали об этом.
- Как вы меня нашли? - спокойно спросил Джонни.
- Государственная тайна! - гордо бросил Ларс. Семнадцать минут…
- Наверное, ты что-то узнал от этого… Биттера, или как его там? - В памяти всплыли слова Кера, что Ларс помешан на этом деятеле.
- Ты имеешь в виду Гитлера? - поправил Ларс.
- Ах, Гитлер, - согласно кивнул Джонни, - конечно. Необычное имя для психлоса.
- Гитлер был не психлосом! - торжественно выдохнул Ларс. - Он был человеком. Он был величайшим полководцем всех времен. Он, он… почти святой!
- Это, наверное, было так давно… - протянул Джонни.
Еще оставалось пятнадцать минут… Три четверти часа удалось-таки продержать их в неведении. Но нужен час, целый час!
Да, отвечал Ларс, это было давно. Откуда он узнал о Гитлере? Его семья родом из Швеции. Все они очень любили читать. Его отец был настоящим министром. У них дома хранились старые книги, они были напечатаны на чистом шведском, но немецким министерством военной пропаганды. Очень вдохновляющее чтение! Это религия, превозносящая арийскую чистоту, а Швеция - одна из колыбелей арийской расы. Большинство из его племени имело наглость насмехаться над этим великим учением, но ведь оно когда-то было национальной религией…
- Мне бы хотелось узнать об этом поподробнее, - сказал Джонни, делая заинтересованное лицо. - Он что, в самом деле был великий руководитель?
- О да! Вне всякого сомнения. Гитлер завоевал весь свет и насаждал принципы расовой чистоты. Тебе обязательно надо бы почитать эти книги. Они удивительны. Ах да, ты ведь не читаешь по-шведски. Что ж, я, пожалуй, почитаю тебе некоторые места. Об этом можно говорить без конца, ну вот, например, из книги «Моя судьба», там даются наброски судьбы целой расы. Видишь ли, он был сверхчеловеком и в то же время - одним из нас. А чтобы стать сверхчеловеком, нужно учиться, учиться и учиться, постигая священные догмы фашизма.
- Они, эти фашисты, кому-нибудь поклонялись? - спросил Джонни.
Семь минут… Он одевался, не спеша поправляя ремни.
- Да, конечно. Настоящее имя бога - Фюрер, но Гитлер встал на его место на Земле, чтобы создать царство мира и доброй воли. Наполеон тоже был великим полководцем, а до него - Цезарь, а еще раньше - Александр Великий, а до этого - гунн Аттила. Но они не были святыми. Достаточно изучить историю, чтобы понять разницу. Пусть даже Наполеон был великим полководцем, но по многим пунктам он ни в какое сравнение не идет с Гитлером. Пусть он даже прошел Россию, но он не проявил своего таланта, каким прославился Гитлер, завоевавший Россию. Все это было очень давно, а теперь человечество загнано в угол. Итак, совершенно очевидно, что если человечество вновь хочет подняться и обрести величие, то оно должно следовать идеалам фашизма, и кто знает, кто будет новым Гитлером, несущим Земле мир и добрую волю. Тебе это покажется забавным, но, когда моя мать рассматривала старые изображения, она говорила, что у меня с ним большое сходство!
Вдалеке зашумела машина. Судя по звуку, она объехала кругом и направилась к выходу. Без сомнения, сумасшедшая езда Кера! Они уехали. Джонни быстро закончил переодевание, упаковал вещи, особенно тщательно уложив любимое пальто, шарф и очки Стормалона, и все перевязал.
- Проследи, чтобы это вернули Стормалону, - сказал он Ларсу.
Но Ларс промолчал, и тогда Джонни решил взять вещи с собой. Дело было сделано. Он пока не знал, как выберется из этой передряги. Его несколько удивило, что Ангус и Кер уехали спокойно, несмотря на то, что самолет все еще оставался в ангаре. Но Джонни и так был рад, что все закончилось в их пользу.
- Пошли! - весело бросил он и направился к выходу.

5

Они выбрались через дверь, которая обычно была заперта. Джонни оглянулся вокруг, надеясь передать вещи Стормалона кому-нибудь из курсантов, но никого не обнаружил.
- Я прослежу, чтобы это было отправлено в Академию, - опередил его разочарование Ларс.
Джонни не было необходимости глубоко задумываться над смыслом действий, большинство из которых было направлено на то, чтобы проскользнуть незамеченным и не ввязываться в бой. Особенно реальной эта угроза была в отношении курсантов из России, расположившихся в подземных укрытиях в горах и представляющих собой довольно серьезную силу. Со стороны гор надвигалась буря, гнавшая черные тучи и озарявшая время от времени Великий Пик вспышками молний. Поднявшийся ветер пригибал к земле высокую траву. По воздуху неслись листья. Осень… Здесь, на высоте одной мили, ощущалась прохлада. Все это наводило Джонни на мрачные мысли и предчувствия. Он отбыл из Африки в бурю, и сейчас опять была буря. Джонни забросил мешок на спину и забрался в машину.
Ларс был отвратительным водителем, что лишний раз подтверждала гипсовая повязка на его тонкой шее. Джонни презирал его. Он знал очень многих шведов, все они были отличные парии. Из разговора с Ларсом он понял, что те презирают его не меньше, чем он, Джонни. Этот тип все еще плел про величайшего полководца, хотя Джонни был уже сыт его бреднями по горло.
- Заткнись! - резко оборван он, - Ты просто предатель и изменник, не понимаю, как ты сам себя выносишь. Заткнись!
Ларс замолчал, но в глазах его мелькнули злобные огоньки. Ему вдруг стало приятно от сознания того, что этот тип Тайлер скоро умрет.
Машина затормозила у черного входа в Капитолий. Никого не было ни на улице, ни в коридоре. Ларс позаботился об этом заранее. Джонни втолкнули в дверь. Наемники из темноты направили на него стволы «томпсонов». В кресле на возвышении сидел… хромой Браун. В черной мантии. По обе руки лежали древние своды законов. На лице играл нездоровый румянец. Глаза сверкали необычайно ярко. Сейчас он был похож на хищника, готового атаковать жертву. Браун узнал Джонни, как только переступил порог: было в нем что-то присущее только ему, ненавистное Брауну с детства. Легкая уверенная походка, яркие голубые глаза… Хромой ненавидел все, что в его рассудке было хоть сколько-нибудь связано с Тайлером. Ну, кто теперь сильнее?! Он, Браун Стаффор! А эта минута - воплощение его многолетних грез.
- Тайлер? - величественно спросил Хромой. - Подойди и стань перед судьей. Отвечай: действительно ли тебя зовут Джонни Гудбой Тайлер?
Он включил записывающее устройство: все должно соответствовать букве закона. Джонни подошел к возвышению и встал напротив скамьи.
- Что означает весь этот балаган, Браун? Ты же прекрасно знаешь, как меня зовут.
- Молчать! - взвизгнул Хромой, думая, что в его голосе есть должная сила и убедительность. - Взятому под стражу надлежит отвечать коротко и правдиво, иначе он будет заподозрен в неуважении к суду!
- Но я что-то не вижу здесь суда, - сказал Джонни. - И что тут делаешь ты в этом смешном халате?
- Тайлер, тебе, ко всем прочим обвинениям, добавляется неуважение к суду!
- Да ради бога, - заметил Джонни со скучающим видом.
- Думаю, тебе совсем не захочется веселиться, когда я оглашу список обвинений. Учти, здесь только предварительное слушание. Через пару недель будет созван Всемирный суд, и тогда начнется все по-настоящему. Но как уголовный преступник ты вправе выслушать обвинения заранее, дабы мог должным образом организовать свою защиту. Теперь слушай, слушай! Ты обвиняешься в убийстве первой степени. Жертвы - психлосы-братья, законопослушные государственные служащие, злодейски раненные тобой с намерением убить, позже вынужденные наложить на себя руки из-за страданий. Далее: похищение людей с угрозой физического насилия и захват двух координаторов, исполнявших поручение Совета, злодейское нападение на представителей безобидного племени наемников с бессмысленным убийством половины воинов, разбой, учиненный по отношению к торговцам, следовавшим конвоем по своим делам, и жестокое убийство до последнего человека.
- Психлоса, - уточнил Джонни. - Это были психлосы, собиравшиеся напасть на нашу столицу.
- Имеется видеозапись в качестве доказательства! - воскликнул Браун. Конечно, он вынужден будет стереть ее с диска. - Ты на суде. Это лишь обвинения, которые предъявляют пострадавшие от тебя жители планеты. Так что молчи и слушай! Суд также отмечает следующее… Имеет место ряд других обвинений, не предъявленных пока на настоящий момент.
- Даже так? - бросил Джонни, насмешливо разглядывая этого шута.
- Ты обманом захватил панель дистанционного управления и запустил против людей летательный аппарат Терла. Разумеется, нашлись свидетели, подкупленные или принужденные тобой к даче ложных показаний. Именно по этой причине данное обвинение не включено в список, но это, вне всякого сомнения, будет сделано в дальнейшем.
- И это все, на что тебя хватило? - с иронией заметил Джонни. - А может, я еще и игрушки у детишек крал? Забавно!
- Дослушай остальное, и с тебя слетит вся твоя спесь. Я справедливый судья законного и беспристрастного Совета. На период разбирательства тебе запрещено использовать мою… Я хотел сказать, собственность Совета, такую, как самолеты, машины, здания, инструменты и оборудование.
Сейчас он, Браун Стаффор, его «сделает»! Резким движением он достал бумагу, подтверждающую факт продажи ему Межгалактической Рудной Компанией земного отделения, и предъявил Тайлеру. Тот пробежал глазами: «Настоящим документом подтверждается, что за сумму, составляющую два миллиона кредиток, Терлом, ниже именуемым представителем одной стороны, все земли, шахты, разработки, комплексы, самолеты, инструменты и оборудование, а также транспортные средства и т. п. передаются Совету как законно избранному правительству Земли. Вступает в силу со дня подписания». Под документом стояла поддельная подпись Терла. Джонни ведь знал настоящую… Он хотел убрать бумагу в свою сумку.
- Нет, нет! - закричал Браун. - Это же подлинник!
Порывшись на столе, он нашел копию и протянул Джонни. Тот взял и спрятал в сумку.
- Это еще не все, - заявил Браун. - Вся планета была собственностью Компании, о чем свидетельствует соответствующий акт.
Он вновь протянул Джонни подлинник, но, подумав, достал копию. Джонни взглянул: неужели Терл и в самом деле продал этим олухам планету?
- Все законно, - напыщенно говорил Хромой, - бумаги будут оформлены как полагается.
- Где? - поинтересовался Джонни.
- На Психло, разумеется. Чтобы избежать неожиданностей, добрейший Терл согласился полностью взять на себя оформление всех бумаг.
- Когда? - спросил Джонни.
- Как только он восстановит технику, которую ты, бандит, злонамеренно разбил.
- А деньги он с собой возьмет?
- Конечно. И передаст их в Компанию. Это честнейший человек.
- Психлос, - напомнил Джонни.
- Да, психлос, - исправился Браун, неожиданно разозлившийся сам на себя, что допустил такое отклонение от юридической процедуры.
- Итак, - стал зачитывать он, - с целью защиты законных прав племен мерой пресечения для упомянутого выше Джонни Гудбоя Тайлера избран домашний арест. Настоящим ему также предписывается не покидать упомянутый его собственный дом. Тайлер считается виновным вплоть до явки во Всемирный суд, должным образом созданный при содействии Совета и централизованно наделенный исключительными полномочиями правительства Земли. - Он решил, что заключительный аккорд обвинения прозвучал более чем убедительно, и величественно опустился на скамью. - Если у арестованного есть какое-нибудь желание…
Джонни вынужден был соображать быстро. Он мало принимал в расчет Хромого, чья злоба и ложь его, однако, немало удивили. В ангаре стоял заправленный самолет!
- Да, - отвечал Джонни, - у меня есть желание. Если я буду отправлен в горные луга, пусть туда доставят и моих лошадей.
- Твои лошади - исключительно твоя собственность. Поэтому желание принимается. Проявляя любезность, я исполню твою просьбу, как только ты отправишься в свою деревню.
Джонни бросил на Хромого презрительный взгляд и вышел из комнаты. Браун же провожал его сияющими глазами: Тайлеру конец! Он облегченно вздохнул. Сколько же он ждал? Двадцать лет… Нет-нет, это не месть. Он должен поступить так. Этого требовал долг. Теперь жизнь землян в надежных руках - в его, Брауна Стаффора, руках. Он сделает для них все, что в его силах и, презрев тяжесть ноши, уже делает…

6

Случившееся позже убийство Битти Мак-Леода ввергло планету в новую войну. А началось все в полдень, когда Битти, по несчастью, заметил у Капитолия в Денвере Джонни.
Когда командир подразделения русских в Америке получил приказ из Африки о закрытии подземной базы, было абсолютно ясно, что ни они, ни Джонни не смогут проследить за лошадьми. Лошади были собственностью русских. У них был небольшой табун в Америке, и парни не собирались расставаться с ним. Битти Мак-Леод считал себя ответственным за лошадей Джонни. Измучившись сомнениями, он сообщил полковнику Ивану, что должен сопровождать их. Упрашивал без конца, говоря, что лошади знают его, что животные могут испугаться долгого перелета и что кто-то должен быть рядом с ними, кто бы их успокоил и кому они доверяют. Полковник Иван сдался.
Еще до рассвета русские намертво закрыли свою базу, словно ядерный арсенал. Тот, кто попытался бы войти внутрь, не зная дороги или без ключей, непременно бы подорвался. Самолеты подготовили к возвращению, загрузили все, что посчитали нужным взять с собой, и еще до рассвета покинули базу небольшой колонной. Оставалось только забрать лошадей из долины. Путь пролегал через древние руины Денвера. Мало кто из русских бывал там раньше. Еще чуть-чуть - и они будут дома, где их ждут жены, дети, матери, друзья и возлюбленные.
В Денвере открылось несколько маленьких магазинчиков, и теперь сюда съезжался самый разный люд. Продавалось главным образом то, что удалось извлечь из-под обломков в разрушенных поселениях. Однако все чаще на прилавках можно было увидеть и продукцию, произведенную в племенах: одежду, обувь, украшения, утварь, разные сувениры. Русские решили, что, коль отправка им предстоит лишь вечером, а просто лежать в траве в ожидании скучно, использовать время для покупок. Они поставили машины поблизости от Капитолия, благо там было много свободного места, да и купол служил хорошим ориентиром, и рассеялись. Битти находился под особой охраной своего приятеля, большого русского парня по имени Дмитрий Томлов, который получил от полковника Ивана приказ везде быть рядом с мальчиком, не спускать с него глаз и держать оружие наготове. Казалось, все идет хорошо. Битти и его сопровождающий разыскали маленькую лавку, где швейцарская семья торговала поделками и украшениями. Старик-швейцарец нашел и починил гравировальный станок. Он вообще был мастером в ремонте разного рода железок, находимых среди руин, не замеченных в свое время охочими до металла психлосами. Его сын находился в дальней комнате-мастерской, будучи готовым защитить лавку от вторжения наемников. Те же с дубинками рыскали по всей округе, представляясь полицией, и тащили себе в карманы все, что хотели. Совет, несколько представителей которого пребывали в Денвере, подтверждал, что наемники - это действительно полиция, охраняющая законность и порядок, и что сопротивление ей - уголовное преступление. Никто в точности не знал значения слова «полиция», но всем было ясно: это что-то очень плохое. Старик-швейцарец принял решение уехать из Денвера, так что его изделия распродавались спешно и за бесценок.
Дмитрия дома ждала жена, и родственников у него было очень много, однако в первую очередь он все же купил небольшой кавалерийский кнут, отделанный серебром, - для Битти. Конечно, Битти был против того, чтобы хлестать лошадей, но уж больно красивая была вещица: два фута длиной, почти как лук наемников, хотя никто, кроме него, не обратил на это внимания. Битти немножко нервничал. Ему хотелось раздобыть что-нибудь особенное, взрослое, для Патти. Он верил, что очень скоро увидит ее. Он все высматривал, а денег у него было совсем немного. Его жалованье составляло две кредитки в неделю, а каждый солдат получал по одной в день. Выдачи жалованья не было уже давно, и у Битти осталось всего четыре кредитки. А лучшая безделушка стоила не меньше десяти… Кроме того, препятствием служил еще и языковой барьер. Швейцарцы плохо говорили по-английски, их речь представляла собой смесь немецкого и французского. Русский тут едва ли мог помочь, он совсем не говорил по-английски, а никто вокруг, в том числе и Битти, не знал русского языка. Но с грехом пополам они объяснились с помощью знаков на бумаге, жестов, мимики и пальцев. И Битти нашел то, что нужно! Покрытый золотом медальон в форме сердца с ярко-красной розой посередине. Медальон можно было раскрыть и поместить внутрь маленькую картинку. Через красиво сделанное ушко проходила тонкая цепочка. На тыльной стороне медальона оставалось место для надписи, и, конечно, старый швейцарец был рад ее выгравировать. С учетом работы, все должно было стоить шесть кредиток. Но у Битти только четыре… Однако такой подарок! Увидев разочарование на лице мальчика, хозяин лавки уступил. Битти был рад безмерно. Он, правда, долго не мог решить, что же написать на медальоне. Над ним часто подшучивали, говоря, что пора жениться, но он-то понимал, что еще совсем маленький. Конечно, он мог бы, как это делали взрослые, выгравировать «Патти, моей будущей жене», но отверг. А может, «Патти с любовью от Битти»? Нет, не то… Пожалуй, лучше всего будет «Патти, самой прекрасной даме. Битти». Старик сказал, что это слишком длинно и не поместится на медальоне. Так что, смешно это или не смешно, а пришлось вернуться к первоначальному варианту: «Патти, моей будущей жене». Старик, прикинув, что получится, согласно кивнул.
Процедура отнимала много времени, и Битти переживал, что может опоздать к русским. Ведь уход за лошадьми Джонни - его обязанность как молодого дворянина! Ради этого он прилетел в Америку. Наконец швейцарец закончил работу, вложил медальон в красивый футляр и еще завернул в бумагу. Русский к тому времени уже купил все, что хотел, и они с Битги поспешили к стоянке. Было холодно, немножко морозно, с деревьев опадали сухие листья. А в горах громыхала гроза. Все как бы говорило, что надо поторапливаться. Охранник Битти забрался на водительское сиденье и принялся разглядывать приобретенные подарки. Битти, утонувший в громадном психлосском кресле, отгородился стеклом и с удовольствием вертел в руках свой новый кнут. С того места, где он сидел, хорошо был виден вход в здание Капитолия. Там же стояла большая наземная машина с затемненными окнами. И вдруг он увидел Джонни! Без всякого сомненья, то был он, сэр Джонни, одетый в кожаную куртку. Джонни вышел из бокового прохода. Дверь машины была приоткрыта, и Джонни сразу нырнул внутрь. Битти хотел открыть окно к закричать, но у него ничего не получилось - окно заклинило. Затем из двери вышел еще кто-то, в форме курсанта, с повязкой вокруг шеи. Этот второй остановился и, похоже, говорил с кем-то стоявшим на лестнице. Человек, одетый курсантом, прокричал:
- Он спустится к комплексу забрать своих лошадей!
Потом и сам влез в машину, которая тут же отъехала. Битти был вне себя: ну как же он не смог открыть это злополучное окно и позвать сэра Джонни?! Взять лошадей? Ради этого Джонни и проделал путь до Америки? Битти попытался втолковать русскому запустить мотор и следовать за машиной. Но тот не слушал. Отчаянные жесты и телодвижения не дали результата - русский не был намерен ехать, пока не дождется своих. Битти вытащил его из кабины, и они вместе побежали на поиски остальных. Время шло, но им никто не попадался. Разрушенный город был слишком велик, разбросан и завален обломками. Неожиданно они заметили одного. Тот в одиночку прогуливался у входа в парк. Его звали Амир. Парень не отличался быстрой реакцией, но товарищем был замечательным. Битти, как мог, стал втолковывать ему, что к чему, используя русское «ско-рьее!» и давая таким образом понять, что надо срочно найти всех и немедленно отправляться в путь. Он не был уверен, что передал Дмитрию свое беспокойство, но сделанного было достаточно, чтобы убедить-таки в необходимости следовать за той машиной. Они вернулись и быстро двинулись из города.

7

Ларс Торенсон предусмотрел все меры предосторожности. Ни охрана, ни оружие не были заметны, но Тайлер каждую секунду был под прицелом. Было сделано все, чтобы его неуправляемые дружки не пришли к нему на помощь. Ларс разместил охрану в машине, приказал остальным наемникам не появляться на виду и поменьше выходить на улицы, передал подразделению в комплекс распоряжение затаиться, наблюдать и не открывать огонь даже в случае атаки. В комплексе у него был небольшой сюрприз для этого Тайлера… Ларс подумал, что даже сам Гитлер одобрил бы его тактическое мастерство. Они заберут коней, отвезут Джонни на луга, прикажут ему войти в дом, и… С угрозой спокойствию государства будет навсегда покончено. А Совет здесь ни при чем!
Солнце все плотнее затягивало облаками. День становился серым. Поднявшийся ветер нес тучи пыли и поднимал пожухлую траву. Не скажешь, что Ларс был на высоте как водитель. Машина двигалась медленно, то и дело подпрыгивая на камнях из стороны в сторону. Джонни прикидывал свои шансы. Он не тешил себя иллюзиями, что ему даже после всех заверений позволят выбраться живым. Не помешает ли гипс сломать шею этому предателю? Хорошо ли владеют автоматами эти два смердящих наемника? Оружие их, хотя и мощное, но устарело еще до психлосского нашествия. Конструкция была слишком тяжелой для ручного оружия, отдача при стрельбе была такой, что ствол приходилось держать изо всех сил, иначе его уводило вверх. Это оружие не было оснащено компенсатором, позволявшим бы уменьшить отдачу ствола. Заряжалось оно дисками на шестьдесят патронов с весьма слабыми и ненадежными пружинами подачи. Многие из этих древних автоматов просто отказывали при стрельбе. Кроме того, для автоматической стрельбы необходимо было знать некоторые секреты. Джонни был знаком с ними, а наемники? Возможно, им приходилось стрелять из такого автомата пару раз. Но опыта обращения с огнестрельным оружием у бандитов наверняка нет. Ему пришел в голову дерзкий план: заговорить с ними об оружии, взять автомат для объяснения да и продырявить грязные, нечесаные головы. Но тут же он и отбросил эту затею. Если он не проявит особой изобретательности, эта поездка для него может стать последней в жизни. Ларс, чувствовалось, способен на любую подлость, и в глазах наемников та же решимость. Самоуверенный сброд.
Впереди показались строения компаунд-комплекса. Вокруг в беспорядке разбросаны самые разные объекты.
Ларс с трудом объехал стадо быков, вильнул в сторону от зарослей кустарника, едва не опрокинув всех в канаву, потом сильно тряхнул машину, преодолевая пару валунов, на которые вовсе не нужно было наезжать, и, наконец, остановился в сотне футов от подъема, тянущегося к клетке, где теперь сидел Терл. Это было не столь близко к комплексу, как ожидал Джонни. Он увидел трех лошадей, стоявших мордами против ветра. Где же Танцорша? Да вот же она! Похоже, на ней свинцовые удила. Кобыла не отворачивалась от ветра. А-а, удила зацепились за что-то в камнях. Как раз за ней огромный камень, дальше комплекс, а там множество удобных позиций… Джонни проверил это на собственном опыте в той давней битве. Он молча смотрел через ветровое стекло: что там - засада или ловушка? Откуда ждать помощи курсантов? Эту минуту Ларс и приберег для своего маленького сюрприза. Он читал у Гитлера - или это говорил Терл? - «Если хочешь обезвредить кого-либо, разрушь его надежды, потом направь ложные ожидания в нужное русло и прикончи его!» Потрясающий военный постулат! Сидя за панелью управления в ленивой позе, Ларс произнес:
- Ты, наверное, думаешь, что в ангаре, у выхода, стоит заправленный боевой самолет с номером, оканчивающимся на девяносто три? Уверен, ты понимаешь, о чем я. Так его там нет. Топливо слито этим утром, а самолет задвинут в самую глубь ангара, подальше от глаз.
Так вот почему Ангус и Кер не остановились на пути обратно, подумал Джонни. Они, не увидев самолета, решили, что Джонни спокойно улетел. А ведь они рассчитывали, что никто не заметит самолет. Что ж, на помощь теперь надеяться не приходится. Даже хорошо, что не нужно ходить под прицелом у этих диких наемников. Предатель дал ему возможность осмыслить сказанное, а затем добавил:
- Не хочется добираться до лугов верхом. Я, пожалуй, спущусь в гараж и возьму машину с отделениями для перевозки лошадей. Загрузишь туда своих скакунов, и мы отвезем их в горы. - У него не было такого намерения, но это была отличная ложная подача надежды. Да что там - блестящая! Гитлер или Терл одобрили бы это. - Можешь вылезать и собирать своих лошадей. Наемники за тобой присмотрят.
Ларс вышел из машины и затрусил по направлению к гаражу с обратной стороны комплекса. Джонни вытолкали автоматами. Он стоял с левого борта, по обе стороны от него замерли наемники, готовые стрелять по первой команде. Он же спокойно рассматривал кажущийся безлюдным комплекс. Не привезли ли его сюда, чтобы убить?

8

Сквозь завывания ветра Джонни услышал громыхание. Взглянул на север. К ним на хорошей скорости двигался грузовик. При таком освещении сидящих в кабине не было видно. За грузовиком - бескрайняя равнинa, ничего больше. Он услышал другой звук и сразу заметил медленно снижающийся с востока самолет, из тех, что непрерывно снимают местность. Оттуда вряд ли стоит ждать подмоги. В грузовике, по всей вероятности, кто-то из тех, кто подстроил ловушку. Джонни оглянулся на комплекс. Его не оставляло ощущение слежки. Двое наемников наблюдали за грузовиком и держали оружие так, что из грузовика его не было заметно. Грузовик с грохотом приближался, проехал мимо Танцорши и резко остановился, подняв густую пыль и зарывшись носом в землю, словно что-то случилось с двигателем. Кто-то спрыгнул с восьмифутовой высоты кабины и побежал вверх к Танцорше. Джонни не поверил своим глазам: Битти Мак-Леод! У него что-то в руках… Кнут?
- Битти! - закричал Джонни.
Голос мальчика, подхваченный ветром, едва долетел до него:
- Я возьму лошадей, сэр Джонни! Это моя работа!
И Битти побежал по холму дальше.
- Вернись! - кричал Джонни, но рокот мотора заглушал его.
Русский, почуяв неладное, спрыгнул с машины и закричал:
- Битьюшка! Остановка! Хальт!
Резкий порыв ветра и гул разведдрона, казалось, перекрыли все.
- Возвращайся! Назад! - кричал русский. Вот мальчик подбежал к лошади, чтобы освободить ее.
- О боже, Битти, вернись! - сорванным голосом еще продолжал умолять Джонни.
Поздно… Из-за камня, как раз перед Танцоршей, вырос наемник, вскинул автомат и выпустил длинную очередь прямо в живот мальчика. Битти отбросило назад. Пули прошили его насквозь. Он упал. Русский бежал вперед, на ходу доставая из-за спины автомат. Как из-под земли, встали еще двое наемников, ударили «томпсоны». Русский взмахнул руками и свалился замертво.
Джонни в одно движение встал перед своими охранниками и столкнул их головами что было сил. Выхватил у одного автомат и каблуком размозжил голову второму. Развернув оружие, он изрешетил первого пулями. Потом, припав на колено, пустил очередь веером, разорвав на куски оставшихся. Он стал искать взглядом, кто убил Битти. Того не было видно. В дверях комплекса появились еще пятеро и тотчас направили в сторону Джонни град свинца. Его «томпсон» опустел. Перезарядить нечем. Джонни бросил автомат и схватил другой. Не обращая внимания на пули, вскочил с земли и, стреляя на ходу, побежал туда, где упал русский. Укрывшись за его телом, Джонни выпустил в пятерых длинную очередь. Они ринулись было в комплекс, но вторая волна настигла их раньше, чем они успели открыть дверь. Джонни снял автомат с русского и передернул затвор. Нет, он достанет того, что застрелил Битти. Слева и сзади от него выросли восемь сидевших в засаде наемников. Джонни остановился, выжидая, пока все выйдут из укрытия, и начал стрелять. Он поднес автомат к плечу и бил широкой очередью до тех пор, пока не увидел кучу покойников.
Ларс в это время был в гараже и уловил стрельбу. Он побежал по холму наверх и вдруг услышал выстрелы из незнакомого ему автомата. Да, точно, у наемников таких не было. Значит, Тайлер жив? Еще очередь… И вот Ларсу пришел на ум лучший способ действий в таких случаях. Он рванул в гараж, нашел в самой глубине старый автомобиль и, нырнув под него, зарылся в какое-то тряпье.
Джонни сделал перебежку в сторону, открывая себе обзор перед валуном и пытаясь накрыть убийцу Битти. Он заметил еще одну группу наемников, с другой стороны комплекса, стрелявших на бегу. Он вжался в камень, тщательно прицелился и изрешетил всех.
Терл в своей клетке залег под парапет и прижался к земле. Он приготовился ко всему. Это было его животное! Потом он отскочил назад, в любой момент ожидая расправы. Подумал было, что неплохо бы достать немного взрывчатки и сделать гранату, но потом решил, что сразу обнаружит себя, и отбросил эту мысль. Психлос лежал ничком, охваченный ужасом.
Используя деревья и валуны как укрытия, перебегая с одного места на другое, Джонни искал убийцу Битти. Поднялся ветер. Грохот выстрелов теперь сопровождался и раскатами грома. Ну где же он? Где? В дверном проеме комплекса возникли двое и бросились на Джонни с автоматами наперевес. Пули просвистели совсем рядом с его головой. Их Джонни взял легко. Он достал из подсумка новый магазин. Эти обезьяны, должно быть, укрылись за обломками трактора. Джонни на всякий случай послал туда очередь. Быстрая перебежка, снова огонь. Вот он! Наемник пытался скрыться. Джонни крикнул ему, тот развернулся и хотел открыть огонь, но не успел: Джонни разрубил его очередью пополам.
Гром смолк. Стало неожиданно тихо. Джонни заменил магазин. Он быстро перемещался по полю боя, поглядывая на лежавших. Один, извиваясь, попытался дотянуться до оружия, но Джонни прикончил его. Он ждал еще. Ни одного движения… Танцорша во время перестрелки освободилась и ускакала по склону. Джонни взял автомат на сгиб руки. Ярость битвы в нем улеглась. И он пошел к Битти.

9

Мальчик лежал в луже крови лицом вниз. Джонни был убежден, что он мертв. Это было просто невозможно: принять в такое маленькое тельце столько пуль и выжить. В душе его был настоящий ад. Он опустился на колени и, взяв голову мальчика в свои руки, осторожно приподнял ее. Что это? Чуть заметное дыхание… Глаза Битти приоткрылись. Застывшие в шоке, они узнали Джонни. Битти шевельнул губами. Очень слабый шепот. Джонни нагнулся.
- Я… я не был достойным дворянином… Это так, сэр Джонни?
По щекам мальчика скатились две крупные слезы. Он, вероятно, думал, что Джонни проиграл бой. Джонни хотел поддержать его, пытался заговорить сам, но голос не повиновался. Он хотел сказать: «Нет, нет, Битти, ты был достойным дворянином. Ты спас мне жизнь». Но словно онемел. Рука Битти, державшая запястье Джонни, дрогнула. Тело мальчика напряглось. Голова бессильно упала набок…
Джонни сидел и плакал. Он не мог говорить. Он никогда уже не скажет Битти, что тот ошибался, что он был самым лучшим дворянином. Нет, нет, Битти, нет!
Он взял тело мальчика на руки и пошел к машине. Очень осторожно положил на сиденье. Вернувшись, поднял русского и тоже отнес в машину. Быстроногий долго наблюдал за своим хозяином издали, а потом осторожно подошел. Другие лошади, преодолев страх, последовали за ним. Джонни положил мальчика к себе на колени и медленно направился в сторону Академии. Лошади пошли следом.
Джонни остановился у траншеи, где тысячу лет назад шестьдесят семь курсантов приняли свой первый и последний бой. Он просто сидел, не отпуская тело Битти. Его появление заметили, многие выбежали из здания. Весть разошлась быстро, люди все прибывали. Заметив такое скопление народа, пришли Даннелдин, Ангус и Кер. Джонни вышел из машины, держа на руках мертвого мальчика, и молча остановился. Говорить он не мог. С ревом подъехали несколько машин с русскими. Курсанты бросились к арсеналу и вернулись с автоматами. Ропот толпы становился все громче и настойчивее. Люди бросались в свои комнаты, хватали личное оружие и спешно перезаряжали обоймы. Никто не обращал внимания ни на раскаты грома, ни на сильный, порывистый ветер. Русские что-то кричали и показывали в сторону комплекса. Но их никто не понимал. От Денвера примчался маленький трехколесник. Из кабины выскочил офицер-оператор разведдрона, держа в руках развевающиеся на ветру результаты съемки. Он на ходу объяснял, что случилось. Он сказал, что сейчас у комплекса одна машина с русскими. Наемники мертвы. Целое подразделение!
- А психлос по имени Терл? - прокричал кто-то. - Он еще жив?

Предыдущая страница 22 Следующая страница


23 Рон Хаббард

Над толпой пронесся гул. Люди кинулись к снимкам, где Терл был виден живым.
- Да, он еще жив, - ответил русский координатор, получивший информацию от прибывших на грузовике.
Толпа всколыхнулась. Русские выстроились в цепь по команде офицера и взяли оружие наизготовку.
Подъехавший полковник Иван был совершенно убит сознанием своей вины, и, глядя в лицо Битти, сказал:
- Я найду твоего убийцу!
Джонни, наконец, пришел в себя и взял ситуацию под контроль. Он забрался на крышу машины, посмотрел на собравшихся, и все стихли.
- Нет, - сказал он, - сейчас мы не должны ничего предпринимать. В звездных системах, окружающих нас, опасность куда большая, чем наемники. Мы ведем опасную войну, но вот совершили ошибку, в результате которой погиб невинный мальчик. Убийцу я прикончил. Жаль только, что для Битти уже ничего нельзя сделать.
Но мы будем работать! В этой траншее около тысячи лет назад пали шестьдесят семь курсантов. Их смерть не была напрасной. Они не проиграли, вступив в смертельную схватку. Теперь мы здесь! Мы снова сражаемся! Наши друзья-пилоты держат небо земли под постоянным наблюдением. Со временем я могу призвать кого-либо из вас. Откликнитесь вы на мой призыв?
Изумленные взгляды были красноречивее всех ответов. Неужели же он мог подумать, что нет? Раздался единодушный крик поддержки. Несколько минут Джонни не мог успокоить людей. Потом добавил:
- Пока я оставлю вас. Этого мальчика нужно переправить в Шотландию. Его похоронят соплеменники.
Джонни слез с машины. Пилот приготовленного для русских рудовоза указал на него координатору. Они загрузили лошадей Джонни. Вещи Стормалона перенесли из машины. Русские погрузили и тело Дмитрия Томлова, чтобы отвезти на родину. Джонни, держа Битти, забрался в кабину. Перед тем как закрыть за собой дверь, он вновь обратился к толпе:
- Сейчас не время для мести. Но мы еще возьмем свое…
Его поняли. Тяжелая машина взмыла в воздух и развернулась в сером штормовом небе. Она становилась все меньше и меньше, пока совсем не исчезла из виду.

10

Гораздо более серьезное положение, нарушавшее все планы, ждало их в Шотландии. Шотландцы уже приступили к восстановлению замка в Эдинбурге, пытаясь поднять строение, две тысячи лет назад бывшее оплотом национального самосознания, а теперь вновь обретшее старинное название Данэдин - Горная крепость. Самолет с Джонни приземлился в парке перед замком, как раз напротив Национальной галереи. Встречать его прибежало такое количество людей, что едва удалось найти место для посадки. Снимки с разведдрона были приняты записывающими устройствами корнуолльского месторождения и доставлены пассажирским самолетом с шахты задолго до появления Джонни. Шотландцы нашли достойное применение захваченным у психлосов транспортным средствам, используя их теперь в своих интересах.
Мать Битти и другие члены его семьи тоже были здесь. Трубы заиграли траурный марш. Женщины открыто плакали, мужчины, полные решимости мстить, сжимали кулаки. Стемнело. Прибыла почетная охрана шотландских горцев, и офицер отрапортовал Джонни, что готов организовать сопровождение на встречу с вождями кланов. Те ожидали неподалеку от Королевской Академии. Под надрывный плач труб Джонни прошел вперед. Сложенный пирамидой костер освещал происходящее. Вспышки пламени отражались на отточенных мечах вождей. Всех собрала общая проблема: война! С запозданием из Африки к Джонни присоединился Роберт Лиса. Они шли сбоку от траурного шествия, охрана прокладывала дорогу к сложенному из камней возвышению. Глава фиргусов вышел вперед, салютуя, и примкнул к движению.
Хочешь ли ты войны? - шептал Роберт Лиса. - Думаю, нет. Это разрушит все наши планы. Именно по этой причине тебе стоит переодеться перед митингом. Ты должен знать: он будет!
Джонни как-то не думал о своей одежде и только сейчас оглядел себя. Плечо куртки было в уже запекшейся крови из раны на шее. Спереди он весь был залит кровью Битти.
В эту самую минуту вождь клана кэмпбелов говорил собравшимся:
- … Я говорю вам, что эта вражда может быть разрешена только войной!
Яростный рев: «Война! Война!».
В свете костров засверкали лохаберские топорики. Джонни встал на каменное возвышение. Он поднял руку, призывая к молчанию. Установилась напряженная тишина.
- Мы не хотим войны… - начал он. Это вызвало недовольство.
- Его одежда вся в крови, - выступил вождь агриллов, - а он против войны!
- Убийца мальчика уничтожен! - выкрикнул Джонни.
- А вспомни Аллисона! Это подлое убийство осталось неотмщенным! Заправлявший всем вождь наемников все еще жив! Разве это не повод для кровной мести?
Джонни понял, что толпа становится неуправляемой. Она требовала летчиков и транспорт. Она требовала полного уничтожения наемников. И что же? Для себя Джонни все решил еще во время долгого перелета. Он видел, что вся работа идет насмарку. Если этот район Америки будет уничтожен - конец всем планам. Он посмотрел на Роберта Лису, ожидая поддержки, но увидел ту же ярость, что на лицах вождей и их воинов. Да, Джонни не удосужился в свое время честно и подробно раскрыть им свои замыслы. А Ларс показал, что и среди них бывают предатели. Он пытался теперь объяснить, что над планетой висит куда большая опасность, что они не знают о судьбе Психло, что в мире звезд есть и другие расы… Но в суматохе никто не слышал этих его слов. Пока, наконец, высокий и влиятельный Глава фиргусов не встал перед толпой и не провозгласил:
- Пусть говорит Мак-Тайлер!
Гул стих. Все застыли в напряженном ожидании. Джонни смертельно устал. Он не спал уже несколько суток. Он собрал все силы и начал уверенно:
- Я обещаю вам победоносную войну! Если вы позволите мне вести вас, если все без исключения кланы и группы выделят людей, готовых на любой риск, если вы будете действовать согласно моим планам и если мы посвятим всему месяца три подготовки. Война будет. Мы непременно отомстим, у нас будет для этого возможность.
Его выслушали молча. А когда он закончил, тишину разорвал единодушный гул согласия. Лохаберские топорики поднялись выше, засверкали в отблеске костров палаши. Трубы взорвались призывным военным кличем. Люди приветствовали Джонни до хрипоты. Когда он сошел вниз, большие руки Роберта Лисы обхватили его за спину и увели. Пока он шел, люди старались дотронуться до него. Они вставали перед ним, размахивая оружием, а потом начали скандировать: «Мак-Тайлер! Мак-Тайлер! Мак-Тайлер!» Весь этот шум перекрыл рев труб и грохот барабанов.
- Пока все в твою пользу, парень! - сказал Роберт Лиса ласково, подводя Джонни к временному пристанищу в старом доме, где можно было помыться, переодеться в чистое и отдохнуть. - Думаю, мы с тобой еще ударим?!
Битти Мак-Леода похоронили на следующий день в склепе старого собора. Процессия растянулась больше чем на милю. Джонни сказал Главе клана:
- Он умер дворянином. Мы должны похоронить его как рыцаря.
Облачившись в плащ, старый фиргус, теперь законный король Шотландии и всех британских островов, посвятил Битти в рыцари прикосновением меча. Каменотес непрерывно работал, вырубая из камня саркофаг. И вот все готово. Священник прочел поминальную молитву, и под скорбные звуки труб маленькое тело было предано земле. На доске уже было вырезано: «Сэр Битти. Настоящий рыцарь».
Они знали, что Битти это понравилось бы…
Лицо малышки Патти застыло от неутешного горя. В конце похорон ей передали маленький сверток, найденный в кармане мальчика. Это был медальон. Она с трудом прочла выгравированную надпись: «Патти, моей будущей жене». Слезы хлынули из глаз девочки, она упала и зашлась в рыданиях.
Битти Мак-Леод не ушел от них совсем. Имя его стало легендой. Будущие поколения, если им удастся жить, сохранять память об отважном рыцаре-мальчике в песнях и преданиях. Память о сэре Битти, спасшем жизнь сэру Джонни.

ЧАСТЬ 21

1

Космический корабль Акнар-2 вращался по орбите вокруг Земли на высоте четырехсот двадцати одной мили. Маленький серый человек сидел в сером корабле и пристально всматривался в серый экран. Он провел частичный анализ ситуации и теперь испытывал смутное беспокойство. Перед ним стояла баночка с таблетками от несварения. Да, у его работы были и негативные стороны. Приходилось принимать самые разные напитки и прочее, чем потчевали его гостеприимные аборигены. А этот травяной чай… Желудок бунтовал!
Маленький серый человек нервничал. Как всегда, ему и теперь приходилось распутывать и решать сложнейшие задачи, требовавшие единственно верного, безошибочного ответа. За долгую жизнь ему приходилось сталкиваться со множеством серьезных ситуаций, порой невероятно опасных и головоломных. Но ни разу - он наспех прикинул на крошечном калькуляторе - за триста тринадцать тысяч лет ни ему, ни его предшественникам не доводилось встречаться с такими разрушениями, как на Земле. Он вздохнул и проглотил очередную таблетку. Последний пакет информации, полученный от связного, содержал такие элементы, которые требовали более тщательного анализа и экспертных оценок. Оказывается, на планете полно взрывчатки, которая может опустошить ближайшее пространство. Как назло, бушевал шторм, в котором свет бурно интерферировал с неясностью… положения вещей. Инфразвуковой передатчик, независимо от того, насколько узко он мог быть сфокусирован, был, в конце концов, электронным устройством, а следовательно, интерференция была не только возможна, но и совершенно определенно имела место. Он не считал себя квалифицированным техником, у него было другое назначение. Но и специалисты на борту корабля ничего не могли сделать с помехами. Еще больше усложняла положение задержка связи с компетентными лабораториями. Его корабль находился на удалении двух с половиной месяцев полета от такой помощи. Утомленный, он уже седьмой раз прокручивал на дисплее первую порцию информации. Вновь появилось изображение комплекса, старинного рудного центра психлосов. За холмом прятались вооруженные люди. Вот подъехала машина с группой первого человека. Трое вышли, причем двое направили оружие на третьего! Маленький серый человек предпринимал все новые и новые попытки добиться четкости изображения. Он еще раз вынул банкнот и вновь обратил внимание на экран. Полной уверенности в том, что это один и тот же человек, у него не было. И совершенно бесполезно опять вызывать специалиста. Маленький серый человек придвинулся к дисплею. Вот подъехала вторая машина. Грузовик. Маленькая фигурка свесилась, держа какое-то странное оружие, потом рванулась в атаку. Но на настоящую атаку это не очень похоже… Человек из-за холма выстрелил, маленькая фигурка упала.
Маленький серый человек еще раз внимательно просмотрел всю последующую схватку. Нет, пожалуй, на банкноте и там, у комплекса, одно и то же лицо. Несомненно! Вот машина поехала, за ней двинулись лошади, кто-то стоит перед толпой и держит на руках маленького человека…
Четкость изображения сейчас была необходима, как никогда, но ее нет. Звук же из-за шторма превратился в какое-то прерывистое пощелкивание. Разобрать удалось всего несколько фраз. Кто-то из толпы вытянул вперед руки, показывая, что у него нет оружия. Оправдывается, чтобы человек в грузовике не начал стрелять? Интересно, кого это он держит? Отпрыск правящего монарха? Инфратрансляция с острова была более отчетливой, а запись речи и вовсе прекрасная. Кажется, надвигаются военные действия? Но против кого? Опять тот же человек. Самолет, на котором он направился к полюсу планеты, тщательно отслеживался.
Маленький серый человек снова вздохнул. Нет, он определенно сомневался. Сомневался во всем. Он не чувствовал в себе готовности к серьезному анализу увиденного. Он собрался было достать очередную таблетку, когда зажглась сигнальная лампочка с верхней палубы судна. На орбите персонал не очень загружен, и сигнал тревоги имел первостепенное значение. Он нажал кнопку, включил экран для получения сообщения и взглянул в бортовой иллюминатор. Да, конечно, он давно этого ждал. Боевой корабль! Вот он, следует по орбите рядом, сверкая на фоне черной бездны. Как всегда, зловещий. Так, так, посмотрим: ромб с прорезью - знак отличия толнепов. А он все ломал голову и гадал, когда же они появятся. Он порылся в бумагах. Толнепы… военные корабли толнепов… так… имеется… Имеется ли в спецификации ромбовидный с прорезью? Да… Класс - Вулкор. Так… Вулкор… спецификация… Ага, вот: «Вес две тысячи тонн, двигатели на световой энергии, основное вооружение - лучевые пушки 64 калибра…» Какая скучища эти бесконечные техспецификации! Можно подумать, что кого-то интересует количество и плотность внутренних переборок. Э-эх… «Укомплектован пятьюстами толнепскими пехотинцами и шестьюдесятью тремя операторами…» Господи, разве можно рассчитывать, что клерки, составлявшие банк данных, способны оценить, какая информация может понадобиться специалисту?! «… Управляется лейтенантом, уполномоченным на принятие самостоятельных решений на уровне конкретных тактических задач, лишенным права отдавать стратегически важные приказы». Вот это и искал маленький серый незаметный человек.
Щелкнул зуммер внутренней связи. Маленький серый человек включил бортовой экран, на котором сразу нарисовалась грубая физиономия толнепа в защитном шлеме. На шлеме - знак отличия. Маленький серый человек понял, что видит перед собой командира корабля. Он подкрутил ручку управления связью, с тем чтобы толнеп увидел и его лицо.
- Удачного вам плавания, сэр! - поприветствовал толнеп. - Я Рогодетер Сноул.
Он говорил на общепринятом психлосском, поправляя толстые очки, чтобы получше разглядеть собеседника.
- Приветствую вас, лейтенант, - отозвался маленький серый человек. - Могу быть чем-либо полезен?
- О да, Ваше Превосходительство! Возможно, вы предоставите нам собранную вами важную информацию о планете…
Маленький серый человек вздохнул:
- Боюсь, что собранного еще мало для принятия решений. Информация пока сырая. Всегда готов поделиться, но считаю своим долгом предостеречь от поспешных выводов.
- Ерунда, все можно организовать! - отозвался толнеп. - Мы совершили довольно длительный перелет, и моя команда теперь погружена в глубокий сон. Но это не помешает отправить вниз небольшой отряд для сбора предварительных данных.
Этого больше всего и боялся маленький серый человек. Он продолжал:
- Не смею навязывать вам свое мнение, но считаю подобное нецелесообразным.
- О-о? Но быстрый наскок позволил бы получить недостающее! Схватим несколько существ в разных местах, быстренько допросим… Какие проблемы?
- Лейтенант, я вынужден уведомить вас, что этот плод окажется незрелым. Я нахожусь на орбите уже долгое время и располагаю неплохой информацией, которую вы намереваетесь добыть при наскоке, как вы говорите. И я готов хоть сейчас передать ее вам.
- Очень мудрое решение, Ваше Превосходительство! Но почему все-таки не кратковременная боевая вылазка? У меня есть соображения на этот счет.
- На самом деле, - отвечал вежливо маленький серый человек, - я глубоко ценю вашу находчивость и проницательность. Однако может оказаться, что гораздо важнее не обнаруживать нашего присутствия, а спокойно понаблюдать.
- Вы допускаете, что эта планета - единственная из обитаемых в данном секторе? - спросил Сноул.
- Мой дорогой друг, - говорил маленький серый человек, - в данном секторе может оказаться до трехсот разновидностей.
- Если верить слухам, то триста две, - вставил Сноул.
- И на сегодняшний день мы не можем утверждать, что эта - единственная. Однако поверьте моей интуиции, она действительно может оказаться единственной в своем роде.
- О, я понял! - возбужденно воскликнул толнеп.
- Но пока судить рано. Кроме того, любой рейд на планету может раскачать весьма критическую политическую ситуацию не в нашу пользу.
- Значит, вы рекомендуете воздержаться? - еще раз уточнил толнеп.
- Да, вы меня верно поняли. Я немедленно перешлю вам все записи. Вы их изучите и, вероятнее всего, придете к такому же заключению.
- Нам трудно понять ваше решение, - признался толнеп. - Ведь вам известны наши принципы: нет рейдов - нет премиальных! Но мы прислушаемся к вашему совету.
- Прекрасно, мой друг. Через некоторое время мы обсудим дальнейшую совместную тактику.
- Ха! - опомнился вдруг толнеп. - Как вы считаете, сколько продлится ожидание? Несколько дней? Месяцев? Лет?
- Я полагаю - месяц.
Толнеп вздохнул. Потом просветлел и улыбнулся. Надо сказать, улыбка толнепа была ужасной из-за его больших ядовитых клыков.
- Хорошо, Ваше Превосходительство! Очень благородно с вашей стороны передать нам свою информацию. Я внимательно ознакомлюсь с ней. Кстати, позвольте предложить вам наш эскорт и защиту. Полагаю, что с минуты на минуту могут появиться корабли хокнеров. Вы ведь знаете их кровожадность!
- Благодарю вас, мой друг, - вежливо отозвался маленький серый человек, - но мы не враждуем с хокнерами.
- Разумеется, разумеется! - поспешил исправиться толнеп. - Может, вы нуждаетесь в снабжении? Пожалуйста…
- Благодарю, лейтенант. Не сейчас. Возможно, позднее. Ваша любезность очень мила.
- Мы же ваши должники! Загляните как-нибудь на чашечку чая! - хохотнул толнеп и отключил связь.
Напоминание о чашечке чая отозвалось судорогой в желудке маленького серого человека. Он потянулся за таблеткой. Да, положение усугубляется с каждой минутой. Пожалуй, с такой сложной ситуацией он еще не сталкивался.
Кажется, таблетка принесла некоторое облегчение. Внезапно маленький серый человек понял, что могут появиться и болбоды, и хаувины, и бог знает кто еще. Оставалось лишь надеяться, что они сумеют поладить между собой. В теперешней ситуации на пересылку отчетов домой и на получение ответов уйдут месяцы. Маленький серый человек почувствовал себя очень одиноким. Он снова взглянул в иллюминатор на ощерившийся военный корабль, сверкающий на орбите. Толнепы очень жестоки. Но болбоды и хокнеры не лучше. Он посмотрел на планету внизу: неужели она - единственная? Если да, то в какой-то мере это облегчение. С другой стороны, он хорошо представил себе, с каким неистовым бешенством на нее все накинутся!
Он глубоко вздохнул и задумался.

2

Терл мурлыкал. Сегодня он снова шел в свой рабочий кабинет! Было несколько неприятных моментов. Утром он отправил Ларса осмотреть помещение, не установлены ли там мины-ловушки. Он решил: пусть лучше Ларс взлетит на воздух, чем он сам. Терл вдруг заметил пучок волос. Это была серая психлосская шерсть! Спокойно… У Кера шерсть оранжевая. Услышав от Ларса о минах, Терл первым делом подумал на Тайлера: тот уходил из комплекса последним и вполне мог что-нибудь подстроить. Тот факт, что Тайлер не явился убить его, Терла, после того как расправился с наемниками генерала Снита, беспокоил. Вот уже второй или даже третий раз у Тайлера был шанс свести с ним счеты, но тот не делал этого. Нелепо? Непонятно! Терл, в конце концов, подумал, что установив ловушки, Тайлер решился. Но клочки серой шерсти все меняли. Значит, его животное вновь отказалось мстить. Ненормальное поведение! Но вот Терл нашел подходящее объяснение: очевидно, животному так часто доставалось от него, Терла, что оно до сих пор боится… Да, так и есть!
Терлу на время полегчало, но он вновь вздрогнул, как только вспомнил, что на его жизнь покушается уже кто-то из психлосов. Решение было принято мгновенно: уничтожить всех оставшихся психлосов! Однако вернувшийся с задания Ларс доложил, что рано утром все тридцать три психлоса спешно были посажены в самолеты и переправлены за океан. Здесь же остались запасы хорошей еды, кербано и дыхательного газа. Терл остыл и начал собирать скудные пожитки: словарь, баллоны с дыхательной смесью. Он считает, что навсегда покидает клетку - эту ненавистную тюрьму. Какое счастье вновь спрятаться от яркого солнца, не видеть этого отвратительного голубого неба…
Терл переступил порог кабинета, запер дверь и включил циркуляцию газа. Через несколько минут он уже мог снять маску, этот жуткий намордник. Какое облегчение! Осмотрелся. Кое-что было сдвинуто. Не видно записей и снимков разведдрона. Кому они могли понадобиться? Не работает радиосвязь. Ну и что? Комплекс мертв, и это его больше не волновало. Да, конечно, в его кабинете рылись. Один из столов сдвинут. Терл хотел было вернуть его на прежнее место, но обнаружил, что стол накрепко приварен к полу. Интересно, зачем?
Ха! Знакомый почерк животного… Он непременно установил подслушивающую и записывающую аппаратуру. Одежду не тронули. Потом Терл примет цивилизованный вид, а сейчас он хотел найти свои башмаки. Вот они. На полу вокруг них пыль. Значит, к башмакам не притрагивались. Он перевернул правый и оттянул каблук: выпали ключи… Терл направился к секретной двери. Так, они пытались ее взломать. Безмозглые тупицы! Терл знал, что его кабинет вскрыть невозможно. Он отпер дверь ключом. Все на месте. Он взял детектор, включил - работает. Раздался щелчок, потом свист. Вспыхнула сигнальная лампочка. О, дьявол, его кабинет напичкан жучками! Целый час Терл занимался обезвреживанием. Все, что находил он складывал на стол. Чего только не было: миниатюрные микрофоны, сканеры, видеоклопы… Все тщательно замаскировано. Тридцать одна штука! Он пересчитал еще: да, тридцать одно приспособление. Что и говорить, его животному пришлось потрудиться. Тупица! Наконец он закончил и напялил на себя тунику. Кто-то предусмотрительно занес в кабинет изрядное количество кербано. Терл жадно хлебнул. Он уже приготовился расслабиться, но потом решил для пущей важности сделать еще один проход по кабинету с детектором. Прибор сигналил! Минут пятнадцать Терл не мог найти источник. Обнаружил. И где? В верхней кнопке туники. Итак, тридцать две единицы. Он внимательно исследовал всю одежду. Все, больше нет. После этого проверил все каналы визуально. Детектор ничего не регистрировал, но кто знает?! Потом, усевшись в кресло, Терл внимательно оглядел себя. Посмотрев на стол, он расхохотался. Тупицы думали обвести его, Терла! До него вдруг дошло, что где-то же должен быть и усилитель-ретранслятор. Он натянул маску и позвал Ларса. Вдвоем они обошли все переходы комплекса. И нашли-таки! Он был прикручен проволокой в нише чулана. Терл зло вырвал ретранслятор и выключил его. Такой мог проработать непрерывно полгода. Так, а где записывающее устройство? Ведь конечная цель животного - получить запись. Он вернулся и захватил радиоприемник для шахтных работ.
Вот, за дверью гаража, в укромном месте, куда можно прокрасться незамеченным, животное установило рекордер. Терл отключил приспособление и забрал с собой. Теперь, пожалуй, можно и расслабиться. Даже если жучки и остались еще где-то, что в них пользы без ретранслятора и без записывающего устройства?!
Счастливый, он вернулся в кабинет, включил еще раз детектор. Тишина. Замечательно! Он надел брюки и ботинки. Откупорил бутылку и, откинувшись в кресле, жадно присосался к горлышку. Все, теперь - домой! К богатству и могуществу… Вот этим он и займется. Пришла его очередь устроить животному ловушку, и он ее устроит. Он устроит ловушку такой силы, что от бледного слизняка останется только мокрое место.
Примерно через час Терл приступил к делу. Для начала необходимо было сориентироваться во времени, а только после этого начать конструировать оружие такой смертоносной и разрушительной силы, которое используется Компанией только в случае угрозы нападения на Психло. Когда оно сработает, от этой планеты не останется и грязного пятна. Терл направился в секретный отсек и открыл потайную дверь.

3

После возвращения на африканскую рудную базу Джонни плохо спал по ночам. Он вертелся на высокой психлосской кровати. В подземном помещении было темно и душно. Он без конца прокручивал в уме события последних дней, оценивая шансы, и пытался понять, где допустил просчет. Жизнь мальчика казалась ему невероятно высокой платой за приобретенную информацию. Сэра Роберта здесь сейчас не было, он остался в Шотландии организовывать систему противовоздушной обороны Эдинбурга. И Мак-Кендрика тоже не было, он отправился домой, чтобы проследить за перебазированием подземного госпиталя в более подходящее место, благо, помещений теперь хватало. Полковник Иван был в России. Стормалон, как известно, был оставлен здесь по соображениям внешнего сходства с Джонни и из опасения возможных налетов. Оказавшись без дела, норвежец посвящал свое свободное время инспектированию летного техобеспечения. Благодаря настойчивым изысканиям Стормалона Джонни начал предугадывать истинное назначение африканской базы. Здесь добывалась лишь незначительная часть руды - выжигали на склоне вольфрам. Никаких других карьеров обнаружить не удалось: факт весьма примечательный. Всем необходимым - топливом, дыхательным газом и т. п. - база снабжалась близлежащими центрами в лесах Итури. На базе было много самолетов, что натолкнуло Стормалона на мысль о ее чисто оборонительных функциях. В старом психлосском руководстве он обнаружил, что в случае атаки на центральную базу в Денвере африканская должна была взять на себя организацию контратаки и застать противника врасплох. Похоже, именно этим психлосы и занимались здесь перед их уничтожением. Стормалона очень заинтересовала одна находка: несколько типов летного техобеспечения, не значащегося в списках используемого. Эти машины отличались от известных. Они предназначались для каких-то особенных целей. После выполнения задания - типичный ход психлосов - машины затолкали в дальний угол ангара и забыли о них. Возвращение подобной техники на Психло было лишь слишком дорогостоящим, либо чересчур хлопотным занятием. Согласно бортовым журналам, сохранившимся до сих пор, их использовали для добычи материалов, обнаруженных на орбите планеты. Несколько необычная для психлосов практика. Выяснилось, что ряд редких металлов в орбитальных объектах обладал исключительно высокой ценностью, поэтому Компания пошла на необычный шаг, послав сюда эту технику. При условии хорошей изоляции дверей и благодаря телепортационным двигателям такая техника могла с легкостью совершать перелеты, скажем, на Луну и обратно. Однако самолеты совсем не были приспособлены для горной добычи: в вакууме невозможно загружать и выгружать. Следовательно, их назначение состояло в другом. На самой ли Психло, на любой ли другой, контролируемой ею, планете эти машины, бронированные, тяжелые, способные были атаковать другие летающие объекты. Герметичные, оснащенные дистанционно управляемыми магнитными захватами, они приближались к летающим в космосе объектом и удерживали их. До сих пор можно было обнаружить обломки таких объектов. Например, металлическую пластину с надписью «НАСА». Стормалон не нашел этого названия в перечне, после чего пришел к выводу, что объект малозначителен.
Джонни безразлично оглядел реликты. Изоляционные прокладки дверей за столь долгий срок наверняка утратили герметичность. Кроме того, шарнирные соединения не рассчитаны на усилия человека. Джонни обнаружил паучьи гнезда, где вывелось не одно поколение, питавшееся кишащими здесь насекомыми. Больше других его заинтересовал самолет с лучевой пушкой.
Упорный Стормалон, имея в распоряжении несколько недавно прошедших обучение механиков и трех запасных пилотов, а кроме того, склад запчастей на базе, сумел привести все в порядок. Он ухитрился даже нарисовать с обеих сторон носовой части корабля по горящему факелу, объяснив, что это - символ свободы. Стормалон всегда отличался чем-то таким, что неизменно восхищало Джонни. Но сейчас он позволил себе заметить, что не хотел бы, чтоб этот факел стал символом крушения летающего реликта. Не встретив энтузиазма, Стормалон уязвленно парировал:
- У тебя есть другой, более подходящий летательный аппарат, способный нанести визит непрошеным гостям на орбите в четырехстах сотнях миль отсюда?
Вот уже несколько дней они усиленно наблюдали за светящимися точками на орбите. Сначала появилась одна, потом еще две, а теперь их уже было четыре.
- Нанести визит?! - с ужасом переспросил Джонни. - Да ведь у этих твоих машин нет даже оружия!
- А мы установим, - невозмутимо заявил норвежец. - Я уже и чертежи раздобыл.
- Лучше бы ты занялся тем, вторым, - посоветовал Джонни.
- А я уже разобрался с ними… вчера, - по-прежнему невозмутимо отвечал Стормалон. - Пульт управления несколько устарел, но действует превосходно.
- Ни в коем случае не смей приближаться к объектам на орбите! - запоздало предостерег Джонни.
- А я и не приближался. Просто сделал несколько снимков.
Он их действительно сделал! Один объект оказался большим самолетом в форме ромбовидного моста со множеством лучевых сопел. Второй походил на цилиндр с приемной палубой на переднем, более толстом конце. Третий напоминал пятиконечную звезду, каждое щупальце которой заканчивалось пушечным дулом. Последний объект был шаровидный, с внешним кольцом-обручем.
- Послушай, - растерянно произнес Джонни, - это же совпадает с описанием корабля маленького серого человека, в которого ты чуть не врезался…
- Вот и я говорю, - с достоинством ответил Стормалон, - за нами уже давно наблюдают.
Джонни и сам догадывался, что они попали под наблюдение, на которое всякий имеет право. Они ведь и сами не отказывались от кругосветных облетов разведдрона, до сих пор наблюдая за американской базой. Кстати, и разведдрон зафиксировал незнакомые объекты на земной орбите. Разумеется, противнику тоже не запретишь наблюдать. Земная оборонительная система была приведена в боевую готовность, но этого так мало!
Этой ночью Джонни вовсе не мог заснуть. Даннелдин запаздывал с первой записью активности Терла, и Джонни даже не был уверен, что когда-нибудь получит диски. Переговоры через радиосвязь на эту тему были строго запрещены. Джонни полежал немного в темноте, потом нервно встал и принялся расхаживать по комнате. Вышел на улицу. Было жарко и влажно. Небо затянуто облаками. А ему так хотелось увидеть звезды…
Неподалеку, готовые в любую минуту взмыть в воздух, стояли два самолета. Реликт Стормалона был здесь же, под рукой, темно-зеленый и огромный. Поддавшись импульсу, лишь бы не думать ни о чем и не выжидать в беспомощности, Джонни поставил в известность дежурного офицера, взял маску и летный костюм. Как и говорил норвежец, управляющая панель была несколько устаревшей. Кнопки подъема и балансировки оказались несколько крупнее и расположены в непривычных местах. Джонни продел руки в ранец парашюта, пристегнулся, плотно задраил иллюминаторы и направил древний корабль в небо.
Прорвавшись сквозь облачность, он увидел звезды. Он по-прежнему испытывал внутренний трепет. С тех самых пор, когда чудовище впервые взяло его в полет, это восторженное состояние никогда не покидало его. Темное небо и мерцающие звезды, серп Луны. Высокие горные вершины, прорезавшие облака, отливали серебром и искрились снежными шапками. Джонни почувствовал, как взвинченность и напряжение проходят, отступают. Он просто наслаждался полетом. По привычке включил сканирующие экраны. Отклик! Вгляделся: на орбите - уже ставшие привычными четыре объекта… Нет, не четыре, а уже пять! Пятый приближался к знакомой четверке. Пять спутников, ярче и крупнее звезд. Джонни нестерпимо захотелось подняться на высоту четырехсот миль и взглянуть на ночных гостей. Он справился с собой. Без поддержки это безумие, да и зачем лишние осложнения? Единственное, на что можно решиться, - это попытаться сделать еще несколько снимков. Стормалон снимал днем, и ультрафиолетовое излучение придало размытость изображению. Он бросил машину на отметку двухсот миль, ближе к объектам, с одной целью - сделать запись и быстро удалиться. Но что это? С борта пятого сорвалась вспышка? Точно. Еще одна. Неужели по нему открыли огонь? Готовый ретироваться, он увидел, как один из четырех привычных объектов разрядился целым фейерверком огня в пятого. О, да они перестреливаются между собой!
Он взял вверх еще на полторы сотни миль. Захваченный желанием ничего не пропустить и все зафиксировать, он не отдавал себе отчета, что приближается к пришельцам на сверхзвуковой. Поразительное зрелище! Голубовато-зеленоватые лучи чередовались с огненно-оранжевыми тепловыми вспышками. Джонни опомнился. Пришельцы занимали почти весь экран, расстояние стремительно сокращалось. Оставалось всего семьдесят пять миль. За мгновение до того, как он успел изменить курс, перестрелка на орбите прервалась. Джонни направил свое старое корыто на полной скорости вниз. Эта война была чужой, а он даже не знал, вооружен ли его корабль. На высоте около сотни миль над поверхностью он расслабился. Поднявшись еще на пятьдесят миль, взглянул на объекты. Четыре объекта оставались на прежнем месте, потом к ним вновь приблизился пятый. Но сражения больше не было. Джонни, удивившись собственному безрассудству, покачал головой: он проделал именно то, от чего предостерегал Стормалона. Реликт заметно разогрелся. Кабина стала горячей. В следующий раз, когда он решит повторить вылазку, возьмет обыкновенный боевой самолет, с хорошей изоляцией, с надлежащим вооружением. Пожалуй, сэр Роберт изрядно задал бы ему за такую выходку…
Краем глаза Джонни заметил на экране еще один блик. Кто-то возвращается из Шотландии или Америки? Не обращая внимания на температуру, он нырнул на перехват и опознание. Включил локальную радиосвязь и услышал:
- Не стреляй! Я женюсь на твоей дочери!
Это был Даннелдин. Джонни расхохотался, пожалуй, первый раз после своего печального возвращения из Америки. Он облетел в приветствии машину Даннелдина и пристроился к нему в хвост. Оба направились к базе.

4

Маленький серый человек в маленькой серой кабине измученно вздыхал. Его желудок еще не нормализовался окончательно, а теперь вот новое… Ситуация и без того чрезвычайно сложная, а эти военные, как расшалившиеся дети. Разумеется, это чисто военный выпад, не имеющий ничего общего ни с политикой, ни с экономикой, ни со стратегией. Волей-неволей маленький серый человек стал сторонним наблюдателем происшедшего. Сегодня у него на столе стояло уже четыре дисплея, на каждом - отдельное лицо. Если так пойдет и дальше, придется доставать из запасников новые экраны и устанавливать для них новые полки.
Физиономия толнепа была злобной. Он постоянно поправлял очки.
- Мне дела нет до того, что вы не ожидали меня здесь встретить! Ко мне не поступало никаких инструкций, и я не знаю, в состоянии войны мы с вами или нет!.
Физиономия хаувина стала фиолетовой от неожиданной провокации толнепа. Квадратный шлем с овальной головы съехал набок, помяв слуховую антенну. Его беззубые лезвиеобразные десны дергались под искривленными губами, словно для укуса.
- Откуда вы можете знать, ведутся военные действия или нет? Вы же пять месяцев назад покинули базу!
Хокнерский лейтенант, командовавший звездообразным космическим кораблем, выглядел несколько надменно из-за монокля и обилия золотых шнурков. Его длинное безносое лицо приняло выражение презрения, как было принято у его народа в системе Дуралеб.
Болбоды слыли известными задирами и хулиганами. Чуть крупнее психлосов, но какие-то неуклюже-бесформенные. Всегда вызывало удивление, как им удается хоть что-нибудь удержать в руках, вечно сжатых в кулаки. Высокий ворот свитера почти подпирал несоразмерно громоздкую фуражку. Болбоды не носили никаких знаков отличия, всей душой презирая других за приверженность к глупой привычке, но маленький серый человек знал, что перед ним - партийный лидер Паундон, командующий цилиндрическим судном, который ко всем остальным относится как к ущербным дегенератам.
- Хорошо, - огрызнулся толнеп, - наши расы воюют или нет?
Ответил хаувин:
- У меня нет сведений о том, что нет. И, следовательно, все может быть. Я подчеркиваю, уже не первый раз мирно приближающийся к базе военный корабль хаувинов подвергается нападению подкрадывающимися толнепами.
- Ваше Превосходительство! - Неожиданно для маленького серого человека толнеп призвал его рассудить. - Располагаете ли вы информацией о военных действиях между толнепами и хаувинами?
Спорили они на военную тему, но в какой-то мере влияющую и на политическую ситуацию.
- Курьерский корабль ничего не сообщал, - устало отвечал маленький серый человек.
Может быть, у кого-то из них есть другое средство от несварения? Нет, маловероятно… Ему очень хотелось, чтобы они перестали ссориться.
- Вот видите! - прошипел толнеп. - Нет никакой войны, а вы являетесь и делаете выбоину в моей броне.
- Правда? Я повредил ваш корабль? - оживился хаувин.
- Эй вы, оба! - не выдержал хокнер. - Кажется, вы совершенно забыли об этом странном перехватчике. Если вам не терпится подраться - это ваше дело, но чей был перехватчик?
Болбод прохрипел:
- Психлосский, надо полагать, чей же еще?
- Я знаю, приятель, - надменно откликнулся хокнер, поправляя монокль, - но я специально взглянул на перечень психлосского военного флота, и, видишь ли, подобного корабля там не значится. - Он показал перед экраном перечень «Известные типы боевых кораблей Психло». Сборник был, разумеется, на психлосском. Все встретившиеся на орбите говорили по-психлосски. Все радиопереговоры также велись на психлосском, поскольку никто не знал другого. - Здесь его нет.
Хаувин решил сменить тему:
- Откровенно говоря, я не встречался с такими прежде.
Болбод перешел к существу вопроса:
- Интересно, почему он резко сменил курс, когда вы прекратили перестрелку!
Какое-то время они размышляли над этим. Потом хокнер поправил монокль и сказал:
- Кажется, я знаю, в чем дело: пилот подумал, что наше внимание может переключиться на него. - Он презрительно фыркнул. - Вот и решил дождаться момента, когда один из кораблей будет выведен из строя, чтобы завладеть им.
Приняли и это предложение. Маленький серый человек терпеливо слушал изложение военных теорий. В таких вопросах он не специалист, и, в конце концов, согласился с тем, что перехватчик рассчитывал завладеть поврежденным кораблем.
- Думаю, они весьма сообразительны, - вставил хокнер. - Возможно, поблизости затаились и другие перехватчики.
- Я съем их одного за другим по кусочку! - пообещал хаувин.
- Я вышибу их одним ударом. - похвалился болбод. - Если бы их было много, они бы уже давно захватили всех нас. Я думаю, что это не психлосы. Никогда прежде не встречался с факелами, такой символики нет ни у одной расы. Я вообще не понимаю, почему мы медлим, почему не высадимся и не захватим их? Ведь нас теперь много! Можем действовать объединенными силами.
Мысль его показалась любопытной. К болбодам привыкли относиться как к сильному, но туповатому противнику. Теперь же на него поглядывали с уважением.
- Необходимо учесть, что никто из нас еще не сталкивался с психлосами в бою, - напомнил хокнер. - Однако я не думаю, что на борту перехватчика психлос, поэтому считаю разумным спуститься вниз и объединенными силами…
- …вышибить из них дух и поделить добычу! - бодро закончил болбод.
Вот теперь, кажется, настал черед маленького серого человека.
- А если они - единственные в данном секторе?
Да… Военные учли подсказку, поразмышляли и решили-таки действовать объединенными силами. Они согласны принимать всех вновь прибывающих. Они дождутся очередного курьерского судна, которое послал маленький серый человек, пусть даже придется ждать месяц. Если связной принесет сведения о том, что эти не единственные, тогда объединенные силы высадятся на планету, захватят ее и добытое поделят по справедливости, чем и компенсируют потерянное время. Никто из обсуждавших момент не спешил раскрывать своих решений о том, в какую из систем направится после дележки. У каждого на этот счет были собственные соображения. Но план приняли единогласно.
- А если все-таки будет доказано, что эта планета единственная из обитаемых? - спросил их маленький серый человек.
Насилие, насилие, военные только и способны сеять насилие и смерть.
Тогда, решили те дружно, голову придется ломать политикам. Военным же людям не о чем особо размышлять, и с планетой в любом случае можно поступить согласно выработанному ими плану.
Первый раз за всю свою долгую жизнь маленький серый человек наблюдал, как несколько независимых, традиционно враждебных друг другу рас достигли согласия. Да, удивительные настали времена. Когда все договорившиеся отключили экраны, маленький серый человек вынул было очередную таблетку, но, подумав, бросил ее обратно в баночку. Ему вдруг пришло в голову навестить пожилую женщину, напоившую его этим злополучным чаем. Возможно, у нее найдется и противоядие.

5

Две головы, соприкасаясь, склонились над тусклым зеленым экраном в небольшой плохо освещенной комнатушке на самом глубоком уровне африканской базы. Джонни дождался, наконец, первых записей - весьма солидной стопки дисков за десятидневный период. Даннелдин объяснил задержку: большая группа пилотов заканчивала обучение, и необходимо было принять контрольные полеты, а отъезд из Америки в такой напряженный и ответственный момент мог вызвать подозрения. Кроме того, он смог прихватить с собой четырнадцать свежеиспеченных летчиков, с которыми теперь предстояло нянчиться Джонни и Стормалону. Все парни отличные товарищи, шведы, немцы. Кер продолжал обучать операторов наземной техники. Теперь каждому племени нужны скреперы и грузовики. Хромой Браун присылал оборудование из заброшенных шахт, оно тоже нуждалось в надежных операторских руках. Рудные карьеры открывались по всему земному шару, и с каждым днем требовалось все больше и больше пилотов грузовых самолетов. Ангус напросился с Даннелдином. По его словам, ему трудно справиться с искушением пристрелить Ларса Торенсона. Но это - отдельный разговор.
Джонни просматривал диски. Приятно было сознавать, что они с Ангусом и Кером хорошо потрудились, установив тридцать два фальшивых видеоклопа и даже радиотранслятор с записывающей аппаратурой - совсем как по-настоящему. Вот она, на столе у Терла, - груда изъятых приспособлений. Но когда Джонни увидел, что Терл воспользовался радиоприемником для обнаружения канала связи с рекордером, пережил несколько неприятных мгновений. Потом успокоился: они же в качестве канала для настоящей установки использовали землю… Терл ничего не заподозрил. Смешно было смотреть на его самодовольную физиономию, когда он, удовлетворенный, возвращался к себе с обнаруженным рекордером в лапах. На следующем диске Терл взял толстую книгу. Каждая страница разбита на четыре колонки. В самой широкой наименование системы, ниже - перечень планет, входящих в нее. Слева направо по колонкам - параметры движения систем: направление и скорость перемещения, прецессия, плотность и характеристика Солнца. По каждой планете - вес, период обращения, состав атмосферы, температура поверхности, населяющие расы, координаты основных городов, стоимость месторождений. Все скорости и направления, координаты в отсчете от данной галактики и трехмерные координаты в психлосском исчислении, кратном одиннадцати.
Терл просидел над книгой несколько дней, переворачивая страницу за страницей, водя когтем по колонкам. Так он просмотрел всю книгу, и Джонни теперь располагал записями каждой страницы.
- Кроме самой первой! - возбужденно сетовал Даннелдин. - Когда я просматривал записи, не смог понять значение нескольких символов. Мы решили, что на первой странице дается расшифровка, а Терл просто все знает наизусть и никогда не заглядывает в самое начало. Теперь посмотри на последний диск.
Джонни слушал вполуха. Он был потрясен увиденным: какое великое множество обитаемых миров - сотни! Нет, больше… Шестнадцать вселенных? И это только те, что интересуют психлосов. Сколько же тысячелетий ушло на сбор этой информации? Джонни очень внимательно вгляделся в записи: книга была составлена чинко. Кое-что его озадачило.
- Я не смог понять несколько символов, - признался он.
- А я тебе о чем толкую? Из-за этого тоже пришлось задержаться. Уж очень мне не хотелось, чтобы ты изводил себя ожиданием ключа к их расшифровке. Вот мы и ждали подходящего случая. Посмотри, говорю, последнюю запись.
Терл отложил толстенный том в сторону, и работавший вентилятор неожиданно перевернул обложку. Вот она - первая страница! Перечень значений всех символов.
- Послушай, Даннелдин, у нас теперь полный список всех телепортационных координат шестнадцати вселенных! - возбужденно воскликнул Джонни. - Но что же все-таки он искал?
Терл отбросил книгу с явным раздражением. Джонни прокрутил последний диск еще раз. Звуки, которыми сопровождались действия Терла, были живописными психлосскими ругательствами. Несколько дней на столе Терла пролежал приготовленный им чистый лист бумаги, без eдиной пометки. Теперь же психлос буквально накинулся на бумагу и стал непрерывно строчить на ней. Джонни поставил предыдущий диск, чтобы определить, какая из колонок интересовала того. Так, Терл водил когтем по колонке рядом с символом «Время телепортационной передачи с Психло и обратно». Джонни все понял: Терл пытался отыскать свободное окно, чтобы не столкнуться с другими. По опыту Джонни знал, что подобные расписания никогда не меняются. Получалось, судя по обилию планет, что телепортационная платформа на Психло работала круглосуточно. С другой стороны, на каждой из планет из-за опасений интерференции могла находиться лишь одна действующая платформа. Пожалуй, перед Терлом довольно сложная задача. Не так-то легко отыскать свободное окно, чтобы вписаться в него. Одно дело, когда речь идет о переправке руды или техники, а другое - когда о собственной шее, здесь рисковать нельзя. Он вывел на листе: 92 День! Вынужденное решение, требующее пребывания на планете лишних пять месяцев. Терл расстроился и залил горе доброй порцией кербано. Через несколько дней он смирился со своей участью как с неизбежностью.
Джонни ожидал увидеть записи, на которых Терл приступил к созданию нового пульта для телепортационной платформы, но таких записей не оказалось. Вместо этого Терл отправился в секретный отсек своего кабинета, открыл потайную дверь и достал небольшой сверток, судя по всему, очень тяжелый, так как нес он его в двух лапах и даже напрягшись. Терл развязал тесьму. В свертке оказалась металлическая коробка. Он открыл крышку, взял огромные клещи, раздвинул их на один дюйм и опустил в коробку. Сначала что-то сорвалось, и Терл предпринял вторую попытку. С явным усилием удерживая клещи двумя лапами, чудовище достало небольшую горошину. Она опять вырвалась и упала на пол. Джонни замер: на металлическом полу образовалась изрядная вмятина! Глубокая вмятина от такой маленькой горошины? Терл с трудом подцепил шарик и положил на край стола. Джонни попробовал подсчитать в уме… Он прекрасно знал, какою силищей обладал психлос. Даже по грубым прикидкам выходило, что горошина весит не меньше семидесяти пяти фунтов. Джонни разволновался. Он крикнул Ангуса, попросив его принести анализатор минералов и определить вещество горошины. Следующие три часа они пытались отыскать по справочнику подходящий элемент. Такого не оказалось. Следовательно, они столкнулись с материалом, отсутствующем даже в справочнике психлосов! Джонни попытался хотя бы приблизительно определить атомный вес. В земной периодической таблице элементов ничего подобного не нашлось. В психлосской - тоже. Там было множество элементов с близким весом, даже большим, но именно такого не было. Вдруг Джонни подумал, что, возможно, этого элемента на Психло и не существует…
- Как бы я хотел разобраться во всем этом, - вздохнул он.
- Послушай, - обиделся Даннелдин, - я уже два часа наблюдаю за тобой и ничего не могу понять: ты говоришь, словно колдуешь.
Джонни стал втолковывать:
- В этой таблице сведены атомные числа элементов. Атом состоит из ядра и положительно заряженных частиц, а иногда и незаряженных. Число положительно заряженных частиц называется атомным числом. Положительно заряженные частицы вместе с незаряженными составляют атомный вес. Кроме того, вокруг ядра по кольцам, или орбитам, вращаются отрицательно заряженные частицы. На самом деле они больше напоминают оболочки. В общем, ядра плюс вращающиеся вокруг него отрицательно заряженные частицы и образуют различные химические элементы. Вот и вся премудрость, если упрощенно.
- Но наша, земная таблица основана на кислороде и углероде, так? Потому что эти элементы жизненно важны для человека. Психлосы же отличаются от нас. У них совершенно другой метаболизм, следовательно, таблицы могут не совпадать. Кроме того, Психло подчинила себе множество галактик и имеет в распоряжении такие металлы и газы, о которых древний земной ученый и не догадывался.
- Не совсем так. Этот древний ученый допустил заполнение пространства между ядром и кольцами, а также между отдельными орбитами. Улавливаешь?
- Послушай, ты нанес мне такой сокрушительный удар, что я упал на дно шахты! - взмолился Даннелдин.
- Не советую засиживаться там, - пошутил Джонни. - я и сам всякий раз карабкаюсь наверх, стоит только начать задумываться над всем этим. Главное в другом - этот элемент не является компонентом телепортации!
Оба вернулись к просмотру, оставшихся дисков. Терл, похоже, с легкостью обращался с металлами, как человек - с листами бумаги. Он буквально загнал Ларса, заставив раздобыть для него лист бериллиевого сплава, и когда тот в очередной раз пришел с пустыми руками, Терл, со свойственной ему грубостью, объявил болвану, что это… вещество используется в управляющих панелях боевых самолетов и что нужно спуститься в… гараж и посмотреть в… зезетовых ремонтных мастерских и немедленно принести ему кусок этого… вещества! Ларс пулей вылетел - на записи отчетливо прослушивался торопливый топот его ног - и вскоре принес необходимое. Терл вытолкал его вон и запер дверь.
Джонни и Даннелдин сделали анализ сплава. На этот раз даже Даннелдин не испытал затруднений. Сплав состоял из бериллия, меди и никеля. Лист был грубый, необработанный. Терл взял ножницы для резки металлов и сделал заготовку. Загнул края. Обжег швы и сварил молекулярным резаком. Сделал плотно прилегающую крышку с небольшим набалдашником вместо ручки. Прорезал в днище отверстие для ввинчивания внутрь пластины. И самодовольно расхохотался: вещица получилась затейливая. Он отполировал поделку и анодировал. Теперь она выглядела, как золотая. У него получился равнобедренный шестиугольник - настоящее произведение искусства. Крышка легко снималась. Привинчиваемая к дну пластина пока была выдвинута.
В поперечнике коробка достигала фута, а в высоту - около пяти дюймов.
На следующий день Терл приступил к наполнению коробки. Он изготовил очень точные петлеобразные шарнирные стержни и поместил внутрь. Теперь к крышке коробки были прикреплены шесть стержней. Когда крышка снималась, стержни из каждого угла выталкивали к центру пустующие пока гнезда. Он несколько раз проверил все и весело рассмеялся, заглядывая в отверстие дна. Удостоверившись, что все сработает так, как задумало, он вызвал Ларса и велел принести отлитые в виде горошин три металла и три неметалла. Джонни с Даннелдином довольно быстро установили компоненты: железо, кремний, натрий, магний, сера и фосфор. Для какой надобности? Джонни порылся в книгах. У натрия, магния, серы и фосфора было одно общее свойство: все так или иначе использовались при изготовлении взрывчатки. Зная Терла, Джонни первым делом задумался над этим. Однако комбинация сама по себе не могла взорваться, все составляющие лежали на крышке стола рядом, и ничего не происходило. Железо и кремний? Эти вещества довольно широко распространены в земном ядре и коре.
Джонни предположил и другое: что если Терл поместил внутри коробки незаметно еще какое-нибудь вещество? От этого дьявола можно было ожидать чего угодно. Куда делась та тяжеленная горошина? Исчезла? Джонни еще раз прокрутил диск сначала. Так… Терл взял горошину, промерил ее. тщательно протер и запер за потайной дверью… В том месте на столе, где она лежала, осталась вмятина. Терл сделал внутри коробки небольшое гнездо под эту горошину, но почему-то не вложил ее, а спрятал. Принесенные Ларсом компоненты разместил по углам. Когда открывалась крышка, стержни выталкивали их к центру, к пустующему пока гнезду. Следовательно, все должно было соприкоснуться…
Кое-что о радиоактивных элементах Джонни знал и прекрасно понимал, что единственное необходимое условие для цепной реакции - придать атомам начальное ускорение. Но ведь психлос лишен возможности работать с радиоактивными веществами. Значит, горошина, которую он с такими предосторожностями спрятал, каким-то образом выполняет роль стимулятора, вызывающего давление атомов? Оставалось только догадываться, что реакция последует разрушительная. Джонни укрепился в этой догадке, хорошо при этом понимая, что произойдет, когда кто-либо попытается открыть коробку.
Терл запер свое детище в стол, убрал все следы и спрятал книгу с названием «Уравнения взрыва», не имеющую решительно никакого отношения к телепортации. Так чем же он занят? Чтением книги психлос занимался и на всех последующих дисках.
Часы Джонни показывали за полночь. Парни провели у экрана больше суток без сна и пищи.
- Кажется, я точно знаю, как звали сатану, - зевая подвел итог сделанному Даннелдин. - Его звали Терлом.

6

Поскольку Терл занялся не телепортацией, Джонни на время переключился на решение других проблем. Он надеялся распутать загадочную технологию психлосов через сотрудничество с уцелевшими чудовищами. Ах, если бы удалось извлечь из черепа психлосского инженера, те два кусочка металла!
Вернулся Мак-Кендрик. Двое с африканской базы подхватили малярию, разносимую москитами, но ему удалось раздобыть из высушенной коры хинин, и с этой бедой легко справились. Что же касается трех психлосских пациентов, с ними было сложнее. Жизнь в них едва теплилась. Тридцать три психлоса с американской базы были доставлены в Африку без приключений и расселены в специально оборудованных помещениях. Доктор почти не надеялся на удачу.
- Я перепробовал все возможные варианты, - объяснял он Джонни в хирургическом кабинете подземелья. - Проникнуть в сложное строение черепа без его повреждения практически невозможно. Работа с трупами, с которыми я экспериментировал, показала, что жизненно важное соединение узлов будет непременно рассечено при внедрении. Эти металлические штучки вживляются, очевидно, не позднее трех-четырех месяцев со дня рождения, когда костная ткань еще податливая. Потом добраться внутрь не представляется возможным. Разумеется, я буду продолжать исследования, но… не особенно надеюсь.
Джонни неотступно размышлял над решением этой проблемы. Ему казалось, что в последнее время вопросов стало еще больше, а ответов на них все меньше. Он физически ощущал, что, если не удастся все распутать, человеческая раса очень скоро окажется на краю гибели.
Проходя мимо помещений с психлосами он неожиданно услышал что его позвали по имени. Он заглянул в смотровое окошко ближайшей двери: там была Чирк! Он никогда ничего не имел против Чирк. Разумеется, она просто пустоголовая болтушка, совершенно беззлобная.
- Джонни, я хочу поблагодарить тебя за спасение всех нас!
Очевидно, кто-то, скорее всего Даннелдин, уже побеседовал с прибывшими.
- Джонни, когда я думаю, что этот ужасный Терл хотел убить всех нас, у меня шерсть встает. Я всегда считала тебя приятным, Джонни, ты это знаешь. Приятным и смышленым. И я теперь знаю, что обязана тебе жизнью.
Джонни откликнулся доброжелательно:
- Спасибо, Чирк. Могу я что-нибудь для тебя сделать?
Она выглядела несчастной. Совсем без одежды, только какая-то тряпка намотана на тело, шерсть свалялась.
- Нет-нет, я хотела просто поблагодарить…
Джонни зашагал дальше, но внезапно остановился как вкопанный: психлос, говорящий слова благодарности?! Выражающий признательность и ничего не требующий взамен? Невероятно! Минут десять спустя он уже приставлял к голове Чирк минеральный анализатор. Двадцать минут на обработку данных - и ответ готов. У Чирк в черепе не было бронзового стержня. У нее была серебряная, отличавшаяся, как формой, так и размером, от мужской капсула. На африканской базе было теперь двенадцать психлосок. После долгих уговоров и увещеваний все прошли осмотр, и ни у одной не оказалось бронзового цилиндра. У всех серебряные капсулы, как у Чирк. Вспомнили и трех умерших. Мак-Кендрик извлек из черепов трупов эти загадочные предметы. Тщательное изучение показало, что внутреннее нитевидное волокно капсулы менее сложной конструкции, чем у мужчин.
- Насколько я понимаю, эти капсулы без повреждения черепа не извлечь, - развел руками доктор. - Строение женского черепа намного замысловатее, чем мужского. Единственное, о чем можно догадываться, - эта капсула выполняет другие функции.
Джонни загорелся новой идеей. Раз нет бронзового цилиндра… На следующее утро он отправился к Чирк.
- Ты не хотела бы заняться чем-нибудь? Какой-нибудь работой?
Разумеется, это было бы здорово, раз уж нельзя вернуться на Психло. Терл уничтожил ее личное дело, и Компания никогда теперь не захочет иметь ее как свою служащую. А если Джонни пообещает ей хорошо платить и не отсылать на Психло, она с огромным удовольствием будет выполнять все, что нужно, потому что сходит с ума от безделья и без косметики.
В сопровождении охранника, в дыхательной маске, Чирк отыскала склад одежды и выбрала что понравилось. После чего направилась к озеру, кишевшему крокодилами, и без проблем искупалась. Затем попросила отвести ее в хранилище образцов минералов. Там Чирк нашла гипс, растолкла его в ступе, бросила немного меди, добавила кислоты и выпарила все на огне. Промыв и смешав остаток с моторной смазкой, сложила полученное в жестяную коробочку. Где-то раздобыла краску, добилась чистого фиолетового цвета и залила все в полый цилиндрик с заостренным концом. Остатки аккуратно слила в бутылочку. В довершение всего модница посетила магазин, добрав недостающее. Через какое-то время из ее комнаты выплыла невероятно броская дама, какую когда-то видели на психлосских улицах. Даже дыхательная маска не могла скрыть ее искусного макияжа. Когти Чирк были покрыты фиолетовой краской. Белоснежную униформу украшал отливавший золотом воротничок и такой же пояс. Она даже умудрилась соорудить себе из чехлов для кресел своеобразные сапожки. Чирк сразу потребовала, чтобы ее проводили к другим психлоскам. И спустя полчаса те буквально забросали командующего базой требованиями контрактов и одежды.
Многого Джонни от них не ждал, но охотно пошел навстречу. Разумеется, с женщинами возникли особые хлопоты, но их стремление сотрудничать явилось для Джонни неожиданным откровением.
Чирк рыскала повсюду в поисках какой-то грязи. Вокруг было полно ила, но ей нужна была особенная грязь. Она до смерти заболтала Ангуса, заставив его таскать за ней огромный микроскоп. Джонни наблюдал, как они проходили по краю болота: впереди Ангус - карлик по сравнению с восьмисотфунтовой матроной, потом она, а следом - двое охранников на случай нападения диких животных. Джонни подошел к ним. Делая время от времени мазки на стекле лодочным веслом, Чирк отрицательно покачивала головой.
Джонни подметил странность в поведении зверей. Когда на открытом пространстве появлялся он, те игнорировали его присутствие. Но Чирк?! Вокруг словно все вымерло - ни слонов, ни буйволов, ни львов. С веками животные утратили страх перед человеком, но психлоса они избегали за милю.
- О, эти глупые мужчины! - кокетливо болтала Чирк. - Они обожают загнать зверя и окружить. Потом понемногу убивают и радуются… Да, глупые все-таки…
Джонни предпочел не объяснять, с чем связана эта глупость. Чирк, наконец, нашла то, что искала. Зачерпнула ведром и понесла к комплексу. Там разлила по бутылкам, добавила какого-то зеленоватого раствора, поболтала и вручила Мак-Кендрику. Тот недоуменно уставился на бутылки. Чирк пояснила:
- Смажь этим раны, глупое существо! Как можно рассчитывать на выздоровление психлоса, если не применить это вирусное средство? Это знает каждый ребенок.
Тут до доктора дошло: его лечение основывалось на борьбе с бактериями, в то время как психлосы сами имеют вирусную структуру! За какие-то три дня его пациенты пошли на поправку. Открытые гноившиеся раны их очистились и зарубцевались.
Чирк работала в библиотеке. Она была шокирована беспорядком и вот уже несколько дней занималась только подбором и расстановкой томов. Другие психлоски занимались уборкой огромного комплекса. Джонни работал в одном из кабинетов, когда вошла Чирк и заявила:
- Твоя библиотека в безобразном состоянии. Согласно циркуляру Компании, на каждой базе должен быть обязательный перечень книг. Заведующий же здешней библиотеки отличался крайней нерадивостью и заслуживает отметки в личном деле. Теперь я работаю на тебя и считаю необходимым поставить в известность, что, начиная с индекса 2.345.980-А, книги отсутствуют. Тебе следует связаться с Психло, и недостающее будет дослано. Это очень серьезно. Подумать только - неукомплектованная библиотека!
Хотя Чирк больше не работала на Компанию, предпочитала соблюдать все формальности и следовать заведенным правилам, о которых Джонни даже не догадывался. Он удивленно смотрел на список отсутствующих книг. Особенно его поразили два названия: "Опознание вражеских военных кораблей: и «Перечень боевых подразделений чуждых рас».
Чирк продолжала расстанавливать книги, а Джонни собрал тридцать человек, включая двух пилотов, и отправил их на поиски недостающего. Он понял: если удастся отыскать пропавшие книги, гостей с орбиты будет легко опознать и, возможно, найти меры защиты от них. Хорошо, что из Шотландии уже вернулся сэр Роберт, ему как раз и пришла в голову мысль, где искать пропажу:
- Джонни, ведь психлосы на этой базе не знали, кто их атаковал. Следовательно, они могли копаться в интересующих нас книгах. Вы трупы хорошо осмотрели?
Именно там они и были! В заплечном мешке одного из сменных мастеров.
Три часа спустя, после сравнения снимков Стормалона и Джонни и прочтения описаний, стало ясно, что они столкнулись с толнепами, хокнерами, болбодами и хаувинами. Знали они теперь и как те выглядят, какой военной мощью обладают - все казались гадкими и опасными. Однако никаких упоминаний о шарообразном окольцованном корабле или о расе маленьких серых человечков не нашли ничего.
Ка следующий день произошел казус, связанный с Чирк. Нет, сама она ни в чем не виновата, ошибку допустил Джонни. Она взгромоздилась на стол и что-то записывала. Джонни изучал данные по расстояниям от Земли до ближайших военных баз и перечень скоростей военных кораблей пришельцев. Двигатели у них были различных принципов действия. Пришельцы главным образом использовали солнечную энергию, только по-разному. Джонни пытался подсчитать, как давно те покинули свои базы. К этому времени у него уже имелась копия перечня обитаемых планет, позаимствованная у Терла, и было ясно, что психлосов интересовали не все обитаемые миры, а лишь некоторые. Джонни с удивлением прочел, что в одной только их галактике биллионы солнц, а всего во вселенных около сотни биллионов галактик. Ему же еще предстояло познакомиться с пятнадцатью другими вселенными… От Земли до центра галактики около тридцати тысяч световых лет. Один световой год составлял около шести триллионов миль. Все внеземные корабли двигались со скоростью, превосходящей скорость света, однако необходимо было определить величину этого превосходства. Каким-то образом нужно было добыть невероятно громоздкие арифметические выкладки, причем через психлосскую математику. Вручную это было вообще нереально. В глубокой задумчивости он обратился к Чирк:
- Ты не поможешь мне ввести исходные данные в компьютер?
Она недоуменно взглянула на него и замерла.
- Я… не умею… Джонни улыбнулся:
- Да это же очень просто, элементарная арифметика! Вот взгляни…
У Чирк закатились глаза, и она растянулась на столе без признаков жизни. Джонни опешил. Пришлось вызывать подъемник, чтобы перевезти бедняжку в комнату и уложить в постель.
Через три дня Мак-Кендрик сообщил Джонни:
- Она до сих пор в шоке. Остается надеяться, что со временем придет в себя.
После случившегося Джонни чувствовал себя неважно, он начал догадываться о назначении серебряных капсул: психлосским женщинам запрещалось интересоваться математикой. Лишнее доказательство того, что ключом ко всему служила именно математика. С другой стороны, эти проклятые уравнения не имели решения, и даже психлосская математика казалась бесполезной. Замкнутый, смертельно опасный круг.

7

Предыдущая страница 23 Следующая страница


Поле битвы - Земля 24

Когда прибыл курьерский самолет, они заканчивали установку радиотелескопа. Ангус, с раскрасневшимся от солнца и ветра на вершине Элгона лицом, был доволен собой. Немецкие и шведские пилоты во время небольших передышек от неумолимого Стормалона помогли разыскать и установить огромную чашу рефлектора и ретрансляторы вокруг комплекса. Теперь появилась возможность охватить широкую полосу частот. Как сказал Ангус, каждое слово этих мартышек на орбите будет известно. Кроме того, и на экранах удалось получить их изображение. Джонни услышал рокот приближающегося самолета, скрытого облачностью. Он поблагодарил Ангуса за прекрасную работу и разделил его уверенность в получении более подробной информации о гостях.
Гленканнон переправил из Америки бесценные диски. Копии с них было поручено надежно спрятать в подземных помещениях, а подлинники остались у Джонни. У Гленканнона была куча новостей. Патти серьезно болела, но Крисси выходила ее, и сейчас опасности уже нет. Крисси велела передать, что очень любит его и скучает. Спрашивает, когда он вернется. Она подыскала для них очаровательный дом неподалеку от замка, а женщины помогли ей обставить его, собрав необходимое в старом городе. Кастильские горы защищены мощными лучевыми пушками, угроза с воздуха исключена. Даннелдин? О, он по-прежнему крутится день и ночь с новобранцами. Людей, правда, сейчас прибывает поменьше. Основная масса операторов уже подготовлена. Кер чувствует себя превосходно и посылает Джонни в подарок новую воздушную маску собственной конструкции. Как он выразился, она лучше сидит на голове и не съедет, когда Джонни будет подворовывать материальные ценности Компании. А еще Кер сообщает последние новости «Джонни сам знает о ком». Джонни спустился вниз и принялся крутить диски. Теперь у них для этого было специально приспособленное помещение, где можно было получать не только исключительную четкость изображения, но и оптимальную четкость звука. Терл! Этот по-прежнему строчил непонятные уравнения, которые не имели решения, а поэтому казались бессмысленными. Чудовище продолжало заполнять ими страницу за страницей. И… ничего о телепортации. Джонни скользил взглядом по экрану. Снова и снова приходилось топтаться на месте. Вот Терл поднялся со стула, вышел из кабинета и открыл еще одну потайную дверь. Вынул большой лист бумаги, такой большой, что для считывания информации с него потребовалось бы три прохода сканера. Бумага была явно древней, едва не распадалась от ветхости, вся пожелтела. Терл развернул лист и склонился над ним, когтем отслеживая северную оконечность огромной плотины к югу от американской рудной базы. Мотнул головой. Скомкал бумагу и швырнул в корзину. Вывел на своих листах символы измерения длины и напряжения и снова принялся за уравнения. Следующие два дня - только уравнения. Все! На дисках больше ничего не было. Час ушел на восстановление огромного листа бумаги. Теперь у Джонни было несколько копий с него. На листке было написано: «Защитные сооружения планеты 203534». Джонни знал, что под таким номером у психлосов значилась Земля. На схеме было указано расположение всех рудных баз, огневых батарей и…? Маленький незнакомый значок стоял рядом с каждой плотиной и под силовыми линиями электропередачи от дамб к рудным базам. А вот и первая удача, о которой Джонни не приходилось и мечтать. На схеме указано местоположение перевалочной платформы. Еще одной! Он сравнил психлосскую схему со старинной картой. Вторая платформа располагалась неподалеку от плотины под названием «Кариба» в бывшей древней стране Родезии, впоследствии переименованной в Зимбабве. Платформа была помечена как «запасная аварийная». Выходит, психлосы предусмотрели возможность дублирования телепортации войск или передачи секретной информации на случай тревоги.
Окрыленный неожиданным открытием, Джонни, в сопровождении отряда шотландцев, бросился к готовому взлететь в любой момент штурмовику. Торопливо взобрался на борт сэр Роберт. Буквально за миг до взлета пулей влетел Мак-Кендрик с медицинским ранцем за плечами. Джонни направил самолет к югу.
Цель находилась всего в тысяче миль, и они добрались довольно скоро. Внизу показалось большое озеро, потом огромная плотина, чуть юго-восточнее водопада - одного из крупнейших на планете. Поскольку на схеме Терла это живописное место было отмечено как район мощных оборонительных сооружений, Джонни заходил на посадку очень осмотрительно. Они ведь даже не догадывались о существовании этой базы. Компаунд-комплекс обнаружили на небольшом удалении к востоку. Выслали разведывательный отряд со штурмовыми винтовками и в защитном обмундировании. Вскоре по рации пришло первое сообщение. Место пустынно, докладывал взводный офицер, очень похоже на базу неподалеку от леса Итури на севере Африки. Вторую платформу не обнаружили, но она должна была находиться где-то рядом с плотиной. Разведчиков приняли на борт, и Джонни начал облет местности. Деревья, деревья, деревья… Порой они все укрывали единым шатром, и лишь кое-где расступались, показывая огромные головы слонов и диких буйволов. Джонни неторопливо обследовал квадрат за квадратом. Одно дело изучать карту, а другое - сориентироваться на местности. Время от времени он поглядывал на карту. Так, вот он заметил внизу подобие окружности, тщательно промерил расстояние от плотины и на самом медленном ходу посадил штурмовик. Стормалон выбросил для ориентира дымовую шашку, перепугав диких животных, которые стремглав пустились наутек.
Место представляло собой огромную чашу, края которой поднимались на две сотни футов над дном. Это было похоже на кратер или на огромную, диаметром в тысячу футов, воронку от взрыва бомбы. Чаша эта сильно заросла, так что сверху едва просматривалась. Да и здесь, внизу, трудно было разглядеть какие-либо сооружения.
Джонни вдруг догадался, почему Терл отшвырнул схему: веками шефы секретной службы Земли не следили за оборонительной системой, существовавшей и функционировавшей когда-то. Джонни так огорчился, что сэр Роберт поспешил подбодрить любимца.
- Надо подойти поближе, может, что и прояснится…
Сам он хорошо видел, что база давно и безнадежно запущена.
Джонни высадил взвод на краю чаши-кратера, и готовые к игре со смертью участники вылазки, вооружившись топорами, начали пробиваться сквозь заросли.
- Осторожнее, - предупреждал доктор Мак-Кендрик, - здесь полно насекомых. От мух цеце случается сонная болезнь. А в воде кишат черви, которые забираются в кровеносные сосуды. Имейте в виду, медикаментов мало, не пренебрегайте защитными сетками и держитесь подальше от воды.
- Спасибо! - поблагодарил Джонни, считая совет доктора своевременным.
Медленно спускаясь, они натолкнулись на один из столбов перевалочной платформы. Потом, поискав в разных направлениях, обнаружили еще два. Найти четвертый не составило труда. Джонни взял лопату и стал копать грунт, надеясь, что главный принцип психлосов - никогда не спасать имущества - окажется верным и на сей раз. И точно! Под двухфутовым слоем перегноя из опавших листьев лопата стукнулась о платформу. Замелькали топоры. Вскоре из зарослей проступила контрольная башня, а чуть в стороне от нее был обнаружен и купол компаунд-комплекса. Пульта не было. Провода сняты, валяются тут же. Изоляция в отличном состоянии. Отсутствие силовой линии напряжения обескуражило Джонни. На схеме Терла она значилась.

Начало темнеть и, поддавшись настоятельным уговорам доктора, все вместе решили подняться наверх. Ночью слушали топот слонов, рев львов и другие голоса таинственных джунглей. Было прохладно. Утром прорыли поперечную траншею и нашли питающий силовой кабель. Осторожно, опасаясь что-либо повредить, прорыли еще одну траншею и обнаружили отвод кабеля к вспомогательной рудной базе. Рядом с силовым был уложен еще один кабель, назначения которого установить не смогли. Отслеживая направление силового кабеля, вышли к огромной плотине. Настоящий монстр! На первый взгляд казалось, что разрушений нет. Водостоки работали. Сохранились следы относительно недавнего посещения кем-то энергетического зала. Джонни никогда еще не бывал на плотинах. В помещении все вибрировало от силы еще вырабатываемой энергии. Рев водопадов и генераторов оглушал. Джонни подумал, что база очень-очень древняя. Кое-где еще сохранились следы деятельности людей, земное оборудование. Ангус отыскал распределительный щит и рубильники в отдельном помещении. Только два из них были без налета и с клочками психлосской шерсти. Значит, психлосы здесь все же появлялись. Но каково назначение всех остальных? Под рубильниками надписи на психлосском: «Силовая линия 1», «Силовая линия 2», «Силовая линия 3». Под ими еще ряд: «Перевалочная стадия I», «Перевалочная стадия 2», «Перевалочная стадия 3». Джонни внимательно присмотрелся. Под каждым рубильником цветной код. Попытался докричаться до Ангуса, но тот не услышал, и Джонни пришлось выйти. Он объяснил Ангусу и сэру Роберту:
- Терл занимается силовыми уравнениями. Что-то интересует его с северной стороны американской базы. Очевидно, его таинственные закорючки как-то связаны с этим.
Он велел Ангусу вернуться в энергетический зал, а сам расставил шотландцев вдоль линии, помеченной Терлом таинственными значками. Переговаривались по рации.
- Переключи рубильник первой силовой линии, - скомандовал Джонни Ангусу.
И тут случилось такое, чего никто и предположить не мог: разверзлась преисподняя! Все, что находилось вдоль линии, отмеченной Терлом и охватывающей кратер, - деревья, кусты, земля - закачалось, расщепилось, вздыбилось и с грохотом рухнуло вниз. Казалось, взорвалась бомба! С минуту в людей летели обломки стволов, ветки, камни. Сэр Роберт бросился взглянуть, что сделалось с посланными корректировщиками: живы? Рации молчали… Целый час откапывали шотландцев. Один потерял сознание, некоторых помяло и поцарапало. Шестерых пришлось извлекать из-под завала.
Мак-Кендрик хлопотал над потерпевшими, раздавая антисептик и спирт. Джонни подошел со стороны плотины. Зрелище напоминало полевой госпиталь после сражения. Тот, что лежал без сознания, очнулся. Парню, прямо скажем, не повезло: его подняло в воздух и ударило о землю. Джонни стал извиняться, а тот, кого больше всех исколошматило, ухмыльнулся:
- Разве такая ерундовая встряска может вырубить настоящего шотландца? А все-таки что это было?
Действительно, что? По рации раздался встревоженный голос Ангуса:
- Я сделал что-нибудь не так?
Парни засмеялись, а Джонни ответил:
- Порядок, порядок! Только верни рубильник в прежнее положение.
Обломки шевельнулись, и все успокоилось. Джонни осторожно приблизился к краю чаши. Он не смог двинуться вниз. Не смог пройти… сквозь воздух! Взял камень и бросил вперед. Камень отскочил, словно от стены. Повторил еще, размахнувшись посильнее, - тот же результат. Велел Ангусу повернуть рубильник. Невидимый барьер исчез. Включение - барьер появился! За последующие два часа, замыкая и размыкая второй ряд рубильников и бросая камни, они обнаружили, что сама плотина окружена невидимым защитным экраном. Чаша также была защищена, причем и сверху. При второй стадии воздух начинал мерцать, а Ангус доложил, что показания измерительных приборов упали. На третьей стадии возникал странный запах, а показания приборов падали до нуля. Итак, двойная защита… Перевалочная платформа не могла быть атакована даже с воздуха! Плотина тоже. При этом львиная доля вырабатываемой энергии уходила непосредственно на поддержание защитного экрана.
Джонни отдал приказ установить мины-ловушки для непрошеных гостей с орбиты, и в полдень они тронулись домой. Появился слабый проблеск надежды. Джонни так и сказал об этом сэру Роберту. И еще сказал, что очень надеется на старину Роберта, пусть тот возьмет под наблюдение африканскую базу, пока Джонни будет заниматься другими делами. Кратко охарактеризовал седому ветерану, главе военного штаба, сложившуюся ситуацию: реальную возможность атаки с Психло и выжидательное поведение гостей с орбиты, которые рано или поздно нанесут визит. Политическая ситуация в Америке не так сейчас важна, как перечисленное, хотя упускать из-под контроля не следует и ее. Еще объяснил, как важно разобраться с телепортацией или хотя бы с управляющей панелью. Что это даст? Овладение самым главным психлосским секретом. Основная же проблема, сделал упор Джонни, - защитить то, что осталось от человеческой расы. Ведь их лишь горстка… Жестокая контратака психлосов ли, нападение ли пришельцев с орбиты - и то, и другое может навсегда уничтожить людской род. Сам Джонни, как только вернется на базу, отправится в Россию кое-что обсудить. Согласен ли сэр Роберт взвалить на свои плечи такой груз ответственности?
Роберт Лиса со всей серьезностью заверил, что это для него огромная честь и что он не подведет. Но что следует предпринять, если все же гости с орбиты пожалуют? Не будет ли Джонни сердиться, если с визитерами, не дай бог, что-нибудь случится?
Джонни ответил, что не будет, и оба широко улыбнулись.

ЧАСТЬ 22

1

На экране проявились четкие очертания разведывательно-ударного челнока болбодов. Цилиндрическая миниатюрная копия огромного военного корабля, выпустившего челнок, заходила на посадку рядом с плотиной. Маленький серый человек поглядывал на экран. Происходящее не особенно интересовало его. Он был рад, что офицер связи установил дополнительные экраны на подставках. Военный корабль джамбитов присоединился к остальным на орбите. Им командовал офицер в сверкающей золотом чешуе, с глазами на месте рта. Ему объяснили ситуацию: дескать, пока еще трудно судить, является ли данная планета единственной обитаемой, и он согласился присоединиться к основной группе наблюдателей. Сейчас лицо джамбита занимало весь экран, он, как и все остальные, внимательно следил за высадкой разведчика - так болбоды называли свой ударный челнок.
Всего в каюте работало шесть дисплеев, на пяти из которых - крупным планом лица участников объединенных военных сил, а на шестом - панорама рейда. Последние дни маленький серый человек чувствовал себя лучше, мысль вновь посетить старушку оказалась правильной. Та ни минуты не сомневалась, что расстройство его желудка никак не связано с ее травяным чаем. Может быть, его чем-то угостили язычники? Ну да ладно, чего теперь судить, лучше выпить пахтанье. Он выпил холодную и приятную на вкус жидкость. И вскоре почувствовал значительное облегчение. Однако старушка на этом не успокоилась. Когда-то давно племянник дал ей рассаду, выращиваемую издревле, и теперь всякий раз по весне на ближайшем холмике пышно зеленеет целебная травка. А зовется она перечной мятой. Сейчас старушка сходит и нарвет ему. Действительно, стоило ему пожевать ароматные листики, от недавнего расстройства и следа не осталось. Поразительно! Отзывчивая женщина дала ему пучок с собой. Маленький серый человек хотел заплатить, но она замахала руками, отказываясь наотрез: мол, не по-соседски как-то… Он продолжал настаивать, и тогда старушка сказала, что неподалеку от ее хижины есть шведское поселение, но она не может даже поговорить с людьми, так как не знает их языка. Может быть, добрый гость подарит ей штуковину, которую носит на шее и в которую говорит, и получается понятно? Ведь эта машина, наверное, может говорить и по-шведски? Маленький серый человек обрадовался. У него самого было несколько таких переговорных устройств. Оставалось только поменять микропластинку, чем он и занялся, усевшись на скамеечке возле дверей, вызывая интерес собаки и коровы. Да, утро для него в тот раз выдалось очень приятное.
Разведывательный челнок болбодов плюхнулся неподалеку от заросшего шоссе. У участников вылазки за спинами висели ранцы-убийцы.
- Надеюсь, это чисто ознакомительный рейд? - надменно произнес хаувин, увидев смертоносные ранцы. - Кажется, мы договорились, что цель рейда - узнать, чем на плотине занимаются люди? - С орбиты они наблюдали за продвижением людей. Потом там, внизу, что-то взорвалось. Пришельцы буквально умирали от любопытства. Оказалось, взрыв не сопровождался тепловым выбросом. Не было и следов пожара. - Если мы применим ранцы на плотине, наши действия примут политическую окраску!
- Я отвечаю за своих подчиненных! - проворчал с экрана командующий болбодов.
Беда с этим объединением, думал маленький серый человек. Каждый норовит контролировать всех остальных. Приходится терпеть и помалкивать. На борту челнока было трое болбодов. Первый шел намного впереди остальных. Лица наблюдавших с орбиты были напряжены. Это ведь первая вылазка на поверхность! Маленький серый человек попытался отговорить, но вопрос был чисто военный, и он не стал напирать. В конце концов, любой имеет право поинтересоваться оборонительной системой противника. Идущий впереди болбод находился уже в пятидесяти футах от дверей энергетического зала. Рев водосливов заглушал все. Плотина оказалась невероятно огромной. И вдруг - взрыв. В воздух метнулся вращающийся огненный шар. По экранам пошла рябь. Первый болбод исчез, превратившись в облако! Ясно, на что бы он там ни наступил, это что-то сдетонировало с ранцем-убийцей. Следовавших за первым тяжело ранило.
- Ага! - воскликнул хокнеровский лейтенант.
Можно было понять, что он ожидал нечто похожее. Однако «ага» не относилось к взрыву. Небольшой штурмовой самолет, еще минуту назад невидимый на экране, приземлился рядом с площадкой взрыва. Из машины повыскакивали люди. Шведы, решил маленький серый человек, увидев белокурые волосы. За старшего у них был, однако, молодой чернобородый офицер в юбке, с палашом и лучевым пистолетом. Разбойники спустили с борта подъемник. В руках у шведов позвякивали цепи, которыми они опутали лежавших болбодов. Отрывистые команды бородача едва доносились сквозь грохот водопада. Шотландский офицер пытался отыскать хоть что-нибудь от первого болбода, но видел перед собой только окровавленные лохмотья. Но вот, кажется, что-то нашел… Положил в мешок. Махнул рукой в сторону подъемника. Разбойники погрузили связанных пленников и подняли на борт штурмовика. Та же участь ждала и разведчика. Самолет взмыл в воздух и взял курс на север. Пехотинцы же вошли в энергетический зал.
По выражению лиц на экранах трудно было понять общий настрой. Похоже, все шокированы. Времени на обдумывание второй вылазки не осталось. Инфраизлучатель переключился на снежный, сверкающий хребет Элгона. Всем участникам не терпелось взглянуть на устройство, очень напоминавшее радиотелескоп, недавно установленное на вершине. У всех сложилось впечатление, что телескоп отслеживает их вращение по орбите. Хокнеровский военный корабль для взятия проб получил задание обезвредить устройство. И сейчас на экране суденышко заходило на посадку. На борту оружия не было, но личное члены экспедиции держали при себе, их безносые лица мелькали за стеклянным лобовым стеклом ионных саней. Похоже, внизу отчаянный ветер: сани болтает, трудно найти подходящее место для посадки. Внизу бездонная пропасть, теряющаяся в облаках. Порывами ветра то и дело срывает снежные залпы. У края обрыва - чаша преступного телескопа. Ионные сани так долго заходили на посадку, предпринимая попытку за попыткой, что наблюдатели на орбите устали ждать.
Толнепский лейтенант стал прикидывать стоимость рабов. Он знал несколько планет с воздушной атмосферой, где за одного раба платили тысячу кредиток. Только бы достать товар живьем! По его расчетам выходило, что на этой планете ни много ни мало - около пятнадцати тысяч, а то и все тридцать. В пересчете на кредитки - пятнадцать миллионов! Девятнадцать процентов от этой суммы - величина его персональных премиальных - составят два миллиона восемьсот пятьдесят две тысячи кредиток. Сумма его долга, из-за чего, собственно, он и согласился на эту экспедицию, - пятьдесят две тысячи девятьсот шестьдесят. Значит, у него остается… два миллиона семьсот девяносто семь тысяч сорок кредиток. Можно смываться!
Хаувин мечтал о запасе серебряных и медных монет, остававшихся в руинах древних городов. Психлосы не ценят эти металлы, а он-то прекрасно знает рынки сбыта!
Болбод неотступно думал о всей психлосской технике, которая может достаться ему, пока разбойники не захватили его разведывательно-ударное судно. После этого болбод мог думать только о расправе над грабителями.
Джамбит ломал голову над тем, как бы оставить своих партнеров без рабов, без ценных металлов и без техники.
Наконец ионные сани приземлились на ледник, и внимание всех обратилось к экранам. Из саней вышли пятеро хокнеров в раздувшихся причудливых костюмах, с лучевыми винтовками. Неожиданно раздалось предупреждение контролировавшего высадку хокнерсвского офицера:
- Внимание: тревога! Боевой самолет!
Самолет действительно висел на высоте двухсот тысяч футов, ничего не предпринимая вот уже больше часа. Хокнеры задрали головы, вглядываясь в небо и переговариваясь с офицером.
- Нет, нет! - лающе выкрикнул он. - Под углом от вас! Поднимается вдоль склона!
Только теперь все обратили внимание: с орбиты самолет казался черточкой на огромном ледяном склоне. Пятеро хокнеров внизу могли заметить лишь машины, остальное скрывал выступ в скале. Боевая машина на бреющем полете замерла в сотне ярдов за телескопом. Высадился ли кто-нибудь из нее, не было видно. По всей вероятности, в таком положении ее удерживали телепортационные двигатели. Обрыв был крутой. Хокнеры рванулись вперед. Из огромной чаши полоснул лазерный луч. Одного из хокнеров на краю обрыва подкинуло в воздух и сбросило вниз в облака. Ионные сани содрогнулись, начали сползать вниз, минута - и они скрылись в бездне. Четверо оставшихся сквозь снег и ветер, постреливая, упорно пробирались к телескопу. Небольшая площадка перед устройством взорвалась зеленоватыми брызгами. Раздался грохот. Еще один хокнер упал. За ним - следующий. Третий! Четвертому почти удалось добраться, но и он зарылся в снег.
Перестрелка стихла. Внизу лишь вой и свист ветра. Показалось несколько пехотинцев, они выскочили из-за телескопа. Их красно-белые костюмы походили на кровавые пятна на снегу. Перевернули лежащих хокнеров, забрали их оружие. Один подошел к краю пропасти и заглянул вниз, куда сорвались первый и сани. Хокнеров оттащили к краю ледника и на страховых веревках спустили вниз по склону, где стоял самолет. Один из пехотинцев вернулся к установке и проверил исправность. Потом скользнул вниз и, ухватившись за распахнутую дверцу самолета, вскарабкался на борт. Машина тотчас нырнула в облака. Инфраизлучатель не смог пробиться сквозь тугую пелену и переключился на рудную базу.
- Так, так… - многозначительно протянул толнепский лейтенант. - Все так, как я и предполагал. - Он пропустил мимо ушей упрек за посылку второго отряда и невозмутимо продолжал свое. - Это ловушка! Мне совершенно ясно, что вчера у плотины они подстроили взрыв, чтобы заинтриговать и заманить. Потом затаились в засаде и захватили двоих болбодов вместе с разведчиком. А сегодня - радиотелескоп. Это тоже западня. Кто же в наше время использует радиотелескоп? Всем известно, что инфралучевой радар куда эффективнее. Причем, обратите внимание, ни один из хокнеров, кроме того, сорвавшегося, не был убит. Я специально следил: все стреляли в режиме оглушения! И теперь у них четыре пленных хокнера!
- Стоит ли говорить об этом в открытом эфире? - насторожился командир джамбитов, поглаживая себя по отполированной чешуе. - Они наверняка прослушивают наши беседы.
- Чепуха! - оборвал его толнеп. - Наши детекторы не засекли источника инфраизлучения, а пользуемся мы местной линией связи. Я уже говорил: никто не применяет радиотелескоп со времени… со времени… Хамбоновской Звездной Войны! Жуткие помехи. Громоздкие. Говорю же вам - это ловушка, приманка. А вы заметили, как быстро их офицер отрегулировал устройство? Надеются, небось, что мы клюнем еще раз.
- Вряд ли, - усомнился хаувин. - Зачем? Ведь у них в плену два болбода и четыре хокнера. Один допрос на досуге… Зная методы психлосов, не завидую тем парням!
- Они не психлосы! - взорвался хокнер, изо всех сил стараясь скрыть свое раздражение из-за захвата его команды.
- Верно! - согласился болбод. - Мы же все видели того психлоса вместе с ними, на озере. Просто психлосы используют расу планеты в своих целях. Точно так же они поступали и прежде. Я настаиваю на массированной атаке, на выводе из строя всей имеющейся на планете техники. Иначе будет поздно.
Внезапно на экранах у всех появились размытые очертания. Серые волосы, такая же серая борода. Человеческое лицо! Глаза голубые. На существе какой-то странный потрепанный плащ…
- Если вы переключитесь на планетарную волну, - заявил незнакомец по-психлосски, - я с удовольствием готов обсудить условия возвращения пленных. Двое болбодов контужены, но не ранены. Четверо хокнеров просто оглушены, хотя у одного, похоже сломана рука.
Пришельцы перешли на планетарную волну, и с их губ сорвалось единодушное «нет». Толнепскому лейтенанту удалось перекричать остальных:
- Неужели вы думаете, что мы позволим захватить еще одну группу? Нет, нет и нет!
- Для вашего спокойствия мы можем оставить всех на склоне, неподалеку от кратера. Место открыто со всех сторон. - Абориген был настроен дружелюбно. - Назовем это перемирием. Обещаю, что ваши корабли не будут атакованы и не будут сопровождаться.
- Вы не могли допросить их так быстро! - воскликнул джамбит. - Они все мертвы!
- С ними все в порядке, - невозмутимо повторили с Земли. - Это ваше окончательное решение? Вы отказываетесь забрать своих воинов? Ладно, - пожав плечами, бросил бородач, - скажите хотя бы, чем их кормить.
Толнеп подал знак остальным: просил слова.
- Разумеется, разумеется, - притворно улыбаясь, проговорил он. - Мы приготовим пакет с едой и пошлем вниз.
Пришельцы отключили внешнюю связь.
- Я еще раз повторяю, - продолжал настаивать на своем толнеп, - это все подстроено. Если вы напуганы, предоставьте инициативу мне.
Спустя некоторое время из люка толнепского корабля выстрелили пакет. Он был хорошо защищен. Мгновение, и он завис на раскрывшемся парашюте. Еще немного, и он приземлится на берегу озера… От компаунд-комплекса отделился наземный транспорт и направился к посылке. На всех экранах лица засветились радостным ожиданием. Через несколько секунд тех, на поверхности, психлосы они или нет, ждет сюрприз. Но тут подал голос хокнер, уже успевший определить по справочнику тип наземной машины:
- Послушайте, это же таран! Танк «Путь к победе»! Он полностью бронирован!
Действительно, машина подъехала к пакету, опустила пушку и выстрелила. В небо взлетел огненный столб. В пакете была бомба. Танк выстрелил еще раз, потом кто-то вышел и собрал горячие осколки.
- О-о! - заскрипел деснами-лезвиями хаувин. - Теперь у них образцы нашей взрывной технологии!
Состоялось спешное совещание. Маленький серый человек внимательно слушал, не переставая удивляться тому, как все-таки забавно устроены военные мозги. Все единодушно согласились, что любое действие землян - коварная западня, целью которой является захват кораблей на орбите. Так же единодушно решили дождаться курьерского корабля маленького серого человека, чтобы получить ответ: единственная в своем роде эта планета или нет. А до прибытия связного продолжать сбор проб в ненаселенных местах, избегая захватов аборигенами. После получения ответа на вопрос - единственная-неединственная - массированная атака с уничтожением всех и вся. Согласились все, кроме толнепа. Он еще не мог прийти в себя из-за неудачи с бомбой.
- Я отправляюсь вниз немедленно, - шипел он, - и перекусаю всех до смерти!
- Великолепная идея, полагаю… - задумчиво протянул хокнер, поправляя монокль.
- А почему бы и нет?! - согласились остальные.
Толнеп заподозрил, что партнеры мечтают просто избавиться от него, и пока поутих. Но позже он всем покажет!

2

Джонни рассчитывал потихоньку осмотреть базу, но оказалось, что везде полно людей. Новый пилот очень гордился тем, что помнит легендарного сэра Джонни. Сам же Джонни недоумевал: зачем ему пилот? Рука теперь работает хорошо. Однако и это еще не все: его сопровождали три Марк-32 и два грузовых самолета для транспортировки команды психлосских техников. Воздушный караван пролетел в северном направлении через Африку, Красное море, Средний Восток и взял курс на Россию.
… Полковник Иван с радостью показывал свои озера и реки. Джонни ожидал увидеть здесь много снега, но была еще осень, и белые шапки покрывали лишь горные вершины. Самолет приземлился среди людского моря. Иван оттеснил толпу. Джонни распахнул дверцу и был буквально оглушен. Все приветствовали его, галдели. Разобрать ничего было невозможно - все слилось в один мощный рев. Он даже не мог разглядеть какого-нибудь отдельного лица. Когда он ступил на землю, Иван спешился. Он вообще вел себя немного скованно и излишне официально, возможно, полагая, что Джонни винит его за Битти. Но Джонни сердечно обнял молодца за плечи, и сразу все прояснилось. Ему подвели коня - золотистого жеребца с седлом. Джонни проворно вскочил на него. Толпа взревела. Он знал только одно-единственное слово по-русски - «здраафствуйтие». Мол, как дела, привет. Он произнес это, и толпа зашлась от восторга. Джонни огляделся. Самолет приземлился у подножия очень высоких гор, не меньше четырнадцати тысяч футов. На вершине, где был снег, должно быть, база русских. Он-то думал, начнет осмотр не откладывая. Однако у собравшихся были несколько другие планы. Повсюду он видел шатры из шкур или войлока, горящие костры. Джонни понял, что все одеты по-праздничному. Да, для них сегодня настоящий праздник. А то, как они обступили его, свидетельствовало, кто есть виновник такого торжества. Джонни гадал, не может ли здесь быть Тора. Придется, видимо, крепить братство одним-единственным русским словом… Впереди группа всадников. Джонни то и дело поднимал руку, приветствуя не умолкавший народ. Как звучит русская речь, он слышал раньше, но теперь все больше раздавалось «браво», «буэно», «вива»… Что? Конечно, вот они широкополые шляпы латиноамериканцев! В воздухе чувствовался запах жареного мяса. Повсюду играют балалайки, гитары, флейты, барабаны. Полковник подвел к шатру из кожи. Джонни, взмахнув рукой последний раз и теперь уже совсем не к месту произнеся единственное русское слово, вошел внутрь. С ним был координатор, и Джонни тотчас же поинтересовался, можно ли отправиться на базу без промедления. Полковник пришел в недоумение: нет, нет! Всему свое время. Надо подумать о людях, они же видят живого Джонни Гудбоя Тайлера впервые. Джонни слабо отбивался, говоря, что он как раз о людях и думает, но куда там! Опасность поджидает на каждом шагу - дело привычное, а вот возможность увидеть живого героя выпадает не каждый день.
Что же делать? По крайней мере, хоть снять тяжелый летный костюм: оказалось, здесь совсем не так холодно. Полковник протянул свой вещевой мешок, в котором Джонни нашел белоснежный наряд из бычьей шкуры - почти такой же, как на банкноте, с обеих сторон на груди петли для картриджа. Девушки постарались на славу. Еще и мокасины! И красные шаровары, если понравятся. Золотой шлем? Нет же, он не из золота. Это русский облегченный шлем из противоударного алюминиевого сплава. Ивану пришлось слетать в Грозный, чтобы покрыть его бериллием. Внутри мягкая прокладка. Наушники на тесемках, чтобы завязывать под подбородком. Все отделано бисером. Украшали шлем в сибирском племени. Что ж, красиво, да и доктор Мак-Кендрик велел Джонни беречь голову после ушибов. Джонни боялся только, что в таком шлеме он будет как глухой. Он умылся и облачился в дареное.
Дела обстояли так: план Ивана о назначении американца командующим русской базы получил одобрение старого Совета - пока еще тот не развалился. Набрали южноамериканцев и послали сюда. В Арктике нашелся отряд сибиряков, изголодавшихся политических заключенных. Теперь все они здесь, вместе с собаками и медвежьими шкурами. Еще нашли небольшой отряд казаков. Так что в России теперь людно. А еще есть один американец, с которым Джонни может встретиться и поговорить. Позвали американца. Тот вошел, таща за руку совсем молоденькую девушку. Он широко улыбался. Бог мой: это же парень из родной деревни Джонни - Том Смайли! Оба очень обрадовались встрече. Том был рослым парнем, на год моложе Джонни, рассказал, что окончил школу механиков, а здесь специалистов не хватало, он и согласился поехать. Уже месяц обучает других. А это его девушка. Маргарита. Она была хорошенькой, только очень смущалась. Джонни поклонился, как это делал сэр Роберт. Она поклонилась в ответ. Том признался, что они собираются через пару недель справить свадьбу. А Джонни пожелал им нарожать побольше детишек. Маргарита залилась румянцем, когда Том перевел ей, но с радостью закивала головой.
Пожалуй, первый раз кто-то из деревни Джонни двинулся с места. Теперь вот Том обучен и сумел уже расчистить проходы в горах скрепером, и люди не голодали зимой. А когда сошел снег, начали шевелиться. Собирались перебраться в тот город, о котором говорил Джонни. Но хромой Браун послал в деревню свой отряд, чтобы принудить людей силой. Им даже пришлось побросать нажитое. Но Том и еще несколько парней решили, что соберут все брошенное и переправят вслед.
Полковник проводил молодежь и протянул Джонни бутылку с русской водкой. Напиток оказался таким крепким, что у Джонни сразу затуманилась голова. Прекрасное средство для снятия усталости, наверное, его настаивают на медвежьих зубах. Иван подтвердил, удивившись только, как быстро Джонни догадался о рецепте, и опять потащил его наружу.
Люди занимались своим делом, готовились к пиршеству и танцам. Все улыбались, приветливо кивали, проходя мимо Джонни. Невдалеке два немецких пилота с африканской базы что-то потягивали из кружек. Третий патрулировал. С высоты доносился звук работающих двигателей. Джонни на психлосском велел парням отдыхать и развлекаться, и те взглянули на него с уважением. Он знал, что у них особое задание: один всегда патрулирует, а два других в полной готовности спят в кабинах с включенными рациями. Да, все это веселье и оживление вокруг от полного непонимания той опасности, с которой столкнулись земляне: они ведь сейчас, можно сказать, в состоянии войны с могучими силами на орбите.
Полковник увлек Джонни на небольшой холмик и, широко поведя рукой, показал, как огромна и чудесна его земля. Сколько здесь дикого хлопка, достаточно, чтобы одеть тысячи людей, и полным-полно коров, чтобы всех прокормить. А вон в той стороне - руины огромного города с фабриками и заводами. И хоть не все машины пока налажены, Том Смайли полагает, что ткацкое оборудование можно уже запустить. Джонни про себя приятно удивился: значит, они приобрели в лице Тома второго Ангуса?!
А Джонни знает, что южнее находится могила императора - монгола по имени Тимур Великий? Две тысячи лет назад он правил миром. Это факт! Иван обязательно покажет это место. Джонни много слышал о Гитлере, Наполеоне и им подобных. И часто думал: если бы всякий сброд не стремился так к личной власти, удалось бы человечеству противостоять Психло? Он знал о существовании теории, что, дескать, войны необходимы для развития технологий, и полагал, что подобная теория очень подходит психлосам. Но Ивану ничего говорить не стал, а вполне искренне восхитился развернувшейся перед глазами панорамой. Где база? Там, выше, совсем близко. Завтра они совершат поход, и Джонни все увидит своими глазами.
Когда спускались, навстречу попался приветливый здоровяк-шотландец с двумя помощниками. Оказалось - сэр Эндрю Мак-Налти, глава Федерации и шеф всех координаторов. Услышал, что Джонни собирается посетить Россию, и тотчас прилетел. Мак-Налти был очень обаятельным мужчиной, добродушно-улыбчивым, исполненным гордости и восхищения своими парнями. Джонни очень обрадовался встрече: нужно было обсудить взаимодействие разрозненных отрядов и племен. Поблагодарил сэра Эндрю за отличную работу. Тот, в свою очередь, поблагодарил Джонни за спасение жизни двум его подчиненным в Африке. Джонни убедился, что может полностью доверять этому человеку.
Веселье было в самом разгаре и не прекращалось, пока с небосклона не исчезло большое, в виде квадратной коробки, созвездие. Танцы, музыка, песни… Хорошая еда и питье. Каждому хотелось, чтобы Джонни непременно выпил у его костра, а поскольку тот не имел определенного опыта, Ивану утром пришлось будить героя не без труда. После завтрака отправились на старинную оборонительную базу. Предназначенная для защиты от ядерного удара как командный пост база была очень глубокой и надежно укрепленной, с учетом землетрясений в данном районе. Правда, ей недоставало отделки и законченности американской, но по размерам она ту превосходила. Освещалась шахтерскими психлосскими фонарями. Останки погибших русские похоронили с почестями. Помещение расчистили психлосскими машинами, доставленными из Грозного. Том Смайли наладил систему водоснабжения. Полковник Иван извинялся, что, мол, вовсе не заставлял американцев работать, они сами энергично взялись за дело. На базе нашлись огромные запасы обмундирования и боеприпасов. Обмундирование, правда, не столь хорошо упаковано, как на американской, но зато ручные огнеметы работают, как часы. Сотни единиц штурмовых винтовок и автоматов Калашникова. Джонни подарили один отхромированный и дали к нему пятьсот патронов.
Русский премьер никогда не посещал базу, но его командный пост всегда был готов. Джонни решил было, что и здесь на стене висит его портрет, но ему объяснили, что это - Ленин, он правил, возможно, во времена Тимура Великого. Точно же никто ничего не знал. Подумали только, что человек, видно, очень был уважаемый, и решили оставить. Уровень за уровнем, проход за проходом, они обошли почти всю базу. Останавливались то тут, то там, чтобы Джонни мог рассмотреть получше. Улыбались, когда он хвалил, радовались, если благодарил. Больше всего ему понравился подземный ангар. Помещение было таким просторным, что вполне могло вместить сотни самолетов. Как раз то, о чем мечтал Джонни. Для расчистки завалов старой техники, как они сказали, «мигов», использовались бульдозеры. По-русски Джонни читать не умел, и ему объяснили, что «миг» означает военный самолет, показали пластинки, снятые с этих грозных машин. У ангара имелся собственный порт и вход. Сохранились руководства по использованию ядерного тактического оружия. Материалы были на русском. В северной части базы они обнаружили огромные склады ядерного вооружения, но, пока не прочитали руководства, решили туда не ходить. И силосных ям хватало. В двух даже сохранились заряженные ракеты. Это было небезопасно. Потом сходили на угольную шахту, что неподалеку. Значит, нет проблем с топливом - все под рукой?! Сейчас уже добывают много черной руды. Собираются добрать все запасы дарового тепла. План есть? А как же! Джонни похвалил. Он действительно остался доволен всем увиденным, искренне и сердечно пожал руки русским братьям.
Незадолго до захода солнца Джонни смог отправиться на Тибет. Экскурсия, планировавшаяся как двухчасовой осмотр базы, вылилась в двухдневный поход. Удивительно все-таки, как многого могут добиться люди, когда не мешает обилие всякого рода управляющих!
Перед отлетом Джонни пришлось надеть шлем. Полковник Иван сам проследил за этим. И наушники опустить, и завязать тесьму под подбородком. Ивану дела нет, что тот ничего не слышит: шум моторов что ли слушать? А уши на большой высоте могут отмерзнуть. Джонни рассмеялся, но сделал, как велено.

3

Как опытный, хотя и не всегда везучий игрок, лейтенант толнепского отборного Военного флота Рогодетер Сноул быстро смекнул, что разглядел нечто весьма важное. И плевать, что впоследствии его зрение притупилось. Неделю назад он перехватил радиопереговоры внизу, на планете, на что остальные участники объединенных сил не обратили внимания. Объяснять никому ничего не стал. Линия называлась «Канал Федерации», по ней передавались новости и сообщения существ, которых называли координаторами. Речь шла о племенах. Как флотский офицер, существующий главным образом на солидные вознаграждения от продажи рабов, он чувствовал, что может преуспеть. Известно, что в торговле толнепам нет равных. Сказав партнерам, что необходимо установить наблюдение за обратной стороной планеты, он отделился от группы и занял скрытую позицию. Два дня назад он перехватил секретное сообщение. Переговаривались на английском языке, у него же на борту имелись записи словарей. Так вот аборигены там, внизу, готовились к приему какой-то знаменитости. Помешать визиту - слишком поздно, а понаблюдать полезно. С большим удивлением толнеп обнаружил, что эта важная персона похожа на человека с банкнота. «Канал Федерации» разогрелся от обсуждения следующего пункта движения знаменитости - старинного города высоко в горах под названием Лхаса. Координаторы собрали там уже несколько племен, но люди продолжали стекаться со всех сторон. Толнеп-лейтенант молниеносно продумал план: не предупреждая остальных, схватить эту знаменитость, учинить жесткий допрос, как умеют только толнепы, ну еще, может быть, психлосы, заполучить необходимую информацию и добиться капитуляции планеты. Тогда ни с кем не придется делиться… Итак - к действию!
Пройдя по своему ромбовидному кораблю, он заглянул в каюту дежурного и взял список личного состава. Нашел в нем офицера, которому задолжал 2021 кредитный билет, им оказался младший лейтенант Плисс.
Если все удастся, одним долгом станет меньше. Он связался с Плиссом и вызвал его из каюты. Отдал приказание разбудить двух рядовых, организовать быстрый завтрак, отправиться на поверхность и быстро захватить необходимого человека.
День выдался на редкость красивым. Джонни передал управление второму пилоту, немцу. Горный хребет впереди очаровал его. Никогда прежде Джонни не видел Гималаи. Потрясающе! Вершины вздымаются вверх на пять, а то и на все семь миль. Снег, ледники, глубокие ущелья и застывшие реки… Какие масштабы! Летели юго-восточным курсом на большой высоте и на скорости чуть выше звуковой. Как легко было с наушниками: рева моторов совсем не слышно. Может, Иван и прав, утверждая, что сильный шум влияет на слух. Второй пилот взял курс на вздымающийся справа по борту пик. Джонни расслабился, впервые он чувствовал себя просто путешественником. Он вспомнил о подаренном ему хромированном автомате, лежавшем под ногами. Вдруг ему пришло в голову взглянуть, не отхромирован ли ствол внутри - тогда стрелять опасно. Нет, слава богу, сообразили, можно пользоваться. Джонни собрал автомат и попрактиковался с затвором. Потом вставил магазин и, передергивая затвор, прогнал всю обойму. Все работало отменно. Попробовал бой, постреляв по вершине. Увлекшись, он не расслышал, как второй пилот предупредил о скорой посадке на склоне горы. Место было открытым и таким обширным, что даже не походило на гору. Чуть ниже дворца просматривалась ровная площадка. Поодаль - остатки бывшего живописного парка. Весь город словно утоплен в исполинской чаше, окруженной горами со всех сторон. А вот небольшая группа людей. Почти все в шкурах, только некоторые в ярко-желтых мантиях. Места для посадки было достаточно, но второй пилот почему-то опустил машину на груду булыжников, бывшую когда-то зданием. Справа поднимался ввысь старинный дворец. Группа людей оказалась в сотне ярдов от самолета. Джонни расстегнул страховой ремень и широко распахнул дверцу. Толпа не двинулась с места. Никто не бросился навстречу. Никто не приветствовал. Что ж тут удивительного, подумал Джонни, нельзя же быть одинаково популярным повсюду. Ремень автомата зацепился за консоль, Джонни приподнял его, распахнул дверь пошире и спрыгнул вниз. Обычно в таких случаях второй пилот пересаживался на место первого, но немец сидел как вкопанный, глядя прямо перед собой. Джонни перевел взгляд на толпу: никто так и не сошел с места. Он отличил среди собравшихся трех координаторов, но и те не шелохнулись. Группа напоминала смертников, стоящих под дулами наведенного оружия. Что-то подсказывало обогнуть самолет и обследовать плато и руины. Неожиданно глаз Джонни вырвал три бегущие к нему фигуры с лучевыми винтовками наперевес. Все серые, они были похожи на человека, только с лицевыми защитными пластинами. Толнепы! Расстояние быстро сокращалось. Оставалось не более семидесяти пяти ярдов. Джонни привычным движением поискал поясное оружие, но тут же вспомнил, что сжимает в руках автомат Калашникова. Он пригнулся, нажал на спусковой крючок и послал огненный веер навстречу бегущим. Те от неожиданности замерли, но тут же вновь бросились вперед. Автомат не причинил им никакого вреда?! Толнепы… Что он знает о толнепах? Ведь всего несколько дней назад читал психлосский справочник… Так, глаза! Они полуслепые и без лицевых пластин не могут ориентироваться. Он перевел автомат на одиночные выстрелы. Ближайший из бегущих был уже в пятидесяти ярдах, дальний - в шестидесяти. Джонни припал на колено, глубоко вдохнул и выстрелил по лицевой пластине дальнего. Прицелился вновь, вдохнул, выстрелил - снял второго. Слишком долго… Ведущий совсем рядом, видны его клыки. Стрелять уже некогда. Джонни встал во весь рост и двинул прикладом прямо в лицевую пластину. Закончил рубящим движением ствола. Толнеп не упал, а лишь отклонился. Ядовитые клыки. Подпускать нельзя. Джонни перебросил автомат в левую руку и выхватил из-за пояса лучевой пистолет. Он стрелял, не переставая, в режиме поражения. Сила луча пригвоздила толнепа к земле. Не прекращая стрелять, Джонни приблизился еще. Он буквально вжал противника в землю. Наконец мощный удар луча обездвижил того. Лицевая пластина разбилась, жутковатые странные глаза закатились. Кажется, толнеп потерял сознание. Так, а что с остальными? О! Один уж мчится, едва ориентируясь, к развалинам дворца, а другой ищет дорогу назад. Джонни разглядел отливающий серебром нос небольшого космического корабля, спрятавшегося во впадине. Значит, толнеп пытается пробраться на корабль? Джонни скинул ранец, вытащил лучевую винтовку, хорошенько прицелился и выстрелил. Никакого эффекта! Он перевел оружие в режим распыления на максимум. Огонь! И пришелец превратился в факел…
Джонни вгляделся в корабль. Поблизости с ним никого. Посмотрел на лежавшего рядом: судя по знакам отличия, офицер. Держась от корабля на порядочном расстоянии, Джонни связал его. Первые выстрелы из автомата просто отскочили от толнепов. Джонни хотел было оттащить связанного, однако - бог мой! - тот был неподъемным! Неудивительно, что АК47 оказался бесполезным. Джонни чувствовал, что владеет ситуацией. Три самолета сопровождения еще не успели отреагировать - так стремительно развивались события. Они все еще кружили над головой. Джонни не спеша огляделся: толпа продолжала стоять без движения. Смешно… Джонни посмотрел в кабину своего самолета: немец как сидел, так и сидит - не шевелясь, уставившись вперед. Джонни схватил рацию и обратился к патрулирующим: - На посадку не заходить!
Что с этим космическим кораблем? Короткими перебежками, петляя, приблизился. Да, спрятан неплохо. Корабль, кажется, втолкнули в расщелину задним ходом. Джонни осторожно приблизился. Спереди лучевая пушка. Сам аппарат в виде серебряного ромба. Навес откинут. Три кресла. Сзади небольшой багажный отсек. На вытянутой руке Джонни ткнул винтовкой: аппарат не взорвался, но легко откатился. Странно: такие неправдоподобно тяжелые пассажиры - и такая легкая машина… Схватился руками за борт, намереваясь взобраться. Машина вибрировала. Внутри что-то продолжало действовать. Джонни пригляделся к панели управления. Мигало несколько ламп. Он не имел понятия, что означают эти то ли буквы, то ли значки и на какой энергии все это работает. Если верить общим положениям психлосского справочника, то, должно быть, на солнечной. Пожалуй, лучше ни до чего не дотрагиваться, дабы ненароком не взлететь. Толпа все стояла, не двигаясь. В какое-то время Джонни показалось, что и он словно застывает. Может, это реакция на незнакомую технику? В машине что-то продолжало работать. Руками Джонни улавливал легкую вибрацию. То, что прежде принял за обыкновенную пушку, оказалось чем-то большим. Ствола было два, один над другим, в жерле верхнего что-то постоянно вспыхивало. Джонни чувствовал, что летаргия усиливается. Если что-то внутри работает, значит, так или иначе снабжается энергией. Где питающий кабель? Отыскал на дне толстый провод, как раз под пультом. Кабель шел к выступающему аккумулятору. В багажном отсеке валялась связка проводов. Джонни привязал один к кабелю, в месте соединения с аккумулятором. Отошел, припал к земле и сильно рванул на себя. Кабель удалось вырвать из гнезда. В воздух полетели искры. После этого сразу произошло три вещи: машина перестала вибрировать, летаргия отступила, и… вся толпа вышла из оцепенения. Люди попадали на землю, кто где стоял. Джонни оттащил кабель подальше и побежал к людям. Когда пробегал мимо своего самолета, увидел, что второй пилот спешно выбирается из кабины и беззвучно шевелит губами. Джонни его совсем не слышал!
Приблизившись к толпе, он увидел, что один из координаторов пытается встать на колени, остальные одурело раскачивались над самой землей. Повсюду валялись знамена, музыкальные инструменты - атрибуты несостоявшегося чествования. Губы координатора шевелились, но Джонни ничего не слышал и решил было, что парень с испугу потерял голос. Оглянулся: самолеты сопровождения уже приземлились. Как же он их не услышал? Что это с ним? Но тут, наконец, до него дошло, что все дело в шлеме. Джонни развязал тесемку и отогнул наушники.
- …вы сюда попали? - говорил координатор.
- Прилетел! - несколько резковато ответил Джонни. - Вот же мой самолет!
- А это что за существо? - спросил координатор, показывая на толнепа. - Как оно здесь оказалось?
Минуту-другую Джонни приходил в себя. Вся эта беготня, стрельба утомили его, а эти так ничего, выходит, и не поняли. Народ был в смятении. Подошли вожди племен, озадаченные, смущенные, какие-то потерянные: они ведь подготовили замечательную встречу, с подарками, с музыкой, а он уже здесь… Они принялись извиняться. Координатор отвечал на расспросы Джонни. Нет, ничего странного они не заметили. Собрались с рассветом и ждали, потом вдруг он появился так неожиданно. Видно, они сбились во времени. Должно быть, уже часов девять? Что-о? Два часа дня?! Нет, этого не может быть!
Однако, так и не поняв, что к чему, они, пусть с опозданием, решили все же начать торжество. Джонни предложил всем пока успокоиться и направился к рации. Предупредил пилотов самолетов сопровождения быть бдительными и не спускать глаз с кораблей на орбите, затем переключился на планетарную линию. Он понимал, что пришельцам все слышно, а поэтому решил по возможности засекретить содержание разговора. Кода еще не было, а значит, придется выкручиваться по-другому. Он вызвал сэра Роберта в Африке.
- Маленькая птичка пыталась тут чирикать, - начал он. - Но уже все окей. Нашему другу Ивану в новой норе нужен новый потолок. Понимаешь меня?
Роберт Лиса все прекрасно понял: Джонни просил прикрытия русской базы с воздуха.
- Твой оркестр разучивал элегию Свенсона? - продолжал Джонни. Такой мелодии у шотландцев не существовало. Значит: полная тишина в эфире. Ведь если пришельцы узнали о его посещении Тибета, следовательно, имели возможность прослушивать секретную линию. - Я могу сыграть две-три ноты, а все остальные - только элегию Свенсона.
Он отключил связь. Ситуация оказалась намного опаснее, чем он мог предположить. Для всех людей на планете. Он один оставался глухим, и поэтому только он один смог противостоять. Значит, пушка с двойным стволом способна парализовать! Именно таким образом толнепы завладевают пленниками, которыми потом торгуют.

4

Пилот только что приземлившегося самолета сопровождения не понимал, что происходит. Это он и пытался объяснить координатору, не говорившему по-немецки. Джонни поинтересовался у него, сделал ли он запись событий. Тот ответил, что сделал. Тогда Джонни объяснил обоим: координатору - на английском, а пилоту - на психлосском, что корабль пришельцев оборудован специальным излучателем и что неплохо бы увести собравшихся во дворец и прокрутить им запись, дабы люди не думали, что здесь не обошлось без дьявола. Пусть успокоятся. А потом можно будет и торжествовать. Народ отправился за координатором в помещение, а Джонни склонился над толнепом. Тот уже очнулся. Глаза без маски подслеповатые, растерянно-злые. Очевидно, толнепы приспособлены к другому световому диапазону и нуждаются в корректирующих фильтрах. Джонни поискал кругом и нашел осколок лицевой пластины. Держась как можно дальше от хищной пасти, приложил осколок к глазам связанного. Тот попытался было цапнуть, но Джонни, отдернув руку, нагнулся и сказал:
- А теперь я выслушаю твое повествование. Наверное, длинную и печальную историю о тяжелом детстве и условиях, доведших тебя до преступления. Так как же ты дошел до такой жизни?
- Ты издеваешься надо мной! - взбесился толнеп.
- О, да мы говорим по-психлосски… - улыбнулся Джонни. - Отлично! Ну, я тебя внимательно слушаю.
- Я тебе ничего не скажу!
Джонни нарочно огляделся по сторонам. Совсем недалеко от вершины высокого дворца он очень тщательно выбрал одну из площадок и, показав на нее, произнес:
- Мы собираемся оттащить тебя вон туда, к фонтану, и сбросить вниз.
Толнеп расхохотался:
- У меня даже царапины не останется! Джонни поразмышлял.
- И то верно. Мы не враги тебе. Пойду-ка я отвяжу провод, прилажу дистанционный контроллер и отпущу тебя на твоем корабле на орбиту.
Толнеп тревожно примолк.
- Некогда, говорю, возиться с тобой, пойду займусь контроллером, - повторил Джонни и направился было к кораблю.
- Подожди! - не выдержал пришелец. - Ты и вправду собираешься… ну, вернуть мое судно?
- Разумеется! Так поступило бы любое цивилизованно мыслящее существо.
Толнеп пронзительно завопил:
- Ты, гнилой, грязный психлос! Ты ничего не сделаешь! Ничего! Нет предела вашему низкому садизму!
- С чего ты это взял? Чего ты боишься?
- Меня пристрелят, и ты прекрасно знаешь об этом. Я буду шипеть и гореть от воздушного трения!
- Они не хотят твоего возвращения? - удивился Джонни.
- Нечего играть со мной! - неистовствовал толнеп. - Ты считаешь меня тупым? Ты считаешь их тупыми? Ведь я заметил, как ты стрелял парализующими лучами, наверняка облил меня вирусом, чтобы погубить весь экипаж! Это ты-то друг? Как бы не так… Спокойно стоял и смотрел, как я отхаркиваю легкие, корчусь в агонии, медленно, раз за разом добивая трением воздуха!
- На войне все так поступают, это нормально. - Джонни пожал плечами и вновь повернулся к кораблю.
- Подожди, я все скажу! Спрашивай, что тебя интересует.
Итак, Джонни услышал о тяжелой судьбе младшего лейтенанта Слайтера Плисса и его начальнике, лейтенанте Рогодетере Сноуле, о том, какой он, Джонни, тупица, что помешал им выиграть в азартной игре. Он услышал еще много чего, не имеющего отношения к делу. Закончил Плисс так:
- Сам понимаешь, Сноул ничего не говорил команде - хотел получить все премиальные сам, но поговаривают, что, если вы окажетесь единственными, обнаружившего ждет награда в сто миллионов.
- Что значит - единственными? - уточнил Джонни.
Но младший лейтенант ничего объяснять не стал. Добавил только, что объединенные силы ждут последнего подтверждения и вскоре перейдут к массированной атаке. А его командир оказался сообразительнее остальных и, воспользовавшись перехваченной информацией, нашел способ завладеть всем населением планеты. Но Сноул никогда не говорит всей правды. Главное, им потребуется дополнительный транспорт для переправки рабов и, возможно, Сноул уже послал за ним домой. Он видел когда-нибудь настоящую двойную звезду? Отсюда она должна быть очень-очень яркой. В созвездии, которое напоминает квадратную коробку с этого угла наблюдения. Вот это и есть дом толнепов. Девятая планета кольца. У них только одна планета. Они налетчики на другие планеты. Занимаются добычей рабов. Казалось, толнеп вполне искренен, и Джонни пообещал не отсылать его обратно. Во всяком случае - сейчас.
Джонни читал, что после укуса у толнепов в течение шести дней не вырабатывается яда. Он взял пустой контейнер из-под образцов, какие-то обрывки тряпок и велел толнепу несколько раз укусить, что тот и проделал совершенно безропотно. Джонни сложил ветошь в контейнер и плотно прикрутил крышку. Мак-Кендрик говорил что-то о противоядии от змеиных укусов. Может быть, ему удастся изготовить и противотолнепскую сыворотку?
Приземлился второй самолет конвоя, но Джонни сразу послал экипаж в разведку. Топливо приходилось экономить, а неподалеку от города находилась заброшенная угольная шахта. Он велел оценить общий запас угля и условия разработки карьера. Может быть, там случайно сохранилось и грузовое судно? Вскинул голову и посмотрел на небо. Никого не видно. Да, денек выдался…
Координатор вместе с немецким пилотом показали людям запись событий и теперь демонстрировали космический корабль с пушкой. Кажется, испуг удалось развеять. Возвращаясь назад, к Джонни, толпа остановилась на почтительном расстоянии. И вдруг все, словно по команде, опустились перед ним на колени и начали отбивать поклоны. Потом склонились до земли и оставались так долго. Джонни чуть не хватил удар - он уже довольно насмотрелся сегодня на падающих…
- В чем дело? - обратился он к координатору.
- Им очень стыдно. Они задумывали праздник, чествование сэра Тайлера, а все так нелепо провалилось. Еще, - координатор запнулся, - еще они потрясены вашим поведением. Они и раньше уважали вас безмерно, а теперь, после всего, что увидели, почитают, как божество.
- Ну хватит, вели им подняться! - выкрикнул Джонни.
- Вы ведь спасли им жизнь. Даже больше… - не унимался координатор.
- Какая ерунда! - возмутился Джонни. - Мне самому просто повезло, что оказался в шлеме. Пусть немедленно встанут!
Немецкий пилот приблизился и тоже принялся было оправдываться. Он долго и сбивчиво объяснял, почему не осмелился стрелять: пушка Марк-32 могла снести всю площадь вместе с сэром Тайлером и толпой. Джонни затряс головой и махнул рукой, чтобы тот ушел. Координатор начал представление вождей племен. Вперед вышел невысокий человек с монгольским лицом, в меховой шапке. Джонни пожал ему руку. Координатор назвал: Норгэй, вождь шерпов. Его люди - великолепные проходцы по горам и часто проводят караваны с солью через Гималаи и Индию в Непал. Раньше их было очень много, где-то около девяноста тысяч, но уцелело сотни три - те, что спрятались в недоступных горах. Им не хватает пищи. Охотники они превосходные, а вот дичи там совсем нет. Следующим был монах Ананда, человек в оранжевой мантии. Очень крупный, с добродушным лицом, тибетец. Здесь у них монастырь в пещере. Все уцелевшие тибетцы считают его главой своего племени. Дело в том, что еще до прихода психлосов китайцы вытеснили тибетцев из их родной страны, с тех пор те скитаются по всему свету. Китайцы притесняют буддизм, а Ананда - буддист. Однако до пещеры добраться очень сложно, через глубокое ущелье высоко в горах, поэтому психлосы и не добрались. Тибетцы тоже голодали. На открытые участки выходить опасно, а среди скал мало что вырастишь. Потом выступил вперед вождь китайцев Чонг-вон. А знает ли сэр Джонни, что китайцев было когда-то восемьсот миллионов? Невозможно представить! Есть еще одно племя на Северном Китае, те нашли убежище на старинной оборонительной базе в горах. Они ее так и не достроили. База не очень большая, там теперь живут около ста человек. У Чонг-вона триста пятьдесят! Живут они на равнине, которая была заминирована, и психлосы туда не совались. С едой плохо. Все китайцы говорят на древнем дворцовом языке мандаринов.
Джонни пожал всем руки и поклонился.
- Они приготовили для вас небольшое представление, - сообщил координатор. - Не хотите ли взглянуть?
Джонни в замешательстве посмотрел на небо. Конвой приземлился, все напряжены до предела. Его самолет уже готов к взлету. Он отослал немца в кабину. Да, он непременно задержится и посмотрит представление. Чувствовал он себя в эту минуту довольно скверно.
Около восьмидесяти человек в оранжевых мантиях, скрестив ноги, уселись рядами - люди Ананды. Когда Джонни подошел поближе, заметил, что в группе есть женщины, старики и дети. У всей мужской половины бритые головы. Внешне все сохраняли невозмутимое спокойствие, но в глазах мелькали озорные огоньки. Вперед выступил монах с длинным свитком в руках.
- Прошлой весной у них были большие трудности, - сказал координатор. - С ними никто, абсолютно никто не мог разговаривать. Ни на индийском, ни на цейлонском. Просто беда. А сейчас - послушайте!
Буддист прочел со свитка длинную фразу. Группа запела. Запела на… психлосском! Старик зачитал еще один отрывок. Люди вновь пропели перевод. Джонни прислушивался недоверчиво. Координатор шепнул:
- Он читает на языке пали. Канонизированный язык Будды! В монастыре, оказывается, сохранилась древняя библиотека. У них великолепные способности к языкам. - Потом он громко обратился к монаху: - Теперь на языке чинко, пожалуйста!
И все повторилось на языке чинко.
- Мы воспользовались машиной-инструктором, а уж на пали с психлосского они сами перевели, - гордо произнес координатор. - Вам понравилось, сэр Джонни? - поинтересовался Ананда по-психлосски. - Они не только поют, но и бегло говорят.
Джонни громко поаплодировал исполнителям, и те были очень рады. Кажется, он не зря посетил эти края.
- Они все здесь? - поинтересовался Джонни.
- Нет, есть еще около сорока человек, но от монастыря сюда очень сложно добраться. Нужны веревки и всякое такое…
Джонни понравилась идея перевода на психлосский язык слов о всеобщем мире и любви буддистов. Ведь это могло стать мощным фактором объединения всех людей на Земле.
Музыканты начали играть на своих трубах и дудочках. Женщины развели костры и разложили скудные припасы. Вернулись пилоты, посланные на шахту. Они помогли погрузить в самолет корабль-разведчик и надежно связанного толнепа.
- Там очень много всякой техники, - доложил пилот. - Очевидно, при штурме шотландцы старались ничего не уничтожать. Дыхательный газ взорвали, а бомбить не стали. Боеприпасы и топливные склады в целости. Ангар на нижнем уровне забит самолетами. Девятнадцать штурмовиков. Богатейший склад запасных частей. Судя по всему, там добывались бокситы. И ни одного живого психлоса.
Джонни подошел к самолету и включил планетарную связь. Вызвал американскую базу, Даннелдина, вспомнив его любимую шутку:
- Ты не запамятовал, что у меня пятнадцать дочерей на выданье? Надо бы их быстренько отправить замуж!
- Понял! - отозвался Даннелдин и отключил связь.
Он знал, где теперь находится Тайлер, и через десять-двенадцать часов пошлет в Гималаи пятнадцать пилотов.
А торжество шло своим чередом. Люди оправились от шока окончательно и наслаждались едой, приветливо улыбаясь проходившему мимо них Джонни. Самолеты сопровождения кружили высоко в небе, готовые к схватке в любую минуту. Опустился вечер, и начались приветственные речи о том, как люди благодарны сэру Джонни за все, какой он для них желанный гость. Пришлось выступить и ему. На помощь пришли координатор, знающий китайский, и монах. Джонни говорил по-английски координатору и по-психлосски монаху. Монах же переводил на тибетский, или как его там… Времени уходило несколько больше обычного. Наконец Джонни перешел к делу.
- Я не могу оставить вас здесь. - Он многозначительно показал на небо. - А вы не можете бросить тех, кто остался у вас дома.
Все дружно закивали.
- В горах так холодно… Все согласились.
- И еды совсем нет.
О да! Господин такой заботливый и, наверное, знает, как ослаблены их дети.
- Но ваша помощь необходима. Нужно бороться с психлосами, чтобы покончить с ними навсегда. А кроме того, теперь еще нужно противостоять и пришельцам с орбиты…
Стало так тихо, что было слышно, как падают снежинки. Ему показалось, что люди не поняли его. Он уже было хотел повторить, как тишина взорвалась. Забыв о манерах и учтивости, люди ринулись вперед, сомкнув вокруг Джонни плотное кольцо. Ему даже пришлось привстать. На всех трех языках с губ собравшихся сорвался один вопрос: как они могут помочь?
Эти изголодавшиеся, оборванные остатки великих народов даже не мечтали, представить себе не могли, что в них кто-то может нуждаться, что они не только могут бояться и прятаться, но и быть полезными. Они воспряли духом. Координаторам и вождям едва удалось вернуть их на места и усадить у костров, так они были возбуждены. Когда Джонни заговорил вновь, все притихли. Неожиданно ему пришло в голову, что аудитория гораздо больше. Наверняка небесные гости прилипли к своим мониторам. Он наскоро переговорил шепотом с координатором. Да, в подземелье дворца есть огромный зал, он расчищен. Джонни пошептался с Анандой. С горящими от возбуждения глазами буддисты спустились в зал. Джонни включил шахтерский фонарь и прикрыл дверь. Атмосфера к беседе располагала. Джонни говорил по-психлосски, монах - на пали и на тибетском. Джонни сказал, что библиотеку нужно непременно перевезти в другое место. На русской оборонительной базе есть надежное, глубокое помещение. Они не боятся высоты? Монахи рассмеялись: лишний вопрос для горцев. А облететь вокруг земного шара и поселиться с другими племенами? Нет! Ведь они покинули мир, уйдя в монастырь, только из-за опасности. Джонни поделился своими планами о будущей системе связи: передается информация на психлосском, потом, по радиолиниям, на языке пали, а буддисты снова переводят на психлосский. Там, в небе, ни за что не смогут разобраться. Все согласились, что идея замечательная. Говорящая на пали планетарная сеть? Да, да, да! Правда, тут же и встревожились. А что, если кто-нибудь из них попадет в плен? Тогда секрет будет раскрыт. Вся жизнь - сплошная опасность. Да, согласились они, ее хватало и здесь, дома. Джонни попытался объяснить, что им будут платить деньги - кредитку в день, что это очень хорошая плата, но договаривать ему не пришлось: они согласны - и все! Они знают, что это секрет, и никому не скажут. Даже теперь они выходили из зала на цыпочках.
Подошла очередь шерпов. Предстояло много охотиться, взбираться на высоченные горные вершины. А в России огромные равнины со стадами диких овец и коров. Надо заготовить и насушить много мяса. Смогли бы они отправиться в Россию и взять на себя продовольственное обеспечение? Конечно! И охотиться будут, и запасы сделают какие надо!
Потом своих людей подвел Чонг-вон. Секретность и скрытность давно уже стала частью их жизни. Джонни начал расписывать им одно не очень благоприятное для здоровья место, где есть мухи, которые разносят сонную болезнь, однако, если соблюдать осторожность и носить сетки, это не так опасно. Еще там много хищников, но у людей будет вооруженная охрана, каждый, если захочет, может научиться стрелять. Насекомые и звери? Чепуха! Где это место? Что нужно делать? Они пойдут прямо сейчас! Джонни объяснил, что придется лететь на самолетах. Кстати, там очень жарко… Что? Разве есть места, где бывает жарко? Джонни спросил, умеют ли они строить дома. Они гордо признались, что не забыли еще искусства своих предков. И инженеры среди них есть, и построить могут что угодно. Джонни предупредил, что задание сверхсекретное. Это место находится рядом с плотиной, его нужно расчистить и привести в порядок, сделать навесы и бункер. У них будут техники-консультанты. Дадут машины и операторов. Да они и сами смогут научиться управлять любой техникой. Господи, зачем же тратить время на разговоры - где это? Джонни сказал, что каждому будут платить по кредитке в день, и они со временем смогут приобрести себе землю. Когда Чонг-вон спросил своих людей, согласны ли, те решили, что он разыгрывает: разумеется, согласны!
Теперь можно было продолжить праздник. Но на торжество это уже не походило. Люди разбились на группы, сдвинув друг к другу головы, шепчутся на разных языках, обсуждают сборы. Джонни пожелал всем спокойной ночи, они оглянулись и начали кланяться, кланяться… Он поклонился тоже. Направляясь к своему самолету, случайно остановился у грузовоза с толнепом.
Захотелось вызвать Рогодетера Сноула и поиздеваться над ним. Но сдержался. Пусть поволнуется. Настоящая схватка еще впереди.

5

В Шотландии Джонни оттягивал встречу с вождями племен как только мог. Он ожидал новых дисков из Америки, но Гленканнон задерживался. Наконец Роберт Лиса, прибывший на встречу из Африки, доложил, что вожди проявляют нетерпение, и Джонни пошел с ним. Дом, который подыскала Крисси, оказался совсем близко от замка Рок. По дороге молчали, всматриваясь в небо. Два стражника с боевыми топориками и лучевыми винтовками проводили их в подземное помещение. Вожди привели в порядок старинное убежище и реконструировали дом парламента с глубокими нишами. Огни шахтерских ламп бросали таинственные тени на знамена кланов и сводчатый потолок. Явились все. И хотя пришлось ждать не один час, приветливо поднялись навстречу. Глава фиргусов пожал Джонни руку, похлопал по плечу и объявил собрание открытым.
Роберт Лиса прокрутил диски с записью штурма радиотелескопа. Вожди неожиданно развеселились, глядя на диковинные физиономии пришельцев. Их заинтересовала забавная игра на видеоэкранах: на каждом доска с шестью краями и шесть небольших фишек. Когда один из игроков двигает фишки, другие повторяют движение на своих досках. Фишки же выполнены в виде миниатюрных кораблей, танков и даже солдат. У каждой фишки свои правила передвижения, а все вместе удерживаются на доске при помощи встроенных магнитов. Когда сэр Роберт объяснил, что разыгрываются отдельные моменты ограбления планеты, игра перестала забавлять. Потом он рассказал собранию об инфраизлучении, о том, что вести открытые переговоры опасно. Он узнал это от пленного хокнера. А если все же будет необходимо переговариваться, нужно включить интерференционные генераторы, которых у них пока нет. Высокое собрание готово было тотчас запретить всякие переговоры и провозгласить давно забытое предостережение «У врага длинные уши». Но поднялся вождь агриллов и напомнил, что они имеют право решать далеко не все, поскольку не являются правительством всей планеты. То же располагается в Америке, и, не исключено, шотландцам придется еще с ним воевать. Джонни встал и призвал всех вспомнить, что первое правительство возникло здесь, в Шотландии, на берегу озера, и с тех пор остается единственно законным органом. Однако пока лучше сохранять видимость подчинения правительству в Америке, а не действовать так, как если бы его не существовало вовсе. Иначе они могут погубить Землю. Вместе с тем необходимо действовать в интересах и на благо планеты. Правящий здесь орган контролирует созданную Федерацию по объединению человеческой расы. Он уверен, что все будут исполнять их приказы и игнорировать те, что приходят из Америки. Это федеративные приказы, и они должны исполняться всем сообществом неукоснительно.
- Хорошо, хорошо! - согласно закивал Эндрю Мак-Налти, глава Федерации.
- Даннелдин, - сказал Джонни, - титулованный принц Шотландии. Он мог бы контролировать летный состав.
- Вместе с тобой, - поправил его глава кампбеллов.
Джонни пояснил, что этот законодательный орган контролирует пилотов. Военный шеф Шотландии осуществляет руководство всеми вооруженными силами, включая наемников. Следовательно, этот орган руководит всей планетой. Если они считают его аргументы убедительными, то должны вынести официальную резолюцию, закрепляющую положение вещей. После небольшого обмена репликами резолюция была принята. Сэр Эндрю предложил выслушать пожелания вождей отдельных племен, а сэр Роберт заверил, что обязуется учесть их при руководстве военным сектором.
С учетом своеобразия сложившейся обстановки решили игнорировать указания, исходящие из Америки, но не вызывая подозрений. Американское правительство поддерживает врагов Шотландии, с которыми еще предстоит жестокое сражение. Опасная ситуация требует предельной осторожности и взвешенности. Поднялся сэр Роберт и охарактеризовал разбросанность тех, кто населяет планету. Он высказал свои соображения и предложил собрать всех людей в ограниченном числе населенных пунктов, которые можно будет надежно защитить. Собрание пожелало, чтобы выступил Мак-Тайлер и подытожил состояние дел со своей точки зрения. А поскольку, кроме всего прочего, он является членом каждого племени, его слово и будет решающим. Конечно, Джонни было бы неизмеримо легче выступать с подобной оценкой, располагай он последними данными из Америки. Слишком много сейчас зависело от действий Терла. Разумеется, технические подробности он обсуждать не собирался, опасаясь утечки информации, но ознакомить с общей стратегией считал необходимым. Итак, Джонни сказал следующее: они не располагают точными сведениями о судьбе Психло, поэтому не могут исключать возможности контратаки. Пришельцы на орбите достаточно вооружены, но чего-то выжидают, землянам же необходимо воспользоваться их промедлением и срочно укрепить противовоздушную оборону; задача номер один - защита населения Земли и контроль над племенами, люди еще слишком разрознены и не сложились в единую расу, а следовательно, в любую минуту могут начать действовать инстинктивно.
Его поблагодарили и утвердили план сэра Роберта. Собрание проявило предельную рассудительность и мудрость. Оставалось решить еще кое-какие вопросы. Вызвали доктора Аллена, который с головой ушел в движение за объединение племен. По его мнению, существовала серьезная опасность при слиянии и размещении в непосредственной близости разобщенных долгие века сообществ. Могли возникнуть эпидемии в связи с различием в иммунитетах. Он опасался тифа и оспы. Да, в его распоряжении несколько ассистентов, они облетели весь земной шар и сделали все, что возможно, изучили всю имеющуюся литературу о вакцинации, обеззараживании, санитарии и прочем, серьезно занялись разработкой сывороток. Необходимы две вещи: полная изоляция людей с проявлением первых признаков заболеваний и поголовные прививки и вакцинация населения. Вожди племен, благодаря неустанной помощи координаторов, охотно откликаются на нужды медицины, но доктор хотел бы, чтоб программа его стала официальной и общепризнанной. Собрание приняло необходимую директиву и передало для исполнения сэру Эндрю Мак-Налти.
После этого заслушали руководителя Банка планеты Земля Мак-Адама. Он настоял на встрече по трем причинам. Невысокий, седой и весьма консервативный, он вел себя очень учтиво. Достал пухлый портфель и выложил на стол бумаги. Начал с того, что правительство в Америке швыряет деньги на ветер и создает условия для местной инфляции, которая в конечном счете может перекинуться и на другие районы: отрядам наемников выплачиваются сотни кредиток, что порой равно годовому бюджету целого племени; те же полученные деньги не ценят и разбрасывают прямо на улицах, купить сейчас в Америке нечего, деньги в казну не возвращаются. Он не уйдет отсюда без соответствующего постановления. Он считает, что необходимо утвердить новую денежную единицу специального образца для Америки, которую впоследствии можно будет девальвировать согласно курсу в остальном мире. Он, Мак-Адам, твердо убежден, что здешнее правительство пойдет навстречу его пожеланиям и позволит заменить на банкнотах изображение Джонни Гудбоя Тайлера на изображение Брауна Стаффора. Подпись при этом может быть следующей: «Браун Стаффор. Верховный правитель Земли». По мнению Мак-Адама, отсутствие изображения сэра Тайлера послужит скорейшему обесценению купюр, что, разумеется, никоим образом не обесценит его заслуг. Что они думают на этот счет?
Джонни улыбнулся. Вожди расхохотались и дали Мак-Адаму свое благословение. Кроме того, он сказал, что хочет заручиться соответствующим уставом Банка - уже от здешнего правительства. Афишировать ничего не нужно, но так ему будет спокойнее. Прочитали - утвердили. Сославшись на частную беседу с сэром Робертом о перемещении Банка из Цюриха в Люксембург, Мак-Адам охарактеризовал данную меру как весьма трудную и неудобную. Придется перевозить все оборудование.
Связались с сэром Робертом. Тот доложил, что в Люксембурге имеется неплохая психлосская база, где в свое время добывалась железная руда. Это неподалеку от старинной крепости. Кстати, «Люксембург» - в переводе и есть «маленькая крепость». Город расположен на пересечении важных магистралей и защищен лучше Цюриха. Мак-Адаму предложили начать подготовку к переезду. Тому ничего не оставалось, как подчиниться. В повестке был еще один важный вопрос - о подготовке к военным действиям. Возможные затраты не покрывались бюджетом племен и не подтверждались земельной собственностью. Мак-Адам предложил организовать займы под что-нибудь другое. Попросили высказаться Джонни. Он сообщил, что знает о существовании нескольких месторождений, и, поскольку сейчас все спокойно, можно заняться разработкой. Месторождения очень богатые. Собрание было наслышано о познаниях своего лидера в рудном деле и прислушалось: пожалуй, эта мера - наиболее гарантированный залог, но если трактовать месторождения как собственность вождей, а не племен. Мак-Адам поинтересовался, знают ли они о притязаниях Хромого на владение всей планетой. Да, они знали. А о его требовании единоличного распоряжения земным филиалом Межгалактической Рудной Компании? Глава фиргусов заявил, что, правильно это или нет, но право принятия подобных актов принадлежит им, и они согласны поручиться своей долей месторождений на военные расходы. Мак-Адам чуть заметно улыбнулся. Он прекрасно понял, откуда подул ветерок, и согласился. Зачем разрушать их самоуверенность? Вожди приняли резолюцию и передали сэру Роберту полномочия распоряжаться, как они выразились, военной кубышкой по своему усмотрению. Позднее эта мера довольно отрезвляюще подействовала на группы, пытавшиеся было отколоться.
Охранники проводили Джонни до дверей его дома. Крисси выбежала навстречу. Она уже приготовила чай и слойки. Вытянув ноги, распустив шнуровку на рубахе, в мягких домашних мокасинах Джонни сидел в столовой. Конечно же, его больше всего тревожили дела в Америке, но так хотелось сосредоточиться на житейском… Крисси сообщила, что завтра к ним на обед придут тетушка Элен и пастор, и ей бы очень хотелось, чтобы Джонни остался дома. Здесь, в Шотландии, тетушка заметно помолодела, поправилась, кашель прошел совсем. Джонни отметил, что и Крисси этот воздух пошел на пользу: стала настоящей красавицей, кудри собраны в высокую прическу, глаза так и светятся. И новая одежда ей к лицу, платье удачно подчеркивает ее прелестную фигурку. Следов от ошейника почти не осталось. Патти уже лучше, только очень исхудала. Пока еще в постели. Надо бы Джонни проведать ее утром. Одна беда - малышку ничто не интересует. Может быть, Джонни расскажет ей какую-нибудь забавную историю?
Джонни поинтересовался, есть ли у этого дома фундамент. Да, отвечала Крисси, есть, очень крепкий и глубокий. Джонни похвалил ее, что так хорошо все обставила, и посоветовал: если настанут тяжелые времена, спустить лучшие вещи в подполье. А есть ли у нее место в убежище старого замка? Крисси ответила, что она и об этом подумала, так что ему не следует волноваться за них. Она, слава богу, тоже поглядела на мир и приобрела кое-какой жизненный опыт.
Джонни все очень нравилось. Замечательный старинный дом, так не похожий на его убогую лачугу в родной деревне. Чай и слойки просто изумительные… Если все закончится хорошо и ему повезет, когда-нибудь такое вот сидение у очага за неторопливой домашней беседой, может, и покажется делом привычным, а пока он всецело погружен в проблемы всей планеты и не может себе позволить расслабиться ни на минуту.
Ударили в гонг на входных дверях, и Крисси метнулась открыть. Джонни вскочил с радостным криком и бросился навстречу Гленканнону.

ЧАСТЬ 23

1

Проклятый Терл! Сначала Джонни подумал, что получил данные о местоположении отметок на столбах. У него не было с собой необходимого для полного анализа оборудования. Он лишь мельком просмотрел диски и заглянул в коробку, пересланную Кером. Там лежал кусок кабеля. До девяносто второго дня оставался еще месяц, и Джонни с превеликим удовольствием остался дома на обед, чтобы повидать Элен и пастора. Да и Патти нужно было поддержать.
Утром он встал полный решимости во всем разобраться. И вот - нате! Гленканнон объяснил свое опоздание тем, что в последние дни Терл большую часть времени проводит снаружи. Это при его-то нелюбви к открытому пространству?! Гленканнон намекнул, что в дыхательную смесь чудовища добавили немного воздуха, намереваясь тем самым отвадить его шастать по базе. Выяснилось, что кое-что они упустили. Например, не установили пиктограф рядом с платформой. Пришлось срочно прилаживать на одном из ближайших деревьев, так, чтобы наемники ничего не заметили. Теперь наблюдение не зависело от облетов разведдронов. Просматривая записи, Джонни удивлялся, как дотошно Терл замерял расстояние до столбов, вооружился даже микрометром. Однако он вовсе не замерял местоположение контактов для телепортации. Вот результат работы психлоса - схема: перевалочная платформа, новое положение управляющей панели и… загадочная линия из непонятных закорючек. Теперь понятно, почему Терл столько времени провел за силовыми уравнениями.
Он пытался точно высчитать, на каком расстоянии от пересылающей платформы можно разместить загадочную линию, не влияя на процесс телепортации. Вот оно, на окончательной схеме: семь и восемь одиннадцатых фута. Замкнутый круг вдоль платформы с ее новым пультом.
В коробку, что прислал Кер, была вложена записка: «Сам знаешь от кого». Вот кусок, который удалось, по случаю, ха-ха, отпилить. Откопал за плотиной южнее, где им уже не пользуются. Если ты не знаешь, сообщаю: это атмосферно-защитный ионизирующий кабель. Порядковые номера составляющих не посылаю, ты все равно не поймешь. За такую работу мне положена трехмесячная зарплата - не каждый день удается спереть имущество Компании. Так что, если я попадусь, ты оплатишь мне эту работенку. Учти, от таких ставок ты довольно скоро прогоришь. Ха-ха! «Сам знаешь кто». И приписка: «Мне сильно повезло - откопать этот кабель. Теперь пусть у тебя голова раскалывается, когда получишь коробку из-под завтрака. Ха-ха!»
Джонни внимательно изучил обрезок. Поперечное сечение точно такое, как у кабеля вокруг плотины в Карибе. Он присмотрелся, из чего кабель состоит. Его нужно было размещать в определенном положении, в зависимости от желаемого направления защитного экрана. Сам кабель был бронирован. Как Керу удалось его перерезать, оставалось лишь гадать. Принцип действия был на удивление простым: внешняя оплетка - отражатель. Под ней - главная питающая жила. Над ней - еще один провод, потом следующий и так далее. Каждый внешний провод усиливает внутренний. Все вместе должно подключаться к коробке, которой сейчас нет и которая содействует усилению. В результате возникает невероятное по силе поле, действующее на ядро и вращающиеся на него частицы атомов воздуха. Под воздействием поля молекулы воздуха перестраиваются, образуя длинные цепи. Итог: невидимый плотный занавес под названием атмосферно-защитный ионизирующий кабель. В этом они имели возможность убедиться в Карибе. Даже пулей не пробить! Однако экран не был силовым, как те, что применяли хаувины на своих военных кораблях. Экран состоял из молекул воздуха. Терл собирался установить его на расстоянии семи и восьми одиннадцатых фута вокруг платформы и пульта? Рискованный план Джонни летел к чертям. Он-то собирался дождаться сборки пульта, а потом каким-нибудь образом выкрасть его. А теперь? Разве можно проникнуть через такую надежную завесу? Проклятый Терл! Машинально Джонни сделал несколько копий плана. Достал карту оборонительных сооружений Межгалактической Рудной Компании и отметил тот участок, на котором Кер отрезал кусок кабеля. Карта была такой древней и затертой, что раньше Джонни даже не замечал на ней похожих линий вокруг остальных плотин. Оказывается, и эта африканская база имела вторую подземную линию передачи. А дамба, которая в древние времена называлась водопадом Оувен, защищена. Джонни связался с Ангусом и попросил его отправиться на место и взглянуть, а если кабель все еще там - снять над ним деревья бульдозером. Если же работает силовой щит, попробовать переключать рубильник и проверить работу экрана. Пытаясь сориентироваться в новых условиях, Джонни бродил по территории компаунд-комплекса. Он увидел, как прилетел сэр Роберт, и показал ему старую карту, объяснив, что все рудные базы должны иметь подобные экраны. Старине это могло пригодиться. Джонни слонялся, не находя себе места. Телепортация… Величайшая тайна психлосов! С ее помощью чудовищам удается контролировать не одну вселенную. Без нее невозможно защитить Землю. Столкнулся с Мак-Кендриком. Да, раненые психлосы поправлялись. Чирк еще лежит. Нет, он еще не придумал, как извлечь из черепов загадочные предметы - любое проникновение убьет. Да, он, доктор, тоже полагает, что, если попробовать расспросить психлосов о технических моментах, они либо набросятся, либо покончат с собой. Женщины? Эти, видимо, отключаются, как Чирк. Что доктора действительно заботит, так это рацион новых пленников. Психлосы, видимо, считали описание рационов вражеских рас делом маловажным. Сами же пленники понятия не имеют, как это называется на других языках. Если не решить эту проблему в ближайшее время, можно скоро лишиться пришельцев. Кстати, Джонни знает, что прошлой ночью захватили еще троих? Судя по всему, джамбиты послали разведчиков, заинтересовавшись всплеском активности в Карибе. Шотландский офицер столкнулся с их кораблем и сообщил вниз китайцам. А те, воспользовавшись, как они рассказывали, сеткой для ловли тигров, сделали чучело, похожее на человека, и установили на берегу. Джамбиты прямиком и направились к подсадной утке. В это время на них накинули сетку и подвесили на дереве. Они такие жуткие, безобразные. Никто не знает, чем они питаются. Остается надеяться, что поможет старушка с гор Луны.
Джонни продолжал бродить по комплексу. Проклятый Терл! Все складывается неожиданно рискованно. Всеми правдами и неправдами надо искать ответ. Однажды Джонни уже задумывался о разборке телепортационного мотора с потерпевшего аварию психлосского танка. Разумеется, управляющая панель машины отличается от пульта перевалочной платформы, но принцип телепортационных моторов наверняка тот же. Джонни направился в ремонтные мастерские с твердым намерением разобрать-таки двигатель. Изрядно развороченный танк стоял на прежнем месте. Джонни залез в кабину, проверил топливо и завел мотор. Да, надо отдать должное психлосам - их техника служит вечно. Джонни выключил и принялся отворачивать винты пульта. Его отвлек появившийся в дверях вооруженный охранник, протянувший наушники и попросивший их надеть. Джонни выбрался из кабины взглянуть, что происходит. Появился Стормалон вместе с толнепским младшим лейтенантом Слайтером Плиссом в окружении охраны.
- Что случилось? - спросил Джонни.
Его никто не услышал, так как все были в наушниках. Он увидел толнепский патрульный корабль, припаркованный в гараже. Об остальном догадаться было несложно: либо Стормалон сгорал от любопытства, как управлять судном, либо Ангус решил разобраться в физике парализующих лучей. Слайтер Плисс вел себя добродушно. Он, видимо, уже навсегда вычеркнул себя из расы толнепов. Он увидел Джонни и прошипел приветствие. Однако оставалась опасность, что злобный толнеп включит летаргическую вибрацию и сбежит. Джонни опустил наушники. Пришелец воспринял выдернутый из аккумулятора кабель как издевательство. Удалось все же разубедить его. Ему передали необходимые инструменты, и он довольно быстро все исправил. Машина начала вибрировать, и толнеп что-то отключил, после чего жестом указал Стормалону, где включать и с чем соединять. Норвежец схватывал на лету. Он кивнул пленнику и подал знак охранникам увести. Когда Плисс проходил мимо танка, Джонни приподнял наушники и собирался продолжить начатое. Но тут толнеп буквально переполошил всех охранников, резким движением распахнув дверцу танка. Его чуть не пристрелили. Джонни велел опустить оружие. Он бы в случае чего прекрасно справился гаечным ключом.
- Как я понял, ваши люди не служат психлосам? - уточнил толнеп, свесившись в распахнутую дверь. Но ответа не получил. - Что ты собираешься делать с мотором? - обратился он к Джонни.
Тот внимательно посмотрел прямо в глаза пришельца и, подумав, что толнеп как боевой офицер, возможно, знает психлосскую технику, спросил в свою очередь:
- Ты знаешь, как работают эти двигатели?
- Чтоб меня разорвало, нет! И никто ни в одной вселенной не знает! - эмоционально воскликнул Плисе. - На вашей планете я впервые, но участвовал в набегах на другие психлосские базы. Если верить книгам, тысячи таких вот штуковин пытались разбирать эксперты. - Он устрашающе улыбнулся. - С этим еще никому не удавалось справиться.
Не обращая внимания на озлобленность собеседника, Джонни слушал его внимательно.
- У нас есть их технические описания, учебники по математике. Удалось даже захватить телепортационный пульт. Везде сказано, что при включении все срабатывает, но лишь один раз, а потом, после разборки, не восстанавливается. Наши лучшие военные умы допрашивали психлосских инженеров, - признался толнеп, - но ничего не добились. Эти придурки либо набрасывались, либо убивали себя. А где у вас тут помещение с образцами металлов? Я голоден - вдруг найду что-нибудь съедобное…
Джонни вопросительно взглянул на Плисса и велел охранникам проводить.
- Удачи тебе, - прошипел толнеп, и его увели.
Что это в его шипении: обычная злоба, свирепость? Не похоже. Джонни сбился с порядка действий и начал все сначала. Нажал кнопку «Пуск» и повернул переключатель. Ничего не произошло. Проверил соединения: все исправно. Припомнил, не дотрагивался ли до чего-нибудь толнеп. Нет. Еще раз повторил действия - ничего. Так, что ему рассказывал о пультах Кер? Однажды у них вышел из строя скрепер. Стеклянный купол был снят, потому что Джонни не нуждался в дыхательной смеси, и грязь попала на панель управления… Кер вызвал не механика, а инженера. Тот приехал с небольшим передвижным краном, отсоединив провода, снял консоль пульта целиком и увез в подземные мастерские. Тогда Джонни больше всего интересовал кран, у которого были круговые магнитные пластины с отжимающими пружинами. И никаких двигателей. Захваты крана приводились в движение магнитным полем. Теперь он жалел, что не обратил внимание, как извлекали панель. Начнем еще раз. На чем он остановился, когда привели толнепа? Он откручивал винты… Психлосы часто пользовались гаечными ключами, хотя и имели в распоряжении молекулярные ножи. Он открутил все винты и поднял панель. Винты ушли в черный изоляционный материал с обратной стороны крышки, на которой была смонтирована электронная схема. Так, винты… Они должны что-то с чем-то скреплять. Присмотрелся: винты как винты, ничего особенного. Опустил крышку. Исследовал консоль другого пульта, изучая углы, под которыми ввинчен крепеж. Но и это не помогло. Наверное, все же дело в винтах. Когда в соединение попала грязь, они провернулись.
Джонни повторил действия раз пятьдесят. Все оставалось по-прежнему: мотор был мертв. Наконец он отступился. Пошел к озеру и начал бросать камни в крокодилов. И устыдился: по сравнению с психлосами, они были очаровательными, безобидными существами. Подкатил трехколесник от сэра Роберта с заботливым напоминанием, что не следует так долго оставаться в незащищенном месте, когда нет прикрытия с воздуха. Визитеры на орбите не дремлют!
- Тебе бы хотелось перестрелять всех психлосов? - неожиданно ошеломил посыльного Джонни.
Будь проклят Терл! Будь прокляты все психлосы! Что за радость узнать о том, как сотни рас произносят эти слова триста две тысячи лет… Надо что-то придумать, какой-то план, пусть рискованный и опасный, пусть! Иначе они лишатся родной планеты.

2

В Денвер пришла зима. Но ни холодные колючие ветры, ни обильный снегопад не могли испортить приподнятого настроения хромого Брауна. Он знал, что привезли новые банкноты. Огромная пачка лежала у него на столе. Ярко-желтые, с печатным текстом на одной стороне, а на другой, прямо по центру, - его, Брауна, портрет. Сколько пришлось пережить, прежде чем сделали фотографию. Браун перепробовал бесчисленное множество поз, поворачиваясь и так, и эдак. Старался добиться многозначительного выражения лица, хмурился и раздувал щеки - все не то. На помощь пришел Ларс Торенсон. Он сказал, что все дело в бороде. Браун носил черные усы и бороду. Усы были нормальные, а борода - длинная и очень жидкая. Пришлось сбрить. От усов, по настоянию Ларса, решено было оставить лишь узкую продольную полоску над верхней губой, как у великого полководца древности Гитлера. Потом возникли проблемы с костюмом. Ничего подходящего у него не было, и генерал Снит пообещал достать. Главарь наемников каким-то образом узнал о старинном кладбище с герметичными гробами. Откопали несколько в поисках подходяще одетого покойника. Наемников стало сильно рвать, а двое вообще померли. Доктор потом объяснил, что это от формальдегидного отравления. Наконец кто-то отыскал в подвале шоферский комбинезон, одна пожилая женщина его перешила. Раздобыли фуражку. Снит приволок награбленные украшения. Хромой знал, что рубины и алмазы фальшивые, но блестели здорово. Он приколол их слева, словно медали, и остался доволен. Позу они с Ларсом взяли у другого великого - Наполеона: заложенные за край сюртука пальцы одной руки. Мак-Адам все спрашивал, нравится ли портрет на кредитке самому Стаффору. Да, согласился тот, получилось превосходно.
Этот банковский билет был достоинством в сто кредиток. Мак-Адам сказал, что можно напечатать только такой. Браун считал случившееся очень важным не только для себя, но и для всей Америки. Надписи были сделаны только на английском: «Сотня американских кредиток. Имеет хождение для оплаты частных и правительственных счетов». Мак-Адам предупредил, что теперь необходимо изъять и обменять устаревшие деньги. Хлопотное это дело - прежние ведь были достоинством всего в одну кредитку. Однако сердце Брауна грела мысль: наконец-то портрет ненавистного Тайлера будет уничтожен. Да, это его победа! Настроение заметно улучшилось. Он-то, когда узнал, что Тайлер не только не вернулся в заминированную деревню, но и вообще сбежал из страны, места себе не находил. Сгоряча даже чуть не отказался от плана Терла. Хорошо, Ларс поговорил с ним. Брауну показалось, что и Ларс так же, как и он, ненавидит Тайлера, особенно после случившегося. Так вот именно Ларс сказал, что, если они будут двигаться вперед, к моменту телепортации Тайлер непременно объявится. Терл тоже имел с Брауном беседу и убедил, что Тайлер обязательно прибудет на перевалочную платформу, а уж он приготовил для этого животного такую ловушку, что никому не снилось. Словом, успокоили.
Остальные дела шли из рук вон плохо. Куда-то подевались вожди племен. Ларс заверял, что, мол, они полностью открыты перед Брауном. А что на экскурсии больше никто не прилетает, тоже естественно - зима… Люди незаметно исчезали, словно растворялись. Сначала повар, потом швейцарские торговцы. Еще и еще. Гостиница опустела. Магазины закрыты. Портные сбежали. Немецких мастеровых тоже след простыл. Ланейрос перегнали стада южнее, где корма лучше. Браун переговорил с генералом Снитом: может, это связано с его наемниками? Терл его в этом поддержал. Но Снит клятвенно бил себя в грудь, что его люди надежные.
Академия все еще функционировала. Теперь было достаточно и пилотов, и операторов наземной техники. Однако они большей частью отсиживались в помещении. Все реже и реже проводились тренировочные полеты. Вышли из строя все рации и телепринтеры в штабе. Их забрали как бы для починки, но ни один не вернули. Ну и черт с ними, Браун все равно не очень доверяет всякой там технике, да и пользоваться ею он не умел. Но теперь все изменится. Все начнут ему поклоняться, развешивать на стены его портреты. И все из-за новых денег! Ему вдруг захотелось повидаться с кем-нибудь, покрасоваться. Он вызвал Ларса и Снита и отправился с ними в новую деревню, где разместил своих сородичей.
Браун Стаффор так глубоко замечтался о том, как покажет кредитку, как все его зауважают, что даже не следил за полетом. Обогнув снежный пик вовсе не по маршруту, Ларс Торенсон посадил самолет невдалеке от шахтерского поселка. Тот оказался пустым. Ни одного дымка над крышами. С «томпсоном» на плече Снит стал обследовать. Нет, никаких следов пребывания человека. Браун, переходя от здания к зданию, ковырял каблуком снег, надеясь найти хоть какое-нибудь свидетельство. И вот нашел бумажный пакет с письмом внутри. Письмо было от Тома Смайли Таунсена. Хромой затрясся от ярости. Нет, не из-за того, о чем было в письме, а от сознания, что какой-то Том Смайли научился писать! Однако письмо было отпечатано. Браун решил прочесть. Том расхваливал одно место, которое называлось Ташкентом, - какие там высокие горы и бескрайние равнины! А сколько пшеницы и овец! И зимы почти совсем не бывает. Еще о том, как он женился на… Какая безнравственность! Забыть о чистоте крови… Браун бросил письмо в снег. Наверное, деревенские вернулись на прежнее место. Они ведь так не хотели перебираться. Однако удивляло, что здесь не остались и индейцы, и колумбийцы… Им-то старая деревня на что сдалась? Там ведь так холодно и голодно.
Браун решил слетать на свою родину. Ларс посадил самолет как раз в центре уранового круга. Осмотрелись. И здесь никого. Браун зашел в несколько лачуг - не было даже пожитков. Опасливо - из-за мин-ловушек - он приблизился к дому Тайлера. Как это понимать: дом уцелел - значит, мины не сработали? Потом он заметил, что крыша как-то вздута. Обошел дом и увидел двух разорванных в клочья наемников. Генерал Снит ткнул стволом автомата в свежее месиво костей и тряпья:
- Видать, поживиться ребятам приспичило, да сами стали жертвами.
Брауну захотелось остаться одному. Волоча ногу, он пошел на то место, где они хоронили сородичей. Оглядел с холма деревню, покинутую теперь уже навсегда. Что-то давило, мешало дышать. Ах, да: он стал вождем без племени… Теперь в его подчинении только наемники, да и те не коренные американцы. Поразмыслив и сцепив зубы, решил не подавать виду, иначе положение его пошатнется. Неожиданно взгляд его упал на возвышение. Памятник?! Небольшой хорошо отесанный камень. На нем надпись: «Тиммоти Тайлеру по прозвищу Храбрый, хорошему отцу, с глубоким почтением. От любящего сына Д. Г. Т.» Браун завыл по-волчьи. Он хотел повалить надгробье, да только ногу расшиб - камень был установлен накрепко. Все его несчастья из-за него, Джонни Гудбоя Тайлера. Тайлер виноват во всем! Значит, он непременно появится на телепортации? Что ж, у Терла свои проблемы, а у него - свои… Если Тайлер переступит эту чертову платформу, может считать себя покойником.
Браун поковылял к самолету, бросив Ларсу и Сниту:
- Во имя нашей общей безопасности вы должны научить меня пользоваться автоматом.
Те согласились, что это весьма мудро. Терл неоднократно повторял, что во время телепортации стрелять строго запрещается, но ему-то что за дело?! Браун возьмет автомат… Нет, два автомата!
Весь обратный путь он обдумывал план расплаты с Тайлером.

Предыдущая страница 24 Следующая страница


25 Рон Хаббард

3

Маленький серый человек вглядывался в странные очертания корабля в нескольких милях над его орбитой. Объединенные силы еще месяц назад убедились, что с землянами связываться опасно. Тогда молодой лейтенант Рогодетер Сноул, потерпев неудачу с десантом, нацелил пушки на него. Корабль искусно сманеврировал и пристроился к борту Вулкора. Экипаж уловил серию лязгающих ударов. Сноул был заинтригован. Он послал небольшой отряд на борт, и разведчики, вернувшись, доложили, что на их военном корабле установлено около двадцати мин на магнитных захватах. Иными словами, судно землян заминировало орбиту, по которой они вращались. Сноул изумился, что мины не взорвались. Но самое удивительное было в том, что они ведь снабжены запалом, срабатывающим под атмосферным давлением! Это означало, что, как только военный корабль попытается высадиться на поверхности Земли, взорвутся все двадцать штук.
Капитаны остальных кораблей осмотрели и свои посудины: все чисто. Однако, во избежание заминирования, не предприняли ни единой попытки преследовать земной корабль. После случившегося их боевой дух дрогнул. Странное судно имело огромную дверь с одного борта и очень много подъемных кранов. Маленький серый человек не считал себя знатоком горнодобывающей техники или военным экспертом, но даже ему стало ясно, что корабль отлично приспособлен для сбора космического мусора: кранами не пользовались, следовательно, должен быть магнит, встроенный в дверь. Он заметил на своем экране множество разнообразных осколков, словно когда-то землю посетила комета, возможно, из другой системы, и обломки ее вращаются до сих пор. Вот таинственный корабль исследует один из осколков. Но неожиданно устремился в сторону. Магнит в двери сразу притянул осколок. Забавно, подумал маленький серый человек, очень напоминает птичку, охотящуюся на насекомых и зависшую над цветком. Мгновение - и «птичка» взмывает вверх свечой…
Ответа пока не было. Возможно, не будет еще несколько месяцев. Нового курьера не прислали, что может означать только одно: других обитателей в данном секторе пока не обнаружено. Да, неспокойные настали времена. Несварение вновь напомнило о себе. Три недели назад, когда кончилась перечная мята, он навестил приветливую старушку. Та очень обрадовалась, и собака признала его. Разговорное устройство очень помогло: теперь старушка свободно торгует со шведами, продает овес, масло. Купается в деньгах. Вот, шесть кредиток - достаточно, чтобы купить акр земли или вторую корову. Вечера старушка просиживала в кресле, пока, наконец, не связала ему прелестный серый свитер. В небе-то, поди, холодно… Маленький серый человек теперь сидел в нем, теплом и удивительно мягком. Он погладил обнову и загрустил. Говорил ведь он этим, на орбите, что начинать военные действия в Северной Шотландии крайне необдуманно. Надеялся, прислушаются.
А через неделю, когда он отправился вниз за очередной порцией мяты, старушки на месте не оказалось. Она исчезла. Дом заперт. Собаки не видно. Коровы тоже. Следов насилия он не обнаружил, но кто знает?! Эти военные умеют быть такими осторожными и коварными, когда захотят. Он сам накопал мяты из-под снега. Переживать ему не положено по должности, но сердцу не прикажешь. Ох уж эти вояки: их просто обуревает желание ограбить планету, не хватает терпения хотя бы дождаться курьера. Какие дикие идеи приходят им в головы! Заметили, что на каждом самолете или установке появились маленькие существа в оранжевых мантиях. Теперь переговоры ведутся на каком-то непонятном языке. Запустили речевой анализатор - сломался. Перепробовали все кодирующие машины - бесполезно. Теперь все сообщения напоминали какие-то песнопения.
То место в Африке, где земляне устроили западню и захватили две разведывательные группы объединенных сил, расчистили и возвели на нем странные строения, похожие на башни. Это навело всех на догадку. И действительно, в справочнике говорилось, что подобные строения являются религиозными храмами. Военные пришли к заключению, что на Земле произошел политический переворот, победу в котором одержали религиозные фанатики. Религия в цивилизованных вселенных считалась опасной, она воспламеняет народ. Разумное правительство и военные умы стремятся подавлять любые ее ростки. Однако их сейчас не интересовали ни политика, ни религия. Решили ждать.
Маленький серый человек переключил внимание с корабля землян на объединенные силы. Число межпланетных кораблей на орбите увеличилось уже до тринадцати. Подтягивались все новые участники, все новые расы. Они принесли новость, что экипажу, открывшему единственную обитаемую планету, назначено вознаграждение в сто миллионов кредиток. Теперь всеми владело желание не потрошить, а как можно больше собрать свидетельств о находке. Рогодетер Сноул кипел от бешенства, но прекрасно понимал, что его превосходят численностью остальные участники рейда. На орбите настоящее столпотворение. Маленький серый человек согласился со своим руководителем в том, чтобы отделиться от основной группы, не дожидаясь, пока начнется суматошная дележка. Он вернулся к безмятежному наблюдению за кораблем землян. Казалось, что он закончил работу и начал медленно спускаться вниз, держа курс на Африку.

4

Джонни следил за спуском минера. Это был Стормалон. Охранник повернул рубильник атмосферного щита и пропустил корабль, после чего вновь включил экран. Всякий раз при этом возникало доводящее до обморока шипение. Щит оставался невидимым. Была разработана специальная система оповещения пилотов во избежание крушений. Стормалон подрулил к устройству, которое психлосы использовали для размягчения металла, ломая молекулярные связи, после чего пропускали через бронированные ролики, перемалывающие окончательно. В результате получался порошок такой тонкой структуры, что, если бросить пригоршню в воздух, образовывалось невесомое облачко. Такая технология требовалась психлосам для топливных и взрывных процессов. Приведя в движение бортовые краны, второй пилот приступил к выгрузке улова в измельчитель. Стормалон выпрыгнул из кабины и подошел к Джонни.
- Пятьдесят пять тонн за одну ходку! - самодовольно доложил он. - На орбите стало тесно. Нам еще нужно?
Джонни не был уверен, сейчас его занимало другое. Они спустились в компаунд-комплекс на контрольную встречу. Вернулся связной буддист. Джонни не переставал удивляться их манере перемещаться. Они запускали правую руку в левый рукав, а левую - в правый и переступали короткой шаркающей рысью. Плечи при этом оставались неподвижными. Создавалось впечатление, что человек в оранжевой мантии плывет. Недавно от Ивана поступила большая партия одежды, зеленой защитной униформы, а также зеленых алюминиевых шлемов. Мантии буддистов были слишком приметными. Джонни решил, что скоро все будут носить униформу, так безопаснее. Связной поклонился и протянул Джонни пакет, извиняясь за задержку: слишком много было работы. Иван через координатора писал: "Дорогой Маршал Джонни! Жители твоей деревни благополучно добрались и очень довольны. Мы тоже. Доктор Аллен очистил Джимсона от сорной травы, которую тот поедал беспредельно, и теперь старому намного лучше, будет жить. Все твои соплеменники передают тебе привет. Том Смайли тоже передает привет и спрашивает, как ты себя чувствуешь. Твои лошади на вольном выпасе. Я поработал с Норовистой, и теперь ее не узнать. Не забывай и сам заниматься с лошадьми. Буддийскую библиотеку спрятали надежно. Теперь вот о чем. Во сне мне явился ангел и строго наказал тебе носить шлем. Твое письмо с благодарностью очень меня озадачило. Давая тебе тогда шлем, я ведь не думал о спасении твоей жизни, просто считал, что высоко в горах холодно и незачем морозить уши. Я даже не стал украшать его звездой. Не забудь передать от меня низкий поклон Крисси, когда будешь ей писать. Надеюсь, кто-нибудь присматривает, как ты одеваешься. Твой друг Иван, «командующий русской базой до назначения на эту должность американца». Джонни вскрыл посылку: зеленый шлем, как у всех, с неизменными наушниками. Он оказался очень удобным. На нем кое-где виднелись едва заметные следы выправленных вмятин. Наверное, прежде чем послать, Иван опробовал вещицу из оружия. Еще в посылке был боезапас для АК47. Джонни предложил просверлить в пулях небольшие отверстия для размещения уранового взрывного порошка, чтобы можно было применять против толнепов. Так и сделали.
Джонни и Стормалон направились к участку промывки метеоритного порошка. В небольшом овраге трудились психлосские дамы, шлепая огромными лотками в огромных бадьях с ртутью. Они работали в перчатках и защитных костюмах.
Когда Стормалон начал вылеты по минированию орбиты, смотрел сквозь пальцы на проделки молодых пилотов и, как подозревал Джонни, потворствовал им в желании попрактиковаться на незнакомой технике. Парни повадились собирать на орбите причудливые кристаллы и всякого рода обломки. Джонни собирался было положить забавам конец, они и так уже переполошили визитеров до смерти. Но тут, как всегда, вмешался неугомонный Ангус. Он проанализировал образцы последней партии и обратил внимание на отличающийся химический состав кристаллов. Оказалось, какой-то космический объект, не принадлежащий их системе, пересек пространство и разразился метеоритным дождем. Ангус обнаружил мелкие вкрапления незнакомого химического элемента, похожего на тот, что Терл использовал для центрального гнезда своей коробки. Очевидно, проходя атмосферу, вещества сгорали вплоть до микроскопических частиц. На орбите же они сохранялись в первородном состоянии.
Джонни целый день ходил кругами, ломая голову, как извлечь вещество, пока не вспомнил о промывке более тяжелого, чем шлак и пустая порода, золота. Психлосы тоннами переводили ртуть в некоторых горно-обрабатывающих процессах. Решили попробовать совки. Железо, медь, никель и большая часть других элементов были легче ртути и всплывали, образуя соединения. Этот же странный элемент с глухим стуком опускался на дно. Он отличался невероятной вязкостью, и отдельные частицы его сцеплялись друг с другом. Пришлось промыть огромное количество порошка, прежде чем удалось получить небольшое количество нужного металла. Можно было бы механизировать процесс, но психлоски справлялись с тяжеленными лотками играючи. Они встретили Джонни приветливо. Пользы от них, конечно, было мало. Одно-единственное упоминание о психлосской математике - и дамы отключались.
Психлоски доложили, что скоро вернется Ангус, и Джонни решил дождаться. Первое, о чем женщины его спросили, когда Ангус появился, нужно ли еще. Тот кивнул. В мастерской Ангус сдублировал коробку Терла, но с маленьким добавлением: когда крышка открывалась, отдельные элементы не скатывались в центр, за это отвечал пистон с таймером, но стоило установить нужный интервал после вскрытия - пистон опускал толкающие стержни. Ангус уже изготовил шесть таких коробок. Элемент в центре, возможно, отличался от того, что был у Терла, но это было не так важно. Веса варьировались около семидесяти пяти фунтов. Центральные элементы Ангус хранил отдельно, причем каждый из них, где лежал, оставлял глубокие вмятины.
- Если вы не собираетесь взрывать всю Вселенную, - пошутил Ангус, - то, наверное, восьми штук хватит. Из последней партии можно изготовить еще две.
- А что эти коробочки делают? - взмолился Стормалон.
Джонни помотал головой:
- Мы не знаем. Но если Терл занимается с таким усердием, можно предположить, что это самое мощное психлосское оружие. Умоляю тебя, Ангус, держи ядра подальше, не дай бог все это слипнется на планете! Когда все сделаешь, отправь их в бронированное подземелье в Карибе.
Джонни ушел. Напряжение последних дней улеглось. Все-таки многого удалось достичь. Китайцы в Карибе выполнили обещание, среди них действительно оказались прекрасные строители, умело работающие по дереву и камню. Были и художники. Словом, чаша скоро превратилась в удивительно живописное местечко. Выступающие над поверхностью крыши очень опрятно и затейливо были покрыты черепицей. Обустроили китайцы и собственную небольшую деревеньку - между атмосферным экраном и озером, у самой плотины. Шахты противовоздушной обороны сверху прикрыли подобием башен.
В Америке тоже вроде все ладилось. Оставался открытым вопрос лишь с психлосской математикой. Последнее время Терл только тем и занимался, что перелистывал и переписывал страницу за страницей: уравнения, уравнения, уравнения… К изготовлению управляющей панели так и не приступал, явно рассчитывая воспользоваться готовыми деталями. По его требованию приносили разнообразные варианты панелей от скреперов - он все браковал, требуя обгоревшую. Однако та, настоящая, хранилась у Джонни в подземном гараже. И Терлу ничего не оставалось, как заняться изготовлением металлической коробки.
Джонни наблюдал за хокнерами, которых переводили в другое помещение. Пленные постоянно устраивали между собой потасовки - раса с расой, словно дикие коты. Хокнер, что повыше и не такой ужасной наружности, если не считать отсутствия носа, был младшим офицером, но весьма образованным. Он проявлял усиленный интерес к самолетам, припаркованным неподалеку. Джонни задержал группу, намереваясь задать несколько вопросов. Рядовые хокнеры не владели психлосским, офицеры же могли изъясняться неплохо. Длинный подозрительно оскалился на самолеты. Он узнал Джонни.
- Ты знаешь, что ни один из этих самолетов, вернее, ни один из корпусов не изготавливался на Психло?
- Нет, не знаю, - сказал Джонни. Охрана насторожилась. А хокнер подошел к наземной машине и заглянул под бампер:
- Вот, посмотри сам!
Джонни нагнулся и увидел какие-то буквы, вроде как на галактической кредитке.
- Этот корпус изготовлен на Дуралебе - вот что это значит. Психлосы импортируют все корпуса и для самолетов, и для танков, и для прочих машин из других звездных систем. Сами они лишь вставляют внутренности, обшивают и размещают моторы и управляющие панели. Никто, кроме психлосов, не умеет обращаться с этим. На других планетах делают и другую технику, но психлосская бесполезна, если нет пульта. Их делают только на Психло. Только!
Джонни поблагодарил, но тот добавил:
- Не благодари меня, приятель. Если тебе когда-нибудь удастся завести моторы, ты сможешь скупить все вселенные. Именно этим секретом психлосы держат за глотку всех. Но ты не сможешь, так и знай. Хокнеры пробовали не раз. Ничего не вышло.
Джонни изучил характеры пленников: даже при видимом расположении те отличались невероятной злобностью. Однако последнее время он слишком часто слышал подобные предостережения. Вряд ли это недоброжелательность. Он решил немного сменить тему:
- Слушай, а твоим сородичам доводилось когда-нибудь разбираться в психлосских математических уравнениях?
Длинный заржал, как лошадь:
- Приятель, лучшие умы ломали над ними головы во всех вселенных на протяжении трехсот с лишним тысяч лет. Эти уравнения не решаются. И дело не в арифметике. Одиннадцатизначная система исчислений не так уж необычна. У некоторых рас до двадцати трех цифр встречается. Все дело в глупости этих уравнений. Они никогда не сходятся. А что касается книг, то все они бессмысленны. Вздорные! Дурацкие! Порченые! Ладно, распорядись-ка лучше, чтоб нас накормили, как толнепов.
Джонни посоветовал заглянуть к Мак-Кендрику, а сам вернулся в комнату для просмотра и в который уже раз уставился на простыни с уравнениями Терла. Чувствовал он себя прескверно. У него вот и бомба теперь есть, чтобы в случае необходимости заслать на Психло, но - как это сделать? Число пришельцев на орбите увеличивается с каждым днем, а Терл продолжает бездельничать. У Джонни созрел отчаянный по смелости план: завладеть пультом до окончания телепортации. Но даже в этом случае тот сработает только единожды, если толнеп говорит правду. Он снова уставился на уравнения. Ни одно последующее не вытекает из предыдущего. А судьба всей планеты зависела от их решения. Наверное, другие расы давно, зайдя с этим в тупик, сдались, смирились с могуществом психлосов, проклиная и ненавидя их.

5

Терл насторожился. Возникли проблемы с деньгами, а он не знал, как выйти из этого положения. Он не сомневался, что его работа будет оплачена, но вышло иначе. Стало ясно, что выплатить ему два биллиона галактических кредиток - непосильная для денверского филиала планетарного Банка задача. Хуже того, Браун Стаффор явно что-то затеял, устроив возню с обменом купюр, да еще тратит их на всякую чепуху. Задумал строить замок, и название уже придумал - Бергсдорфен. А план Терла это животное назвало второстепенным!
Директор Банка Мак-Адам, попросту Немец, заявился на комплекс с новыми бумагами для подписи. А без подписи Терла деньги не могли быть обменены и выплачены. Больше всего Терл боялся улик. Мак-Адам заявил, что прежний контракт заверен неправильно, одна подпись не имеет юридической силы. Терлу, который ненавидел оставлять подписи, пришлось уступить и подписать левой лапой. В конце концов, он мог бы потом предъявить иск по поводу подделки контракта. Новый контракт был очень серьезным. Там Терл именовался как офицер, военный и политический деятель, шеф секретной службы, глава Межгалактической Рудной Компании. При этом не было никакого упоминания о земном отделении Компании. Таким образом, Терл подписался от имени центрального правления. В контракте также говорилось о том, что интересы Компании и ее собственность могут быть переданы другому лицу или проданы. Многообещающе, но весьма пространно - как хочешь, так и толкуй.
Однако лапы у Терла тряслись. Если на Психло обо всем этом узнают, прикончат незамедлительно. За триста тысяч лет Компания ни разу не распродавала свою собственность и не передавала кому-либо своих интересов. Привели нотариуса и свидетелей. Текст контракта был отпечатан на английском, немецком и психлосском в пятнадцати экземплярах. Не подпишешь - не получишь денежки. Терл, трясясь, подписал все пятнадцать, следом за ним подписал Стаффор - как представитель единственного законного правительства Земли и как куратор американского филиала планетарного Банка. Терл в панике с ужасом смотрел на эти пятнадцать копий - отпечатанных, подписанных, проштампованных красными, золотыми и восковыми печатями. Деньги после этого ему выдали, заявив, однако, что филиал в Денвере закрывается, поэтому ему придется хранить всю сумму у себя. Терл не возражал.
Подъехал грузовик, набитый мешками, которые тут же занесли в кабинет. Терлу передали его экземпляры контракта и взяли расписку в получении соответствующей суммы. Когда все ушли, он мигом кинулся уничтожать подписанные документы. Потом успокоился, развалился в кресле и уставился на мешки с деньгами. Он знал, что нужно делать. Под охраной отправился в морг за тремя гробами. Вернувшись, стал перекладывать в них деньги, скрупулезно пересчитывая каждую пачку. Было уже поздно, а он не пересчитал еще и половины. Набросил на гробы одеяла и улегся спать, чтобы завтра продолжить со свежими силами. Перекладывая пачки, он удивлялся, какое огромное количество этих бумажек представляют собой два биллиона кредиток. Понял, что трех гробов не хватит. Опять пришлось вызывать охранников и отправляться в морг. Он хорошо помнил, что вчера один гроб стоял рядом с воротами. Однако теперь его на месте не было. Кому он мог понадобиться? Первым делом поинтересовался у сторожей. Затем учинил допрос командиру группы наемников Арфу Майфи. И что выяснилось?! Эти надежные, дисциплинированные, по определению Снита, солдаты продают гробы курсантам за виски…
Терл понял, что, очевидно, после его ухода тот гроб был просто продан. Сторож открыл морг и выдал ему еще один. Арфу Майфи не помогли оправдания, что курсанты выплавляют из свинцовых гробов модельки космических кораблей и солдатиков. У Майфи у самого есть несколько таких фигурок - что в этом плохого? Это же для игры под названием клепп. Из гробов Компании?! Терл потребовал встречи со Снитом, чтобы тот положил конец безобразию.
Спустя три дня Терл решил посетить склад металлов, чтобы подобрать нужные заготовки. Проходя по ангару, он обнаружил, что тот совершенно пуст. Два грузовика да полдюжины боевых самолетов - вот все, что осталось от огромного парка. Он прямиком направился в гараж. Там такая же картина. Все разграблено! Он схватил Ларса и стал трясти. Тот принялся объяснять, что последнее время техника часто ломалась, и ее просто заменяли новой из гаража или ангара. Терл готов был разорвать Ларса на куски, но вдруг опомнился: что это он, в самом деле, он же теперь ни за что не отвечает…
А еще через три дня у него произошло бурное объяснение с Кером. Расчистка перевалочной платформы от обломков и обрывков проводов закончилась, и Терл захотел убедиться в правильности расположения указателей на столбах. Он пришел на перевалочную станцию и увидел… Кер, используя самых неумелых и неряшливых стажеров, вместо того чтобы прокопать траншею под атмосферозащитный ионизирующий кабель, перепахал всю территорию! Более того, повсюду валялись брошенные оборудование и техника. Краны, скреперы. На чем бы ни обучались эти тупые животные, все потом оставлялось ими без присмотра. Если требовалось что-то поднять, они брали кран и тут же его бросали. Чудовищно! Стоя на платформе, щурясь от яркого зимнего солнца и испытывая тошноту от дыхательной смеси ужасно паршивого качества, Терл готов был растерзать карлика.
- Ты ответишь за разгильдяйство! - кричал он.
- Ну что я могу поделать, если они все ломают. - отбивался Кер.
- Неужели нельзя было копать строго по одной линии?
- Не могут эти животные копать строго по одной линии, - бормотал, сдерживая смех, Кер.
Терл смекнул, что тот что-то замышляет. Лучше отойти в сторону и поговорить спокойно, без крика.
- Послушай, Кер, - начал он, - это ведь в твоих интересах, чтобы я добрался до Психло.
- Разве?
Рычаги воздействия, рычаги воздействия…
- Вот что я сделаю: переведу на твой счет в Галактическом Банке десять тысяч кредиток. У тебя же есть там счет и небольшая сумма. Я добавлю.
- Хромой платит мне сто тысяч земных кредиток просто за то, что я откопал для тебя этот кабель. Ясно? Работа тяжелая, и я считаю, что меня накололи.
Терл согласно махнул огромной головой:
- Хорошо, я переведу на твой счет сто тысяч галактических кредиток, если ты поможешь мне и вообще согласишься сотрудничать.
- Ха! Я могу заработать вдвое больше, и Стаффор заплатит, если откажусь помогать тебе. Ясно?
- Вот как? - насторожился Терл. Это было похоже на правду. Последнее время Браун Стаффор что-то вилял и скрытничал.
- Ему нужны твердые гарантии. Ему дела нет до твоего возвращения на Психло, - раззадоривал Кер.
- Но разве он забыл, что у меня на руках подписанные им документы?
- Его интересует только один человек - ты знаешь, кто!
- Послушай, я переведу на твой счет полмиллиона, если ты мне поможешь.
Кер призадумался, почесал шею.
- Ладно. Но это если ты уничтожишь мое личное дело, добудешь мне новые документы и переведешь на мой счет… семьсот пятьдесят тысяч. Я, пожалуй, присмотрю, чтобы все прошло гладко…
Терл уже собрался сказать, что согласен, но карлик продолжал:
- И будь любезен уладить дела с Хромым. Быстренько признавайся, как ты собираешься схватить того человека, а я уж постараюсь убедить Хромого. Он контролирует все работы. Это последнее условие, и можешь считать, что мы с тобой договорились.
Терл пристально посмотрел на Кера: как все-таки жаден малыш до денег.
- Слушай же: я намереваюсь по кругу, снаружи атмосферозащитного кабеля выставить цепочку наемников с отравленными стрелами. Арбалеты и луки не помешают телепортации. Шепни об этом Стаффору, и он станет покладистым. Ну как, согласен теперь?
Кер кивнул и улыбнулся.
Терл ушел, едва дотерпев, когда можно было снять маску. Отхлебнул кербано, чтобы успокоить нервы. Сосредоточенно поразмыслил. Значит, все-таки Стаффор… Его следует опасаться. Терл не все рассказал Керу. Он подстроил так, что Снит и еще четверо окажутся на платформе, вооруженные ядовитыми стрелами. А для Стаффора он приготовил красивую бериллиевую коробочку. Эта коробочка уничтожит следы: и копии контракта, и все остальное. И Кера тоже! Он ведь должник омерзительного животного.
Последующие три ночи Терл провел спокойно, пока не обнаружил, что его охранники исчезли из виду. Он вышел и увидел всю шайку у ворот морга, смертельно пьяную. Ясно: Снит воспользовался полученной информацией и разжился на виски. Надо терпеть. Терл еще успеет расправиться с этим сбродом. Главное - не спускать глаз со Стаффора. Коварный тип постоянно интриговал. Крыса, настоящая крыса! Наверняка хочет заполучить свои денежки обратно.
Он вернулся в помещение и проверил гробы с банкнотами, опечатал и сделал пометку: «Радиационная опасность». Теперь никто на Психло и близко не подойдет. На крышке каждого поставил свой любимый крестик. Да, он станет богатым и могущественным… Он разложил постель и увидел в эту ночь изумительный сон: все улики уничтожены вместе с проклятой планетой навеки, все приветствуют Великого Терла, даже члены императорской семьи раскланиваются с уважением.

6

В глубоком подземелье африканской базы, сжавшись перед экраном, Джонни переживал поражение. Девяносто второй день приближался со скоростью урагана. Сначала Джонни надеялся сконструировать второй пульт, используя чертежи и записи Терла, и установить его в Карибе. Такое решение избавило бы от ненужных жертв в Америке. Думалось, что это прекрасный шанс. Но оказалось по-другому. Чтобы помешать Терлу взорвать странную бомбу, придется атаковать платформу в день телепортации. Это был неимоверный риск. Да и новости не радовали. Визитеры предприняли еще две вылазки в разных районах, не обошлось без потерь.
Грузовой самолет при возвращении был захвачен хаувинами и взорвался прямо в воздухе. Оба пилота погибли. Охотничий отряд из России обстрелян, три сибиряка и шерп были мгновенно убиты. С планом защитных сооружений вокруг Эдинбурга тоже сложности. Сэр Роберт намеревался переправить туда несколько миль атмосферного кабеля и отделить замок. Электростанции Шотландии оказались неприспособленными для преобразования психлосской энергии. Корнуолльская работала на приливной волне Бристольского канала, и ее мощности не хватало для обеспечения Эдинбурга. Тащить кабель по воздуху? Слишком громоздко. А частями - бессмысленно. Шотландцы же, восстановившие Эдинбург, отказывались бросать город из национального патриотизма. Переправка оставшегося населения ниже, в Корнуолл, как предполагалось, не оправданна. Там стало бы слишком тесно. Джонни понимал, что Эдинбург снимал эту проблему.
Терл продолжал топтаться на месте. Большую часть дня он проводил за обмерами столбов электропередачи и линии напряжения. Все, что делало чудовище, дублировалось в Карибе. Теперь у них были натянуты провода и проведена полная разметка пространственных координат. Ангус, как только поступали новые сведения, отправлялся в Карибу и вносил соответствующие дополнения и поправки. Одно время все выглядело весьма обнадеживающе. Терл натащил всякого металла и даже изготовил корпус пульта - массивное сооружение около квадратного ярда. Они сделали точно такой же, вот он лежит в тайнике, зияющий пустотой. После всплеска активности следующие несколько дней Терл валял дурака с плавкими предохранителями. К конструкции же не притронулся. Сначала уравнения, теперь вот это… Джонни взял со стола дубликаты всех предохранителей и надеялся понять, чем занимается Терл. Понял одно: некоторые элементы будущей панели управления окажутся фальшивыми. Это будут не сопротивления, не конденсаторы, а обыкновенные предохранители, выполненные в виде элементов цепей. Терл занимался чем-то весьма странным. Используя измерительную аппаратуру, он переключился на предохранители. Какой-то намеренный хитроумный способ порчи электроцепей при помощи тончайшей нити накаливания, которую без микроскопа и не разглядеть. Вот и все. Ничем иным психлос не занимался.
Внимание Джонни стало рассеиваться, но вдруг словно током ударило: да ведь точно такие же нити накаливания в загадочных капсулах, что вживлены в черепа психлосов! Он вскочил и бросился на поиски Мак-Кендрика. Доктор колдовал над очередным черепом, запуская в него тончайший хирургический инструмент.
- Оказывается, в этом нет ничего сверхъестественного! - с порога закричал Джонни, возбужденно размахивая серебряной капсулой. - Обыкновенный предохранитель! Вибрация ни при чем, радиосигналы - тоже. Обыкновенный предохранитель! - Он схватил снимки внутренней полости психлосского черепа. - Вот, взгляни! Ты говорил, что эти нервные окончания являются проводниками импульсов их мыслей, верно? Теперь послушай: математика - не что иное, как логически выстроенная мысль, а следовательно, ее можно каким-то образом замерить. Если у психлосов есть душа или даже если ее нет вовсе, любое ментальное действие должно замыкать этот канал, понятно? Тогда выходит, что, когда психлос думает логически, в этом проводнике возникает ток, соединяя нервные окончания. Даже во сне. Представил себе, что подошел чужак. А психлос прекрасно понимает: могущество его расы зависит от сохранения тайны математики. Чужак хочет узнать ее. Психлос инстинктивно замыкается и перестает думать о математике. Происходит разрыв, короткое замыкание, предохранитель перегорает.
Мак-Кендрик внимательно выслушал и возразил:
- Все сказанное не объясняет суицида.
- Слушай дальше! Взгляни на снимок и на предохранитель. Серебряная капсула расположена в непосредственной близости от бронзового элемента, замыкающего цепь «удовольствие - боль - действие». Обрати внимание на нить накаливания предохранителя. Когда тот распадается, концы замыкают цепь с бронзовым элементом. Психлос испытывает непреодолимое желание убивать. Постоянно замкнутая цепь между серебряным и бронзовым элементами доводит психлоса до одержимости: нельзя убить другого - значит, нужно убить себя!
Мак-Кендрик задумчиво пожал плечами:
- Это не объясняет потерю сознания у дам…
Джонни взял другую капсулу:
- Данный предохранитель отличается… Поскольку математика - это логическая мысль, у существа усиливается ток в цепи. Женщины, вероятно, не изучают математики и остаются алогичными существами. Вполне допускаю, что такой подход мог стать частью психлосской морали. Когда женщина начинает думать логически или только пытается, возникает такой сильный ток, что предохранитель вылетает. Бронзового элемента у женщин нет, и они мгновенно впадают в кому. Их разум отключается от нервной системы. - Джонни помолчал. - Может быть, объяснение не совсем полное. Знаю только одно: речь идет о предохранителях и коротких цепях. Именно таким образом чудовища защищают свою империю.
- И именно поэтому такие сумасшедшие, - продолжил Мак-Кендрик. - Похоже, ты дошел до главного.
Он развернул на столе психлосский череп, огромный, тяжелый.
- Одно только плохо, - Джонни напрягся, готовый к любым возражениям.
- … Мы не приблизились к тайне извлечения этих предохранителей из черепов, - закончил доктор.
Джонни положил на стол снимки и капсулы и тихо вышел.

7

Боевой истребитель Тайлера, как выпущенная стрела, мчался на северо-запад. Сигнал тревоги поступил полчаса назад. Гленканнон попал в беду. Наступил семьдесят восьмой день, до телепортации оставалось четырнадцать. Терл так и не начал еще консоли пульта. И вот беда с Гленканноном! Его атаковали на пути в Африку. Число пришельцев на орбите достигло восемнадцати. К Рогодетеру Сноулу пришло подкрепление в виде четырех тяжелых военных кораблей, из которых один был грузовым перехватчиком. Возможно, именно поэтому они отважились напасть на Гленканнона. Когда прозвучал сигнал тревоги, Джонни находился снаружи. Стормалон и еще два пилота поспешно собирались. Узнав, в чем дело, Джонни схватил маску и взлетел. Переговаривались на пали. У Гленканнона и Стормалона связисты были. Джонни не остался без связи. Песнопения буддистов, будучи загадкой даже для командного состава, мало что ему давали. Он набрал высоту и расширил обзор. Впереди по курсу Стормалон и еще двое. Гленканнона не видно. Джонни направил вверх сканер. Пришельцы все еще на орбите, видны размытые ультрафиолетовые очертания. Корабль класса Вулкор? Два других более крупные. Оба ромбовидные. Ага, вот и лейтенант Рогодетер Сноул собственной персоной. Три остаются на орбите, очевидно для высадки требуется огромный расход энергии. Два - определенно грузовые. Вот от одного отделились челноки: шесть иглообразных аппаратов устремились к поверхности. Четко, на психлосском, Джонни передал:
- Сверху шесть шершней!
Это предостережет Стормалона. Появился Гленканнон. Прошмыгнул на высоте ста тысяч футов и взял курс на базу. Где же его сопровождение? Четыре иглы пристроились в хвост. Обстреливают. На перехват ринулся Стормалон. Компактным формированием три истребителя врезались в ряды преследователей. Взрыв! Сгусток голубого пламени. Еще один. Еще! Остался только один преследователь. Джонни следил за приближающимися шестью. Прицелился в лидера, нагнулся и надавил большим пальцем на контакт. Мощнейшая струя энергии врезалась в формирование толнепов. От взрыва зарябило на экране. Вдруг толчок: обломок толнепского челнока ударил в борт. Джонни скользнул вокруг и зашел в хвост. Полоснул из лучевой пушки. На курсе оставалось четверо толнепов. Джонни вошел в штопор, едва не столкнувшись с одним, и заткнул лучом вражескую пушку. Машина взорвалась. Трое оставшихся, уйдя мертвой петлей, перешли в лобовую. Вокруг все кипело от ураганного огня. Стекло самолета пробито. Но Джонни продолжает атаковать. Один! Два! Он выровнял машину, установил мощность на максимум и направил луч вверх. Толнепский корабль разбух огненным шаром. Где Гленканнон? Ага, вот он, снижается, почти добрался до базы. Но на хвосте толнеп! Стормалон атакует. Открыли воздушный экран. Толнеп взрывается… Воздух еще не успел переионизироваться, и огненный шар проваливается вниз, рядом с самолетом Гленканнона. Джонни со Стормалоном просканировали вокруг: никто не преследует. Вдалеке с земли поднимаются столбы дыма. Пошли на посадку.
Гленканнон неподвижно сидел в кресле. Буддийский связист пытался привести его в чувство. Гленканнон… плачет? Руки трясутся. Шепчет:
- У меня был приказ следовать дальше. У меня был приказ…
Связист махнул рукой, чтобы Гленканнона оставили одного.
- У пилотов в Америке слишком много работы, - сказал он. - Необходимо прикрыть с воздуха. Свободных пилотов сопровождения не было, и мы все откладывали вылет. Потом Гленканнон решил, что ждать больше нельзя - слишком важная информация. Вызвался один шведский пилот, из новичков. Толнепы атаковали над северным побережьем Африки, слишком далеко от Корнуолла и Люксембурга. Помощь все равно не подоспела бы. Швед сбил троих, но ему нужна была поддержка. А у Гленканнона приказ… Когда тот выпрыгнул с парашютом, его расстреляли прямо в воздухе. Знаете, Гленканнон собирается выйти на орбиту и вступить в бой с пришельцами, чтобы отомстить… Его убьют!
Джонни и Стормалон подошли к другу, чтобы успокоить. Мол, сэр Роберт решил эвакуировать Академию из Америки на корнуолльскую базу, это вопрос нескольких дней. Все уже подготовлено. Племена централизуются.
Гленканнон протянул пакет с дисками и упал головой на руки.
Да, дорого пришлось заплатить, очень дорого. Стоило ли?

8

Стоило! Уже спустя несколько минут после просмотра одного диска Джонни понял: впервые за бесконечно долгую и садистскую историю Психло глазам чужака открылся секрет телепортационной перевалочной платформы. Терл, не имея возможности заполучить старую панель, собирал теперь из отдельных частей. И каким бы сумасшедшим он ни был, работал предельно собранно. Ведь от его мастерства зависела его собственная жизнь. Корпус был давно готов. Теперь он устанавливал кнопки на передней панели. Все было тщательно размечено и подписано. Просверлил отверстия под крепежные винты.
Зачарованно следя за экраном, Джонни наблюдал,. как Терл взял кусок изоляционного материала, около квадратного ярда, - такие прокладки применялись при электромонтаже - и вложил ее под верхнюю крышку и по бокам коробки. Очевидно, на этой прокладке он намеревался монтировать схему. Сделал в ней несколько отверстий для крепления в верхней крышке. Затем посыпал прокладку порошком и плотно прижал крышку, с тем чтобы отпечаталось положение кнопок. После чего все опять разобрал и сделал дополнительные пометки красным карандашом в местах контакта с кнопками. По разметке высверлил небольшие отверстия и вставил металлические пистоны. Теперь, когда верхняя крышка опускалась, кнопки соприкасались с пистонами. Терл перевернул изоляционную пластину - пистоны выступали и с обратной стороны - и пометил, где верх, а где низ. Время от времени сверяясь с собственными записями, начал вставлять в пластину с обратной стороны различные детали: сопротивления, конденсаторы, усилители, реле и переключатели. Разводка схемы выглядела грубо и старомодно. Но вот началось странное: он принялся нашпиговывать схему предохранителями. Фактически у каждого пистона теперь был собственный предохранитель, который в случае нажатия кнопки в сборе должен был разорвать только что собранную цепь!
До этого момента работа чудовища была вполне осмысленной, но предохранители?! Наконец все готово. Терл сделал цветную разводку и отшлифовал. Теперь стоило нажать любую из кнопок панели, и… Терл ликовал, любуясь своей работой. Отхлебнул кербано. Но что это? Прикрепив проводки к источнику питания и щелкнув зажимами терминала, он одним махом пережег свое восхитительное детище. Все предохранители вылетели разом. Действие сопровождалось светящимися хлопками, искрами и дымом.
А вот теперь он приступил к настоящей работе. Извлек из стола уравнения, приготовил микрометрический инструмент, расчистил место для всевозможных линеек и треугольников, заточил до волосяной тонкости белый карандаш, повернул изоляционную пластину чистой стороной - и следующие несколько дней, то и дело сверяясь с записями, прилежно рисовал новую схему. Кроме металлических пистонов, ничего общего с первой у этой не было. Терл скрупулезно вырисовывал сопротивления, конденсаторы, усилители, реле - все тончайшими линиями с завитками и закорючками. Потом еще раз тщательно сверил все с записями. Процедура была долгой и нудной, ведь это была электронная цепь исключительной сложности и запутанности. Теперь, если все эти элементы соединить проводами, при нажатии кнопок цепь оживет. Он покрыл изображение тонким слоем красной пасты, сквозь который хорошо просматривалась вся схема, причем, если поверх провести остро заточенным карандашом, на пасте оставался четкий след.
Терл взял нож, один конец которого, нарушая молекулярные связи, резал металл, другой применялся для сцепления и склеивания. Склеивающим концом он начал водить по рисунку. Там, где нож повторял схему, оставался четкий след. Таким образом Терл прорисовал ее второй раз без прерывания.
Джонни наблюдал, затаив дыхание. Потом метнулся прочь из комнаты в инструментальную мастерскую, схватил кусок изоляции и молекулярный нож. Сделав диагональный росчерк в изоляции склеивающим концом ножа, он приложил к отрезку напряжение. Цепь замкнулась. Значит, выстраивая в линию молекулы не проводящего ток материала, можно добиться аналога проводника? С широко распахнутыми глазами он рванулся к экрану.
Два дня у Терла ушло на прохождение схемы. Потом он взял растворитель, тряпку и промыл поверхность пластины. Схема стала невидимой. Изнанка пластины была нерабочей, и кто бы ни вскрыл коробку, ничего бы не заподозрил. Ученые многих рас бились над тайной психлосов, пытаясь оживить фальшивую схему, и вынуждены были признать свое бессилие. Терл делал что-то в верхнем левом углу пластины. К сожалению, его листки закрывали обзор. Похоже, он устанавливал переключающий ключ, который должен выходить на верхнюю крышку. Единственное, что понял Джонни, - ключ имел несколько положений, в соответствии с разными стадиями телепортации. Ключ с какой-то бессмысленной пометкой «диммер» был своеобразной ловушкой. Если случайно повернуть его в неправильное положение, невидимая цепь перестанет работать. Начальное положение ключа рассмотреть не удалось. Терл уже собирал коробку. Понял Джонни еще и то, почему выкручивание винтов приводило к неисправности.
Терл поместил коробку в электромагнитное поле. Потом в один из винтов, в месте прохождения изоляционной пластины, вставил еще один предохранитель. Джонни сходил за магнитным предохранителем. Пока по предохранителю шел ток, он оставался целым. В момент отключения электромагнитного поля взрывался. Значит, перед тем как вскрыть коробку, необходимо поместить ее в поле. Как только винт достигал верхнего края панели, остаточного магнитного поля хватало для поддержания слабого тока. В момент вывинчивания магнитный поток исчезал, предохранитель взрывался.
Немного успокоившись, Джонни скопировал схему Терла. Все, кроме положения ключа. Он по-прежнему не мог бы управлять перевалочной платформой. Еще раз прокрутил последний диск. Нет, не видно. Мешают бумаги. Некоторое время он поразмышлял над тем, что можно было бы изготовить несколько панелей и поэкспериментировать, но пришел к выводу, что все равно придется пробираться на платформу. Ужасно рискованно, может стоить не одной человеческой жизни, но другого выхода нет.

9

Джонни спокойно и сосредоточенно приводил в порядок вещи, бумаги с записями. Он не сомневался, что с ним что-то случится, поэтому хотел успеть проинструктировать Ангуса. Копии сделал специально для него. Ангус настойчиво отговаривал Джонни, но тот заявил, что рейд слишком опасен, а потому он не может рисковать чужой жизнью, оберегая свою. Кроме того, ему потребуется помощь еще тридцати шотландцев. Должно быть десять водителей и пятнадцать пилотов. Ангус продолжал протестовать, да куда там! Вот если бы здесь был сэр Роберт… Вдвоем они, может, и переупрямили бы неугомонного Тайлера. Но старик теперь эвакуировал Академию. Ангусу пришлось сдаться.
Прилетел адъютант сэра Роберта, Джонни передал ему подробные инструкции и сказал, что, вероятнее всего, поведение пришельцев на орбите будет зависеть от того, удастся ли ему завладеть телепортационной установкой. Анализ их радиопереговоров подтверждает то, что, наблюдая за американской базой, они пришли к выводу о подчинении людей психлосам. Очевидно, заметили Терла или Кера. Убеждены, что Америка находится во власти психлосов до сих пор. Скорее всего обстановка прояснится окончательно после сеанса телепортации. Нужно готовиться к тому, что небеса обрушатся на планету массированной атакой.
Джонни вызвал шотландского офицера и велел устроить приманку на рудной базе в Сингапуре. Там находилась пустующая база, рядом с покинутым городом. Психлосы когда-то добывали там олово, титан и вольфрам. Работала она на гидроэлектроэнергии. Имелся атмосферный кабель, небольшие склады и несколько самолетов. Горстка китайцев, три пилота и координатор должны незамедлительно отправиться в Сингапур и создать видимость бурной деятельности по установке перевалочной платформы. Платформу в Карибе тщательно замаскировать. Пусть продолжают думать, что это храм. Предупредил офицера, что, возможно, Сингапур подвергнется яростной атаке с воздуха, на что тот лишь улыбнулся и удалился с выделенными ему людьми.
Джонни совершил короткую вылазку в Карибу. Китайцы сделали все, что смогли. Даже организовали небольшой госпиталь. Благодаря их усилиям местечко теперь больше напоминало живописный сад, чем поле боя. Доктор Аллен научился использовать сочные побеги пиретрума, растущего в окрестностях Найроби, для борьбы с насекомыми, и теперь, несмотря на обилие зверей, привлекающих мух цеце, проблем с сонной болезнью не было. Вечером Джонни услышал пение и игру на струнных и духовых инструментах. Записал. И посоветовал прокручивать это, включив громкоговорители, когда ведутся работы. Эта запись и мощное гудение атмосферного кабеля послужат надежной защитой от любых перехватов.
В Африку Джонни вернулся на восемьдесят седьмой день. Стормалон изучал последние диски с расшифровкой цветовых кодов электронапряжения. Решено было просто перерубить кабель пульта, а в Карибе подсоединить согласно схеме. Коды были переданы Ангусу. Стормалон предупредил, что эта информация, наверное, последняя. Джонни ввел его в курс дела, сказал о своей уверенности в том, что визитеры непременно атакуют, чем бы ни кончилась телепортация. Стормалону следует уделить больше внимания воздушной обороне планеты. Нет, с собой Стормалона Джонни не возьмет, на сей раз его будет прикрывать Даннелдин. Тора он включил в группу захвата. Джонни не упомянул Роберта Лису, обычно возглавлявшего подобные операции. Стормалон, как и Ангус, отговаривал, убеждал, что Америка разоружена. Академия пустеет. В распоряжении Тайлера остается лишь небольшая группа людей. Полно наемников! Нет, без сэра Роберта с Тайлером не сладить…
Джонни поднялся на верхний уровень комплекса и неожиданно столкнулся с Кером. Психлос-карлик засветился от радости. Ударили по рукам. Оказывается, Кер специально разыскивал Джонни, чтобы показать ему глупые деньги, печатающиеся теперь для Америки. Джонни затащил его в пустующее помещение и покачал головой, увидев купюру со смешным изображением Брауна Стаффора.
- Ничего не стоят! - возбужденно говорил Кер. - Наемники бросают их прямо на улице.
Кер так радовался, что улизнул с базы. Подробно пересказал разговор с Терлом.
- Представляешь, предлагал мне семьсот пятьдесят тысяч галактических кредиток! Совсем рехнулся.
Он описал, что творится на перевалочной станции. Ничего нового. Все перепахали, как и договаривались. Кер никак не мог поверить, что Джонни собирается туда. Когда осознал, стал очень серьезным:
- Не нравится мне твоя затея, как хочешь. А вдруг ты напорешься на военный отряд телепортированных психлосов?
- У меня есть для них подарок.
- А у меня шерсть дыбом встает, как подумаю, что они могут нагрянуть. Имперскому Бюро Расследований хватит двух дней, чтобы найти и прикончить меня.
- Не волнуйся. Держись поближе к тем немногим оставшимся психлосам. Научишь их играть в карты!
Кер хохотнул. Потом поинтересовался:
- А этот человек, ты еще называешь его Лисой, он вернулся?
- В каком смысле?
- После того, как Академию перевели в Англию, я его больше не видел. Надо бы кое-что с ним обсудить, да вот найти не могу. Даннелдин разорался на меня, когда я у него спросил. И в Эдинбурге его нет, и в России тоже. Я к тому, что он, наверное, знаком с деталями плана.
Джонни отмел подозрения Кера.
- Нет-нет, от него никто ничего на узнает.
- ИБР может заставить разговориться любого, - откровенно сказал Кер.
- Но сэр Роберт - не любой.
Несколько позже Джонни и сам задался подобным вопросом. Сэр Роберт исчез… Может быть, он сопровождает грузовоз? С подробностями плана он не знаком.
Последний день перед рейдом Джонни провел на озере Виктория. Обдумывая, взвешивая, подводя итоги. Нет, он не заблуждался насчет предстоящей опасности. Написал письмо Крисси - пастор прочтет ей, положил на видное место. На конверте надпись: «Для Крисси. На случай, если со мной что-нибудь случится». Когда-то он читал, что прежде люди, уходя на битву, завещали друзьям и близким свое имущество. У Джонни были только лошади и одежда. Подумал, что Крисси, возможно, записала на его имя дом в Эдинбурге, но это решил оставить на ее усмотрение. Потом вспомнил о книгах - адресовал Патти. А подарки? Например, автомат от Ивана. Их, таких подарков, немного, но все-таки. Добавил: «Все прочее, что осталось после меня, прошу разделить поровну между…» Далее шли имена самых верных товарищей. Джонни немного подумал и приписал Кера. Чувствуя, что все сделал правильно, остаток дня посвятил проверке снаряжения. Убедился, что противорадиационный костюм не прохудился, воздушная маска заправлена, охотничьи дубинки готовы. Не забыл и о копиях контракта с Терлом. Проверил бериллиевую коробочку с бомбой. Заточил топорик для перерубания кабеля пульта. Кажется, ничего не упустил. Спокойный и собранный, он отправился спать. Дальнейшее зависит от бога. Или от дьявола, вроде Терла.

ЧАСТЬ 24

1

Девяносто второй день на американской базе выдался холодным и ветреным. В середине дня, за четыре часа до телепортации, пошел снег. Для снегопадов было еще не слишком поздно, но этот оказался не по сезону обильным. Огромная свинцовая туча разрядилась мощными залпами. Терл же, несмотря ни на что, пребывал в отличном настроении: это его последний день на ненавистной планете! До сих пор у него все шло гладко. С самого утра до снегопада он крутился снаружи, проверяя провода и кабели. Почти любовно зачистил направляющие на столбах, именно они должны изменить пространственные координаты и перенести Терла на Психло. Он уже придумал для себя великолепную историю. Вернувшись домой, он расскажет о кровавом восстании, о распродаже залежей другим расам. О том, как он, Терл, сражался, спасая технологию Компании и - увы! - вынужден был применить ультимативную бомбу, чтобы навсегда избавить Компанию от коварных изменников. Ему поверят. Разумеется, пошлют наблюдательную камеру. И увидят… грязное пятно! Потом он уйдет в отставку, сославшись на непомерную тяжесть пережитого. А однажды отправится на кладбище и спокойненько откопает десять золотых крышек и два биллиона галактических кредиток. Спешить он не будет. Все будет использовать потихоньку, осмотрительно, говоря, что получает прибыли от обмена с другими вселенными.
Так он грезил в ожидании специального отряда наемников. Да, он не любил подолгу оставаться на открытом воздухе. Да, он всей душой ненавидел проклятую планету. Но сегодня даже дыхательная смесь не вызывала у него привычной в последнее время дурноты. Что ни говори - это великий день!
Появились наемники. Несут, как и велено, большой и длинный мешок, напоминающий багаж отбывающих. Перед самым сеансом Терл развяжет узел одного из концов, и человек Снита напялит на сидящего в мешке воздушную маску. После этого, если кто-нибудь надумает атаковать платформу, десять раз подумает… Он приказал наемникам скинуть груз на середину площадки и стать рядом. Теперь следующий шаг. Терл вернулся в крытый комплекс, взгромоздился на небольшой подъемник, припаркованный прямо в коридоре, и подъехал на нем к своей конторе. Долго мучился, не зная, что перевезти раньше - гробы или пульт. Гробы хорошо защищены от непогоды, и никто не посмеет выкрасть - слишком тяжелые. На секунду отвлекся на ковер в кабинете и увидел на нем грязь. Терл решил, что наследил сам. На каждой крышке стоял заветный крестик. За четыре ездки он вывез гробы на платформу, и всякий раз предупреждал охранников соблюдать предельную осторожность. Теперь пульт. Терл опрокинул его набок, чтобы перехватить за полое днище. Отпер секретный отсек, достал мину-ловушку и прилепил внутрь каркаса. Установил время срабатывания - десять минут с начала телепортации. Сеанс продлится сорок секунд. А через шесть минут и двенадцать секунд - бах! И нет пульта. Он установил пульт на специальной, чуть больше обычных размеров, платформе, внутри атмосферного запирающего кольца. Вписался тот удачно. На специально смонтированном щите - рубильники, включающие защитный экран, под небольшим навесом. А вот консоль панели из-за снегопада пришлось укрыть брезентом. Подъемник же просто спихнули вниз. Какая разница после того, как эти тупые животные устроили кругом такой кавардак. Все завалено магнитными кранами, бульдозерами… Ужас! Терл снял с кронштейна силовые кабели от столбов к пульту. Ему не хотелось покидать платформу после введения пространственных координат, поэтому накануне он сплел все провода в толстый жгут и подвесил над площадкой. Еще раз сверил по цветам концы кабеля: все правильно. Проверил исправность воздушного экрана, повернул рубильник. Снегу навалило видимо-невидимо, но все функционировало исправно. Отключил.
Оставался еще час. Можно поднять прощальный бокал кербано. Терл последний раз оглядел свою контору. Открыл секретный отсек и начал забрасывать все в утилизационный бункер. Открыл потайную дверь, заглянул во все ящики и выбросил из них содержимое. Навыки шефа секретной службы не так быстро умирают. Побросал все в бункер и лишь потом заметил, что утилизатор не работает. Ну конечно: он же сам пережег все предохранители в комплексе, когда проверял атмосферный кабель! Ну и черт с ним, с утилизатором, скоро вся планета превратится в дым. Он переоделся в парадный мундир и полюбовался на себя в зеркало. Побросал кое-какие мелочи в походный ранец. Взглянул на часы: двадцать минут до отправления. Терл напялил дыхательную маску с запасным картриджем, прихватил красиво, но очень мудрено перевязанную коробку с бомбой, перекинул через плечо ранец и вышел.
Снаружи - полная боевая готовность. К платформе стянулось целое войско наемников. Пятьсот лучников заняли круговую оборону, развернувшись спинами к атмосферному кабелю: сплошная живая стена. Правда, выглядели вояки замерзшими даже в своих бизоньих шкурах. Арф Майфи был за старшего. Терл строго обратился к нему:
- Потрудитесь объяснить своим солдатам, что пользоваться можно только луками, отравленными стрелами, ножами и копьями. Никакой пальбы, никакого лучевого оружия.
Генерал Снит и почетный караул из шести человек, все в воздушных масках, заняли позицию на платформе, прикрывая луки от снега. Терл присмотрелся: сквозь снегопад и метель ничего не было видно. Откуда-то доносилась болтовня. Что это? О, тупицы! У морга собрались все оставшиеся без дела наемники: провожали генерала Снита! На снегу валялись связанные женщины, и животные развлекались с ними. Дикий сброд. Хорошо, что он в маске и не вдыхает жуткой вони. Браун Стаффор и Ларс Торенсон подъехали на наземной машине. Вот кого Терл хотел видеть! Он подошел к ним. Вместо приветствия Хромой грубо бросил:
- Не вижу Тайлера!
Терл остановился перед хамом, закутанным в необъятную шубу. Снег падал Брауну на голову и воротник. Глаза лихорадочно блестели.
- Появится! - успокоил Терл.
Он опустил взгляд к ногам Хромого. На земле лежал узкий футляр около фута длиной. Терл резко нагнулся - Хромой не успел помешать - и схватил футляр. Ударом когтистой лапы он сорвал замки. Автомат Томпсона! Прав он был, что не доверял негодяю. Одного выстрела из этой штуки достаточно, чтобы взорвать платформу! Терл перехватил оружие за ствол и, согнув колесом, отбросил в сторону.
- Так делать нехорошо. Ты же мог взорвать всех нас.
Хромой не очень огорчился. Его маленькие глазки бегали воровато. Терл выдернул из-за пояса Ларса пистолет, вынул обойму и метнул все как можно дальше.
- Никакой стрельбы! - прикрикнул он, погрозив перед ненавистными физиономиями внушительным когтем.
- Посмотри лучше, какой замечательный подарок я тебе приготовил. - Он протянул Хромому золотистую коробку. Она весила не меньше девяноста фунтов, и Браун едва поднял. - Это очень ценный подарок. Откроешь, когда я отбуду. И свершатся твои самые заветные мечты. Это тебе память обо мне.
Никакой опасности передавать коробку сейчас не было. Эти тупицы целый час будут только распутывать завязку. Потом откроют крышку, и… Нет планеты! Терл потрепал Брауна по голове. Взглянул на часы. Время еще есть. Самоуверенной, даже наглой походкой он отправился к платформе. Арф Майфи призвал солдат к готовности. Терл повернул рубильник и включил атмосферный щит. Вот и чудесно: теперь до него не добраться! Наемники захватили с собой огромное количество баллонов с воздухом. Генерал Снит в боевом плаще из шкуры бизона, с алмазом на шляпе, обвешанный ядовитыми стрелами, салютовал Терлу, ударив при этом себя кулаком в грудь. И все-таки не удержался:
- Деньжата когда будем менять? - Он ткнул пальцем в сторону кучи банкнот с изображением Стаффора.
- Кредитки - везде кредитки! - успокоил его Терл. - Кроме того, я - ваш должник, не так ли?
Снит согласно кивнул. Переговариваясь с ним, Терл наклонился над длинным тюком и развязал узел. В психлоса впились черные, ненавидящие глаза. Терл подозвал солдата и подал знак. Вояка напялил на лицо пленника маску и запихнул запаянную бутылку с воздухом в мешок. Терл взглянул на часы. Уже совсем скоро. Подошел к пульту. Повернул стартовый ключ в верхнем левом углу в исходное положение. Кнопки панели засветились. Терл отсчитывал секунды. Потом ввел из памяти компьютера координаты. И, отслеживая по часам нужный момент, нажал на пусковую кнопку. Перегнулся и активизировал десятиминутный взрыватель бомбы. Провода начали гудеть. Краем глаза он заметил, как из-за машины Брауна вырос человек в защитном костюме. Терл напряженно всмотрелся в снег: не может быть! Значит, Хромой заполучил-таки своего врага?! Терл переместился в центр платформы. Гул нарастал. Какое это счастье - через три минуты оказаться на Психло целым и невредимым…

2

Браун позеленел от злости, когда Терл обнаружил автомат. Но вид согнутого в баранку оружия отрезвил его: чудовище сильнее. Он принял подарок. Наверное, там золото, очень уж тяжелая коробка. Браун не мучился совестью, считая, что он это заслужил. Однако теперь его мысли занимал Тайлер. Браун дождался, пока психлос отгородится щитом. Он видел, как салютовал генерал Снит. Видел все, что происходило на платформе. Но что в этом странном мешке? Тайлер? Нет, не может быть. Терл бы признался. Но вдруг он? Возможно, Терл вел с ним, Брауном, двойную игру? Нет, это не Тайлер. Тогда кто? Все-таки это он! Надели воздушную маску… Берут с собой на Психло? Нет, не может быть, чтобы Тайлер… А если он? Когда снег на земле подбросило, Браун удивился, но ничего особенного не заметил. Вот Терл вернулся к панели управления. Хромой знал, что провода будут гудеть. Решил дождаться. Метель мешала смотреть. Ему показалось, что гул уже слышен, но завывание ветра и шумная болтовня наемников, провожавших своего генерала, сбивали с толку. Браун ждал, когда Терл перейдет в центр платформы. На заднем сиденье его машины лежал еще один автомат. Браун все предусмотрел. В тот момент, когда Терл окажется в центре, он выхватит автомат, приблизится к краю платформы и пустит длинную очередь. В мешке наверняка Тайлер! Но надо дождаться начала сеанса, иначе Терл может помешать.
Браун не услышал топота ног за своей спиной. Неожиданно через его голову протянулись две руки и вырвали подарок Терла. Радиационный щит, под ним воздушная маска… Кто это? Он заметил светлую бороду. Тайлер!
- Бегите! - прокричал человек в маске. - Ради собственного спасения, бегите! - повторил он и нырнул за край комплекса.
- Стреля-я-яй! - завопил Хромой Ларсу и завертелся на месте.
Ларс понесся в сторону Денвера. Что-то словно толкнуло Хромого. Голос! Он прекрасно знал голос Тайлера. Но этот был со шведским выговором. Все равно Тайлер где-то здесь, рядом. Браун быстро проковылял к машине и дернул дверцу. Она была заперта! В это время с платформы раздался крик. Это был точно голос Тайлера. Безошибочно. Нужно спешить!

3

Дуайт осторожно поднялся за краем оврага. На нем был радиационный маскировочный костюм, воздушная маска и лицевая пластина из просвинцованного стекла. Когда Терл первый раз появился на платформе, Дуайт, прижимая рацию к пластине, скомандовал: «Готовность номер один!». Его выбрали как офицера, четко действующего по намеченным планам и имеющего хороший опыт работы с людьми. Он ведь был одним из лучших мастеров в шахте.
Сразу после полуночи участники операции попрятались в гробы, закопанные через определенные интервалы по периметру платформы. Гробы были установлены, когда Кер с курсантами укладывал атмосферный кабель, ночью. Присыпали грязью. Привыкшие пьянствовать наемники ничего не заметили. Дуайт был суеверным человеком. Все складывалось слишком удачно. Джонни находился внутри атмосферного щита в гробу, закопанном рядом с краем платформы. Выстрелы для него не представляли опасности, он проверял. Дуайт цепенел от одной только мысли, что сейчас Джонни наедине с этим грязным отребьем. Дуайт пытался отговорить его, но тот упрямо твердил, что не может подвергать людей смертельной опасности. Предстояло перерубить атмосферный кабель, воспользоваться дистанционным управлением, чтобы завершить манипуляции подъемного крана, и спустить бронированную сферу на пульт. Сквозь атмосферный щит крану не пробиться, следовательно, необходимо убрать экран. Он еще говорил что-то о положении ключа панели, что нужно его определить до начала сеанса, с тем чтобы прервать телепортацию. И еще перерубить кабель, питающий сам пульт. Дуайт хотел послать троих, но Джонни сказал, что втроем под сферой не поместиться.
Терл подошел к панели. Дуайт передал: «Готовность номер два!» Следующая наступит, когда психлос нажмет пусковую кнопку. Атака начнется при возникновении гула.
У Джонни и его людей на всю операцию полторы минуты. Они долго репетировали в Африке. Но кто знает… Снежные разряды ухудшали видимость. Но то, что было необходимо, он различал. Бог мой, сколько же этих бандитов! В огромных накидках из шкур они кажутся монолитом. Доктор Аллен инструктировал о яде на стрелах: действует медленно, но смертельно. Вызывает невероятное возбуждение нервной системы, и человек погибает. Доктору, правда, удалось приготовить противоядие в виде сыворотки, и он каждому выдал по ампуле, предупредив, что в любом случае необходима немедленная госпитализация с хирургическим вмешательством.
Дуайт заметил на платформе генерала Снита и шесть солдат. Этого никто не предвидел! Каким же надо быть идиотом, чтобы позволить переправить себя на Психло. Что теперь будет с Джонни? Может быть, удастся еще что-то сделать? Дуайт вспомнил строгий приказ Тайлера: делать только то, что намечено. На платформе еще кто-то в мешке. Кто? План Джонни срывается! Теперь он совсем не защищен. Дуайт стиснул зубы: у него приказ, он должен выполнить его и выполнит, вот только за Джонни страшно.
Наемники у морга очумело галдели. У них - никаких проблем. Дуайт переключил внимание на Терла. Тот нажал на пусковую кнопку.
«Готовность номер три!»
Оружие, которое они выбрали, не должно повлиять на процесс перевалки. Кроме того, они запаслись еще и ядерным, на случай контратаки с Психло. Терл перешел в центр платформы и вдруг насторожился. Гул все нарастал, перекрывая завывание ветра и гомон солдат. Это не вписывалось в план Терла…
- Вперед! - крикнул Дуайт в рацию.
Тридцать шотландцев откинули крышки гробов. Двадцать пять приготовились к атаке, четверо остались в резерве, один рванулся к крану. Огонь! Двадцать пять русских огнеметов выплюнули сгустки пламени в кольцо негодяев, словно из преисподней. Послышались яростные выкрики «За Аллисона!», «За Битти!», «Да здравствует Шотландия!» Дуайт включил громкоговоритель с записью рева слонов, что должно было сбить с толку и вселить страх в противника. Корыстолюбивое отребье ринулось вперед за добычей, но пули огнеметов буквально скручивали их луки. Наемники повыхватывали копья. Вопли у морга усиливали какофонию. Полупьяная шайка, давя друг друга, бросилась через равнину наутек. Одного из шотландцев наемник стал теснить копьем.
- Прикройте Эндрю! - скомандовал Дуайт. С другой стороны цепи полоснули из огнемета. Эндрю выхватил палаш, зарубил нападавшего и рухнул рядом. Двое из резерва, прокладывая путь топориками, подбежали к товарищу. Дуайт посмотрел на часы: прошло пятьдесят восемь секунд. Бизоньи плащи бандитов так и вспыхивают пламенем. Пора переходить ко второй части задания…
Дуайт напряженно вгляделся в снежную пелену. Кран. Ему уже пора двигаться. Оператор сидит внутри. Один из резерва прикрывал его из огнемета. Изготовленную из обшивки боевого танка сферу закопали вместе с куском кабеля для пульта. Получился надежный бронированный купол. Снабдили его магнитными захватами для полной изоляции панели. Дуайт видел, как опустилась стрела крана. Сфера, очевидно, успела вмерзнуть в землю. Оператор раскачивает стрелу, пытаясь выломать из почвы… Все, пошла! Раскачивается, повисла на стропах. Оператор выровнял положение. Наемники рванулись к крану. Шотландец накрыл их огнем. Сфера зависла на границе атмосферного щита, и Дуайт увидел, как оператор перевел машину на дистанционное управление. Остальное ложилось на Тайлера: перерубить кабель и опустить сферу. У него и находилась коробка дистанционного управления. Дуайт пытался разглядеть, что творится на платформе, но огненная завеса и снежная пелена закрывали обзор. Он знал, что Джонни необходима помощь, однако, стиснув зубы, продолжал делать свое.
Оранжево-красные потоки огня по всему периметру прекратились. Наемники представляли собой живые факелы. По снегу стелется черный удушливый дым. Дуайт вновь посмотрел на часы: время еще есть. Как только Джонни перерубит кабель и опустит бронированную сферу, Дуайту надлежит вернуться в гроб и затаиться. Шотландцы потрясают огнеметами в воздухе. Двое из резерва спешно укладывают в гроб Эндрю. Пытаются просунуть под радиационный костюм товарища ватный тампон. Вот, пошатываясь, поднялся один из наемников. Замахивается копьем. В него метнули нож, он согнулся и упал. Оператор крана выпрыгнул из кабины и мчится к норе с гробом.
- Десять секунд на закапывание! - скомандовал Дуайт.
Неожиданно наступила тишина. Слышно лишь шипение огненных язычков и свист ветра. Наемники замерли в жутких позах. Что ж, Аллисон и Битти отмщены. Недобитая группа бандитов все еще бежит по краю равнины. Густой дым закрыл платформу. По рации шли номера - условное сообщение о том, что боец в надежном укрытии под свинцовой крышей. Дуайт сверил: все, кроме Эндрю. Но тому, он сам видел, помогли. Оставалось только надеяться, что его укрытие не станет для Эндрю настоящим гробом.
Из-за дыма Дуайт видел только стрелу крана. Провода гудят все сильнее. Джонни предупреждал, что до волны отдачи все должны находиться в укрытиях. Дуайт взглянул на часы. Атмосферный щит не убран, стрела крана неподвижна. Как ему в эту минуту хотелось ослушаться! Он знал, что Джонни в беде. Бронированная сфера висит в воздухе. Нет, он не имеет права… Его ведь потому и выбрали. Время вышло. Дуайт отбежал к своей норе, скользнул в гроб и прикрыл крышку.

4

Услышав по рации «Готовность номер три!», Джонни выглянул из гроба. Он находился рядом с платформой за атмосферным экраном, одетый в радиационный костюм, воздушную маску и лицевой щиток. На поясе - вещевой мешок со всякими мелочами на непредвиденный случай, вроде охотничьих дубинок. В руках - огнемет. Он никак не ожидал увидеть на платформе Снита и еще шестерых. Ему и в голову не могло прийти, что те добровольно решат отправиться с чудовищем. Деньги… На платформе свалены в кучу кредитки. Все сборище смотрит на Терла, который нажал на пусковую кнопку и повернул голову. Наемники не могли видеть Джонни: он был в тридцати футах за их спинами. А он уже приготовил огнемет. И в последнее мгновение неожиданно заметил легкое движение. Длинный тюк. Один конец открыт. Там кто-то живой! Седые волосы, край потрепанного плаща… О господи - сэр Роберт! Огнемет становился бесполезным, иначе он убьет и старину Роберта.
Терл воинственно и самоуверенно перешел в центр платформы. Провода гудели все сильнее. Внезапно психлос замер, словно пораженный громом. Мгновение назад он отчетливо видел Тайлера у машины Хромого, а теперь он здесь, внутри атмосферного экрана? Что случилось со щитом? Неужели не работает? Нет, Терл ясно различает мерцание. Он собрался уже наброситься на Джонни, но увидел, как тот, бросив под ноги оружие с длинным стволом, потянулся к поясному мешку. Джонни выхватил контракт Терла и швырнул в центр платформы. Чудовище мгновенно узнало красные и золотые печати. Джонни, что было сил, выкрикнул:
- Не забудь захватить это на Психло!
Терл оцепенел. Слизняк решил погубить его! На негнущихся ногах он опустился и поднял бумаги. А распрямляясь, чуть не столкнулся с генералом Смитом, собиравшимся уже отдать команду своим лучникам. Джонни поднял бериллиевую бомбу и размахнулся метнуть ее на платформу. Коробка была обмотана воспламеняющимся шнуром. Золотистый отлив металла, шестигранная форма и размеры делали ее очень приметной. Шнур не был запалом, запал располагался внутри и был выставлен на девятиминутное срабатывание таймера, утопленного в крышку. Снизу коробки крепко-накрепко прижата пластина. Джонни поджег шнур. Две стрелы просвистели рядом с его головой…
- Ложись! - крикнул Джонни и со всей силы бросил коробку в Терла.
Бомба задела того вскользь и упала к ногам. От одного ее вида наемники пришли в ужас и метнулись с платформы врассыпную. В это время грянула запись трубного рева слонов. Бандиты наткнулись на невидимый щит, их отбросило назад. При беглом взгляде на коробку пережитый из-за бумаг страх сменился у Терла ужасом. Бомба с таймером! И когда это животное успело выкрасть ее у Хромого. Еще развязать и установить регулятор?! За считанные секунды… Невероятно! Он хотел было сбросить ее с платформы, но, увидев валявшихся на снегу наемников, понял: они вернут обратно. А гул проводов нарастал. Терл понимал: надо сорвать нижнюю пластину и вынуть ядро. Он физически ощущал, как таймер отсчитывает секунды. Встав на корточки, попытался вывинтить нижний винт. Нет, схвачено намертво.
Джонни проскользнул мимо психлоса: нужно стащить сэра Роберта и перенести к пульту. Бандиты встали на колени. Просвистели стрелы. Джонни с огромным усилием волок тяжелый мешок. Сэр Роберт кричал, чтобы он бросил и спасался сам, но Джонни не слушал.
Из громкоговорителей несся рев слонов. За атмосферным щитом дым. Обзор застилает снежная пелена. На платформе земля от огня превратилась в грязь. Терл когтями царапал по дну коробки. Он совсем обезумел от страха. Двое наемников бросились к Джонни. Отпустив сэра Роберта, он дважды взмахнул дубинкой. Какой, однако, долгий путь к пульту! Приподнялся еще один бандит. Джонни уложил и его. Встал на ноги Снит, что-то кричит, тыча пальцем в Джонни. Грохот все перекрывает. Один кинулся прямо к ногам Джонни, чтобы дернуть, но тот успел размахнуться дубинкой и вышиб скотине мозги. Он все тащил сэра Роберта. Еще немного. Могучий все-таки старик!
Снит принуждал двоих оставшихся атаковать. Луки намокли, и наемники взялись за копья. Джонни метнул дубинку, и один из нападавших кувыркнулся с платформы. Джонни выхватил еще одну и выбил из рук последнего копье. Он почти уже дотащил ношу к пульту, как Снит, сжав в кулаке отравленную стрелу, вонзил острие в левое плечо Джонни. Тот покатился по земле, выхватывая нож. Стремительно встал и проткнул лезвием глотку генерала.
Боль в плече жгла огнем. Джонни вырвал стрелу и, корчась, стиснул зубы. Время еще есть, яд действует медленно. Он должен успеть. Взглянул на платформу: психлос, ломая когти, бился над коробкой, стараясь вышибить дно. За щитом тихо. Потом голос Дуайта:
- Десять секунд на закапывание!
Джонни понял, что опаздывает. Гул проводов уже нестерпим. Надо сосредоточиться, у него есть еще работа. Он чувствовал, как бешено бьется его сердце. Подхватив сэра Роберта под мышки, он потащил его по грязи. Вот и пульт! Здесь еще одна бомба… Ее необходимо обезвредить. Нужно прислонить старика поближе к пульту, иначе ему перережет ноги бронированным куполом. Взглянул на панель. Ключ в верхнем положении, а при телепортации должен находиться в нижнем. Нужно запомнить… Если бы кто-нибудь был рядом… Полез в мешок за дистанционным управлением. Осколки стекла… Да это же ампула! Все, противоядия нет. Коробка мелко дрожала. Нет, это дрожат его руки. Он запустил кран. Стоп! Сначала убрать щит. Сознание начинало меркнуть. Темно… Сердце вот-вот выскочит. Он дотянулся до рубильника и отключил атмосферный кабель. Так, теперь кран. Как медленно опускается навес… Наверное, стропы обледенели. Приготовил топор: когда гул прекратится, нужно успеть перерубить силовой кабель. Слабея с каждой секундой, Джонни повернул голову в сторону платформы. Чудовище справилось и очень бережно извлекло тяжелое ядро. Джонни вдруг понял, что сделает психлос в следующее мгновение: метнет сердечник в него, и тот, тяжелый, как пуля, пройдет сквозь человеческую плоть…
Что-то мелькнуло с другого края платформы. Хромой Браун! В руках автомат. Пытается подкрасться поближе, чтобы выстрелить наверняка. Сфера все еще опускается. Терл уже размахнулся. Тишина. Только дым, снег и скрип троса. Джонни показал пальцем в сторону Брауна:
- Терл, он собирается стрелять!
Психлос завертелся на месте, заметил Брауна и со всей своей чудовищной силой запустил в него сердечник. Пробив хилую грудь, ядро вышло в позвоночник. Браун захрипел, жутко скорчился и свалился. Последнее, что успел прошипеть, было злобное «Будь проклят, Тайлер! Будь проклят!»
И Хромой затих навеки.
Провода продолжали гудеть. Терл победно выкрикнул:
- Моя взяла! Крысиный мозг, моя взяла!
В голове Джонни все пульсировало, но он нашел в себе силы ответить:
- Твои гробы набиты опилками! Их подменили сегодня утром!
Терл метнулся к своему сокровищу.
- И золота у тебя нет, мы тогда тоже подменили крышки.
Терл разинул пасть. Платформа замерцала. Гробы с опилками тоже. Засветились трупы наемников и сам Терл. Все, даже снег, исчезло с платформы. Гул оборвался. Едва удерживая топор, Джонни рубанул по кабелю. Еще, еще… Кабель распался. В глазах совсем потемнело, сознание угасает… Нет, это опустилась сфера! Щелкнули магнитные захваты. Стало совсем тихо.
Джонни показалось, что он потерял чувство времени. Или это Терл продлил телепортацию? У Джонни в мешке был шахтерский фонарь. Джонни потянулся было, нащупывая, и услышал голос Роберта:
- Переруби веревку, освободи мне руки!
Джонни посмотрел на связанные руки товарища… Внезапно его охватил панический ужас: он же совсем забыл о бомбе под пультом! Уперся рукой в край тяжелой коробки и, подставляя изуродованное плечо, пошарил по дну. Нащупал, одной рукой взял мину, в темноте на ощупь вынул запал…
Сердце билось с невероятной силой. Джонни начинал терять сознание. Но еще нужно успеть… Ключ… Положение ключа-переключателя… Джонни ощущал, как существо его разрывается на части, нервы напряжены до крайней степени.
- Сэр Роберт, скажи им… скажи, что переключатель должен находиться… в нижнем положении… В нижнем - для следующей…
Снаружи бронированного купола раздался чудовищный взрыв. Платформа заходила ходуном. Ощущение было такое, словно несколько землетрясений произошли одновременно и вся планета разлетелась на части. Джонни провалился в черноту. Он уже не слышал и не ощущал творившегося там, вне купола, хаоса.

5

За час до начала телепортации группа кораблей на орбите поднялась над горизонтом, чтобы наблюдать за американской базой. Маленькое разведывательное судно хаувинов, следовавшее чуть впереди основной группы, докладывало накануне об усилении активности в Америке. В рапорте сообщалось, что в инфралучах ночью удалось запеленговать группу крадущихся людей, вскоре скрывшихся из виду. Теперь же сканеры объединенных сил с орбиты уловили большое скопление людей. Внизу бушевал снежный шторм, и изображение поступало размытым. Однако внимание участников наблюдения за комплексом было приковано к другому. Всех интересовало предстоящее интервью. На подмогу Рогодетеру Сноулу прибыл его дядя, адмирал Сноулетер. Семья никогда не забывала собственных интересов. Адмирал возглавил группу из пяти кораблей, самым крупным из которых был боевой грузовоз класса вселяющих ужас, флагманский корабль «Захват». Не забыл адмирал прихватить с собой и репортера. Руф Арзебоггер считал себя асом репортажа толнепской газеты «Полночный клык». Даже среди умеренных газет эта считалась изданием претенциозным и проимперским. В ней всегда печаталось только то, что одобрялось правительством. Арзебоггер собирался брать интервью у Рогодетера на борту флагмана. Участники объединенных сил недолюбливали адмирала и не разделяли его убеждений, что он как старший по званию имеет право возглавить их военный союз. То, что адмирал являлся дядей еще менее популярного Рогодетера Сноула, лишь увеличивало ряды противников его стремления.
- Теперь поговорим о человеке, чье изображение красуется на фальшивом банкноте достоинством в одну кредитку, - предложил Арзебоггер. - Считаете ли вы его мошенником?
- Хуже того! - бросил Сноул.
- Вы, конечно, понимаете, что любые утверждения должны чем-то подкрепляться. Очевидно, он промышляет тем, что, кроме прочего, похищает младенцев и пьет их кровь?
- Именно так! - подтвердил Сноул.
- Наверное, вы из скромности умолчали, - продолжал подсказывать репортер, - что при высадках часто встречались с этим… как его… Тайлером? Верно? Я имею в виду встречи в личном бою.

Предыдущая страница 25 Следующая страница


Поле битвы - Земля 26

Рогодетер знал, что его сейчас слышат все, и не решился полностью удовлетворить политический голод своего дядюшки. Каждое его слово сразу бы стало предметом осуждения.
- Не совсем так, - поправил он репортера. - Я хотел сказать, что несколько раз пытался встретиться с ним один на один, но он всегда убегал от меня.
Из-за его спины послышалась реплика самого адмирала:
- Больше ему это не удастся!
- Теперь следующий вопрос, Рогодетер: считаете ли вы эту планету единственной обитаемой в данной системе?
Маленький серый человек следил за ходом беседы на экране. Он не очень жаловал газетную братию, а этот Руф Арзебоггер вызывал у него просто-таки отвращение: под ногтями грязь, физиономия какая-то болезненная, весь какой-то помятый… Казалось, с экрана вот-вот омерзительно запахнет. К счастью ли, нет, это как посмотреть, вчера прибыл его курьерский корабль. Он привез много новостей, в том числе и недвусмысленное утверждение, что других обитаемых планет в данном секторе нет. Вместе с этим известием поступило и сообщение о подъеме цен. Предложенные хаувинской Межгалактической Конфедерацией Систем первоначально сто миллионов удваивались болбодовской Империей Равенства. О том, что творится у других, маленький серый человек не знал, но нетрудно предположить, что взвинчивание цен одними пройдет повсеместно. Кроме прочих бумаг, в курьерской почте содержался анализ сложившейся ситуации с выводом о том, что времена настали странные и что за обозримую историю подобных еще не бывало. Было и несколько тонких намеков на то, что ему следовало бы теперь находиться дома, а не терять время на орбите звезды двадцатого порядка значимости. Но это было лишь так, между прочим. Маленький серый человек понимал, что его возвращение ничего не решает. Ни он, ни кто другой не смог бы помочь в такой безнадежно тревожной ситуации. Он продолжал рассеянно слушать идиотские вопросы репортера и ответы твердолобого вояки, когда раздался сигнал вызова. На экране появилось лицо дежурного офицера.
- Ваше Превосходительство! На территории бывшей столицы происходит что-то странное. На всех экранах полная неразбериха. Точно невозможно определить. Нет ясного изображения.
На экране маленького серого человека возникла физиономия хокнера:
- Ваше Превосходительство, насколько я понял, вы говорили, что здесь располагается ставка центрального правительства. Мы получили изображение скопления крупных войск и зарегистрировали избыточное тепловое излучение. По вашему мнению, это носит чисто политический характер?
Маленький серый человек взглянул на свой экран. Прежде малоразборчивое изображение из-за снежного шторма там, на Земле, сделалось и вовсе невидимым. Общая картинка напоминала интерференционный процесс. Стоп! А что это за ступенчатая линия? След телепортации! Грандиозная вспышка… По местной связи пронесся резкий крик: «Перегрузка экрана!» Перегрузка экрана? Кто бы мог ожидать подобного… Маленький серый человек устремился на командный пункт, как и полагалось в случае непредвиденной ситуации. С других космических кораблей доносилось удивленное бормотание. С поверхности планеты сорвался колоссальных размеров огненный шар. Протяженные скрученные массы извивающегося огня и дыма выплеснулись на невероятную высоту, затмевая дневной свет. Создавалось впечатление, что мир внизу разлетается на куски.

6

Сэр Роберт едва дождался, когда поутихнет тряска. Он не задавался вопросом, что ему делать. Старину одолевала одна мысль: поскорее освободить руки и помочь Джонни. Он видел, как стрела попала тому в плечо. Видел, как Джонни выдернул ее. Он знал, что стрела отравлена, и знал, что последует дальше. Джонни, как на грех, очень активно двигался, а значит, яд всосется быстрее. Роберт напрягся, надеясь порвать веревку, так, что у него вздулись вены на шее. Под куполом черно, словно в бочке с дегтем. Он даже не видел, где упал Джонни. Но Роберт все равно до него доберется. Только бы не оказалось слишком поздно. Ободрав кожу на запястьях, Роберт разорвал-таки веревку! Ощупывая темноту, он наткнулся на Джонни и сжал своей могучей рукой его плечо чуть ниже раны. Топорик его при сотрясении отлетел куда-то в сторону. Постанывая от нетерпения, сэр Роберт шарил по металлическому полу, под панелью, под Джонни, пока пальцы его не коснулись рукоятки. Он больно стукнулся затылком о край пульта. Он попытался лезвием топора разрезать рукав плотного защитного костюма Джонни. Работать одной рукой неудобно, да еще такая темень вокруг. Опасаясь порезать Джонни, Роберт сложил его рукав и стал отчаянно пилить лезвием. Нет, одной рукой не справиться. Он вспомнил, что Джонни всегда носил с собой в мешке кожаные ремни. Пошарил, наткнулся на осколки стекла, нащупал конец ремня и потянул. Он просунул под ремень шахтерский фонарь и плотно стянул повязку. Теперь можно было работать обеими руками. Быстрее. Быстрее. Удалось прорезать рукав чуть ниже жгута. Одежда Джонни набухла от крови. Рука Роберта стала липкой. Он нашел рану и острием топорика сделал на ней крестообразный надрез. Сорвал с себя воздушную маску и приник к ране губами. Только бы успеть отсосать яд… Раз за разом он сплевывал горькую, обжигающую жидкость. Хорошо, думал он, значит, яд еще не всосался. Глубока ли рана, он не знал, а в темноте не определить. Роберт поискал на поясе Джонни медицинский пакет, но не нашел. Кровотечение, кажется, несколько уменьшилось. Может быть, вена и не задета? Тогда без компресса даже лучше. Пощупал пульс. Тот все ускорялся. Уже не сосчитать. Тело Джонна напряглось, конечности слабо подрагивали. Роберт стал искать ампулу с сывороткой. Она должна быть в мешке. И тут он вспомнил осколки стекла… Нашел лишь отбитое дно ампулы. Действуя наугад, открыл рану и вставил осколок в плоть: может быть, там что-то еще осталось. Зажал рукой и стал массировать. Снова нащупал пульс. Тот все учащался. Дрожь в теле Джонни усилилась. Все ли Роберт сделал, что мог? Он больше ни о чем не смел думать. Дышать в этой тесноте становилось все труднее, и он натянул маску. Потом проверил маску Джонни. Мембрана слабо вздымалась. Успел ли парень поменять бутыль? Если да, то у него еще двухчасовой запас воздуха.
Роберт привалился спиной к стенке купола. Освободил от пут ноги и распрямил тело Джонни, уложив его голову к себе на колени. О господи, как у того дрожат руки и ноги! Неужели это конец всему? С деталями плана старик не был знаком и что делать дальше, не имел представления. Он проклинал себя за тупость.
Дела с эвакуацией Академии шли гладко, и однажды ночью он, как безрассудный мальчишка, вышел на холм взглянуть, что там, на комплексе. А ведь за ним охотились, наверное, не один день… Его схватили, связали и отволокли в пещеру. Били. Нос вот сломан теперь и до сих пор забит спекшейся кровью. Одного не учли подлецы: он слишком опытен и вынослив, чтобы развязать ему язык. До последней минуты Роберт не понимал, чего от него хотят, пока не бросили на перевалочную платформу. До последней минуты он не мог подумать, что его решили переправить на Психло. Пока не надели маску. Он испытал даже некоторое облегчение, вспомнив на примере с Аллисоном, как умеют пытать психлосы. Он был готов ко всему. Знал о готовящейся атаке, понимал, что освободить его не смогут. Очевидно, огнеметом предполагалось очистить, выжечь платформу. Из-за него, старого осла, Джонни бросил огнемет, пожертвовав собственной жизнью. Он опять нащупал пульс. Одному богу известно, сколько может выдержать организм при таком чудовищном пульсе. Тишина снаружи начала угнетать. Где-то в укрытии должен находиться резервный отряд с грузовиками и самолетами. Доктор Аллен и доктор Мак-Кендрик среди них. Все в радиационных костюмах и масках. Чего они ждут? Почему так тихо? Что это пощелкивает? Да ведь у Тайлера же должна быть поясная рация! Пошарил… Вот она! Треск раздается из нее. Неужели все погибли? Роберт нажал на кнопку:
- Алло! Алло!
Больше ничего в голову не приходило. Как узнать, кто остался снаружи?
- Алло! Алло! - Потом решил открыть местоположение. - Говорит пульт!
Кажется, вновь щелкнуло. Послышался слабый голосок, словно издалека и шепотом:
- Это вы, сэр Роберт?
Да это же Тор! Старик даже прослезился.
- Тор?
- Да, это я, сэр Роберт!
- Тор, я здесь с Джонни. Его ранило ядовитой стрелой. Скорее освободите нас! Подключился доктор Аллен:
- Сэр в костюме?
- Нет, черт побери! Нет у меня костюма! К чертям меня - надо его выручать!
- Сэр, его радиационный костюм в порядке?
Роберт сник:
- Нет…
- Простите, сэр, - прошептал Аллен, - если мы поднимем купол, вы оба погибнете. Наберитесь терпения. Мы ищем выход. Слышите меня?
- К чертям терпение! - бушевал старик. От волнения и отчаяния он перешел на шотландский диалект. - Спасать парня надо, помирает кажись.
Ответа не было. Он принялся колотить по металлу. Да что они, в самом деле, не понимают, что Джонни помирает…
Донесся тоненький певучий голосок:
- Сэр Роберт, они делают все возможное. О, благородный сэр, здесь так тяжело!
- Ты откуда? - Роберт перешел на психлосский.
- Я как раз у вашего купола, благородный сэр. Моя рация под защитной маской, так что извините за шепот. Мы не хотим, чтобы визитеры с орбиты перехватили разговор.
- Что они делают, эти визитеры?
- Я не знаю, сэр Роберт. Снежная облачность закрыла все. Вижу связного, прикрепленного к пилоту. Сейчас узнаю. Ждите!
После долгой паузы детский голосок послышался вновь:
- Сэр Роберт! Он сказал, что они покинули орбиту и зависли где-то над нами. Следят. Наши парни в полной боевой готовности. В воздухе Даннелдин. Он спрашивает, как у вас дела, как сэр Джонни.
Роберт, ощущая трепет лежащего на его коленях тела, понимал, как сейчас важно поддержать дух пилотов. Нельзя говорить, что Тайлер умирает. Да ведь он еще жив!
- Скажи им, пусть не волнуются…
Связист ненадолго пропал. Потом объявился:
- Коммуникатор пилота передал по связи!
- Как они думают спасать нас? - требовал объяснений Роберт.
Будь все проклято, сидеть в этой мышеловке и ждать? Дыхание Джонни стало частым и прерывистым.
- Здесь очень плохо, сэр Роберт. Очень. Вы, может быть, слышите хруст? Это силовая линия электропередачи. Произошло замыкание на землю. Все полыхает, кругом искры.
- Каковы потери?
- Я не знаю, сэр Роберт. Спасательная команда на скреперах откапывает гробы. Я стою над воронкой, где была платформа. Все дымится. Очень жарко. А как у вас?
Роберт как-то не заметил. Лишь теперь понял, что до купола не дотронуться. Так и сказал.
- Мне велели напомнить, чтобы вы не отключали магнитные захваты. Удивительно, что они еще держат. Не отключайте, слышите? Они собираются захватить купол вместе с подставкой.
Включился кто-то еще:
- Дуайт! Ты нас слышишь, Дуайт?
Тоненький голосок продолжал сообщать:
- Нашли его гроб на краю оврага. Край обрушился на него сверху. Пригнали подъемник. Поднимают. Открыли крышку. Кажется, Дуайт сильно контужен. Но пытается сесть…
- Черт возьми, когда же они займутся нами? - выкрикнул Роберт.
- Вами занимается другая бригада, благородный сэр. С нижнего уровня компаунд-комплекса доставили небольшой кран. Один человек набрасывает стропы на большой кран. Тот завалился, нужно поднять.
Только теперь до сэра Роберта стало доходить, каково снаружи.
- Мы были на шестнадцатом уровне внизу, - объяснял ребячий голосок. - Всех сильно контузило. Весь воздух с этого места унесло, ничего не было слышно.
- Что это было? Что вообще произошло? - нетерпеливо выспрашивал Роберт.
- Пока не знаем, благородный сэр.
- Здесь поблизости было ядерное оружие - оно что, взорвалось?
Пауза. Связист вновь куда-то отлучился. Появился опять:
- Нет, сэр, говорят, обошлось.
- Тогда что случилось? Что это было?
- Простите меня, благородный сэр, но никто из нас не знает. Ура! Подъезжает бульдозер, чтобы приподнять вашу ловушку. Терпение, сэр Роберт! Делают все возможное. Еще три гроба откопали. - Пауза. Потом очень печально: - Тот, кого называли Эндрю, мертв…
Платформа качнулась - очевидно бульдозер подцепил снизу. Роберт заслышал урчание двигателя. Потом крик и грохот. Тонкий голосок:
- Рухнул один из столбов. Никого не ранило. Сэр, подъезжает ваш грузовик!
- Грузовик?! - рявкнул Роберт. - А где же самолет? Должен быть самолет!
Пауза. Видимо, юный буддийский коммуникатор вновь отлучился. Потом:
- К югу нашли реку. Пилот сказал.
Роберт ощущал уже бешеный пульс Джонни.
- Не понимаю, - кричал он, - здесь каждая секунда дорога! Срочно нужна сыворотка! Поднимите купол, передайте хотя бы сыворотку!
- Простите, сэр Роберт. Река в ста двадцати милях отсюда. Сохранилось старинное шоссе. - Голосок захлебывался, не давая Роберту перебить. - Взяли мощные насосы. Все оборудование заражено. Его необходимо обмыть водой. Когда это сделают, вас освободят.
Сэр Роберт сжал могучие кулаки. Сто двадцать миль! Сколько же уйдет времени?
Паренек, словно читая его тревожные мысли, пояснил:
- Мне сказали, что доедут быстро. В кабине сам Тор. Он знает, как сейчас важна скорость. Ваш грузовик - первый на очереди. Большой кран уже подняли.
Послышался лязг скрепера, платформа качнулась и освободилась от крепления.
- Откопали уже пятнадцать гробов. Все шотландцы живы. Кроме того… Эндрю, которому раздробило череп. Крышки изнутри оплавились - до гробов не дотронуться.
Раздался стон и скрип. Что-то звонко ударилось о вершину купола. Очень осторожно, стараясь не потерять, нижнюю платформу приподняли. Ее держали магнитные захваты. Роберт почувствовал, как конструкция, зависнув в воздухе, начала перемещаться и стукнулась о кузов грузовика. Еще раз приподняли, видимо, чтобы получше установить. Связист все это время находился на платформе.
- Мне все хорошо видно, сэр Роберт. Снегопад кончился. Чуть в стороне полно тел на земле. Это наемники. Купол компаунд-комплекса взорвался, теперь все открыто! Тор садится в кабину грузовика. Говорит, что он хороший водитель, так что не беспокойтесь. Поедет как можно быстрее. Простите, мне велят перебраться в кабину и пристегнуть ремень.
Грузовик с ревом рванулся вперед. Роберт бережно поддерживал безвольную голову Джонни. Дышит. Нащупал пульс: вроде немного замедлился… Роберт вспомнил, что у Джонни должны быть часы. Пятьдесят минут. Машина двигалась с такой скоростью, что ясно слышался свист ветра снаружи. Время, время… Пятьдесят две минуты. Пятьдесят девять! Грузовик резко затормозил. Съехал вниз. Опять затормозил. Послышался певучий детский голос:
- Мы на берегу реки. Воды много! Подключают мощный насос. Я должен отойти подальше. Мне и самому необходимо смыть заражение, всем остальным тоже. Потом проверят дыхательным газом.
Послышался звук стекающей по бортам машины воды. Тишина… Тонкий голосок:
- Сэр Роберт! Подъехал грузовик с краном, сейчас его моют. Я - уже. Можете нащупать рычаг магнитных захватов?
Сэр Роберт давным-давно приготовился. Он еще час назад хотел отжать захваты. Послышался скрежет. Навес пошел вверх! По глазам резанул яркий свет. Джонни без памяти. Но дышит. Обладатель певучего голоска стоит рядом, стряхивая с себя брызги. Стягивает маску. Ему всего-навсего тринадцать лет.
- Меня зовут Кьюнг. Спасибо, что были так терпеливы со мной, сэр Роберт. Я волновался не меньше, чем вы.
Перемахнув через борт, в кузов запрыгнул доктор Аллен. Выхватив ампулу с сывороткой, склонился к руке Джонни. Голову раненого держала медсестра. Пошатываясь, поднялся сэр Роберт. Он был в испарине. Посмотрел на север, откуда дул сильный ветер: горизонт пылал.
- Что это?
Рядом оказался Тор:
- Это Денвер…
Роберт оцепенел. Только что все они вырвались из преисподней, как туда же и попали.

ЧАСТЬ 25

1

Впервые за этот мрачный томительный год маленький серый человек воспрял духом. Надежда, которая, казалось, оставила его навсегда, снова затеплилась. Пусть пока слабая, но все же надежда. Он особо не заинтересовался ярчайшей вспышкой, которую увидел внизу, и не очень утруждал себя наблюдениями за зловещим облаком, поднимающимся над Землей. Вдруг на экране сверкнул росчерк. Телепортационный след! А он уже и не надеялся его увидеть… Первой реакцией было желание узнать, видели ли это с других кораблей. Маленький серый человек с тревогой прислушался к стрекоту по каналам связи.
- Совершенно очевидно, что это был ядерный взрыв, - сказал болбод.
Похоже, это его вполне устраивало, а драчливое лицо говорило о том, что он готов дать отпор каждому, кто осмелится оспорить его мнение. Толнеп предложил тут же высадиться и растереть это место в порошок. Хаувин начал строить догадки, что здесь не обошлось без политических интриг, и пытался убедить в этом маленького серого человека. Но тот сам не спешил высказываться - хотел выяснить, что известно остальным. Черту под всеми догадками подвел хаувин. Разглядывая все через монокль, он презрительно фыркнул:
- Да вы, оказывается, не понимаете самого главного. По данным разведки, ночью была предпринята попытка налета. Корабли внезапно исчезли. Нет никаких сомнений, что мы только что видели кульминацию завуалированной политической драмы. Я склонен полагать, что власть перешла в другие руки. Как известно, политическая ситуация на планете не отличалась стабильностью. Прежде этой планетой управляли церковники, ну те, что в желтых балахонах. Но они, видно, проиграли и были сосланы в свой храм в южном полушарии. А теперь какие-то вояки ядерным взрывом уничтожили столицу. Только за несколько последних месяцев произошло два мятежа, атмосфера накалена до предела, политический климат вполне созрел для нашей объединенной атаки.
- Правильно! - рявкнул болбод. - Пора показать им нашу настоящую силу!
Джамбит хихикнул:
- Боюсь, что меня вам придется исключить. По крайней мере, в данный момент. Не сочтите за труд взглянуть вон на ту горку, точно к западу от столицы.
Короткая пауза сменилась возгласами удивления. На экране нарисовались пятнадцать разнокалиберных военных самолетов.
- Засада!
- Ерунда! Их флот не идет ни в какое сравнение даже с одним нашим флагманским кораблем!
- Как они отвратительны…
Потом наступило затишье. Вдруг экран маленького серого человека заполнило лицо Руфа Арзебоггера из «Полночного клыка». Репортер находился на толнепской линейной машине «Захват».
- Ваше Превосходительство! - промямлил Арзебоггер, - может, пользуясь моментом, вы отдадите приказ атаковать?
Маленький серый человек никогда не проявлял своих эмоций. Вот и теперь он лишь тихо и очень спокойно произнес:
- Очистите мой экран.
- О, конечно, Ваше Превосходительство! Сию минуту, Ваше Превосходительство! Уже исчезаю, Ваше Превосходительство!
Неряшливая физиономия репортера пропала.
Маленький серый человек скорчил гримасу отвращения. Конечно, рано или поздно все они придут к какому-то общему решению и предпримут объединенный маневр. Но пока никто не заикался о телепортационном следе. Никто даже не приблизился к какому-либо логическому выводу. Неужели каждый из них тайно вынашивает мечту отхватить премию, держа остальных в неведении? Маленький серый человек решил послушать дальше. Слушать всегда безопаснее.
Объединенные силы оживились и передислоцировались на участок орбиты точно над этим районом. Вспышки работающих двигателей озаряли небо, в эфир просочились команды, раздающиеся на кораблях. Подготовка шла полным ходом. Первым, кто высказал вслух потаенные мысли всех - о наградах, - был хаувин:
- Меня только что осенило: а если они и есть то самое, но сами об этом не знают? Вот сообщение, что с утра вокруг огневой площадки бродит какой-то психлос.
- Послушайте, неужели вы думаете, что, будь он психлос, он бы не знал? - спросил джамбит. Это замечание встряхнуло хокнера.
- Если этот болван не знает, тогда это точно он.
- Но если бы это был он, - включился хаувин, - он наверняка знал бы. А он не знает, значит - это не он.
Адмирал задумчиво поцокал зубом и тоже решил внести свою лепту:
- Поскольку существует вероятность, что они - это то самое, я не вижу причин для промедления. Надо атаковать и растереть их в порошок! - На него воззрились со всех экранов: как это он додумался до столь глубокой мысли?! - Но, с другой стороны, - продолжал тот, блистая своими недюжинными логическими способностями, - если они - те самые, значит, представляют для нас серьезную угрозу.
- А как же награда? - проворковал джамбит.
- Мы сможем выяснить это, допросив пленных, - сказал адмирал. - Как главнокомандующий объединенными силами…
Все тут же возмутились: атаковать - да, растереть в порошок - да, но почему это вдруг Сноулетер возомнил себя главнокомандующим?! Адмирал же разозлился не на шутку. Еще бы - на борту репортер, а они вздумали пререкаться. Не может же он ударить в грязь лицом перед прессой!
Перебранка затянулась, а маленький серый человек тем временем вернулся к изучению обстановки внизу. Он заметил движущуюся на юг небольшую колонну грузовиков. Она как бы состояла из двух частей: первая, поменьше, мчалась по древней магистрали - так, по крайней мере, определил маленький серый человек, вторая, побольше, почти с такой же скоростью неслась несколько сзади. Могло показаться, что вторая преследует первую. Но вот на берегу какой-то реки они встретились, соединились, не проявляя друг к другу никакой агрессивности. Река разливалась весенним половодьем. Усиленно заработали насосы. Мощными струями люди поливали свои машины и обливались сами. Смысл их действий был непонятен маленькому серому человеку, пришлось обратиться к справочникам. Радиация - вот что это! Большим количеством воды ее можно смыть. Значит, ядерный взрыв все-таки был? Психлосы веками подавляли любые попытки использования подобного оружия. Поучительная глава древней истории была почти забыта. Маленький серый человек приказал офицеру связи подрегулировать обзорные экраны. Над Землей висела дымка, да еще и облачность ухудшала видимость. Город внизу пылал неистовым пламенем. Южный ветер очистил небо над рекой, на берегу которой расположились грузовики, но помехи оставались очень сильными. Ах да, линия электропередачи, питающая старую шахту! Вот отчего изображение на экране прыгало и корежилось. Кто эти люди на берегу? Беженцы? Остатки недобитой армии? И вдруг под колпаком, который они подняли краном, маленький серый человек увидел… пульт. Он попытался разложить ситуацию по полочкам. Неизвестно почему, но он чувствовал, что этот взрыв как-то связан с телепортацией. Но как? Кто-нибудь из командиров объединенных сил обязательно спросит его совета. Надо отвечать уклончиво. На этот раз он знал, что пользы от него не будет никакой. Единственное, о чем он молил провидение, - чтобы остальные не заметили внизу пульта. По-видимому, в этой группе были раненые, и люди хлопотали вокруг них. Так прошло довольно много времени. Наконец прилетели и приземлились на берегу шесть боевых самолетов в сопровождении звена прикрытия. Маленький серый человек, не отрываясь, смотрел на пульт. Внизу же происходило следующее: люди застропили пульт тросами и перенесли в один из самолетов.
Неожиданно очнулся хокнер:
- Что это они перетащили из грузовика в самолет? Уж не пульт ли? Мне никак экран не отрегулировать…
Маленький серый человек вздрогнул. Им совсем не следует видеть пульт, но уж если увидели - хорошо бы, не узнали. Однако…
- Точно - пульт! - воскликнул хокнер.
Погрузились люди довольно быстро. Из всех самолетов только два были заполнены под завязку, остальные - полупустые. Маленький серый человек прикинул их вместимость: пожалуй, двух и хватило бы, чтоб забрать всю группу.
На орбите трещали наперебой. Кто-то видел такие пульты на снимках и теперь облизывался в предвкушении обещанной награды. Тем временем группа внизу, оставив на берегу погрузчики, насосы, кран и что-то похожее на парочку гробов, улетела. Но тут произошло нечто совершенно странное и необъяснимое: шесть стартовавших самолетов, вместо того чтобы выстроиться четким порядком, начали вдруг носиться в небе друг за другом, выписывая замысловатые кренделя, да так, что, даже прокрутив запись повторного изображения, невозможно было разобрать, где какой самолет. Четыре из шести снова приземлились. Но которые - те, что с грузом, или нет? Началось бурное обсуждение. Командиры кораблей вновь и вновь просматривали запись на своих экранах, отыскивая опознавательные знаки. Первым осенило хокнера: два самолета из шести, под защитой небольшого звена прикрытия, стартовали с черепашьей скоростью - где-то тысяча миль в час - и взяли курс на северо-восток. А четыре, с большим прикрытием, остались на берегу.
- Это приманка! - завопил он. - Они хотят, чтобы мы бросились вдогонку за первой группой - на северо-восток!
На орбите продолжали наблюдение, вычерчивая курс первой группы. По расчетам, самолеты должны были обогнуть полюс и, если ничто не остановит, проследовать к пагоде в южном полушарии. При такой скорости они прибудут на место часов через девять. Словно подтверждая предположения хокнера, самолеты, оставшиеся на берегу, неожиданно взмыли в воздух и взяли курс на северо-запад. Эти мчались уже со скоростью две тысячи миль в час. Экстраполяция их курса выявила единственно возможный пункт приземления - древнюю шахту неподалеку от места, некогда называвшегося «Сингапур».
- Попались, голубчики! - ликовал хокнер. - У меня сообщение, что именно в этом районе отмечены признаки активной деятельности: там строится подобие платформы. Никаких сомнений в том, что пульт несут именно в этот самый «Сингапур»!
Адмирал, естественно, попытался спорить. Как старший по званию он рассчитывал на беспрекословное подчинение остальных. Главным аргументом в его возражениях была пагода. Дело в том, что адмирал люто ненавидел все религии. Религиозные фанатики, по его мнению, чрезвычайно опасны и подлежат безусловному истреблению. Совершенно очевидно, что и на этот раз налицо пример религиозного бунта, чему есть доказательства. Некий религиозный орден захватил власть на этой планете и выкрал пульт. Нет сомнений в том, что эта планета - та самая, и адмирал скомандовал: «Курс - на пагоду!».
Приказ есть приказ. Объединенные силы бросились в погоню за «сингапурской» группой, выжимая из своих кораблей всю скорость, на которую те были способны. Но мощный линейный корабль «Захват» к ним не присоединился. Подстрекаемый Руфом Арзебоггером - дескать, только так можно добыть классный материал для его хвалебной статьи - и ненавистью ко всем религиям, сам адмирал Сноулетер откололся от всех и направил свой тяжелый корабль, чрево которого было забито боевыми самолетами, в Карибу.

2

Джонни очнулся с тревожным чувством. Земля сотрясалась! Некоторое время он не мог понять, где находится. Потом вспомнил: он в Карибе, в бункере, а комнату эту китайцы приготовили специально для него. Прямо под орудийной платформой. Внутри холма они соорудили глубокие бункеры и стены некоторых даже выложили облицовочной плиткой. Освещались бункеры шахтерскими фонарями. Эта комната была облицована желтым кафелем. Кроме кровати, здесь стояли стулья и платяной шкаф. На стене заботливые китайцы поместили портрет Крисси, сделанный по снимку пиктографа. Похоже, только, пожалуй, глаза немножко раскосые.
Земля снова содрогнулась. Бомбежка? Джонни уже собрался встать с постели, как вошел доктор Аллен и ласково, но твердо удержал.
- Все в порядке, - сказал доктор Аллен. - Наверху все схвачено, не волнуйся. - Взяв Джонни за руку, он стал считать пульс. В дверях показался сэр Роберт с перебинтованным носом. Старина явно ждал, когда доктор уйдет. - Ну и угораздило же тебя, - сокрушался Аллен, осматривая рану Джонни. - Но сейчас пульс уже в норме. Сыворотка нейтрализовала оставшийся яд. Так что еще несколько деньков, и… Благодари сэра Роберта: это он тебя спас.
Огромные психлосские часы лежали рядом на тумбочке. Джонни взглянул и удивился: неужели он проспал восемнадцать часов? Да за это время бог знает что могло произойти…
Опередив его вопросы, доктор Аллен сказал:
- Знаю, знаю. Но ввести тебе опиум было необходимо, чтобы замедлить сердцебиение. - Он приложил стетоскоп к груди Джонни, вслушался. - Никаких отклонений в работе сердца не нахожу. Вытяни-ка перед собой руки. - Джонни послушно вытянул. - Ну что ж, уже не дрожат. По-моему, ты выглядишь молодцом.
Земля снова вздрогнула.
- Сэр Роберт, что происходит? - воскликнул взволнованный Джонни.
Многозначительно кивнув сэру Роберту, доктор вышел, и старый шотландец тотчас подскочил к кровати. Не отвечая на вопрос, он лишь смотрел на Джонни, сияя от счастья. Еще бы не радоваться - парень жив! Вон даже щеки порозовели.
- Что происходит? - повторил Джонни.
- Это? Милях в двухстах от нас толнепский корабль посылает сюда бомбардировщиков. Но, слава богу, воздушной обороной у нас командует Стормалон, так что можно быть спокойным. А все остальные силы гости с орбиты бросили на Сингапур.
Заглянул Ангус.
- Пульт установили? - сразу спросил Джонни.
- О, да, - входя отвечал тот. - Поэтому они и не беспокоили тебя. - Он ткнул пальцем в потолок. - Со всей этой пальбой, с нашей зенитной артиллерией и двигателями наших самолетов мы не осмелились бы запустить установку. Все это связано. Китайцы очень ловко все устроили.
- Следующее пусковое положение переключателя - нижнее, - сказал Джонни.
- Да, сэр Роберт уже сказал. Все готово, если только эта пальба когда-нибудь прекратится. Ну ладно, отдыхай.
И Ангус вышел, столкнувшись в дверях с Тором.
- Ну как ты? - спросил Тор. Джонни с досадой отмахнулся.
- Лучше расскажи, что случилось.
Тот рассказал, что произошло, и что он предпринял.
- Да-а, не обрадовал ты меня, - протянул Джонни.
- Все даже хуже, чем ты думаешь, - добавил Тор.
- Много погибло?
- Эндрю и Мак-Дугал. Но есть раненые - пятнадцать человек. Они здесь же, в маленьком госпитале. Несколько контузий, переломы. Но в основном - ушибы, порой очень сильные. Слава богу, ожогов нет. От радиации парней защитили свинцовые гробы. Вот почему погиб только Эндрю.
- А Мак-Дугал?
- С ним еще ужаснее. Мы долго не могли найти его тело. И вот что нам попалось… - Только сейчас Джонни заметил, что Тор держит в руках что-то очень тяжелое. Положив груз на стол, Тор продолжал: - Пришлось осмотреть все трупы. Они были раскиданы повсюду. Развороченные взрывами внутренности - жуткое зрелище, я тебе доложу… Мы зашли на линию взрыва, думая, что его тело могло быть снесено с платформы, и остановились у того места, где раньше была контора Терла. Всю верхушку здания будто срезало. Там тоже было несколько трупов. Не хотелось писать «пропал без вести», поэтому мы решили опознать всех. Там нашли и труп Мак-Дугала. И вот что еще. - Тор развернул пакет. - Я думаю, ты обрадуешься такой находке. Один из трупов, что мы нашли, обгорел до костей, а это было у него между позвонками.
В пакете была горошина от бомбы, сделанной из неизвестного металла.
- Хромой Браун, - сказал Джонни. - Терл постарался. Похоже на пулю. Да, я действительно рад этой находке.
- Мы нашли еще одну посылочку, которую ему передал Терл, - сказал Тор. - Ангус обезвредил ее. Слушай, а как она действует?
- Я точно не знаю, - уклончиво ответил Джонни. - Но Терл…
- Мы обнаружили его утилизатор, - перебил Тор. - Питание перекрыли, не сомневаясь, что он попытается использовать его. Представляешь - он полнехонький! Хочешь посмотреть? Он здесь, на тележке в коридоре. Хорошо, что у нас был специальный мешок, непроницаемый для радиации. - Тор сделал кому-то в коридоре знак. Вкатили тележку. - Не вздумай стрелять из этих пистолетов. Кер вставил в них поршневой затвор, так что теперь эти игрушки стреляют в тех, кто нажимает курок. Кер просил предупредить тебя.
Они передали Джонни буклеты и документы, найденные в тайниках кабинетов. Такого добра у Джонни было уже полно. В глаза бросилось название одной брошюры: «Оборонительные системы неприятельских рас и краткое описание их планет». Джонни полистал. Да уж, «неприятельских рас» у психлосов было предостаточно. А вот и о Толнепе! Эта планета относится к системе «двойной звезды». В самой системе только три обитаемые планеты: седьмая, восьмая и девятая. Толнеп - девятая планета. Она имеет пять спутников, из которых основной - Азарт. Используется в качестве базы военных кораблей. Ни один толнепский корабль нельзя телепортировать в атмосферу, так как весьма неэффективны их двигатели, которые, по существу являясь радиоактивными, тратят в атмосфере слишком много энергии. После постройки такие корабли базируются на спутнике Азарт, а экипажи и все необходимое доставляются на борт с поверхности планеты. Поскольку время от времени высказывались предложения по захвату планеты Толнеп и началу горных разработок на ней, а также поскольку обычной наступательной тактики в случае подобной войны будет вполне достаточно, спутник Азарт не должен пострадать в силу причин, указанных в данной статье. Джонни взглянул на дату по психлосскому календарю: этот каталог появился на свет лишь несколько лет назад.
Раздался глухой звук, и земля содрогнулась. Джонни вдруг понял, что все, кто заходил к нему сегодня, вели себя как-то странно. В их поведении чувствовалась неестественная, натянутость. Они просто щадили его! Пока он читал, Тор получил срочное донесение с предложением немедленной капитуляции. А теперь влетел радист со связкой депеш для сэра Роберта. Влетел, передал и так же стремительно унесся. По лицу Роберта пробежала тень.
- Что, совсем плохо? - встревожился Джонни.
- Ладно-ладно, парень, - ответил сэр Роберт, - не следует так волноваться. Его шотландский выговор настораживал.
- Немедленно скажи мне всю правду! - потребовал Джонни, хорошо зная, что Роберт только в сильном волнении начинал говорить с акцентом.
Тот вздохнул и перешел на безупречное университетское произношение.
- Что ж, если угодно знать, - мы упустили инициативу. По неизвестной причине противник внезапно начал атаку. - Роберт похлопал ладонью по стопке донесений. - Почти три четверти вражеских сил брошены на Сингапур. Наши пока сдерживают натиск, но, согласись, это не может продолжаться вечно. К русской базе приближаются самолеты с борта большого транспортника. Эдинбург бомбят. Ни у русских, ни там, в Эдинбурге, нет достаточного прикрытия. А оттуда, - он ткнул пальцем в потолок, - громадный монстр уже несколько часов кряду извергает бомбы и самолеты. Кроме того, на нашу голову вполне может свалиться толнепский десант - не меньше тысячи, а у нас мало сил, чтобы вести войну на земле. Теперь ты все знаешь. Прояснений, очевидно, никаких не предвидится, может стать только хуже.
- Позовите доктора Аллена, - сказал Джонни. - Я встаю.
Роберт попытался возражать, но в конце концов отступил. Доктор Аллен был весьма недоволен.
- Ты просто напичкан наркотиками, которые предотвращают заражение и проникновение яда в кровь. Резкие движения тебе строго противопоказаны. Может начаться сильное головокружение.
Но Джонни упорствовал. Зная, что и так делается все возможное и невозможное, он хотел лично оценить ситуацию. Сидеть сложа руки невыносимо и не в его характере. Пока Джонни озирался вокруг в поисках какой-нибудь одежды, вошли один из координаторов и пожилой китаец.
- Это господин Цанг, - представил координатор. - Он готовил для вас комнату. Господин Цанг немного говорит по-английски, поэтому может быть вам полезен.
Китаец поклонился. Он явно был рад встрече с Джонни, однако чувствовалось, что непрекращающиеся глухие взрывы не дают ему покоя. Когда он подавал Джонни чашку с бульоном, руки его дрожали. Джонни хотел поставить чашку на стол, но Цанг замотал головой:
- Пейте, пейте! Потом, может, некогда будет.
В дверях вырос радист и рукой поманил Роберта. Тот торопливо вышел. А Цанг между тем немного успокоился. Уверенность в том, что теперь все будет хорошо, крепла в нем с каждой минутой. Кто же еще сможет спасти положение, если не Джонни Гудбой Тайлер?! Выкладывая оружие, которое принес с собой, китаец довольно улыбался. Одеваясь, Джонни вспомнил предупреждение доктора Аллена. Голова действительно сильно кружилась. К тому же ныла и плохо слушалась рука. Одеться стоило больших усилий. Теперь Джонни был в бледно-зеленой форме, такой, как у всех. Господин Цанг пристегнул к его ремню слева «Смит энд Вессон», справа - лучевой пистолет и ловко приладил перевязь из черного шелка, чтобы Джонни мог мгновенно выхватывать то или иное оружие. Он заставил проделать трюк, дабы убедиться, что у Джонни получится. И в заключение вручил Джонни бледно-зеленый шлем.
- Теперь вы можете стрелять в них, - радовался господин Цанг. - Пух! Пух!
Он был очень доволен и все время кланялся, широко улыбаясь.
Если бы все было так просто, подумал Джонни. Он поблагодарил старого китайца и поклонился в ответ.
Боже, как кружится голова! Кажется, сама комната несется куда-то бешеной каруселью. Землю потряс сильнейший взрыв.

3

Проходя по подземному коридору, Джонни заметил дверь в госпиталь. Несмотря на то что целью его было как можно скорее выбраться наружу, к платформе, он все же не мог не проведать раненых. За дверью раздавались странные звуки, похожие на щелканье затворов. Оружие в больничной палате? Войдя, Джонни увидел около тридцати коек. Занята же была только половина из них. Два китайца с повязками на рукавах сказали, что они из арсенала, где выдают раненым шотландцам боевое оружие - бластеры, автоматы Калашникова с зажигательными пулями, револьверы. В палату быстро вошла пожилая медсестра. По выражению ее лица было видно, что она не одобряет творящейся здесь суматохи. Узнав Джонни, она словно подавилась тирадой возмущения, которую намеревалась выплеснуть из себя. А хотела она, без сомнения, попросить лишних убраться.
- Здесь тринадцать человек из рейдерской группы и два артиллериста. Есть еще где-нибудь раненые? - спросил Джонни.
- Да, двое юношей в хирургическом отделении, - сообщила медсестра. - Доктор Мак-Кендрик говорит, что операции прошли успешно. А вам разве разрешили вставать, Мак-Тайлер?
Один из раненых узнал Джонни и окликнул его по имени. Джонни подходил к каждой койке и извинялся. Ведь продумай он свой план до мелочей - таких больших потерь можно было бы избежать. Семнадцать пострадавших из тридцати одного… Нет, восемнадцать, если считать его самого. В палате поднялся настоящий гвалт. «Да здравствует Шотландия!» - кричали раненые, сидя и лежа в постелях. Ни сильные ушибы, ни контузии, ни переломы не смогли сломить их дух. Эти парни разбили противника и кровью отомстили за Шотландию. Они были победителями, а их раны - почетными знаками доблести и мужества. Они - настоящие герои всей шотландской нации. Им не нужно было от Джонни ни оправданий, ни объяснений. Он пытался что-то еще говорить, но слова потонули в возгласах всеобщего ликования. Он просто поприветствовал парней поднятой рукой, улыбнулся и вышел.
Снаружи доносилась льющаяся из репродукторов торжественная религиозная музыка, включенная специально, чтобы помешать слежению инфралучей. Джонни выбрался из бункера. Дневной свет мутно пробивался сквозь плотную дымовую завесу. В воздухе стоял запах древесного угля. В чаше было необычно людно. Раньше Джонни казалось, что здесь достаточно просторно - по его прикидкам чаша имела диаметр около тысячи футов.
Но сейчас здесь казалось тесновато. Здание пагоды в центре чаши простиралось за пределы платформы во все стороны. Снаружи чашу окружало нечто вроде мощеной дорожки. Когда Джонни попал сюда впервые, здесь почти никого не было. А теперь… Вон там, справа, два электрика, итальянец и швейцарец, тянули провод в бункеры. Немецкий и шведский летчики разбирают сложенные на тележке дыхательные маски. Рядом шотландский офицер что-то объясняет русскому солдату. Слева от них небольшая группа сортирует оружие. Двое шерпов толкают тачку с тушей бизона к наспех обустроенной кухне. Из одного бункера в другой беспрерывно мечутся буддисты с радиодонесениями. А уж китайских семейств, с их кучей детей и родственников, здесь видимо-невидимо. Один из столбов, подпирающих крышу пагоды, китайцы увещали щитами, представлявшими уцелевшие на Земле племена. Получилась настоящая интернациональная декорация. Джонни услышал, что его окликнули по-психлосски. Это был Чонг-вон, глава китайцев и ведущий архитектор.
- Мне очень неловко, - начал тот, - но нам пришлось переправить сюда людей из поселка у озера. Это озеро слишком широкое. Кабельная защита в середине оказалась очень тонкой. Поэтому несколько снарядов упали недалеко от плотины. Взрывная волна сделала поселок ненадежным убежищем. Кроме того, дым от костров, на которых люди готовили пищу, не рассеивается сквозь экран. - Говоря это, он постоянно кланялся. - Зато мои инженеры, как вы можете убедиться, - продолжал китаец, - прокладывают воздуховоды под кабелем через холм.
Кучи грязи и груды камней вокруг чаши показывали, где прошлись китайцы своими лопатами, чтобы проложить путь воздуху снаружи. - На одном воздуховоде они поставят всасывающие вентиляторы, на другом - вытяжные. Причем, эти воздушные каналы будут изогнуты так, что взрывы не смогут их разрушить. Мне очень жаль, что я не предусмотрел этого раньше.
- Вы все сделали великолепно, - похвалил Джонни. - А плотина не пострадала? Вы сказали, что бомбы упали выше по течению…
Чонг-вон подозвал одного из инженеров, и они залопотали на своем птичьем языке. Потом Чонг-вон повернулся к Джонни.
- Пока цела. Но от взрывной волны вода перехлестывает через нее, пришлось установить временное заграждение, чтобы снизить водослив. Если озеро обмелеет, мы останемся без электричества.
Весь нижний этаж пагоды был открыт со всех четырех сторон. В сущности пагода представляла собой лишь маскировку. Металлическая перевалочная платформа была видна как на ладони. Китайцы начистили ее так, что она блестела даже при неярком освещении. Джонни прохаживался под высокой крышей пагоды, чтобы как следует разглядеть, где установили главный пульт. Он улыбнулся, увидев на противоположной стороне площадки подставку в форме жуткого крылатого чудища. У пульта стоял Ангус.
- Здорово, правда? - кивнув на подставку, спросил он Джонни.
Да, впечатляло. Громадная голова, крылья, изогнутый хвост. Из бронированного металла, раскрашенного красной и золотой краской.
- Дракон, - сказал Чонг-вон, - древний символ китайской Империи. Видите, это броня из расщепленных молекул.
Но это еще не все. Пульт был вмонтирован в спину дракона, а драконья чешуя создавала надежное прикрытие, с тем чтобы оператор мог спокойно работать на пульте, скрытый от посторонних глаз. На небольшом возвышении перед пультом стояли два стульчика, а сбоку была прилажена полка для документов и компьютера. Все покрыто непробиваемой броней. Так что этому пульту никакие повреждения не грозили. Как не грозил и нежелательный посторонний взгляд. Да, этот пульт порядком отличался от психлосского оригинала, весьма далекого от художественных излишеств. Какие все мастера эти китайцы!
- Видите, - сказал Чанг-вон, - этот дракон в точности такой же, как и остальные. - Последив за его рукой, Джонни увидел, что все углы крыши пагоды оканчиваются такими же, только поменьше в размерах. - А завершат ансамбль, - продолжал китаец, - дракончики над входом в каждый бункер. Видите? Работа, правда, еще не закончена…
Сидя за пультом, Ангус колдовал над папкой с таблицами координат. Он пытался «привязать» цифры из таблиц к клавишам пульта и данному моменту времени.
- Все оказывается довольно просто, - сказал он. - Больше возни с расчетами. Для каждой планеты существуют восемь координатных перемещений, и надо просто выбрать точное место.
Где-то упала бомба. Джонни вздрогнул.
- Если бы это прекратилось, мы бы могли по-настоящему заняться делом. Когда же наступит затишье? Хотя, по правде, пока не представляю, как мы сможем воспользоваться этим пультом.
А Чонг-вон продолжал демонстрировать свои достижения. С внутренней стороны каждого из мощных столбов, поддерживающих крышу пагоды, которая защищала платформу и пульт от дождя, были вмонтированы шахтерские фонари, направлявшие свой свет в центр платформы.
- Ночью, - сказал Чонг-вон, - свет снаружи не виден.
Джонни хотел было пойти в эксплуатационный бункер, но Чонг-вон увлек его в большую подземную комнату. Эта комната была облицована красивой плиткой, а в дальнем ее углу виднелась небольшая ораторская трибуна. По всему залу выстроились ряды кресел. Потом Чонг-вон показал Джонни одну из тридцати небольших квартирок, которые китайцы построили специально для гостей и посетителей. Это вдобавок к комнатам для летчиков и обслуживающего персонала. Да, китайские инженеры были превосходными специалистами. Джонни заинтересовали орудийные площадки, которые могли прекрасно защитить чашу, а в том числе и платформу. Вот только солдат было маловато. Наконец он дошел до операторской. Здесь было довольно оживленно. За образец они взяли такую же, обнаруженную в свое время на американской подземной базе. Только здесь сделали гораздо просторнее. В центре - стенд с огромной картой планеты. По мере поступления сообщений с мест боевых действий по карте с помощью длинных указок передвигались маленькие свинцовые модельки самолетов и орбитальных кораблей. Вражеские машины были с красными ярлычками, земные - с зелеными. Стормалон, в кожаном плаще, с белым шарфом на шее, с огромными защитными очками на носу, сидел между двумя связистами-буддистами, которые что-то лопотали в микрофоны. Наушники казались непомерно большими на их блестящих бритых головах. Джонни уже говорили, что буддисты обслуживают планетарную спецсвязь Стормалона и командный канал сэра Роберта. У последнего оператором был тринадцатилетний Кьонг. Инструктировать Джонни никому не пришлось: на большой управляющей панели все было хорошо видно и понятно.
Хуже всего дела обстояли в Сингапуре, людям там порядком досталось. На русской базе не смолкала зенитная артиллерия. Тор с группой пилотов прикрывал Карибу с воздуха. Даннелдин защищал Эдинбург. Пожалуй, только на шахте у озера Виктория все было спокойно.
Джонни прислушивался к передачам по спецсвязи и командного канала. Все они велись на пали, которого он совсем не понимал. Была еще и третья станция, находившаяся в ведении какого-то шотландского офицера, который отслеживал передвижение противника. В дальнем углу операторской стояло несколько запасных столов. За одним сидел Гленканнон, сгорбившись над стопкой фотографий. Джонни подошел и взглянул: оказалось, сделанные с экранов снимки воздушного боя. Не того ли, в котором погиб молодой швейцарец? Гленканнон взял следующую пачку - с изображением громадного монстра, висящего у них над головой. Гленканнон был очень взволнован, руки его дрожали. Видно, он не совсем еще оправился после своей разведывательной вылазки, и на этот раз Даннелдин запретил ему лететь. Джонни попытался заговорить с ним, но Гленканнон даже не прореагировал.
Поступающие сообщения радостными назвать было нельзя. Но что поделаешь - война есть война. Сколько продержатся места, не защищенные атмосферным ионизирующим кабелем? Самым уязвимым был Эдинбург. Джонни не оставляли тревожные мысли о Крисси. Оставалось надеяться, что в бункере под замком Рок она в безопасности. Как сказал сэр Роберт, все они там скрываются под землей. Зенитная артиллерия была самым мощным средством защиты Эдинбурга. С воздуха Даннелдин обстреливал самолеты, которые пытались прорваться в город. Джонни решил взглянуть на здешнюю зенитную артиллерию. Он никогда не видел грозное психлосское оружие в действии. Вернее, так близко не видел.
Он вышел из операторской. Чонг-вон убежал по каким-то своим делам, которых у него было выше головы. В пехотных окопчиках и рядом с ними сидели китайские семьи, все вместе - взрослые и дети. И собаки здесь же. Выглядели люди измученными и встревоженными. Дети плакали. Взрослые, завидев Джонни, быстро вскакивали и, широко улыбаясь, начинали кланяться.
Выход из чаши представлял собой извилистый коридор, проложенный под кабелем, чтобы тот не приходилось отключать всякий раз, когда кто-нибудь входил в чашу или выходил из нее. А изгибами коридор был устроен с тем, чтобы внутрь не попали осколки снарядов и не проникло пламя. Джонни подошел к первой зенитной установке. Орудие было закрыто защитным кожухом. Рядом стояли двое артиллеристов в русской военной форме и бронежилетах. Шотландский офицер заметил Джонни и выбрался из своего окопа.
- Мало орудий, - посетовал он. - Мы не сможем защитить озеро. Наших сил хватит только на защиту чаши.
Джонни подошел к пушке. Она была снабжена компьютерными прицелами, которые пристреливались по любому движущемуся объекту. Стоило лишь повернуть рычажок - компьютер начинал рассчитывать скорость и траекторию полета объекта, наводя ствол и осуществляя залп. Потом отыскивал следующий движущийся объект и разделывался с ним. Джонни взглянул наверх. С расстояния почти двухсот тысяч футов вражеский самолет был едва различим. А Джонни знал, что это орудие бьет максимум на пятьдесят тысяч футов. Самолет сбрасывал бомбы. Орудие стремительно ответило пять раз подряд. Пять бомб, сброшенных с самолета, взорвались в воздухе от прямого попадания из пушки. Следом в отдалении прозвучало еще несколько взрывов.
- Эти упали в озеро, - пояснил шотландский офицер. - Оно за пределами сектора обстрела. И с теми, что сбрасываются над лесом, мы тоже не возимся.
Джонни посмотрел в сторону леса. В семи или восьми милях от них начинался пожар. Нет, лес горел в трех отдельных местах. Наверняка все звери сбежали оттуда. А того самого бизона, которого притащили шерпы, наверное, убило взрывом. Одно хорошо - пожар скоро прекратится, так как в лесу слишком сыро. Он снова повернулся к орудию. Да, много бед могла натворить одна такая игрушка при атаке на шахты год с лишним назад, если бы атака не была полной неожиданностью. И если бы шефы безопасности вроде Терла не пренебрегли обороной Компании. Милях в десяти еще одна бомба упала на лесистый холм, и даже отсюда были хорошо видны столб дыма и вывороченные деревья.
Возвращаясь в чашу, Джонни заметил Гленканнона, который торопливо застегивал на ходу летную куртку. Гленканнон шел один, без второго пилота и радиста, к самолету, окруженному мешками с песком. Решив, что он получил какое-то срочное задание, Джонни не стал окликать. Гленканнон сел в самолет, бронированный Марк-32, предназначенный для полетов на большой высоте. Спускаясь в подземный коридор, Джонни столкнулся со Стормалоном. Тот бежал бегом и кричал:
- Гленканнон!
Но самолет уже взлетел.

4

Ни на минуту Гленканнон не переставал думать о трагическом эпизоде. Покоя ему не было ни днем, ни ночью. Мучили кошмары. Последние слова его швейцарского друга не выходили из головы: «Уходи! Я собью их! Уходи!» А потом пронзительный крик… И все. Катапультироваться молодой пилот не успел. Страшная картина гибели друга - Гленканнон видел на своем экране его разорванное тело - до сих пор стояла перед глазами. Просмотрев в который раз снимки и записи того воздушного боя, Гленканнон ничуть не усомнился, что этот монстр сейчас над чашей. Убийца! Да, вот он, линейный корабль «Захват»… Гленканнон чувствовал, что непременно должен вернуться туда, не взирая ни на какие препоны. Он долго послушно выполнял приказания, подавляя в себе созревшее стремление, пока не почувствовал, что должен сделать это именно сейчас - взлететь и уничтожить проклятого толнепа. Он слышал голос Стормалона по командному каналу связи: «Гленканнон! Немедленно вернись! Я тебе приказываю!» Но щелкнул тумблером и отключился. Он летел в самолете Стормалона. Эта машина, переоборудованная для высотных полетов, с плотно задраенными люками находилась в «аварийном резерве». Самолет обладал огромной огневой мощью, а кроме того, оснащен бортовыми бомбами, которые могли разрушить сразу полгорода. Машина была одета в броню, способную выдержать самые жестокие атаки. Послать за ним в погоню не могли. Все остальные самолеты Марк-32 были сейчас на озере Виктория, здесь же использовались только истребители-перехватчики. Да и слишком высоко он уже забрался.
Самолет поднимался все выше и выше. Гленканнон надел кислородную маску, потому что твердо решил выйти за пределы атмосферы. «Захват» медленно и тяжело раскачивался на высоте трехсот пятидесяти тысяч миль над Карибой, то есть в пятидесяти милях над границей земной атмосферы. Из махины вылетали самолеты и устремлялись вниз бомбить очередную цель. Вскоре они возвращались за новой партией смертоносного груза. Один из самолетов, заметив Марк-32, пикировал. Гленканнон с презрением навел на него прицелы и нажал на гашетку бомбометателя. Марк-32 тряхнуло отдачей. Толнепский самолет вспыхнул и понесся вниз кометой. Ответный ход «Захвата» не заставил себя ждать. Его орудийные отверстия мигнули, и длинные струи пламени прочертили небо у самого Марк-32. Одна даже брызнула огнем по борту, порядком нагрев обшивку. Гленканнон увернулся и скользнул за пределы досягаемости. По направлению огней реактивного двигателя он мог предвидеть курс корабля. В двадцати милях от «Захвата» он закрепил свое положение, пробежав пальцем по клавишам пульта управления. Теперь он был вне зоны досягаемости толнепского корабля. Он настроил экраны и начал наблюдение. В темном небе ярко мерцали звезды, но он не видел их. Не видел он и своей Земли. Все его внимание сейчас было приковано к линейному кораблю «Захват». Посчитав, что атака вражеского самолета - не его миссия, толнепский монстр вскоре возобновил спуск и прием на борт своих самолетов. Заносчивости у капитанов кораблей такого класса было сколько хочешь - считалось, что они неуязвимы.
Гленканнон заметил, что перед тем как открылись огромные передние люки ангарной палубы, мигнули бортовые сигнальные огни. Вероятно, это было предупреждение для приближающихся не скапливаться возле люка во время подготовки самолетов к спуску. Каждый раз, когда открывался люк, Гленканнон впивался глазами в экран, на котором появлялся ангар, вся палуба которого была загромождена самолетами. Толнепы в скафандрах носились от одной машины к другой, проверяя топливо и боезапас. Теперь бомбы были гораздо крупнее прежних. Топливный отсек они оставили открытым. Повсюду валялись какие-то баки, наверное, со сжиженным газом. Гленканнон обратил внимание на подъемный ромбовидный мост, по которому взад-вперед сновали две фигуры. Один толнеп был в штатском, другой, в офицерской форме и фуражке, казалось, занят только этим штатским. Настороженности в их поведении не чувствовалось. Он снова переключил все внимание на люк ангара и внешнее сигнальное освещение. Он вел хронометраж, не забывая рассчитывать и свои позиции. В голове по-прежнему слышалось: «Уходи! Я собью их! Уходи!» Именно это Гленканнон и собирался сейчас сделать: сбить их! Приняв окончательное решение, он почувствовал себя спокойнее и увереннее. Он должен сделать это! Загорелся сигнальный огонек. Пальцы ударили по кнопкам пульта. Марк-32 рванулся вперед так, что от мощного ускорения Гленканнона вдавило в кресло. Орудия «Захвата» выстрелили. Оранжевые шары отскочили от корпуса Марк-32. Пробившись через заградительный огонь, Гленканнон влетел в распахнутый люк ангара и нажал на все гашетки сразу…
Джонни и Стормалон наблюдали за всем этим на обзорном экране. Они видели, как самолет вошел в ангарный люк. Чтобы увидеть огромное пламя взрыва, обзорные экраны не требовались. Яркий свет залил блеклое небо на пятьдесят миль в округе. Смотреть на него было больно. Исполинский корабль падал, прочерчивая небо огненной дугой. Сначала очень медленно, потом все стремительнее. Войдя в слои атмосферы, он начал гореть еще ярче. Он спускался все ниже и ниже, все ближе и ближе к земле.
- Боже праведный! - воскликнул Стормалон. - Он же в озеро упадет!
А он падал и падал, все быстрее и быстрее, похожий на гигантскую комету, разорвавшую небо огненными красками. Но теперь он падал под углом. Стормалон весь напрягся, словно усилием воли хотел заставить чудовище изменить траекторию и упасть не на плотину, а где-нибудь на лесистых холмах. Пылающая развалина неслась с огромной скоростью.
Корабль рухнул в пяти милях от плотины, подняв фонтан воды и пара на тысячу футов. Оставшееся топливо взорвалось под водой. Пустынную китайскую деревушку снесло с берега, словно ее никогда там не было. Взрывная волна ударила в плотину. Вода поднялась, захлестнула сооружение и могучим каскадом взметнулась в воздух. Земля под ногами содрогнулась. Затаив дыхание, люди смотрели на озеро: выдержит ли плотина? Волны успокоились. Плотина была на прежнем месте. Но к ее привычным звукам прибавился еще один. Огни горели. Генераторы работали. Охранники, стоявшие возле электростанции, бросились врассыпную. Вода с ревом выходила из берегов, обрушиваясь на острова, инженеры метнулись вон из чаши. Большая часть техники, оставленной на берегу озера, была снесена. Инженеры бегали, пытаясь отыскать хотя бы одну летающую платформу. Одну, зарывшуюся в берег и занесенную илом, все же удалось откопать. Инженеры вместе с оператором поднялись к вершине дамбы. Джонни и Стормалон стояли рядом с самолетом, готовые взлететь в любую минуту и прийти к ним на помощь. Китайская речь заполнила эфир.
Защитный кабель над чашей еще удерживался на третьей стадии. Вернувшись в энергетический зал, охранники снизили мощность ионизирующего экрана до первой стадии. Джонни и Стормалон уже собрались сесть в самолет, чтобы лететь к озеру и узнать, что там нашли инженеры, как те вернулись и сразу побежали с докладом к Чонг-вону. Услышав их взволнованную трескотню, Джонни подошел ближе.

Предыдущая страница 26 Следующая страница


27 Рон Хаббард

- Они говорят, что плотина цела, - сказал ему Чонг-вон. - Временное заграждение по всему верху сломано, даже бетонная дорожка и перила разрушены. Но это пустяки, никаких серьезных повреждений, ни одной трещины они не нашли. Но на противоположной стороне плотины береговой устой от сотрясения высвободился и продолжает понижаться. Это может привести к отказу турбин.
- Сколько времени нужно на ремонт? - спросил Джонни.
Чонг-вон уточнил у инженеров. Точно они не знали - четыре или пять часов. Они сделают все возможное, чтобы остановить воду и заделать течь. Сразу не получилось - не хватило раствора. Дальний угол плотины вырвало. Теперь они хотят вернуться на озеро и сделать все, что требуется. Из бункера выбежал Ангус. Он искал Джонни.
- Стрельба прекратилась! Теперь можно попробовать!
- Наверное, можно запускать установку, - сказал Стормалон, потрясенный гибелью Гленканнона. - Но надолго ли?
- Пожертвовав собой, он, по крайней мере, избавил нас от этого чудовища, - печально произнес Джонни.

5

Маленький серый человек отправился следом за всеми к Сингапуру. Он решил держаться подальше от военных кораблей, так как находиться рядом с ними небезопасно - того и гляди угодишь в какую-нибудь историю, не говоря уже о том, что стреляют куда попало. Поэтому-то он и припоздал, прибыв на место, когда сражение уже началось. Обнаружить шахту оказалось несложно - по сверкающему конусу оборонительного огня, залпы которого не смолкали ни на минуту, поражая одну цель за другой. Шахта располагалась далеко к северу от развалин древнего города, а с другой ее стороны высилась плотина гидроэлектростанции. Непрерывный орудийный заслон
препятствовал проникновению инфралучей и поначалу мешал рассмотреть, что происходит внизу.
Маленький серый человек не считал себя докой в военном искусстве, и то, что специалист знал назубок, ему приходилось искать в справочниках. Узнать же требовалось максимальную и минимальную высоту, с которой можно вести безопасное наблюдение, а также определить тип орудий. Последнее оказалось делом весьма кропотливым. Наконец он подвел итог своим изысканиям: локальный оборонительный периметр; компьютеризированный корабль, предназначенный для отражения внезапных атак противника; предвзрывная лучевая пушка, действующая как в атмосфере, так и вне ее; частота стрельбы 15 000 выстрелов в минуту; дальнобойность 175000 футов , минимальный безопасный предел 2000 футов ; обслуживающий экипаж - 2 стрелка; стволы и кожух произведены фирмой «Вооружение Тамберта, Предичам»; компьютеры - компанией «Межгалактическое оружие Психло»; стоимость перевозки на платформы Предичама - 4269 кредиток. Ну и ну, какое дешевое оружие… Но таков принцип деятельности Межгалактической Рудной Компании: прибыль, прибыль и еще раз прибыль. Неудивительно, что у них вечно неприятности. Значит, решил он, безопаснее всего оставаться на высоте двухсот миль, чтобы не мешать самолетам, спускаемым с заатмосферных военных базовых кораблей, дрейфующих на высоте трехсот пятидесяти миль. Так он и передал своему капитану, а связиста попросил как можно точнее сфокусировать луч на орудийной площадке, которая, как ему показалось, покрыта защитным экраном. Пульт он увидел почти сразу. Неужели? Надежда вновь возвращалась к нему. Телепортационный пульт рядом с площадкой! Возле пульта копошились люди. Он впился в обзорные экраны в поисках телепортационного следа. Но даже долгое пристальное наблюдение ничего не дало. Никаких признаков. Интересно, подумал он, заметили это на военных кораблях? Может, они не знают о существовании показательного следа? А может, у них обзорные экраны другой системы. Но есть вероятность того, что они вообще никогда не видели телепортационного следа и не знают, как он выглядит…
Маленький серый человек вздохнул: к чему гадать? Так или иначе, то, что было очевидно для него, осталось незамеченным. Эти люди внизу не могли использовать телепортационную установку. В воздухе даже были их собственные самолеты. А самолеты и пушечные ядра исключают телепортацию. Сама установка разлетелась бы на кусочки от искажений.
Атакующие переключили свое внимание на гидроэлектростанцию и начали бомбить плотину, чтобы отрезать шахту от энергоснабжения. Это дало временную передышку самой шахте, а маленький серый человек снова впился глазами в пульт. Он ждал появления характерного признака. Так и есть: углерод! Эта штуковина внизу - просто-напросто перегоревший пульт. Какое разочарование…
А тем временем объединенные силы, потерпев фиаско с плотиной из-за мощного атмосферно-силового поля над ней, переключились на самолеты противовоздушной обороны. Он видел, как два штурмовика джамбитов разлетелись на куски. Схватка была жаркой.
Маленький серый человек приказал подняться выше. На юге бомбардировщики объединенных сил начали сбрасывать бомбы на древние развалины Сингапура. От непрестанных взрывов слепило глаза. Он никак не мог понять, зачем бомбить беззащитный город, ровнять его с землей, вместе с теми ценностями, которые там, вероятно, остались. Но действия вояк редко поддавались логике. У него снова заболел желудок. Какие ужасные времена. Наступят ли лучшие? Надежда его так слаба… Он знал, что на Земле есть база, которую когда-то называли «Россия», и приказал направить свой корабль туда. Один из кораблей наступательных сил выпустил над базой несколько самолетов с десантниками. Маленький серый человек видел, как на равнине высадилось около пятисот хаувинов. Под огневым прикрытием они начали продвигаться вперед. Казалось, база совершенно безоружна. Никакого ответного удара не последовало. Десантники подходили все ближе к базе. Вот они начали подниматься по горному склону к месту, где вероятнее всего, находился подземный оборонительный пункт. Когда они были уже в сотне ярдов от него, земля под ними внезапно вспыхнула. Мины! Тут же со стороны базы грянули залпы орудий. Хаувины в ужасе бросились наутек, пытаясь найти убежище в деревне. Офицеры кричали, пытаясь остановить своих подчиненных, но тщетно. Перед базой осталось лежать больше сотни убитых и раненых. Перегруппировавшись, хаувины поднялись на повторное наступление. Тогда из распахнувшихся ворот ангара неожиданно вылетели самолеты и обстреляли нападавших с воздуха.
Маленький серый человек не видел на своем экране никаких следов. Да он особенно и не надеялся увидеть, тем более в таком дыму. Он приказал пройтись над американской базой на высоте четырехсот миль, так как она была ближе других к орбитальному курсу. Ему даже удалось немного вздремнуть. Когда зависли над объектом, его разбудил зуммер, и маленький серый человек поспешил вернуться к обзорным экранам. Развалины были совершенно безжизненными. Вдоль берега реки стояли брошенные грузовики и насосы. Купол, который когда-то прикрывал пульт, лежал тут же, подцепленный крюком подъемного крана и опрокинутый набок. На севере, в городе, еще бушевал пожар. Приборы показывали, что вся местность заражена радиацией. Маленький серый человек приказал изменить орбиту, чтобы пролететь над Шотландией. Ему очень хотелось остановиться и узнать, не вернулась ли та старушка. Сенсоры вдруг зафиксировали тепло, а потом на экране появилось четкое изображение дрокинского военного корабля. Маленький серый человек заглянул в карты. Это были не очень точные карты - просто страницы, вырванные из школьных учебников географии, но он легко нашел этот город, объятый теперь пламенем. Это был Эдинбург. В наушниках стоял сплошной треск, и связисту пришлось повозиться с настройкой. Грянул оглушительный шквал звуков! Маленький серый человек понял, что говорят дрокины, но он не знал их языка, даже несмотря на то, что те управляют двенадцатью планетами. Язык дрокинов больше смахивал на истерические вопли. Конечно, он мог воспользоваться вокодером, где-то были даже словарные цепи, но вряд ли в этих истошных воплях было что-то, кроме приказов летчикам. Другой язык, который удалось разобрать, в последнее время он слышал часто. Этот, в отличие от дрокинского, был плавным, спокойным. Маленький серый человек даже повозился над расшифровкой этого языка, но только напрасно потратил время. Впрочем, ничего не нужно было расшифровывать. Все было и так ясно: шло жестокое воздушное сражение.
Он посмотрел вниз. Неподалеку от города высился громадный мыс, на котором расположились зенитные установки. Вокруг скалы бушевал огонь. Сбитый дрокинский бомбардировщик рухнул, добавив фонтан своего зеленого пламени в оранжевое зарево горящего города. Уж здесь-то не может быть никаких следов телепортации. Он очень расстроился, даже загрустил. И очень удивился, обнаружив в себе такие чувства. Неужели напряжение прошедшего года пробудило в нем эмоции? Может быть, пожилая женщина на севере Шотландии, особенно, когда он узнал, что она исчезла, расшевелила в нем сентиментальность? Теперь же он чувствовал легкое беспокойство: вдруг она не успела спастись и погибла в этом адском пламени? Все это ему очень не нравилось. Настроения, недостойные настоящего профессионала. А не вздремнуть ли часок-другой, подумал он, чтобы, выспавшись, обдумать происходящее более здраво и четко, без этих туманных сантиментов?! Все-таки он пережил кошмарный год… Маленький серый человек вошел в свою каюту и прилег. Казалось, поспал он лишь несколько минут, но проснулся с совершенно ясной головой. Неожиданно все стало на свои места. Ну и тупица же он: как сразу не догадался, в чем смысл перекрестных маневров, которые вытанцовывали те земные самолеты?! Конечно, он чего-то не понимал в военной тактике, но сообразить было можно. Та группа самолетов, что на максимальной скорости умчалась в сторону Сингапура, была приманкой. А перегоревший пульт - лишь наживкой. Он очень внимательно просмотрел видеозапись этих «танцев в воздухе», потом аккуратно вычертил курс второй группы, которая уже должна была прибыть к той пагоде в южном полушарии планеты. Он отдал распоряжение, и корабль на большой скорости устремился вперед. Он поспел как раз вовремя, чтобы увидеть гибель «Захвата». Зрелище поразило его. Он никак не понимал, как такое могло произойти. Линейный корабль-носитель класса вселяющих ужас взорвался на орбите? Это было немыслимо. Передав необходимые распоряжения, маленький серый человек смотрел, как исполинская машина, разваливаясь на части, с жутким свистом пронеслась по небу, раскалив воздух, и рухнула рядом с плотиной. Видимость ухудшилась, и несколько минут он не мог разглядеть, что с плотиной, но почти не сомневался, что она разрушена. Оказалось, однако, что сооружение выдержало. Мощный поток воды хлынул по речному руслу. Маленький серый человек навел телеобъективы экранов на плотину. Да, повреждения были, и серьезные. Изрядное количество воды утекало через пробоину на левой стороне. Похоже, сражение было весьма жарким. Леса до сих пор горят. Точно, вон и сопровождение «Захвата»: самолеты мчатся за горизонт в надежде, что их подберет какой-нибудь толнепский корабль-носитель в районе Сингапура. Наверное, они успели вылететь из чрева «Захвата» прежде, чем тот взорвался. Ну да бог с ними, с самолетами. Пора как следует осмотреть пагоду. Сейчас самолетов рядом с ней нет. Инфралучи не улавливали ничего, кроме религиозной музыки, которая заглушала все голоса. Он пристально вглядывался в экран. Долго ждать не пришлось. След телепортации! Да, да и еще раз да! Он прокрутил видеозапись, чтобы окончательно убедиться, что глаза не обманули его. Надежда ожила вновь. Потом он вдруг засомневался: чересчур все хорошо, чтобы быть правдой. Известно, что захваченные пульты уже один раз срабатывали, а вот теперь еще раз, уже последний. Казалось, в ожидании прошла целая вечность. А потом он снова увидел след. Пульт сработал дважды. Дважды! Маленький серый человек ощутил неимоверную радость. Потом удивился: сначала сентиментальность, затем тревога, а теперь - радость? А на носу срочная работа! Как же с ними связаться?
В эфире зазвучала спокойная речь, похожая на религиозную проповедь. О чем они говорят там, внизу? Он схватил вокодер и положил его возле микрофона передатчика. В вокодере было несколько языков. Один, французский, не годится совершенно. Другой - немецкий, но маленький серый человек никогда не слышал его. А если это английский? Точно, английский. Вокодер механическим голосом перевел его бормотание: «Прошу разрешения на посадку на вашей территории. На моем корабле нет оружия. Намерения мои самые мирные. Наша встреча одинаково выгодна обеим сторонам».
Маленький серый человек ждал, затаив дыхание. От ответа с Земли зависело все.

ЧАСТЬ 26

1

Джонни и Ангус пытались разобраться во всем этом. Они склонились над рабочим столом рядом с пультом управления. Перед ними лежал раскрытый том технического руководства, найденный в утилизаторе Терла. Психлосские технические руководства никогда не отличались высоким качеством, а это вообще никуда не годилось. Нет ничего хуже туманно написанного справочника для оператора, в который не включены основные теоретические положения и определения. Они обсуждали провалившийся план Джонни и возникшую в связи с этим дилемму. Озаглавлено психлосское техническое руководство было так: «Примеры по технике безопасности и инструкции по подготовке операторов телепортационных установок». Разумеется, в нем ни слова о местоположении переключателей. Но они сейчас обсуждали то, что в книге было названо явлением «идентичного пространства». В руководстве говорилось об опасности пересылки на расстояния, меньше чем двадцать пять тысяч миль. Джонни надеялся, что так или иначе он сможет поместить тактические ядерные заряды внутри главных военных кораблей. В руководстве говорилось, что пространство на определенном положении может быть рассмотрено как идентичное. Точка удаления от некоего начала отсчета, приобретала «иные» свойства по квадратичному закону. Полное различие не могло быть достигнуто, пока расстояние это не становилось равным примерно двадцати пяти тысячам миль. Такая особенность использовалась при разгоне телепортационных двигателей, что сильно отличалось от собственно переноса. Принцип работы двигателей заключался в том, что «идентичное пространство» оказывает сопротивление искажениям. Чем меньше расстояние, тем сильнее искажение. Следовательно, источником энергии для двигателей становилось сопротивление пространства искажению, но перемещения объекта при этом не происходило, перемещалась лишь точка расположения двигателя. Можно было запустить их дюжину в одной комнате, и, несмотря на взаимные исключения, они бы работали. Но для перемещения объекта без повреждений его самого или же оборудования необходимо было выбирать точки отправки и приема таким образом, чтобы преодолеть эффект идентичности, иначе можно получить полную кашу. Все это было чертовски трудно, и Джонни чувствовал себя не совсем хорошо. Всякий раз, когда он наклонялся, у него кружилась голова. Появившийся доктор Аллен настоял еще на одном приеме сульфопрепарата.
- Мы не сможем разбомбить корабли, - сказал Джонни. - А если подвергнем бомбардировке их планеты с помощью этого оборудования, они узнают о ней нескоро. Их с их реактивными двигателями отделяют целые месяцы пути от дома. - Он вздохнул. - Оборудование не должно подвести.
Система работала. Это доказанный факт. Для испытаний с разведдрона сняли автоматическую камеру на гироскопической платформе. Система управления позволяла заснять изображения объекта абсолютно во всех ракурсах. Приладили записывающее устройство. Установка могла «забросить» объект и доставить его назад, а могла доставить объект куда надо, вернуть в необходимую точку и оставить. Чтобы перебросить и вернуть объект, производилось перемещение «этого участка пространства» и его возврат. Иначе говоря, «этот участок пространства» перемещался на место «того участка», который возвращался пустым, за счет чего объект фиксировался в месте назначения. В реальности ничего не перемещалось с места - просто участки «того» и «этого пространства» ставились в соответствие.
Он разместил камеру на гиростабилизированной платформе и, когда была видна Луна, переслал на ее поверхность. Удалось получить несколько отличных изображений кратеров. Он «забросил» камеру на Марс, рассчитав расстояние и координаты, и к ним пришло изображение гигантской долины, в которой легко можно было узнать реку. Теперь рассеялись все сомнения по работоспособности системы. Но нужны были не пейзажи. Джонни и Ангус слышали рокот. Их друзья были безжалостно убиты. Должно было быть хоть что-то, что можно сделать с помощью системы. Никакой ясности в голове… Можно пригрозить захватчикам уничтожением их планет, но повторная атака более чем вероятна. Вызов по радиосвязи. Голос Стормалона:
- Открывайте огонь! Неопознанный корабль, высота сто миль, направление - север.
Стормалон переключился от связи к просмотру записи. Связистка, молодая буддистка, дотронулась до его плеча.
- Сэр, - произнесла она по-психлосски, - получено непонятное сообщение из района боя. Звук монотонный, но похоже на язык, который вы используете, разговаривая с сэром Робертом. Я сделала запись, сэр.
Стормалон не обратил внимания. Он протянул бумагу:
- Прокрути это.
«Мой корабль не вооружен. Вы можете наводить пушки на него или на меня».
Стормалон моргнул: английский?! Вернее, его смешное механическое подобие. Он получил изображение. Джонни и Ангус заворожено смотрели на него.
- Нет, нет, - закричал Стормалон, - мне кажется, все в порядке!
Он показал им изображение. Корабль был похож на мяч, опоясанный по окружности.
- Помните тот корабль-призрак, в который я врезался? И старушку с шотландского побережья? Это же тот самый корабль! - Он выжидающе смотрел на обоих. - Пропустить?
- Может быть, уловка? - насторожился Ангус.
- Но ты уверен? - спросил Джонни. - Это точно тот самый корабль?
Буддистка наклонилась к Стормалону с микрофоном. Тот схватил его и закричал:
- Привет! Всем привет! Вы слышите меня?
Монотонно-металлическое:
- Да.
- Чем вас угощала старуха? - поинтересовался Стормалон.
- Травяным чаем, - отвечал тот же голос. Стормалон усмехнулся.
- Приземляйтесь на поле к северу, где мы сможем держать вас под прицелом. Покиньте корабль, выходите без оружия. Наши солдаты вас встретят.
Металлический голос:
- Условия приняты.
Стормалон передал необходимые приказы наружной охране и на батареи. Затем вновь прокрутил диалог.
- Интересно, кто же этот парень…

2

Маленького серого человека привели в расположение пагоды. Ростом он едва доставал до плеча Джонни. Одет был в изящный серый костюм. Если не брать во внимание серый цвет его кожи, он вполне походил на землянина. Ангус смотрел с подозрением:
- Это же свитер шотландской вязки…
- Да, да, - отвечал пришелец через свой электронный переводчик. - Извините, но сейчас не время для объяснений. Мы должны как можно скорее объединить наши усилия.
Охранник доложил:
- Над его кораблем работает белая мигалка.
Переводчик сэра Роберта Кьонг прошептал:
- На частоте боевых переговоров радировано: «Временный мягкий поверхностный контакт».
Сказано было по-психлосски. У этого маленького сэра, должно быть, очень острый слух…
- О, так вы знаете психлосский! - обрадовался тот, убирая свою электронику в карман. - Значит, мы можем обойтись без этого. Бывает, что он дает сбои, пропускает важное, что приводит к недоразумениям.
Прежде чем его успели остановить, он шагнул к основанию открытой панели управления.
- О, стандартная телепортационная установка! Я вижу, у вас лишь одна.
Джонни почувствовал в его голосе нечто вроде иронии.
- Мы можем построить еще.
Он имел в виду, что не стоит пытаться свистнуть эту - замена будет обеспечена довольно быстро. Но маленький серый человек был настроен дружелюбно. Он быстро оглядел собравшихся.
- Нам в самом деле следует поторапливаться. Есть здесь представитель правительства планеты?
- Вам, должно быть, нужен сэр Роберт, - указал Джонни.
- Но достаточно ли у вас полномочий, сэр, чтобы действовать от имени правительства? - прямо спросил маленький серый человек.
Наступила пауза. Сэр Роберт подозвал своего связиста, и тот быстро установил связь с Главой клана фиргусов в осажденном Эдинбурге. Связь шла через офицеров на пали. Глава клана заметил, что вроде бы резонно считать именно их настоящим правительством. Хотя бы потому, что другие им не попадались.
Маленький серый человек попросил:
- Оформите это в виде короткого, но четкого документа. Не должно быть никаких неясностей. Ничего, что могло бы стать предметом спора или судебного разбирательства.
Им не хотелось распространяться о таких вещах в эфире, поэтому Глава клана фиргусов передал сообщение на гэлльском языке, и они записали его.
Маленький серый человек был сама активность. Он взял документ и спросил:
- У вас есть деньги? Я имею в виду галактические кредитки.
Да, у некоторых из них были такие кредитки, взятые у мертвых психлосов в качестве трофея. Но подсумок Джонни был погребен под развалинами, у Ангуса была лишь сумка с инструментами. Роберт Лиса тоже не позаботился, чтобы прихватить кредитки с собой. Тогда маленький связист Кьонг подбежал к охранникам и тут же вернулся с сотенной бумажкой. При этом охранник сказал, что сэр Роберт вправе распоряжаться ею как захочет.
- Извините, - сказал маленький серый человек, - мне следовало быть более точным. Минимально возможное количество - пятьсот.
Джонни знал, что, возможно, у них найдется еще несколько кредиток - в вещах Кера! Но они остались на озере Виктория. Еще пара миллионов покоится в сейфе, но это ведь так далеко. Кьонг бросился к летчикам. В самую точку! У тех нашлось еще немного: у одного - пять сотенных банкнот, у другого - шесть. Итого… Да, разумеется, все это в полном распоряжении сэра Роберта.
- О, двенадцать сотен кредиток! - Маленький серый человек начал заполнять бланк. - Простите, ваше звание? - спросил он сэра Роберта.
- Верховный главнокомандующий Шотландии.
- Нет, простите, можем ли мы просто написать "Уполномоченный представитель исполнительной власти? А вот здесь сверху - «Временное правительство планеты Земля». Дата, адрес… Подпишите вот здесь, внизу, пожалуйста.
Роберт все подписал. Тем временем маленький серый человек извлек из кармана маленькую книжку в мягком переплете, начертал на внутренней стороне обложки: «Временное правительство планеты Земля», а вверху на следующей странице - «1200 К» и поставил свои инициалы. Вручая книжку сэру Роберту, он сказал:
- Извольте, это ваша чековая книжка. Храните в безопасном месте, чтобы не потерять.
Они обменялись рукопожатиями. Маленький серый человек глубоко вздохнул. Затем, вновь оживившись, отогнул борт своего ладного серого костюма и произнес что-то в микрофон миниатюрного передатчика. С поста наружной охраны доложили:
- Только что верхние огни его корабля стали голубыми.
Кьонг пояснил:
- Его радио передает: «Местные переговоры. Не прерывать».
Маленький серый человек повернулся к ним и довольно потер руки.
- Теперь вы - наши клиенты, и я могу давать вам рекомендации. Прежде всего - торопитесь.
Он извлек из внутреннего кармана какую-то книгу. Оказалось, это была «Адресная книга» на психлосском языке.
- Выходите на связь по этим адресам как можно быстрее. Мы отдаем приоритет воюющим державам. Сперва, наверное, Хокнер. Эта планета в нашей системе, так… координаты, да, Фонтанный сад напротив Императорского дворца… Основные координаты…
Он диктовал ряды цифр, а Ангус быстро записывал. Цифры шли в том же порядке, что и в большом справочнике Терла. Ангус подозрительно спросил:
- А вы умеете работать с передающим оборудованием?
Маленький серый человек усиленно замотал головой:
- О нет, дорогие мои, конечно, нет! Бог мой, я лишь располагаю адресами.
Затем он увидел, что Ангус намеревается рассчитывать координаты на листке бумаги.
- У вас что, нет позиционного компьютера? Вы же до скончания века вручную считать будете. У нас нет ни секунды!
Он отогнул лацкан, но прежде чем заговорить, обратился к сэру Роберту:
- Вы позволите мне вызвать человека из моей команды с компьютером? Мне также нужны красные контейнеры. Не будете ли вы так любезны выслать охрану для его сопровождения? То, что я здесь, не должно получить огласку.
Сэр Роберт кивнул, и маленький серый человек что-то выдал в свое радио. Потом он провел по панели управления:
- Как разукрашена… Вы, конечно, знаете, что там все весьма примитивно?
В сопровождении охранника явился еще один одетый в серую форму, вручил этому впечатляющий своим видом компьютер, стопку каких-то картонок красного цвета и сразу же в сопровождении охранника удалился. Изящным движением маленький серый человек оперировал каким-то регулятором на боковой стороне устройства. Все наблюдали, как появляются и исчезают различные клавиатуры. Маленький серый человек извлек одну из них.
- Теперь это позиционный компьютер, - сказал он, поводив им перед Ангусом. - Данные в него вводятся прямо в процессе передачи. Клавишу передачи нужно нажать в строго определенный момент. Этими клавишами вы определяете режим: «засылка», «засылка и возврат», «обмен». Затем вы просто посылаете измерительный импульс в пространство, и пожалуйста - восемь основных координат на момент «ноль» на экране. Проще некуда! Примите это в качестве подарка по случаю открытия нового счета. У меня найдется еще. Теперь, думаю, мы можем начать передачу… Двадцать две сотни, отсчет по звездам, основная вселенная. - Он глянул на часы. - Так, восемь минут. Передача занимает порядка двух. Мы передадим обращение к основным цивилизациям. Психло мы, разумеется, пропустим, номер двадцать девять, но добавим лорда Вораза - даст бог, он не в постели. Это займет примерно час. Затем часа три выждем и выполним «вызов с возвратом». На каждый контакт шесть минут - мы максимально облегчим задачу и дадим время на размышление. Итак, где-то за семь часов, ну плюс еще чуть-чуть, мы сможем собрать их всех здесь. Готовьтесь к приему гостей. Он, почти не дыша, выхватил из футляра несколько красных картонок и указал на них сэру Роберту:
- Подписывайте каждую внизу, а я заполню остальные. Действуйте быстро, как только сможете.
Сэр Роберт взглянул. Написано на психлосском: "Не терпит отлагательства! Убедительно просим вас направить своего уполномоченного представителя для решения политических и военных вопросов в ходе переговоров с иными расами, имеющего право участия в переговорах и принятия решений обязывающего характера. Упомянутая персона защищена от посягательств на удержание в качестве заложника, что может повлечь за собой его самоубийство, а, следовательно, разрыв всех договорных обязательств. На месте встречи просьба быть…………
Место проведения совещания………… Продолжительность совещания определяется по усмотрению участников. Название планеты…………
Атмосфера
планеты…………
Преобладающие температуры………… Тип светила………. Обмен веществ населяющей расы…………
Пища:
пригодна для
вашей расы………… непригодна………… Возвращение посланника в целости и добром здравии с копиями выработанных протоколов гарантируется. Рекомендуется………… (имя, печать) Уполномоченный представитель законного правительства планеты………… (Подпись) Дипломатические расходы принимающая сторона берет на себя………… (Подпись)."
Сэр Роберт изучал документ несколько дольше, чем хотелось бы маленькому серому человеку.
- Подписывайте же, подписывайте, - торопил тот. - Дважды, на двух последних строчках. Я поставлю свои инициалы, печать и все остальное.
Маленький серый человек сложил картонки в две стопки, провел рукой по их кромкам, стопки стали похожи на коробки красного цвета. В страшной спешке он взял первую подписанную сэром Робертом карту, заполнил бланк, поставил инициалы, прихлопнул печатью и затолкнул в коробку.
- Хокнер! - бросил он Ангусу, вскочил на середину платформы, бросил коробку, метнулся назад и сразу же принялся за следующую.
Джонни смотрел на часы и заносил на ленту вычисляемые Ангусом координаты, вводя их в машину. Он нажал на кнопку пуска. Первая коробка, сверкнув, исчезла.
- Толнеп! - сказал серый, - парадная лестница Дома Грабителей.
Ангус стучал по клавиатуре компьютера. Джонни сидел за панелью. Серый бросился на платформу и поставил вторую коробку. Выждав, пока он убрался, Джонни нажал на кнопку. Вторая коробка исчезла. Китайские связисты, видя, сколько дел у маленького серого человека, предложили свою помощь, так как он уже не мог дышать. Кьонг, заметив, что содержимое всех карточек, за исключением адреса, было одинаковым, взялся заполнять их. Таким образом, пришельцу оставалось лишь ставить печать, инициалы и запихивать карточки в коробку. Вместе они сделали эту работу на сорок минут раньше. Тяжело дыша, маленький серый человек позволил себе и другим немного отдохнуть.
- А вы сами намерены принять участие в совещании? - спросил сэр Роберт. Тот покачал головой:
- Ну что вы, дорогой мой, конечно, нет! Я лишь помощник. Когда все соберутся, инициатива окажется в ваших руках.
Джонни и сэр Роберт переглянулись: да, надо соображать побыстрее. Через шесть с половиной часов сюда явятся двадцать девять уполномоченных представителей власти от пяти тысяч планет!
Маленький серый человек передал что-то по радио.
- Свечение на корабле вновь изменилось. Голубой свет вспыхивает быстрее. А теперь остались только красные вспышки, - докладывал охранник по внутренней связи.
Кьонг, в свою очередь, известил сэра Роберта:
- Содержание передачи: «Район в состоянии перемирия. Обстрел, военная техника или нападение представляют потенциальную угрозу жизни и безопасности ваших представителей. Прекратить огонь в радиусе пятисот миль».
Сэр Роберт спросил:
- А можете ли вы организовать перемирие по всей планете?
- Нет, я не могу! Ущемление прав государств сразу же вызовет протесты. Извините, но вашим людям в других районах придется еще немного продержаться.
Сэр Роберт ушел наверх, чтобы изложить обстановку по командному каналу связи и подбодрить таким образом людей. Из ответного доклада он понял, что ярость атак не уменьшается. Войска держатся, но из последних сил. Как следовало из докладов пилотов противника, кто-то исключительно по глупости превратил в костер развалины древнего Лондона.
Ангус же получил расчетные данные для большинства передач. Но маленький серый человек сказал, что можно немножко отдохнуть, а затем, после трехчасового перерыва, начать готовить все необходимое для «передачи с возвратом». Инженер-китаец и Чонг-вон находились в некотором замешательстве, но пытались привлечь внимание Джонни. Заметив это, он повернулся к ним, доверив управление Ангусу.
- Мы очень извиняемся, - начал Чонг-вон, - мы о дамбе. Уровень воды падает, уже сейчас показались входные отверстия турбин. Фу Чинг, мой инженер, говорит, электричество будет в ближайшие шесть часов.
Они же нуждались в шести с половиной.

3

Джонни направил нарочного с приказом вызвать Тора и доставить некоторые документы, включая копии планов старых психлосских оборонительных сооружений. Ожидая, он наблюдал, как маленький серый человек работает на компьютере рядом с панелью управления. Пальцы того буквально плясали по клавиатуре. Настоящий компьютер требовал по отношению к себе такого же профессионализма, как и телепортация. Джонни заметил, что серому необязательно даже смотреть на клавиши компьютера. Его пальцы коротко ударяли как бы произвольно. Джонни подумал, что внешность обманчива, пожалуй, этот пришелец неизвестно откуда представляет собой нечто большее, чем может показаться с виду. Дело даже не в его имени и личности, о которых они, кстати, до сих пор не имеют представления. Наверняка у него были какие-то более веские причины помогать им, чем те, что он изложил. Не то чтобы Джонни не доверял ему, просто по смыслу того немногого, что маленький серый человек сказал, Джонни чувствовал, что за его присутствием здесь стоит что-то очень серьезное. Он решил для себя: что бы ни говорил им серый, впоследствии он, Джонни, докопается до истинных причин, лежащих в основе происходящего. Пока у него было только предчувствие. Да нет, пожалуй, была и уверенность. Одно только не ко времени: если из-за дамбы не будет энергии - вся операция потеряет смысл. А у них на все про все - два часа. Демонтировать за два часа такую громадину?! Это невозможно.
Принесли карты. Среди них был набросок, сделанный китайскими инженерами, на котором указывалось местонахождение деревни. Был набросок района озера. На картах использовались традиционные условные обозначения, а не китайские, что делало их понятными и информативными. Взглянув на карту оборонительных сооружений, Джонни впервые заметил, что это - «копия с топографического оригинала». Приведенные цифры говорили, что оригинал составлен восемьсот лет назад. С помощью увеличительного стекла Джонни изучил все, что касалось самой дамбы. Дамба Кариба, перестроенная психлосами в целях обороны, в длину составляла примерно две тысячи футов. Высота конструкции достигала четырехсот двадцати. Сооружение примыкало к озеру в сто семьдесят пять миль длиной. Наибольшая ширина - двадцать миль. Настоящая громадина, через которую проходит автомобильная дорога. Джонни сравнил карты. На оригинале нет никакой деревни! Что это значит? Неужели облик планеты изменился? Он схватил рисунок с планом района. Река, помеченная как «Замбези», длиной около двух тысяч двухсот миль, была одной из самых больших на планете. Она протекала через «Карибское ущелье» и в этом месте перегораживалась для построения огромной гидроэлектростанции. Стены ущелья обрывались совершенно отвесно. Где же там быть деревне? Он вновь сравнил карты. Верхняя часть дамбы, как раз в месте крушения, находилась на уровне поверхности.
Джонни понял, в чем дело. Воды реки Замбези год за годом просто несли огромное количество ила в это озеро. Нет ничего удивительного в том, что уровень воды падает с такой скоростью. Взрыв, должно быть, перебросил через дамбу миллионы тонн ила, а поток воды уже не был столь силен, чтобы смыть все это. Само озеро заметно обмелело. Теперь оно стало длиной около ста двадцати миль, а шириной чуть больше тысячи футов. Все остальное - сплошная грязь. Он повернулся к Чонг-вону и инженеру:
- На этой дамбе шесть входных отверстий, через которые вода попадает на генераторы. Прямо сейчас необходимо закрыть все шесть. На момент телепортации мы вырубим всю энергию. Это где-то двадцать пять минут. Потом закройте отверстия. Когда нам понадобится энергия для следующей телепортации, мы отключим защитный кабель, чтобы избежать утечки мощности, и откроем только два входа. Вы сумеете это обеспечить?
- Да, конечно! - они повторили всю последовательность. - Вы хотите, чтобы все было выключено на двадцать пять минут, все входные отверстия закрыты, а затем, двумя часами позже, мы открываем лишь два из них, выключив защитный кабель. Нужно ли закрыть отверстия для сброса воды?
Джонни кивнул. Никогда прежде вода в случае чрезмерного подъема не переливалась через дамбу, а уходила в низовья рек через дренажные отверстия. Надо беречь воду. Ситуацию в целом это, конечно, не изменит, но может помочь. Тор был здесь.
- Найди Дуайта, - попросил его Джонни.
- У него тяжелый перелом руки.
- Он же один из лучших подрывников! - воскликнул Джонни. - Нет, ты мне его все же разыщи.
Люди все еще работали у панели управления, но сам он уже мог отвлечься на организацию. Появился Дуайт: два черных сверкающих глаза, рука в гипсе, прихрамывает, улыбка до ушей. Джонни не стал тратить время на долгие объяснения и расспросы.
- Дуайт, приготовь два тысячефутовых барабана детонирующего шнура, три-четыре емкости жидкой взрывчатки, буры, провода, запалы, в общем, все, что нужно.
- Ты что, - спросил Тор, - планету надумал взорвать?
- А ты, Тор, - продолжал Джонни, - собери всех, кто был в шахтах, и как можно больше китайцев.
Как всегда, под рукой оказался Стормалон.
- Ты, - кивнул ему Джонни, - приготовься к переброске взрывчатки и людей через озеро. К концу первого часа транспортировки все должно быть готово.
Джонни набросал записку, которую связисты должны были передать Ангусу, как только тот закончит с контейнерами для передачи: «Пару часов у тебя не будет энергии. Сообщи, когда будешь готов к первой передаче. Мы устроим взрыв. Не начинай, пока не получишь подтверждения. Связь - по рации».
Получившие приказы люди потянулись к выходу. Некоторые еще не оправились от вылазки, были раненые. Доктор. Аллен смотрел на все это с осуждением, но молчал. Джонни вышел наружу. Слава богу, был день, можно хоть осмотреться. Он взглянул на дамбу: да, вне всяких сомнений, это ил. Растекся по поверхности. Довольно грязная предстоит работенка. На склонах скал тоже ил, будто его нанесли гигантской кистью. Чтобы принимать сообщения, касающиеся первой телепортации, Джонни держал радио включенным. Нагруженные люди выбегали из складов, неся взрывчатку к самолету. Летчики находились рядом с машинами. Два шахтерских аэробуса были задействованы для переброски людей. Дюжина китайцев направилась в энергетический зал с его огромными рычагами, те могли пригодиться при работе с проржавевшими за тысячелетие заслонками. Джонни подошел к кромке дамбы, оглядел озеро. И не поверил своим глазам. Он надеялся, что при полете через слои атмосферы большая часть сгорит. Огромный треснувший в нескольких местах корабль затонул в иле пятью милями выше дамбы. Это в немалой степени угрожало катастрофой. Обугленные обломки задерживали потоки воды, и выше них зарождалось новое озеро. Джонни подозвал Дуайта:
- Возьми пару-тройку человек и платформу. Заложи взрывчатку слева от пролома и проделай новый проход для воды. Я дам тебе время уложить шнур. Делай и скорее возвращайся.
Дуайт бросился на поиск людей и взрывчатки. Джонни нашел место, откуда был виден противоположный конец дамбы. Похожая на полумесяц дамба как бы вдавалась в озеро. Да, здесь и терялась вода. За счет удара концы с большей силой вдавливались в берег. Дальний конец был достаточно тверд в сравнении со скалой, но нижняя часть дамбы двигалась! Вода выходила оттуда гигантским ревущим потоком. Возможно, древние разломы до недавнего времени были забиты илом, но взрыв освободил их. Единственное, что способно сдержать поток, - это с полмиллиона тонн породы, если свалить ее со стороны набегающего потока. Но времени на работу бульдозеров и экскаваторов уже не оставалось.
Похоже, что план действий, уже наполовину сформировавшийся, был что надо. Джонни осмотрел скалы на дальней стороне ущелья. Если взорвать одну из них, чтобы заполнить брешь, не разрушит ли сотрясение остатки дамбы? Защитный кабель тоже проходил через скалы. Рисковать не хотелось. Его размышления прервал раздавшийся из рации голос Ангуса:
- Первая часть завершена. Готовы к выключению!
- Выключайте, - передал Джонни. - На станции, вырубите энергию! Стормалон - на вылет!
Жужжание защитного кабеля прекратилось. Раздался глухой стук падающих на землю предметов - кусков оболочки, останков птиц, всякой трухи. Изолирующей системы больше не существовало. С надсадным ревом взлетели самолеты. Джонни заметил летающую платформу, зашел на нее и взялся за рычаги управления. Пролетев над дамбой, он направился через озеро к отдаленным верхушкам скал. Дуайт был уже там. Джонни сверху изучал строение скалы. Прикинул силу и мощь водяного потока у дна с этой стороны озера. Он намеревался сбросить как можно больше породы в озеро с таким расчетом, чтобы поток пронес их и закрыл щель. Комбинация рискованная. Необходимо в предполагаемых точках разлома скалы просверлить три отверстия в сотню футов глубиной каждое и под строго определенным углом. Он указал нужные места, идя по кромке скалы. Все три. Примерно в двухстах ярдах выше дамбы, с углом отклонения от вертикали примерно в пятнадцать градусов. Участники операции запустили машины для сверления. Они работали быстро, но достаточно ли? В распоряжении два часа. Кабель! Эта секция пролегала к озеру ближе, чем точка бурения. Его нельзя терять! Если оставить все, как есть, кабель будет порван первым случайным вмешательством и сброшен в озеро.
- Стормалон! - закричал Джонни. Тот как раз выбирался из аэробуса. - Какой самолет у нас самый большой?
Стормалон осмотрелся и указал на морской бомбардировщик.
- Пришли нескольких техников на этот край дамбы. Если верить старой карте, здесь находится кабельный соединительный узел. Отсоединяй его. С этой секцией ты перелетишь сюда - будем перемещать линию электропередачи.
Бредовая идея: зацепить незакрепленный кабель, лететь к юго-западу над озером и оторвать его! Требовались дополнительные инструкции. Понятно, что кусок в одну десятую мили может привести к крушению самолета. Быстро осмотрев район действий, Стормалон отправил техников разъединять кабель со стороны дамбы. Джонни взглянул на буровые установки. Сверла были из закаленной стали и могли выдержать даже огромный перегрев. Сейчас они дымились. Посмотрел на часы: надо бы чуть-чуть ускорить.
Пятью милями выше опытный мастер-шахтер и два его помощника сидели в иле, среди обломков боевого корабля, проваливаясь порой чуть не по пояс. Оператор платформы вынужден был корректировать ее каждые несколько минут, иначе она просто утонула бы в грязи. Какая громадина этот корабль! Неудивительно, что не удалось провести его через атмосферу. Должно быть, сборка его происходила на Азарте, спутнике Толнепа, а доставка осуществлялась отдельными блоками. Отважиться летать на таких махинах можно лишь тщательно рассчитав силу тяжести и гравитационные потоки. Где-то под этими страшными останками покоится тело Гленканнона. Даже Марк-32 не смог устоять перед этим взрывом. Настоящий корабль-кладбище. Какова его длина? Две тысячи футов, три? Сложно определить, когда большая часть его затоплена. Получилась своего рода еще одна дамба. Казалось бы, корабль неминуемо затонет, а что на самом деле?
Чтобы наблюдать за действиями своих людей, Джонни взял с собой небольшую подзорную трубу. Одни занимались сейчас прокладкой шнура через дальний край кратера, другие - с противоположной стороны. Ни те, ни другие не нуждались в советах. Буровые машины вгрызались в скалу, выбрасывая облака пара из систем водяного охлаждения. Двадцать человек прокладывали трубу от озера к насосу. Для охлаждения нужна была еще вода. Чертов ил: очень легко поскользнуться, и уже все были измазаны им с ног до головы. Джонни взглянул на часы. Оставалось совсем немного. Проделать такие отверстия за три часа было почти подвигом, а они уложились в полтора! Налегли на буровые: на каждую всей своей массой давили четверо. Он надеялся, что сигнал с корабля серого поможет им. Чтобы заняться дамбой, им пришлось оголить фронт. Без защитного кабеля положение становилось уязвимым. Ожила рация. Группа с обломков корабля запрашивала Дуайта. Все готово к взрыву. Дуайт повернулся к Джонни. Тот пытался разглядеть в трубу входные отверстия генераторов. Закрыты ли? И потом, такая грязная вода… Ничего не понять. Он вызвал Чонг-вона. Старый китаец был как всегда на месте.
- Еще пять минут, чтобы закрыть последнее, - донесся его голос. - Перекрыли дополнительные водоспускные отверстия. Извините, господин Джонни, но за эти рычаги никто годами не брался.
- Считай, что тысячу лет, - поддержал его Джонни. - Сколько там у вас людей?
- Семьдесят два человека. Половина всех сил внутри дамбы!
- Молодцы! Закругляйтесь и выводите всех. Дамбу может просто сорвать.
- Мы постараемся побыстрее, - пообещал Чонг-вон.
Раздался рев, и Стормалон поднял свободно болтающийся кабель. Он врубил сирену.
- Все готово, чтобы рвать! - прокричал Стормалон. - Скажи, когда можно!
Огромный самолет морской авиации завис над озером рядом с оконечностью дамбы. Кабель подцепил крюками и выдернул из соединительного узла. Люди разбегались оттуда.
- Убирайтесь! - закричал Джонни тем, кто был на буровых.
Людям было жаль бросать установки, и тем не менее, скользя и спотыкаясь, они метнулись прочь от кромки скалы. Джонни проверил: никого не должно остаться в районе кабеля.
- Рви! - прокричал он в радиопередатчик.
Сидевший в самолете Стормалон был своеобразного мнения обо всем этом. Кабель, подобно гигантской змее, дергаясь, сопротивляясь, стал отрываться от земли. Он тормозил самолет. Стормалон бросал тяжелую машину вверх и вниз, пытаясь выдернуть кабель. Помаленьку, фут за футом, тот оторвался… Самолет поднимался все выше и выше, направляясь к перевалу. Половина кабеля из земли вышла. Оглушительный треск, и кабель порвался! Машина Стормалона свечкой взметнулась в небо, таща за собой пару сотен ярдов его. Стормалон отрегулировал набор высоты, стабилизировав полет, растянул оторванный кусок вдоль берега и сбросил. Потом вновь вернулся. Из самолета еще торчали крюки.
- Держите меня! - прокричал пилот через громкоговоритель.
Люди бросились к перевалу и намертво закрепили на крюках оторванный конец кабеля. Стормалон выдернул его из многовекового хранилища. Люди вновь побежали к буровым.
- Мы закончили! - раздался голос Чонг-вона.
- Прекрасно! - отозвался Джонни. - Выводите всех до последнего человека и сами тоже уходите, потом доложите мне!
Он видел издали маленькие фигурки в голубых спецовках, убегающие от здания на дороге. Вот они уже на безопасном расстоянии.
- Все чисто, господин Джонни, - сообщил Чонг-вон. Бурение не прерывалось. Джонни дал сигнал Дуайту.
- Взрывчатку - в отверстия! - скомандовал Дуайт.
Джонни смотрел, как устанавливают запалы и, поскальзываясь, отбегают к платформе. Последнего пришлось втаскивать за воротник, и когда взлетели, его ноги еще болтались в воздухе. Платформа переместилась на безопасное расстояние и приземлилась. Джонни наблюдал за местом разлома. Взрывы. Тяжелые удары. Вся грязь взметнулась к небу. Брызги и дым на мгновение закрыли разлом. Из-за ударной волны задрожала земля, потом волна разошлась по воде озера. Через двадцать четыре секунды оттуда донесся звук, словно шлепок тяжелой руки. Дым понемногу рассеивался. Огромный разлом не сдвинулся, образовался лишь канал, проходящий через верхнюю и нижнюю кромки кратера. Через этот кратер протекал ручеек. И только? Джонни смотрел в трубу, затаив дыхание. Он боялся, что придется взорвать еще раз, тогда как времени было в обрез.
- Ну же, ну! - повторял он. - Больше! - Он знал, что вода вполне может размыть и расширить дорогу. - Давай!
Дальний край кратера был как минимум на два фута выше, чем уровень воды у дамбы. Нужен более мощный взрыв. Какой-то предмет выступил над поверхностью воды. Лучевая пушка? Мелькнув еще раз, предмет исчез. Вода хлестала через дальнюю стену кратера. В кратер били волны пузырящейся грязи. Вода размывала верхний край, прибывала… Теперь она собиралась у нижнего проделанного взрывом пролома, размыла дорогу и протекала ширящимся с каждым мгновением потоком. Третья волна в нижнем кратере. Плавающие ошметки… Чаша наполнилась: все уходило в нижнее озеро. Течение реки удалось восстановить. Джонни передал Дуайту, что люди справились блестяще. Буровые гудели и дымились. Джонни посмотрел на часы: оставалось не более двадцати минут. Как быстро пролетело время!
- Сколько секций вы нарастили на сверла? - спросил Джонни Тора.
- Пять.
- Придется ограничиться этим. Вынимайте буры. Стормалон, - крикнул Джонни по радио, - начинай переброску людей и оборудования!
Ему был виден Чонг-вон, казавшийся маленькой точкой на противоположном краю дамбы. Джонни передал ему:
- Командир, минут через пять-десять вы увидите здесь порядочный фейерверк. Ждите, пока не убедитесь, что дамбу не унесло и она безопасна. Только потом отправляйте людей с инструментами открыть два входных отверстия генераторов и подать питание на кабель купола и на пагоду Все ясно?
- Да, господин Джонни.
- И убедитесь, что вам не угрожает взрыв.
Извлекаемые буры громыхали в проделанных отверстиях.
- Дуайт! - позвал Джонни, - Бери емкости и сливай взрывчатку в отверстия, а потом надевай их сверху. Скорее!
Дуайт сделал указующий жест, и его люди зашевелились. Они осторожно переливали содержимое огромных канистр в до сих пор горячие отверстия. Взрывчатка почти кипела. Пузырящийся, насыщенный паром воздух мешал заполнению. Джонни побежал вперед, протягивая детонирующий шнур. Вокруг каждого заряда была проложена большая петля. Емкости играли роль мин, наполненных взрывающимся паром.
- Запалы! - прокричал Дуайт
- Некогда! - выкрикнул Джонни. - Я собираюсь подорвать это огнем с воздуха!
- Что? - не понял Тор.
Пустые емкости разместили как бы в круге зарядного шнура. Выстрела по одной емкости с лихвой хватило бы, чтоб подорвать все.
- Оставьте этот самолет мне, - указал Джонни на одноместную машину. - Убирайте отсюда все и всех.
Стормалон пытался протестовать, затем стал подгонять рассаживающихся по машинам людей. Когда все оборудование было размещено, а люки самолетов закрыты, Стормалон прокричал Джонни:
- Стреляй после того, как наберешь высоту: эта штука взлетит ракетой!
Джонни посмотрел на часы: девять минут. Самолеты готовы к взлету. Дуайта втянули последним. Джонни огляделся последний раз: порядок! Потом рванулся к боевой машине и вырулил на старт. В этой зоне не осталось ни единого человека. Взлет. Набор высоты примерно до двух тысяч футов. Даже с такой высоты дамба выглядела большой. Транспортные самолеты приземлились на полосу, наспех помеченную мешками с песком. Стормалон в спешке руководил переброской. Чонг-вон и его люди спрятались в укрытии.
- Огонь по зарядам! - скомандовал Джонни.
Он поставил оружие в режим непрерывного, кучного и предельного огня, пристегнул ремень безопасности. Сейчас здесь будет необыкновенный грохот. Пока же внизу довольно мирно. Через чернеющий вдали разлом проплывали обломки, сносимые водой с разрушенных конструкций. Река текла прямо в озеро перед дамбой. Прибывающий поток уходил под дамбу и все ширился. Джонни закрыл на замок обтекатель, проверил люк. Стоит ли выходить на высоту три тысячи? Пожалуй, отсюда лучше. Правда, машина может набрать и больше, но он плохо представлял, что это такое - полтораста галлонов жидкой взрывчатки да еще тысяча футов детонирующего шнура номер пять. Он аккуратно прицелился в центральную бочку. Гашетка! Все небо перед ним вспыхнуло огнем. Стена зеленого пламени в три тысячи футов высотой. Машину затрясло. Ударила взрывная волна, и самолет начало ввинчивать в небо, как камень из пращи. От удара о ремни безопасности Джонни на секунду потерял сознание и тут же обнаружил, что летит вниз головой. Он взялся за управление. Самолет выровнялся. Он летел назад. Двигатели с воем разворачивали машину в нужном направлении. Взрыв сдвинул с места треснувший лобовой обтекатель. Джонни увидел скалу. Ее передняя часть неспешно съезжала в озеро, как в замедленной съемке. Полмиллиона кубических ярдов камней. Вся громада казалась единым целым. Но так только казалось. Это был аккуратно срезанный горный пласт, внутри раздробленный. Еще не долетев до воды, он утратил первоначальную форму, распавшись на куски. Все выглядело так, словно Джонни и не покидал берега. Но это только издали. Многое попало прямо в центр озера. Джонни посмотрел на дамбу: неужели она столь же медленно сдвинется, и в образовавшееся русло с ревом хлынет вода озера? Он пытался рассчитывать все так, чтобы взрывная волна ушла вверх, в воздух, а не в землю. Все так и получилось, в самолете он ощутил это на себе.
Первый вал воды ударил по дамбе, обрушив на нее волну в сотню футов высотой. Выдержит ли дамба? Он не мог видеть, переносят ли подводные течения камни именно к тем глубоким промоинам. Заходил на самолете с разных сторон: вода все так же текла из-под дамбы. Он продолжал наблюдать. Было ли то, что он видел, игрой воображения? Фигурки людей в голубом бежали в сторону станции. Он не стал ждать. Он посмотрел на часы: запас полетного времени - две минуты. Взявшись за рычаги управления, Джонни посадил самолет на свободную полосу. Заглушил двигатели. Ему пришлось специально убедиться в этом - в ушах стоял звон. Осталось полминуты. Дамба заперта наглухо! По подземному проходу он прошел к куполу. Бросил взгляд на пагоду: она даже не пошатнулась от взрыва. Ангус не отрывался от управления. Маленький серый человек склонился к компьютеру. Ангус взмахнул рукой и крикнул:
- Включить энергию! Передача!

4

В последние два часа ощущалась еще чья-то активная деятельность. Играла незнакомая музыка - возвышенная, исполненная достоинства. Слышалось в ней что-то отдаленно знакомое, и Джонни припомнил, как один курсант нашел стопку пластинок. Если по нескончаемой концентрической дорожке провести шипом розы, завернутым в бумажный рупор, то, придвинувшись поближе, можно было расслышать звуки множества инструментов. На древней, почти выцветшей наклейке значилось: «Лоэнгрин. Кливлендский симфонический оркестр». Эта музыка очень напоминала ту, давнюю, но звучала гораздо глубже, проникновеннее. Джонни догадался, что к этому приложил руку маленький серый человек. Музыка из его корабля? Конечно, это для прибывающих делегатов. Появилось еще кое-что с корабля маленького серого человека: сетчатый экран, охватывающий платформу, сквозь который можно было смотреть. Доктор Аллен теперь возился с его установкой.
- Эпидемиологический контроль, - загадочно произнес он, когда Джонни проходил мимо.
Взмокшие китайские техники с довольными чумазыми физиономиями один за другим вылезали из люка. Была налажена проточная вентиляция. Дым уже развеялся. В районе платформы произойдет скопление разнообразных атмосфер в момент соединения пространств, а особенно в момент переходного процесса. Убрали с глаз китайских беженцев, потерявших свою деревню навсегда. Теперь кучи неопрятных узелков куда-то исчезли. Детей и собак отправили в чердачные помещения. Взрослые оделись в самое лучшее. Почетная охрана, вышедшая из бункера, сдувала с мундиров последние пылинки. Охранников было шестеро, все разных национальностей, все в парадной форме. Без оружия, но с треугольными флажками на длинных древках. Во главе охраны встал почтенный китайский дворянин, да нет, это же буддист-связист, одетый по-китайски - в шелковое узорчатое кимоно и небольшую шапочку. Ну и, разумеется, важный, как министр, переводчик с психлосского. За три-четыре минуты до прибытия первого гостя Джонни прошел к верхней комнате. Но войти не успел. Из дверей выскочил Кьонг, которому сэр Роберт кричал вдогонку:
- И скажи Стормалону, чтобы принес вторую регистрационную книгу!
Мальчик несся, не разбирая дороги. Вокруг сэра Роберта кипела работа, стоял непрерывный шум. Джонни открыл рот, намереваясь спросить, как дела, но сэр Роберт опередил его, мрачно покачав головой:
- Они применяют какой-то новый вид бомб, которые порой не удается подорвать! Эти кретины превращают пустые города в пепел. Наши разведдроны еще работают. Ну зачем им жечь, скажем, Сан-Франциско? С последнего сбитого аппарата мы получили изображение двух медведей на улицах. Мы имеем дело с сумасшедшими!
Джонни хотел подойти, но сэр Роберт вновь покачал головой:
- Мы не сможем сделать больше, чем теперь. Как ты думаешь, стоит нам вообще говорить с этими посланниками?
- Я не знаю, - сказал Джонни. - А стоит ли звать Главу клана фиргусов?
- Нет, нет, нет! - отвечал сэр Роберт, - ни за что! Эдинбург погибнет…
Джонни почувствовал волнение старого друга и спросил:
- От Крисси есть новости?
- Все в убежище. Даннелдин прикрывает с воздуха.
Вбежал Стормалон с книгой в руках. Сэр Роберт взглянул на Джонни:
- Ты… это, привел бы себя в порядок. Почистился бы… Подумай над тем, что скажешь гостям.
Он отправил Джонни и с головой ушел в дела, не забыв запереть дверь, чтобы бешеный гул не проник на платформу. Джонни направился к своей комнате. Он уже сворачивал по проходу, как гудение проводов, до этого почти заглушавшее музыку, внезапно оборвалось.
Через несколько секунд раздался мягкий хлопок. На платформе стоял хокнер. Безносый, с лорнетом в руке, он был одет во что-то сверкающее. Перед ним красовалось что-то вроде золоченой корзины. Раздался звонок. Верхняя кромка экрана засветилась пурпурным светом. Взяв корзинку, хокнер надменно оглядел окружающих в лорнет и осторожно ступил с платформы. Почетный караул салютовал ему. Посол благополучно миновал эпидемиологический контроль. Сопровождающий принял у него корзинку. Буддист в китайской одежде поклонился. С подозрением в голосе посланец Хокнера произнес по-психлосски:
- Я Блан Тесто, высочайший министр, уполномоченный императора Хокнера, долгих ему дней! Я вправе участвовать в переговорах и подписывать взаимные соглашения и договоры как в политической, так и в военной сферах. Моя личность неприкосновенна, и любого характера покушение приведет к аннулированию всех соглашений. Любая попытка удержания меня в качестве заложника не имеет смысла, так как правительство не будет предпринимать никаких действий по моему выкупу. В случае применения пыток с целью добычи информации я незамедлительно совершу самоубийство неизвестным вам способом. Я не являюсь носителем каких-либо заболеваний и какого-либо оружия. Да здравствует империя Хокнер! И всем добрый день!
Связист, одетый китайцем, вновь поклонился и произнес краткую приветственную речь, очень сжато изложил цели переговоров, проинформировал, что они начнутся примерно через три часа, проводил гостя в отведенные ему апартаменты, где можно немного отдохнуть. Джонни пришло на ум, что все процедуры будут похожи одна на другую с разницей лишь в лицах, расах и одеждах. Он сосредоточился на том, что должен будет сказать, когда соберутся все. Для сэра Роберта будет большой неожиданностью узнать, что Джонни решил доверить эту миссию ему. У мудрого, закаленного жизнью ветерана не было никаких приличествующих мыслей к данному случаю. Все его заботы и мысли теперь - об Эдинбурге. Нет уж, пусть снова отдувается Джонни.

5

Джонни подползал под лучом, чтобы войти в свою комнату, когда на него внезапно накатила слабость. Там, на дамбе, он сумел удержаться силой воли и подавил это чувство. Но теперь, беспокоясь за Эдинбург и Крисси, он чувствует, что не вполне контролирует себя. Он смертельно устал за эти несколько дней. Джонни не был готов к такому повороту событий. Здесь было четверо человек, делавших то, что не мог сделать он. Они сидели на низких скамьях или на полу с опущенными головами, руки их непрерывно двигались. Цанг, скорее почувствовав его присутствие, вскочил с пола и поклонился:
- Господин Джонни, позвольте представить вам мою жену!
Седая китаянка с добрым, мягким лицом быстро встала и, улыбнувшись, поклонилась. Джонни поклонился в ответ. Голова его закружилась. Женщина села и вновь углубилась в работу.
- Позвольте теперь представить мою дочь!

Предыдущая страница 27 Следующая страница


Поле битвы - Земля 28

Юная, очень хрупкая и красивая девушка с цветком в прическе. Джонни поклонился. Он чувствовал себя хуже некуда. Девушка села и продолжила свое занятие.
- Позвольте представить моего племянника! - продолжал Цанг.
Симпатичный юноша с грохотом вскочил со скамейки. Поклонился. Он был одет в синюю рабочую спецовку. Молодой человек сел и снова взялся за свои инструменты. Джонни посмотрел на китайцев. Все они работали сосредоточенно. На Джонни вдруг нахлынула легкая горечь: если переговоры сорвутся и они проиграют - сколько страданий ждет этих славных людей! Этих и тех тридцать пять тысяч, оставшихся от всей человеческой расы. Он не должен допустить такого.
Джонни шел в свою комнату. Кто-то еще, похоже, не терял времени даром, скорее всего Ангус и электрики: у стены над кроватью возвышался штатив с тремя обзорными экранами. Одна из камер была установлена в верхней комнате. Джонни видел столпившихся там, у пультов, людей с микрофонами и снимками разведдронов. Камера, передававшая изображение, была установлена в конференц-зале. Камера третьего экрана передавала изображение с платформы. Как раз когда он смотрел, появился представитель Толнепа. Он был в сверкающем зеленом одеянии, зеленой была и его шапочка, только ботинки - грязно-голубые. Глаза прикрывали огромные очки. В руках он держал подобие скипетра с большим набалдашником и зеленую корзинку с едой и личными вещами. Хотя и похожий на рептилию, он, тем не менее, ходил прямо, и у него были лицо, руки и ноги. Возможно, это результат эволюции динозавров в сторону развития чувств и уменьшения размеров. Содержание его речи было почти таким же, как у хокнера. Ответное слово он выслушал со зловещей улыбкой. Выглядел он при этом весьма озабоченно. Джонни намеревался с размаху броситься в кровать, как вдруг его неожиданно остановили. Сопровождавший его Цанг решительно сказал:
- Нет-нет, сейчас - в ванну!
Двое китайцев действовали под началом Цанга. У них была ванна, изготовленная из шахтерской вагонетки, установленной на голом полу.
- Да я уже ни рукой, ни ногой не могу двинуть! - слабо отбивался Джонни. - Пожалуй, только лицо сполосну.
Цанг возник перед ним с зеркалом в руках:
- Вы только взгляните на себя…
Джонни взял зеркало. Грязь. Следы взрывчатки. Перевязь черного шелка похожа на выцветшую тряпку. А в волосах ил… Он опустил глаза вниз, вспомнив, что прошелся по грязи по пояс. Посмотрев на свои ладони, он не смог бы определить цвет кожи. Он напоминал себе сейчас пса с деревенской помойки.
- Ваша взяла, - сказал вздохнув Джонни и начал стаскивать с себя одежду. У Цанга был большой шахтерский черпак, в который он бережно сложил весь гардероб Джонни, а также шлем, обувь и оружие.
Джонни забрался в ванну. Она была для него коротковата, чтобы вытянуть ноги, но вода доходила до груди. В жизни своей он кроме рек и холодных горных потоков нигде не мылся. Что уж говорить о горячей ванне! Он чувствовал, как усталость отступает. Освободив руку от повязки, Цанг начал яростно работать намыленной мочалкой. Неожиданно он прервал работу и о чем-то зашептался с другим. Он взялся за плечи Джонни. Снова шепот, и в протянутой руке Джонни оказался кусок бечевки. Джонни пришел в ужас, когда увидел, что дочь Цанга стоит перед ним в ванне абсолютно обнаженная! Он отвел взгляд, и та ушла. А Цанг все тер и тер. Он тщательно занимался волосами и бородой Джонни. Еще дважды мытье прерывалось. Один раз - чтобы обернуть бечевку вокруг грудной клетки, второй - чтобы расположить ее вдоль ног. Временами Цанг тер его волосы и бороду полотенцем, а когда Джонни выходил из ванны, набросил еще одно, большое-большое. Он вытирал Джонни насухо, при этом, чтобы достать до его плеча, китайцу приходилось подпрыгивать. Лишь надев на Джонни мягкий голубой халат, китаец позволил ему лечь в постель. Чтобы не смотреть на экраны, Джонни вытянулся в полный рост. Но его вновь потревожили.
Пришли доктор Мак-Кендрик и доктор Аллен. Рука Джонни была освобождена от халата. Доктор Аллен срезал повязку, прочистил рану чем-то бьющим в нос, затем посыпал на нее белым порошком и заставил Джонни проглотить сульфопрепарат. Когда доктор Аллен накладывал свежую повязку, заявился Цанг с чашкой бульона. Оба доктора отошли в сторону. Джонни стал подозревать, что они что-то задумали. Доктора бывают наигранно веселы или в связи с преподнесением сюрприза, или в связи с тем, что дела обстоят хуже некуда, но не знают, как об этом сказать больному.
- Я всегда знал, - заявил доктор Аллен, - что Даннелдин со Стормалоном - дикари. Когда ты подрывал скалу, я был снаружи. Ты тоже дикарь, Джонни Гудбой Тайлер. Признайся, ты всегда пользуешься боевым самолетом для подрыва?
Джонни вознамерился было дать отповедь, что на подготовку запалов не было времени, но к нему придвинулся доктор Мак-Кендрик:
- Подозреваю, что это для него естественная манера поведения.
Фраза для отвлечения внимания. Он как-то незаметно вставил длинный шприц и, держа кулак Джонни, всадил пару дюймов тонкой стали прямо в вену.
- Ой, - крикнул Джонни. - Больно все-таки! Вы же знаете, я терпеть не могу ваши иголки.
- Это тебе за твои обмороки, - бросил довольный Мак-Кендрик, протирая иглу. - Найденный нами препарат называется «Полный состав витаминов В». Змеиный яд плюс расслабляющее, да еще ко всему - сульфопрепарат… Очень скоро ты почувствуешь себя гораздо лучше.
- Я и так получил достаточно, - парировал Джонни, защищаясь. - И нечего делать из меня решето.
Доктор Аллен потер его плечо рукой: - У тебя просто слишком много работы и проблем выше головы. Уясни, что мы хотим помочь тебе. Дай нам внести свою лепту. Ты делаешь все по высшему разряду. Дай и другим такую же возможность.
Доктор Мак-Кендрик и доктор Аллен удалились. Бульон хорошо подействовал на желудок. Немножко спустя Джонни поднял голову и покрутил ею. Ему не хотелось снова испытать слабость.
На платформе появилась еще пара посланников. Верхняя комната напоминала ад. Джонни беспокоили предстоящие переговоры. Он подумал, не слишком ли залежался.
- Господин Цанг! - позвал он. - Можно мне мою кожаную куртку?
Верно парни сказали - пусть и другие помогут. Уж Цанг-то откопает его оленью куртку… Дальнейшее было совершенно неожиданным. Ворвавшийся Цанг во все свои пять футов закричал:
- Нет! - Он силился подыскать подходящие слова в своем скудном английском лексиконе. - Он господа!
Китаец не знал, как выразить свою мысль. Пораженный Джонни наблюдал, как он выскочил из комнаты и тут же вернулся с координатором, говорящим по-английски и понимающим по-китайски. Цанг направил на координатора весь пыл своего красноречия. Наконец замолк. Но как только координатор открыл рот, Цанг, вспомнил еще что-то, обрушил на того еще один поток и лишь после этого, изобразив на лице безразличие, замер в поклоне, спрятав руки в рукава.
Чернобровый координатор глубоко вздохнул.
- Вряд ли вам такое, Мак-Тайлер, выпадало, но сейчас вы должны проявить мудрость дипломата. Я этих китайцев знаю: если втемяшат себе что-то в голову, становятся хуже моей старой тетушки.
Джонни вытянулся в кровати и уставился на потолок.
- Ну и что плохого в том, что я просто попросил подать мне оленью куртку для выхода?
- Все! - сказал координатор. - Абсолютно все! - Он вздохнул. - Господин Цанг - прямой потомок семьи дворецких, заправлявших казной при династии Чинь, правившей в Китае с воцарения в 1644 году до самого 1911 года. Что-то около восьмисот лет назад. Это была последняя правящая династия, перед тем как Китай стал народной республикой. Императоры и весь их двор не были китайцами, эта раса называлась «маньчжуры». Они нуждались в советниках. Как говорит господин Цанг, семья его служила маньчжурам верой и правдой, но времена переменились. И за эту службу предки его были изгнаны в Тибет. Западные владыки сбросили трон. Они не нуждались в семье господина Цанга. И теперь он что-то вроде мандарина Голубой Бляхи, по линии предков - настоящий дворянин. Он говорит, что все их семейные манускрипты и свитки хранятся в каком-то тайнике вместе с библиотекой китайского университета.
- Это в России, - прервал его Джонни. - На русской базе. Одному богу известно, как они там сейчас держатся…
- Хорошо, - сказал координатор. Он так и сказал, что мы могли бы прочесть вам эти документы, если бы он ими располагал. Семья его хранит память о прошлом, ожидая прихода к власти династии, которой они могли бы служить. У них, у этих китайцев, долгая память. Только представить себе - ждать восемьсот лет, чтобы вернуться к исполнению своих обязанностей!
Цанг почувствовал, что разговор уходит в сторону, и толчками в бок дал понять координатору: скажи ему, скажи! Тот вздохнул: ему сложно было представить, как воспримет это Джонни.
Он говорит, что это вы - «господин Джонни». - и, выпаливая в одно дыхание: - Поэтому не должны выглядеть как дикарь!
Если бы Джонни не был так занят решением огромного количества проблем, он бы непременно расхохотался Координатора успокоило то, что Джонни не воспринял его слова в штыки, и он продолжал:
- Он говорит, что знает о готовящейся встрече, на которую понаедут спесивые и разодетые господа. Оно и в самом деле так, я же видел, что там затевается на платформе. Маски и те с драгоценностями, одежда расшитая. У одного даже лорнет с бриллиантом. - Сглотнув, он выложил остальное. - Если вы предстанете на переговорах в коже, они подумают, что вы и в самом деле дикарь, и слушать вас не станут. - Он вздохнул. - Еще он говорит, что, если вы станете действовать и изъясняться как неотесанный варвар, к вам отнесутся с презрением. - Он помолчал, давая Джонни возможность все осмыслить. - Вот об этом господин Цанг и толкует. Не сердитесь на него. Со своей стороны, очень уважая вас, добавлю: от итогов этой встречи зависит тридцать пять тысяч, нет, сейчас уже меньше, но все равно много человеческих жизней.
Джонни хотелось убедить господина Цанга, что он будет вежлив и не заденет ничьего самолюбия. Все будет как надо. Но вышло по-другому. Господин Цанг заставил координатора встать и переводить его речь слово в слово. Пристроившись возле кровати, он начал… Во время коротких пауз координатор едва успевал доносить.
- Быть могучим воином - это еще не все. Выигрывая все сражения, обращая врагов в бегство с поля боя, можно проиграть войну… за столом переговоров!
Джонни понял. До победы еще ох как далеко, но даже если они победят, на переговорах можно потерять все. Мысль эта уже сидела в нем, но очень глубоко. Цанг помог лишь вытащить ее на свет божий. Господи, как ему сейчас нужны советчики! У него же в голове совсем пусто…
- Ваши манеры, - координатор продолжал переводить речи маленького китайца, - должны быть рассчитаны на то, чтобы произвести впечатление. Господин управляет своими подчиненными, и их надо поставить в положение подчиненных. Ведите себя надменно, не надо быть чересчур вежливым, надо быть холодным и надменным… Подумать только, этот старичок говорит, как по книге. Настоящий придворный лексикон…
Цанг жестом попросил координатора не вставлять своих реплик.
- Не надо, - послушно продолжал координатор, - соглашаться сразу или даже делать вид, что вы согласны. Избегайте подтверждающих слов. Они будут выдвигать заведомо неразумные требования. И ведь, кто знает, вы можете выиграть! Дипломатия - это искусство компромисса. Между разными полюсами всегда лежит разумная середина, которая, возможно, будет точкой согласия. Всегда работайте с выгодой для себя. С наибольшей выгодой!
Координатор остановился.
- Он хочет знать, согласны ли вы с его соображениями?
- Да, да, конечно! - ответил Джонни. - Пусть продолжает.
Он чувствовал, что, даже если это не бесспорные истины, польза несомненна.
- А теперь он хочет преподать вам пару уроков хороших манер, - продолжал координатор. - Смотрите!
Но понятия о хороших манерах представителей тех рас, с которыми придется иметь дело, и советников древней Поднебесной империи могли и не совпадать. Хотя через минуту Джонни понял, что не прав, рассуждая так - то, что он узнал, подойдет, пожалуй, для любой расы.
- Итак, как правильно стоять. Прямо, ступни слегка в стороны, прогнуться. Твердо стоять. Так стоит победитель. Усвоили? Тогда повторите! Как держать скипетр или жезл. Одна рука держит конец, кисть другой сжимает противоположный. Все на виду. Можно немножко постучать по ступне, чтобы показать, что непокорный может быть наказан. Непринужденное переступание с ноги на ногу даст понять, что аргументы противника - пустой звук. Усвоили? Вот жезл: попробуйте! Нет, не совсем так. Свободнее. Вы же - господин! Теперь все сначала. Идите, не замечая того, что у вас на дороге. Будьте сильным. Ровнее… Еще ровнее. Без остановок. Усвоили? Делайте!
Полчаса Цанг бился над Джонни, который, наконец, признал, что его походка крадущейся пантеры должна быть заменена на более величественную. Цанг заставлял его отрабатывать и походку, и позы, весь урок вновь и вновь, пока не остался доволен. Джонни, чувствовавший себя прежде не в своей тарелке, обрел уверенность. Все было чуточку искусством. Как поединок на охоте, но только другого рода. Это несколько иная борьба. Он чувствовал, что готов. Экран свидетельствовал, что прибывают все новые и новые посланники. Господин Цанг подсказал, что те еще должны вручить верительные грамоты в зале заседаний, так что время пока есть. Продумал ли Джонни стратегию действий? Это очень важно: как вступить в дипломатическую схватку, как принудить маневрировать… У него есть время подумать.
- Это как и в сражении, но солдатами вашими теперь будут слова и мысли. Неверная их расстановка означает проигрыш.
С этими словами, сославшись на другие дела, и оставив Джонни несколько озадаченным, господин Цанг удалился. Но тут же вошел Чонг-вон, вертя головой из стороны в сторону.
- Дамба! - Он крепко сжал кулаки и энергично сдвинул их вместе. - Дыра! Утечка уменьшается, уровень воды растет.
Он решительно качнул головой, низко поклонился и вышел.
Что ж, хоть это сделано хорошо, подумал Джонни. Перерыв в подаче питания привел бы к тому, что какой-нибудь дипломат мог застрять где не надо. Теперь его волновала только пылающая планета, судьба его людей. И переговоры, конечно. Укол, кажется, подействовал: слабости как не бывало.

6

«Другим делом» Цанга оказалась стрижка Джонни. Вошедшая дочь старого китайца усадила Джонни лицом к экранам и заработала маленькими ножницами и гребнем. Это было для Джонни новое. Он, бывало, сам, когда волосы становились слишком длинными, отхватывал лишнее с помощью острого ножа. Девушка была знающей толк в этом деле. Ножницы ее работали быстро-быстро, издавая звук, как приводной ремень на шахте, когда мотор работал на высоких оборотах. Ладно, дипломатия - тоже война, размышлял Джонни. Появляющиеся господа буквально излучали власть и силу. Напавшие на Землю казались по сравнению с ним мелкой сошкой, державшей под контролем какие-нибудь двадцать планет. О некоторых расах, представители которых сейчас появлялись, он читал. Некоторые контролируют на дипломатическом уровне и до сотни планет. Как они высокомерны, самоуверенны! Какое богатство и могущество представляют! За их спинами - государства с триллионами жителей. Это уже закаленные победители, может, сотен таких переговоров. Да, это, пожалуй, посложнее, чем на войне, где у тебя хоть и сильный противник, но один. Каковы у них с сэром Робертом шансы против этих прожженных политиков? Кто они? Солдаты, противостоящие холеным дипломатам, в кармане каждого из которых, может, тысячи политических трюков. Имея вместо оружия только свою голову и рекомендации господина Цанга, Джонни чувствовал себя несколько выбитым из седла, а стратегии у него и вовсе никакой.
У девушки было с собой маленькое зеркальце, которое она поставила так, чтобы Джонни мог себя видеть. Она подровняла волосы на затылке и красиво уложила спереди. Немного походило на шлем. Волосы блестели. Борода и усы были подрезаны аккуратно. Он едва узнавал себя. Где она могла видеть людей, стриженных подобным образом? Он поднес зеркало ближе. А шея! Раньше шрамы его были жесткими, как мозоли, их легко было найти, но теперь их совсем не видно. Не нашел он на щеке и следа гранаты наемника. Ироническая усмешка его пропала, когда он обратился к изображению на экране верхней комнаты. Звук был вырублен, и Джонни, передав девушке зеркало, нажал на кнопку.
- …понять, что они вытворяют! - Эти слова Стормалона совпали с появлением на мониторе очередной картинки с разведдрона. - Я уже со счета сбился!
- Пятнадцать, - помог ему кто-то.
- Посмотрите: серия зажигательных бомб по этому заброшенному месту… - Взгляд на карту. - Детройту! Зачем его сжигать? Там тысячу лет живой души не было! Может, они пытаются разрушить оборону континента? Психи!
Картинка пропала.
- Я не могу прикрывать с воздуха руины! Что с Эдинбургом?
- Сообщение от ПВО, - отозвался кто-то с пульта. - Обзор пространства затруднен из-за дыма. Даннелдин свалил шестнадцатый хаувинский бомбардировщик.
Джонни выключил звук. Его охватило нетерпение. Дипломаты являлись один за другим. Как медленно… Вошли Цанг и координатор. Они принесли ворох разных вещей. Было видно, как напряжен Джонни. Цанг произнес что-то монотонным голосом. Координатор перевел:
- Господин Цанг напоминает вам, что за столом переговоров можно изменить ход битвы. Надо использовать весь имеющийся опыт и терпение.
Цанг показал Джонни на принесенные вещи, потом снял с него халат и развернул тунику. Казалось, в ней не было ничего броского: блестящий черный шелк, стоячий воротник, плотно облегающий шею. Но вот пуговицы с серебристым отливом привлекли внимание Джонни. Откуда такие - известно. Однажды он поделился своим удивлением с Кером, увидев красивый металл на аварийной клавише психлосской машины. С первого взгляда металл был похож на серебро, но даже при тусклом освещении сверкал всеми цветами радуги. Кер сказал тогда, что используется этот металл на кнопках не из-за своей красоты, а из-за твердости. Мономолекулярное напыление из иридиевого сплава выдержало бог знает какое количество когтей. И потом, в темноте шахты аварийная кнопка не потеряется из виду - она мерцает цветным огоньком. Племянник Цанга так напылил пуговицы, что слепило глаза. Цанг облачил Джонни в тунику с рукавами, застегнул снизу доверху. Затем помог надеть ботинки. Обувь чинко, но тоже покрытая иридиевым сплавом. Застегнул широкий, также покрытый металлом ремень. Весь, кроме пряжки с надписью «ВВС США», надраен до зеркального блеска. Однажды, сидя в клетке, он подумал, что является последним выжившим в этой организации. Странно, но теперь это обрадовало его. Во время процедуры одевания Джонни пришел в легкий ужас, оттого что Цангу не понравились складки на его плече, и он, сняв тунику, отослал ее на доработку. Но у господина Цанга было припасено кое-что еще. Шотландский жезл с фигурками резного дерева. Джонни знал, что едва ли удастся использовать его по назначению, но ему не хотелось выходить на переговоры вообще безоружным. Вошел племянник, держа в руках шлем русской работы, но отполированный китайцами. Что они с ним сделали? Ремешок шлема покрыт иридиевым сплавом, как и весь шлем. Племянник с гордостью развернул так, чтобы Джонни разглядел изделие спереди. Как им это удалось? Потом Джонни увидел в руках парня металлические трафареты, через которые тот покрывал шлем разноцветными сплавами. Это был дракон. И какой! Золотые крылья по бокам шлема, когти словно вцепились в переднюю кромку, чешуя и шипы на позвоночнике расцвечены голубым. В глазницах свирепой оскаленной морды - словно настоящие, рубины.
Белые клыки в кроваво-красной пасти. Воплощение ярости! И белый, рельефно-выступающий шар во рту. Дракон казался объемным и очень напоминал глиняных дракончиков на перевалочной платформе. Сперва Джонни подумал, что это слишком, но потом, глянув на очередного посланника, появившегося в короне, похожей на башню, подумал, что на таком фоне - нормально. И все же… Дженни посмотрел на шлем: необычный какой-то дракон…
- Очень красиво, - передал он племяннику через координатора.
Они застегивали его одежду.
- Вы же хоть расскажите мне про этого дракона, - попросил Джонни господина Цанга.
Тот взмахнул рукой и повел рассказ о том, что китайский престол назывался «Трон Дракона». Ланг-пио и чи-фу были обычной придворной одеждой в Поднебесной… Джонни это знал.
- Попроси, чтобы он рассказал именно об этом драконе. Это же разные вещи!
Цанг вздохнул. Сколько других, куда более важных вещей он должен рассказать господину Джонни! Стоит ли ударяться в красивые сказки?! Но так тому и быть. Давным-давно…
Джонни лежал на кровати, держа шлем на груди, и слушал. Время у него было. Он слушал господина Цанга, разворачивающего перед ним длинную захватывающую историю. Где-то на половине повествования Джонни неожиданно вскочил и сказал координатору:
- Придумал! Пожалуйста, позовите кто-нибудь сэра Роберта.
Это заставило Цанга вздрогнуть, и Джонни добавил:
- Спасибо! Очень интересный рассказ. Вы помогли мне больше, чем думаете.
Поскольку господин Джонни, казалось, благодарен, да и, похоже, торопился, господин Цанг откланялся, уверенный, что шелковые одеяния подготовлены должным образом. Джонни оглянулся в поисках записывающего устройства. Сложно было выразить мысль. Он сам так не думал, но что-то загадочное и постоянно ускользающее необходимо было записать.
Появился Роберт. Он тоже позаботился о своей внешности: плащ времен династии Стюартов, подобранный по цвету киль, белые шотландские гетры. Словом, настоящий лорд. Джонни впервые видел его в парадном мундире. Это впечатляло. Но в глазах старика таились усталость и тревога.
- Похоже, предстоит трудная работенка, - начал Джонни.
- Ага, парнишка. Как тебе этот, с Толнепа? Я не дипломат, браток, а вытащить сюда старого фиргуса нет никакой возможности. Предвижу опасность во вражде правителей государств. Наше дело пока - сторона. Один неверный шаг, и у нас прибавится врагов. Так-то.
Он был опечален. Но Джонни и не думал о том, чтобы успокаивать сэра Роберта.
- У нас есть блестящая возможность. Что я предлагаю сделать: туда идешь ты и делаешь все, что в состоянии. - Сэр Роберт слушал вполуха. - Затем, затянув время на обдумывание как можно дольше, ты приглашаешь меня. Представь меня как угодно, но желательно не очень корректно.
- Так их переводчики сделают представления, - заметил сэр Роберт.
- Сделай, как я говорю, хорошо?
- Ладно, парень, буду держаться, покуда смогу. Как наступит пора - позову.
- Удачи тебе! - пожелал Джонни.
- Да, мне она была бы весьма кстати.
Появился улыбающийся Чонг-вон.
- Из дыры теперь только ручеек течет! Мои люди установили силовой кабель и налаживают соединение. До темноты все будет в порядке. - Бум! - изобразил он жестом устроенный взрыв и удалился.
Точно - бум! - подумал Джонни. «Бум» и будет, если они пролетят с этими переговорами.

7

Пожалуй, лишь за три минуты до того, как войти в зал, сэр Роберт вполне серьезно осознал, что сегодня ему предстоит самая тяжелая схватка в его жизни. Голова совершенно не работала. Со времен их возвращения он спал урывками и только теперь понял, что это было ошибкой. Несмотря на свое прозвище «Лиса», он чувствовал себя заторможенным. Впрочем, прозвище-то он получил в бою, а не за столом переговоров. Он бы, несомненно, справился, если бы речь шла о командовании на войне. Ведь это он из засады продырявил стрелка и порубил на куски топориком толнепов. Но здесь он решительно проигрывал этому разодетому, уверенному в себе франту. Сэр Роберт чувствовал себя из рук вон плохо. Половина сил ПВО Эдинбурга выведена из строя сокрушительным ударом толнепов. Россия не выходит на связь вообще. И из глубины бункера, где находится его жена, никакой информации. Сам он безнадежно не знает, как добиться прекращения огня. Пока этот, с Толнепа, подкапывается под них, помахивает скипетром, втирается в доверие к остальным, на планете происходит черт знает что. Его зовут лорд Шлейм. В речи лишь глупое хихиканье и гнусное шипение, которым он владеет, как рапирой.
- Итак, достопочтенные, - говорил Шлейм, - мне не до конца ясны причины созыва этого высокого совещания. Ваше личное время, комфорт и безопасность, достоинство ваших особ - все принесено этими дикарями-выскочками в жертву мелкой дискуссии частного характера. Конфликт, имеющий местное значение, вроде небольшой стычки. Не иначе. Нет никаких сомнений, что привлечение крупных союзов, представителями которых вы являетесь, совершенно излишне. Я полагаю, что более разумным было бы просто аннулировать итоги этой встречи и передать дело военным.
Представительное собрание разволновалось. На то оно и представительство! На некоторых дыхательных масках поблескивали драгоценности. Расшитая алмазами одежда колыхалась при движении. Несколько корон выдавали присутствие посланцев монархии. Двадцать девять вершителей судеб шестнадцати вселенных, уверенные в своей правоте. Они знают, что в силах обратить эту планету в ничто одним щелчком ногтя или когтя, стоит только захотеть. Не особенно внимательно слушая этого лорда Шлейма, они больше шептались друг с другом - возможно, об обычных светских скандалах, происшедших со времен их последней встречи. Маленький серый человек сидел в стороне. Был здесь и другой, очень похожий на этого, но в костюме лучшего исполнения. Оба наблюдали за сэром Робертом. Было совершенно очевидно, что от них не стоит ждать вмешательства, а тем более содействия. Сэр Роберт недолюбливал аристократов. Слабаки, порочные, часто небезопасные - вот его мнение об этой породе. Он заставлял себя не показывать своего презрения.
- Итак, мы все же собрались на эти переговоры! - объявил Шлейм.
Все забормотали, засуетились. У каждого были какие-то свои дела: «Давайте кончать с формальностями», «Отсидимся и в сторону!», «Ой, у моей комнатной ящерицы сегодня день рождения…» Последнее вызвало восторженное оживление. Все уже предъявили верительные грамоты, все, кроме сэра Роберта, были знакомы друг с другом. Лорд Шлейм сел на место, откуда было бы удобнее направлять ход собрания.
- Мы же не рассмотрели верительную грамоту этого… этого солдафона, собравшего нас, - бросил он уже с места. - Я предлагаю вместо него ведущим собрания себя…
Сэр Роберт предъявил им запись для прослушивания. Она была на гэлльском языке, которого гости не знали. И его полномочия ведущего просто были бы отняты, как он ни глядел умоляюще в сторону маленького серого человека, но тут один из безразличных ко всему эмиссаров запросил верительные документы самого серого. Тот кивнул. Томясь скукой, остальные признали его верительную грамоту.
- Боюсь, - сказал Шлейм, - мне придется выразить недоумение еще по одному вопросу. Можем ли мы быть уверены, что у этих выскочек хватит средств на покрытие пусть даже скромных расходов на эту встречу. Наверное, вы все не собираетесь нести это бремя сами, оставаясь без оплаты? Конечно, он что-то там обещал… по дипломатической ставке, что ли, но где гарантии? Рискуем получить долговую расписку на огрызке бумаги…
Посланники рассмеялись, хотя шутка была откровенно глупой.
- Почему же, мы можем расплатиться, - начал злиться сэр Роберт.
- Объедками с тарелок? - хохотнул Шлейм. Эмиссары рассмеялись пуще прежнего.
- Галактическими кредитками! - парировал сэр Роберт.
- Взятыми, разумеется, из карманов наших экипажей, - вновь захохотал Шлейм. - Хорошо, не имеет значения. У Высочайшего есть полное право заявить о продолжении встречи. Я же, со своей стороны, считаю единственно возможным для представителей столь могущественных держав вариантом обсуждение условий сдачи и капитуляции этих бандитов.
- Ну хватит! - оборвал его сэр Роберт. С него было довольно. - Мы здесь не для обсуждения условий капитуляции. Кроме вас, кстати, есть представители других планет, дайте же им сказать свое слово.
- Но, - ответствовал Шлейм, плавно взмахнув скипетром, - у моей планеты здесь больше всего кораблей. И старший в этом «соединении по поддержанию порядка» - толнеп, Верховный адмирал Сноулетер…
- Покойник, - буквально проревел злой сэр Роберт. - Его «Захват» валяется здесь неподалеку, в озере. Они все теперь трупы - и адмирал ваш, и его команда.
- Неужели? - протянул в смятении лорд. - Какая неожиданность… Что ж, бывает. Большой это риск - космические полеты. Возможно, кончилось горючее. Но это не отменяет сказанного мною. Теперь, значит, старшим является Рогодетер Сноул. Он повышен в звании. Капитан. Итак, здесь остается мощное соединение наших кораблей, что дает мне возможность занять жесткую позицию в переговорах по поводу капитуляции вашей планеты после ничем не спровоцированного нападения.
- Мы не проигрываем! - свирепел сэр Роберт.
Шлейм пожал плечами. Небрежным взором он обвел собрание, как бы призывая к терпению в дискуссии с этими варварами, и медленно проговорил:
- Позволит ли мне уважаемое собрание удалиться для уточнения некоторых вопросов?
Ему позволили. Лорд Шлейм отсоединил шар от верхушки скипетра. Сэр Роберт с ужасом понял, что это замаскированный передатчик, и в ходе переговоров лорд поддерживал связь со своими силами.
- О! - воскликнул он, посмотрев на сэра Роберта, улыбаясь своим клыкастым ртом. - Восемнадцать ваших крупнейших городов сейчас горят…
Так вот зачем они жгли пустые города! Создают видимость победы. Хотят запугать и занять жесткую позицию при переговорах. Сэр Роберт хотел заявить, что это лишь руины, где уже десять веков никто не живет, но лорд Шлейм гнул свое:
- Высокому собранию нужны подтверждения? Прокрутите вот эту запись.
Он достал из своего приемника кассету, наподобие тех, что они получали с разведдронов.
- Я не сделаю этого! - отрезал сэр Роберт.
Собравшиеся недоумевали. Они, похоже, укрепились во мнении, что армия этой планеты действительно проигрывает.
- Сокрытие истинного положения дел, - рассмеялся лорд Шлейм, - есть деяние наказуемое. Советую вам подумать. Конечно, если у вас нет оборудования…
Сэр Роберт вложил запись в проекционный аппарат. Появилось изображение. Это были красочные панорамы горящих городов. Языки пламени взметались на тысячу футов. При включенном звуке это было похоже на гул бушующей топки. Ракурс каждого изображения был подобран так, чтобы зрительный эффект пожара был наибольшим.
- Мы предлагаем, - начал Шлейм, - весьма мягкие условия. Уверен, что мои действия вызовут неудовольствие нашего Дома Грабителей за чрезмерную мягкость. Мною движет чувство жалости, хотя действия мои, конечно, продиктованы интересами правительства. Согласно предлагаемым мной условиям, все население Земли продается в рабство в порядке возмещения ущерба, причиненного в ходе вероломного нападения. Гарантируется приемлемое содержание. При транспортировке половина останется в живых. Остальным представителям воюющих держав - хаувинам, джамбитам, болбодам, дрокинам и карнесам - дается возможность раздела планеты в качестве компенсации ущерба от потери мирных кораблей. Вашему правителю предоставлено право ссылки на Толнеп с проживанием в комфортабельном месте заключения. Считаю, что эти условия вполне приемлемы для всех. Даже слишком мягкие…
Остальные представители, переглядываясь, только пожимали плечами. Выходит, они вызваны сюда лишь в качестве свидетелей заключения соглашения о капитуляции в этой маленькой войне?
Лихорадочно соображая, как вести себя дальше, сэр Роберт пытался найти выход из ловушки. Кажется, в начале встречи он пару раз слышал звук телепортации, но абсолютно уверен не был. Считать их он тоже не мог - слишком устал. Его друг и командир ранен. Его жена, возможно, уже мертва. Единственное, что ему хотелось, - наброситься на это чудовище с отравленными клыками, помериться силами. Но он понимал, что такой поступок повлек бы непоправимые последствия, убил бы последнюю надежду. Заметив его нерешительность, лорд Шлейм, язвительно шипя, добавил:
- Поймите, земляне, что эти вот господа могут ускорить вашу капитуляцию. Полагаю, представители сил по поддержанию порядка согласятся со мной.
Упомянутые закивали и по очереди заявили, что со всем согласны. Остальные просто наблюдали. Мелкая дискуссия. Но они могут запросто поддержать толнепа, если не захотят более тратить свое время.
- Я здесь, - начал сэр Роберт, - для обсуждения условий не нашей, а вашей сдачи. Но, прежде чем мы продолжим, я должен пригласить моих уполномоченных и товарищей.
Он сделал знак в ту сторону, где, как он знал, была камера, и сел. Он ужасно устал. Его убивала медлительность в принятии решений. Неужели эти позолоченные бездельники не понимают, что, пока они тут прохлаждаются, лучшие люди гибнут на полях сражений? Нет, это их не волнует. Нет ни понимания необходимости, ни интереса. Он знал, что разбит наголову, но надеялся, что хотя бы не навредил Джонни. Но что сможет сделать тот?

ЧАСТЬ 27

1

В зале заседаний звучала музыка. Неспешная, полная достоинства. Впечатляющая своей силой. Посланники стали оглядываться, с интересом ожидая, что же произойдет. До сих пор это была довольно занудная встреча на столь же занудной планете, где нет даже ночных клубов с танцующими в них женщинами. Разговор сам собой ушел от серьезных проблем, никакого знакомства с горячими точками… Даже взяток никто не предлагал! Одна скука, сдабриваемая мелкими перебранками, задевающими амбиции воюющих в этом секторе. И вот - прекрасная музыка, поистине королевская.
В дверях появился огромный человек. Шесть с половиной футов роста. Пурпурная перевязь. Кожа желтого цвета. Наголо острижен. Это был монгол из китайской группы. Само по себе его появление не показалось бы необычным, если бы он не нес что-то на голове, придерживая руками, напрягшимися всеми своими мускулами. Незаметное, но, по всему было видно, очень тяжелое. Но сколько посланники ни вглядывались, ничего не увидели. Только его напряженные руки и выступающие мышцы спины. Он шел в такт музыке, и была заметна легкая дрожь в его коленях. Он ступил на платформу и с большим усилием опустил свою невидимую ношу. А был это небольшой стекловидный стенд, который психлосы использовали для мелких электронных работ. Он поглощал любой свет. Оптический состав, покрывающий стенд, выпускал обратно сотую долю процента света. Стенд не отражал ничего. Человек установил его с большим трудом. Разволновавшиеся присутствующие в изумлении вытягивали шеи, смотря в разные стороны. Переводчик, выступающий в роли распорядителя, - в его ухе был замаскирован радиопередатчик - произнес:
- Представителями планеты даются твердые гарантии того, что в это помещение не будет внесен объект, способный принести смерть, повреждения или какой-нибудь иной вред.
Кое-кто из посланников рассмеялся: неплохая шутка - положить на платформу и заявить, что это безвредно. Это вызвало у гостей неподдельное любопытство. Огромный монгол удалился, а в боковых проемах появились два восхитительно разодетых мальчика. Каждый нес ярко-красную, расшитую золотом подушку, на которой лежала толстая книга. Неспешно, сначала первый, затем второй, мальчики подошли к распорядителю. Тот переложил книги на невидимый стол так, чтобы корешки были видны всем. Значит, на платформе все-таки что-то было. Невидимый стол. Интересно. Те, у кого зрение было острее, давно прочли названия: «Словарь психлосского языка» и «Межгалактические законы союзов правящих рас». Но лорд Шлейм, со своим слабым толнепским зрением, даже и не пытался прочесть. Весь напрягшись, он как бы затаился. Представление устраивают! Что ж, пусть. Кто бы тут ни был, Шлейм любого загонит в угол и прикончит своими клыками. Они не смогут ничего сделать.
Мальчики, полные достоинства, удалились. Музыка неожиданно оборвалась. Раздалась барабанная дробь. Распорядитель взмахнул руками и, перекрывая грохот, мощным голосом объявил:
- Повелители планет! Лорды высших и могущественных галактик! Позвольте представить вам господина Джонни Гудбоя Тайлера! Того, кто воплощает в себе дух Земли!
Над барабанным боем взлетели звуки труб. В боковом проходе появился Джонни. Он шел медленно, величаво, словно весил тысячу фунтов. Облаченный в черное, он держал в руке жезл. Жезл был похож на серебряный, хотя и не был таковым. При малейшем движении он от падающего на него света переливался всеми цветами радуги. Джонни подошел к платформе, остановился у столика и повернулся к залу. В то же мгновение над дверью вспыхнул мощный прожектор. Теперь черное с серебром полыхало, словно ожившее таинственное пламя. Джонни молчал, не пытаясь привлечь к себе внимание, просто разглядывая всех сурово и презрительно. Господин! Кажется, это заставило всех удивиться. Собравшиеся здесь порой и сами любили пустить пыль в глаза. По крайней мере они с пониманием встретили бы такое поведение, но здесь чувствовалось совсем иное. Взять хотя бы это чудовище на шлеме господина… Как живое! А может, оно и есть живое? Лорду Шлейму крыть было нечем. К несчастью, на нем висел один серьезный просчет. Когда попадалось многозначное слово на психлосском, требовалось обозначить нужное значение интонацией или ударением. Например, слово «дух» на психлосском могло означать «разум», «ангел» или «дьявол», и, хотя переводчик правильно выделил значение, лорд Шлейм терзался выбором. Он буквально взбесился:
- Светлейшие посланники! Я ставлю под сомнение право на выступление этого дьявола! Мы же не видели его верительных грамот! Мы…
- Сэр, - прервал его Джонни, - вас так плохо слышно. Что вы сказали?
Шлейм был в смятении. Но продолжал в ярости:
- Я сказал…
- Ах да… - протянул Джонни, взмахнув жезлом. - Прошу прощения, Ваша Светлость, это все ваш толнепский акцент. Провинция… Ничего не разобрать. А вы, господа, понимаете его?
Все рассмеялись. У Шлейма и вправду был акцент, возможно, из-за клыков и привычки шипеть. И насчет провинции - как в точку: единственная планета толнепов была весьма удалена.
- Ты дьявол! - прошипел Шлейм.
- Ну, ну, ну, - пожурил его Джонни. - Такое собрание, а вы дерзите. У меня, да и у остальных уважаемых представителей может появиться желание выкинуть вас отсюда.
Затем, прежде чем Шлейм успел отреагировать, произошло следующее: жезл, который сжимала рука Джонни, неожиданно оказался направленный на ноги Шлейма. Из него вырвался узкий луч света. Такой фонарик используется в шахтах для определения запыленности. Джонни смотрел вниз, потом повернул голову в сторону, как бы пряча усмешку. Свет погас. Шлейм глянул на свои ноги. О черт! Вместо подобающих случаю парадных сверкающих ботинок на нем были старые, грязные… Слуга! Проклятый тупица в суматохе сборов надел на него совсем не то… Шлейм проткнет его насквозь, лишь доберется домой! Нет, он проведет его по улицам - пусть маленькие дети забьют его насмерть.
Джонни обратился к посланникам:
- Уважаемые господа, прошу меня извинить. Полагаю, вас не очень задело мое опоздание. Полагаю также, что мы с вами, несмотря ни на что, найдем взаимопонимание. Мне хотелось бы вести дальнейший разговор только с позиций закона.
Он посмотрел на всех ласково и почтительно. Положив жезл на невидимый стол, коснулся рукой большой книги. Слова и жесты, почерпнутые из старых учебных дисков чинко, пришлись кстати. Входя в зал деревянной походкой, Джонни чувствовал себя неестественно, театрально, но вдруг он стал понимать, что со временем приобретает все большую уверенность.
- Никто, - продолжал он, - не ожидал, что знатные титулованные особы и полномочные посланники, коими являетесь вы, решатся на весьма неприятное путешествие или соберутся на этой заштатной планете для урегулирования разногласий в частном конфликте.
Делегаты смотрели на говорившего с удивлением: это было что-то новое… Как раз то, о чем каждый из них думал про себя, не решаясь сказать вслух. Сэра Роберта, наоборот, словно громом ударило: что он затевает еще? Война, по его мнению, - это частный конфликт? Их укрепления падают под ударами, их друзья гибнут, а Джонни заявляет, что это всего лишь «разногласия»?! Старик огляделся в поисках серых людей. Те держались как-то отчужденно, отдельно от всех и… улыбались. Интересно… Роберт знал, что Джонни не вступал с ними в контакт, значит, им известно не больше, чем ему. Он едва сдержал себя, чтобы не вскочить и не закричать, что это же серьезное дело - как Джонни не понимает этого? Но он знал, что все эти посланники в сверкающих одеждах с драгоценными безделушками, странными физиономиями и щупальцами, все они - участники настоящих переговоров.
- Нет, - говорил Джонни, - было бы оскорблением для тех могущественных империй, которые вы представляете, созвать вас для обсуждения проблемы, связанной с обыкновенным пиратством.
Лорд Шлейм чуть не свалился со стула. Он уже намеревался заткнуть глотку дьяволу, когда обнаружил, что взгляд существа вновь направлен на его обувь. Но не это остановило лорда Шлейма. Чутье дипломата подсказывало ему, что дьявол сам может запросто попасть в вырытую им же самим яму. Легче легкого доказать, что нападающие корабли Толнепа укомплектованы экипажами военных вполне законно. Ладно, пусть он закопается поглубже. Ха! Этот дьявол ему, Шлейму, не соперник!
- Столь титулованные представители королевств и правительств, - продолжал Джонни, - должны - поправьте меня, если я ошибаюсь - исходить из действующих положений Межгалактического закона. Если взять это за основу, соответствующее разбирательство едва ли может быть принято всерьез.
Точно! Чистая правда! Присутствующие, за исключением представителей воюющих сторон, крайне заинтересовались происходящим. А те, наоборот, выглядели озабоченно. Кроме лорда Шлейма. Да, думал он, этот дьявол сам копает себе могилу. Одно лишь вызывало тревогу: толнеп должен был носить оптические фильтры, преобразующие падающий поток, а каждый отблеск пуговиц на одежде этого дьявола пробивал защиту фильтра, что отзывалось приступами головной боли. Шлейму хотелось заставить вырубить прожектор, освещавший чудовище с его пылающими глазницами.
Джонни уточнил:
- Принципиальным является противопоставление понятия «пираты» понятию «вооруженные силы». Я уверен, что время от времени даже и более организованные, регулярные, хорошо оплачиваемые соединения или даже торговые корабли в результате мятежа, потери курса или смещения руководства могут обратиться к пиратству, встречающему благосклонное отношение со стороны их собственных правительств. Тем более, что примеров хватает. Ужасные времена. Как раз в прошлом месяце, как известно всем представителям, произошел бунт на эскадре в Оксентабе. Таких примеров множество. Старая история. Об этом много написано.
- Итак, - немного помолчав, продолжал Джонни, - уберечь законопослушные государства, представителями которых вы являетесь, и обрести реальную возможность справиться с пиратством, где бы оно ни возникло. Это надлежит прояснить. Может, оформить в виде соглашения таким представительным собранием, как наше?
Отличная идея, думали посланники. Все правильно. Хмурые физиономии воюющих. Лорд же Шлейм уверен, что дьявол прогорит.
Джонни открыл психлосский словарь.
- Известно, что психлосский язык представляет собой смешение многих, в том числе и ваших, и, строго говоря, не является созданием лишь психлосов. Это всеобъемлющий язык, берущий начало во многих мирах, что является единственной причиной его повсеместного использования.
Это было правдой. Какая эрудиция! Психлосы, действительно, тащили, что могли, из других языков. Так может, не стоит и называть его психлосским?! Все стали перешептываться, спорить.
- Это обычный словарь, - сказал Джонни. - Всем знакомый, не так ли? - Он поднял книгу повыше. Все закивали. Джонни положил словарь перед собой и начал читать. - Здесь написано: «Пират - тот, кто занимается грабежом торговцев или же населения планет, используя корабли либо соединения кораблей, не подчиняясь законодательным актам правительства, а также любой член такого корабля».
Да, все так. Это - пиратство. Но Лорд Шлейм излучал довольство. Он чувствовал, что «сделает» этого дьявола, и уже в точности знал, как именно. Раскусить все эти доводы и продолжить переговоры о сдаче - детская забава. Он сам дал дьяволу этот шанс. Все толнепские корабли напрямую подчинялись указаниям правительства. Абсолютно законно.
Джонни обратился к книге законов.
- Конечно, согласно межгалактическим нормам у нас есть другое определение. С вашего позволения, зачитаю: «Статья 234.234.352.678. На основании соглашений между Психло и Хаувином, подписано на Блонке, Психло и Камходом, подписано на Психло, здесь и в дальнейшем пиратом считается похищающий горнорудное сырье и минералы». - Джонни постучал по книге и коротко усмехнулся. - Теперь понятно, как, почему и по чьей вине появилось такое определение?
Они рассмеялись. Психлосов, которые готовы переступить через любого ради собственных интересов, не любили.
- Следовательно, - заявил Джонни, - высокому собранию, как я полагаю, стоит должным образом дать всеобъемлющее определение понятиям «пират» и «пиратство», а затем, по зрелому размышлению, принять соответствующий действенный документ.
Сэр Роберт тяжело вздохнул: Джонни предлагает проводить целые дни, рассуждая о каких-то соглашениях, в то время как силы Толнепа, несомненно, вызванные по радио посланником, разносят планету на куски. Но вздох его потонул в гуле всеобщего одобрения. Джонни отвлекся от книги и вновь взял в руки жезл.
- Позвольте мне высказать свою скромную точку зрения. - При этом он выглядел весьма величественно. - Мы должны принять меры прямо сейчас, исходя из того, что знаем местонахождение офицерского состава и команд толнепского флота, которые надлежит медленно испарить как пиратов или же расстрелять как военных преступников.
Лорд Шлейм вскочил с воплем:
- Остановитесь!
Он оглядывался на остальных, вовлеченных в войну. Те сидели прямо перед ним и молчали. Похоже, они были огорошены. Вдруг до него дошло, что этот дьявол сказал «Толнеп», а не объединенные силы". Шипя и брызгая ядом, лорд Шлейм выразил свой протест. Дьявол зашел слишком далеко! Мгновение лорд Шлейм был готов рвать и метать, но сейчас требовалось другое.
- Доблестные вооруженные силы Толнепа стали жертвой вашей гнусной инсинуации! - яростно прокричал он. - Это необоснованное обвинение должно быть немедленно снято высоким собранием. Здесь присутствуют и другие воюющие стороны. Требую изъятия данных утверждений из протоколов как могущих быть превратно истолкованными, как оскорбление межгалактического характера.
Спокойный, улыбающийся Джонни перевел взгляд с ботинок толнепа на его клыкастую
- Ваше бесцеремонное поведение дела не поправит Своими выходками вы оскорбляете присутствующих господ. Держите же себя в руках.
- Требую разъяснений! - разорялся толнеп. Джонни терпеливо вздохнул:
- Ну ладно, вы их получите. По моему глубокому убеждению, силы Хаувина, Болбода, Дрокина, Джамбито и Хокнера, возможно, ложными обещаниями вовлечены в преступные действия Толнепа. Согласно вашим утверждениям, силы Толнепа имеют подавляющее численное превосходство. И, поскольку ваш старший офицер, руководивший так называемыми объединенными силами, убит, а вы выдвинули на его место другого толнепа, представляется совершенно очевидным, что эти силы объединены для нападения под прицелом орудий толнепского флота. Таким образом, мы не можем считать виновными вооруженные силы этих государств. И мы не обвиняем их. Они лишь жертвы и, по моему убеждению, неподсудны, если нами будет принята честная и однозначная трактовка понятия «пират»
Пора! Лорд Шлейм учуял подходящий момент. Он сокрушит этого дьявола. Исполненный достоинства и величия, он поднялся в полный рост
- Твои доводы, дьявол, растают, как первый снег. Ни адмирал, назначенный Толнепом, ни капитан ни на шаг не отступили от предписаний правительства Толнепа. Так что оставь всю эту трескотню насчет «пиратов», и перейдем к более подобающей дискуссии для столь высокого собрания - о сдаче!
Шлейм уже ощущал вкус победы и триумфа. Еще немного - все будет кончено.
Сэр Роберт застонал. Он увидел, что двое серых, глядя в пол, нервничают. Жалеют, небось, что затеяли это. Джонни, взглянув на толнепа, печально покачал головой. Затем обвел глазами собравшихся. Они сидели расслабленно, явно теряя интерес. Немедленно нужно предпринять что-то такое, что привлечет их внимание вновь.
- Господа, - заговорил он, - пожалуйста, простите за все отклонения от основной темы собрания. Этот… толнеп настаивает, чтобы мы ограничились рассмотрением обычного нападения на мирную планету. С вашего разрешения, у меня нет иного выхода, как согласиться и уделить все же время такой досадной помехе в нашей работе.
О да, хорошо. Неизвестно, чем это кончится, но пусть продолжает. Они полагают, что толнеп не станет чересчур осложнять дело.
Джонни вздохнул.
- Я чрезвычайно благодарен вашим высочествам за терпение. - Он повернулся к Шлейму и занял очень уверенную позу. Приподняв жезл, постучал им по руке. - Лорд Шлейм, поскольку я склонен считать, что вы вели какие-то переговоры, извольте предоставить собранию распоряжения, дававшиеся вами вашим военным.
Шлейм захохотал.
- Вам хорошо должно быть известно, что посланник не может вмешиваться в дела военного ведомства. Скажу также на будущее, что толнепские командиры имеют право на самостоятельные действия в ходе экспедиции, о чем вы, дикари, вряд ли имеете представление.
- Я подозревал, что законные приказы отсутствуют.
- Я не говорил этого, - прошипел Шлейм.
- Разве? У меня нет иного выхода, как перейти к более важным вопросам. Вы же только тянете время.
Джонни дважды ударил жезлом по ладони. В тишине это прозвучало как легкие выстрелы. В проходе показались двое одетых в форму техников, которые вкатили шахтерскую тележку. Отделанная под золото, она выглядела очень красиво. Система проецирования в воздух. Ее прямым назначением была передача изображений в шахтах и туннелях. С точностью до деталей принцип действия совпадал с используемым в защитном кабеле. Свет, взаимодействуя с ионами атмосферы, приводил к росту их концентрации и отражался назад. Помещая рядом с оригиналом масштабную линейку, можно было не только получать изображения, но и измерить расстояния между точками в трехмерной проекции прямо в воздухе. Техники разместили устройство слева от Джонни. Пульт управления лег на невидимый стол. Поклонившись, техники исчезли. Все совершилось так быстро, что у лорда Шлейма совершенно не нашлось времени для размышлений. Но он не унимался:
- Я против показа ваших глупостей! Я не позволю оказывать давление на высокое собрание, пока…
- Шлейм! - строго одернул Джонни. - Не напускайте на себя невинность. Конечно, вы знаете, что этот показ вам не на руку. Все это не делает вам чести.
Посланники забормотали. Действительно, сел бы уж этот Шлейм и сидел спокойно. Это, наверное, будет так интересно…
Джонни нажал на клавишу. Появилось светлое пятно, и тут же возникло изображение. Это было лицо Руфа Арзебоггера - крупным планом, объемное. Посланникам показалось, что тот стоит прямо здесь, рядом с ними. Звука не было. Никто из них не видел прежде системы проецирования в воздух по той простой причине, что психлосы не занимались продажей развлекательной техники, да и было это, в конце концов, всего лишь шахтерским оборудованием. Болезнь оставила на лице Руфа свои следы. Клыки почернели, один вообще сломан. Одет репортер был под выходца из трущобы. Этим кадром начиналась длинная серия изображений, полученных пилотами воздушного заслона на реке Пургатор. Снимки были сделаны с фотопулеметов. Джонни спросил:
- Он является представителем вашего правительства? Подумайте как следует, Шлейм. Это министр, чиновник, военный - кто?
Кто-то из посланников хихикнул. Персонаж выглядел до того отвратительно, что если это толнепский министр… Шлейма словно обожгло. Он еще раз посмотрел на изображение: действительно урод! Тошнотворный монстр. А тут еще блеск от этого дьявола слепит глаза… Он вцепился в фильтры и посмотрел снова. Что-то вроде знакомое. То, как он рассматривал изображение, наводило на мысль, что все толнепское правительство состоит из таких вот «красавцев». Некоторые посланники хохотали уже открыто. Нет, надо что-то делать. Шлейм заорал:
- Нет, конечно, нет! Такую уродину вышвырнули бы из коридоров власти Толнепа! Вы оскорбляете меня! Вы оскорбляете Толнеп! Это спланированная акция по подрыву чести и достоинства моего ведомства и моей планеты. Я должен заявить протест!
- Тише, тише, - произнес Джонни, - послушайте еще немного. Вы заявили, что он не относится к вашему правительству и не имеет никаких официальных полномочий. Так?
- Конечно! Если вы думаете…
- Тогда, - продолжал Джонни, - чем он занимался, отдавая приказы адмиралу Сноулетеру?
Он нажал еще одну клавишу. Камера словно поплыла. Изображение сдвинулось. Появился мостик «Захвата». Вот ромб с рассекающей его полосой - толнепский воинский знак различия. А вот и сам адмирал Сноулетер, смотрящий на безобразного Руфа Арзебоггера. Джонни коснулся третьей клавиши. Появился звук. Громыхание межпланетного флагмана, приводящее к дрожанию иллюминатора, отчетливо перекрывалось голосом Руфа Арзебоггера: «Действуйте самостоятельно, Сноулетер! Делайте все, что обеспечило бы максимальную выгоду. Я втолковываю вам: нужно обрушиться на эту базу. Забирайте все себе. Первый раз целая планета под вашим контролем. Пусть кто-нибудь другой убирается, бросая добычу. Хватайте людей, продайте с выгодой для своего кармана. А я вас прикрою. Хотите вы этого или нет, вы это сделаете! Я могу приказывать вам. А прибыль поделим! Понятно?»
Сноулетер улыбался. Он поднес конечность к фуражке и ответил: «Слушаюсь!»
Джонни вновь нажал клавишу. Камера как бы отодвинулась. Теперь в небе над Пургатором «нарисовались» все объединенные силы. Звук был выключен.
- Это ваш адмирал и ваш флот.
Джонни нажал на клавишу, и картинка исчезла, оставив лишь световое пятно.
Демонстрация изумила эмиссаров. Все выглядело как в жизни. Ничего подобного они раньше не видели. Да, это был флот Толнепа. И адмирал тоже. Шлейм выразился по этому поводу:
- Монтаж! Это кто угодно может сделать. Это так называемая очевидность…
- Не надо, Шлейм, - остановил его Джонни. - Эти истерики не помогут вам после случившегося. Такое невозможно смонтировать. Это видно по качеству.
Джонни повернулся к посланникам:
- Ваши высочества, вы имели возможность видеть, что толнепский адмирал действовал не согласно предписаниям своего правительства, а под руководством частного преступного лица. Он руководствовался мотивами личного обогащения, а не интересами своей планеты и своей расы. Тише, Шлейм, своими выходками вы не скроете очевидного. Простите, господа, я отвлекся. В его положении можно только принимать соболезнования. Этот адмирал Сноулетер, кстати, является дядей Рогодетера Сноула. Племянник, как следует из доступных нам записей, и вовлек старика в авантюру. Это у них, наверное, семейственное, и совершенно очевидно, что пиратская деятельность высокопоставленного дядюшки будет достойно продолжена племянником.
Джонни не стал говорить, что они располагают гораздо большей информацией, пока придерживаемой для более подходящего повода. Но и так всем было ясно, что именно Руф Арзебоггер толкал адмирала на совершенные тем действия.
- Итак, обвинение в пиратстве доказано! - подвел итог Джонни. - Мы имеем флот, управляемый помимо воли правительства. Если вы позволите мне сказать еще немного, я просто задам лорду Шлейму вопрос о капитуляции этих кораблей, и мы займемся более серьезными проблемами. Шлейм, кто бы там ни командовал, будьте так любезны, запросите его и прикажите произвести посадку на равнине.
- Вы с ума сошли! - вскричал Шлейм. - Наш флот держит господство в воздухе, а вы просите…
- …прекратить пиратскую экспедицию, - закончил Джонни. - Простите, господа, но этот Шлейм, как мне кажется, отнимет у вас чересчур много драгоценного времени, пока мы будем его тут убеждать. С вашего позволения, покончим с этим из ряда вон выходящим вопросом.
Да, да! Соглашениями и договорами можно заняться позже. Посланники воюющих планет при этом смотрели друг на друга, малость напуганные: черт, во что их втянули! Маленький серый человек уже не выглядел столь пристыженным. Наблюдавший же за Шлеймом сэр Роберт чувствовал, что до развязки еще далеко. Толнеп что-то шипел по радио. Наверное, отдавал приказ об уничтожении кораблей и экипажей. Он говорил по-психлосски, что показывало, как он нервничает. Извинившись, сэр Роберт встал и быстро двинулся к пультам, чтобы поднимать силы, приводить их в состояние готовности, чтобы удвоить бдительность ПВО. Один серый человек тоже сорвался с места и передал на корабль приказ о включении пары красных огней и передаче сигнала: «Внимание, внимание! В данном районе ведутся межпланетные и межгалактические переговоры. Любое судно, вошедшее в зону, будет осуждено по межгалактическим законам, а к его правительству или владельцу будут применены соответствующие санкции. Внимание, внимание! В данном районе ведутся…»

2

Лорд Шлейм не испугался. Он контролировал свои действия, он приложил максимум дипломатического умения, а когда все сорвалось, перешел на военный язык. Для него стало очевидным: если он позволит событиям развиваться в том же ключе, он непременно проиграет. Итак, он решительно изменил свой первоначальный план. Нелегкие минуты. Он чувствовал, что влияние серого уменьшается, что само по себе очень плохо. Следовательно, едва ли стоит принимать в расчет возможность мести от него. Это была первая встреча за год, и Шлейм был абсолютно уверен, что ни посланники, ни объединенные правительства, в силу расстояния, не представляют опасности для Толнепа. Только что он отдал Рогодетеру Сноулу, уже капитану, необычный приказ. Кодовые слова были известны лишь высшим офицерам и высшим чиновникам толнепского правительства. Реальное значение используемых слов могло быть совсем иным. Вдобавок ко всему, радио работало на частичном наддиапазоне, известном только толнепам. Передачу не мог принять никто, кроме высших офицеров и дипломатической службы. Такие радиоустройства постоянно работали на всех флагманах Толнепа. Если этот уровень безопасности кого-то не устраивал, передачи еще и шифровались. Шлейм только что приказал Рогодетеру Сноулу направить корабли в определенные точки Земли, соединить все силы и на максимальной скорости следовать к месту переговоров. Сноул должен игнорировать все предупреждения маленького серого человека. Пока что ядро толнепских сил находилось над Сингапуром. Это чуть больше сорока пяти сотен миль отсюда. Они появятся здесь через пару часов. В нижней части скипетра Шлейма, с другой стороны от радио, установлен парализатор. Для его запуска необходимо лишь перевернуть скипетр, и все в радиусе слышимости будут мгновенно парализованы. Все, кроме него: в его ушах будут заслонки. Все участники встречи - его заложники. Больше всего ему хотелось под каким-либо предлогом собрать всех в одном месте, на дне впадины, так чтобы и охрана тоже оказалась в радиусе слышимости. Потом, с приближением флота, он заткнул бы уши и повернул скипетр.
При отборе толнепских дипломатов храбрость ценилась не меньше ума. Если будет необходимо, он с оружием проложит себе путь к пульту защитного кабеля, отключит его и пропустит корабли. Устройство телепортации беспокоило его менее всего. Самым лучшим было бы все уничтожить. Для расы, строящей свою экономику на работорговле, телепортация представляла скорее угрозу, чем помощь. Шлейм сам находился в радиусе полета корабля до дома. Другие участники войны - тоже. У них два пути: присоединиться или быть убитым. Что до остальных, то его мало беспокоило, как они доберутся к себе. А мертвые посланники и мертвый земной сброд ничего не расскажут, особенно, если их еще и сжечь. Конечно, ему еще предстоит мучительная борьба с этим дьяволом и захват устройства телепортации. Пусть дьявол умрет - это не будет иметь значения. Но забавнее всего то, что в случае провала он использует для своей защиты доводы этого дьявола. Он будет утверждать, что Рогодетер Сноул стал пиратом, начал действовать вопреки приказам и что его, Сноула, появление на этих переговорах есть противозаконный акт. Он знал, что сможет убрать Сноула и командовать экипажами Толнепа. Сноул просто будет принесен в жертву высшим интересам. Обычное дело в дипломатических кругах.
Шлейм мог также с помощью толнепских сил уничтожить корабли всех остальных воюющих. Неплохой план… Оставалось лишь суметь собрать всех участников встречи во впадине. Теперь он был уверен в себе и почти уже не слушал этого дьявола. Что бы тот ни предпринял, это его уже не спасет.
Лорд Шлейм уселся на место. Да, дипломатия - это искусство. Но если она терпит поражение, то остается сила. Он коснулся нижней части своего скипетра и обратил весь свой слух вверх, ожидая скорого появления флота.

3

Из-за смены кассеты возникла небольшая заминка. Эмиссары, поняв, что Джонни вновь собирается говорить, расселись по местам.
- Господа, - начал тот, - прошу вашего соизволения прояснить мне имеющее касательство к Толнепу. Честно говоря, меня восхищает ваше долготерпение. Уверяю, вскоре мы сможем обсудить юридические аспекты, связанные с этими захватчиками.
Правила хорошего тона с дисков чинко неплохо дополняли науку Цанга. Все присутствующие, кроме воюющих, приняли его сторону. Джонни стоял в полный рост в лучах прожектора. Пуговицы на его одежде сверкали. Когда он поворачивал голову к Шлейму, казалось, дракон на его шлеме шевелится.
- Толнеп, - произнес Джонни, вкладывая как можно больше презрения в это слово, - я посмотрел кое-что, когда проходила процедура вручения верительных грамот. Я хотел бы уточнить…

Предыдущая страница 28 Следующая страница


29 Рон Хаббард

Шлейм непринужденно сидевший на своем месте, тихо произнес:
- Валяй, дьявол.
Джонни удивился: в чем причина такого неожиданного спокойствия? Выдающаяся способность к самоконтролю? Джонни погасил прожектор. Появился новый снимок. Посланники привстали. На снимке, словно из космического корабля, отчетливо, в трех измерениях, были видны все девять колец системы Толнеп. Солнце, двойная звезда, огромное тело со светилом-спутником создавало двойные тени на планетах и их спутниках. По психлосскому навигационному справочнику система называлась «Батафор», а по древним земным источникам - «Сириус» или «Пес».
- Это Батафор? - спросил Джонни Шлейма. Тот рассмеялся:
- Уж если ты сделал снимок, то должен знать, что на нем. Зачем же спрашивать?
Джонни направил жезл на второй ряд, выискивая хаувина.
- Возможно, представитель короны Хаувина поможет нам? Это система Батафор?
Временами хаувин жалел, что оказался втянутым во все это. Его народ издавна враждовал с толнепами, много терпел в прошлом от их грабительских рейдов. Он начал догадываться, что санкции и репарационные меры не замедлят последовать. Этот «дух Земли», похоже, прилагает усилия по исключению воюющих из игры, и у него есть какая-то возможность страховки от ошибок. Лучше попытаться извлечь пользу. Кажется, риска нет. Он поднялся и вышел вперед. Джонни передал ему жезл с бьющим из него световым потоком. Хаувин провел по всей схеме.
- Да, я опознал и подтверждаю, что это - система Батафор, старое психлосское название. У себя мы называем эту звезду «Двое», что по-хаувински значит «мать и дитя». - Он показал на ближайшее к Солнцу кольцо. - Вот это Юбо. Она пустынна из-за высоких температур и скачков тяготения. - Быстрыми движениями он обозначил кольца со второго по пятое. - У них есть свои наименования. Но это не суть важно. Не заселены по причине сотрясений и вулканической активности. - Он указал на шестое кольцо, почти полностью скрытое двойным солнцем. - Это Тортхат. Разработана психлосами. Ее население подвергнуто уничтожению.
Хаувин вопросительно взглянул на посланника Хокнера:
- Мой господин, у вас не будет возражений, если я продолжу?
Тот пожал плечами и натянуто ухмыльнулся:
- Вы, дорогой коллега, сказали достаточно много, и, я полагаю, можно заявить, что это собственность Хокнера!
- Отлично! - продолжал хаувин. - Холобан - седьмая планета, входит в хокнеровскую конфедерацию. Восьмая планета - Балор, одна из принадлежащих Хаувину.
Опустив жезл, он посмотрел на лорда Шлейма. Но тот просто пожал плечами и сказал:
- Вы проявили незаурядные лекторские способности по астрономии. Кое-что о растительном и животном мире вы, правда, пропустили, но, может быть, еще продолжите?
Хаувин ткнул в девятое кольцо:
- Толнеп, насколько я могу судить… - Он вгляделся. - Эти точки соответствуют пяти спутникам, один отсюда не виден. Благодаря им Толнеп великолепен. Другие планеты системы редко имеют более одного. В силу своего строения спутники своеобразно отражают свет. Светило излучает во всем спектре, но из-за отражения образуется спектральный сдвиг. Жители Толнепа отдают предпочтение работе при свете спутников, а при солнце обычно спят. Говорят, что они - не коренные обитатели…
- Ради бога, пощадите, - вмешался лорд Шлейм, - может, еще о толнепской системе оплодотворения поговорите? Прошу вас, осветите и этот вопрос…
Кто-то засмеялся. Шлейм изящно отвоевывал утраченные позиции.
- На десятой планете, - продолжал представитель Хаувина, - психлосы тоже вели разработки. Она называлась Танг. Население вывезено толнепами еще до психлосской оккупации. Одиннадцатая…
- Большое спасибо, - сказал Джонни. - Вы исключительно любезны.
Посланник сошел вниз и хотел было уже сесть на место, но Джонни остановил его и нажал еще на одну клавишу. Как по волшебству, в воздухе появилось отчетливое изображение города.
- Это Криф, - сказал хаувин. - Столица Толнепа. Ее легко узнать. Обратите внимание на переплетение улиц. - Он взял указку. - Вот Дом Грабителей, центр государственной власти. Посмотрите, как интересно расходятся и сходятся вновь корпуса здания. По архитектуре Толнеп узнаваем безошибочно. Вот это Граф, известный городской парк и аукционный центр по продаже рабов. Скала с отверстиями…
- Спасибо, - остановил Джонни, - теперь, пожалуйста, непосредственно о том, что мне хотелось бы от вас услышать.
Он надавил клавишу, и картина изменилась. Камера спикировала в парк, и эмиссары ощутили что-то вроде свободного падения. Парк остался на месте, но по сторонам все как бы проваливалось. Было такое ощущение, что камера находится на дне чаши. Движение прекратилось. Теперь оставалась лишь панорама парка. На изображении были видны длинные корпуса аукционного центра с удобными ложами для покупателей. Но самой примечательной деталью казался циферблат, установленный на вершине скалы.
- Часы, - подсказал Джонни.
Ах да, конечно! - Хаувин вздохнул и бросил взгляд на лорда Шлейма, но тот просто сидел и улыбался, прикрыв лицо очками и сжимая скипетр. - Говорят, часы эти собраны из костей рабов. Огромное количество их пошло на колеса, вращение которых видно через окошки. Говорят, что для окантовки было убито пятьдесят восемь тысяч рабов женского пола.
- Я говорю о времени… Наверняка вы знакомы с этим из толнепских источников.
- Ах! - воскликнул хаувин, думая, куда бы скрыться. Он боялся, что когти Шлейма разорвут его на части. - Да, дата, время, конечно… Я знаком с толнепской системой. Изображения получены два часа назад. - Он взглянул на свои часы. - Точнее, час и пятьдесят три минуты. Блестяще! Это на телепортационной установке? - Он посмотрел на нее. - Да, должно быть, с нее.
Я чрезвычайно благодарен вам, - сказал Джонни. Он вновь нажал клавишу. На картинке во всем великолепии сиял Толнеп со всеми своими пятью спутниками.
- Лорд Шлейм, - спросил Джонни, - действительно ли это Толнеп со своими спутниками?
Тот рассмеялся:
- Вряд ли это поможет мне, если я скажу, что нет. Да, дьявол, не стоит беспокоить нашего дорогого хаувинского астронома. Это Толнеп и его пять спутников. - И он весело захохотал.
Замечательно, - сказал Джонни. - Тогда вы, обитатель Толнепа, вне всякого сомнения, обращали внимание на его спутники. Какой из них вам нравится больше остальных?
Такой внезапный выверт насторожил Шлейма. Он следил за происходящим вполглаза. По его расчетам, флот должен вот-вот появиться, но эти могут выслать воздушную разведку. Он посмотрел на часы и коснулся нижней части скипетра. Сейчас важно только одно: как вывести наружу посланников и охрану и уложить всех одним поворотом скипетра.
- Дома у меня есть занятия, более приятные, чем глазеть на спутники, - хмыкнул толнеп.
- И все же - какой вам нравится более всего? - настаивал Джонни.
- Да любой… - равнодушно ответил Шлейм.
- Ну, коль лорд не отдал предпочтения ни одному, - сказал Джонни, выставляя указатель, - возьмем вот этот - Азарт! - Он осветил изображение. - Обратите внимание на эти вот кратеры. Ими отличается как раз данный спутник.
- По Шлейму прошел озноб: Азарт?! Да ведь под его поверхностью арсеналы всего толнепского флота! Сюда грузовыми судами доставлялись отдельные части кораблей. Здесь их собирали. Огромные межпланетные корабли Толнепа просто не оторвались бы от его поверхности. Перед каждой отправкой груза или команды все небо прочесывалось в поисках неприятельских разведчиков. Перед запуском каждого военного корабля толнепские сторожевики устанавливали в небе заслон. Военное назначение Азарта хранилось в строжайшей тайне. Как этот дьявол добрался до информации? Или же просто удача? Шлейм почувствовал на душе тяжесть. Но потом его страхи мгновенно улетучились. Дьявол со страшным чудовищем на шлеме сказал:
- Я хотел бы попросить ваши высочества выйти наружу. Для вашего удобства там уже установлены стулья. Думаю, то, что я собираюсь вам показать, будет не менее интересно.
Получается, Джонни, сам того не зная, решил за Шлейма его задачу!
Лорд Шлейм был совершенно уверен, что покинет помещение последним. Он хотел, чтобы здесь не осталось никого. На входе, он заметил, была дверь с замком. Покинув зал последним, он вполне естественно закроет дверь на замок. За ней уже не придется присматривать, и можно быть уверенным, что никто не затаится в этом звуконепроницаемом зале, не сможет неожиданно напасть на него. Посланники друг за другом покидали зал. Как сидевший дальше всех он, конечно же, вышел последним. Дьявол следовал впереди него. Маленький серый человек куда-то исчез. Но еще этот распорядитель! Старик в забавном китайском халате. Похоже, у него были, какие-то бумаги. Такие же лежали перед каждым из них. Приглашения, разумеется! Должно быть, одно свалилось, и распорядитель теперь усиленно занимался поисками. Найдя, наконец, он с трудом огласил какие-то имена. Итак, Шлейм должен был изобразить, будто что-то перепутал. Он рылся в карманах и делал озабоченный вид. Распорядитель, похоже, волновался: он вроде и не замечал Шлейма, но стоял рядом и бормотал что-то, водя по бумажке пальцем. Нашел время! Шлейм буквально исходил ядом: еще немного - и его задержка станет заметна всем. Но он должен убедиться, что в зале никого не осталось. Возможно - он оглянулся, - там есть телеэкраны? Какое-то устройство наверху… Может, телекамера? Нет, лучше дождаться, пока кто-нибудь сюда заглянет. Ну наконец! Распорядитель, не торопясь, двинулся к двери, бормоча уже на ходу. Шлейм пошел следом. Он был почти у двери и хотел было уже закрыть ее, как распорядитель вдруг замер. Лорд Шлейм, все внимание которого было нацелено на дверь, увидел двух техников. Тех самых, что настраивали проектор. Они торопились теперь убрать его. Неожиданно скипетр выпал из рук Шлейма. Техник перехватил удар когтями и успел заслонить лицо рукой. Не сумев удержаться на ногах, он засунул свой толстый рукав в рот Шлейма. Шлейм среагировал однозначно. Он ударил! Сильно, раз за разом, шипя от ярости. Техник с воплем отлетел назад. Придерживая рукав, он исчез в проеме двери. Второй техник испуганно бормотал извинения на каком-то непонятном языке. Китаец? Техник поклонился, проворно поднял скипетр и протянул Шлейму. Тот схватил и, почувствовав на месте насечку и кольца, облегченно вздохнул. По крайней мере, его оружие при нем!
Распорядитель, в свою очередь, рассыпался перед ним длинными витиеватыми извинениями. Улучив мгновение, он сделал нетерпеливый жест второму технику, и только после этого стоявший в нерешительности парень подошел к проектору и укатил его.
Оглянувшись назад и приняв оскорбленный вид, Шлейм убедился, что комната опустела, и без замечаний со стороны распорядителя закрыл ее и запер. Он изображал хромоту. Попросив распорядителя о нем не беспокоиться, скоро присоединился к остальным.
В госпитале доктор Аллен и медсестра осторожно снимали куртку с «техника». Аллен взял подбитый ватой рукав и, не прикасаясь, положил в широкую банку. Капли яда выступали отчетливо. Посмотрев на руку парня, доктор сказал по-психлосски:
- Нет и царапины, но кожу все же обработаем. Смелый поступок.
Тот пропустил комплимент мимо ушей и бросил на пол тонкий нож и миниатюрный лучевой пистолет.
- Нож был у него сзади, на уровне шеи, а пистолет в ботинке. Я подумал, что нам это не помешает…
- А ты уверен, что нет чего-нибудь еще? - спросил доктор. - А то мне уже надоело штопать дырки на Джонни.
- Да нет, ничего, - сказал Чонг-вон. - Если только не грохнет кого-нибудь по макушке своим скипетром…
- Если до этого дойдет, Джонни увернется, - сказал Аллен, - но этот лорд Шлейм - такая опасная тварь. - Он указал на банку с рукавом. - Сестра, занесите это в нашу коллекцию. Разработаем противоядие.

4

Полковник Иван лежал в темноте, рядом с огнеметом, на мешках с песком. Это была его первая вылазка по подземным переходам, ведущим вниз, к базе. Куча наполненных мешков, образующих линию укрепления, постоянно росла. Борода Ивана была опалена, на руках волдыри. В полусотне футов впереди бронированная дверь главного входа начинала светиться от выстрелов лучевого оружия, поражавших ее каждые несколько секунд. Иван попытался мысленно вернуться во вчерашний день. Что там? Нет топлива и снаряжения, в воздухе тоже все скверно. Летчиков прижимают вниз, к границе. Антенна радиосвязи выведена из строя. И это вчера? Казалось, прошло уже минимум полгода… Все их шахты теперь взорваны. Сколько их? Тысячи? Вся равнина покрыта разорванными в клочья телами, но наступление продолжается. Дверь раскалилась так, что красный цвет уже превращается в голубой. И долго так будет? Как долго он сможет выдержать этот обжигающий жар? Он думал о том, что сейчас предпринимает Джонни.

Глава клана фиргусов лежал на здоровом боку, разглядывая уклон скалы. Отступать некуда. Входы в туннели завалены. Осталось лишь одно зенитное орудие, способное вести огонь. Его пока не использовали. Оно было пристроено на случай прорыва последних укреплений на скале. Ревущее море огня над Эдинбургом заглушало звуки выстрелов. Сколько могут гореть старые постройки? Думалось, что вот-вот враг отступит. Высоко в небе появился очередной корабль и сразу стал сбрасывать одну за другой летательные машины с десантом. В это время в воздухе был лишь Даннелдин. Он появился со стороны Корнуолла, где проводил дозаправку. Почему они не послушались Мак-Тайлера и загнали всех в старую корнуолльскую шахту? Тоска по Эдинбургу? А что теперь осталось от Эдинбурга, кроме пепла? Колонна сил неприятеля приближается, готовясь к штурму через другой вход. Фиргус надеялся, что Даннелдину удастся с ними справиться. Он будет нужен шотландцам, если, конечно, кто-то уцелеет. Глава клана думал, что вряд ли окажется в их числе. Он потерял слишком много крови. Вновь он подумал о Мак-Тайлере.
- Целься пониже, по первому, - скомандовал он наводчику. - Стреляй, пока есть патроны. На худой конец, смерть примем со славой, да?
В Сингапуре офицер-шотландец повернулся к перепачканному пеплом связисту и навел прибор ночного видения.
- Не понимаю, - пробормотал он.
Толнепские корабли пытались пробить отверстие в защитном кабеле с северной стороны, используя артиллерию. Это давалось дорогой ценой защищавшимся. Нападавшие тоже потеряли уже двенадцать танков, но ударная группа атаковала дальний кабель, и, прежде чем их удалось остановить, они пробили отверстие, потеряв при этом пять кораблей. Шотландец находился в полной уверенности, что следующая волна со стороны наступающих захватит силовую станцию и вырубит энергию, оставив их всех без защиты. Но те неожиданно откатились. В течение последних двадцати минут они занимались приемом на борт раненых и снаряжения. Подвергавшиеся постоянным атакам боевые самолеты выходили теперь из пределов видимости. Толнепский флот разворачивался. Пять минут назад зенитчик-наблюдатель доложил, что всем не толнепским самолетам приказано отойти: одним - в сторону Эдинбурга, другим - в Россию. Оставались только толнепы.
Да, на сингапурской шахте им прижали хвост. И, в общем, с весьма умеренными потерями - не сравнить с уроном противника.
Вернулись оставшиеся боевые машины. Никто теперь не перекрывал проход через атмосферу. Последний самолет совершил посадку. Когда затихли его двигатели, тишина ударила в уши. Слышались лишь звуки защитного кабеля. На юго-востоке дым еще застилал развалины древнего Сингапура.
- Их корабли снижаются в заданном направлении! - доложил офицер с зенитной установки. - Держат слегка к югу.
- Скорость? - запросил шотландский офицер.
- Набирают. Минуту… Я вычисляю. Следуя этому курсу, от шахты… Кажется, идут на солнечной энергии - только две мили в секунду. Будут в районе Карибы через… тридцать семь или восемь минут.
Шотландец отдал приказ связисту:
- Предупреди пост на Карибе. У них, похоже, будет работа.
Сплошь покрытая дымом равнина вокруг них подтверждала, что эта флотилия может натворить немало бед. Без защитного кабеля обороняющиеся успеют десяток раз погибнуть. Где-то запела птица. Здесь, в горящих развалинах? Забавно. Офицер думал о том, что сейчас делает Джонни. Где бы он ни был, надо выступать на Карибу. И не смойся он так неожиданно со своим флотом - без защитного кабеля их бы тут за двадцать минут порубили. Для Карибы они нужны живые.

5

Рассаживание эмиссаров снаружи заняло какое-то время. Кто-то хотел сменить дыхательный картридж, один или два изъявили желание перекусить. Остальные просто прогуливались, заглядывая в котловину, любопытные, но настроенные дружелюбно. Один дошел до того, что сторговал в деревне, где жили китайские беженцы, собаку. Он видел такого зверя впервые в своей жизни и поразился его уму, особенно, когда пес куснул его. Посланнику было непонятно, почему говорящий по-психлосски китаец отказывается: пять тысяч кредиток - это же куча денег! На Спландорфе, его родной планете, на эти деньги он смог бы купить дом, ферму.
Наступила ночь. Платформу осветили шахтерскими прожекторами. Посланники расселись по скамьям и стульям, расставленным полукругом на безопасном расстоянии от массивной металлической площадки. Лорд Шлейм сидел, уткнув подбородок в закругленную верхушку скипетра. Джонни стоял в центре платформы, что вызвало некоторое удивление посланников: для чего это он водрузился столь странно? Пуговицы его в огнях прожекторов сверкали, чудовище на шлеме словно ожило. Да, очевидно, тут никому не будет скучно…
- Господа, - сказал Джонни, - заранее прошу прощения за то, что отнимаю ваше драгоценное время. Но… Сами понимаете, без демонстрации нам не обойтись. Демонстрации неумеренных аппетитов. Итак, с вашего разрешения…
Все, кроме воюющих сторон и Шлейма, расхохотались: демонстрация аппетитов?! Кто кого быстрее скушает? Они уже видели подобное.
Джонни дважды ударил жезлом по руке. Механик быстро выкатил из тени причудливо разукрашенную шахтерскую тележку. На тележке был дракон, похожий на того, что на шлеме. Крылатый, примерно в пять футов высотой. Голова с яростным оскалом пасти, сверкающие алые глаза. Вся спина от шеи до хвоста усеяна иглами. Механики хотели снять его с тележки, но Джонни остановил их, словно дракон мог укусить. Шлейм хохотнул. Поглощенный увиденным и услышанным, он, хотя ему и было безразлично то, что делает этот дьявол, все же не сдержался.
- Да это же не живое существо! - задиристо крикнул он. - Чучело, раскрашенное глиной! Оно же внутри пустое! Ты что же, надеялся завлечь уважаемых господ в этот театр, как неразумных детей?
Но господа глянули на него с осуждением: вот всегда он спорит! Один из сидевших рядом с Шлеймом наклонился к нему и настойчиво прошептал:
- Потише!
Шлейм оглянулся: огромного роста - предки его, наверное, были деревьями. Кожа, похожая на кору, покрытая «листвой» голова. Руки - фут в диаметре. Шлейм решил, что надо присмотреть за ним, когда он начнет действовать, а пока рано.
- Простите лорда Шлейма, - сказал Джонни. - Он очень волнуется, да и не разглядел, видно, толком. - Все засмеялись. - Животное на тележке, - продолжал Джонни, - называется «дракон». Посмотрите: вот здесь, на пульте, его мать.
Собравшиеся осмотрели дракона больших размеров, свернувшегося вокруг пульта, и рассмеялись: его мать!
Надо же…
Сэр Роберт стоял в дверях командного пункта. Позади него был Стормалон с докладом. Они вполголоса спорили. Сэр Роберт качал головой. Наконец сказал громко:
- Оставь парня в покое!
Стормалон опять ушел внутрь. Лорд Шлейм заметил его. Может, кто-то сообщил о передвижении флотилии? Может, придется действовать быстрее, чем он планировал? Шлейм вслушался в ночное небо. Появившись, он должен запустить звуковой маяк. Это был его приказ.
- Теперь, если вы заметили, дракон на тележке отличается от того, что на моем шлеме. - Джонни указал на голову. - Этот, меньший, уже накормлен.
Да, тот, что на шлеме, держал в пасти шар. Маленький такой, белого цвета.
- А тот, на тележке, пока голоден, - продолжал Джонни. - Вот вам экспонат для коллекции растительного и животного мира различных планет. Императорский дракон! Он ест спутники, планеты…
Всем показалось, что это неплохая шутка. Правители всегда «питаются» планетами. Императорское меню?! Да, остроумно. Посланники от души смеялись. Это как раз к тем событиям, за которыми они наблюдают.
Джонни вновь дал сигнал механикам, успокаивающе поглаживая дракона по макушке - затем неожиданно подхватил его руками под шею и живот, как бы нападая, и, пошатнувшись, снял. Дракон был такой тяжелый?!
Механики откатили разукрашенную тележку и исчезли. Шлейм пристально наблюдал за всем, благо, обладал способностью хорошо видеть в темноте. Те просто отошли в сторону. Порядок: при включении парализующего луча все будет нормально. Джонни водрузил дракона в центр платформы. И вот подошло время для самого интересного. Он наклонился к драконьей голове и что-то сказал на ухо.
- Понял, - сказал он уже громко. - Ты порядком голоден. Так возьми и съешь Азарт!
Прислушавшись с другой, не видимой для посланников, стороны дракона, он услышал тихое «сейчас» Ангуса и настроил временный регулятор разрушительной бомбы в животе дракона на пять минут. Ногтем большого пальца снял предохранительный колпачок с дымовой машины, какие используются в штреках шахт для определения направления потока воздуха. Из пасти дракона повалил белый дым. Ярость! Джонни соскочил с платформы. Ангус нажал кнопку телепортации. Жезл Джонни указал на дракона:
- Иди и не возвращайся, пока не сожрешь Азарт! Иди же!
Загудели крылья. Окутанный дымом дракон сверкнул прощальным блеском и исчез из виду. Отдача была почти незаметной. Джонни посмотрел на часы: три с половиной минуты. Он прошел назад через платформу. Через несколько секунд сюда упал кусок холодной и очень твердой поверхности Азарта.
- Имеет ли кто-нибудь из господ при себе надежное устройство для записи изображений? - спросил Джонни. - Мне не хотелось бы пользоваться своим, чтобы не вызвать у кого-то недоверие. Не будет ли кто-нибудь из вас столь любезен одолжить аппарат, который можно запечатать во избежание подмены?
Лорд из Фоулджопэна, гигантской империи семисот планет, сказал, что весьма обязан. Удалившись в свои апартаменты, он вскоре вернулся с корзиной. Здесь же исследовал ее содержимое. Джонни запечатал переданный ему аппарат металлом. Вновь появившиеся механики положили наземь гиростабилизированную платформу с разведдрона. Джонни попросил лорда из Фоулджопэна присоединить камеру к разъемам платформы. Тот, предварительно оглядев платформу и столбы, убедившись, что передача отключена и гудение отсутствует, вышел на середину платформы и, вставив камеру в гнездо, по просьбе Джонни присоединил ее. Оба сошли с платформы. Джонни посмотрел на часы: прошло уже семь минут. Дракон должен был попасть точно на поверхность Азарта. Бомба должна была сработать две минуты назад. Следующий запуск перенесет камеру чуть в сторону от местоположения спутника.
- Готов! - передал Ангус.
Гудение проводов. Платформа с камерой, сверкнув, исчезла. Отдачи не было. На часах Джонни тридцать девять секунд. Тон гудения изменился. Площадка слегка задрожала. Камера и платформа возвратились. Гудение стихло. Легкая отдача. Механики вкатили проектор и разместили его между посланниками.
- Теперь, - обратился Джонни к лорду из Фоулджопэна, - не будете ли вы так любезны извлечь камеру, распечатать ее и передать в проектор? И, пожалуйста, чтобы быть уверенным, что это именно ваш диск, запишите в конце пару слов. Мы будем знать, что диск или ленты не подменены. Прошу вас.
Лорд выполнил все в точности.
- Камера холодна, как лед! - сказал он.
Джонни затаил дыхание. Он догадывался, что может натворить бомба, но не был уверен. Момент решающий. Выключить прожекторы. Включить изображение. В темноте повисло объемное изображение Азарта, безошибочно узнаваемого по пяти эллипсам. Они часто имели дело с бомбами и взрывами и ожидали увидеть столб дыма и пыли. Но теперь они и представить себе не могли, что произойдет. Джонни был вежлив со всеми, спокоен, словно и не находился в центре большой войны.
На первый взгляд не было ничего странного. Затем, когда картинка пришла в движение, все заметили отверстие. В верхнем правом углу изображения. Только отверстие. Нет, еще немного черного по краям. Вслушивающийся в небеса Шлейм уловил сигнал готовности. Что ему полсотни таких дьяволов, появись его корабли здесь?! Он расслабился. Бомба вызвала сенсацию. Не бывает бомб, способных проделать такое отверстие. Изображение исчезло, и послышался голос лорда из Фоулджопэна.
- Представление… - рассмеялся Шлейм. - Вы делаете нас участниками какого-то фарса!
- Господа, - сказал Джонни, - не может ли еще кто-нибудь одолжить мне записывающую камеру?
Такая нашлась у лорда Дома. Он принес камеру из своей комнаты, и повторилась проделанная ранее процедура. Ангус пересчитал время, перестроил камеру на другой угол и вернул. Лорд Дом, перепуганный тем, что тысяча двести миров представляемой им республики оказываются втянутыми в это темное дело, записал на диск несколько слов еле слышным голосом. Джонни нажал на переключатели. В темноте перед ним сиял Азарт! Примерно сотая часть поверхности спутника стала теперь дырой, окруженной клубами дыма. До момента исчезновения из вида Азарта дыра была больше похожа на дверь в норе, чем на растущее отверстие. Ужас прокатился по рядам посланников. Но Джонни не дал разрастись шуму.
- Ну вот, господа, вы изволите видеть, что дракон и в самом деле был изрядно голоден. - Он усмехнулся. - Послушное животное: сказал ему съесть спутник - он и съел.
Вылей на них бочку ледяной воды, это не произвело бы такого ошеломления. Собравшиеся с ужасом во все глаза смотрели на Джонни. Молчание прервал Шлейм. Ему пришло в голову, как можно выиграть в новой ситуации. В его багаже был запасной пистолет и еще одна записывающая камера. Но, обратившись к собственным ботинкам, он обнаружил, что оружие исчезло. Чертов слуга! Хаувинские рабы никогда не отличались надежностью.
- Да вы просто забрасываете камеру на какие-нибудь декорации в горах, - не сдавался он. - А ваши люди там устраивают ее на фотографирование. Вы мошенник! - Шлейм сам искренне верил в то, что говорил. Но он хотел еще раз убедиться до начала исполнения задуманного.
- У меня в багаже есть записывающая камера.
- Ну так возьмите ее, - посоветовал Джонни.
Шлейм поспешил в свою комнату и принялся рыться в корзинке. Вот: на дне был не только запасной пистолет, но и еще один скипетр с парализатором в нижней части. Один можно оставить в кресле, пока он будет вырубать защитный кабель. Три гранаты! После включения луча он забросит одну на командный пункт, а остальные пойдут, чтобы заставить замолчать всех, кто может выйти из другой двери. Замечательно! Нет, наверное, он не станет подвергать пыткам слугу. Шлейм притащил с собой всю корзину и поставил ее перед своим стулом. Осторожно, чтобы не раскрыть сидящим вокруг ее содержимое, он извлек камеру. Это было устройство другого типа, работающее с дисками.
- Ну, дьявол, - сказал Шлейм, - мы разоблачим все твое мошенничество прямо здесь и сейчас. Вряд ли ты мог знать, не будучи жителем нашей планеты, что на обратной стороне Азарта находится огромный перечеркнутый ромб. Он сделан из тонкого слоя сверхпрочного материала и служит навигационно-опознавательным знаком. Кроме офицеров флота, о нем мало кто знает. И вряд ли у вас найдется устройство, способное регистрировать сигналы в диапазоне выше того, что вы называете видимым светом. Только в нем будут видны ромб и молния. Ваша камера не сделает этого. Конечно, на вашей подделке такого не было. Сейчас я раскрою мошенничество века!
Он чувствовал в себе уверенность. Но прежде чем телепортационная установка будет уничтожена, он должен иметь точную информацию. Декорация это… или в самом деле Азарт? Если Азарт… А что, если его мучитель раскрыл секрет телепортации? Такое оружие! Он встал с места, вставил камеру в гироплатформу и опечатал ее когтем. Ангус слышал все. Он настроил координаты таким образом, чтобы камера зафиксировала обратную сторону Азарта и дыру. Засылка, возврат, и, как только прекратилась отдача, лорд Шлейм бросился к камере, проверяя отпечаток когтя. Он был невредим. Шлейм вернулся к проектору. Убедился, что изображение именно то, что нужно. Записал «Это лорд Шлейм!» на диск и опустил его в аппарат.
Действительно ли он слышит в небе далекий звук, или ему кажется?

6

Лорд Шлейм предчувствовал, что на изображении не будет ромба и светящейся черты. Только глаза толнепа увидят это, только его камера зарегистрирует изображение. Подходящий момент для выведения из строя окружающих. Так, в небе слышен свист. Одна-две минуты - и флот будет здесь. Как раз вовремя. Умно все же с его стороны. Но ведь он обладает репутацией весьма увертливого политика. Грозного противника. Он убедился, что корзина под рукой. Бросил взгляд на собрание. Все напряженно ожидали появления изображения. Совершенно беззащитные. Он отметил точное местоположение дьявола, хорошо видимого в луче прожектора. Шлейм дотронулся до нижней части скипетра.
- Прокрути-ка последнюю картинку с этой твоей подделкой! - усмехнулся он.
Джонни нажал на клавишу. Прожекторы погасли, уступив место объемному изображению Азарта. Теперь спутник предстал под другим углом. Видна была обратная сторона и часть передней. Фильтр давал голубой оттенок, но это был Азарт. Громадина как бы плавала перед ним. А прямо в центре светилось крупное и отчетливое изображение ромба с росчерком толнепского воинского знака, чернеющего на поверхности спутника. У Шлейма перехватило дыхание. Все правда. Это Азарт. Конец росчерка указывал на что-то похожее на дверь ангара. И как раз в этот момент она закончила раскрываться. Толнепская пещера, зияющая огромной пропастью! Спутник уменьшался в размерах. Он был похож на голубой шар, в бок которого с силой вдавили пальцем, по поверхности шара разрасталась сеть морщин. То, что было похоже на клубы черного дыма, заполняло теперь образующуюся впадину. А затем из зияющего отверстия пещеры выплыл военный корабль. Несмотря на его, вероятно, быстрое движение, из-за своих размеров он, казалось, шевелился еле-еле. Наконец тридцатитысячный линкор толнепского флота очутился в открытом космосе. Но поздно. Морщинка на поверхности достигла и его. Вся кормовая часть корабля исчезла! Прямо на глазах собравшихся громадина превратилась в газ. Начали открываться ворота другого ангара, но на этом запись оборвалась. Последние клубы черного дыма и останки корабля обратились в ничто, голос произнес: «Это лорд Шлейм!». Шлейм закричал и бросился в бой. Заслонки в уши, и вот он прыгает вперед. Крутанув нижнее кольцо скипетра, он быстро провел слева направо по дуге, словно автоматом.
- Парализатор! - кричал он дико. - Стойте прямо! Не двигаться!
В рядах возникла суматоха. Некоторые упали. Он выдернул из корзинки второй скипетр. Развернув кольцо, пытался достать охранников в окопах. Но те не падали. Сунувшись в корзинку, Шлейм извлек три гранаты. Изо всех сил бросил одну вверх, на командный пункт, другую - ко входу в котловину, третью - в самого дьявола. Потом он вытащил пистолет и направил его в дьявола, целясь с тридцати футов, и с наслаждением нажал на спуск. Но… выстрела не последовало.
Лорд Дом, представлявший цивилизацию, в основном состоящую из воды, и поэтому имевший форму луковицы, встал и пошел на Шлейма. Тот поднял пистолет, намереваясь просто ударить Дома. У толнепа хватило бы сил разнести всех и вся. Джонни бросил свой жезл, попав прямо в наушники монстра. Лорд Браул, массивный, похожий на дерево посланник, стоявший за ним, обхватил Шлейма своими огромными руками, сжав, словно тисками.
- Держи его! - крикнул лорд из Фоулджопэна. - Не давай ему коснуться тела!
Щелкнув чем-то на запястьях, он обнажил похожий на клюв нож и бросился к Шлейму. Тот пытался вырваться, но огромные руки держали крепко. Похожие на бусинки глаза лорда из Фоулджопэна разглядывали покрытую сталью шею толнепа.
- О! - воскликнул он. - Незалеченный шрам!
Его нож стал резать. Капли серой крови выступили из свежей раны. Лорд из Фоулжопэна сжал края раны, и оттуда выпала хрупкая стеклянная капсула. Она была цела.
- Это для самоубийства, - объяснил лорд из Фоулджопэна. - Стоило было только надавить на шею, и он умер бы мгновенно. - Он укоризненно посмотрел на Джонни. - А попади вы в капсулу своей палкой - мы бы остались без подсудимого!
Это был первый намек, что все идет в точности, как планировалось. Лорд повернулся к столпившимся вокруг него посланникам и резким голосом прокричал:
- Изъявляет ли собрание свою волю по поводу ареста этого посланника и предания его суду?
Они думали. Взвешивали. Смотрели друг на друга.
Один сказал что-то о «тридцать второй статье». Джонни способен был думать только о немедленных действиях и немедленном прекращении войны. Понимают ли эти господа, что гибнут люди? А что касается Шлейма, неужели они не видели, как тот пять минут назад обращал против них оружие? Но здесь он столкнулся с нерешительными остолопами, прославившимися, однако, в дворцовых правительственных кругах. В небе нарастал свистящий звук. Это угроза безопасности всех.
- Требую, чтобы он был судим должным образом, - произнес кто-то из задних рядов.
- Все согласны? - спросил другой голос. Да, ответили представители мирных сторон, но воюющие не приняли такое решение.
- Настоящим заявляю, - сказал лорд из Фоулджопэна, - что посланник Толнепа является заключенным по решению большинства собрания и подлежит суду по статье тридцать второй, карающей проявления насилия в отношении полномочных представителей.
Гул в небе нарастал. Джонни проложил себе путь в толпе. Он остановился прямо перед толнепом и ткнул прямо в его морду скипетром:
- Вот то, что ты искал, Шлейм. Это настоящий. Все остальное - подделанное нами. Кстати, как и все твое оружие.
Шлейм стал кричать и вырываться.
- Принесите цепи! - крикнул лорд из Фоулджопэна.
Джонни вплотную склонился над толнепом в поисках других капсул. Потом заговорил вновь:
- Слушай, Шлейм, прикажи своему новоиспеченному капитану убраться. Ну! Говори или я запихну тебе передатчик в глотку!
Лорд Дом пытался отодвинуть Джонни:
- Это пленник! Он вправе не выходить на связь. Статья 51 процессуального кодекса… Джонни не мог сдержаться:
- Уважаемый лорд Дом, наше высокое собрание под угрозой страшной бомбардировки. Я требую для вашей же безопасности…
- Требуете? - спросил лорд из Фоулджопэна. - Знаете, это сильно сказано. Есть определенные процедуры, которых необходимо придерживаться. И я официально заявляю, что вы запустили предметом в посланника. Собрание…
- Я спасал ему жизнь! - закричал Джонни, указывая на Дома. - Толнеп расколотил бы ему череп!
- Вы сделали это как ведущий собрания? Что-то я не припомню среди обязанностей ведущего…
Соображая, Джонни на мгновение задержал дыхание.
- Я не знаю, что там у вас… Я действовал как представитель планеты, в обязанности которой входит охрана жизни приглашенных.
Он не знал об упомянутой процедуре. Да и так ли это важно сейчас?!
- Так, это подпадает под статью 41 - об ответственности планеты за жизнь приглашенных, - сказал лорд Дом.
Примчался китайский охранник с мотками цепей с приводов двигателей. Его сопровождали два пилота с толстым тросом.
- Согласно статье 41, - в отчаянии произнес Джонни, - я должен потребовать от пленника приказ о сдаче нападающего флота.
Лорд Дом посмотрел на лорда из Фоулджопэна. Тот покачал головой.
- Единственное, что может быть предпринято в данном случае, согласно статье 19, - это временное зависание противников при условии непосредственной угрозы переговорам с их стороны.
- Отлично! - согласился Джонни.
Он сознавал, что идет на риск. Посланники настроены далеко не дружественно. Но он должен сделать все возможное. Он должен спасти жизни не только тех, кто здесь, но прежде всего выживших в Эдинбурге. Он поднес радиопередатчик к губам Шлейма:
- Требуй немедленного зависания атакующих! И передай капитану, чтобы убрал свои силы отсюда!
Толнеп зло плюнул. Его связали цепями. Кто-то нашел в его корзинке запасные фильтры и заменил разбитые так, чтобы Шлейм не мог видеть. Его посадили на землю. Закованный, он напоминал огромный барабан подъемника. Видна была только физиономия. Губы дергались, но с них слетало лишь шипение. Джонни хотел на него заорать: если тот не возьмется за радио, Толнеп получит в гости большого дракона… Лишь мысль о чрезмерной жестокости заставляла его выбирать выражения. Возникшую проблему, прежде чем Джонни успел заговорить, разрешил лорд Дом.
- Шлейм, - начал он, - вы не находите, что положение ваше на суде существенно облегчится, если вы прикажете отозвать силы нападающих?
Шлейм ухватился за соломинку.
- В том случае, если, конечно, капитан находящегося над нами флота воздержится от пиратской деятельности и последует моему приказу, я готов. Давайте передатчик.
Джонни быстро поднес к его пасти устройство. Хотя с большим удовольствием рассадил бы им ненавистные клыки.
- Без шифра! Передай только: «Объявляю немедленное зависание атакующих». А потом: «Всем участникам конфликта предписываю подняться на орбиту».
Шлейм смотрел в лица стоящих вокруг него. Когда Джонни нажал на замаскированный переключатель, он удивил их тем, что передал сказанное в точности. Но что за таинственная улыбка на губах толнепа?
Для исполнения приказа необходимо предпринять некоторые меры. Из скипетра прозвучал голос Рогодетера Сноула: «Мой долг узнать, находится ли посланник Толнепа под угрозой физического насилия или взятия в плен».
Они переглянулись. Очевидно, что руководство флота тянет с выполнением столь неожиданного для них приказа. Шлейм уткнулся подбородком в тяжелую цепь. Он улыбался.
- Могу ли я говорить вновь?
- Прикажи исполнить все немедленно! - сказал Джонни.
Ему не хотелось наносить открытый удар по Толнепу при таких обстоятельствах. И на этот раз Шлейм в точности последовал словам Джонни. Вновь голос Рогодетера Сноула: «Я буду слушаться лишь в том случае, если получу гарантии личной безопасности посланника Толнепа и обещания вернуть его невредимым». Лорд из Фоулджопэна сказал лорду Дому:
- Это сделает наказание невозможным.
- Согласно статье 42, - вмешался лорд Браул, - суд может состояться. Это в порядке вещей. Я своим честным словом гарантирую возвращение посланника невредимым. Нет возражений?
Согласие незамедлительно было передано. А где-где маленький серый человек? Вдруг он словно вырос из-под земли. Он посмотрел на всех и, получив добро, заговорил в микрофон. Сначала он передал какой-то кодовый сигнал, за которым последовал шум, шедший, кажется, из-за лацкана пиджака. Затем ему кто-то сказал:
- Благодарю Вас, Ваше Превосходительство. Будьте добры сообщить посланникам о моем приказе по прекращению атак и выводу всех кораблей из районов боевых действий на орбиту. Конец связи.
Джонни указал посланникам на представителей воюющих держав: это они разрушили Эдинбург и Россию!
- Лорд, - обратился он к лорду из Фоулджопэна, - я уверен, что соглашение о временной остановке боевых действий касается всех воюющих сторон.
- Ох, - отвечал тот, - не хочу думать, что это сделают лишь корабли Толнепа. Было бы неразумно со стороны остальных не согласиться.
Но посланники Болбода, Дрокина, Хаувина и все остальные указывали на сэра Роберта, появившегося в дверях командного пункта.
- Мы согласны! - прокричал он с отвращением на лице, злясь на них за задержку.
Представители воюющих сторон стали оглядываться. Накинувшаяся на них группа связистов чуть не сбила с ног. На разноязычии срочно были переданы указания о временном зависании.
Ну слава богу, думал Джонни. Они были под угрозой неминуемой гибели. Да и сейчас все еще висит на волоске. Никто ведь не дал гарантии, что за этим не последует яростная атака.
Так кто же он, этот маленький серый человек, имеющий над всеми такую власть? Что и кто стоит за ним? Чего он хочет в этой ситуации?

7

Когда посланники тащили Шлейма, к Джонни подбежал связист Кьонг.
- Сэр Роберт просил вам передать, - прошептал мальчик, - что сейчас начнется срочное перебазирование. Нет повода для тревог. Они работали над этим последние полчаса. Сейчас отдаются приказы. Сотни людей заперты в ловушке в убежищах под Эдинбургом. Переходы и выходы засыпаны. Никто не знает, сколько там живых. Он говорит, что это как обвал в шахте. Время дорого, он хочет успеть помочь им. Если надо, он вернется.
Какая-то ледяная рука сжала сердце Джонни: Крисси и Патти там… Если еще живы.
- Я тоже должен! - решительно сказал он.
- Нет, нет, сэр Джонни, - отвечал Кьонг. - Сэр Роберт сказал вам, чтобы оставались здесь. Он сам сделает все возможное. Он просил передать, что вверяет вам все дела.
Ад кромешный! Сэр Роберт выскочил из комнаты. Он успел переодеться и теперь на ходу застегивал серую накидку.
- Прощайте, сэр Джонни, я должен быть с ним, - сказал Кьонг и умчался.
Из санитарной части выбежали Мак-Кендрик и Аллен с сумками. Аллен обернулся и что-то крикнул медсестре. Раненые, прихрамывая, тоже направлялись к самолету. Пробежали четверо пилотов. Охранники, минутой назад помогавшие тащить Шлейма, кричали друг на друга. К ним подбежал солдат сразу с несколькими сумками, и они все вместе понеслись… За ними - несколько офицеров и связисты из операторской. Джонни встревожился из-за неожиданного волнения среди китайцев. Матери оставляли малышей на попечение подростков и бросались к выходу. Мужчины хватали вещи и поторапливали друг друга. Безудержный лай собак усиливал какофонию криков и воплей. Заработал двигатель, затем второй. Трое пилотов-шотландцев, держа в руках планшеты, бежали от командного пункта, на ходу набрасывая на себя куртки. Все это время сэр Роберт стоял на трапе самолета и кричал:
- Вперед! Быстрее! Давай!
Голос Стормалона, стоявшего у входа в командный пункт, перекрывал весь грохот:
- Виктория! Виктория! Дьявол вас возьми, держите же радио включенным! Возьмите все шахтные насосы, какие достанете. Воздушные шланги и компрессоры. Ясно? Думаю, ясно! До связи.
Тут же принялась за дело женщина-связистка, затараторив на пали.
- Быстрее! Вперед! - разорялся сэр Роберт. - Эдинбург горит, черт побери!
Прямо с набора высоты пилоты стали переходить звуковой барьер. К Джонни подошел лорд Дом. Его крупная водянистая физиономия изображала сосредоточенность.
- Что происходит? Вы бросаете этот район? Поймите же, в ходе временного зависания производить перемещение сил для достижения преимущества над противником незаконно. Должен предупредить…
Для одного дня, пожалуй, хватит… Джонни уже сыт по горло политическими реверансами в стиле чинко. Его сейчас тревожила судьба Крисси и Патти. И тех парней, что вернулись в Россию.
- Они отправились, чтобы освободить из завалов сотни людей, - устало сказал Джонни. - Думаю, вряд ли правила распространяются на мирное население, лорд Дом. А если даже и так, вам вряд ли удастся остановить наших шотландцев. Они спасают свой народ!
Джонни поднялся на командный пункт. Повсюду следы спешной отправки. На месте оставались лишь китайская связистка да Стормалон. Закончив передачу, женщина в изнеможении откинула голову. Целыми днями они были на посту без отдыха. Это первое затишье.
- Россия? - спросил Стормалона Джонни.
- Я послал большую группу в Сингапур полчаса назад. Они взяли с собой все, что было. Потом перелет через Гималаи. И еще через пару часов они вернутся. Не знаю, что они найдут в России, оттуда несколько дней ничего не слышно.
- Эдинбург?
- За последний час ничего.
- Я слышал, ты отправлял всех с Виктории в Шотландию. А что с пленными?
- Они дали Керу лучевую винтовку. - Стормалон сразу перехватил взгляд Джонни. - Кер сказал, что отстрелит голову всякому, кто хоть пальцем пошевелит. Они еще оставили старуху с гор Луны, чтобы позаботилась о питании. Все твои важные записи в безопасности…
Он хотел было добавить «здесь», но вдруг заметил, что за ними очень внимательно наблюдает лорд Дом. Тот проговорил:
- Мне не хотелось бы вмешиваться, но невольно подслушал разговор. Скажите, район собрания, континент, а может, вся планета остаются без прикрытия с воздуха?
Джонни пожал плечами и указал на Стормалона:
- Вот он да я.
Это несколько испугало лорда. Он даже вздрогнул. Рассмеявшись, Стормалон сказал:
- Знаете, это, в общем-то, вдвое больше обычного. Совсем недавно был только он.
Лорд Дом прищурился и посмотрел на Джонни. Этого молодого человека, казалось, ничто не беспокоило.
Он ушел и передал остальным информацию. Те обсудили и решили получше смотреть за Джонни.

8

Джонни смотрел вниз, в котловину, стоя в дверях командного пункта. Каким все кажется тихим… Китайские подростки укладывали спать малышей. Уставшие от надрывного лая собаки успокоились. Посланники разошлись по своим комнатам, кроме тех, кто нес караул у Шлейма. Вооруженных людей не видно. Место казалось заброшенным. Все-таки еще не поздно… Для выросшего в тиши гор покой этот был желанным. Это был род затишья, которое вмиг может взорваться лучевым ураганом. Но пока все тихо.
Сколько всего произошло за такое короткое время, не давая Джонни возможности поразмышлять. Кто знает, чем закончится разбирательство посланников с Шлеймом? Он, по правде, не доверял им. Что там сейчас в Эдинбурге? В России? Он старался взять себя в руки, не задумываться, иначе захлестнет волна горя и тревог. Как говорилось в книге, которую он когда-то прочел, можно держать под контролем или делать лишь что-то одно. Да, это, наверное, так. Психло! В том круговороте, в котором он жил, мысль о Психло была чем-то вроде постоянной зубной боли. Есть ли опасность контратаки? Да! И есть одно-единственное, чего он ожидает. В его распоряжении - установка для телепортации. Она прекрасно работает. А самолетов в воздухе нет. Психло! С этой угрозой надо покончить. Он шагнул к пульту и чуть не споткнулся об Ангуса. Тот сидел в пятне света, проворно управляясь с какими-то железками. Он даже не посмотрел вверх, зная, что это Джонни.
- Пока ты там занимаешься своим Шлеймом, - сказал он, не прерываясь, - я разместил камеру на верхушке толнепской горы для наблюдения за спутником. Но реактивные двигатели не выдержат телепортации - только специальные. Итак, запустил я ее. Все смонтировал на одной платформе.
- Ангус, - прервал его Джонни, - надо разузнать, что делается на Психло. Мы получили технику, получим и время.
- Дай мне полчасика на все.
Джонни видел, что Ангусу не нужна помощь. Но и он не собирался сидеть сложа руки. По дороге к себе заглянул в госпиталь. Доктор оставил здесь одну пожилую медсестру-шотландку, чем та ужасно возмущалась. Когда Джонни вошел, она осматривала пациентов.
- Пора принимать сульфопрепарат и сделать укол! - грозно напомнила она.
Джонни знал, что не стоило сюда соваться, но ему хотелось знать о состоянии оставшихся раненых. Двое с черепно-мозговыми травмами. С ними, кажется, уже все в порядке. Но в глазах парней была печаль. Двое обожженных зенитчика шли на поправку, и они, тоже шотландцы, хотели быть сейчас в горящем Эдинбурге.
- А ну, раздевайся и ты! - потребовала медсестра. Она сняла повязку с плеча Джонни и осмотрела рану.
- О! - воскликнула медсестра. - Даже шрама не осталось!
Но она все равно заставила Джонни принять сульфопрепарат и запить водой. Затем засадила иглу шприца на дюйм в здоровую руку и вкачала туда дозу витамина В. Измерив температуру и отсчитав пульс, она подвела итог:
- Да ты в порядке!
У нее это прозвучало как обвинение.
Джонни достаточно напрактиковался в дипломатии. Он перебросил плащ через руку, взял свой шлем, улыбнулся и сказал:
- Я рад, что эти люди здесь, под вашим отличным присмотром. Возможно, для защиты района, мне понадобится помощь…
Услышав от него это, раненые оживились: Джонни принимает их в расчет! Когда он ушел, шотландцы наперебой заговорили о том, что смогут сделать, и все улыбались при этом вместе с медсестрой.
После отправки китайцев Джонни не надеялся найти Цанга. Но тот был здесь. Он расстелил на койке какие-то одежды из голубой ткани, собираясь переодеться, и еще какие-то мелочи. Он непрерывно кланялся. С руками в огромных рукавицах он напоминал насос. Цанг хотел сказать что-то, но его английского явно не хватало. Он на минуту исчез и вернулся с Чонг-воном.

Предыдущая страница 29 Следующая страница


Поле битвы - Земля 30

- Слава богу, хоть вы здесь, - обрадовался Джонни. - Я уж подумал, совсем один остался.
- О нет, нет! - ответил Чонг-вон. - Все координаторы отбыли, но мы же знаем, что у нас гости. Посланники. Вот я и здесь. А еще кухня, электрики и двое зенитчиков. - Он высчитал на пальцах. - Всего человек двенадцать будет. У нас одна проблема. - Он увидел, как напрягся Джонни. - Еда. Считал, что мы прокормим этих посланников, и приготовил самые изысканные блюда из китайской кухни, о которых вы едва ли слышали. Но они не едят нашу пищу! Итак, у нас есть все, но есть некому. Плохо!
Да, черт возьми, трагедия для человека из горного племени, веками сжатого в тисках города…
- Накормите детей, - предложил Джонни.
- Уже, уже, - ответил Чонг-вон. - Даже собак. А знаете, здесь есть уютное помещение - усядемся там да и закатим хороший обед!
- Хорошо, я помогу чем-нибудь, - сказал Джонни.
- Не волнуйтесь, все будет в порядке! Есть вечером - это весьма, весьма роскошно. Повара будут рады сделать вам приятное. Сюда! - Он бросился в зал и принес поднос, на котором в тарелках был суп и маленькие кусочки мяса. - Это… как бы сказать… Нет слова на психлосском… Чтобы перекусить между блюдами. Давайте, давайте…
Джонни рассмеялся: жизнь прекрасна, несмотря на все их беды. Он уселся и принялся за закуску. Цанг, раздобыв маленький столик, вновь стал раскланиваться.
- Что это он? - спросил Джонни.
Чанг-вон указал на четвертый экран, как и третий, направленный в зал заседаний.
- Господин Цанг был здесь все время, пока вы стояли там, у платформы, и до полусмерти замучил координатора просьбами о переводе. Они засняли все на диск. Второй экран позволял видеть одновременно и вас, и посланников. Я заглянул сюда пару раз…
Господин Цанг прервал их своей длинной речью. Чонг-вон переводил:
- Он хочет, чтобы вы знали, что вы - самый способный и послушный ученик. Он говорит, что будь вы наследным принцем Китая, а его семья - советниками, их бы не изгнали.
Джонни рассмеялся, намереваясь вернуть комплимент, но господин Цанг говорил с потрясающей скоростью, извлекая что-то из своего рукава.
- Он чего-то хочет… - сказал Чонг-вон. - Ага, чтобы вы приложили руку к этому письму. Ваша подпись… - Он развернул лист. - Вот оно, влияние китайского характера!
У Чонг-вона брови поползли вверх, когда он стал доводить до Джонни содержание написанного.
- Здесь говорится о том, что вы даете согласие на отмену изгнания его семьи из императорского Совета и рекомендуете оставить их в качестве советников правительства планеты и лично ваших.
- Но я же не являюсь членом правительства, - сказал Джонни.
- Знает он это, но хочет, чтобы здесь стояла ваша подпись. Предупреждаю, у него двое братьев и много других родственников. Все они искушены в дипломатии. Ого, он говорит, что здесь еще один документ. Точно. В этом говорится о восстановлении их в сане Мандаринов Голубой Пуговицы и разрешении носить круглый головной убор с голубой пуговицей на макушке, как дворянину высшего ранга. Это правда, они являются таковыми.
- Но я не… - пытался возразить Джонни. Господин Цанг разразился протестующей тирадой.
- Он говорит, что вы сами не знаете, кто вы. Распишитесь, а он сделает остальное.
- Но у меня нет полномочий. Война идет и долго еще будет. Я…
- Он говорит, что войны войнами, а дипломаты есть дипломаты, и точка в этой игре еще не поставлена. Я бы на вашем месте подписал, господин Джонни. Они все сейчас учат психлосский и английский. Это его шанс достичь цели, к которой их род шел восемь веков. Я зачитаю для вас.
Джонни чувствовал, что без господина Цанга им не обойтись. Он подписал предложенное при свидетельстве вождя китайцев Чонг-вона. Господин Цанг почтительно свернул листы и вложил в папку из золоченой парчи.
- Кстати, - сказал напоследок Джонни, - скажите ему, что мне очень понравился его рассказ о драконе, съевшем Луну.

ЧАСТЬ 28

1

Психло! Дом двухсот тысяч миров. Центр Империи, правившей в шестнадцати вселенных и за триста две тысячи лет разрушившей их. Психло, ставшая причиной гибели человечества… Что же произошло с ней, если действительно что-то произошло? Что стряслось с Психло? Если она жива, то каковы ее планы? Грозит ли Земле опасность оттуда? Весь этот сумасшедший год тревожная мысль занозой сидела в их головах. И вот теперь они рассчитывали получить ответ на главный вопрос…
Лунный свет падал в котловину. Тускло сиял металл платформы. В небе - тишина. Яркие звезды. Ангус и Джонни переглянулись. Скоро должно все выясниться.
- Первым делом, - говорил Джонни, - обследуем разработки и оценим работоспособность оборудования. Возможно, существует какая-нибудь техника, способная предупредить их. Надо быть предельно осторожными и не слишком приближаться.
Из позиционного справочника они взяли координаты оборудования на Лузите, психлосской разработке, где, кроме горняков-психлосов, никто не жил. Большая планета, но удаленная от Психло. Приготовив новую гироплатформу, они установили на нее камеру в бронированном корпусе, рассчитали координаты так, чтобы камера оказалась в четырех десятках миль от перевалочной станции, ввели координаты и произвели запуск. Загудели провода. Камера возвратилась. Легкая отдача. Джонни вставил диск в стоявший тут же проектор и нажал на клавишу…
В первую секунду оба подумали, что они где-то допустили ошибку или же там, на Психло, закрыли базу. С расстояния в сорок миль деталей не разглядишь, и Джонни сфокусировал проектор на более близких предметах. Там была… дыра! Никакой базы… Перекошенные столбы электропередачи. Просто дыра в поверхности планеты. Никаких дорог к куполам комплекса. Джонни и прежде удивлялся, почему на разных планетах корпуса комплексов располагались по-разному. Возможно, платформа на Лузите стояла далеко от остальных построек. Все-таки психлосы были помешаны на стандартной планировке. Обычно телепортационная установка находилась рядом с центральным административным зданием планеты. Сюда отовсюду доставлялась руда. Здесь хранились книги, работали магазины, обитали высшие чиновники. И вдруг - дыра… Огромная дыра, и больше ничего.
Они выбрали еще одну станцию - Меркогран, в пятой вселенной. Планета была раз в пять больше Земли, но имела меньшую плотность. Отправили гироплатформу и вернули обратно. Когда Джонни выключил проектор, стало ясно, что на этот раз их ждало что-то новое. Пришлось увеличить угол обзора. Меркогран находился вблизи. Ясно виделись места оползней и обвалов в горной цепи. Подобная катастрофа завалила бы любой комплекс. Джонни всмотрелся. Вот! Справа внизу! Перевернутая чаша купола. Телепортационные столбы. С них свисают обугленные провода… Рассуждая здраво, из того, что комплекс и перевалочная станция в нерабочем состоянии, нельзя сделать окончательных выводов.
Наудачу они выбрали еще одну планету - Брелоттон. Согласно другому источнику, она была незаселенной. Коренное население в течение шестидесяти тысяч лет находилось под психлосским правлением. Пересчитав координаты с удалением в сорок миль, они произвели еще один запуск. Увиденное поразило и Ангуса, и Джонни Возникло изображение города. В центре, на возвышении, виднелась установка. Здания, невероятной прочности и размеров, были разрушены до основания. Завалы образовывали как бы расходящиеся окружности с центром на плато. Постройки тысячефутовой высоты в городе, где жили миллионы, упали, словно костяшки домино. От оборудования почти ничего не осталось. На месте платформы - дыра. Все столбы опрокинуты. Купола, отброшенные взрывом, лежали у основания комплекса, открывая знакомую схему подземных сооружений. Приглядевшись, можно было заметить траву, пробивающуюся сквозь развалины. Признаков жизни не было…
Джонни отошел и, усевшись, задумался. Попросил Ангуса отыскать кадры, полученные с разведдрона у Пиргатори, с видом американского комплекса. Ангус приготовил записи, и Джонни увидел дыру на месте платформы, вывороченные столбы и сожженный город в полусотне миль.
- Я знаю, что произошло, - тихо произнес Джонни. - Мы тут всю ночь можем рассматривать психлосские планеты с тем же результатом. Дай-ка мне компьютер. Заглянем на Психло в девяносто второй день прошлого года. Свет проходил примерно 5869713600000 миль в год. Луч, покинувший Психло в тот день, и сейчас еще в космосе. Необходимо оказаться впереди него и, установив шестимиллиардное увеличение, попасть в нужную точку пространства. Событие произошло год назад, за вычетом нескольких дней…
Сложная задача - выбрать угол в астрономической системе координат, чтобы поймать объект. При этом постараться избежать близости массивных тел, способных оказать мощное воздействие, хотя бы на две-три минуты. Нет, пожалуй, стоило рискнуть и забросить объект на четверть часа, с надеждой, что он не сдвинется и его можно будет вернуть. Какое-то время ушло на настройку. Они изменили увеличение, отрегулировали тепловые датчики, отфильтровав влияние побочных источников. Рассчитали время. Запуск! Провода загудели, отсчитывая минуты и секунды. Возвращение…
Камера появилась, лишь немного сместившись на платформе. Джонни был полон решимости выхватить ее, но Ангус оттолкнул его руку: холодный металл мог повредить кожу! Пришлось ждать, пока камера немного прогреется. Если бы они вскрыли ее сейчас, диск бы просто перекосило от резкого перепада температур. Как же трудно ждать… Все равно, что дразнить жаждущего, отодвигая от него стакан с водой. Наконец они увидели изображение. Прекрасная картина. Правда, из-за температурных воздействий она получилась слегка размытой. Столица психлосской Империи. Рельсовые пути, улицы, сбегающие с холмов подобно ленте конвейера. Что-то от планировки шахт было внесено в архитектуру города. Огромная, суматошная Психло. Средоточие власти над вселенными. Гигантская когтистая лапа, ломающая кости планет и их обитателей. Трехсотдвухтысячелетний монстр, повсюду раскинувший свои садистские и беспощадные щупальца. Ни Джонни, ни Ангус не видели раньше столь огромного города. Сколько же в нем может быть жителей? Сто миллионов? Миллиард? Нет, не на планете, а только в одном этом городе на равнине. Поезда, рельсы, расходящиеся по спирали. Автомобили, похожие на шахтерские вагонетки, но набитые психлосами. Толпы на улицах. И никаких бунтов! Невероятное число психлосов. Какие они маленькие на изображении, но зато как их много…
Ангус и Джонни были подавлены. Они сравнивали увиденное с разрушениями Земли. Несоизмеримо. Какое же безумие со стороны жалкой горстки людей - пытаться остановить такую мощь. Они были так потрясены увиденным, что даже не обратили внимания на перевалочную станцию. Пришлось прокрутить запись обратно. Настроили оптику проектора, чтобы в кадр попала платформа более крупным планом. Наконец увидели то, что произошло после того, как Джонни на Быстроногом пересек американскую платформу.
Первым делом они увидели рабочих, разбегавшихся в стороны от перевалочной станции, очищенной для приема груза с Земли. Вот грузовики, ожидающие развозки гробов и вернувшегося персонала. Появился первый слабый отблеск… Взрыв! Отбросило рабочего. Включился силовой экран. Невидимый купол над платформой мгновенно захлопнулся для отражения взрыва. На атмосферный защитный кабель не похоже. Что-то другое… Невидимый силовой экран. У грузовиков было время отъехать прежде, чем произошло дальнейшее Большая наземная машина аварийной помощи рванулась в зону взрыва. Прошла целая минута… Первый смертоносный гроб взлетел на воздух! Ядерный планеторазрушитель угодил в самое гнездо. Силовой экран выдержал. Волна разрушения остановлена. Кипящий ад не выходит за пределы защитного экрана… Снова удар! Взорвался еще один планеторазрушитель. Экран держит. Господи, какова же должна быть инженерная мысль, чтобы обеспечить такую защиту! Сколько энергии на это расходуется… Еще удар? Колоссальное ядерное загрязнение. Экран держит! Психлосы сбегаются к месту аварии со всех сторон. Тех, что были внутри, вдавило в экран. Четвертая бомба. И вновь экран держится. Машину аварийной службы перевернуло. Из близлежащих построек выбило стекла… Почва буквально ходит ходуном, словно при гигантском землетрясении. Рухнули первые здания, их будто втянуло в преисподнюю. Но вот рушатся уже и другие… Рванула пятая бомба. Точно в замедленной съемке, сначала небольшая, потом все расширяющаяся территория оказалась во власти кипящего атомного пламени. Оплавляющее пятно все увеличивается, распространяясь по долине. Столица Империи и ее окрестности пожираются огненной волной. Рельсовые пути, здания и даже холмы превратились в общий котел желто-зеленого пламени. Джонни и Ангус расширили сектор наблюдения.
- Бог мой… - только и смог вымолвить Ангус.
Джонни почувствовал слабость. Только что перед его глазами разворачивалась жуткая картина задуманного и свершенного им год назад. Он был подавлен сознанием вины, давила ответственность за все эти разрушения…
Джонни думал ведь, что бомбы уничтожат только постройки Компании и, возможно, столицу. Оказалось, что люди сотворили новое светило…
- Что случилось? - сдавленно спросил Ангус. Джонни смотрел под ноги.
- Я выдергивал чеку десять раз… Запалы были установлены без задержек по времени, а бомбы - радиоактивные, старые, с ржавыми корпусами. Значит, была утечка радиации, хоть мы и хранили их в защитном кожухе. - Он махнул рукой. - Тогда, во время боя, я бросил взрыватели на платформу. Забыл я о них, понимаешь? А они ведь тоже был радиоактивные, и когда попали на Психло, привели к взрыву. Наверное, это и усилило отдачу в прошлом году. - Он помолчал. - Они, видимо, включили силовой экран, о котором говорили братья. Причем достаточно мощный.
- Знаешь, я читал, что недра Психло изрыты заброшенными шахтами и туннелями. Решето, да и только! Они называют это проходкой около ядра. Очевидно, пламя пошло вниз, - предположил Ангус. - Пятый взрыв приблизился вплотную к ядру, а следующие пять достигли его.
- Я думаю, заряды вызвали цепную реакцию, вещество превратилось в плазму. Скорее всего процесс продолжается и сейчас, он может продлиться миллионы лет… Планеты Психло больше нет! Есть новое пылающее солнце…
Ангус кивнул:
- А телепортационные установки Империи, не зная об этом, продолжали пересылку строго по графику и… разнесли себя в пух и прах.
Джонни в изнеможении покачал головой: - Да, в Денвере год назад… - Его передернуло. - Терл сам себя отправил в ад. Бедняга…
Ангус подпрыгнул:
- Бедняга?! Терл? После всего, что натворило это мерзкое чудовище, ты… Джонни, я иногда удивляюсь тебе. Ты, как никто, умеешь сохранять хладнокровие в самых сложных ситуациях, а то вдруг выкидываешь типа «бедняга Терл»!
- Но, согласись, ужасная смерть, - добавил Джонни. Ангус выпрямился.
- Ну ладно, - сказал он так, словно только что вынырнул из озера. - Психло больше нет. Империи тоже. Об этом нам, по крайней мере, не придется больше беспокоиться. Счастливо отделались, да?

2

Эмоции эмоциями, но Тайлер был охотником. Он вырос в суровых горах с их пулями, медведями и волками, умел разгадать любого хищника, выжидающего неверного движения. Вот и теперь в нем проснулся инстинкт… Джонни резко повернулся, готовый к самым решительным действиям. Стоявший за его спиной маленький серый человек спросил:
- Вы еще не знаете?
Он приблизился совершенно бесшумно. Джонни убрал руку с пистолета.
- Произошло такое, что трудно осознать. Боюсь, что Психло перестала существовать. Разумеется, мы предполагали… Однако не до конца понимаем, что же все-таки случилось.
Вмешался Ангус:
- Остались ли психлосы хоть где-нибудь?
Другой маленький серый человек, только что телепортировавшийся и стоявший в стороне, подался вперед.
- Мы неоднократно проверяли. Зондирование показало, что Психло перестала существовать лишь пару недель после катастрофы в Денвере. Нами повсюду разосланы корабли…
Первый выразительно взглянул на говорившего. Предупреждение? Второй продолжал с явным напором:
- Обычно Компания размещала телепортационнное оборудование в центральном управлении шахт или в резиденциях наместников. И все чиновники, а также офицеры высшего ранга расквартировывались там же: и ходить близко, и управлять легче. Разумеется, и резервуары дыхательного газа располагались поблизости. Первое же полученное сообщение подтвердило, что психлосы резко прекратили пересылку в космос. И это при их-то монополии на использование телепортации! - Он помолчал. - Безусловно, все вселенные мы не смогли проверить, но, зная психлосов, можем утверждать, что ни установок, ни комплексов, ни служащих не осталось. Мы сами махнули на это рукой пять месяцев назад. Предел по запасам дыхательного газа - шесть месяцев. Этот срок истек.
Джонни внимательно разглядывал этих человечков. Они явно чего-то недоговаривали и явно чего-то хотели. От них исходила угроза. Джонни чувствовал это. У того и другого приятные вкрадчивые манеры, оба вежливы, предупредительны. Однако
такая простота настораживала
своей неестественностью.
- Вы уверены, - спросил Джонни человечков, - что кто-нибудь из психлосских инженеров не построил установку для телепортации?
- О! - воскликнул второй, - если они не изжарились на Психло, то неминуемо попали бы к нам. Учтите, что ближайшую к нам установку разнесло на части, а вместе с ней и полгорода. Ужасно! Я со своей семьей по чистой случайности оказался достаточно далеко, ведь наши рабочие помещения на пятнадцатом уровне под поверхностью.
Как их понимать: пытаются предостеречь? Джонни обратил внимание на острые ноготки человечков.
Заговорил Ангус:
- В справочнике я не нашел ни одной планеты, сходной с Психло по составу атмосферы. Что вам известно об этом? Где-нибудь еще есть дыхательный газ?
Оба размышляли довольно долго. Затем тот, что пришел позже, ответил:
- Фобия! Вряд ли ее занесли в справочник…
И гости чему-то рассмеялись. Первый потом объяснил:
- Извините, это что-то вроде шутки. Все так называемые психлосские секреты - открытая книга для нас. Как типично для психлосов: исключили Фобию из перечня! Шестьдесят одну тысячу лет назад они сослали на Фобию короля Хака. Это самая удаленная планета в их системе, ее невооруженным глазом даже с Психло не увидишь. Там настолько холодно, что сжиженная атмосфера находится на поверхности в виде озер. Хака и его приближенных первоначально разместили под специально построенным куполом. Впоследствии, испугавшись побега, их всех уничтожили. Типично по-психлосски! Из школьных учебников изъяли целую главу истории. Давайте-ка посмотрим звездные таблицы. - Взяв иx, серый перелистал страницы и, рассмеявшись, передал своему спутнику.
- Где угодно, только не здесь!
В ответ на вопросительный взгляд Джонни второй заявил:
- Безусловно, здесь нет ни одного психлоса. Только немного замерзшего дыхательного газа и все… Пару недель назад зондирование показало, что планета абсолютно заброшена. Исключено! Психло прекратила существование. По данным съемки я понял, что в живых осталось совсем немного. - Он показал на дракона у пульта. - По причинам, известным лишь психлосам, они покончили с собой. - Он покачал головой. - В живых лишь маленькая горстка инженеров на отдаленных шахтах. Не советую думать, что никто не позаботился о них. Они мертвы. Все!
Пытался ли первый остановить его? Казалось, что второй и одет побогаче, и власть имеет над первым.
- Предлагаю вернуться к переговорам, - предложил первый. - Поверьте, нам есть что обсудить.
Ну вот, подумал Джонни, теперь еще и это…
- Я не являюсь членом правительства, - попытался он отговориться.
- Нас тоже это беспокоит, - ответил первый. - Но вы вызываете доверие. Если нам удастся найти общий язык, мы сможем рассчитывать на ваше содействие в переговорах с правительством Земли.
- Я настаиваю на серьезной дискуссии, - подхватил второй.
Джонни ощутил вдохновение. Он вспомнил, что первый пьет травяной чай…
- Через полчаса подадут обед. Если наша пища для вас пригодна, прошу присоединиться!
- Мы польщены! - с готовностью признались гости. - Вообще-то мы едим все…
- Значит, через полчаса, - повторил Джонни и удалился, чтобы отдать Чонг-вону распоряжения относительно гостей. Он надеялся хоть как-то разгадать тайные помыслы этих двух серых и узнать, чем они опасны.

3

Маленький серый человек действительно мог есть! Джонни поразился тому, как здорово удалось китайцам оборудовать свободную гостиную. Наверху висели разрисованные бумажные фонарики с шахтерскими лампочками внутри; на стенах картины: на одной - идущий прямо на зрителя тигр, а на другой - летящая птица; вдоль стены - столики для десерта, а посередине комнаты - огромный стол, покрытый скатертью. Господин Цанг настоял на том, чтобы Джонни облачился в тунику из золоченой парчи, после того как тот отказался от халата из зеленого сатина. Джонни выглядел весьма привлекательно. Доносящаяся откуда-то тихая восточная мелодия, позвякивание посуды, выносимой Чонг-воном и хруст челюстей серых были единственными звуками здесь в эту пору. Джонни приглашал Ангуса, но тот отказался, убедив, что необходимо все же присматривать за гироплатформой. Присутствие Стормалона тоже не помешало бы, но тот так устал, что уснул в помещении командного пункта. Когда Джонни пригласил господина Цанга и Чонг-вона разделить трапезу, оба отказались, сославшись на «служебные обязанности». Таким образом, Джонни оказался при таком обилии и великолепии яств только с серыми. Поговорить даже было не с кем. Серые все жевали, жевали, жевали… Обед начался с холодных закусок: яичного рулета, запеченных кусочков рыбного филе. Цыплята, завернутые в тонкую бумагу, лежали горкой. Все это было поглощено гостями в мгновение ока. Затем подали блины: с мясом, сладкие, свернутые трубочкой, оладьи… И это было съедено довольно быстро. Внесли огромные блюда с мясными кушаньями: в миндале, с грибами, под чесночным соусом, с перцем. Все умяли! Настал черед горячего. Со всем, что подавалось, серые управлялись играючи. Ничего не пропустили! Джонни не переставал изумляться, где Чонг-вон умудрился раздобыть такое невероятное разнообразие деликатесов. Да, конечно, вокруг в изобилии дичи, к тому же китайцы умеют работать на огороде. Сам он ел немного. Господин Цанг пускался в высокомерные объяснения по поводу каждого блюда, подчеркивая, что это кухня Южного Китая, а настоящая кухня получила развитие на севере во времена династии Чинь, в бытность его рода при дворе. Джонни понравилась пекинская утка и мясо по-монгольски. Вкусно! Конечно, не сравнить с копченой олениной его тетушки Элен, но ничего… Появилась медсестра и сказала, чтоб Джонни не вздумал употреблять алкоголь после сульфопрепарата. Излишне с ее стороны - Джонни и так ничего не пил. Не торопясь, серые расправились с яствами, рассчитанными на тридцать человек. Как только в них поместилось?! Джонни, не теряя времени, присматривался к гостям. Кожа у них серая и шершавая. Глаза серо-голубые, с толстыми веками. Головы круглые и совсем безволосые. Носы с горбинкой. Уши большие, напоминающие жабры. На руках по четыре пальца с маленькими острыми ногтями. В целом они очень даже напоминали землян. Одно поражало: два ряда зубов… Наблюдая за тем, как много и жадно они ели, Джонни пытался угадать их корни. Почему-то вспомнилась рыба, которую как-то показал один пилот… Да, тогда они пролетали над Викторией, и из-за нехватки горючего им пришлось приводниться и плыть на спасательном плоту. Там на них напала рыба. Ее пристрелили из пушки. Она была довольно крупной. Как же она называлась? Он еще посмотрел в старинной книге… Акула! Точно, акула. У этих серых такая же кожа, похожие зубы. Может быть, это более высокая ступень развития акул? Тем временем решили подать чай. Нет, не потому, что гости насытились - у Чонг-вона кончились припасы еды. Когда чай был подан, первый серый с ноткой беспокойства осведомился, не травяной ли. Его заверили, что чай обычный, зеленый. Оба гостя улыбнулись Джонни, признав этот обед одним из лучших в их жизни. Под взглядами пришельцев Джонни чувствовал себя неуютно, словно, покончив с едой, они могли съесть его самого. Но слишком уж искренней была благодарность… Как бы ему дознаться теперь, к чему оба клонят?
- Вы знаете, - заговорил первый, - о силах нападающих? Ведь именно это обстоятельство беспокоит вас больше всего сейчас, верно? Так вот слушайте: все - хлам! Теперь о психлосах. Они никогда не вкладывали денег в оборону. Их военная техника не обновлялась столетиями. Чудовища предпочитали купить полдюжины женщин или пару тонн кербано, чем заниматься перевооружением.
Он посмотрел на Джонни с таким видом, словно сообщит сейчас что-то ужасное.
- Люди имеют представление о том, сколько стоят зенитные установки, которые используют? Меньше пяти тысяч кредиток. Хлам! Дальность поражения не превышает двух тысяч футов. Установки эти сторговали по сходной цене… Наверняка купили как новые, какой-нибудь чиновник занес цену в журнал, а разницу прикарманил.
- А сколько будет стоить современная зенитная установка? - поинтересовался Джонни.
Второй немного задумался. Затем извлек из внутреннего кармана маленькую серую книжку и принялся что-то изучать через лупу.
- Вот, например, универсальная оборонительная установка с компьютерным управлением… Радиус действия 599 миль , 15000 выстрелов в минуту, одновременное отслеживание 130 судов или 2300 бомб на траектории, разрушающая способность класса А-13. Это пробивание брони флагмана. Цена до скидки - 123475 К, плюс транспортировка и монтаж. Такие батареи, расположенные вокруг ваших укреплений, способны предотвратить натиск всех объединенных сил, удерживая их на такой высоте, откуда невозможно выпустить самолеты.
Первый утвердительно закивал головой:
- Верно, психлосам свойственна одновременно и непредусмотрительность, и расточительность. Не думаю, что они держали оборону планеты на должном уровне.
Джонни вполне мог бы расписаться под этими словами. Он понял, что в ходе беседы ему удастся многое узнать об этих парнях и заставить их говорить.
- Что ж, удовлетворите мое любопытство, - попросил он. - Сколько будет стоить организация нормальной обороны планеты?
Казалось, Джонни затронул важную тему. Серые сдвинули головы. Первый начал извлекать разные мелкие предметы из кармана, разглядывая каждый. У второго на пальце оказалось кольцо. Сперва Джонни подумал, что это простое украшение, но серый принялся вращать кольцо, стучать по нему и дергать. Из кольца размоталась длинная тонкая нить, а само кольцо стало почти невидимым. Оба работали ловко, голоса их сливались:
- …30 зондов, противолучевой зонд… 15 космодромов, система автоматического обстрела неопознанных целей… стоимость комплектации патрульного аппарата с системой опознавания… 2000 радиомаяков… 256 истребителей Марк-50… 400 десантируемых противопехотных танкеток… 7000 противопехотных заграждений… 100 защитных кабелей с пропускными воротами для городов… 50 разведдронов… 50 автоматических истребительных аппаратов…
Расчеты, кажется, подходили к концу. Второй вновь начал возиться с кольцом, постукивая по нити, которая вдруг превратилась в длинный свиток. Щелкнув по бумаге, он развернул ее перед первым. Тот просмотрел цифры.
- С запасными частями и доставкой, - изрек он, - это будет 500,962,878,431 К. С высылкой в два приема при восьми процентах годовых плюс 285,000,006 К в год на заработную плату техникам, военным, на содержание жилья для экипажей. - Он перекинул свиток через стол к Джонни и подвел итог: - Ну вот, эффективная и недорогая система планетной обороны. Высочайший технический уровень. Будет работать сотни лет. Как раз то, что вам следовало бы иметь.
Названная сумма на 498,960,876,431 К превосходила имеющиеся у Земли средства. Джонни ужаснулся про себя по поводу беззащитности своей планеты. Теперь, кажется, настал момент выяснить что-либо насчет самих этих серых.
- Ваша информация представляет для меня большой интерес, но позвольте, господа, поинтересоваться - кто вы такие? Торговцы оружием?
У обоих был такой вид, словно Джонни окатил их из ведра. Посмотрев друг на друга, они расхохотались.
- О, простите нас, - захлебываясь, выговорил первый. - С нашей стороны просто невежливо! Видите ли, в наших кругах мы достаточно известны, и нам как-то даже в голову не пришло представиться. Драйз Глотон! Мне очень приятно было познакомиться с вами, лорд Джонни Тайлер.
Джонни пожал его шершавую руку.
- Позвольте представить вам лорда Вораза. Лорд Вораз - лорд Джонни Тайлер, господа!
Джонни пожал вторую шершавую руку и сказал:
- Просто Джонни Тайлер. У меня нет титулов.
- Позвольте усомниться в этом, - усмехнулся лорд Вораз.
Первый добавил:
- Лорд Вораз является Генеральным директором, управляющим Галактического Банка.
Джонни моргнул и поклонился. Лорд Вораз пояснил:
- Драйву нравится называть себя директором по работе с клиентурой, но это не более чем банковская шутка. На самом деле он представитель Галактического Банка в данном секторе. Вы, наверное, подметили, что я пару раз наступил ему на пятки, ха-ха! Региональный управляющий обладает всей полнотой власти в секторе и несколько ревностно относится к своим полномочиям. - Он весело засмеялся, поддразнивая коллегу. - Ваша планета входит в его сектор, а взаимодействие с вами входит в его обязанности. Только он может определить уровень прибыли закрепленного за ним района. Что до меня, я здесь лишь по случаю встречи представителей галактик. Весьма приятно… неприятно…
Драйз Глотон резко прервал его:
- Его Светлости нет необходимости знать все входящие и исходящие данные, касающиеся этого сектора. Он великолепно управляется на уровне вселенных!
Лорд Вораз весело рассмеялся:
- Дорогой мой, я в самом деле виноват, что побеспокоил вас. Мы ведь только ищем…
Драйз вновь прервал:
- Мы здесь, чтобы помочь, сэр Джонни. Кстати, не желаете ли открыть счет? Личный счет! - Он пошарил по карманам в поисках документов. - Вам может быть предоставлена хорошая скидка и абсолютная тайна вклада.
Денег у Джонни не было. Даже карманных, не говоря уже о чем-то еще. Золотую монету - и ту отдал! Возможно, Крисси и получала его зарплату пилота, но сам он тех денег не видел. Но пришлось отогнать неожиданные воспоминания о Крисси: не время.
- Прошу прощения, - сказал он, - возможно, позже у меня будут средства для вложения в ваш Банк…
Те обменялись быстрыми взглядами, и Драйз сказал:
- Договорились! Только помните - мы не враги вам.
- Да, я не хотел бы иметь таких могущественных врагов, - искренне признался Джонни, продолжая терзаться любопытством. - Флот отошел лишь после вашего разговора со Сноулом…
- А-а, это… - протянул Драйз. - Галактический Банк предоставляет своим клиентам самые разнообразные услуги. То, что вы видели, - лишь услуга юридического характера. Военным требовалось заверенное сообщение о том, что переговоры законные. Речь шла не о вере на слово, конечно, они просто доверяют Банку.
- Неужели вызов эмиссаров входит в банковские обязанности? - недоумевал Джонни.
- В общем-то, нет… - начал лорд Вораз.
- Если угодно, считайте так, - предложил Драйз. - Иногда и созыв такого рода переговоров можно назвать услугой. Цивилизованная планета, с которой можно иметь дело, причем без осложнений… - в интересах Банка.
Нельзя сказать, что Джонни был удовлетворен на все сто, но на душе у него почему-то полегчало.
- У меня создалось впечатление, что посланники беспрекословно повинуются вам. Вас называют Ваше Превосходительство, а лорда Вораза - Ваше Величество… Как вы поступаете, когда они не подчиняются вашей воле? Например, не являются на собрание?
Кажется, это несказанно поразило лорда Вораза. Прежде чем откликнулся Драйз Глотон, он бросил:
- Это же немыслимо! В таком случае Банк вправе востребовать их долг, аннулировать кредит! Иными словами, их экономику начнет лихорадить. Они станут банкротами, а планета будет распродана прямо у них из-под ног! О, они много раз подумают, прежде чем…
Драйз, наконец, решился прервать:
- Ваше Величество, - мягко проговорил он, - твердость вашей позиции в подобных вопросах хорошо известна вселенным. Однако прошу принять во внимание, что это мой сектор, и все, что касается данной планеты, является предметом только моих забот. Прошу извинить. Вряд ли сэр Джонни имеет четкое представление о Галактическом Банке. Ведь мы столетиями не переиздавали свои информационные материалы. Сэр Джонни, может быть, вы желаете получить подробную справку?
Разумеется, Джонни хотел. Его очень насторожило, что «планету продадут прямо у них из-под ног».

4

Чонг-вон налил еще чаю.
- У вас не должно создаться впечатление, что мы жестокие существа! - воскликнул Драйз, делая большой глоток из чашки.
- А-а, - подумал Джонни, - просто могущественные и смертоносные.
- Наша раса называется селаши, - продолжал Драйз. - Мы являемся коренными жителями трех обитаемых планет системы Кредидеса. В основном планеты эти состоят из воды - где-то на девять частей воды приходится лишь две части суши. Вся наша деловая активность заключается в банковских операциях. - Он добродушно улыбнулся и отхлебнул из чашки. - Мы - идеальные банкиры! Едим все, что угодно, способны жить при любой силе тяжести. Наша мораль - абсолютная честность и высшая ценность обязательства.
Джонни готов был поверить, что так оно и есть, но что-то подсказывало ему, что серые о многом умалчивают, а особенно о том, что желают заполучить сами. Понятие «честность» может включать в себя не всю правду, значит, должны существовать какие-то другие мотивы. Вежливо улыбаясь, он продолжал внимательно слушать.
- На каждой планете примерно пять миллиардов жителей, - говорил Драйз. - Все население занято. Хотя почти все силы направлены на банковские операции, у нас есть, разумеется, свои инженеры и техники, поверьте, много математиков. Примерно пятьсот тысяч лет назад мы развивали космонавтику. Я правильно освещаю ситуацию, Ваше Величество?
Лорд Вораз никак не мог отвлечься от мысли о планетах, не выполняющих обязательств. Но ответил с профессиональным изяществом истинного банкира:
- Четыреста девяносто семь тысяч четыреста тридцать два года назад настал сто третий Звездный день этой вселенной.
- Спасибо, - поблагодарил Драйз, оставив лорда Вораза наедине с его вычислениями. - Триста тысяч лет назад…
- Триста две тысячи лет, - поправил лорд Вораз.
- Весьма признателен… Мы двинулись на Психло. Нет, не подумайте - не как завоеватели. Мы никогда не развязывали войн. Тогда психлосы были другими, не такими кровожадными, как потом. В то время они не занимались истязаниями и убийствами. Но, наверное, не стоит распространяться о тех, кого уже нет…
- Что вы, наоборот! - запротестовал Джонни. Его реплика несколько раздосадовала собеседников, но они сдержанно улыбнулись.
- Понятно, - продолжал Драйз. - О чем я? Ах да, так или иначе - сейчас вы удивитесь - мы не интересовали их, поскольку не располагали металлами и не занимались рудной промышленностью. Мы сами нуждались в металлах, а они - в компьютерных технологиях, которыми славились мы. Завязались торговые отношения. Такие отношения для них были внове. Им пришлось узнать многое, что касалось финансов, а мы согласились обучать. - Он сделал паузу, словно что-то вспоминая. - Они - отвратительные существа. Хуже не придумать! Их порода… Есть какая-то рыба на вашей планете, вы, наверное, знаете… Вспомнил - пиранья! Психлосов пугала перспектива основания постоянных колоний на других планетах. Они опасались коренного населения. Следствие подобной политики - армии безработных, тяжелая депрессия, развал экономики. - Драйз вздохнул. - Мы помогали им создавать рынки металлов. С их транспортной системой телепортации это не составляло труда. Психлосы начали богатеть, горнодобывающая промышленность ширилась, экономика крепла. Затем, с психлосской точки зрения, произошла ужасная вещь. Случилось это двести тысяч лет назад…
- Двести девять тысяч четыреста шестьдесят два года, - поправил лорд Вораз.
- Благодарю вас, коллега. Другая раса украла или открыла секрет телепортации!
- Бокснарды, шестая вселенная, - пояснил лорд.
- До сих пор неясно, что же произошло в действительности, - продолжал Драйз. - У нас нет доступа ко всем документам военного характера. Однако предполагаю, что бокснарды пытались применить телепортацию в военных целях. Психлосы нанесли упреждающий удар, уничтожив все семь планет бокснардов. На это ушло…
- Три года и шестнадцать дней, - подсказал лорд Вораз.
- Они вырезали всех, кто был прямо или косвенно связан с бокснардами. Мы не смогли найти никаких следов. Та война сильно изменила психлосов. Примерно на полвека они прервали все межгалактические связи. Для нас тоже наступили трудные времена. Кроме того, их раздирали внутренние противоречия и конфликты. Более поздние записи подтвердили, что население сократилось на шесть восьмых. Возрождение деловой активности психлосов заняло целое столетие. После этого они стали другими.
Ага, подумал Джонни, вот когда те начали вживлять в головы младенцев капсулы. Цель очевидна: предотвратить утечку знаний в области телепортации и математики.
- Они сожгли все свои книги, утратили способности к искусству, - рассказывал Драйз. - Судя по их словарям, можно сделать вывод, что их язык стал беднее. Он утратил такие понятия, как сострадание и жалость. Но еще, похоже, и здравый смысл… - Он помолчал. - Хотя мы и называем их психлосами, слово это прежде не использовалось. Сами они называли себя по имени монарха, занимавшего трон Империи. Чтобы не докучать вам, - я заметил, что кое-что вам уже известно, - буду краток. Несколько последующих столетий были очень плохими для всех, особенно для психлосов, которые обрели репутацию самых жестоких, кровожадных захватчиков, какие только когда-либо были. Императорский двор сотрясали кризисы, правящая династия пережила физическое уничтожение четверых принцев.
- Семерых, - подал свой голос лорд Вораз. - И двух принцесс…
- Благодарю, коллега! Так вот. В условиях полнейшего упадка они явились на Кредидес и буквально молили нас о помощи. Психлосы нуждались в средствах для найма солдат и приобретения оружия. Но мы, как и все другие расы, не хотели иметь с ними ничего общего. Однако кто-то из комитета по кредитам…
- Лорд Финистер, - напомнил Вораз.
- Верно! У него хватило ума привлечь их. Банк буквально вырвал у них подписи. Мы получили право контроля всех их межгалактических связей, движения капиталов, хода мирных переговоров. С их стороны всем селаши гарантировалась неприкосновенность, как личная, так и планет обитания. Кроме того, психлосы обязались обеспечивать Банк телепортационной пересылкой. Они, поставив подписи, получили деньги, и положение их стабилизировалось.
Заговорил лорд Вораз:
- Лишь дважды они пытались нарушить соглашение, но, набрасываясь на нас, неизменно отступали.
- Итак, - подвел итог Драйз Глотон, - у вас есть общая картина, касающаяся Галактического Банка. Мы его называем галактическим, хотя следовало бы называть межгалактическим. Он охватывает шестнадцать вселенных. Но название «галактический» наводит клиентов на мысль, что это банк их галактики. Им так больше нравится.
Джонни понял, что столкнулся с силами более могущественными, чем психлосы. С организацией, способной подчинить себе даже чудовищ. Он насторожился: опасно, очень опасно.
- Теперь, вероятно, - заговорил Джонни, вы захотите переговорить с правительством касательно телепортационного обслуживания.
Драйз и Вораз переглянулись, затем оба уставились на Джонни.
- Не с правительством, - уточнил Лорд. - Я сомневаюсь, что именно оно контролирует технологию телепортации. Телепортация - тема отдельная, и, поверьте, мы не собираемся заниматься рассмотрением этого вопроса сейчас. Вы же убедились, что возможность космических перелетов существует без телепортации. Пусть медленнее, но тем не менее.
Джонни чувствовал, что серый умалчивает о чем-то важном, но виду не подал. Приняв непринужденную позу, он сказал:
- Возможно, мы коснемся вопроса денежных выплат за нападение. Они могут оказаться существеннее, чем мы ожидали.
- О, что вы… - ухмыльнулся Драйз и начал теребить кольцо, пальцы его замелькали, длинная нить развернулась в ленту. - Ничтожная сумма! Размеры выплат колеблются и зависят от численности правительств, представляемых посланником, а также размера его оклада. Обычно выплачиваются премиальные в размере 85000 К или чуть больше в случае задержки переговоров. Но не более! Оплата Банка стандартная и не меняется: 25000 К. Примерно столько я трачу на содержание яхты…
- Дело в том, - объяснил лорд Вораз, - что Банк оплачивает расходы на содержание яхты, если она используется в деловых целях. Я полагаю, Драйз, было бы справедливо оплатить месяцы, затраченные вами на поиски…
Тот резко прервал:
- Расходы на яхту будут компенсированы лишь за перелет от Батафора системы Балор - там находится региональное представительство Банка. - Он обратился к Джонни. - Это планета хаувинов. Они, в общем, неплохие существа. Каждый в отдельности честен. Итак, пусть будет 60000 К. Всего около 17000 К.
Неплохо, подумал Джонни. Драйз явно колебался.
- Видите ли, мы… не уверены, что вы получите эти средства… Все зависит от исхода собрания.
Джонни стал гадать, что за этим может быть. Он решил впредь очень внимательно следить за развитием событий.

5

Теперь оба серых поглядывали на Джонни с прищуром. Они были весьма серьезны. Его Превосходительство Драйз подался вперед:
- Это вопрос чистоты прав собственности. Банк никогда не станет марать свое имя связями с обладателями незаслуженных прав!
- Никогда! - воодушевленно подтвердил лорд Вораз.
- Репутация Банка и, конечно, репутация расы селашей, - говорил Драйз, - зиждется на абсолютной честности и непогрешимой законности.
- Законность - всегда и во всем! - с пафосом вторил лорд. - Противозаконный поступок равносилен нашему краху! Мы играем по правилам, поэтому нам доверяют квинтиллионы!
Джонни не принадлежал к числу этих квинтиллионов. Было в словах обоих серых что-то холодное, тяжелое. Ужасное…
- Возможно, вы позднее объясните мне все подробнее, - предложил Джонни. - Чтобы устроить предстоящую встречу, мне необходимо оценить весь спектр того, что будет рассматриваться.
Драйз откинулся в кресле.
- Хорошо. Справедливое требование. Итак, с чего начать? Шестнадцатая вселенная, - продолжил он, - открыта недавно - меньше двадцати тысяч лет назад. Картографирована частично. Правительство психлосской Империи засылало разведывательные зонды, но в течение очень долгого времени данных не поступало, Ваша планета входит в так называемую систему внешнего звездного кольца на задворках галактики. Однажды было перехвачено послание землян, что позволило определить ее точные координаты для последующей засылки зонда-разведчика. Правительство Империи получило законные права на исследования и право на собственность, что было оформлено документально. Правительство продало планету Межгалактической Рудной Компании, а та заняла деньги на покупку в Галактическом Банке. Все это - обычная, ничем не примечательная рутина. Компания проделывала подобные операции несчетное число раз. Займы такого рода засекречиваются путем вложения документа о праве собственности в Банк. Обычная ставка по кредитам - две восьмых. В психлосской арифметике это приблизительно восемнадцать процентов годовых. Был оговорен и срок: двадцать пять столетий. В прошлом Межгалактическая всегда безупречно расплачивалась, понимая, что с Банком шутить не стоит. Фактически Землю она купила недавно. По всем остальным договорам Психло полностью рассчиталась. Подобная же операция называется заклад. Вы следите за моими рассуждениями?
Стоило ли говорить, что Джонни был весь внимание?!
- Был сделан повторный заклад, - продолжал рассказывать Его Превосходительство. - Возникла необходимость рассчитаться за военные расходы Компании. На сей раз речь шла о меньшей сумме, и, так как процентная ставка была высокой, она была выплачена за пять лет.
Джонни все понял: Галактический Банк финансировал вторжение на Землю! Именно этот Банк дал деньги на смертоносный газодрон… Должно быть, серые уловили перемены в настроении своего слушателя. Лорд Вораз начал торопливо уверять:
- Это обычный бизнес! Банк предоставляет средства, клиенты тратят их по собственному усмотрению. Это вовсе не означает, что Банк является вашим врагом. Обычное дело… Рядовой бизнес.
- Итак, - сходу продолжил Драйз, не утруждая себя объяснениями о вверенных ему полномочиях, - срок заклада составил четырнадцать сотен лет.
Джонни тщательно анализировал информацию:
- Я полагаю, война аннулировала заклад?
- Ну что вы, дорогой мой, конечно, нет! - возразил Драйз. - Военный захват никак не сказывается на долге планеты. Равно как и изменения в правительстве не отменяют долговых обязательств. Иначе бы правительства просто устраивали ежедневную чехарду, с тем чтобы избежать обязательств финансового характера. - Он рассмеялся. - Нет, нет, ни правительственные перестановки, ни захват не отменяют долга планеты. Платить обязаны новые владельцы!
- Во время первого захвата, - напомнил Джонни, - когда Межгалактическая захватила Землю, никаких долгов не существовало.
- Они будут считаться внутренними, - ответил Драйз. - Внутренние долги не имеют ничего общего с межпланетными. Нет, планета была официально открыта, официально куплена у правительства Психло Межгалактической Рудной Компанией. Закладные оформлены соответствующим образом. Все сделано абсолютно законно.
- Абсолютно! - подтвердил лорд Вораз.
- Вопрос не в долге, - уточнил Драйз, - а в том, кто его выплатит.
- Значит, вы созвали собрание для выяснения вопросов оплаты? - спросил Джонни.
- Не совсем. Хотя это и близко к истине, - ответил Драйз. - Видите ли, пока шла схватка, сложно было определить, кто станет полномочным правителем планеты. Я не мог вручить этот документ…
Он держал в руках официального вида бумагу, не передавая ее Джонни. Тот протянул было руку, но Драйз возразил:
- Нет! По вашим собственным словам, вы не член правительства.
- Что последует за вручением?
- Готов объяснить. Состоятся переговоры для установления возможности и размеров платежей. Если они не окажутся успешными, мы произведем выкуп.
- А потом?
- Планета будет пущена с аукциона и продана тому, кто предложит наибольшую сумму. Так, подозрения Джонни подтвердились.
- Какова же судьба жителей планеты? - сухо спросил он.
- Это, разумеется, забота покупателя. Права собственника неприкосновенны. Данный вопрос вне компетенции Банка.
- А что покупатели делают обычно? - настаивал Джонни.
- По-всякому бывает. Как правило, расплачиваются наличными или берут кредит, чтобы выкупить заклад. Чаще планету оккупируют, а в случае неповиновения осуществляют краткосрочный заем, организуют массированную военную обработку аборигенов. Зачастую для погашения долгов население продается в рабство. Такие клиенты заинтересованы в расселении своего народа, вы понимаете…
Джонни задумчиво посмотрел на серых.
- Не думаю, что покупателям будет легко завоевать нашу планету.
- А… - протянул Драйз, делая пренебрежительный жест, - оборона планеты - хуже некуда! У вас лишь горстка людей. Современным оружием все можно сделать за пару дней. Те объединенные силы, что вы видели, - чахлые комары. Настоящие силы еще не были вовлечены. Однако не волнуйтесь, нет никаких оснований для тревог. Это бизнес, обычный бизнес, вопрос заклада и оплаты долгов. Дело финансового характера.
- То есть вы ждете только чьей-нибудь победы, чтобы вручить документы? - подвел черту Джонни.
- О, я не сомневаюсь в вашей победе! - уверял Драйз. - Собственно, по этой причине мы и беседуем с вами. Очень рассчитываем на то, что вы организуете заседание правительства, когда, по нашему мнению, возникнет необходимость. Тогда мы сможем обсудить условия. Вот и все.
- Если я приму решение организовать заседание, - сказал Джонни, - в ваших интересах ознакомить меня с документами. Я же должен иметь представление, о чем пойдет речь.
- Тысяча извинений, но вручить материалы вам я не имею права. Посмотреть - пожалуйста!
Джонни взглянул на бумаги. Целые страницы исписаны подробным изложением открытия планеты Земля, сумм долга и т. п. К тексту прилагался бланк. Джонни пришлось поднести документы к свету. А заодно и к работавшей весь вечер телекамере, удачно замаскированной вверху одного из углов комнаты. Он просматривал последний лист, на котором было следующее: "Уведомление о нарушении. Адресовано… Дата… Настоящим документом вы вызываетесь на переговоры с официальными представителями Галактического Банка с целью:
а) обсуждения условий немедленной выплаты по имеющимся у вас финансовым обязательствам при осознанном понимании того, что платеж просрочен на… без всяких попыток выплаты или разрешения на отсрочку;
б) при таком положении дел, которое Галактический Банк считает неудовлетворительным, и во избежание передачи прав собственности или применения штрафных санкций в течение одной недели с упомянутой выше даты предлагается выплатить непогашенный упомянутый выше долг по займу, который составляет 40,960,217,605,216 К (сорок триллионов девятьсот шестнадцать миллиардов двести семнадцать миллионов шестьсот пять тысяч двести шестнадцать галактических кредиток) и является остатком исходного долга, а также суммой процента по нему, законно предоставленному Межгалактической Рудной Компании Психло в объеме 60,000,000,000,000 К (шестьдесят триллионов галактических кредиток). Данная сумма переведена Галактическим Банком по представлению Межгалактической Рудной Компании на счет правительства психлосской Империи и явилась, в полном объеме, выплатой за право владения упомянутой планетой Земля. Солнечная система, шестнадцатая вселенная… Драйз Глотон, региональный управляющий (Подпись. Печать). Галактический Банк. Батафор системы Балор. Генеральное представительство сектора 4, шестнадцатая вселенная".
Джонни спросил:
- И каковы же будут приемлемые условия погашения?
- О! - доброжелательно воскликнул Драйз Глотон. - Немедленная выплата пяти триллионов и согласие, ну, например, о переводе пяти миллиардов в месяц. Вы видите, что это законный, подлежащий выплате долг, связанный с просрочкой. Вы скоро поймете, что взаимодействовать с нашим Банком очень легко, ведь мы могли потребовать немедленного погашения всей суммы. Как видите, мы - ваши друзья. Предметом нашей гордости является не только наша абсолютная честность и порядочность, но и отношение к клиентам.

Предыдущая страница 30 Следующая страница


31 Рон Хаббард

«Пять триллионов! - ужаснулся про себя Джонни. - Пятьсот миллиардов в месяц!» Люди располагали лишь двумя с небольшим миллиардами… Не имея ни промышленности, ни других доходов. Ресурсы, какие можно было бы пустить в счет оплаты, тоже отсутствовали. Драйз уловил в его глазах испуг.
- У вас в запасе целая неделя. Вам предоставлена большая свобода действий.
- Как только собрание решит судьбу Шлейма, - сказал Джонни, - взаимоотношения с остальными участниками…
- Да, вопрос о правах собственности на планету будет решен, - торжествующим тоном объявил Драйз, - и вы сможете организовать встречу для нас, на которой будет вручен документ и все остальное…
- У победившего правительства, - вставил лорд Вораз, - будет несколько дней для решения вопроса, где взять деньги.
- А вы не сможете одолжить их нам? - быстро спросил Джонни.
- Дорогой мой, конечно же, нет! Средства уже одолжены.
- Кто может стать покупателем планеты?
- Любая из воюющих сторон была бы рада такому приобретению. У них, в отличие от вас, есть промышленность, кредиты…
- Таким образом, победив в схватке, мы рискуем быть уничтоженными теми же толнепами? - возмутился Джонни.
- Что поделаешь, - посетовал вместе с ним Драйз Глотон, делая энергичный жест. - Деньги есть деньги. Бизнес…

6

… Стормалон, свернувшись за столом командного пункта в усталом забытьи, очнулся от грубой встряски. Ослабевший после стольких дней боев, он встревожился, увидев Джонни.
- Вставай! - требовал тот, одновременно пытаясь пробудить в Тинни, буддийской связистке, хоть какие-то признаки жизни.
- Что случилось? - вскочил Стормалон. - Вновь атакуют?
- Хуже! - бросил Джонни. - Эти маленькие серые… Тинни, да проснись же, наконец!
После многих суток боевого дежурства без сна и отдыха та совершенно утратила чувствительность. Но вот, кажется, начала приходить в себя.
… Джонни раскланялся с гостями. В тяжелейшем состоянии духа он обошел вокруг окутанной ночной тьмой котловины. Мак-Адам! Сейчас ему нужен Мак-Адам из Банка Земли, что в Люксембурге. Немедленно! Нет, Тайлер не собирался проводить заседание правительства. Ему просто необходима консультация с кем-нибудь, понимающим в банковском деле.
- Мак-Адам! - втолковывал Джонни Тинни. - Выйди на связь с Мак-Адамом!
- Что стряслось? - спросил Стормалон. - Что мне делать?
Джонни, как обычно, был хладнокровен. Он указал на диски:
- Сделай с них копии.
Эта просьба не добавила ясности Стормалону, но он послушно пошел к аппарату и немедленно запустил его.
Тинни тщетно пыталась связаться с Люксембургом, сонно бормоча кодовые обозначения на пали.
- Там нет никого, все отбыли, если ты пытаешься связаться с Люксембургом, - сказал Стормалон. Он сообразил, что Джонни, наверное, многого не знает. - Россия! Из Сингапура все направились туда, но не могут добраться до места - все в огне.
Как?! Подземный пожар на базе? Джонни не мог понять.
- Ты ведь бывал там, - напомнил Стормалон. - Не знаю, что там к чему, но у них есть какой-то материал, черный такой, тусклый, в стороне от основного входа… Не знаешь, что это?
Уголь! Конечно, русские же заготовили на зиму целые горы…
- Это уголь, - ответил Джонни. - Камень черного цвета, который может гореть.
- Да, наверное, те, что строили базу, свалили его рядом, а он во время боя и воспламенился. Сингапурская группа не может подойти к базе. Их мало, у них нет насосов, нет даже воды поблизости. Был вызов о помощи. Лишь Люксембург не подвергся налетам. Два часа назад люксембуржцы заправились и тоже вылетели в Россию. С тех пор никаких сообщений. Обратно тоже никто не вернулся.
- Наверняка в Банке Земли есть радио! - воскликнул Джонни.
- Да… - с сомнением протянул Стормалон. - Но вряд ли в глухую ночь оно работает. Люксембург ведь не входит в систему обороны.
- Я сам полечу туда! - объявил вдруг Джонни. - Какие самолеты остались?
- Чего?! - переспросил Стормалон. - У меня приказ сэра Роберта, чтобы ты оставался здесь!
- Но ведь Мак-Адам не сможет добраться сюда без пилота. Сам знаешь, что в Люксембурге пилотов не осталось.
- Ни единого.
Джонни не знал, что делать.
- А если перебросить пилота из Эдинбурга и забрать…
- Исключено! Все эдинбургские были здесь. Ужас какой-то! Разрушена сеть туннелей под скалой. Невозможно даже выяснить, остался ли кто живой в укрытии. Они взяли воздушные насосы и оборудование для подачи воздуха уцелевшим. Из Корнуолла доставляется экскаваторная техника. Но им нужны пилоты в качестве операторов. Не думаю, что возможно снять хоть одного.
- У тебя здесь есть самолет?
- Конечно. Даже пять. Но ты не полетишь, ясно?
Тинни повернулась к ним:
- Молчание… Никто не отвечает. В конце концов, сейчас два часа ночи!
- Я лечу, - решительно сказал Джонни.
- Нет! - заорал на него Стормалон.
- Тогда полетишь ты! - сорвался Джонни. Стормалон заморгал. В общем, пару часов он все-таки поспал…
- Учти, здесь все остается на тебе, - предупредил он. - Хочешь иметь защиту с воздуха - будь и в небе, и у этого микрофона одновременно.
- Ничего, задействую Тинни. Буду следить за сетью с борта, успокоил его Джонни. - Если вообще придется подниматься в воздух. Сейчас война идет не в воздухе, милый мой. Здесь, с этими двумя маленькими серенькими… Не заснешь до Люксембурга?
Стормалон пожал плечами.
- Возьмешь копии записи ужина с этими… Доставишь в Люксембург и покажешь Мак-Адаму. Из-под земли достань! Скажи, что я просил просмотреть материал немедленно. Это чрезвычайно важно. Пусть он изыскивает пути задержки выплат долга. Так и передай, слово в слово!
- Долга?
- Да, долга! Если мы не заплатим им или не оттянем время - проиграем войну. Даже если победим в ней…

ЧАСТЬ 29

1

Следующие два дня были для Джонни сплошным кошмаром: клетка, дрон… Да и в остальном не лучше. Стормалон улетел и пропал, на запросы не отзывается, даже когда Джонни вызывал его по радио открытым текстом. Откликнулась, правда, банковская контора в Люксембурге, но там не оказалось никого, кроме какой-то девицы, говорившей на совершенно непонятном языке. Услышав «Мак-Адам», девица оживилась, что-то залопотала, но никто опять ничего не понял. Джонни не мог покинуть операторскую и на минуту.
А в зале шло судебное заседание. Эмиссары деловито сновали взад-вперед, до Джонни же никому не было дела. Спал он в операторской, то и дело просыпаясь от голоса Чонг-вона, который заскакивал чуть не поминутно по какой-нибудь неотложной необходимости. Откровенно говоря, положение у Джонни было - врагу не пожелаешь. Ведь получи он какой-то срочный приказ - что сделает голыми руками? У него не было ни специально обученных летчиков, ни войск обороны - вообще ничего. Он был действительно единственным защитником этой планеты. Да еще Тинни. Правда, помощь ее в этом трудно представить.
Ангус все еще возился с телепортационной установкой. На какой-то толнепской горе он вышел из гироклетки, чтобы как следует изучить, что же все-таки стало со спутником Азарт.
- Я хотел узнать, бывают ли на Толнепе землетрясения, - объяснял он Джонни. - Посуди: если ты изменяешь массу той или иной системы, совершенно логично ожидать изменений и в гравитационном напряжении. Где-то я вычитал, что запуск спутника вызывает землетрясения или что-то в этом роде. Но Толнеп не трясет нашу гироклетку.
Через несколько часов Джонни услышал приближающийся шум мотора и, раздраженный, вышел узнать, в чем дело. Ангус сидел за рулем скрепера, проталкивая через вход под защитным кабелем громадный кусок линейного крейсера. Тот самый кусок корабля, которым это корыто ударилось о берег. Чонг-вон не на шутку рассердился: у него нет людей, чтобы приводить в порядок исцарапанный пол. Ангус промычал что-то о желании удостовериться, не иссякла ли еще активность абсолютной бомбы.
- Ну вот, только этого здесь и не хватало. Не вздумай притащить еще что-нибудь, - проворчал Джонни и вернулся в операторскую.
На следующее утро, с аппетитом уплетая китайскую лапшу, Ангус рассказывал:
- Я протащил этот металлолом за Азартом. Надеялся, что груда железа пройдет сквозь газ…
- Какой еще газ? - не понял Джонни.
- Так ты же еще не знаешь?! Азарт теперь, оказывается, - просто газ. Гигантское такое облако, понимаешь? Какое-то время оно было грязно-серым, почти черным, потом просветлело. Представь себе: ты знаешь, что это газовое облако, но видишь сквозь него. Теперь совершенно ясно, почему психлосы никогда не использовали эту бомбу. Ведь их рудно-добывающая цивилизация нуждается в металле, а не в газе.
- Так что же все-таки произошло с этим металлоломом? - нетерпеливо спросил Джонни.
- Я был уверен, что эта железка пройдет сквозь облако и упадет на поверхность Толнепа. Не тут-то было! Она действительно зашла в облако, но добралась только до его центра, там и застряла. И до сих пор там. Хочешь взглянуть на снимки?
- Только не вздумай палить по облаку, чтобы этот хлам свалился нам на голову в доказательство, - взмолился Джонни.
- Ладно, не буду, - заверил Ангус. - Но вот в чем я убежден: если эта абсолютная бомба превращает все в газ, реакция должна прекратиться и уже не может возобновиться самопроизвольно. Металлический след свидетельствует о том, что все эти газы - низкомолекулярные. Водород.
- Значит, абсолютная бомба вызывает расщепление на молекулярном уровне, - подхватил Джонни. - Стимулирует деление атомов тяжелых металлов. Я не специалист, но, судя по твоему рассказу, так, наверное, и будет…
- Короче, - подытожил Ангус, - я пытаюсь тебе втолковать, что масса спутника не изменится, пока сила тяжести постоянна. В таком холоде появляющийся в результате газ - просто испарившаяся жидкость, а спутник - нечто вроде пузыря, с гораздо большим диаметром. По-моему, ты смог бы пролететь через него.
- Потрясающая идея, - одобрил Джонни. - Только я не полечу, ладно?
Ангус доел лапшу.
- Просто я подумал, что тебе будет интересно узнать, что разрушение спутника не внесет изменения в наши координационные таблицы. Повышение массы облака немедленно изменит каждую координату.
- Да, ты здорово во все врубился, - похвалил Джонни.
Ангус не возражал.
Однако новости из других мест были не столь обнадеживающими. Не то чтобы просочились какие-то дурные вести… Новостей не было вообще. Ни из Шотландии, ни с русской базы. Это настораживало.
Главу клана фиргусов нашли в ужасном состоянии: еле жив. После переливания крови его отправили в подземный госпиталь в Абердине, но надежда на выздоровление очень слабая. Просверлили в породе отверстия и заблокировали туннели, надеясь протащить в пещеры воздушные шланги. Поговаривали, будто кто-то слышал голоса, но с теми пещерами связи не было. А через воздушные шланги много не скажешь, кричи - не кричи. Город представлял собой просто башню из дыма, как и сам замок Рок. Сутками напролет люди пытались открыть подъездные туннели, работая как каторжные.
На русской базе было не лучше. Поверхностный огонь в угольной шахте удалось потушить, но нижние пласты все еще горели. Поэтому теперь въезжали прямо через новенький пролом в скале. Вентиляторы были защищены слишком мощной броней и фильтрами, чтобы приносить хоть какую-то пользу.
Вдобавок к и без того напряженному положению в Карибе, куда-то исчез Драйз Глотон. Дежуривший в тот день стрелок сообщил, что тот на рассвете вышел наружу, чтоб распорядиться зажечь сигнальные огни и включить радиомаяк возле своего корабля. А потом взял и улетел. Причем так стремительно, что не удалось даже проследить направление. Теперь огни прожекторов не горели, только два красных едва мерцали, а радиомаяк сообщал, что все корабли должны очистить зону переговоров. Лорд Вораз, когда его спросили, только пожал плечами и сказал, что, возможно, все дело здесь в директорских прерогативах или банковских заморочках… И, долго не рассуждая, вернулся к своей трапезе. Да, не очень-то он помог.
Но самым большим потрясением для Джонни в те два дня было неожиданное появление капитана Рогодетера Сноула, которого вызвали на собрание в качестве свидетеля, но Джонни об этом никто не сообщил, как и не предупредили и стрелка противовоздушной обороны. Впервые Джонни узнал о прибытии Сноула, услышав выстрелы. Лорд Дом влетел в операторскую, несколько секунд беззвучно, как выброшенная на берег рыба, открывал рот, а потом разразился громогласной бранью. Прекратить огонь! Джонни дал стрелку отбой. К счастью, приказ подоспел вовремя, и Ангус не успел пустить в ход установку. Но все-таки Рогодетер Сноул, не соизволивший запросить разрешения на посадку, едва не дал превратить себя в решето.
- Его вызвали свидетелем! - надрывался лорд Дом. - Вы что, не знаете, что идет судебное заседание?
Заседание так заседание… Джонни сунул за пояс свой «Смит энд Вессон», заряженный термитными пулями, и вышел, чтобы лично посадить толнепа с помощью дистанционного радиоуправления и убедиться, что он не заметил огрехов в их обороне, а точнее, полного ее отсутствия. Будучи остановленным в своем порыве расстрелять машину Рогодетера, Джонни отыгрался на том, что конфисковал у прибывшего наглазники и, убедившись, что у того нет запасных, лично препроводил свидетеля в зал судебного заседания. Оставив его там, Джонни сказал эмиссарам, что, когда разборки кончатся, пусть вызовут его, Джонни, из операторской - для сопровождения Сноула, так как на время пребывания в Карибе тот должен превратиться в слепой и глухой камень. Примерно пять часов спустя Джонни вызвали. Он проводил Рогодетера Сноула к его машине, но прежде чем вернуть наглазники, приказал Чонг-вону пометить корпус корабля толнепа черной несмываемой краской. Пусть Сноул жалуется кому угодно, только теперь ему придется попотеть, чтобы сделать свое суденышко неузнаваемым. Джонни вернул толнепу его фильтры. Уставившись на своего провожатого, тот изумленно завопил:
- Ты?!
- Я, - ответил Джонни. - И вот тебе мое персональное напутствие: если я еще раз повстречаю тебя на этой планете или поблизости, пеняй на себя. А теперь катись к чертовой бабушке!
И хлопнул дверью люка перед носом ошеломленного Сноула.
Когда корабль скрылся из виду, Джонни вытащил из ушей заслонки и обнаружил, что стрелок уже минут десять умоляет его дать добро на залп под видом «несчастного случая». Джонни проникся к парню большой симпатией. Он и сам подумывал о том же…
А от Стормалона по-прежнему никаких известии. Из Эдинбурга - тоже. Ничего о Крисси. Ничего из деревни. Ничего - от его друзей. Бездействие, как он понял, во сто крат тяжелее, чем жизнь белки в колесе. Он уже почти дошел до критической точки в своем беспокойстве за людей и планету, которую ему так долго пришлось защищать. Не полегчало и тогда, когда в восемь вечера второго дня лорд Вораз предложил ему работу за пятьдесят кредиток в год: отправиться в систему Кредидес и всю оставшуюся жизнь выпускать телепортационные пульты для Банка. Джонни поспешил уйти, чтобы не разразиться бранью, готовой вот-вот сорваться с языка. Нет, ничего ужаснее этих двух дней в жизни Джонни еще не было.

2

Прояснилось только на следующий день. Джонни провел ночь в операторской, задремав за столом, где утром и застал его лорд Дом.
- Через два часа будут оглашены и поставлены на голосование результаты судебного разбирательства, - сообщил он.
- Я не член правительства, - буркнул Джонни.
- Мы знаем, - сказал лорд Дом. - Но именно вы - заинтересованное лицо, и вам следует присутствовать. Кроме того, будут объявлены репарации. Поэтому извольте явиться!
Значит, репарации… Неожиданный всплеск надежды: хватит ли, чтобы покрыть долг Галактическому Банку? Или, по крайней мере, для первых платежей?
Тинни тоже более-менее выспалась в эту ночь, насколько, конечно, может выспаться человек, сидя в кресле. Эфир молчал, поэтому Джонни попросил Чонг-вона подменить его и пошел переодеваться. На голове господина Цанга красовалась маленькая круглая шапочка из черного сатина, похожая скорее на коробочку, с голубой пуговицей на макушке. С тех пор как ему восстановили звание, он, не переставая, скалил зубы. Он поклонился и вкатил тележку с ванной. Пока Джонни одевался и завтракал, господин Цанг занялся своими делами. Потом он извлек небольшую коробочку на шелковом шнурке, положил на ладонь и что-то прошептал, склонившись над ней. Джонни едва не подскочил от неожиданности, услышав из коробочки монотонный электронный голос, произносящий английские слова. В ответ на удивленный взлет бровей Джонни, господин Цанг сказал, что это подарок маленького серого человека - Драйза Глотона. Подарок в честь открытия банковского счета! А еще Джонни узнал, что дочь господина Цанга изображает на рисовой бумаге тигров и птиц. А потом продает картинки эмиссарам по пятьдесят кредиток за штуку. А его зять при помощи молекулярного пульверизатора рисует драконов на круглых металлических тарелках. Он свои изделия продает уже по сто кредиток за штуку. Сам господин Цанг всегда презирал торговцев, но сейчас принимает в этом деле живое участие для пользы своих детей. Господин Цанг разъяснил, что маленький серый человек обнаружил в корабельной библиотеке записи на языке китайских мандаринов, сделал микрокопию, и вот - извольте видеть этот рычажок… Верхнее положение соответствует переводу мандаринского на английский, среднее - мандаринского на психлосский, а нижнее - английского на психлосский. Ну разве не забавно звучит английская речь с интонациями, присущими китайцам?! На этом сюрпризы не закончились. Подарок оказался еще и вокоридером. Видите этот огонек? А вы проведите им над китайскими иероглифами, и произойдет считывание на английский или психлосский. Точно так же преобразует английский и психлосский в китайский. С его помощью никогда не попадешь впросак из-за неграмотно составленных речей. Работает это чудо-вещица от тепла человеческого тела, поэтому никакие батарейки не нужны. Теперь Цанг сможет разговаривать с Джонни напрямую! Безусловно, это не значит, что он тут же прекратит изучать языки. Нет, он не хочет, чтобы его голос звучал механически. Ну разве этот Драйз Глотон не душка?!
Джонни был рад, что теперь господин Цанг сможет говорить без координатора, но все же чувствовал влияние Галактического Банка. Господин Цанг не замедлил воспользоваться подарком маленького серого человека.
- Я слышал, вы собираетесь выслушать решение суда, которое так или иначе касается вас. А поскольку вы не знаете, назовут вас виновным или нет, я вам посоветую вот что: сидите молча с важным видом и слушайте. Спросят что-нибудь - просто поклонитесь, но ничего не говорите. Только поклонитесь. Так вы сможете вызвать новое судебное заседание.
Совет был неплохой, но не очень он успокоил Джонни. Чонг-вон доложил, что эфир по-прежнему мертв. Никаких сообщений ни от Стормалона, ни из Эдинбурга, ни из России.
Все лорды собрались. В зале сделали перестановку. Теперь на платформе стояла высокая кафедра, за которой восседал лорд из Фоулджопэна. Напротив ровными рядами выстроились кресла для всех остальных. У дальней стены, в закутке, огороженном цепями, на горняцкой тележке лежал закованный до подбородка Шлейм. К началу заседания его перекатили в пространство между кафедрой и аудиторией. Лорд Дом указал Джонни на место рядом с лордом Воразом, несколько в стороне от остальных. Было совершенно очевидно, что никто и не думал относиться к Джонни как к полноправному участнику заседания. Лорды даже не смотрели в его сторону. Хорошо хоть, что не усадили рядышком со Шлеймом.
- Обсуждение уже закончилось, - шепнул лорд Вораз. - Теперь они должны рассмотреть каждый вопрос в отдельности и проголосовать.
Все-таки это действительно больше похоже на переговоры, чем на судебный процесс. Странно, что отсутствует эмиссар Земли, но они могут начать и без него. Лорд из Фоулджопэна сделал знак лорду Браулу призвать аудиторию к порядку, что тот и сделал.
- Мы с вами условились, что имеется соответствующая запись в договоре о переосмыслении слова «пират», - начал лорд из Фоулджопэна. - Однако хочу обратить ваше внимание на тот факт, что это переосмысление никоим образом не может иметь отношения к рассматриваемым сегодня вопросам, поскольку произошло оно после инцидента, по поводу которого и собралось наше судебное заседание. Верно ли то, что сказал я, господа?
Они согласились.
- Посему наше судебное заседание будет опираться на существующие законы и выводы. Выслушанные и надлежащим образом записанные на пленку показания капитана Рогодетера Сноула свидетельствуют о том, что ему приказали осквернить священную территорию нашего собрания посредством бывшего толнепского эмиссара Шлейма. Надеюсь, собрание правильно отнесется к свидетельским показаниям упомянутого Сноула, особенно учитывая тот факт, что Сноул считал себя обязанным защищать толнепского эмиссара. Это обстоятельство оправдывает Сноула. Надеюсь, вы того же мнения.
Они были того же мнения.
- Следовательно, задача данного собрания - доподлинно установить, что эмиссар лорд Шлейм по собственному злому умыслу, а не под чьим-либо нажимом, отдал вооруженным силам Толнепа приказ атаковать территорию собрания. Разделяете ли вы мое мнение?
Единодушное голосование подтверждало, что они разделяют его мнение. Шлейм истошно завизжал.
- Далее было неоспоримо доказано, - продолжал лорд из Фоулджопэна, - что названный толнепский эмиссар действительно пытался парализовать, застрелить и прочими способами обезвредить других эмиссаров, верных своим законным и освященным веками обязанностям. Как вам, безусловно, известно, это в корне противоречит соответствующим статьям закона, зачитывать которые я не стану, дабы не отнимать у вас время. Смею спросить, таково ли ваше решение?
Бесспорно, их решение таковым и было. Шлейм завизжал еще громче.
- Созванное по всем законам собрание данною ему властью выносит следующее решение: с сего дня и на последующие сто лет толнепы объявляются расой вне закона. Прошу голосовать за это решение.
Они проголосовали за это решение. И на их лицах выступило сердитое выражение.
- Отсюда следует, что все договорные обязательства с планетой Толнеп и расой, ее населяющей, отменяются, - объявил лорд из Фоулджопэна. - Голосуете вы за это?
Они проголосовали и за это.
- Все посольства, консульства и дипломатические миссии планеты Толнеп будут закрыты, а ее дипломаты - выдворены. Выполнение дипломатических обязанностей по второстепенным вопросам возлагаются на хаувинские посольства, консульства и дипломатические миссии. Согласны вы с предложенным решением?
Они были согласны.
- Поскольку данным собранием была гарантирована личная неприкосновенность эмиссара Шлейма и его возвращение на родную планету Толнеп целым и невредимым, принимается следующее решение. Бывший эмиссар Шлейм будет закован в цепи и выслан на государственный невольничий рынок в городе Криф. Этим решением собрание выражает свое отношение к приговоренному субъекту. Позвольте спросить: такова ли ваша воля?
Их воля была таковой. Шлейм визжал и плевался, а Джонни недоумевал: собираются они когда-нибудь перейти к вопросу о репарациях? Это была хоть и призрачная, но все же надежда. А лорд из Фоулджопэна тем временем продолжал:
- Так как Толнеп имеет превосходство в военных судах, а также поскольку, согласно показаниям самого Шлейма, толнепский офицер, командующий объединенными силами, был старше по званию, собрание принимает решение оправдать все расы, примкнувшие в объединенным силам, кроме толнепской. Однако из-за того, что вооруженные силы этих рас по-прежнему представляют угрозу для мирного неба над собранием, оправдание будет зависеть от следующих условий. Первое: они должны обеспечить возвращение толнепским флотом всех пленных - живыми и невредимыми, в любое место, выбранное главнокомандующим планеты Земля. Второе: они сами обязаны возвращать живым и невредимым каждого пленного, который может быть ими захвачен. В то же самое или любое другое указанное место. Третье: они должны любыми способами, вплоть до применения при необходимости военного вмешательства, препроводить толнепский флот на родную планету. Четвертое: они обязаны проконтролировать посадку всех кораблей толнепского флота на поверхность соответствующей планеты и сделать так, чтобы собрание было уверено, что корабли с того момента никогда более не смогут стартовать вновь. И, наконец, пятое: они должны вернуться на свои планеты. А теперь я перечислю расы, вооруженные силы которых подпадают под данный пункт решения суда: болбоды, хаувины, хокнеры, джамбиты, дрокины, а также все вооруженные силы, нанятые ими, и вооруженные силы любой планеты за пределами этой системы. Согласны вы с зачитанным?
Последовала небольшая дискуссия. Эмиссары, представлявшие перечисленные расы, колебались, голосовать или воздержаться.
- Я думаю, - прошептал лорд Вораз, - за неимением иного авторитета, вы могли бы выбрать место выдачи пленных.
- Да, - тоже шепотом ответил Джонн. - Только они ничего не сказали о том, что нам делать с их пленными, которых мы можем захватить.
- Это не мирный договор, - прошептал лорд Вораз. - Речь идет о преступлении против собрания. Я… э-э… замолвил словечко о пленных землянах. Они, знаете ли, актив планеты. Пленные, которых вы возьмете в воздухе, были бы упомянуты только в том случае, если бы это был мирный договор. И к тому же, я очень сомневаюсь, что они захотят принять своих пленных, опасаясь заражения. Ведение биологической войны пока не отменено. Вы же находитесь под защитой пункта, в котором сказано: живыми и невредимыми…
«Актив, - думал Джонни. - Как бы не так! Просто печешься о ценном имуществе, которым не прочь снова завладеть». Вслух он не сказал ничего.
Джонни был рад, что хотя бы часть пленных землян вернется домой. В конце концов собрание пришло к соглашению, что эмиссарам сомневающихся сторон лучше проголосовать «за», так как полное единодушие собрания будет выгоднее смотреться в записи.
- По законам собрания, - сказал далее лорд из Фоулджопэна, - необходимо упомянуть об акте насилия, совершенном против бывшего эмиссара Шлейма. Лорд Вораз дотронулся до колена Джонни:
- Это о вас.
- Известный нам под именем Джонни Гудбой Тайлер запустил в названного лорда палкой и попал в него. Волею, данной собранием, упомянутый Тайлер оправдан. Голосуете вы за такое решение?
Они проголосовали, а Шлейм зло плюнул.
- Начинается самое приятное, - шепнул Вораз.
- В соответствии со Статьей 103, - провозгласил ведущий, - которая предусматривает любые услуги по охране жизни участников собрания, и за пресечение преступных намерений лорда Шлейма, а также за то, что усилия обезоруженного Шлейма оказались напрасными, известный нам под именем Джонни Гудбой Тайлер награждается Орденом Багровой Ленты. Такова ли воля собрания?
Грянули овации и шумные комментарии. Лорд Вораз зашептал:
- Чатоварианская императрица Виз основала этот орден восемьдесят три тысячи двести шестьдесят восемь лет назад, когда одна служанка на какой-то конференции спасла жизнь своему возлюбленному. Кто-то там на него покушался, а она предотвратила убийство, но сама получила ножевую рану. Так появилось название ордена - Багровая Лента. - Он стремительно выхватил из кармана блокнотик и стал быстро в нем рыться. - Вот. Этот орден наделяет вас титулом лорда и назначает пенсион в две тысячи кредиток в год. Для этого существует специальный фонд. Я должен сделать пометочку.
Еще раздавались отдельные хлопки, и лорд Вораз знаками показал Джонни, что надо встать и поклониться. Джонни встал с кислой миной, думая, что непременно повесит этот орден на шею своему Быстроногому. Не нуждается он в таких почестях! Когда они перейдут к репарациям?
Лорд из Фоулджопэна разматывал длинный рулон бумаги, испещренной цифрами.
- Кроме того, коварное нападение названного Шлейма оскорбило честь и достоинство эмиссаров и представляемых ими планет. Настоящим собрание присуждает планете Толнеп штраф и репарацию в размере одного триллиона галактических кредиток. Эмиссары, чьи корабли в означенный отрезок времени находились в небе, не должны рассматриваться в качестве получателей компенсации по причинам конспиративного характера. Возмещения, суммы которых уже обсуждались на предыдущих совещаниях, будут распределены между эмиссарами в соответствии с размерами представляемых ими популяций. - Он отбарабанил одну за другой массу цифр. - Согласно ли собрание с таким решением?
Они лишь подкорректировали кое-какие подсчеты.
- Земля почти ничего не получает! - возмущенно зашептал Джонни лорду Воразу.
- Некоторые из этих эмиссаров представляют сотнемиллиардное население, - шепотом пояснил тот. - У чатовариан, например, на их семистах планетах, живут почти тридцать девять биллионов. А вас здесь сколько - тридцать тысяч с небольшим?
Наконец все эмиссары согласились с предложенными поправками. Джонни сидел как на иголках. Неужели они совсем не собираются возмещать причиненный Земле ущерб?
- Любые финансовые операции должны производиться в соответствии с порядком, установленным Галактическим Банком, - продолжал лорд из Фоулджопэна. - На этот раз он не требовал согласия собрания. - А теперь я спрашиваю вас: подтверждаете ли вы все принятые здесь решения, которые могут быть засвидетельствованы и подписаны?
Джонни встрепенулся и взволнованно зашептал лорду Воразу:
- Они же сожгли множество городов! Как будут возмещены убытки? Кем?
- Я пытался об этом говорить. Может, ценность имущества и возросла бы, - шептал лорд Вораз. - Но ведь вы знаете: это не мирное собрание. Это уже суд, и он касается преступления, совершенного против самого собрания.
Никакой компенсации для Земли?! Джонни едва сдерживался, чтобы не вскочить с возмущенными репликами. Если бы здесь был сэр Роберт! Или Мак-Адам…
- Штраф в триллион кредиток - абсолютно дутая цифра, - шептал лорд Вораз. - Считайте, что толнепская экономика уже мертва. Если бы Толнепу присудили вдобавок и компенсацию за разрушение земных городов, он все равно никогда бы не смог выплатить ее после такого штрафа. Утешьтесь хотя бы этим. Зато вы очистили свою планету от всех захватчиков.
«И от всех притязаний на права, - подумал Джонни с горечью. - Теперь нам наверняка грозит лишение права пользования Банком. И сделать ничего нельзя - нет денег».
Не дав Джонни опомниться, на него набросился лорд из Фоулджопэна:
- Почему нет вашего эмиссара? Это возмутительно! Повлиять на принятые собранием решения это никак не сможет, но, если ваш эмиссар не явится, чтобы подписать их, они будут признаны недействительными. И ваша война не прекратится. Так что вам следует посоветовать своему правительству прислать его сюда незамедлительно. Документы будут подготовлены на подпись завтра. Узнайте, может, он уже прибыл?
- Но я не представитель…
- У вас есть влияние, - перебил тот, - используйте его! Мы хотим покончить со всем этим как можно скорее и отправиться по домам.
- Вам лучше не противиться, - прошептал лорд Вораз.
Джонни поискал глазами… Драйз Глотон вернулся! Когда Джонни выходил, Драйз спросил лорда Вораза:
- Ну так что - будет представитель Земли?
Вораз кивнул на Джонни.
- Вы поторопите его? - вскинул Драйз глаза на Джонни.
Джонни пробормотал, что он, дескать, попытается. Драйз с Воразом переглянулись и заулыбались.
Джонни был слишком расстроен решениями суда, чтобы ломать голову над причиной этих улыбок.

3

Выходя из зала заседаний, Джонни почувствовал раздражение. Война! Одного слова любого из присутствующих здесь было довольно, чтобы флоты с готовностью проследовали на боевые позиции и сбросили свой смертоносный груз. А после этого спокойненько удалились, нимало не волнуясь о разрушенных домах и загубленных человеческих жизнях там, внизу. Джонни прогуливался по мощеной дорожке вокруг бункера. Был солнечный день, и вытяжные вентиляторы создавали легкий сквознячок. В стрелковых окопчиках лежали малыши, одетые в лохмотья. Они молча смотрели на Джонни. Собаки на привязи потянулись к нему, принюхиваясь, и, учуяв «своего», дружелюбно завиляли хвостами. Дети постарше сидели, скрестив ноги, кормили малышей и сами ели что-то из мисок. Они улыбались. А он думал: почему эти дети должны быть лишены нормального будущего? Жизнь без страха? Война! Да кто, черт возьми, дал этим бездушным расам право убивать беспомощных, себе же подобных, громить и жечь их города? Назови это «расовой политикой», назови это «вынужденными государственными мерами», назови как угодно - все равно будет равносильно поступкам умалишенных. Психлосы! Чем им так насолила эта планета? Неужели они не могли купить все, что нужно? Разве трудно было сказать: «Нам нужен металл. Мы можем обменять на то, другое, пятое, десятое…» Так нет же - им больше нравится убивать и грабить. Джонни думал о том времени, когда непрошеные гости еще не нагрянули на Землю. Люди, наверное, жили себе мирно и счастливо, спокойно работали. А потом налетели чудовища… А вместе с ними - Банк.
Наверное, четкая организация все же необходима, но это не дает права бездушному скоту управлять человечеством! Джонни вспомнил о Брауне Стаффоре и его идиотских фантазиях с названием «государство». Впрочем, чего еще ждать - Браун по своему сознанию недалеко ушел от этих хищных лордов. Еще раз посмотрев на ребятишек, Джонни решил: чего бы это ему ни стоило, войны больше не будет. Нигде и никогда!
Он так погрузился в раздумья, что Чонг-вону пришлось тряхнуть его за плечо, чтобы вернуть к действительности. Китаец прямо подпрыгивал от нетерпения и жестами звал Джонни за собой. В конце концов он почти насильно затолкал Джонни в рубку. Тинни принимала позывные. Из наушников пробивалось громкое стрекотание - кто-то говорил на пали. Тинни что-то сказала в микрофон и повернулась к Джонни:
- Это шотландский офицер. Он возглавляет группу спасателей в России. Он там заметил клубы странного зеленого дыма из вентилятора. Шахтный подъемник удалось починить, и теперь как раз в эту минуту людей вывозят наружу.
Тинни принимала одну передачу за другой.
- Полковник Иван! - Она снова повернулась к Джонни. - Это тебе, слушай… «Передайте Маршалу Джонни, что доблестная Красная Армия по-прежнему служит ему верой и правдой».
Пока Джонни соображал, что бы на это ответить, и не находил слов, Тинни сказала:
- С тобой хотят поговорить лично.
Она сняла с головы наушники и подала Джонни.
- Джонни? Это Том Смайли Таунсен! - Вот тебе и конспирация. Джонни не мог выдавить из себя ни слова. - Джонни, в деревне все в порядке! Все живы-здоровы. Ты меня слышишь?
- Слава богу! - Джонни, наконец, обрел дар речи. - Скажи им это от меня: слава богу!
Он плюхнулся в кресло, на глаза навернулись слезы. До сей минуты он даже не сознавал, как тревожился за этих людей. Необходимо было призвать на помощь всю волю, не распускаться, чтобы сохранить способность думать и действовать.
Сообщения продолжали поступать, и вскоре Джонни совсем успокоился, погрузившись в дела. Все спрашивали, что делать дальше, а он, в свою очередь, радовал людей хорошими новостями о выводе вражеских сил и об условиях соглашения. Голос связиста звучал под аккомпанемент ликующих криков. У них было пять раненых пилотов и много пострадавших от пожара. Ожидалась помощь из Шотландии. Джонни узнал, что в Абердине организован подземный госпиталь, и распорядился отправить туда самых тяжелых, а еще одна медсестра из абердинского госпиталя посетит Ташкент, чтобы помочь и там.
Джонни так увлекся делами, что напрочь забыл о сэре Роберте, пока Драйз Глотон не прислал Чонг-вона освежить его память. Джонни тянул время. В замке Рок еще не все утряслось, и он знал, что вытащить оттуда сэра Роберта будет не так-то просто. Он даже спросил, не сможет ли лорд из Фоулджопэна отложить подписание документов на денек, потому как «этот сэр Роберт просто несносен»! Правдами и неправдами он вывернулся и занялся устройством пленных в Балморалском замке, находящемся примерно в пятидесяти милях к западу от Абердина. Увидеть замок с воздуха было легко - по трем приметным холмам и по реке. Да и сам замок представлял собой весьма живописные развалины. До Абердина от замка была приличная дорога, но Тор сказал, что, если понадобится, сможет на самолете вывезти пленных в Абердин. Напомнив ему о мерах предосторожности, Джонни вышел из рубки и отыскал хаувинского посланника, который теперь, кажется, был связным орбитальных флотов, чтобы отдать ему карту для главнокомандующего хаувинской армией. Хаувины заявили, что приступят к выполнению условий соглашения немедленно, не дожидаясь подписания документов. Кто знает, сколько окажется пленных?
Драйз Глотон снова прислал Чонг-вона поторопить Джонни. Ох уж эти маленькие серые человечки… Как им хочется заполучить сэра Роберта! Джонни все же упросил шотландских связистов разыскать старину, и, когда после томительного ожидания голос того раздался в наушниках, дурные предчувствия Джонни подтвердились.
- Какого черта? Что там еще стряслось? - орал сэр Роберт на ни в чем не повинных связистов, а уж потом переключился на Джонни и стал костерить его на чем свет стоит. Ты, дескать, и не знаешь, что двадцать одна сотня человек сидит в древнем убежище под скалой, если вообще еще живы! Тебе, значит, невдомек, что все выходы оттуда завалены при взрывах. Ты, мол, не представляешь, как они пробили в нескольких местах дырки и протянули воздушные шланги, но попробуй пообщайся через них! Скала от постоянных обстрелов разрушена со всех сторон, то и дело - обвалы… Да, Дуайт с ними. Да, он получил обсадные трубы из Корнуолла и пытался загнать их туда. Они тут не сидят сложа руки, а работают в поте лица, понятно?
Да, Джонни было все это понятно. Еще полчаса ушло у него на то, чтобы внушить сэру Роберту, что без его подписи дело «визитеров» не будет закрыто. Наконец, не забыв угостить связистов крепким словцом за нерадивость, сэр Роберт сказал, что вылетит сразу же, как только найдет свободного пилота. Джонни в изнеможении откинулся в кресле. Ох, и не любил он эти баталии с сэром Робертом. Тем более, что позиция старика была ясна, как божий день. В тех заваленных убежищах находились и самые близкие Джонни: тетушка Элен, Крисси, Патти… А ему, готовому голыми руками рыть землю, приходится раздавать указания да чай попивать с этими…
Когда Чанг-вон известил маленького серого человека о скором прибытии сэра Роберта, тот остался очень доволен.

4

В черноте ночного неба, обгоняя собственный звук, показался самолет. Похожий сначала на маленькую звездочку, он с приближением все увеличивался, запрашивая разрешения на посадку. Самолет не проявлял никаких признаков агрессивности. Джонни вышел навстречу. Открылся люк, и кто-то спрыгнул на землю. Джонни никак не мог разглядеть лица - оно как-то белело расплывчатым пятном. Оказалось, лицо было забинтовано. Пилот подошел и ткнул Джонни в его бороду:
- То, что надо!
Даннелдин! Они тепло обнялись. Потом Даннелдин легонько подтолкнул Джонни к свету.
- То, что надо, - повторил он. Кто же тебе подстриг бородку, а? Запиши-ка меня к своему парикмахеру! Правда, моя сейчас тоже покороче стала - обгорела…
- Тебя что, сбили? - спросил Джонни, обескураженно разглядывая забинтованное лицо.
- Ну, парень, обижаешь… - протянул тот. - Разве есть такой болбод или хокнер, что мог бы сбить аса Земли Даннелдина?! Нет, мой дорогой, это случайно зацепило. Ожог не очень серьезный, но ты же знаешь Аллена - не успокоится, пока не спеленает тебя, как младенца.
- Как там дела? - спросил Джонни.
- Плохо. С пожаром мы кое-как справились. Но на этом хорошие новости кончаются. Дуайт с Тором пытаются открыть туннели, но мешают постоянные оползни. Надейся на лучшее - вот все, что я могу сказать. Слушай, а этот маленький серенький вернулся? Это его посудина там стоит?
- А разве он был в Эдинбурге?
- Конечно! Всюду совал свой нос и приставал с расспросами. Под ногами у всех вертелся. Потом, кажется, получил то, что искал, и усвистел в Абердин. Его чуть не сбили, представляешь? Он все искал короля - ну ты знаешь, Главу клана фиргусов.
- А что с ним?
- Ранен. У него открылось кровотечение. Знаешь, наверное, такая напасть - кровь не останавливается, хоть что делай. Сколько раз я ему повторял, чтоб не ввязывался, не для него эта война. Мы нашли его и тут же, не мешкая, отправили в абердинский госпиталь. Там ему сделали переливание крови. Этот серый пытался пробиться к нему, но «придворные», ясное дело, не пустили да еще в шею вытолкали. Тогда он прижал к стенке доктора Аллена. Ты знаешь, по-моему, он собирает повсюду книги и пиктографирует их. Так вот. Он заставил доктора Аллена рассказать, что с королем. Потом они принялись рыться в старинных рукописях и нашли какое-то соединение… А, вот: витамин К. Сказал, что свертывает кровь. Синтезировали этот препарат, и что ты думаешь - кровь остановилась! Теперь старик поправляется. Слушай, а этот маленький серенький что - тоже врач?
- Нет, - сказал Джонни. - Он управляющий филиалом Галактического Банка. Я тебе потом расскажу все. Но он был здесь, чтобы убедиться, есть на этой планете правительство или нет.
- Как бы там ни было, но он оказал нам хорошую услугу, - заметил Даннелдин.
Джонни был рад за старого фиргуса, но уверенность в том, что банкиры смыкают кольцо, не давала ему покоя. О том, что планета на грани банкротства, Джонни решил Даннелдину не говорить.
- Ты видел Стормалона? - спросил он. Даннелдин отрицательно покачал головой и предложил:
- Пошли-ка мы за сэром Робертом, а то он, наверное, уже концы отдал в самолете.
Сэр Роберт и в самом деле был очень плох. Посеревшее лицо со следами ожогов и все в копоти, руки - сплошные синяки да ссадины, вместо одежды обгоревшие лохмотья. В общем, нынешний облик сэра Роберта полностью соответствовал истине: немолодой, прошедший адовы муки, смертельно уставший. Так оно и было. Они хотели было поднять его и понести, но старик был очень тяжелым, поэтому пришлось подкатить тележку и на ней отвезти его в госпиталь. Джонни разбудил медсестру, чтобы та осмотрела. Оказалось, что серьезно пострадали только руки. Медсестра сделала сэру Роберту укол, что тот снес, не пикнув. Неожиданно заявился господин Цанг со своим семейством. Постояли над душой и так же неожиданно удалились. Но очень скоро все вернулись со своей неизменной ванной на колесиках, выкупали сэра Роберта, аккуратно подровняли ему обгоревшие волосы и бороду. Потом уложили в постель. А сэр Роберт за все это время даже глаз не приоткрыл.
Джонни застал такую картину: Даннелдин вовсю храпит, сидя в кресле, а медсестра его разбинтовывает. Ожог в самом деле был не слишком сильным, но бороды действительно поубавилось. Медсестра собралась было наложить новые бинты, но Джонни остановил ее и позвал дочь Цанга, чтобы та подровняла бороду Даннелдину в точности как у него самого. Джонни рассчитывал, что парень подменит его на рации, пока он будет искать Стормалона. Но Даннелдин спал беспробудным сном и ни на что больше не был годен. Джонни сдал его с рук на руки семейству Цанга, зная, что ванна и постель другу обеспечены.
Джонни связался по радио с Россией. На старой базе сейчас набилось несколько тысяч человек. Значит, в дыму или без него, но некоторые базы все же выполняли свое назначение. Сейчас там были китайцы с севера, сибиряки, шерпы… Тинни приняла несколько радостных сообщений лично для себя: уцелевшие монахи, буддийская и китайская библиотеки находились вне опасности. Она тут же побежала обрадовать Чонг-вона и Цанга. Связь с Ташкентом и Эдинбургом ожидалась поздно ночью, но Джонни уже выдохся и перепоручил радистам принимать сообщения. Важнее всего сейчас было выяснить, где Стормалон и Мак-Адам. В Люксембурге отозвалась девица и произнесла невразумительный набор слов. Вряд ли она говорила о Стормалоне или о шотландском банкире. Неужели ему придется улаживать банковские вопросы самому?

5

Как известили Джонни, подписание договора должно состояться днем. В радиорубку заявились Драйз Глотон и Лорд Дом. Драйз держался с необыкновенной любезностью.
- Я слышал, что ночью прибыл представитель Земли. Не забудьте, что на подписании его присутствие обязательно.
Джонни взглянул на часы: близился полдень. Он направился в комнату, где находились военачальник и Даннелдин. Даннелдин, уже одетый, сидел на кровати. Он выглядел отдохнувшим, даже бодрым. А сэр Роберт лишь чуть приоткрыл глаза, когда Даннелдин с Джонни выходили из комнаты.
- Подежурь здесь, пока я не вернусь, - сказал Джонни, когда они вошли в радиорубку. - Я тоже должен присутствовать на подписании этого договора. А потом пойду искать Стормалона.
Он быстренько ввел Даннелдина в курс дела и вернулся к сэру Роберту. Старый шотландец сидел на краешке кровати с неприкрытыми телесами и что-то жевал.
- Подписание договора, - брюзжал он с набитым ртом, - пустая трата времени. Все равно они нарушат любой договор. Просто хотят заполучить эту чудесную планету. Мое место в Эдинбурге! Я должен откапывать этих несчастных. Все-таки ты был прав, Мак-Тайлер, им всем следовало бы побывать в Корнуолле!
Джонни дал ему доесть, сам попил чаю и сходил за проектором. Сэр Роберт занудно ворчал что-то об измене родине, но Джонни умудрился все же коротенько обрисовать ему суть и поделился своими соображениями на будущее.
- Я не дипломат! - кричал сэр Роберт. - Не убедились еще? И не юрист! И не банкир! Черт с ним, хоть и мизерные шансы, но я согласен.
Большего Джонни и не хотел. В полдень они вошли в зал заседаний. Сэр Роберт был, что называется, при полном параде. Джонни - в черном кителе, на голове - летный шлем. Никто не обратил на них внимания. Договор был написан на длиннющем свитке, а свиток разложен на столе, чтобы каждый из посланников подходил, подписывал, ставил свою личную печать, дожидался подписи и печати Банка, удостоверяющих его подпись и печать. Церемония была обставлена с парадной торжественностью. За столом восседали Драйз Глотон и лорд из Фоулджопэна. Сэр Роберт вновь забубнил что-то о напрасной трате времени, но так тихо, что слышал только Джонни. Подписание растянулось на целый час. Их очередь была последней. Сэр Роберт подошел к столу, вывел на свитке свою фамилию, потом растопил над пламенем спички немного сургуча и придавил подпись внушительной круглой печатью. Драйз тут же пририсовал банковскую завитушку и свернул свиток.
- Настоящим свидетельствую, что Галактический Банк подтверждает подлинность Карибского Договора, планета Земля. На этом наша работа завершена. Позвольте лишь напомнить, что копии договора немедленно следует разослать на все корабли.
Он развернул документ, достал из нагрудного кармана пикторекордер и отсканировал свиток сверху донизу.
Поднялся представитель хаувинов:
- Мне стало известно, что все пленные отправлены в условленное место и приняты там под расписку представителем Земли.
Драйз взглянул на Джонни. Это известие передал утром Тор. Речь шла о семи пилотах, трех русских солдатах, двух шерпах и одном шотландце. Всего - тринадцать человек. Все было бы распрекрасно, если бы не полное отсутствие на кораблях захватчиков съестных припасов земного происхождения. Еще немного - и они умерли бы от голода. Пленных срочно переправили в абердинский госпиталь, где поддерживали внутривенно питательным раствором. Тор тогда не на шутку рассорился с дежурным хаувинским офицером. Кто-то вспомнил, что у толнепов остался еще один пилот. Отправив первую группу, Тор все проверил. Действительно, у толнепов остался еще один пилот - немец. Но те поклялись, что он - последний. Тор поверил.
- Наш офицер подтверждает, что пленные возвращены, - сказал Джонни.
Эмиссары, чьи корабли находились на орбите, передали распоряжения своим главнокомандующим. Наступила заминка. Вошел Даннелдин и доложил, что, по наблюдениям из России, вся флотилия, находящаяся на орбите, выстроилась вокруг толнепских кораблей, вспыхнула и пропала. После передачи этого потрясшего всех сообщения связь прервалась. Все вышли наружу посмотреть, как Ангус будет запускать голого, закованного в цепи Шлейма на рынок рабов в Крифе.
Эмиссары вернулись в зал заседаний. Сэр Роберт сидел в первом ряду, надеясь, что все уже кончилось. К нему подошел улыбающийся Драйз и извлек из кармана какой-то документ.
- Господа, - обратился он к аудитории. - Вы являетесь свидетелями того факта, что предмет спора о том, кто будет владельцем Земли, исчерпан. Правительство планеты цело и невредимо. Король поправляется. Представитель находится здесь и наделен полномочиями действовать от имени своего правительства. Статус планеты определен! - произнес он победоносно. - Эмиссар Земли! Я хочу представить вашему вниманию уведомление о неплатежеспособности. Если после обсуждения, но ни в коем случае не позднее чем через неделю, эта закладная не будет оплачена, планету со всеми населяющими ее народами, объявят банкротом.
Он сунул документ в ладонь сэру Роберту:
- Считайте себя официально предупрежденным.
Сэр Роберт сидел, остекленело уставившись на бумагу. Наградив Джонни акульей улыбкой, Драйз Глотон сказал:
- Весьма вам признателен за содействие. Благодаря вам мы смогли официально вручить ему уведомление. Помимо выполнения функций директора филиала Банка, я часто действую от имени собственного ведомства по денежным сборам.
Он подошел к креслу, взял увесистую кипу объемных буклетов, повернулся к высокому собранию и сказал:
- Достопочтенные господа! Главная цель нашего собрания достигнута. Статус Земли выяснен. Впрочем, не сомневаюсь, что каждый из вас обладает полномочиями в приобретении территорий для своего государства. Существуют и иные средства, кроме войны.
Те слушали, пожимая плечами. «Война - самое верное средство», - заявил один. «Психическое здоровье расы зависит от войны», - изрек другой. «Разве иным способом государство может продемонстрировать свою мощь?» - недоумевал Браул. «Галактический Банк не может существовать без займов на ведение войн», - сострил Дом. «Правители могут прославиться только военными успехами», - веселился кто-то… Все были в приподнятом настроении. Джонни с ужасом смотрел на всех этих лордов: какое будущее уготовано его планете?
Драйз, улыбаясь, стал раздавать буклеты:
- Дожидаясь решения нашего основного вопроса, я сочинил кое-какие брошюры. Здесь вы найдете сведения о массе, особенностях почвы, климата, перечень морей, горных вершин, а также некоторые весьма живописные пейзажи. Это действительно очень красивая планета. Здесь могут разместиться несколько биллионов жителей, дыхательный газ им будет обеспечен. Большинство ваших планет имеют колонии, но даже сейчас они перенаселены. - Драйз, наконец, раздал свои буклеты, и все принялись разглядывать яркие картинки. - Вы располагаете кредитами, а многие - и наличными деньгами. Для оккупации планеты от вас потребуются совсем малые усилия. Как вам, вероятно, известно, ее защитники располагают примитивными средствами и минимумом живой силы для сопротивления вашему натиску. Если вы соблаговолите немного задержаться, в ближайшие семь дней здесь состоится аукцион, и все имущество планеты пойдет с молотка, поскольку через неделю истекает срок выплаты ею долгов. Совершенно очевидно, что планета не может оплатить заем, так как не имеет для этого наличности и кредитов. Благодарю вас, господа!
Последовало
оживленное
обсуждение,
представители

Предыдущая страница 31 Следующая страница


Поле битвы - Земля 32

весело переговаривались друг с другом. В зале царило праздничное настроение. Было ясно, что все не против задержаться, даже те, что прибыли из самых отдаленных галактик.
- И все это только из-за денег! - не выдержал Джонни.
Драйз улыбнулся:
- Мы не питаем к вам ни капли враждебности. Но дело есть дело. По обязательствам надо платить, и это знают даже дети. - Он повернулся к сэру Роберту. - Организуйте переговоры как можно скорее. Тогда мы сможем довести это дело до конца.
Сэр Роберт и Джонни вышли из зала.

6

В чаше развернулась бурная деятельность. На место племени Чонг-вона в Эдинбург были переправлены северные китайцы, доставленные туда из России по распоряжению Джонни. Похоже, вернувшимся там досталось порядком - такие все были измученные, грязные. Многие - со следами ожогов. Некоторые - в состоянии сильного истощения, и даже полет из Эдинбурга не принес им желанного отдыха. Люди бежали к своим детям. позабыв об усталости, обнимали их, забрасывали вопросами. Собаки нетерпеливо рвались с привязей к хозяевам, заливаясь радостным лаем. Это были счастливые минуты. Джонни радовался вместе со всеми. Работали они без отдыха, до изнеможения, пока не падали с ног. Глядя на счастливых отцов, весело забавляющихся со своими ребятишками, на матерей, дотошно выспрашивающих, что они ели и как спали, Джонни думал о чванливых лордах и бездушном правительстве. Разве их заботит будущее людей? Может, подобные правительства и вершат правосудие «во благо всех», но остаются при этом холодной жестокой силой, и жизнь человеческая для них - ничто. Чонг-вон занимался размещением своих соплеменников. Пробегавшему мимо Джонни он сказал, что отправит их в старую шахту, переоборудованную под жилье. Теперь Джонни был свободен от собрания, и Даннелдин мог принимать дела.
- Есть что-нибудь из Эдинбурга? - спросил Джонни, войдя в радиорубку.
Даннелдин покачал головой.
- Тогда я пошел искать Стормалона.
Джонни прихватил респиратор и летную куртку. У самого выхода из чаши он нос к носу столкнулся со Стормалоном.
- Где ты был? Я тебя звал-звал, охрип даже!
Стормалон молча увлек его в бункер, где их никто не мог подслушать.
- Я летал уже не помню сколько дней без отдыха, да еще очки потерял!
Да, так и было. Худющий, глаза ввалились. Некогда белый шарф весь в грязи, куртка в смазке и копоти, пропитана потом, а на плече изодрана пулей.
- Ты ранен, - сказал Джонни.
- Ничего страшного, - отмахнулся Стормалон. - Один дрокинский офицер никак не хотел сдаваться. Ух и погонялся я за ним! Ты только представь: он на своих двоих карабкается на гору, а мы с Бэном Ломондом - за ним на крылышках. Ну и пальнул по нему немного из пушечки. Убивать не хотел - просто оглушить. Потом я сел. Хотел подойти к нему, а он как выстрелит! Прикидывался мертвым. Пришлось еще раз оглушить. Ну и заварушка, я тебе доложу!
- А что же ты все-таки делал? - требовательно спросил Джонни.
- Пленных отлавливал! Они побросали моряков и пилотов вокруг Сингапура. Даже не потрудились отправить своих раненых в Россию. Даннелдин подбил, наверное, штук тридцать самолетов под Эдинбургом, и уцелевшие пилоты расползлись на запад и в Хайлендс. Собрать их - еще та работенка, хочу сказать! Они боятся, что их будут пытать, впрыснут какой-нибудь вирус или убьют. Поэтому, естественно, сдаваться без боя не спешат.
- Всех собрал сам?
- Кроме шестерых банковских охранников, французов. Они не солдаты, наверное, охраняют какой-нибудь сейф…
- Стормалон, - перебил его Джонни, - я пытался связаться по рации со всеми этими местами. Ты обязан быть здесь, и люди должны тебя видеть!
- Все из-за Мак-Адама, Джонни. Он запретил мне отвечать на запросы. И каждому, кто видел нас, строго-настрого приказал не трепаться. Я говорил, что ты будешь волноваться, но он был неумолим. Нет - и все! Мне очень жаль, Джонни.
- Тогда начнем сначала. Ты распространил копии моих переговоров с серыми?
Стормалон посмотрел по сторонам.
- Да, я получил их на рассвете и сразу же пошел прямо в спальню Мак-Адама. Когда он узнал, что я от тебя, запустил проектор, не мешкая. Потом вызвал того немца и шестерку пленных банковских охранников со всей корзиной документов Галактического Банка, а секретарше запретил предоставлять какую бы то ни было информацию. Потом мы вылетели. Он просто-напросто похитил меня! Мы были на всех полях сражений, искали офицеров. У Мак-Адама был список национальностей, и он хотел взять по несколько человек каждой. Джонни, от этих французских гвардейцев не было никакого проку. Мне пришлось все делать самому. Правда, удавалось и передохнуть. Кстати, ты знаешь, что Мак-Адам и тот немец прекрасно говорят на психлосском? Так вот, пока он вел допрос, я мог пару часиков подремать. После этого мы брали пленных на борт… связанных… Французы сидели, наставив на них свои пушки. А мы летели к следующей позиции.
- О чем он их спрашивал?
- Не знаю. Пыток не применял, это точно. Иногда совал им под нос бумаги Галактического Банка. Пленные что-то отвечали.
Джонни выглянул из бункера. Банковские охранники в серой униформе вытаскивали ящики из самолета, а несколько китайцев выкатывали груз на тележках и везли в чащу.
- Я не вижу никаких пленных, - сказал он.
- А-а, - протянул Стормалон, - мы же вернулись в Люксембург, взяли ящики. Там он прихватил еще парочку банковских охранников - на этот раз немцев, - и мы вылетели к базе на Виктории. Здесь уж я отдохнул вовсю, пока Мак-Адам не переговорил с пленными, которые там уже были. Потом мы сдали пленных под расписку и полетели дальше. Вот и вся история.
Нет, до конца истории еще далеко, подумал Джонни. Он посоветовал Стормалону добыть себе какой-нибудь еды и отдохнуть, а сам отправился искать банкира.
Мак-Адам, низенький крепыш с черной посеребренной слегка бородкой, подгонял «грузчиков», указывая то или иное направление. Увидев Джонни, он остановился и энергично взмахнул рукой. Потом обернулся и подозвал какого-то человека.
- Вы, наверное, не знакомы с бароном фон Ротом? Он тоже банкир.
Немец был крупным, одного роста с Джонни, но в плечах пошире. Его красное лицо излучало радушие.
- Очень рад, - промычал он и, не дав Джонни опомниться, облапил его.
Мак-Адам нырнул в чашу, и немец, прихватив тяжеленный ящик, побежал следом. Джонни кое-что слышал об этом немце: кроме того, что сделал карьеру на продаже молочных продуктов и прочей провизии, он еще и происходил из семьи, чей род заправлял банковскими делами Европы несколько веков до вторжения психлосов. Весь его облик выдавал удачливого дельца.
Последняя тележка с багажом проехала через вход в чашу. Джонни так и не узнал, что находилось в этих ящиках, и тоже направился в чашу. Китайский экипаж и несколько банковских охранников под руководством Чонг-вона завешивали пагоду брезентовыми полотнами, пряча платформу. Другие китайцы тащили тросы и подцепляли к ним брезент, чтобы замаскировать проход из бункера к пульту. Мак-Адам разговаривал с Ангусом. Когда Джонни подошел, они улыбнулись, и Мак-Адам пробормотал Ангусу: «Потом, потом…» Багаж исчез в закрытом бункере. Собаки и все китайские дети куда-то пропали. Взрослые занялись уборкой. Несколько эмиссаров слонялись взад-вперед, наблюдая за возней с брезентом, а потом, не проявив особого любопытства, удалились, показывая друг другу занятную, по их мнению, брошюру.
Даннелдин дежурил в радиорубке. Когда вошел Джонни, он тут же похвастался, что говорил со Стормалоном, и тот окрестил его бородку «а ля сэр Френсис Дрейк». Нет, из Эдинбурга ничего нового, кроме того, что недавно прибывшие туда северные китайцы работают на славу. Кер с двумя охранниками Банка держит под прицелом еще пятьдесят пленных на Виктории. Джонни взглянул на небо. Да, беда не ходит одна, поэтому придется как-то самому управляться. Он пошел в свою комнату, чтобы переодеться во что-нибудь попроще. В их распоряжении было несколько дней. Но время пролетает молниеносно, особенно тогда, когда его в обрез.
Приближалась последняя битва.

7

Наступил роковой момент собрания Банка. Джонни сидел один в маленькой совещательной комнате, поджидая остальных. Он не сомневался, что предстоящая баталия будет посерьезнее всех прежних. Пока Мак-Адам и барон фон Рот готовились, Джонни не мог сидеть сложа руки. Дел было невпроворот. Пять дней и ночей в бункере не смолкало жужжание телепортационных механизмов. На платформе, завешенной брезентом, появлялись и исчезали грузы. Разговаривали люди мало, опасаясь посторонних ушей. Слышались только отрывистые команды: «Глуши мотор!», «Приготовились!», «Давай!» Когда кто-нибудь, особенно, эмиссары или маленькие серые человечки, подходил близко к брезентовой маскировке или пытался прошмыгнуть в коридор бункера, суровые банковские охранники без лишних церемоний выталкивали прочь. От Мак-Адама Джонни добился лишь «Потом, потом!». Даже обычно говорливый Ангус молчал. Так незаметно пролетели дни. Господин Цанг сказал Джонни, что переговоры финансистов и банкиров имеют свои, весьма специфические особенности. И добавил одну фразу, которая не давала теперь Джонни покоя: «Власть золота творит с душами чудеса». На следующий день после прибытия Мак-Адама, рано на рассвете, Джонни вылетел в Солсбери, старый город милях в ста семидесяти южнее Карибы. Он слышал, что когда-то в этом городе был университет. Джонни пытался уговорить сэра Роберта лететь вместе с ним, но старый шотландец прочно засел в радиорубке, удерживая связь с Эдинбургом. Тогда Джонни взял на подмогу двух солдат-китайцев, чтобы они хоть отгоняли слонов и львов, если те вздумают помешать его занятиям. К счастью, библиотеку удалось откопать из обломков университета. Рассортировав карточки каталога, Джонни довольно скоро нашел то, что искал. Когда-то это была очень богатая библиотека. Обилие трудов по экономике говорило о том, что относительно молодая нация испытывала невероятные трудности именно в этой области. Все труды были на английском языке и прекрасно освещали историю экономики и банковского дела. Господин Цанг был абсолютно прав: предмет действительно специфический. Стоит кому-то, вроде этого психа Кинса, ошибиться, и вирус безумия поражает всех остальных, а потом уж сам черт не разберет - так все запутывается! Государство должно существовать для людей, такой вывод сделал Джонни, и чувствовал, что этого можно добиться. Отдельные предприятия производили определенную продукцию и обменивали ее на другую. С помощью денег сделать это было легче. Но и сами деньги могут стать предметом торговли. Четыре дня Джонни просидел, зарывшись в книги, под защитой китайских гвардейцев, зорко охранявших его от черных мамб и бизонов.
Теперь, поджидая всех в зале, он был горд собой: не будучи специалистом, все же разобрался, из-за чего сыр-бор. Вошел сердитый сэр Роберт и, по обыкновению недовольно брюзжа, уселся радом с Джонни. Маленькие серые человечки указывали сэру Роберту на место рядом с собой, но главнокомандующий Шотландии не считал себя специалистом. Больше всего его сейчас беспокоил Эдинбург. Пищу и воду в пещеры удалось передать по тонким шлангам, но скала продолжала осыпаться, так как работы в туннеле не прекращались. А здесь Драйз Глотон и лорд Вораз. Посреди комнаты стоял столик на четверых, и они уселись за него рядом. Одеты они были, как обычно, в опрятненькие серые костюмчики. Кипы бумаг положили прямо на пол. Своим видом Драйз и лорд смахивали сейчас на голодных акул. Ни Джонни, ни сэр Роберт никак не отреагировали на их появление.
- Вы не очень-то любезны сегодня, - заметил с акульей улыбкой лорд Вораз.
- Не до любезностей тут с вами! - сердито бросил сэр Роберт.
Его неожиданный переход на английский заставил серых вспомнить о вокодерах.
- Я заметил в окопчиках вокруг чаши полсотни солдат в белых кителях и красных брюках… - проговорил Драйз Глотон.
- Правительственная гвардия, - ответил сэр Роберт.
- Они вооружены до зубов, - продолжал Драйз. - А один, огромный такой, скорее похож на разбойника, чем на офицера правительственной гвардии.
- Слышал бы полковник Иван, что вы о нем говорите… - проворчал сэр Роберт.
- Неужели вы не понимаете, - не утихал Драйз, - что, убив, эмиссаров и нас, вы станете расой вне закона? Если с нами что-нибудь случится, здесь вскоре соберется не меньше дюжины флотилий, и от вас не останется даже воспоминания.
- Лучше, понимаешь, сражаться, чем тут… бумажки перебирать… - Сэр Роберт махнул рукой на гору бумаг. - Ну ничего-ничего, мы и здесь не дадим себя облапошить. Не надуете, не на тех напали. Биться будем не на жизнь, а на смерть - как на войне!
Лорд Вораз повернулся к Джонни:
- Почему вы считаете нас врагами, лорд Джонни? Заверяю, что лично к вам мы питаем самые дружеские чувства. Даже преклоняемся перед вами.
Он казался вполне искренним.
- Но дело есть дело, не так ли? - съязвил Джонни.
- Вот именно! - подхватил лорд Вораз, не уловив иронии. - Однако личное отношение значит порой очень много. Вот и вы не избежали его влияния. В последние дни я несколько раз пытался разыскать вас. Очень жаль, что нам не удалось поговорить до официальных решений. Поверьте же - мы ваши друзья.
- В каком, интересно, смысле? - холодно спросил Джонни.
Такого тона испугался бы даже гризли или слон, но только не лорд Вораз.
- Неужели вы не понимаете, - заговорил он как ни в чем не бывало, - что, если планета продана, с молотка пойдет все ее имущество? И люди тоже… Разве вы не читали брошюру? Вы же и ваши ближайшие с торгов сняты.
- Какое великодушие! - хмыкнул Джонни.
- Поскольку раньше нам не удалось поговорить, - продолжал лорд Вораз, а остальные, похоже, задерживаются, я скажу вам то, что хотел сказать, сейчас. У нас есть одно предложение. Мы хотим организовать в Галактическом Банке технический отдел и поставить вас во главе. В Снауче - это, как вы знаете, столица системы - мы построим великолепную фабрику, дадим вам все необходимое. Контракт с вами будет заключен пожизненный. Если предложенные условия кажутся вам достаточно выгодными, мы готовы их обсудить. Вы никогда не будете знать недостатка в деньгах.
- А ведь все как раз решают деньги… - произнес Джонни с горечью.
Тон его поразил банкира в самое сердце.
- Но ведь так и есть! - закричал лорд Вораз. - Все имеет свою цену, и все можно купить.
- Только не честь и совесть.
- Молодой человек, - строго заметил лорд Вораз, - вы очень талантливы и обладаете массой прочих достоинств, но в вашем воспитании есть существенные пробелы!
- Я бы на вашем месте не смел так разговаривать с ним, - предупредил сэр Роберт.
- О, прошу прощения, - спохватился Вораз. - Я слишком увлекся в своем стремлении помочь.
- Так-то лучше, - проворчал сэр Роберт и разжал кулаки.
- Видите ли, - продолжал лорд Вораз, - так принято, что любой ученый нанимается какой бы то ни было компанией. И все его разработки являются собственностью этой компании. Самому внедрять свои достижения и открытия для ученого - пустая трата времени. Все компании, банки и, естественно, все правительства абсолютно солидарны в этом вопросе. Ученый сидит себе тихонько, отрабатывает жалованье, патенты сдает компании и продолжает трудиться дальше. Так принято. Если же он попытается изменить ход вещей, остаток жизни его пройдет в судах.
- Значит, сапоги, которые тачает сапожник, принадлежат ему, а научные открытия бедного ученого - компании или государству? Что ж, толково…
Лорд Вораз пропустил мимо ушей сарказм. А может, и не почувствовал его.
- Очень рад, что вы понимаете. Деньги решают все. И любую вещь, в том числе талант, можно купить. В этом сердце и душа бизнеса, краеугольный камень банковского дела.
- А я думал - прибыли, - вставил Джонни.
- Конечно, конечно, - согласился лорд Вораз. - Если это честная прибыль. Но, поверьте мне, душа и сердце…
- Как приятно узнать, - перебил Джонни, - что банковское дело и бизнес имеют душу и сердце. До этого мне как-то не удавалось обнаружить в них эти органы…
- Дорогой мой, вы напрасно иронизируете, - с упреком произнес лорд Вораз.
- То, что калечит жизнь порядочных людей, не может иметь ни души, ни сердца, - заявил Джонни. - Сюда я отношу и банки, и бизнес, и правительства. Их действия можно оправдать только если они существуют для людей. Если они служат чаяниям простых смертных.
Лорд Вораз взглянул на него с любопытством и задумался. Было что-то в словах этого лорда Джонни… Но лорд Вораз отбросил крамольные мысли. Все-таки он был банкиром!
- Вы действительно очень своеобразный молодой человек, - сказал он. - Может быть, потом, когда вы станете старше, поймете, что в мире…
В комнату вошли Мак-Адам и барон фон Рот.
- Кто это своеобразный молодой человек? - спросил барон. - Джонни? Да уж, слава богу! Я гляжу, вы, двое, торопитесь, - выпалил он, глядя а Драйза и лорда Вораза. - Никогда не видел, чтобы кто-нибудь так пекся о своей доле… Начнем?

ЧАСТЬ 30

1

Мак-Адам с бароном фон Ротом энергично тряхнули руки Драйзу и барону Воразу и уселись по свою сторону стола, пристроив кипы документов, как и те, на полу. Джонни недоуменно хлопал глазами: Мак-Адам и барон были… в серых костюмах… Несколько мгновений стороны молча смотрели друг на друга. Джонни вспомнил вдруг двух волков, за которыми однажды долго наблюдал. Нетерпеливо переступая лапами, оскалив клыки, животные настороженно глядели друг на друга, оценивая противника, перед тем как начать кровавую схватку не на жизнь, а на смерть. И эта их схватка теперь была не на жизнь, а на смерть, потому что поражение Мак-Адама и барона означало бы крах для всего человечества. Джонни понятия не имел о том, что задумали барон и Мак-Адам, поэтому без какой бы то ни было внутренней дрожи ждал, когда кто нанесет свой первый удар в решающей битве.
- Для начала я хотел бы спросить вас, господа, - обратился Мак-Адам к серым, - не могли бы вы дать нам еще немного времени? Скажем, месяц…
Драйз обнажил в кривой усмешке два ряда зубов:
- Исключено! Вы дотянули до критического момента. Ни о какой отсрочке не может быть и речи!
- Времена сейчас тяжелые, - вступил в разговор барон. - Повсюду экономический кризис…
- Это нам известно, - ответил лорд Вораз. - Но экономический кризис не может служить оправданием. Вы давно уже могли признаться, что просто не в состоянии заплатить свои долги, сохранив тем самым наше время. Что вы делали столько дней - ума не приложу!
- Я допрашивал членов экипажей уничтоженных кораблей, - спокойно сказал Мак-Адам. - Не думайте, что было очень просто найти хотя бы по одному офицеру каждой расы, напавшей на эту планету.
- И на допросах они поведали вам об экономическом кризисе? - съязвил Драйз. - С таким же успехом вы могли бы сейчас же подписать этот формальный отказ от прав на планету и таким образом поставить последнюю точку в нашем деле.
- Я обнаружил, что члены экипажей этих кораблей не хотят возвращаться домой. Они были завербованы на военную службу. Некоторые опасаются, что по возвращении им придется участвовать в революциях и гражданских войнах, а они не хотят стрелять в своих. Другие уверены, что будут немедленно демобилизованы и примкнут к армии безработных, не имеющих возможности себя прокормить. А ведь вы знаете о мятежниках, которые выходят на улицы многих столиц…
- Можно подумать, что вы сделали открытие, - сказал лорд Вораз. - Весь прошлый год были смуты и беспорядки. Поэтому-то эмиссары, находящиеся здесь и разрабатывают планы военного вторжения на другие территории, чтобы отвлечь свое население от его проблем. Спросили бы меня, я бы вам все растолковал.
- Это ничего не меняет, - вклинился Драйз. - Советую вам добровольно сдать планету, потому что кое-кто из эмиссаров преследует единственную цель: купить ее и отправиться в военный поход, чтобы отбить у вас теперь уже свою собственность. Ваш флот не в состоянии сдержать такой натиск, поэтому, если вы только…
Барон пригвоздил его взглядом:
- Занимаясь сбором всей доступной информации повсеместно, мы имели возможность сделать для себя соответствующие выводы.
Джонни насторожился: оказывается, эта парочка раскатывала туда-сюда… А что-нибудь, кроме вояжей, они собираются делать, черт возьми!
- Царит экономический хаос! - воскликнул барон. - Как только Межгалактическая Рудная Компания прекратит поставлять металл, цены на него тут же подскочат. Заводы закрыты. Безработные бунтуют. Чтобы отвлечь их, правительства строят военные планы. Для изготовления оружия у населения реквизируются уже не только автомобили, но даже кастрюли и сковородки…
Драйз пожал плечами:
- Тоже новость! Это не имеет ни малейшего значения. А тем более отношения к вопросу о вашей неплатежеспособности. Эмиссар Земли сам подпишет этот документ, или нам следует прибегнуть…
О том, к чему им следует прибегнуть, он умолчал. Воздух в комнате, казалось, наэлектризовался.
- Положение у вас очень тяжелое. Ваше Превосходительство, - произнес барон, буравя Драйза Глотона своими бледно-серыми глазами.
Директор филиала пожал плечами:
- Внутренние дела Банка никак не связаны с вашими обязательствами.
Барон повернулся к сэру Роберту:
- Его Превосходительство весьма обескровил свой филиал, неблагоразумно предоставив персональные займы высшим чиновникам психлосских планет Тортут и Тан системы Батафор, а еще более крупные персональные займы - правителям шестнадцати принадлежавших психлосам планет из четырех ближайших звездных систем. Эти займы были подкреплены вкладами в недвижимость на самой Психло.
- Откуда вы узнали? - взвился Драйз. - Это же особо секретная информация!
- Один безработный поделился, уж очень большой зуб он на вас отрастил, - сказал невозмутимо барон. - Недвижимость на Психло взлетела ко всем чертям, а сами должники - мертвы. Очень необдуманный и рискованный шаг для банкира. Психлосы ведь давно всем известны своим вероломством и варварством.
- Вкладчики имеют право оказывать давление на Банк. - Вораз бросился на защиту своего подчиненного. - Но все это не освобождает вас…
- Еще бы они не оказывали давление! - перебил его барон. - Основной доход Галактического Банка составляют денежные перечисления из фондов психлосских планет. Не от займов, а от высоких процентов, устанавливаемых Банком для владельцев капитала. И когда эти денежные перечисления планетных регентств были выключены из игры… Вы следили за моей мыслью, Ваше Превосходительство? Так вот, тогда вашим регентским банкам пришлось выставить своих служащих и повесить на дверях замок. Главное отделение Банка в Балоре, да и ваш личный офис распрощались уже со всеми сотрудниками. Именно поэтому, сэр Роберт, - продолжал барон, - вы испытываете давление. Драйз Глотон обрисовал единственное, по его мнению, возможное будущее Земли как несостоятельного должника - передача ее в чью-нибудь собственность. Эта планета - единственная, которой Межгалактическая Рудная ссужала деньги. Он, видимо, полагал, что, пустив ее с молотка по дешевке, он таким образом предотвратит всеобщее банкротство.
- Вы не станете лучше плавать, если укажете кому-то на его грязные плавники, - разозлился Драйз. - Подписывайте, не то хуже будет! - Накопившееся за нелегкий прошедший год раздражение выплеснулось наружу. - Немедленно платите!
Он схватил бланк и шлепнул им о стол перед сэром Робертом. Мак-Адам, подавшись вперед, мягко отодвинул руку Драйза:
- Вернемся к этому позже…
Маленького серого человека трясло. Он не мог припомнить подобного провала. Что задумали эти люди? Если у них действительно нет денег, почему они тянут время? Все равно им не удастся ничего изменить. Пускай себе трепыхаются…
- А теперь потолкуем о банке в Кредидесе, - сказал барон. - Мы были там. Снауч, как и столицы двух других планет селаши, очень пострадал от перегрузочной отдачи. Верхние этажи банковских зданий разрушены.
- Можно восстановить, - слабо отбивался лорд Вораз.
- Взрывом снесены гигантские рекламные щиты Галактического Банка - те, что были видны из каждой столицы. Они все еще болтаются там, разбитые вдребезги.
- Установим новые, - еще не сдавался лорд Вораз.
- Но за целый год вы не удосужились это сделать! - Глаза барона, казалось, вот-вот просверлят в противниках дырки. - Далее. Все три планеты селаши, а значит, миллионы жителей, зависят от банков. Лишившись телепортации, вы тем самым утратили возможность добраться до остальных пятнадцати вселенных. А там - миллионы селаши, брошенных на произвол судьбы в местных отделениях Банка, разоренных, как и то, которое имел честь возглавлять Его Превосходительство. Эти миллионы не могут вернуться домой и уже не надеются увидеть своих близких. Толпы мятежников осаждают двери вашего филиала. И они жаждут крови!
Лорд Вораз пожал плечами:
- У Банка есть надежная охрана.
- Но как вы собираетесь с ней расплачиваться? - поинтересовался барон. - Банковский доход пополняли отнюдь не займы, а перечисления из психлосских фондов. Теперь, когда Межгалактическая Рудная лопнула, новых поступлений не будет. Уже началась безработица. Как вам должно быть известно от Драйза, многие отделения Банка закрылись.
- Нам не привыкать к трудностям, - стойко заявил лорд Вораз.
- Ваши прошлые беды - чепуха по сравнению с нынешними, лорд Вораз, - сказал барон, наклонясь к нему. - Все ненавидят психлосов лютой ненавистью. Когда лорд Лунгер, лицо которого украшает ваши банкноты, двести тысяч лет назад заключил сделку с психлосами, дабы прибрать к рукам их финансы, он запретил кому бы то ни было из психлосов быть членом Совета директоров Банка.
- Это бы подмочило репутацию Банка, - согласился лорд Вораз. - Вполне разумный ход.
- Да! - воскликнул барон. - Но потом психлосы настояли, чтобы отныне и навечно резервные фонды Банка хранились в сейфах Империи. Каково?!
Лорд Вораз на мгновение смежил набрякшие веки. Как слепой, ощупал ладонью лицо. Потом собрался и произнес:
- Да, это правда. Но вы остаетесь должником, несмотря ни на что.
- Несомненно! - выпалил барон. - Вы - неплатежеспособны. И если вы как можно скорее не найдете финансовой поддержки, вы прогорите.
- Хорошо, - парировал лорд Вораз, - но ваши доводы лишь еще раз подтверждают, что мы обязаны завладеть этой планетой.
- Одна планета не спасет вас, - включился в разговор Мак-Адам.
- Почему бы вам не захватить старые психлосские горнодобывающие или регентские планеты? - подозрительно спокойным голосом спросил барон. - Неужели вам мало свыше двухсот тысяч планет?
- Только не это! - ужаснулся лорд Вораз. - Так мы наверняка истощим свой кредит и выставим напоказ свои проблемы. Да и как можно предлагать Банку уподобиться пиратам?!
- О господи! - воскликнул Драйз. - Планеты, о которых вы толкуете, куплены по всем правилам. Вы что, предлагаете нам воровство?
- Их права - спорный вопрос! - закричал лорд Вораз. - К чему нам лишний повод для военных конфликтов? Банк - мирная организация. Каждый, кто посягнет на те планеты, очутится в суде. Должен заметить, вы очень слабо разбираетесь в межгалактической юриспруденции.
- А по-моему, достаточно, - ответил Мак-Адам. - Вам приходилось читать психлосскую Императорскую Хартию Межгалактической Рудной Компании? В оригинале?
- От корки до корки! - раздулся от важности лорд Вораз. - Как можно иметь дело с какой-то компанией, не познакомившись с ее хартией?! Эта же была утверждена психлосским королем Дитом еще триста две тысячи девятьсот шестьдесят один год назад. Да в каждом центральном отделении Межгалактической Рудной на стене висит… висела копия этого документа. Так положено по закону. Я читал…
Барон бросил на стол копию.
- Следовало бы вам познакомиться с экземпляром лучшего качества. - Он подтолкнул документ к Воразу, но тот и не собирался читать, зная его почти весь наизусть. - Обратите внимание на статью 109, - советовал барон. - Она гласит: «В случае отсутствия директора или директоров правитель планеты, принадлежащей Межгалактической Рудной Компании, получает право принимать решения, обязательные для выполнения».
Лорд Вораз пожал плечами:
- Безусловно. В то время у них была одна-единственная добавочная планета, и правил ею наследный принц. Тогда директора не утруждали себя бизнесом. И я не понимаю…
- Но эта статья действует и поныне, - перебил его барон.
- Да-да, - пробормотал Вораз. - Но вы просто оттягиваете…
- Следующая статья - 110, - невозмутимо чеканил барон. - «В случае крайней необходимости или грозящей Компании опасности, а особенно в случае катастрофы, правитель планеты может распоряжаться имуществом Компании». Заметьте, за все эти годы статья не подвергалась никаким изменениям.
- Ну и что? - взвился Вораз. - Я ведь уже объяснил - наследный принц… Иначе он потерял бы свое влияние. А принц очень боялся дворцовых переворотов. Заграбастав счета Компании, он укреплял свое положение.
- Но вы не станете отрицать, что названные мною статьи действительны и сейчас? - спросил барон.
- Когда же мы, наконец, вернемся к нашему вопросу? - устало протянул Драйз. - Эта Хартия не поможет вам увильнуть от уплаты сорока триллионов кредиток!
- Сорока триллионов девятисот шестидесяти миллиардов двухсот семнадцати миллионов шестисот пяти тысяч двухсот шестнадцати галактических кредиток, - уточнил лорд Вораз.
- Значит, по-вашему, в настоящей Хартии нет никаких неточностей? - не обращая внимания на сумасшедшие цифры, добивался своего барон.
- Конечно же, нет! - отозвался лорд Вораз.
Барон фон Рот и Мак-Адам взглянули друг на друга и расхохотались, повергнув тем своих оппонентов в немалое изумление. Мак-Адам нагнулся и выловил из-под стула толстую папку документов.
- Подписано и заверено по всем правилам спустя одиннадцать месяцев после разрушения планеты Психло. - Он бросил папку на стол, и та шлепнулась со звуком выстрела.
Сплошь уставленный печатями фолиант украшали официальные красные ленты и алые с голубым круги. Это был контракт Терла! Межгалактическая Рудная Компания, со всем ее оборудованием, активом, планетами и счетами, была продана. Мак-Адам хлопнул сверху еще одним документом:
- Это свидетельство, подтверждающее истинность и правомочность данного договора, а также передачу всего имущества Компании. Подписано последним главой Компании несколько дней назад. А вот и квитанция. Смотрите: «Оплачено полностью».
Драйз и лорд Вораз открыли рты от изумления. Всякое бывало в их практике, но такое… Наступила тягостная пауза. Потом, как по свистку, они схватили документы и погрузились в изучение, надеясь отыскать хоть какую-то лазейку. Наконец лорд Вораз проговорил испуганно:
- Да, договор имеет юридическую силу… Согласно этому документу, законное правительство планеты может даже диктовать Банку Земли срок выплаты займов. Вполне законно, это подтвердит любой суд.
Но Драйз покачал головой:
- Чтобы сей документ получил законную силу и помог вам предотвратить передачу владения вашей планетой, он должен еще быть запротоколирован в Зале Законности в Снауче!
- Ну как же, как же, - проворковал барон, доставая из кармана копию. - Запротоколировано три дня назад. В принципе, я с этого и начинал…
Драйз старался не выдавать своего состояния:
- Я согласен, что этот договор гарантирует вам планеты, оборудование и, возможно, даже займы. Однако Банку необходимо время, чтобы предоставить эти займы. И, к тому же, мы не станем ссужать деньгами тех, кто не выплатил свои прошлые займы. Данный документ просто-напросто доказывает, что вы действительно являетесь должниками, и я намерен потребовать, немедленной выплаты наличных.
- Поговорим об этом позже… - Барон повернулся к лорду Воразу. - Сколько, по-вашему, стоил Галактический Банк? Я имею в виду активы и пассивы в соответствии с вашей последней балансовой ведомостью.
- Мы не обязаны давать вам отчет! - ощетинился тот.
- У вас с собой есть экземпляр ведомости, составленной две недели назад, - уверенно сказал барон.
- Вы что, роетесь в моей корзине? - Лорд задыхался от гнева.
- Ах, боже мой! Нет, конечно, - отвечал барон. - Зачем же? Я просто получил справку. Так или иначе, вот размноженная копия из вашей конторской книги. - Он протянул испещренный цифрами листок. - С учетом всей недвижимости, а также оплаченных счетов и за вычетом неоплаченных налогов, эта сумма, по грубым прикидкам, равняется примерно одному квадриллиону кредиток.
- Они не имели права обнародовать эти данные, - промямлил Вораз. - Впрочем, я признаю: приблизительно квадриллион…
- Мы только упустили факт, что вы на грани разорения, - вставил Мак-Адам.
- Банк выкарабкается! - огрызнулся лорд.
- Только если вы доберетесь до отделений Банка в других галактиках, но вы такой возможности не имеете, - парировал Мак-Адам.
Барон грациозно повел рукой:
- Впрочем, мы настроены благодушно. Мы ведь ваши друзья, не так ли?
При этом он улыбнулся Джонни. Джонни не отрывал глаз от спорящих. Зрелище захватывало, как бой быков.
- А наши друзья, - Мак-Адам указал в сторону маленького серого человека, - как мне кажется, пребывают не в столь благодушном настроении.
- Но будем к ним благосклонны, - сказал барон. - Вораз, вы отчаянно нуждаетесь в поддержке, вам просто жизненно необходимы солидные активы, иначе - неизбежное разорение. Согласны?
Вораз свирепо уставился на него, потом с безучастным видом уронил голову на грудь.
- Да…
- Посему мы намерены взять вас на поруки. Верно, Джонни?
Джонни пожал плечами: мол, делайте, что хотите.
Лорд переводил пытливый взгляд то с Мак-Адама на барона, то в обратном порядке.
- Итак, Банку Земли предлагается купить две трети Галактического Банка.
- Что?! - вскрикнул Вораз. - Это основная доля! Вы сможете управлять всем Галактическим Банком? - Он вдруг стих, о чем-то задумавшись. - Но на какие средства?
Барон улыбнулся:
- А планеты на что? - Он извлек откуда-то новый документ. - Пока не завершены уточняющие расчеты, стоимость одной планеты составляет в среднем шестьдесят триллионов кредиток.
- Большинство стоит значительно дороже, - сказал Вораз.
- Значит, вы получаете актив, - продолжал барон. - Так вы сможете вернуть свои деньги, да еще с запасом. Психлосы никогда не позволяли вам владеть планетами, а теперь вы получаете такую возможность. Мы передадим одиннадцать планет стоимостью шестьдесят триллионов кредиток каждая в обмен на право владения двумя третями Галактического Банка.
Лорд Вораз колебался.
- Кроме того, мы отдадим в распоряжение Банка 199989 К от актива планет и актив Компании целиком. - Мак-Адам беззаботно откинулся на спинку стула. - Это позволит вам вернуть доходы от фондовых перечислений и даст вам возможность сдавать внаем право на горные разработки. Это спасет ваш Банк!
- Подождите, - сказал Вораз. У него был такой вид, что думалось: откажется. - Я должен быть с вами откровенен. В список, которым вы располагаете, не включены резервные горнодобывающие планеты. Чтобы сбыть с рук все, какие только можно, планеты и обобрать Межгалактическую до нитки, был выработан императорский Указ, согласно которому Межгалактической Рудной Компании вменялось в обязанность передать во владение пять планет любому, кто активно занимается горными разработками. Существует записанный по всем правилам - в Зале Законности - перечень одного миллиона планет, с их подробными координатами, не разработанных Компанией. И еще. Боюсь, что Драйз так и не показал вам полный договор о покупке этой планеты. Оставаясь в неведении, вы продолжаете говорить о ней в единственном числе. А договор включает еще девять планет этой системы и все луны, упомянутые мимоходом, так как стоимость их не подсчитана. Кроме того, солнца, туманности и звездные скопления. Вы и понятия не имеете о чудовищных масштабах собственности Компании. Не согласитесь ли вы на то, чтобы мы сами обследовали эти неизведанные угодья и также включили их в кредит Банка?
- По-моему, тут без обмана, а, барон? - Мак-Адам улыбнулся. - Ты не видишь никакого подвоха, Джонни?
Джонни призадумался. Это было уже не первое их упущение. Но теперь, кажется, ничего подозрительного.
- Мы согласны, - решительно заявил Мак-Адам и протянул руку лорду Воразу.
Тот протянул было в ответ свою, но вдруг отдернул.
- Подобного рода сделка должна быть ратифицирована Коллегией Галактического Банка. Барон рассмеялся:
- Хорошо, давайте соберем Коллегию. В соответствии с вашей Хартией, они могут собраться в любой из шестнадцати вселенных.
- Подождите, - сказал лорд Вораз. - В Коллегию входят двенадцать богатых и влиятельных селаши, которые…
- …напуганы до смерти, - докончил за него барон. - Состояние Банка и непрекращающиеся волнения убедили их в том, что, если Банк разорится, они потеряют все. Поэтому они не станут сомневаться: это заманчивое для них предложение!
- Но они не могут собрать Коллегию за моей спиной! - воскликнул Вораз.
- О, нет! - сказал барон. - Они просто передали мне свои голоса. - Он достал из-под стула новую пачку каких-то бумаг и небрежно бросил на стол. - Извольте убедиться.
Лорд Вораз с изумлением воззрился на документы, узнавая личные печати…
- Не соблаговолите ли вы после этого, - продолжал барон, - немедленно созвать Коллегию Галактического Банка и внести резолюцию о том, что Банк Земли покупает две трети Галактического Банка?
- Резолюция должна быть напечатана, - перебил Вораз. - Я созову Коллегию, но…
- А вот и резолюция, - протянул барон, - Отпечатана честь по чести. Вы даже не представляете, как я рад, что вы согласились созвать Коллегию, и нам не придется возвращаться в Снауч. К чему вам лишние неприятности?
Неожиданно для всех Вораз расхохотался.
- Вы парочка угрей! Это же печатала моя секретарша! Вот ее инициалы.
- Верно, - ничуть не смутившись, сказал барон. - Очаровательная девушка! Она хотела спасти и вашу, и свою работу. А теперь просто подпишите здесь как председатель Коллегии и президент…
- Постойте, - остановил Вораз, внезапно посерьезнев. Он казался чем-то встревоженным. - Все это прекрасно, но есть три вещи, которые могут расстроить эту сделку и уничтожить нас всех.
- Первое, - вклинился Драйз, - как я смогу получить свои деньги по закладной? Наличными и немедленно?
- Ах, это… - протянул Мак-Адам и взял внушительных размеров бумагу, сложенную в несколько раз. - Перед вами - сводка о передаче денег Межгалактической Рудной Компании от вашего Банка. Здесь сказано, что на девяносто второй день прошедшего года в процессе телепортации находились определенные капиталы Компании. Они были переданы Банку для последующей передачи, но Банк, естественно, уже на имел возможности передавать их. Платежи за металлы, заработная плата… Все это здесь приведено. И эти деньги Компании по-прежнему находятся в вашем Банке. Будучи в Снауче, мы открыли счет для Банка Земли. Давайте посмотрим. Общая сумма полученных от двухсот тысяч планет и не переданных фондов за прошлый месяц составила 209,438,971,438,643 кредитки. Это наши деньги. Даже если вы вычтете отсюда сумму займа, у нас все равно останется примерно сто шестьдесят восемь триллионов. - Мак-Адам порылся в бумагах. - Вот наша санкция, а вот - квитанция. Распишитесь здесь, Драйз.
Маленький серый человек сидел молча, пытаясь понять, что все-таки происходит. Он и не надеялся уже вернуть больше десяти триллионов в аукционе. Что ж… Он взял ручку…
Лорд Вораз остановил его:
- Все это прекрасно, но я говорил о трех вещах. Осталось еще две. - Он повернулся к Джонни. - Надеюсь, лорд Джонни простит нас за то, что мы относимся к нему, как к наемному работнику? Истинная правда, что мы не можем обходиться без перевалочных установок и пультов. Мы привыкли транспортировать все банковские средства и деловые бумаги на психлосском оборудовании, используя лишь свои ящики. Процедура весьма обременительная, но отправка космическим кораблем обходится в пять-десять тысяч кредиток и отнимает уйму времени. Собираетесь ли вы помогать нам теперь, когда мы лишены иной помощи?
- Это - к Джонни, - сказал Мак-Адам. - Мы здесь ни при чем. Джонни, мы дадим тебе заем с минимальными процентами и поможем организовать производство. Тебя прельщает идея стать собственником Компании?

2

Джонни очнулся. Он так глубоко погрузился в финансовые дела, что ему стоило немалых усилий сосредоточиться на технических вопросах. Эти пульты, разбросанные по шестнадцати галактикам, много бед могут натворить на Земле. Тысячи или даже сотни тысяч подобных аппаратов не всегда будут проходить через руки дружелюбно настроенных рас. У пультов масса возможностей, с их помощью можно перевозить людей, отправлять почту, металлы, готовые изделия, продукты. Но можно ведь и бомбу подложить, как это было с психлосами и толнепами. Раньше Джонни особо не задумывался об этом - слишком много было других забот, но теперь…
- Я должен подумать, - сказал он.
Господин Цанг воспользовался заминкой и выставил поднос с чаем и какой-то снедью.
Операторы набирались из психлосов. Поэтому орудийная платформа и пульт управления в расчет не принимались. Надо предусмотреть все меры безопасности самой платформы. Может, установить камеру и фотографировать каждый груз… Анализаторы металлов! Если установить их внутри платформы, можно проверить груз со всех сторон, сверху донизу, и если их соединить в схему, до которой никто с пульта не сможет добраться… Точно! Если анализатор зафиксирует наличие в грузе урана или прочих опасных элементов, реле разомкнет цепь - пульт не сработает.
Думать под прицелом внимательных глаз было непросто. Джонни не нужно было говорить, что судьба банков зависит от его решения, он и сам все понимал. А если он свяжется с Алленом и Мак-Кендриком и разгадает болезнь… Говорят, она сопровождается аурой. Но как бы там ни было, он может определить болезнь по вирусам или бактериям, независимо от того, предваряет ее аура или нет. И если на платформе будет найдено нечто подобное, они пустят в ход реле, и пульт также не сработает. А еще на каждом пульте можно написать: «Любая попытка провезти контрабандный груз приведет к недееспособности пульта»… А если кто-нибудь попытается замаскировать опасный груз? Тогда: «Любая попытка использовать пульт с целью военной угрозы планете Земля приведет к взрыву пульта». Да, он должен построить пульт с «защитой от дурака». А если окажется, что окончательная сборка пульта будет производиться неизвестно где и неизвестно кем? Он мог бы обеспечить надежную охрану строительной площадки. И еще: к окончательной сборке допустить лишь несколько самых верных и самых неподкупных. Открыть школу для внеземных операторов, которые не будут знать ничего, кроме управления пультом.
- Мне кажется, я смогу это сделать, - наконец сказал он.
Все просияли. Господин Цанг убрал поднос.
- Но установка обойдется довольно дорого, - добавил Джонни. Впрочем, я не собираюсь продавать пульты - только сдавать в аренду. Раз в пять лет пульт должен будет заменяться новым. - Эта уловка гарантировала не имеющей постоянного дохода Земле приток денежных средств и, к тому же, позволяла инспектировать перевозимый груз. - И еще придется задействовать какую-нибудь фирму для производства корпусов некоторых узлов.
- Так вы сможете обеспечить нас пультами или нет? - нетерпеливо спросил лорд Вораз.
- Он же обещал, - вмешался барон. - А уж если Джонни что обещает, будьте покойны - сделает!
- Хорошо, - мрачно кивнул лорд. - Теперь нам предстоит преодолеть самую серьезную преграду. - Он махнул рукой в сторону зала заседаний. - Эмиссары! Для того, чтобы войти в мир межгалактического банковского дела, вам остался всего один шаг - принятие резолюции. Так что вам лучше уяснить сейчас, что этот бизнес требует очень большой ловкости и искусства. Как вы уже знаете, в государствах, которые представляют здесь эти эмиссары, не утихают волнения. Экономика там в удручающем состоянии. И тем не менее, природа этих надутых чиновников такова, что они будут считать свое мнение единственно правильным и игнорировать все на свете, кроме собственного высокомерия. У меня есть веские основания полагать, что они считают войну единственным путем спасения экономики своих государств. Военная мощь и истерия вокруг войны отвлекают народ от его проблем и укрепляют положение высших чинов - так они считают. Прежде Банк жил за счет могущественных, хотя и ненавидимых всеми психлосов. Их больше нет. Земля и даже Кредидес - планеты небольшие. У вас нет сильной армии. Простите за прямоту, но они вряд ли отнесутся к вам с почтением. Лорд Шлейм полагал, что Банк утратил былое могущество. Он-то думал, что может посягнуть на собрание, и проиграл. Однако еще тринадцать месяцев назад подобной мысли невозможно было допустить даже на секунду. Впрочем, рано или поздно все эти надменные лорды придут к такому выводу. - Он кивнул на документы. - Здесь у вас миллион двести тысяч обитаемых миров. Весьма соблазнительная наживка для крупной рыбы. Поскольку лорды настроены на войну, они постараются найти предлог продемонстрировать свое неуважение к собственности Земли, Межгалактической Рудной Компании или Банка. Значит, они нападут на них. Перессорятся из-за них между собой. Наплюют на порядок, спокойствие и здравый смысл. И чем больше будет расти клубок экономических проблем у них дома, тем с большим рвением они будут искать повод нарушить закон.
Джонни внимательно слушал. Наконец-то они подошли к самому главному. Ведь это основная проблема, и, если не решить, двери, которые они с таким трудом приоткрыли, захлопнутся у них перед носом.
- Пока, - заявил лорд Вораз, - никому из этих лощеных аристократов не удалось еще пропихнуть вопрос о военном займе для своей расы. Мы редко предоставляем займы для ведения войн. Мы просто выдаем облигации и разрешаем продавать их. Военные займы не подтверждаются реальными деньгами. Когда состояние экономики столь шаткое, шансов получить деньги назад почти нет. В народе война так же непопулярна, как и лорды, которые за счет нее наживаются. Не исключены бунты, а бунтовщики, как известно, - отчаянные ребята. Поэтому вам следует предугадать тот момент, когда их отчаяние переметнется на вас.
Джонни встал. Эти маленькие серые человечки до сих пор ничего не подписали. А может, они просто водят его за нос? Он решительно взял свой шлем и жезл.
- Мы с сэром Робертом уже обсуждали это. Да, риск велик. Но у нас нет выбора. А теперь я хочу спросить: получаю ли я с вашего согласия временный банковский полис на ближайшие два часа? Если да - вы спасены. Если же нет - вы проиграете все.
- Вы и - банковский полис?! - изумился лорд Вораз.

Предыдущая страница 32 Следующая страница


33 Рон Хаббард

- Соглашайтесь! - настоятельно призвал барон.
- Но ведь он может толкнуть нас и на…
- Вам лучше сказать «да», лорд, - вмешался Мак-Адам. - Не забывайте, что вы имеете дело с Джонни Гудбоем Тайлером.
Лорд Вораз оцепенело смотрел то на барона, то на Мак-Адама.
- Я ведь еще не подписал…
- И я… - добавил Драйз.
Барон подался вперед и вдруг щелкнул Вораза по лбу.
- Он согласен, Джонни, действуй!
- Но ведь он может и бед натворить, - лопотал Вораз. - Он очень своеобразный молодой человек.
А Джонни с мрачным сэром Робертом уже удалились.

3

С чащи орудийной площадки сняли брезент. В каждом окопчике топтался русский кавалерист. Полуденное солнце палило немилосердно, отражаясь в ружьях и пуговицах. Несколько эмиссаров нежились в тенечке под крышей пагоды. Джонни призвал лордов вернуться в зал.
Услышав возню, Стормалон, как раз вылезший из радиорубки с какой-то депешей в руке, рванулся было к Джонни и сэру Роберту, но могучая перебинтованная ручища полковника Ивана задержала его.
- Оставьте их в покое!
Полковник Иван умудрился даже выговорить по-английски. Он выполнял приказ, внимательно наблюдая, как эмиссары входят в зал. Он знал, что через минуту туда войдет Джонни, и о том, что Джонни собирается делать, он тоже знал. Но там, в зале, уже никто не будет охранять Джонни, поэтому полковник Иван немного нервничал. Даже беглого взгляда было достаточно его наметанному глазу, чтоб убедиться: многие эмиссары прячут оружие в складках своих роскошных одежд. Кто знает, как они отреагируют, когда Джонни выступит со своим заявлением. Это все равно, что плыть по кишащей крокодилами реке. Но полковник Иван уже принял решение: если они хоть пальцем тронут Джонни, никто из этих лордов и банкиров не уйдет с Земли живым. Но кто же поможет Джонни там, в зале? Ведь эти волки способны на все…
Стоя на коленях, Ангус возился с проектором, что-то отлаживал, регулировал, настраивал. Время от времени он поднимал голову, озирался вокруг и вновь углублялся в работу. Он очень спешил. Ведь проектор мог понадобиться в любую минуту.
Расстроенный Стормалон, теребя в руках донесение, смотрел, как в зал входят последние лорды. Полковник Иван все еще не отпускал свою могучую длань. Наконец, вслед за лордами, вошли Джонни и сэр Роберт.
Вораз с Драйзом и Мак-Адам с бароном фон Ротом сели у стены. На высокой трибуне рядом с Джонни стоял сэр Роберт, бросая на собравшихся свирепые взгляды из-под седых кустистых бровей. Как ни крути, а этим могущественным заправилам придется сматывать удочки. Он только надеялся, что последствия не будут для всех плачевными. Грянул военный марш. Ведущий встал:
- Господа, это последнее заседание созвано по просьбе представителя Земли. Пожалуйста, сэр Роберт!

Начало не обещало ничего хорошего. Лорды зароптали, косо поглядывая в сторону лорда Вораза. А где же обещанный аукцион? И что собирается им поведать эмиссар Земли?
Сэр Роберт подался вперед. Зажегся прожектор.
- Господа! - начал он зычным голосом. Нам есть что обсудить, кроме аукционов!
- Вы хотите сказать, что мы зря проторчали здесь столько времени? - крикнул лорд из Фоулджопэна.
- Наши запасы пищи и дыхательного газа на исходе, - заверещал лорд Дом. - Мы и так остаемся здесь сверх положенного. Выходит, впустую?
Начался шум. Вораз сидел молча, с безучастным видом. У него на сей счет было свое мнение.
- Господа, - повторил сэр Роберт громко, чтобы все услышали, - не так давно мы говорили о какой-то награде. - Мгновенно наступила тишина. Такой поворот не мог не заинтриговать. - Речь идет о двух денежных суммах, по сто миллионов кредиток, которыми предполагалось поощрить определенные поиски. Награду должен был получить тот, кто найдет… - Лорды насторожились, - … его!
Сэр Роберт махнул рукой в сторону Джонни. Шлем и пуговицы того сверкали в луче направленного на него прожектора. Это была поистине драматическая сцена. Сэр Роберт своевольно спутал все планы Джонни. Но, тем не менее достиг неплохого эффекта. Строгим, торжественным голосом он продолжал:
- При помощи горстки шотландцев он уничтожил самую могущественную империю в шестнадцати галактиках! Этот человек, - сэр Роберт сорвался на крик, - покончил с империей, которая внушала ужас всем вам! Вы представляете здесь пять тысяч планет. Он же уничтожил империю свыше миллиона планет!
В зале стояла гробовая тишина. Делегаты боялись навлечь новые неожиданности.
- А теперь я спрашиваю: хотите ли вы узнать, как он навсегда покончил с психлосами?
Но ответа от лордов вовсе не ожидалось. В зал стремительно ворвались полковник Иван и четверо русских. Они вкатили тележку с атмосферным проектором, ловко установили его и стали у стены. Сэр Роберт нажал кнопку на пульте дистанционного управления. Прожектор погас, застрекотал проектор. На стене, за трибуной, появилась картинка: столица Империи перед самой катастрофой. Великолепные крепостные валы могучих психлосов тянулись на многие мили и терялись вдали. Немногим эмиссарам удалось видеть это наяву. Попасть туда без приглашения можно было только ценой собственной жизни. Но они узнали купола императорского дворца, знакомые по печатям психлосов. А потом на экране разразилась катастрофа. Зал затаил дыхание. Невиданные масштабы бедствия предстали взору лордов. Психло, поглощенная расплавленной дьявольской смертью, на их глазах превратилась в палящее солнце. Экран погас. В наступившей темноте прозвучал зычный голос сэра Роберта:
- Вспомните о гнете психлосов! Подумайте о том, как изменилась по их милости жизнь планет! О том, какие беды Психло принесла вашим расам! А теперь осознайте, что всему этому навсегда пришел конец! Вы в долгу перед этим человеком. В неоплатном долгу. За то, что он избавил вас от чудовищ!
Не привыкшие бояться эмиссары удивились, почувствовав в себе страх. Сэр Роберт не унимался. Он был сейчас очень горд собой. А всех этих безжалостных лордов, которые чуть было не уничтожили его родную Шотландию, он ненавидел лютой ненавистью.
- Теперь, когда вы знаете, что он сделал с планетой Психло, я собираюсь показать вам еще что-то.
Сэр Роберт выключил свет и включил проектор. Появилось полное изображение толнепской луны. Раньше они видели лишь ее фрагменты, так как застать полнолуние на Толнепе - все равно что бороться со Шлеймом. Вдруг луна начала морщиться и разваливаться. Прямо на глазах поглотив крупный корабль, не успевший улизнуть. А потом появилось изображение горной вершины. Джонни тоже не видел этого раньше. На первый взгляд, луна превращалась в газ. И газ этот сжигался сильнейшим космическим холодом. Следующий кадр. Падает металлический обломок. Вот он приближается к луне, но не успевает коснуться поверхности, как из «газовой» луны выбрасывается гигантский язык-молния и «слизывает» его. На мгновение металл раскаляется докрасна, а потом, превращенный в облако сжиженного газа, всасывается в жидкую сердцевину. Теперь луна представляет собой шар, но не просто газовый шар. В нем сосредоточены несметные квинтиллионы мегавольт. Расщепление атомов сгенерировало громадный электрический заряд, но нет ни кислорода, ни второго полюса, чтобы вызвать течение. Космический холод сковал электричество. Джонни, наконец, понял, как работало психлосское горючее, хотя в нем не содержалось тяжелых металлов, а лишь окисляющие. Эта луна уничтожила бы любой корабль, рискнувший приблизиться к ней. И не дезинтеграцией, а гигантским электрическим зарядом. А вот и метеор! Полыхнула молния и расплавила «лазутчика». Сначала эмиссары увидели, как луна превращается в ледяную гибельную массу. Голос сэра Роберта заставил их вздрогнуть.
- При желании он может сделать то же самое и с вашими планетами. - Огрев каждого дубинкой по затылку, он не добился бы такого потрясающего эффекта. - И никто не может помешать ему!
Джонни не собирался так драматизировать ситуацию, но сэр Роберт праздновал триумф. Он был в ударе. Прожектор осветил Джонни.
- Он собирается соорудить двадцать восемь пусковых площадок в двадцати восьми местах, - орал старина. - Их координаты будут настроены на ваши планеты. Если кто-нибудь из вас надумает поиграть в войну - ответят все двадцать восемь!
Джонни вовсе не просил сэра Роберта говорить об этом. Двадцать восемь площадок - да, но зачем же…
- Стоит вам хотя бы на дюйм ступить за черту, - надрывался сэр Роберт, все ваши планеты станут точь-в-точь как эта луна.
Эмиссаров, кажется, хватил паралич.
- Вы, - ревел сэр Роберт, до единого, должны подписать документ, запрещающий войну с нами, а также ваши междоусобицы. Отказавшись, вы таким образом подпишете смертный приговор себе и своим планетам. - От ткнул пальцем в Джонни. - Он может сделать это, и он это сделает, будьте уверены. Так что бросьте ломаться и живо подписывайте!
Сумасшедший дом! Эмиссары с дикими возгласами повскакивали с мест. Полковник Иван с кавалеристами настороженно следил за ними. В зале поднялся жуткий гвалт. Сэр Роберт с торжествующим видом смотрел на лордов. Преследуемый лучом прожектора, на середину вышел Джонни. Он поднял обе руки, пытаясь утихомирить публику.
- Это объявление войны! - кричал Браул, выражая общее настроение.
Джонни стоял неподвижно, пока мало-помалу лорды не успокоились.
- Это не объявление войны, это объявление мира, - сказал он спокойно. - Я знаю, что экономика ваших планет находится в одной упряжке с войной. Я также знаю, что вы считаете войну наилучшим способом избавления от лишнего, по вашему мнению, населения. Но в любой войне всегда есть победитель и проигравший. Каждый надеется, что проигравшим будет не он. Но шансы равны. Поэтому, декларируя мир, мы лишь защищаем вас друг от друга.
Раздался крик лорда из Фоулджопэна:
- Мы вернемся домой и бросим против вас мощнейшую армию! Даже если вы нас убьете, наши флотилии отомстят за нас и не оставят здесь камня на камне! Это вы подписали себе смертный приговор!
Сэр Роберт подскочил:
- Флотилии не спасут ваши планеты! От нашего оружия вам не защититься. Только один будет знать его расположение. А если с этим человеком что-нибудь случится, и он не сможет переоснастить их, через тридцать суток платформы сработают автоматически. Повторяю: если что-нибудь случится с ним или с Землей, ваши планеты будут уничтожены - все до единой! В ваших интересах защищать Землю и его самого. От этого зависит ваша жизнь, жизнь ваших правителей и ваших рас! А насчет флотилий… Конечно, они могли бы напасть на нас, даже успешно… Но если вы не вернетесь домой, никто ничего не узнает. А если они нас и атакуют, то куда потом вернутся - на пепелище?
- Вы угрожаете эмиссарам? - выкрикнул Браул.
- Мы защищаем эмиссаров! - огрызнулся сэр Роберт. - Ваша военная промышленность запущена на полную катушку, поэтому в зале вряд ли сыщется хоть один, кто представлял бы правительство, не испытывающее давления. Вам не помешает ознакомиться с принципом форс-мажор. Сие означает, что галактики внезапно подвергаются воздействию превосходящей силы! Стоящий перед вами человек и то, что он может сделать, и есть это форс-мажорное обстоятельство. И именно он диктует будущее. Я человек военный, это вы дипломаты, и в вашей власти предотвратить это событие. Сейчас или никогда! Если вы упустите такую возможность, вы никакие не дипломаты, а тупицы, безмозглые кретины, самоубийцы несчастные!
- А как мы сможем вас проконтролировать? - крикнул сзади какой-то щупленький лордик.
Джонни мягко отстранил сэра Роберта. Старик своей необузданной инициативой нарушил все его планы, но, кажется, добился неплохого результата. Посланники навострили уши.
- До того как площадка будет приведена в действие, - сказал Джонни, - непременно соберется конференция. - Его слова заинтересовали. - И только конференция примет окончательное решение о запуске площадок.
Они уже колебались. Джонни заметил, что, по крайней мере, часть эмиссаров прельщает идея укрепить таким образом свое положение в правительстве. Они прикидывали, взвешивали, раздумывали. Но все еще сомневались.
- Это большой риск, - высказался один.
- И никак не решает проблем нашей экономики! - добавил второй. - Наоборот, начнется хаос!
Глядя на них, Джонни понимал, с кем имеет дело: каждый из этих лордов и население их планет из поколения в поколение жили под гнетом жестоких садистов. Даже сохранив политическую свободу, они, тем не менее, были заражены философией психлосов, проповедующей, что любые живые существа - лишь животные. Алчность, коррупция и поиск во всем личной выгоды считались естественными для всякого индивидуума. Таких понятий, как порядочность и достоинство, просто не существовало. Клеймо психлосов! Подобные идеи могли родиться только у безумцев. А психлосы утверждали, что их жизненные принципы - единственно правильные. Как же достучаться до этих могущественных лордов?
- Вся наша промышленность работает на войну! - выкрикнул кто-то из посланников. - Мир приведет нас к краху!
Да, подумал Джонни, психлосы были заинтересованы в нескончаемых междоусобицах. При желании они могли бы шутя уничтожить всех. Так нет же: психлосы хотели, чтобы планеты дрались друг с другом, как дикие звери, и считали бы себя таковыми.
- Есть и другие способы лечения экономики, - сказал Джонни. - Военную промышленность можно переоборудовать для производства так называемых «потребительских товаров». Вы сможете делать вещи, необходимые в мирной жизни, покончите с безработицей. Пройдет немного времени, и между вашими планетами наладится постоянное транспортное сообщение. Психлосы задушили торговлю, установив незыблемое правило везти все к ним. Изменить это правило не составит большого труда. Начнется быстрый и дешевый обмен товарами между системами. Бунты прекратятся. Мирная промышленность начнет выпускать мебель, красивую одежду… Мы даем вам великолепный шанс возвестить о начале эры процветания!
Похоже, как об стенку горох: они слушали - и только.
- А как нам усмирить бунтовщиков сейчас? - спросил Дом.
Посмотрев на него, Джонни решил: пора доставать последний козырь. Вораз сейчас упадет со стула.
- Я уверен, - сказал Джонни, - что Галактический Банк с радостью предоставит вашим правительствам займы для закупки продовольствия. Так ваши планеты смогут продержаться, пока мирная промышленность твердо встанет на ноги. Бунты прекратятся тотчас, как только вы всех накормите и объявите, что войн больше не будет. Популярность правительства возрастет.
Браул повернулся к Воразу:
- Это правда?
Сидя между Мак-Адамом и бароном, Вораз почувствовал ощутимые толчки с обеих сторон. Но промолчал.
- Кроме того, - продолжал Джонни, - я не сомневаюсь, что Банк предоставит займы для переоснащения военной промышленности. И еще я уверен, что Банк перейдет на работу с другим сектором: станет ссужать деньгами мелких предпринимателей, даже частников, чтобы те могли тоже производить свои товары.
Вораз продолжал игнорировать толчки Мак-Адама и барона и смотрел на Джонни. Этот молодой человек говорил о коммерческой стороне банковского дела. Обычно эта отрасль имела связи с мелкими уличными лавчонками…
А Джонни шел дальше:
- Помимо этого, я хочу сообщить вам, что рынок упрочится множеством новых планет. Вы получите возможность брать ссуды, чтобы купить эти планеты, и достаточные капиталы - чтобы разместить там население, которое вы сейчас называете «лишним». - Джонни повернулся к Воразу и чуть повысил голос. - Не так ли, лорд?

Глава Галактического Банка чувствовал себя так, словно его тащила неведомая волна. Он ведь возражал против наделения этого молодца банковским полисом. Может, встать и заявить об этом? Галактический Банк всегда имел дело с расами. Потом он внезапно понял, что находится в зависимости от психлосов. Вораз мучительно соображал. Да-а, банкиры Кредидеса своего не упустят. Он подумал о громадном населении, страдающем хронической безработицей. В голове вдруг возникла картина: крошечные филиальчики Галактического Банка, раскиданные по всем городам, континентам, планетам… Окружные банки! Ссужать деньгами мелких предпринимателей, каждого встречного… Интересно, до лорда Лунгера такое практиковалось? Ах, да… Ведь это обеспечит работой массу селаши! И потом, что он там говорил о колонизации новых планет? Давать займы под их покупку? Ведь с миллионом двумястами тысячами планет придется что-то делать. Это проблема застала лорда врасплох. Чтобы избежать инфляции, придется постоянно подпитывать всех деньгами. Этот юноша пытается задействовать лишние активы. Но, и еще раз - но! Давать деньги правительствам для закупки продовольствия - все равно что выбросить на ветер. Это уже социальная политика. Переходный период может затянуться, и правительства по уши увязнут в долгах. Лорд Вораз покосился на Джонни с неожиданным благоговением во взгляде. Неужели он действительно так уверен в себе и доподлинно знает, что и как делать, если эмиссары примут его предложение? Вораз увидел ответ в глазах Джонни: да, он знает!
- Отвечайте же, лорд Вораз! - торопил Браул. - Вы сделаете, как он говорит?
Вораз встал.
- Господа! Так сложилось, что Галактический Банк только что вступил в права владения в тысячу с лишним раз большими активами, чем за все время своего существования. Эти активы необходимо задействовать. Мой ответ - да. Галактический Банк готов предоставить займы с оформлением всех необходимых документов и обязательств.
Лорды сидели в оцепенении, переваривая.
- А теперь, господа, - не дал им опомниться Джонни, - не пора ли нам вернуться к обсуждению Межгалактического мирного договора?
Те колебались. Хуже того, было очевидно, что некоторые и не думают сдаваться. Вспомнилось изречение господина Цанга: «Золото творит с душами чудеса». Сейчас перед ним сидели не люди, но должна же и у них, наверное, быть душа. Прожив века под господством психлосов, они хорошо усвоили их философию. Придется и относиться к ним, как к психлосам, делая упор на личную выгоду. Будучи воспитанным на совершенно иных моральных принципах, Джонни чувствовал отвращение к тому, чем приходится заниматься. Но слишком много жизней поставлено на карту. Он спустился с трибуны и присел на корточки, чтобы быть вровень с лордами.
- Погасите свет и отключите все диктофоны! - сказал он и посмотрел на маленьких серых человечков. - Вы обязаны подтвердить, что все диктофоны выключены.
- Мы свидетельствуем.
Ну что ж, хотя бы этого он добился - внимания к себе. Понизив голос до конспиративного шепота, так, что всем пришлось вытянуть шеи, чтобы расслышать, Джонни сказал:
- Я надеюсь, вы не думаете, что я обделю каждого в отдельности…
Насторожились.
- Что производят ваши крупнейшие фирмы? - заговорщическим шепотом спросил Джонни.
- Оружие, - донесся ответный шепот.
- А что, по-вашему, случится с этими компаниями?
Лорды удивились такому наивному вопросу:
- Прогорят, естественно!
- Именно, - по-прежнему шепотом согласился Джонни. - А теперь я раскрою вам все карты. Если вы по возвращении домой во всеуслышание объявите о договоре, запрещающем все войны, акции работающих на войну фирм мгновенно обесценятся. Тогда вы, не заикаясь о переоснащении военных предприятий и об обещании Банком кредитов, сможете скупить по дешевке акции обанкротившихся фирм. И не исключено, что даже на те же самые займы. Вы станете владельцами этих фирм, а для своего населения - героями, накормившими всех и усмирившими мятежников. А потом, когда все утрясется, потекут займы. Ваши фирмы ожидает процветание. Стать миллионером? Раз плюнуть! А миллионы скоро превратятся в миллиарды… - Он сделал паузу. - А теперь вы должны забыть все, что я только что сказал, словно я не говорил вам этого.
Джонни встал. Теперь надо только ждать. Неужели осечка? Вряд ли. Просто их мыслительные аппараты слишком долго находились под началом психлосов. До Джонни стали доноситься шепотки: «Я смогу завести еще одну любовницу», «Моя жена давно уже ненавидит наш старый замок», «Мне не придется продавать яхту»… Шу-шу-шу, шу-шу-шу… Джонни уже не мог разобрать ни слова. Вдруг поднялся лорд из Фоулджопэна:
- Лорд Джонни, мы уже забыли, что вы только что сказали. Никто из нас никогда не повторит ни слова из этого. - Казалось, он даже стал выше ростом. - Стройте ваши площадки! Мы составим самый надежный, самый непробиваемый, наижесточайший антивоенный договор из тех, о которых вам когда-либо приходилось слышать! - Он повернулся. - Зажгите свет! Включайте диктофоны!
Все встали, и началось:
- Да здравствует лорд Джонни! Да здравствует лорд Джонни!
От оваций можно было оглохнуть. Полковник Иван, облегченно вздохнув, освободил палец, прилипший к спусковому крючку. Потом живо построил своих кавалеристов в защитный блок, чтобы сопровождать Джонни в совещательную комнату. Лорды хлопали Джонни по плечу, едва не сбивая с ног. Содом! Полковник Иван не знал, что Джонни им наговорил. Да он и не интересовался. Главное сейчас - вывести Джонни отсюда, пока те от избытка чувств не переломали ему кости. Зная Джонни, полковник Иван не удивлялся реакции лордов. Ведь это же Джонни Гудбой Тайлер!

4

Русские благополучно сопроводили их в небольшую совещательную комнатушку, где они устроились для проведения следующего раунда. Драйз Глотон что-то мурлыкал, проверяя текст и подписи на чеке, переданном его Банку от Межгалактической Рудной Компании. Конечно, это был не самый крупный чек, о каких ему доводилось слышать, но его филиалу такие суммы и не снились. Да это был и не просто чек. Он означал возвращение платежеспособности, вновь открывал двери опечатанных отделений Банка, и значит - сулил работу потерявшим ее. По сути, проверять документ было вовсе необязательно. Драйз и так знал, что все правильно, просто испытывал наслаждение, читая еще и еще раз. С видимым удовольствием он соорудил расписку, вывел на ней подпись с завитушками и, собрав закладные, нацарапал по диагонали крупными буквами: «Оплачено полностью». Но скольких месяцев беспокойного ожидания это стоило! Он бережно спрятал чек в карман и только потом, с веселыми ужимками, протянул Мак-Адаму расписку.
- Дело сделано, - сказал Драйз. - Было очень приятно с вами работать.
Протянув было Мак-Адаму руку, Драйз вдруг заметил, что лорд Вораз все еще сидит неподвижно, с отсутствующим видом, уставившись в стол. Драйз почуял неладное.
- Ваше Величество, что случилось?
Вораз повернулся к нему и, не обращая внимания на Джонни, проговорил:
- Неужели вы не понимаете, что он сделал?
- Вы о займах? Лорды просто пытаются взять в долг деньги, чтобы скупить акции обанкротившихся фирм. По-моему, тут все без обмана.
- Да нет же, - с досадой перебил Вораз, - я говорю о том, что он делает с теми лордами и их правительствами. Нет, вы не понимаете! Позвольте, я объясню. Обеспечивая всеобщую занятость и возможность даже крошечным уличным лавчонкам брать денежные ссуды, он таким образом создает независимый средний класс. Этот класс не будет стоять в позе просителя, зажав в руке засаленную шляпу. В недалеком будущем он станет независимым. А вот государство окажется в зависимости от среднего класса, как от рынка, и никогда не сможет пренебрегать им. И в основном Банк будет иметь дело именно с этим классом.
- А что в этом страшного? - спросил Драйз. - Правительства станут нашими должниками и как миленькие будут плясать под дудку Банка.
- Именно, - подхватил Вораз. - А Банк будет твердить им: думайте о среднем классе. Все интересы Банка будут нацелены в ту сторону. А лорды с их правительствами утратят все свое могущество и исчезнут как класс.
- А-а, - протянул Драйз, припоминая школьную программу. - Что-то вроде «социального банка»…
Джонни устало откинулся на спинку стула. Ему нестерпимо хотелось, чтобы они поскорее угомонились.
- Это называется «социальная демократия», - сказал он. - И она будет действовать, пока существует возможность расширить границы ее влияния. У нас есть такая возможность.
Теперь Вораз смотрел на Мак-Адама и барона.
- Вы понимаете, что он только что сделал? Всего за несколько минут, не выходя из зала заседаний, он освободил больше, чем все революции вместе взятые?!
- Я понимаю, что он дал нам возможность держать этих лордов на крючке, - сказал Мак-Адам. - Может, мы покончим с этой резолюцией и свернем собрание?
Вораз извлек из кармана доверенность.
- Это напомнит вам о второй резолюции.
Очнулся барон:
- Это вы насчет лорда Лунгера?
- Да, - сказал Вораз. - Итак, когда он умер? Двести…
- Послушайте, - перебил его барон, - по-моему, ни в одной вселенной никогда не было более ненавидимой расы, чем психлосы. А ваш лорд Лунгер двести тысяч лет назад спас их вместе с Банком. Вряд ли сегодня это можно назвать благодеянием.
- Еще бы, - хмыкнул Вораз.
- Определение денег звучит следующим образом: «некое понятие, подкрепленное доверием», - сказал барон. - Так вот, от этого определения пользы мало вашим деньгам. Не больше, чем от изображения лорда Лунгера на банкнотах.
Джонни неожиданно запаниковал. Его пугало смутное предчувствие, основанное на воспоминаниях о том, что сталось с деньгами Земли. Он уже открыл рот, но не успел сказать и слова, как могучая десница сэра Роберта остановила его.
Не спуская глаз с Джонни, Драйз сказал Воразу:
- Ваше Величество, вы не находите, что этот молодой человек - наполовину селаши? Так похож!
Голос Драйза был абсолютно серьезен.
Джонни мог только бросать на них свирепые взгляды. Рука сэра Роберта все еще лежала на его плече.
- Обратите внимание на его глаза, - между тем продолжал Драйз. - Они… серые, а оттенок… как море. Вы только взгляните: серые!
- Да-да, - я понимаю, что вы хотите сказать, - поддержал лорд Вораз. - Он определенно похож на селаши.
- У меня есть несколько пиктографий с его изображением, - говорил Драйз. - В разных ракурсах. Мы попросим Ренефина, художника, составить с их помощью идеализированный портрет. Шлем выписать в цвете. А пуговицы сделать сверкающими с помощью специальных чернил. Мы сделаем портрет пространственным, в трех измерениях. Вот только что написать на свитке? «Джонни Гудбой Тайлер. Покоритель психлосов»?
- Нет, нет, - замахал руками Вораз.
- «Тот, кто принес свободу»? - вставил свое барон.
- Не то, - отверг Вораз. - Слово «свобода» вряд ли понравится лордам. Нужно придумать краткую, точную фразу, знаете ли, нам ведь придется печатать новые деньги и отправлять на «пенсию» все устаревшие ценные бумаги. И в уголке придется добавить: «Гарантируется Банком Земли и Межгалактической Рудной Компанией». Или что-то в этом духе… В центре можно поместить картинку покрупнее, но вот подпись… - Он замялся.
Вдруг Мак-Адама осенило:
- Мы должны отразить его великое деяние. Фоном надо пустить картинку ниспровержения психлосов, а написать можно так: «Джонни Гудбой Тайлер», а ниже: «Тот, кто осчастливил все расы».
- Точно! - воскликнул Вораз. - Это то, что надо. Ведь его победа над психлосами - не самое главное. Его слава прогремит по всем звездам и системам.
Лорд Вораз порывисто схватил ручку, сделал подпись для банкноты в принятом варианте и размашисто расписался на резолюции. Итак, дело было сделано. Маленькие серые человечки встали, лучезарно улыбаясь. Сэр Роберт, наконец, отпустил Джонни, и все обменялись рукопожатиями.
- Мне кажется, - сказал Вораз, обращаясь к Мак-Адаму и барону, - мы доказали, что можем и дальше великолепно сотрудничать.
Все засмеялись. Собрав свои бумажки, маленькие серые удалились.
- Хо-хо! - ликовал Мак-Адам. - Мы свободны, как птицы! - Он посмотрел на Джонни. - Ты славно потрудился, малыш!

5

Мак-Адам с бароном фон Ротом собирались уходить, складывая документы и нет-нет заглядывая в них вновь.
- Как же вам удалось заставить снаучских директоров слушать вас? - спросил Джонни. Барон громогласно хохотнул:
- Все началось с того, что мы открыли счет, но не простой, а… золотой. С тех пор как психлосы захапали золото, оно стало в Кредидесе большой редкостью и оценивается в полмиллиона за унцию. Так вот мы открыли счет золотом. Твоим золотом, Джонни. Около тонны. Не так давно мы перелили его в слитки. Чуть не надорвались, пока тащили до Банка. Они в жизни не видели столько.
Джонни рассмеялся:
- Значит, даже запасы Терла пригодились…
- Нет, это вы открыли и разработали жилу, - сказал Мак-Адам. - Золото принадлежит тебе и экипажам. Если захочешь, мы вернем его домой. Но сейчас оно находится за непробиваемым стеклом на стенде, установленном в фойе Галактического Банка в Снауче. Это историческое золото. Музейный экспонат.
- Да, - вспомнил Джонни, - а как Кер согласился подписать те бумаги?
- Кер? - переспросил барон. - Он ведь твой друг, Джонни. Мы сказали ему, что это тебе поможет. В ту ночь Стормалон видел снимки Психло, которые ты сделал, и сказал Керу, что это - мертвая планета. Ты бы видел его реакцию! У него словно гора с плеч свалилась. Он ведь всегда чувствовал себя рядом с психлосами загнанным зверем. Поэтому, являясь последним официальным главой планеты, - он даже успел получить документы о своем назначении, они тоже подшиты к делу, - Кер несказанно обрадовался избавлению. Мы пообещали ему стандартный контракт на работу, за исключением пункта о возвращении домой. Кроме того, мы позволили ему оставить несколько сотен тысяч кредиток, награбленных его предшественником, и гарантировали дыхательный газ на всю жизнь. Последнее, я надеюсь, мы сможем обеспечить?
Джонни думал о луне Фобия. Да, пожалуй, они смогли бы перекачать ее в бутылки. Наблюдая за сборами Мак-Адама и барона, Джонни сказал:
- Вы оба потрудились на славу!
Они переглянулись.
- У нас был хороший пример для подражания…
- Но как вы умудрились сформулировать этот контракт о продаже Межгалактической так, чтобы Терл подписал?
Мак-Адам довольно рассмеялся.
- Когда Браун Стаффор пытался использовать его для получения своей новой валюты, он обнаружил, что контракт не имеет юридической силы. Терл даже пытался подделать свою подпись! - Он продемонстрировал копию. - Вот тогда мы с бароном и призадумались. Со времени бомбардировки прошло уже почти одиннадцать месяцев, а контратаки так и не случилось. По словам Кера, в случае гибели Психло у других горнодобывающих планет почти не оставалось шансов получить достаточное количество дыхательного газа. Они бы все погибли.
- Поэтому, - продолжил барон, - мы рискнули, как подобает истинным банкирам, и составили крепкий универсальный договор.
- И еще, - добавил Мак-Адам, - мы сделали ставку на твою победу над психлосами. И не ошиблись!
- Вы никогда не проиграете, поставив свои фишки на Джонни! - воскликнул барон и хлопнул по кипе документов. - Ну вот, кажется, ничего не забыли, - пробормотал он, по-хозяйски оглядываясь вокруг.
- Нет, забыли! - воскликнул сэр Роберт таким тоном, что все застыли в изумлении. - Мне кажется, что вы поступаете непорядочно по отношению к этому бедному парню. Вы просто бессовестно используете его
- Я вас не понимаю! - взвился Мак-Адам.
- Вы помещаете его портрет на земной валюте, вы пользуетесь его идеями, его энергией для достижения своих целей. Вы получаете в собственность шестнадцать галактик. А теперь собираетесь печатать изображение этого молодого человека и на галактических кредитках. А он, лично он, беден, как церковная мышь. Он даже не может забрать своего пилота! Я знаю, вы собираетесь ссудить его деньгами на строительство завода. Но ведь это просто способ закабалить его, сделать вашим должником. Стыдно, господа!
Да, большего эффекта сэр Роберт не смог бы добиться, стукни он даже Мак-Адама и барона по голове. Едва Джонни понял, к чему старина клонит, тотчас попытался остановить неуемного шотландца. Джонни никогда не задумывался о деньгах: он всегда мог выйти на охоту и добыть себе пропитание. Однако прервать расходившегося сэра Роберта не так-то просто.
Барон посмотрел на Мак-Адама, тот - на барона. Удивление их было очевидным. Сэр Роберт не отрывал от них колючих глаз. Ситуация возникла крайне неловкая. Наконец сэр Роберт заговорил спокойно:
- По крайней мере, вы могли бы хоть немного заплатить ему за использование его изображения.
Лицо Мак-Адама просветлело. Он бросил на стол документы, которые держал под мышкой, и принялся рыться в них. Он нашел то, что искал, и плюхнулся на стул, зажав в руке бумагу.
- Ах, Джонни, Джонни, простите нас, пожалуйста! Просто вы никогда не вспоминали, и мы решили, что вам это не интересно сейчас. - Он выудил из стопки информационное сообщение об Уставе Банка. - Банк земли был учрежден первоначально действовавшим Советом Трех Глав. Об этом свидетельствует сей листок. - Он раскрыл следующий документ. - Однако этот Устав есть единственный законный документ. Мы с бароном всегда недоумевали, почему они отличаются друг от друга. Не припомните ли вы, кто порой исполнял обязанности секретаря первоначального Совета?
Информационный листок Устава ссылался только на Мак-Адама и барона фон Рота.
- Браун Стаффор!
- Преследуя личные интересны, - продолжал Мак-Адам, - он сделал копию резолюции для публичной огласки. Мы и не думали, что она нас заинтересует, уж простите нас. - Он раскрыл Устав. На титульном листе, над именами «барон фон Рот» и «Мак-Адам» красовалась надпись: «Джонни Гудбой Тайлер»! - неужели вы никогда не обращали внимания, что мы всегда интересуемся вашим мнением, прежде чем заключить крупную сделку? Вы были так заняты более важными делами, что мы просто не смели вас беспокоить. Но, сэр Роберт! Этот человек является собственником одной трети Банка Земли. Так гласит Устав.
- Джонни теперь владеет и двумя девятыми, что составляет около двух процентов Галактического Банка, - подключился барон. - И одной третью Межгалактической Рудной Компании. - Он повернулся к Мак-Адаму. - Может, мы все-таки занизили его долю?
Мак-Адам взглянул на сэра Роберта:
- Неужели вы думали, что мы выбросим этого, как вы изволили выразиться, бедного парня за борт! Помимо перечисленного, он еще и владелец той тонны золота, о которой я рассказывал. Да чтобы сосчитать все его капиталы, вам понадобится компьютер. Они исчисляются квинтиллионами! Джонни - самый богатый «бедный парень», какого когда-либо знали эти шестнадцать галактик, включая самого императора Психло!
Сэр Роберт неожиданно расхохотался и хлопнул Джонни по плечу:
- Да ты, оказывается, переодетая церковная мышь! - Он обвел взглядом остальных. - Ну, господа, так и быть - по рукам! Только, добавил он, - может, вы купите для него полдюжины этих дутых лордов?
- Да он их уже всех купил с потрохами! - воскликнул Мак-Адам.
Все, кроме Джонни, расхохотались. У него голов шла кругом. Квинтиллионы. Гигантская сумма просто не укладывалась в мозгу. Теперь он, наверное, сможет купить и кожаные постромки для своего Быстроногого? И новую мебель, если Крисси… Воспоминания о Крисси, которые он прежде старался в себе заглушать, кольнули сердце. Мак-Адам и барон снова сложили все бумажки и пошли к выходу, покачивая головами. Из-за двери донесся шум. Сэр Роберт поднял глаза и увидел следующую картину: двое русских, охранявших вход, цепко держали Стормалона, рвавшегося в комнату.
- Сэр Роберт! - кричал Стормалон. - Идите сюда, пожалуйста! Я получил депешу для вас и уже битый час не могу прорваться!
Сэр Роберт внял мольбам. Оставшись один в комнате, измотанный до предела Джонни пытался сосредоточиться. А что теперь? Здесь его ничто больше не задерживало. Он мог сесть в самолет и лететь в Шотландию. Джонни подобрал с пола свой шлем и вышел. За дверью он натолкнулся на сэра Роберта. Тот сжимал в кулаке написанное от руки донесение, плача и смеясь одновременно. Сунув бумагу Джонни, он сказал с сильным шотландским акцентом, как всегда, когда сильно волновался:
- Как славно! Вот подарок так подарок! Джонни, Джонни, понимаешь, эта скала все-таки спасла их!
Эдинбург! Сегодня на рассвете спасатели прорвались в последний туннель и вывели оттуда изможденных, едва не падающих с ног от усталости и голода людей. Но - живых! Всех две тысячи сто человек… У Джонни снова закружилась голова. Теперь - от того, что с плеч свалилась великая тяжесть. В сообщении не было фамилий, и он рванулся в радиорубку. Навстречу, скрытый мглой, шел человек в шлеме, какие обычно надевали в сверхскоростные полеты. Тор! Тот увидел Джонни и радостно закричал:
- Смотри, дружище, кого мы тебе привезли!
Кто-то бросился к Джонни с раскинутыми для объятий руками. Крисси! Бледная, похудевшая настолько, что остались лишь одни огромные глаза, она обнимала его, повторяя сквозь слезы:
- О, Джонни, Джонни, никогда больше я не расстанусь с тобой! Никогда! Обними меня, Джонни!
Джонни прижал ее крепко-крепко, и так они стояли долго, не говоря ни слова.

ЧАСТЬ 31

1

Джонни неторопливо ехал верхом на Быстроногом вдоль берега Алзетт. Он возвращался домой. Стоял чудесный летний день. Солнечный свет заливал густую листву деревьев, растущих вдоль тропинки, разбрызгивая на землю ясные пятнышки, которые, казалось, подпевают мягкому журчанию воды. Быстроногий фыркнул и едва не стал на дыбы, испугавшись медведя. Это был тот самый медведь, которого они видели здесь три месяца назад, возвращаясь со старой шахты. Медведь ловил рыбу. Вот он насторожился, повел носом и увидел их. Встал на задние лапы. Довольно крупный - футов шесть с половиной.
- Ты что, медведя испугался? - похлопал Джонни Быстроногого. - Ах ты, старый плут!
Быстроногий пристыжено заржал и успокоился. С той поры как лошадей переправили сюда из России, они только и делали, что жирели, и Быстроногий старался, насколько позволяла его лошадиная фантазия, разнообразить свою скучную жизнь. Раньше, отправляясь каждое утро в шахту верхом, Джонни всегда отпускал его порезвиться, пока сам занимался делами. Вот и сейчас Быстроногий с радостью обследовал бы этот дивный, полный таинственных шорохов летний лес. Но, повинуясь каблукам хозяина, остановился. Джонни с интересом наблюдал за медведем, а тот, не усматривая ничего угрожающего в коне и всаднике на противоположном берегу, продолжал свое занятие. Джонни нисколько не сомневался, что, будь на его месте психлос, зверь тут же пустился бы наутек и бежал бы, не останавливаясь, весь день. Интересно, вяло думал Джонни, поймает ли он хоть одну рыбешку…
Джонни проснулся сегодня со смутным предчувствием, что в этот день непременно произойдет что-то очень важное. Но так и не дождавшись, чувствовал себя теперь как бы обманутым. Он решил пробежать в памяти прошедший день: вдруг какое-то событие ускользнуло от его внимания?! Утром, как обычно, он приехал на старую шахту и, как обычно, застал там все тот же бедлам. Три месяца назад он купил старый Гранд Дачи в Люксембурге, что раньше принадлежал Межгалактической Рудной Компании. Психлосы вели там железно-рудные разработки, правда, весьма лениво. Они же построили небольшой сталепрокатный стан и кузницу по производству крючков, ведер для руды и прочей дребедени, что могла понадобиться им на планете Земля. Это место было надежно защищено, и захватчики не совались сюда. Да и подземное расположение идеально подходило для организации здесь окончательной сборки пультов. В старой шахте работали Ангус Мак-Тэвиш и Том Смайли Таунсен. Они соорудили сборочный конвейер, и теперь оставалось лишь установить отдельные элементы цепи на изоляционную прокладку, утопить ее под крышку панели и придать товарный вид. Фактически никто, кроме Джонни, Ангуса, Тома и сэра Роберта, не знал, что окончательная сборка производится в Люксембурге. Предварительная включала даже упаковку. Рабочие считали Ангуса и Тома Смайли просто инспекторами. Правда, эти двое работали лишь пару часов в день. Используя специальные шаблоны и инструменты, они извлекали «полуфабрикат» пульта из ящика, доводили его до ума, опечатывали и присовокупляли к ровненьким рядам «братьев-близнецов». Затем бдительно охраняемая со всех сторон колонна грузовиков везла пульты за тридевять земель, к древнему туннелю, который когда-то назывался Сен-Готард, протяженностью около девяти миль. Там пульты выгружали на дрезины, а дрезины устанавливали на старенькие рельсы. И катились эти дрезины к центру туннеля. После прохождения через заблокированную камеру автомат шлепал на ящик штамп и устанавливал на другую дрезину. Теперь уже другой караван грузовиков, еще более зорко охраняемый, мчал их к новой перевалочной площадке, расположенной ныне в горной чаше в Цюрихе.
Поскольку идея использования туннеля принадлежала Джонни, Ангусу и Тому Смайли и так как туннель охраняли вооруженные до зубов солдаты, никто не знал, кто же все-таки производит окончательную сборку. Прошел слух, будто этим занимается спецперсонал, а может, даже гномы или еще какие существа, обитающие в туннеле. В день выпускалось около двухсот пультов. Те же люди, что делали предварительную сборку, монтировали перевалочную площадку целиком, столбы и сеть электропередач. В этом не было ничего секретного.
«Да, - пробормотал себе под нос Джонни, - ничего особенного сегодня не произошло». Вот на прошлой недели - да: Том Смайли сообщил, что его Маргарита собирается стать мамочкой.
Медведь, наконец-то, поймал форелину, выволок ее на берег, воровато оглянулся по сторонам и снова полез в воду. Быстроногий нашел молоденькую травку и принялся, шумно фыркая от удовольствия, поедать. С чатоварианами - тоже ничего нового. Банк известил сэра Роберта о том, что все фирмы чатоварианской империи, работавшие на войну, разорились, и тот с Ангусом и шестью селаши улетел туда. Чатовариане славились своими замечательными способностями в строительстве оборонительных сооружений. Им было чем похвастаться: ни одна атака психлосов так и не смогла пробить надежную броню империи, включающей семьсот планет. А ведь психлосы атаковали даже газовыми бомбами. Вот поэтому-то, да еще по некоторым соображениям, новая телепортационная компания, называемая теперь, после того как Джонни отказался предоставить для вывески свое имя, «Производство установок», заключила с чатоварианами договор о сотрудничестве. Селаши помогли Ангусу отобрать фирмы, а сэру Роберту - оформить покупку. Теперь они стали владельцами одиннадцати чатоварианских фирм. Да, на этой сверхперенаселенной планете - подумать только: сорок девять триллионов! - не было недостатка в фирмах, как и в инженерах и рабочей силе. Главные офисы купленных компаний так и остались в Чатоварии, а они работали в филиалах, открытых здесь. Хороших новостей нет и в помине! Содержать главные офисы вместе со всем штатом сотрудников оказалось весьма дорогим удовольствием. Да и возникла проблема - что производить, Их технологии и производственные мощности были недурны, но Джонни споткнулся на математике: чатовариане пользовались бинарной системой, по ней работали все компьютерные сети. И тем не менее, все, что бы они не строили, было отменного качества. За единственным исключением. Джонни никак не мог смириться с их реактивными двигателями. Летать на таких самолетах - одна морока. К тому же им требовались специальные взлетно-посадочные площадки. Для полетов в космос они были, конечно, великолепны, но совершенно не годились для движения в атмосфере. Даже остановить их толком было невозможно.
Сами чатовариане заполонили Люксембург. Премиленький народ: пяти футов ростом, с плоскими головами и крупными, выдающимися вперед «кроличьими» зубами, кожей оранжево-золотистого цвета и перепончатыми, но очень проворными руками. Чатовариане обладали немалой физической силой. Джонни убедился в этом, когда однажды затеял шутливую возню с одним чатоварианским инженером и не смог его победить, в то время как считался всегда отменным борцом. Еще те отличались сноровкой. Все делали очень быстро и умело. Питались… древесиной. Прибыв сюда, перво-наперво засадили около пятнадцати тысяч акров земли смешанным лесом, который вырос со скоростью автоматной очереди в то, что они называли «катализатор - цветочный горшок». Так чатовариане выращивали себе пропитание. У них вышла небольшая стычка с тремя китайскими инженерами. Китайцы очень любили строить из дерева, а чатовариане возмущались таким безрассудным растранжириванием добротной пищи. Сами они обожали работать с камнем: небольшими лучевыми инструментами вроде мечей высекали зарубки, чтобы камни соединялись без раствора. Потом обжигали и притирали камни друг к другу. Броня получалась надежная. От такой обработки выявлялась каждая крупинка внутренней структуры камня, переливаясь яркой разноцветью. Очень красиво! Чатовариане обучили своему искусству китайцев, а те научили их ткать шелк, так что все обиды, хотя и не сразу, были забыты.
Приглашение на чатоварианский обед - что прогулка на лесоповал. Джонни пришлось вырвать у них обещание, что они не сгрызут все деревья в округе. Джонни хотел делать машины и самолеты для телепортации. Но он не знал устройства телепортационного мотора, и все попытки узнать терпели неудачу. Проклятая психлосская математика! Ничего не сходится… Эта мысль сидела в голове занозой и не давала покоя.
Медведь тем временем выловил еще одну рыбку. Ласковое солнце переливалось на куртке Джонни, сшитой из оленьей кожи… И все-таки он ждал, что сегодня непременно произойдет что-то хорошее. День еще не кончился! Задумавшись, Джонни потрепал Быстроногого по холке, и тот, ошибочно приняв это как приказ, помчался вперед по лесной тропинке.

2

Выскочив из леса, он поспешил к дворцу, и тут уж Быстроногий отвел душу, продемонстрировав свое умение останавливаться на полном скаку: резко осадил и встал на дыбы, обхватив воздух.
- Щеголь! - поддразнил его Джонни.
Они проделали не больше полумили, но Быстроногий был доволен прогулкой. Дорога пролегала по центру десятиакрового луга, весьма его занимавшего. Гром, хромой сын Норовистой, вылитый Быстроногий, и крупный светло-коричневый пес, которого Крисси нашла в лесу, носились по траве друг за другом в шутливой борьбе. Норовистая смотрела на приятелей безучастно, Быстроногий направился к ней.
Джонн спрыгнул с него и козырнул русскому дозорному в сторожевом окошке справа от дворца. В ответ мелькнул белый рукав. Это место действительно очень изменилось. Оно теперь выглядело таким новеньким, таким сияющим. Но китайские инженеры поняли то, чего не понимали чатовариане: это место всегда должно казаться не имеющим возраста. Крисси первой приметила его. Они летели тогда в небольшом самолетике, и Джонни, только что купивший герцогство, никак не мог придумать, где им лучше всего обосноваться. Внезапно Крисси, высунувшись в окно, закричала: «Здесь! Здесь!». Ничего не оставалось делать, как только приземлиться там, где она захотела. Крисси была еще очень слаба, и Джонни просто не мог ни в чем ей отказать. Развалины замка лежали среди пустоши. Возможно, когда-то этот замок был окружен парком, кто знает… Трудно было даже представить, что эти руины некогда были чем-то более привлекательным, чем груда камней. Не обращая внимания на кусты шиповника, цеплявшиеся за ноги, Крисси, как безумная, носилась по пятидесятиакровому полю и кричала: «Это место просто создано для скотного двора!», «А это - для лошадей!», и, раскинув руки, показывала на какие-то ямки и впадины: «Можно приспособить под чаны для дубления!» Пробежав вдоль быстрого ручейка, обрадовалась: «Можно будет подвести прямо к кухне - и у нас всегда вода будет под рукой». Ловко перепрыгивая через обломки, которые когда-то вероятно, были полом, она восклицала, пытаясь увлечь Джонни, который ровным счетом ничего не видел, кроме развалин: «А здесь у нас будет камин!» А здесь - то, а там - се… Успокоившись, наконец, она остановилась, повернулась к Джонни и сказала: «В этом доме мы никогда не будем знать голода. Он укроет нас от снега и холодного ветра». И добавила - вызывающе, словно защищаясь: «Вот здесь мы и будем жить!»
Джонни встретился с чатоварианским инженером, прибывшим с первой партией из двухсот строителей, и попросил его возвести «что-нибудь современное». Он был уверен, что избавился хоть от одной головной боли, но на следующий день ему пришлось выдержать атаку прямо-таки разъяренных архитекторов. Когда чатовариане гневались, они издавали звук, напоминающий свист сквозь зубы, а когда смеялись - будто вода в бутылке булькала. Так вот чатоварианский архитектор высвистывал свое негодование. Не имело никакого значения, был Джонни владельцем Компании или нет, он все равно оставался чатоварианцем, поскольку получил свой титул от имени самой императрицы Виз. И ему еще будут указывать, что он должен знать! Джонни подсунули какую-то диссертацию по архитектуре, и он долго плутал в ней, как в лесных дебрях. Чатовариане тщательно изучили архитектурные стили древней Земли, многое из чего заимствовали для своей планеты. Классические греческая и романская архитектуры, хотя и считались непрактичными, были вполне приемлемы для многих систем. Ренессанс они расценивали, как нечто совершенно уникальное. И, можно сказать, надорвали свои художественные способности, постигая тайны барокко. Но модерн?! Ни за что! Лучше отправьте их назад, в Чатоварию. Лучше они умрут с голоду, чем согласятся на такое. Есть черта, через которую нельзя переступать.
Это потом Джонн узнал, что «модерн» - это архитектурный стиль, преобладавший на Земле примерно одиннадцать столетий назад, что для него характерны простые, без излишеств, прямоугольные формы и множество огромных стеклянных окон, что тот, кто выдумал этот стиль, презрел все архитектурные достижения. Короче говоря, «модерн» вовсе не имеет права называться архитектурой. Возмущенный чатоварианин, тыча дрожащим пальцем в сторону старого Люксембурга, поддерживаемый пятью ассистентами, которые согласно кивали со скорбными минами за его спиной, вопил, что весь этот город был построен в стиле модерн, и, дескать, пока он жив, его высоконравственная душа не позволит увековечить такие мерзости… Джонни извинился. Чатоварианин сменил гнев на милость, и Джонни учтиво поинтересовался, что они сами могут ему предложить. Пятеро ассистентов моментально выложили обширный план. В древности это здание было дворцом Великого Герцога Люксембургского, начали они. Джонни, впрочем, так не думал, но благоразумно промолчал. Близлежащие замки, по всей вероятности, были построены в готическом и неоготическом стиле, следовательно, и дворец не должен выпадать из общего ансамбля. Джонни долго тянул с ответом, посоветовался с Крисси, но та лишь восторженно щебетала о каких-то чисто женских штучках, которые, по ее мнению, «придадут очарование» их будущему дому. Не забыв упомянуть об этих «очаровательных штучках», Джонни, наконец, дал свое согласие.
Они с Крисси поселились пока в шалаше в лесу, готовили на костре, наслаждались тишиной и уединением. Чатовариане расчистили площадку и возвели бронированный стальной остов. «Сгоняли» на парочку мраморных рудников на севере Италии и снарядили там несколько грузовых судов, завалив все место зелеными, розовыми, в общем, всякими плитами. Потом по своей уникальной технологии срастили их друг с другом. Ручей заставили бежать туда, куда нужно. И водопровод сделали. Чтобы не сжигать в каминах «хорошую пищу», установили в них солнечные батареи, создававшие ко всему еще и видимость пламени.
Дворец был готов. Может, конечно, он и выдержан в готическом стиле, но от разноцветья рябило в глазах. Зато Крисси осталась новым домом очень довольна. Прохаживаясь по подъемному мосту, Джонни слышал, как из старого города доносится треск и лязг: чатовариане крошили Люксембург… Сначала город прочесывали историки и искусствоведы, а уж потом чатовариане давали волю своим строителям, вытравливая отовсюду модернистский дух. Банк перебрался обратно в Цюрих, где Джонни мечтал жить, скучая по любимым горам.
Он вдруг остановился: на лужайке чернело выжженное пятно. Так, значит, Драйз побывал здесь сегодня. Драйз сдал дела по руководству филиалом и теперь руководил в Галактическом Банке связями с Банком Земли. Он настаивал на уточнении «единственный», но сия гордая поправка была отвергнута администрацией, поскольку грозила отпугнуть клиентов. Посему, в возмещение морального ущерба, Вораз от щедрот своих положил Драйзу жалованье в сто тысяч кредиток в год - вполне достаточно, чтобы позволить себе не только яхту. Яхту Драйз оставил здесь и телепортировался домой, а в его отсутствие селаши, члены экипажа, обучали чатовариан азартным играм и отхватили таким образом кучу денег. Правда, китайские инженеры отыграли потом эти деньги и вернули беспечным чатоварианам, так что Джонни не стал поднимать шум. Драйз всюду появлялся на своей любимой яхте. Чудачество, конечно, - летать на противоположный берег за бутылкой шнапса на космическом корабле, но иначе он не был бы Драйзом. Соглашаясь на предложенную работу, он поставил условие: выходные в любое удобное для него время. Для полетов в северную Шотландию. Драйз говорил, что затевает на стороне «перечный бизнес», но Джонни не верил ему. Что-то тут было нечисто. Сегодня Драйз, наверное, привез Крисси масло или еще что-нибудь. С другой стороны, он мог и оплачивать счета господина Цанга. У Драйза были свои заказчики, и господин Цанг - в том числе. О личном счете Джонни заботились пятнадцать селаши, которые работали на шахте. И, несмотря на все драйзовы уловки, счет этот приносил около триллиона ежедневного дохода. Однако счет господина Цанга явно представлял для Драйза какой-то интерес. Джонни предложил господину Цангу какое-никакое жалованье, чему тот немало удивился: камергеру, дескать, обычно платит его хозяин. Из этого Джонни заключил, что есть гости желанные, а есть - нежеланные. Впрочем, деньги зарабатывала дочь господина Цанга. Звали ее Лю, в честь последней императрицы китайской династии. Имя этой молодой женщины стало уже довольно известным. Она работала в небольшом, стилизованном под пагоду строении на заднем дворике, которое в действительности было замаскированным противовоздушным дотом, и рисовала на шелке и рисовой бумаге своих любимых птичек и тигров. Каждая ее работа могла украсить коллекцию истинного любителя искусства и оценивалась в тысячу кредиток. Помимо этого, Лю помогала Крисси вести хозяйство и была неплохим парикмахером.
Джонни решил, что для приземления корабля Драйза лучше установить на посадочной площадке металлическую подставку. Теперь он уже вполне сносно ладил с маленьким серым человеком - просто устал бороться. Через двор было не протиснуться. Лин Ли, зять господина Цанга, вытащил из банкетного зала всю мебель и облагораживал ее молекулярным металлическим распылителем. Аудитория из двух чатовариан с благоговением наблюдала за молодым мастером. Еще бы! Он умел «рисовать» картины… пульверизатором, ловя брызги кусочком картона. Работал Лин Ли очень проворно. Как раз сейчас он выписывал на огромном банкетном столе рыцарей, заимствованных, как понял Джонни, на гобеленах. Теперь Лин Ли уже не делал медальоны с дракончиками вручную: два чатоварианских механика, восхищенные его талантом, по образцу сотворили машину, штампующую теперь по десять тысяч таких же в час. Джонни не хотелось прерывать Лина Ли, но прошмыгнуть незаметно никак не мог, поэтому пришлось остановиться и понаблюдать. Крисси и господин Цанг как-то говорили о том, что некоторые чатовариане «срываются с катушек» на каком-нибудь приеме и начинают уплетать хозяйскую мебель. Так вот для чего это металлическое покрытие! Надо же как-то застраховаться от ущерба, который могут нанести дорогие гости, коих здесь, надо сказать, было немало.
Всплыло прежнее разочарование. Утром он не сомневался, что начавшийся день будет каким-то необыкновенным, и непременно случится что-то очень-очень хорошее. Но нет, ничего. Лин Ли начал «рисовать» сражающегося рыцаря со свирепым выражением лица. Выписывая жуткие кровавые капли на лезвии меча, он использовал какой-то алый металл. Потом настал черед рыцарских доспехов, и художник взял молекулярный распылитель серого металла. Чатовариане взирали на него с благоговением. Он держал запасной пульверизатор, готовый передать мастеру по малейшему требованию. Пока восторженные зрители были лишь подмастерьями и только мечтали научиться такому же искусству.
И вдруг Джонни понял, что произошло. Та самая, обещанная ему свыше весть!
Он поспешил через арку и бросился к дворцу. Обежав вокруг и лихо перемахнув через ручей, он «тормознул» у черного хода, с размаху влетев в кухню. Крисси с господином Цангом перекладывали что-то из кастрюли, стоявшей на огне, в большую миску.
- Крисси! - закричал он. - Собирай вещи!
В уголке сидела Патти. За последнее время она не вымолвила ни слова. Просто забивалась куда-нибудь и сидела, уставив глаза в пол. Тинни в который раз пыталась разговорить ее.
- Тинни, - попросил Джонни, - свяжись с шахтой. Вызови мне самолет - чтоб был здесь через двадцать минут! Позвони доктору Мак-Кендрику в Абердин и скажи, чтобы сейчас же отправлялся на Викторию.
- Патти приболела, - тихо сказала Крисси.
- Возьмем ее с собой! - бросил Джонни.
- Это дипломатическая конференция или какая? - спросил господин Цанг через вокодер.
- Медицинская!
Господин Цанг поставил миску и ринулся вон из кухни, чтобы бросить в мешок белый халат и очки без стекол. На старинных картинах он видел именно эти атрибуты и считал их обязательными.
- Джонни! - спохватилась Крисси. - Я же приготовила рагу из оленины…
- Съедим в самолете! Мы летим в Африку!

3

Джонни вел самолет сам. Второй пилот был новичком, из французских беженцев, обосновавшихся в Альпах. Звали его Пьер Соланж. Был он довольно молод, совсем недавно закончил обучение и еще плохо говорил на психлосском. Пока ему доверяли лишь примитивную работу, и парень даже мечтать не мог о том, что именно ему выпадет такая честь - доставить самолет к дворцу и быть вторым пилотом у самого Тайлера. Если с базы до дворца он летел довольно уверенно, то теперь увидел, как стартовал Джонни. Беднягу охватил трепет. Самолет рванулся с места, словно пуля из ружья! И теперь тот летел со сверхзвуковой скоростью на высоте всего пятнадцать тысяч футов. Француз очень боялся, как бы они не снесли Альпы.
- Мы так низко летим, - робко заикнулся он.
- На борту пассажиры, - отрезал Джонни. - Поднимемся выше - они замерзнут. Следи-ка лучше за приборами, чтобы не впилиться в какой-нибудь разведдрон.
Теперь дроны выполняли функции радиоуправляемых перехватчиков. Всю жизнь они, проклятые, не оставляли Джонни в покое. И теперь тоже. Чатоварианская оборонительная система была укомплектована лишь наполовину: слишком дорогое удовольствие - раза в три дороже, чем расписывали Драйз с Воразом, но зато в десять раз лучше. Автоматическая пушка с дальнобойностью в полторы тысячи миль одним залпом могла уничтожить космический флот противника; атмосферные перехватчики зорко следили за воздушным пространством, космические патрулировали орбиты; зонды засекали любой движущийся объект в пределах десяти световых лет. С такой броней не страшна никакая атака. Но, поскольку система была неполной, в игру вступали аварийные перехватчики-дублеры, реагирующие на каждый летающий объект. Перехватчик направлял мощный зеленый луч на радиомаяк, недавно установленный в носовой части самолетов, который начинал испускать кодированный сигнал. Код был настолько высокочастотный и запутанный, к тому же менялся каждую микросекунду, что противник не мог и надеяться продублировать его. Не получив ответного сигнала, перехватчик открывал огонь. Ага, три аварийных перехватчика со Средиземноморья. Тут как тут! Вынюхивают, высматривают… Стажер, похоже, туговато соображал, и Джонни сам принялся вертеть колесико настройки изображения. Чатоварианские перехватчики - будьте уверены! У каждого на носу намалеван огромный глаз. Нет, чатовариане не страдали манией украшательства. Расчет был на то, что любой пилот инстинктивно захочет выстрелить прямо в зрачок пялящегося на него ока. А как только выстрелит, перехватчик «рикошетом» вернет выстрел атакующему, взорвав его пушечку, естественно, вместе с самолетом. Так что никогда не стреляйте в эти глазки! Правда, сейчас, несмотря на свою воинственность, очи, казалось, смотрели с экрана растерянно. Перехватчики напоминали сторожевых псов: принюхались и удалились на свои дозорные посты. Стажер-француз никак не мог поверить, что они благополучно пролетели над Альпами. Но Джонни было не до таких глупостей. Он уже настраивал экраны на орбитальные перехватчики. Впрочем, те не проявили к ним особого интереса, удовлетворившись кодом. А это еще что такое?! На экране появился космический зонд. Откуда он здесь взялся? Чужак? Все звездные перехватчики и зонды снабжены «объективом» из «светового магнита». Реагируя на световые потоки, он стягивал их из зоны диаметром во многие мили с помощью магнитной аберрации, сводил в крошечную точку. По существу, объектив действовал так, как если бы имел многомильный диаметр. Однако проблема состояла не в минимальных размерах объектива, а в предохранении от перегрева. Поэтому зонды оснащались диафрагмами и фильтрами, которые при приближении к солнцу опускались и защищали приемник и записывающие диски от возгорания. Такое устройство «объектива» давало усиление в десятки триллионов.
Щелкнув тумблером на панели управления, Джонни принял сигнал зонда и переключил изображение на центральный экран. Порядок: свои! Это был их собственный космический зонд. Впрочем, Джонни сомневался, что кто-нибудь станет теперь нападать на Землю. Мирный договор вступил в силу. Посланники даже увезли домой копии материалов о гибели Психло и Азарта. Банк захлебывался в водопаде займов на покупку продовольствия. Но для начала массового производства ширпотреба, конечно, требовалось время. Джонни верил, что сумеет докопаться до загадки телепортационного мотора, и тогда… Тогда все будет - и ширпотреб, и, что самое главное, уникальные летательные аппараты вместо допотопных самолетов с реактивными двигателями.
- Смени-ка меня, - сказал он французу и пошел в салон.
Увидев его, Крисси встрепенулась и начала разворачивать закутанную в одеяло миску.
- Наверное, остыло совсем…
Джонни сел рядом. В хвосте самолета, уставившись в пол, сидела Патти. Это начинало тревожить его. Ведь девочке было только девять лет, и Джонни думал, что она скоро поправится. Теперь же, глядя на нее, он уже сомневался.

Предыдущая страница 33 Следующая страница


Поле битвы - Земля 34

Господин Цанг, как заметил Джонни, решил не тратить времени попусту и обложился горами бумаг, вспомнив о своих дипломатических светских обязанностях. А Джонни все-таки решил подкрепиться.
- Из Снауча пришла почта за неделю, - сказал он. Это означало, что Драйз вернулся из Цюриха. - Деловые бумаги отошлите в контору, пусть занимаются своей работой.
- А я так и сделал, точно так и сделал, - закивал господин Цанг. - Осталась дипломатическая почта и светская. Приглашения на свадьбы, крестины, банкеты… Просьбы выступить на собраниях.
- Хорошо, поблагодарите и ответьте вежливым отказом.
- О, я уже, уже, - отозвался господин Цанг. - Все так и выполнено. Теперь можно разбирать корреспонденцию на восемнадцати тысячах языках, с помощью вокодера, вокоридера и вокотайпера. Правда, и работы прибавилось, справляться с такой уймой корреспонденции становится все труднее.

Началось, подумал Джонни. Старший брат господина Цанга был назначен на должность камергера при дворе Главы клана фиргусов. А младший набирался ума в дипломатическом колледже в Эдинбурге.
- У вас есть еще братья? - спросил Джонни с набитым ртом.
- Нет, к сожалению, - отвечал господин Цанг. - Я говорю о племяннике барона фон Рота. Он хочет обучаться дипломатии в моем ведомстве.
- Отлично, - согласился Джонни.
Господин Цанг прибавил громкость вокодера, потому что рев самолета, с тех пор как принял управление Пьер, усилился вдвое.
- А я мыслю нанять тридцать или даже побольше русских или китайских девушек и подучить их для работы секретаршами и операторами вокотайперов. Ничего сложного в этом нет: одна читает приглашения с помощью вокоридера, переводя их на свой родной язык, другая потом диктует в вокодер ответ, и вокотайпер печатает его на том языке, на котором письмо написано…
- Дерзайте, - одобрил Джонни.
- Мне кажется, следует оборудовать новое помещение для служащих и хранения информации…
- Оборудуйте.
- Тут есть одно письмецо… Я думаю, вам надо с ним ознакомиться, - проговорил господин Цанг. - Письмо адресовано Мак-Адаму, а написано лордом Воразом. Для вас - копия. Драйз просил, чтобы Мак-Адам узнал ваше мнение, прежде чем ответить.
Не было печали, подумал Джонни.
- Вораз спрашивает, какова должна быть доктрина для определения законной силы коммерческого займа.
- Это не относится ни к дипломатическим, ни к светским вопросам, - заметил Джонни.
- И все-таки это из области дипломатии, - настаивал господин Цанг. - Вы же знаете Вораза и Мак-Адама, оба терпеть не могут неприятностей и хотят уладить все полюбовно заранее, чтобы избежать их. Вся проблема в том, на выпуск какой мирной продукции следует переоснастить военные компании. Если выбор окажется ошибочным, вся программа провалится, а Банк предоставит заведомо бесполезные займы.
Его собственная проблема в том, что он выбрал не ту одежду, думал Джонни.
- Межгалактическая Рудная Компания, - продолжал господин Цанг, глядя в письмо Вораза, - рассматривала сотни тысяч дельных предложении, о чем есть соответствующая запись в Зале Законности, дабы избежать использования их другими расами. Согласен, это вопрос не дипломатический, но я гарантирую грандиозный дипломатический скандал, если Банк даст ссуду под производство убыточных товаров. Кроме того, все эти предложения зафиксированы в математических выкладках психлосов.
Джонни, наконец, расправился с оленьим рагу и передал миску Крисси. Что-то такое было в старых книгах… Как же это называлось. Рынок как фактор прибыли. Вот!
- Передайте Мак-Адаму, чтобы организовали из банковских служащих опросные команды - пусть рыщут по всем планетам и выспрашивают у населения, что бы те хотели купить. Не что им следует купить, а что бы они хотели. И пусть не давят своими мудрыми советами, а просто спрашивают. Я вспомнил, как это называлось - выяснить «рыночную конъюнктуру». А я как раз сейчас корплю над психлосской математикой.
Тинни внимательно прислушивалась к разговору, и уже начала молотить по клавишам радиофона, аппарата новейшей системы, чего, впрочем, и не требовалось. Самый «бедный» коммутатор из созданных чатоварианами для какой бы то ни было планеты, связывал два биллиона индивидуальных радиоканалов, а после войны им пользовались лишь тридцать одна тысяча человек. У всех были радиофонные печатающие устройства. Сейчас Тинни связывалась с Банком в Цюрихе. Видя, что Джонни не собирается ничего добавлять к сказанному, господин Цанг кивнул Тинни, и та начала передавать сообщение Мак-Адаму, которое тот незамедлительно и получил.
- Это вам оставил Драйз, - сказал господин Цанг, протягивая Джонни небольшой голубенький диск с кнопкой на тыльной стороне.
На нем было написано: «Галактический Банк». Джонни не спешил брать вещицу и молча глядел на нее. Тогда Цанг добавил:
- Передал один чатоварианский офицер.
Джонни взял диск.
- А больше он ничего не оставлял?
- Будто вы не знаете Драйза, - отозвался господин Цанг. - Хвастался, что в Хайленде огромные запасы масла, и прислал Крисси полную корзину. Там какая-то старушка держит пятнадцать голштинских коров. Драйз говорил, что он финансирует производство масла.
Джонни рассмеялся: он знал, что в Шотландии не было голштинских коров. Должно быть, Драйз упросил какого-нибудь пилота завезти их из Германии или Швейцарии, где коровы уже успели одичать. Да, новый «перечный бизнес»…
- А вы ему что-нибудь подарили?
- Ну разумеется, - ответил Цанг. - Мы всегда готовим ему огромную кастрюлю жареного риса. Он просто обожает это блюдо! А мой зять откопал где-то книгу о рыбах, с цветными иллюстрациями, и сделал на их основе несколько медальонов. Теперь мы каждый раз по одному вручаем Драйзу. Он говорит, что безделушки ценятся очень высоко.
- И вы платите Лин Ли? - спросил Джонни, зная о коммерческих пристрастиях китайцев.
- Конечно, платим. Мелкой наличностью из вашего социального фонда.
Термин «мелкая наличность» имел довольно широкое значение. С оборонительной системой Земли планетарный Банк тоже расплачивался «мелкой наличностью». Впрочем, господин Цанг еще не все сказал.
- Эта кнопочка - только первая ласточка из тех призов, что они предусмотрели в новой банковской программе для всех, кто откроет у них счет. На каком языке вы говорите - неважно. Нужно лишь воткнуть эту штуковину… ну хотя бы в петличку воротника и мурлыкнуть какую-нибудь мелодию, а потом только беззвучно шевелить губами. И пока шевелятся ваши губы, кнопка будет петь. Они собирают народные песни во всех уголках.
Джонни взял из сумки набор инструментов, которыми постоянно пользовался, корпя над проектом. Вскрыл кнопку и исследовал потроха микровизором. Внутри кнопка представляла собой набор микроскопических аккумулирующих элементов с кристаллами процессора. Крохотная батарейка заряжалась от энергии окружающего воздуха. Пьезоэлемент приводил молекулы воздуха в движение, что и вызывало звук. Просто и довольно дешево. Но Джонни искал совсем другое. Он всегда подозревал, что Банк получает информацию с помощью каких-то махинаций, и дотошно проверял все вокодеры и подобные им штуковины, дабы убедиться, что в них не вмонтирован микрофон или какое-нибудь записывающее устройство. Правда, ни разу не нашел, но не забывал, в каких кругах ему приходится теперь вертеться. Вернув кнопке первозданный вид, он приладил ее в петличку на воротнике куртки.
- Да, Драйз просил передать, что это не типовой экземпляр, - раздался из вокодера голос господина Цанга, звучащий как из трубы. - Он коллекционирует записи старинных американских баллад и поместил их сюда. А поскольку американских-то как раз не очень много, на поточное производство они претендовать не могут.
Джонни откашлялся и усиленно зашевелил губами. Кнопка зажужжала какую-то мелодию без слов. Где же он слышал это? В Германии, в Шотландии? Ах, да, эта мелодия называлась «Джингл Бэллс». А кнопушечка распевала: «Банк Земли! Банк Земли! Испытанный мой друг. Нам поддержка нужна твоих надежных рук!» Потом гордый голос заявил: «Я клиент земного филиала Галактического Банка!»
- Да, какая уж тут «американская баллада»… Ну и шутник этот Драйз! Впрочем, он никогда ведь не шутил. Такой серьезный маленький серый человек…
Джонни уже собрался было снять голосистую кнопку, но новый куплет заставил его рассмеяться: «Как прекрасен этот свет! Тишина царит вокруг…» Джонни вспомнил, что пение вызывается движением челюстей. В чем тут дело - то ли от брызг слюны, то ли от напряжения лицевых мускулов, то ли еще от чего-нибудь. Он снова задвигал челюстями, чтобы услышать продолжение. "Здесь ни бед, ни войн нет, здесь бизон с оленем - $446
- Господин Тайлер! - донесся из селектора взволнованный голос. - Над озером Виктория сплошная облачность. Может, лучше взять курс на Карибу?
Джонни принял управление. Над Викторией всегда было облачно. Едва он открыл рот, чтобы запросить разрешение на посадку, как кнопка запела: «Солнце светит целый день!» Прогнозец-то паршивый, подумал Джонни, отцепил кнопку и сунул в карман.

4

Оценив обстановку, Джонни поостыл: новичок был ни в чем не виноват. Он и сам теперь заметил, что уже наступила ночь, а для «автопилота» такое пустячное обстоятельство - не помеха. Только наметанный глаз опытного летчика, да и то не сразу, смог бы различить под черным ковром облаков смутный силуэт Элгон. Взглянув на экраны, Джонни окончательно простил молоденького француза. Облака были столь плотные, что приборы обзора, нацеленные на них, не показывали ничего, кроме снежной бури. И увидеть то, что скрывалось за непроницаемой завесой, мог лишь тот, кто прекрасно знает и форму озера, и расположение поселка. Сильные электростатические помехи. Должно быть, над поселком жуткая гроза. А бедный Пьер мечтал лишь об одном - ощутить ногами твердую почву. Он не мог прочесть по приборам то, чего там не было, и не видел ничего, кроме редких звездочек в небе и сплошной черноты внизу. Он был уверен: любая попытка прорваться сквозь черный пласт неминуемо приведет их к гибели, и уже распрощался с жизнью. Кто может поручиться, что они не врежутся в какую-нибудь гору? Впрочем, если бы Пьер узнал, что пик Элгон выше уровня, на котором они летят, он бы от страха уже умер. К счастью, он не знал этого, как не знал и того, что две вершины, еще более высокие, они уже миновали. А господин Тайлер, как назло, еще мурлычет себе под нос какой-то дурацкий мотивчик… Как можно петь перед смертью?
Виктория дала «добро» на посадку, и Джонни начал снижение, направляя самолет сквозь грозовые облака. Экраны так и не прояснились, но, помня маршрут назубок, он время от времени мог опознать проскальзывающие клочки изображения. Хотя смотреть на экран было бесполезно: казалось, какой-то шутник-невидимка ради забавы хлещет по нему струей из брандспойта. Наконец шасси самолета коснулись земли. Джонни больше заботился о пассажирах, чем о точном месте приземления, и посадил самолет так, что Пьер вновь запаниковал, когда он заглушил двигатели: тот думал, что самолет все еще в воздухе.
Дождь лил и в самом деле. Джонни открыл люк и в луче опознавательных огней самолета увидел Кера. Вид у того был очень мрачный. И виной тому вряд ли только ливень, подумал Джонни. Обычно Кер очень радовался встречам с ним. Последний раз они вдвоем трое суток корпели над карибской установкой. Планета Фобия была совершенно неуловимой. Иными координатами, кроме «где-то рядом с психлосским солнцем», они не располагали. Одно время казалось, что они никогда не найдут эту планету и Кер умрет от недостатка дыхательного газа. Но все же Фобию разыскали - она имела форму расплющенного эллипса. Перигелий, ближайшая точка орбиты, намного ближе к ее солнцу, чем ее афелий, наиболее удаленная точка, и расстояние до ее солнца от этих двух точек настолько различалось, что любой, кто захотел бы поселиться на Фобии, непременно бы погиб, даже психлос. Фобия проходила через три состояния: когда она отворачивалась от своего солнца, ее атмосфера охлаждалась и сжижалась, когда удалялась - жидкость замерзала, а когда вновь приближалась к солнцу - круг замыкался, и атмосфера опять становилась газообразной. Однако в долгую «летнюю» пору - а год на Фобии длится примерно восемьдесят три земных - здесь вырастал мох и другая растительность, а когда атмосфера сжижалась, все «засыпало» до следующего лета. Несмотря на то, что они пережили ужасные дни, возясь с камеральной триангуляцией, вычисляя орбиту планеты, результаты превзошли самые дерзкие мечты Кера. На планете стояла глубокая «осень», и не составило большого труда накачать огромные баки сжиженным дыхательным газом. Мало того, они привезли оттуда почти пятьдесят тонн вещества, необходимого для производства керб-пасты. Да, когда они виделись последний раз, Кер был неподражаем. А вот теперь он стоял перед Джонни мрачнее тучи, из которой на него низвергались потоки.
- Привет, Джонни, - сказал он деревянным голосом.
- Что с тобой стряслось? - спросил тот. - Проигрался в кости?
- Ты тут ни при чем, Джонни. Тебя я всегда рад видеть. Это все из-за Маза. Он был здесь главным инженером, когда начались разработки. Один из раненых. Я собрал отовсюду почти семьдесят бывших военнопленных и по мере сил отрабатываю свое жалованье, пытаясь вдохнуть жизнь в эту вольфрамовую шахту.
Он подошел ближе. Дождь хлестал по дыхательной маске, мундир насквозь пропитался влагой.
- Я не инженер! - вдруг завопил он. - Я всего лишь руковожу разработками! Надо продвигаться вглубь - верхний слой уже истощен, а этот Маз и все эти… психлосы только сидят с постными физиономиями и ни черта не хотят делать! Какой-то… олух показал им снимки уничтоженной Психло. А я не обучен этой… математике и не могу рассчитать следующие месторождения руды!
«Я тоже», - подумал про себя Джонни. Он был рад, что его дамы не знают языка психлосов. Однако дела, похоже, действительно плохи. Кер ругался только когда был очень расстроен.
- Поэтому-то я и здесь, - сказал ему Джонни.
- Правда? - Кер оживился.
- А Мак-Кендрик уже прибыл?
- Было радиосообщение с какого-то самолета из Шотландии. Это Мак-Кендрик? Тогда он будет здесь часа через три.
Три часа! А Джонни хотел начать немедленно. Ну что ж, найдутся и другие дела. Хотя бы заполучить несколько трупов психлосов…
- Сделай одолжение, Кер, отведи моих людей в поселок.
- Хорошо, - весело ответил тот.
На плече у него лежал рулон брезента - хорошая накидка от дождя. Шлепая к заднему люку самолета, Кер на ходу раскручивал брезент. Пьер понемногу приходил в себя. Правда, теперь его обуяли новые страхи. Он с ужасом смотрел, как Джонни роется в шкафчике и достает спецкостюмы для большой высоты. Один бросил французу, а второй надел сам. Джонни услышал, как захлопнулась дверь заднего люка, и увидел в пелене дождя фигуры, направляющиеся к шахтерскому поселку. Потом взвизгнул последней «молнией» на костюме, проверил горючее. Порядок.
Через двадцать секунд они снова были в небе. Пьер все еще возился со своим костюмом, толком не зная, как его надевать. О господи, от жизни, которой живет господин Тайлер, просто волосы встают дыбом. А Джонни, казалось, ничто не смущало. Самолет поднялся над грозовыми тучами, экраны прояснились. Джонни видел остающиеся позади звезды и горные вершины. Самолет летел с зажженными огнями, держа курс на обледеневшие снега, где когда-то оставили трупы психлосов. Джонни нужны хотя бы два: рабочего и инженера. Настроение Пьера вряд ли бы улучшилось, узнай он, куда и зачем они летят. Сумасшедшая скорость ужасала его. На приборы он теперь даже не смотрел, его взгляд прилип к лобовому стеклу. Джонни сориентировался моментально. Он знал, где они оставили автопогрузчик, который мог послужить маяком. Он надеялся, что, несмотря на то, что прошло много времени, трупы не разложились под снежно-ледяным панцирем.
А бедный Пьер, ни сном, ни духом не ведающий, куда они направляются, просто пялился в стекло расширенными от страшного предчувствия глазами. Вдруг стекло заволокло сплошной белой пеленой. В свете фар Пьер увидел, как белые клубы наползают друг на друга, и с ужасом понял по звуку моторов, что самолет идет на снижение.
- Нет! - завопил он. - Не надо! Вы же сядете на облако!
Джонни мельком глянул на прибор: никакое не облако, по крайней мере, под его углом зрения, просто сильный ветер поднял снежную бурю. Да это же погрузчик! До самого сиденья засыпанный обледеневшим снегом. А трупы психлосов как раз за ним, под плотным снежным пластом. До ближайшей посадочной площадки было далеко, и Джонни с помощью приборов посадил самолет прямо в скрипучий сугроб и заглушил моторы. От сильнейшего воющего ветра самолет трясло. Джонни поплотнее приладил кислородную маску.
- Выходи и дай мне руку!
Пьер находился в состоянии прострации: как же так, ведь он отчетливо видел, что они садятся на облако, и теперь никак не мог понять, почему самолет не проваливается. Из предыдущего их маршрута француз заключил, что они находятся вблизи от экватора, если не на самом экваторе. А на занятиях, помнится, говорили, будто на экваторе очень жарко. И вдруг - снег! Это за пределами его воображения. Его небольшим племенем повелевали иезуиты, которые манипулировали людьми, внушая им страх перед адом. Репутация Джонни Тайлера сама по себе постоянно подпитывала суеверие и благоговейный трепет. То, что они сели на облако, удивило Пьера меньше, чем приказ Джонни выйти из самолета. Пьер по-прежнему заворожено смотрел на белизну за окном. Облако, а что же еще? В мозгу вдруг всплыло изображение распятого Христа. Нет, он еще слишком молод для роли мученика. Хотя… чем не выход? Он схватил из-за спинки кресла реактивный ранец и судорожно нацепил его на плечи: может, господин Тайлер и умеет гулять по облакам, но сын мадам Соланж на это не подписывался. Собрав все мужество, он открыл люк, зажмурился и выпрыгнул, держа палец на рычажке ранца. У такого типа самолетов расстояние от сиденья до земли равнялось примерно восьми футам. Но Пьер, видно, настроился на все двенадцать тысяч, судя по тому, как он мандражировал. Плюхнувшись на снег, он едва не переломал ноги. Совершенно сбитый с толку, парень упал навзничь и, ощущая всем телом твердую поверхность, никак не мог понять, почему это он не проваливается сквозь облако.
А Джонни тем временем был полон решимости осуществить свою задумку как можно быстрее. Из набора инструментов в самолете он извлек лом и теперь искал им в снегу тела психлосов. Наконец почувствовал, что лом во что-то воткнулся. Он смахнул верхний слой снега. Показался кусок дыхательной маски, а потом… Джонни стал ощупывать поверхность под плечами чудовища, чтобы найти, куда можно воткнуть плоский конец лома и освободить труп из ледяного плена. Этот психлос весил, наверное, добрых тысячу фунтов, а в одеянии из заледеневшего снега - того больше. Воткнув лом поглубже, Джонни надавил. Но чудовище так прочно вмерзло в снег, что железка сорвалась, верхним концом больно ударив Джонни по ноге. Джонни попробовал снова, надавив изо всех сил. На этот раз, с низким скрипучим звуком, чудовище шевельнулось. И вдруг, видимо, откликнувшись на призывный звук, напоминающий утробный стон, поющая кнопка в кармане Джонни вывела зловещую музыкальную фразу: «Там призраки по небу скачут…»
Пьер, трясясь, как в лихорадке, смотрел, как из облака поднимается какой-то жуткий дьявол. Мало того, этот дьявол еще и пел замогильным голосом… Издав протяжный звук, Пьер рухнул без чувств.

5

Откопав труп рабочего, Джонни подошел к погрузчику и сколол лед с зубцов и храповиков. Но лишь собрался завести, как обнаружил, что Пьера рядом нет. А он так надеялся, что француз хотя бы откроет грузовой люк. Припорошенного снежком Пьера он нашел у самолета. Удивившись, Джонни осмотрел парня: руки-ноги вроде целы… Зачем он нацепил реактивный ранец? И почему без сознания? Ну ладно, сейчас не время возиться с ним, потом… Джонни подкатил погрузчик, подцепил бесчувственное тело Пьера и опустил платформу до уровня грузового люка. Потом, став на сиденье, открыл дверь. Но едва он снова сел, сильный порыв ветра захлопнул люк. Чертыхнувшись, Джонни спрыгнул и пошел поискать в самолете какую-нибудь подпорку. И вдруг он увидел… Патти. Наверное, о бедняжке впопыхах забыли, ведь все время она сидела тихо, как мышонок, не заметить ее было очень легко. Девочка совсем продрогла. Джонни распахнул шкафчик, взял одеяло и укутал ее. Патти не отрывала глаз от пола. Чтобы заблокировать люк, он не нашел ничего лучшего кроме палки, на которую была намотана карта. Кое-как установив подпорку, он выпрыгнул из самолета, забрался на погрузчик и уже почти впихнул безвольное тело своего второго пилота, как новый мощный порыв ветра хлопнул дверцей. И снова он забрался в самолет и попытался подпереть дверь, но на этот раз хрупкое дерево не выдержало. Палка с хрустом переломилась. Неожиданно за его спиной раздался тоненький голосок:
- Давай подержу…
Придерживая одной рукой одеяло, Патти другой распахнула дверцу грузового люка. Впервые за последние месяцы девочка заговорила, предложив свою помощь. В который раз Джонни поднял беднягу француза и, наконец-таки, втащил и сгрузил на пол. Потом еще раз забрался в самолет и оттащил Пьера в сторону, освобождая место для двух других «пассажиров». К его удивлению, Патти помогала тащить. Так, с помощью девочки, которая держала дверь, Джонни погрузил в самолет и обоих психлосов. Патти внимательно наблюдала. Потом он быстренько припарковал погрузчик, задраил грузовой люк и поспешил в кабину, прячась от колючего ветра. Связавшись с поселком, попросил, чтобы приготовили безбортовый грузовик и погрузчик, и, убедившись, что Патти пристегнула ремень, поднял самолет в небо.
Джонни уже смирился с тем, что опять придется продираться сквозь сплошную облачность почти на ощупь, с подслеповатыми приборами. Но, к его радости, гроза заканчивалась. Дождь над поселком поутих. Собралась приличная толпа. Последний раз Джонни видел некоторых из этих экс-моряков и экс-астронавтов сквозь оружейный прицел, и теперь было странновато смотреть на всех этих джамбитов, хаувинов и иже с ними. Впрочем, выглядели они вполне безобидно. В толпе стояли три чатоварианских инженера в своих ярко-оранжевых спецовках с надписью «Отчаянная Оборона» на груди. Должно быть, они проводили здесь обследования с целью последующего переоснащения этой шахты. Джонни заметил еще один самолет. Пустой. Наверное, прилетел Мак-Кендрик. Он кликнул Патти и, примостив ее под мышкой, спрыгнул на землю. Кер сидел в погрузчике.
- Второй пилот там остался. Дышит, но без сознания. В общем, в отрубе, - сказал Джонни. - В госпиталь его, и обоих психлосов - туда же.
Не отпуская девочку, Джонни пошел в поселок искать Мак-Кендрика. Кер тут же взялся за дело и, демонстрируя лишь ему присущие мастерство и ловкость в обращении с машиной, перебросил все три тела в грузовик. У водителя грузовика, только что обученного джамбита, глаза чуть не вылезли из орбит, когда он увидел, как в машину бухнулись два тела громадных психлосов и щупленькое тельце - сверху. Первым порывом толпы при виде психлосов было бежать со всех ног без оглядки. Одежда из снега и льда растаяла, и чудовища казались живыми. Водитель тоже готов был броситься наутек, чтоб как можно быстрее увеличить расстояние от грузовика, в котором лежат жуткие психлосы, - ведь они могут ожить в любую минуту!
Кер, заметив, какой начался переполох, и поняв, что может остаться без водителя, закричал:
- Да нет же, они - мертвы!
Бочком-бочком джамбит вернулся на сиденье. Толпа тоже осторожненько переползла поближе. На Кера уставились десятки вопрошающих глаз.
- Разве вы не слышали, что мне сказал Джонни?
Они не слышали. Слишком далеко было.
- Эти психлосы, - начал Кер, - скрывались в джунглях. Внезапно они выскочили из засады и начали рвать когтями второго пилота Джонни. Ох и разъярился Джонни! Он бросился в атаку, как бешеный. Схватил за глотку обоих разом и удавил!
Его слушали разинув рты. Доказательство подлинности услышанного - в грузовике. После минутной немой сцены какой-то хаувин, из бывших офицеров, сказал:
- Неудивительно, что мы проиграли войну.
- Да-а, - протянул Кер. - А когда ты узнаешь Джонни получше, поймешь: если он взбешен, так взбешен - по-настоящему.
Он дал водителю грузовика знак трогать. Глядя на ошарашенные физиономии, Кер едва сдерживался, чтобы не расхохотаться, но устоять против соблазна такого великолепного розыгрыша он просто не мог.
Придя в поселок, Джонни спустил девочку с рук и отправился на поиски Мак-Кендрика, которого нашел в госпитале.
- Ну и где же эпидемия? - требовательно спросил Мак-Кендрик. - Ты своим звонком срываешь меня с лекции, я собираю целую команду, бросаю все, мчусь сюда. И что я узнаю: ты улетел!
- На этот раз точно получится, - убежденно сказал Джонни, не обращая внимания на его раздражение.
- Ты опять о капсулах, Джонни… - устало проговорил Мак-Кендрик. - Я уже все испробовал. В эти черепа не пробраться. Сплошная кость. Разве я тебе не показывал? - Доктор подошел к столу, где лежал громадный череп психлоса, и постучал по нему костяшками пальцев. - Обычная кость! Я, конечно, могу просверлить ее насквозь, но что толку?
- Ага? - ухватился Джонни. - Сам сказал «просверлить» - не я.
Он подошел ближе, легко взял череп, весивший добрых полсотни фунтов, и оттянул нижнюю челюсть.
- А теперь взгляни на ушные кости.
Соединение, где ушная кость граничила с челюстной, приоткрылось, и показалось крохотное отверстие, не больше дюйма в диаметре.
- Когда-то ты показал мне эту дырочку, - продолжал Джонни, - заверив, что в нее не пройдет ни один инструмент. Но она-то как раз и ведет в те области мозга, куда вживлены эти злосчастные капсулы.
Мак-Кендрик смотрел на него скептически.
- Джонни, я прилетел сюда с целой медицинской бригадой. Я думал действительно что-то случилось. Но раз дело несрочное, мы, пожалуй, немного отдохнем с дороги.
Джонни поставил череп на стол, на котором обычно делали вскрытие.
- С твоей колокольни оно, может, и несрочное. Но главная загвоздка в том, что мы по-прежнему понятия не имеем, как сделать психлосский мотор, и не можем врубиться в их математику. А пока мы этого не знаем, мы уязвимы! У нас сотни самолетов, а мы не знаем, как их оживить. Надо развозить по планетам самое необходимое. Без моторов мы как без рук. Так что дело срочное, что бы ты ни говорил. Посмотри сюда!
Достав из кармана тоненький изоляционный проводок, Джонни просунул его одним концом в крохотную дырочку в черепе психлоса, а другим - в дырочку на противоположной стороне черепа.
- Что это ты делаешь? - недоуменно спросил Мак-Кендрик.
- Ответь-ка мне лучше, могут ли такие провода порвать ушные или челюстные мышцы?
- Ну, в принципе, они могли бы задеть какие-то ткани, но основные мышцы не здесь… Послушай, что ты мне голову морочишь?!
Джонни порылся в наборе инструментов и достал молекулярный гальванический пистолет.
- Из стерженька в этой штуковине на поверхность выливается молекулярный поток, - пояснил Джонни. На лице Мак-Кендрика проступило изумление:
- Да как же можно это в голову просунуть?
- А мы и не будем. Зачем? - Джонни извлек из своего универсального набора анодную пластину. - Где те капсулы, которые удалось вытащить?
Мак-Кендрик протянул ему одну - два бронзовых полукружия. Отрезав несколько кусочков электролитного провода, Джонни взял молекулярный гальванический пистолет и соединил провод с электродом, через который подавался ток на стерженек, распыляющий металл. А другой конец провода положил на кусочек бронзы. Вторым проводком соединил бронзу с анодной пластиной, затем длинным проводом связал разъем обратной связи анода и разъем токового входа пистолета. Джонни собирался просто заменить кусочек бронзы обычным распыляющим стержнем пистолета, а потом зашунтировать распыляющий узел, но вместо этого заставил ионный поток через провод течь на анодную пластину.
Именно для того, чтобы получить устойчивый электролиз, он собрал схему обратной связи к пистолету. Когда все было готово, он нажал «курок». Анодная пластина начала покрываться бронзой. В капсуле, извлеченной из черепа психлоса, появилась крохотная дырочка. Пораженный Мак-Кендрик, неважно разбиравшийся в тонкостях электрических премудростей, воскликнул:
- Она уменьшается!
- Мы заставили молекулы металла устремляться к аноду. По-моему, это называется «электролиз». Просто мы не позволяем молекулам разлетаться, а направляем на анод.
Он передвинул проводок на кусочке бронзы, чтобы приток ионов ударял в другой участок, а истечение происходило из нового места. А Мак-Кендрик все повторял, оторопело уставившись на бронзу:
- Да ведь металл исчезает!
- Чтобы появиться на анодной пластине, - успокоил его Джонни. - Причем, заметь, все это можно проделать, не забираясь в мозг!
Он отмерил новый кусочек провода и небольшой сварочной горелкой оплавил кончик, придав ему округлую форму.
- Если сгладить все острые углы, сможешь ли ты через то отверстие вот таким проводком добраться до бронзовой капсулы в мозгу, не задев нервных окончаний? А потом проделать то же самое с противоположной стороны?
Тут-то Мак-Кендрик был на высоте! Не причинив психлосскому мозгу никакого вреда, можно было преспокойно проколоть кору его по меньшей мере в двух местах.
- Давай попробуем! - оживился он, забыв о своем желании отложить все важные дела до утра.
Трупы психлосов лежали на двух горняцких тачках за дверью. Бесчувственное тело Пьера куда-то исчезло. Мак-Кендрик позвал двух медсестер и еще одного врача. Общими усилиями они вкатили тачку с трупом психлоса-рабочего в свою «анатомичку». Этот психлос был крупнее всех, с кем им приходилось иметь дело раньше. Кое-как они переложили его на стол.
- Он, наверное, еще не оттаял внутри, - предположил Джонни.
- Велика важность, - отмахнулся Мак-Кендрик. - Ты разве забыл, что мы поднакопили приличный опыт? Чего только не было! Иногда я был уверен, что мы вообще не сможем оперировать.
Он взял стопку микроволновых прокладок и пришлепнул их с обеих сторон головы психлоса для ускоренного размораживания. Господин Цанг протянул Джонни белый халат и очки без стекол. Недоумевая, для чего они, Джонни сунул очки в карман. Едва он открыл рот, чтобы отдать необходимые распоряжения, как вдруг поющая кнопка уныло завела: «Прошли веселые деньки, когда душа от счастья пела…» Вся медицинская бригада так и застыла. Картина и без того была жутковатой, а тут еще кто-то ни с того, ни с сего затягивает погребальную песнь! Джонни сунул неуемную кнопку-коробку Цангу:
- Чтоб я ее больше не видел!
И он занялся приготовлениями к операции, выуживая из своего «на все случаи жизни» набора инструментов анализатор металлов, который использовался в рентгеновском аппарате. Положив на него голову мертвого психлоса, он стал вертеть ручки настройки, добиваясь четкого изображения бронзовой капсулы. После этого Мак-Кендрик разомкнул челюсти психлоса и поставил между ними металлическую подпорку. Второй врач вытер растаявшую воду и передвинул микроволновые прокладки, чтобы еще больше ускорить процесс размораживания. Наклонившись к Джонни, одна из медсестер прошептала ему на ухо:
- Мне кажется, девочке не следует здесь находиться.
Обернувшись, Джонни увидел Патти. Вероятно, она вошла следом за ним и теперь с любопытством рассматривала белый череп. Впервые за последние несколько месяцев он увидел, что Патти хоть к чему-то проявляет интерес, и боялся насильным выставлением за дверь спугнуть наметившийся проблеск.
- Пусть остается, - прошептал он медсестре, и та вынуждена была смириться, хотя явно не одобряла такое его решение.
Наконец Джонни подготовил схему электролиза. Мак-Кендрик разглядывал эскизы нервных окончаний психлосского мозга, которые он набросал еще раньше. Положив рисунки перед собой, он взял приготовленные Джонни электролизные провода и приступил к работе. Глядя в проекционный экран и сверяясь с рисунками, он начал пропихивать закругленные проводки внутрь. В конце концов, обходными маневрами, он добрался до бронзовой капсулы, внедренной в мозг психлоса. Вторым проводом проделал то же самое с обратной стороны. Убедившись, что все готово, Джонни щелкнул переключателем. Анодная пластина начала покрываться бронзой. Наблюдая за проекционным экраном, можно было подумать, что Мак-Кендрик аккуратно стирает пятно. Капсула становилась все меньше и меньше. Приблизительно через полчаса от бронзы не осталось ни малейшего следа. Мак-Кендрик осторожно высвободил провода.
- Теперь посмотрим, не повреждены ли нервные ткани, - пробормотал он.
Медики быстро облачились в клеенчатые фартуки, натянули перчатки, приготовили необходимые инструменты, в том числе и пилу. Медсестра снова наклонилась к Джонни:
- И все же я настаиваю. Это зрелище не для детей.
Сколько ей? Десять?
Патти сидела на высоком табурете, с интересом наблюдая за происходящим. Прогнать ее Джонни не решался.
- Оставьте ее в покое, - прошептал он.
Предусмотрительно подставив тазы, разложив тряпки, они включили пилу. Пила с мерзким визгом погрузилась в череп. Потекла зеленая кровь, которую тут же вытирали. Мак-Кендрик, видно, настолько набил руку в распиливании психлосских черепов, что за считанные минуты добрался до места, где совсем недавно была бронзовая капсула. Вооружившись зеркалом, он обследовал нервные ткани.
- Крошечный ожог все-таки заметен, - сказал он.
- Надо уменьшить силу тока, - сказал Джонни.
Он занялся установкой реостата в цепи. Медицинская бригада тем временем, поднатужившись, перетащила труп со стола на тачку. Потом тачку выкатили в коридор, а через несколько минут место психлоса-работяги на столе занял бывший психлосский начальник. Идя по уже проторенной дорожке, с бронзой в его мозгу они покончили быстро. Потом настала очередь серебряной капсулы. Мак-Кендрик вновь обратился за помощью к своим рисункам. Затем, вооружившись электролитными проводами, он добрался до цели. Все шло прекрасно, пока не задел плавкую вставку. Она была такой крошечной и так быстро плавилась, что пришлось изрядно повозиться, чтобы, осторожно манипулируя проводками, вывести наружу все серебро без остатка. Наконец все было кончено. Снова визг пилы, зеленая кровь и склонившийся над обнажившимся психлосским мозгом Мак-Кендрик… Выпрямившись, он восхищенно посмотрел на Джонни. Этот парень изобрел оригинальнейший метод проведения операций! Мак-Кендрик уже рисовал в воображении, как можно будет извлекать пули и металлические осколки, не делая глубоких надрезов. Электролизная хирургия!
- Ну что же, с трупом испытание прошло удачно, - сказал Джонни, взглянув на часы. - Уже почти полночь. Завтра испробуем на живом психлосе. Идет?

6

С семи утра следующего дня команда Мак-Кендрика начала готовить операционную.
- Мы мало знаем о психлосских болезнях, - сказал он Джонни. - Их разлагающиеся трупы могут стать источником опасной инфекции. Опасной для самих психлосов. Так что переодевайся и готовь новые провода.
Следуя распоряжению доктора и попутно озадачив господина Цанга просьбой раздобыть свежий белый халат, Джонни вернулся в операционную. Раскладывая проводки, он, к своему удивлению, услышал, как Мак-Кендрик приказал медсестре доставить Чирк.
- Она при смерти, - сказал Мак-Кендрик. - Несколько месяцев самки психлосов кормили ее через желудочную кишку. Строение ее мозга идентично, а отверстие в челюсти больше. Она уже в коме, и нам не придется давать ей большую дозу метана для анестезии.
- Лучше я сам привезу ее, - вызвался Джонни.
Прихватив кислородную маску, он отправился в нижние помещения, в которых постоянно циркулировал дыхательный газ. Когда он подкатил тележку вплотную к кровати, на которой лежала Чирк, к нему тут же подскочили две психлоски. Чирк лежала не шевелясь, с закрытыми глазами. Бедняжка ужасно похудела и была похожа на обтянутый кожей скелет. Две рослые женщины без труда перенесли ее на тележку. Глядя на Чирк, Джонни подумал, что сейчас, наверное, и сам мог бы поднять ее.
- Дайте ей дыхательную маску, - велел он. Женщины смотрели на него отсутствующим взглядом.
- Зачем? - спросила одна.
- Чтобы она могла дышать! - рявкнул Джонни, теряя терпение.
- Вы ничего не добьетесь, если будете ее пытать. Она все равно ничего не почувствует - заявила вторая.
Видимо, Джонни чересчур напряженно вникал в смысл сказанного, и первая, увидев его замешательство, пояснила:
- Мы ждали, что кто-нибудь придет убить ее. Они всегда так делают. Мы даже удивлялись, почему вы тянете столько месяцев. Другого лечения одурьмии исправители не признают.
Он не понял.
- Ну, «исправители» - это нечто вроде культа, которому поклоняются психлосские ученые-медики. Неужели вы не знаете этого? А «одурьмия» - это просто болезнь, которой иногда болеют психлоски в детстве. Странно, что заболела Чирк - ведь ей уже тридцать. Но никаких сомнений - точно одурьмия, и совершенно естественно, что рано или поздно ее должны умертвить.
- Я не собираюсь ее убивать! - закричал Джонни. - Я собираюсь ее вылечить!
Они, разумеется, не поверили. Во-первых, лечить одурьмию противозаконно. Во-вторых неправомочному лицу, кто бы он ни был, запрещалось проникать в мозг. Следовательно, человек лжет. Но над бедняжкой Чирк им все равно не покуражиться, ведь она не почувствует боли, когда ее станут пытать.
Джонни взял дыхательную маску, сам надел на Чирк и покатил тележку через воздушный «шлюз», слыша, как за его спиной переговариваются: «Пытать будут, я же тебе говорила», «Да…» С грустью размышляя о «цивилизованных» психлосах, Джонни, наконец, добрался до операционной. Худенькая-то худенькая, но на стол Чирк укладывали втроем. Мак-Кендрик уже набил руку на подобных операциях, да и вся его бригада была хорошо подготовлена. Новый врач приподнял дыхательную маску Чирк и просунул ей в рот эспандер. Медсестра скользнула метановой трубкой под дыхательную маску, потом прослушала сердце Чирк стетоскопом. Пульс замедлился до нужного уровня. Сестра кивнула Мак-Кендрику. Маска не закрывала челюстные отверстия, и Мак-Кендрик просунул проводки в мозг. Джонни осторожно подстраивал молекулярный пистолет. Медсестра внимательно вслушиваясь в ритм сердца, регулировала смесь метана и дыхательного газа. Капсула в голове Чирк постепенно уменьшалась, а металла на анодной пластине становилось все больше и больше. Через час и сорок пять минут Мак-Кендрик отступил от стола, держа в руках проводки. Из дырочек в голове Чирк сочилась зеленая жидкость. Медсестра быстро остановила кровотечение. Метановую трубку убрали, эспандер - тоже. Вентиль на емкости с дыхательным газом сестра отвернула до отказа.
- Несколько месяцев назад мы испробовали это на одном работяге… - сказал Мак-Кендрик. - Она очнется часа через четыре. Если, конечно, очнется.
Джонни очень надеялся, что Чирк поправится. Когда он прикатил тележку обратно, обе психлоски очень удивились, увидев Чирк живой. Они помогли Джонни переложить ее на кровать, а когда он снимал с нее дыхательную маску, одна из женщин спросила:
- Вы хотите, чтобы мы убили ее?
Это было слишком, и Джонни вытолкал обеих взашей. Потом взял стул и сел за дверью, собираясь ждать все четыре часа. Ему очень нужно, чтобы Чирк выкарабкалась, поэтому будет ждать столько, сколько понадобится.

7

К несчастью Джонни, проход, в котором он устроился, оказался весьма оживленным. А может, любопытные просто находили любой предлог, чтобы взглянуть на знаменитость? Пришла и Крисси.
- Я так виновата, что тогда не доглядела за Патти. Просто думала, что ты идешь следом за нами, и девочка с тобой. А когда, уже в поселке, увидела, что ее нет, побежала назад, только ты уже был в воздухе.
Патти поглядывала на Джонни из-за ее спины.
- Но я должна поговорить с тобой о другом, - сказала Крисси и протянула конверт, который до сих пор прятала.
Одного взгляда на то, что она стала доставать из конверта, было достаточно, чтобы понять: Драйз привозил не только масло. Четыре разнокалиберные монеты и четыре банкнота. Это были пробные экземпляры новых денег Галактического Банка с пометкой «Образец недействителен». Монеты - различной геометрической формы, превосходной чеканки, а банкноты - на великолепной бумаге. Джонни не отметил на деньгах никакого изъяна.
- Эта монета, в одну одиннадцатую кредитки, - еще куда ни шло, - сказала Крисси. - На зеленом фоне не так заметно. Монета в три одиннадцатых - голубенькая - тоже сойдет. А вот на красной, в пять одиннадцатых, уже можно разглядеть. И, наконец, желтая - шесть одиннадцатых - просто отвратительна.
Чтобы Крисси разглагольствовала о деньгах - поразительно! Она, наверное, за всю свою жизнь ни разу денег и в руках-то не держала.
- Но ужаснее всего, Джонни, другое. Ты просмотри банкноты от самого маленького до самого крупного. Я сказала Драйзу, что эти новые деньги очень, очень расстроили меня! Вот это - одно-кредитный банкнот. А это они называют одиннадцать кредиток, хотя написано - десять.
- Все дело в психлосской системе исчисления, - начал объяснять Джонни. - Она основана на числе одиннадцать, вместо десяти, как мы привыкли. «Десять» означает одна единица от одиннадцати плюс ноль.
- Придется поверить тебе на слово, - вздохнула Крисси. - Но меня-то взбесило совсем другое. Вот взгляни на эти деньги: эта бумажка - достоинством в… один-ноль-ноль кредиток. То есть сто? Но это то же самое, что сто двадцать один банкнот в одну кредитку. Да-да, помню, психлосские числа. - Она показала Джонни еще один банкнот. - А этот - один-три-три-один кредиток.
Джонни внимательно разглядывал деньги. На монетах чеканное изображение увеличивалось с ростом достоинства. Глянцевая бумага, на которой были напечатаны банкноты, поблескивала мерцающим светом.
- Прости, но я не вижу в этих деньгах ничего странного, - сказал он Крисси.
- Да ты на лицо посмотри! - не выдержала та. - На монетах они отчеканили твое лицо в профиль. На мелких незаметно, но на крупных, желтеньких, можно разглядеть. Да нос же! Разве у тебя такой нос?!
Джонни взял монеты, снова вгляделся. Точно, курносый.
- А бумажные деньги… - продолжала Крисси. - Драйз уверяет, что при печати, дескать, трудно воспроизвести точное изображение. А мне наплевать! Ты только взгляни: они сделали тебе серую кожу, набрякшие веки, а уши… Да это жабры, а не уши!
Джонни взял банкноты. Так и есть - портрет изменен. Он усмехнулся: ай да хитрецы! Как ловко сработано, не подкопаешься, да и скандал поднимать не будешь. Вроде бы и он на портрете, только слегка напоминает селаши. Замечательно! Меньше шансов стать мишенью в горах. Но не зря Джонни учился искусству дипломатии.
- Жаль, что они не понравились тебе, Крисси.
- Да не в этом же дело! Просто на них ты на себя совсем не похож.
- Боюсь, изменить уже ничего нельзя. Слишком долго и хлопотно печатать новые деньги, - сказал Джонни. - Может, в следующем выпуске…
Этот довод, казалось, смягчил Крисси, и она, сложив деньги в конверт, удалилась, бросив на ходу, что пошел бы лучше пообедал, чем сидеть здесь сиднем. Патти подошла ближе и уселась на пол. Девочка все еще казалась погруженной в свои мысли, но уже не столь мрачной, как прежде. По трапу поднялся Кер, сопровождаемый, наверное, тридцатью бывшими военными, среди которых были и джамбиты, и дрокины, и парочка хокнеров. Проходя мимо Джонни, он приветливо кивнул и пошел дальше, а его свита… Едва разглядев, кто сидит на стуле, они подпрыгнули от ужаса и стремглав бросились под защиту Кера. Джонни почуял неладное.
- Кер! - крикнул он.
Тот подошел, оставив замершую от страха группу в проходе.
- Кер, что ты им наплел про меня?
- Ничего, - отвечал тот. Его янтарные глаза излучали невинность. - Просто они все со странностями…
- Чтоб этого «ничего» больше не было, понял?
- Конечно! - обрадовался Кер и, повернувшись, подмигнул своей команде. - Все в порядке, сейчас он на вас уже не сердится!
Было очевидно, что реплика Кера несказанно обрадовала тех. Джонни взглянул на приятеля подозрительно. Кер крикнул одному из хокнеров, бывшему офицеру, вести группу в гараж и заняться мытьем машин, повернулся к Джонни и сказал:
- Ох и напугал ты меня тогда. Правда, только на минутку. Я уж решил, что ты и вправду меня догонишь.
- Еще что-нибудь? - бросил Джонни.
Ха-ха! Ну ладно, неправда, что он жил здесь один-одинешенек, когда все улетели в Эдинбург на подмогу. Они оставили здесь своих детей и стариков. Да, он умирал от скуки, сидя в коридоре с бластером на коленях. Потом обнаружил, что один из старичков говорит на таком смешном-смешном языке - датском. А еще раньше Кер нашел в закромах у китайцев вокодер с датским, поэтому просто разминался, рассказывая старичку всякие байки, а тот переводил их малышам, которые постоянно околачивались поблизости. Поначалу дети побаивались, считая его чудовищем. Но Кер сказал им, что на самом деле он человек. Родители его были людьми, просто маму однажды напугал психлос, поэтому он таким и уродился. Но с Джонни-то он всегда был честен, ведь Джонни - друг детства, да и вообще Кер считал его человеком только наполовину.
- Не то чтобы я хотел сменить тему, - сказал Кер, тем не менее ее меняя, - но я слышал, у тебя проблемы. Не могу же я вечно мыть машины. Когда ты, наконец, займешься делом и прижмешь Маза к стенке, чтобы я мог запустить эту шахту?
- Как раз я этим занимаюсь, - ответил Джонни. И взглянул на часы.

8

Может, потому, что Чирк была очень слаба, но прошло пять часов, а она все не шевелилась. Надев кислородную маску, Джонни пододвинул свой стул вплотную к кровати. Патти хотела войти вместе с ним, но Джонни не пустил, пока не нашел вторую кислородную маску. От дыхательного газа у человека начинались судороги. Нацепив маску, Патти уселась на пол, прислонясь спиной к стене и скрестив ноги. Джонни показалось, что дыхание Чирк выравнивается. Или ему просто очень хотелось этого? Нет, он не ошибся! Чирк слегка шевельнула лапой. Казалось, прошла вечность, прежде чем она издала глубокий прерывистый вздох. Открыла тусклые глаза. Взгляд ее сфокусировался на Джонни, и некоторое время она просто смотрела на него. Вдруг Чирк резко приподнялась на кровати, упершись локтями, и сказала:
- Джонни, ты отправил тот библиотечный экземпляр, о котором я говорила? В главном управлении разразится ужасный скандал, если обнаружится недокомплект книг.
Джонни шумно вздохнул: гора с плеч! Он уже собрался ответить, как услышал удивленный голос Чирк:
- Что это я такая худенькая? - Она разглядывала свои лапы. Приподнялась повыше. - И почему я так ослабла?
- Тебе надо как следует подкрепиться, и ты быстро поправишься. Теперь у нас есть великолепная керб-паста и даже немного жевательных корешков.
Она оживилась, но не надолго.
- Джонни, а я уже давно здесь?
- Не очень.
Она задумалась. И вдруг завопила:
- У меня была одурьмия! Это неизлечимо!
- И тем не менее.
Она помолчала. Потом снова:
- Но почему они не испарили меня? Исправители?
- Ты скоро поправишься, я уверен, - сказал Джонни. - Мне кажется, что сейчас ты здоровее, чем до болезни.
Она снова задумалась и, наконец, выдала:
- Я поняла. Ты сидишь здесь, что бы они не смогли войти сюда и испарить меня. Джонни, ты храбрый человек, и я благодарна тебе. Но ты не сможешь остановить исправителей. Они выше любого закона. Они сами - закон. Они могут сделать что захотят и с кем угодно, хоть с самим императором. Джонни, тебе лучше уйти отсюда, пока они не пришли.
Какое-то время Джонни молча смотрел на нее. В каком же страшном мире насилия и жестокости жили психлосы…
- Я здесь для того, - сказал он, - чтобы рассказать тебе свежие новости. Я сжег исправителей, Чирк.
Разве это было неправдой? Даже если он не знал, кто такие исправители, они уничтожены вместе с Психло. Радиоактивностью.
Чирк просияла. От ее мрачности и следа не осталось.
- Джонни, как это здорово с твоей стороны!
Она порывисто села на кровати, скинув ноги на пол.
- Где моя одежда? Надо срочно начинать работать, иначе в моем досье опять появится черная метка. - Она попыталась встать.
- Я бы на твоем месте не торопился, - сказал Джонни. - Тебе сейчас отдых необходим. Будем считать, что у тебя выходной.
Она нырнула в постель, слабая, уставшая.
- Хорошо. Ведь ничего страшного, если я приду завтра?
Джонни заверил ее, что ничего страшного в этом не будет. Потом он вышел, отыскал психлосок и сказал им, что получил приказ, освобождающий Чирк от испарения. А если они вздумают причинить ей какой-нибудь вред, он урежет им жалованье и испещрит черными метками их досье. Поэтому им разумнее накормить ее хорошенько и помочь вымыться. Не понять его психлоски не могли. Ведь что бы он ни говорил, ладонь его лежала на заткнутом за пояс лучевом пистолете. А это они понимали лучше всяких слов.

ЧАСТЬ 32

1

Известие о том, что пройдет не менее трех дней, чтобы можно было убедиться в успехе операции, не подняло Джонни настроения. Мак-Кендрик опасался инфекции. Напрасно Джонни внушал ему, что, если они не разгадают психлосской математики, он запросто может оказаться снова в зале заседаний перед очень сердитыми эмиссарами. Напрасно заверял, что он снова будет вовлечен в демонстрацию силы. На все это Мак-Кендрик ответил, что спешка хороша лишь при ловле блох. Чирк же поправлялась очень медленно. Она все еще была в постели, слабость и головокружение не проходили. Джонни даже забеспокоился: вдруг эта операция влияет на вестибулярный аппарат или даже на деятельность мозга?
А тем временем исчез Пьер Соланж. Джонни битый час выяснял, где он может быть, пока кто-то не сказал, что видел собственными глазами, как горе-пилот садился в самолет, отправлявшийся в Европу. В состоянии Патти наметился отрадный перелом. Джонни сидел в библиотеке, листая книгу за книгой, когда вдруг почувствовал, что рядом кто-то стоит. Патти. Девочка явно хотела поговорить с ним. Джонни молча выжидал, пока она решится.
- Джонни, пожалуйста, скажи мне правду. Битти еще долго жил?
Он вздрогнул от неожиданности. Память вернула его в тот роковой день. Горло сдавило так, что он смог лишь кивнуть.

Предыдущая страница 34 Следующая страница


35 Рон Хаббард

- Значит, его можно было еще спасти, - сказала Патти.
Джонни смотрел на нее, но говорить не мог. Да нет же, девочка, нельзя! Его нельзя было спасти после всего, что с ним сделали! Нельзя! Но как об этом сейчас скажешь…
- Если бы я умела лечить людей, и будь я тогда там, он сейчас был бы жив, - убежденно сказала Патти. - Знаешь, Джонни, я хочу попросить этих докторов взять меня с собой. Я буду очень послушной, надоедать не стану. Буду ходить в школу, хорошо учиться. Я выучу все-все, чтобы стать доктором. Ты ведь поможешь мне, Джонни?
Он обнял ее за плечи и, наконец, выговорил:
- Конечно, помогу. Ты можешь остаться у моей тетушки Элен. С Мак-Кендриком я поговорю и позабочусь, чтобы у тебя было столько денег, сколько понадобится.
Она отстранилась. Глядя на него полными решимости глазами, с достоинством произнесла:
- Спасибо.
И вышла.
Немного погодя, Джонни успокоился и подумал: все-таки она немного оттаяла. Он уже не надеялся, что она поправится, но теперь у Патти появилась цель, которая вернет девочку к жизни. На следующий день, когда Джонни был в мастерской электриков, ему понадобились сведения о ценах на молекулярные пистолеты, за чем он и прибежал в библиотеку. Он увидел там Чирк! Она сидела за столом, обложившись книгами.
- Джонни, - в голосе ее звенели строгие нотки, - ты оставил здесь жуткий беспорядок. Потрудись в другой раз ставить книги на те же полки, откуда брал.
Джонни вгляделся в нее. Челюсти под дыхательной маской сосредоточенно мусолили жевательный корешок. Янтарные глаза прояснились. Она даже успела немного прибавить в весе.
- Идеальный порядок в библиотеках - обязательное требование Компании, - продолжала Чирк. - Ты должен уяснить это, Джонни.
Прочитав нотацию, она успокоилась и снова занялась делом. Джонни с удовольствием смотрел, как она точными размеренными движениями ставит книги на полку - значит, координация движений вернулась к ней полностью. Он уже собрался уходить, чтобы обрадовать Мак-Кендрика, как…
- Джонни, - задумчиво проговорила Чирк, - я по-прежнему думаю о математике. Если тебе еще нужна моя помощь, я попытаюсь научить тебя складывать, вычитать… И все такое прочее. Но, Джонни, - она уставилась на него умоляющим взглядом, - положа руку на сердце, зачем благородному человеку математика? Я имею в виду, какая в ней польза, Джонни?
Через несколько минут, счастливый, он уже говорил Мак-Кендрику, что дело в шляпе.

2

И они начали разрабатывать подробнейший план. Иметь дело с психлосами, да и просто находиться рядом с ними всегда было рискованно. Одного движения их милых лапок с «роскошными» коготками хватило бы, чтоб разодрать в клочья лицо тому, кто им не приглянется. Поэтому доктор и начал с Чирк, выбрав наименее опасную пациентку. Работяга, на котором он ставил опыты раньше, оказался очень неспокойным: когда ему делали анестезию, он рванулся, не оставляя никаких сомнений в своих намерениях расправиться со всей медицинской братией, и только ремни удержали его. Да, оперировать психлосов, уверенных, что их положили на стол с единственной целью - убить, - не самое безопасное занятие. Как и многие практикующие врачи, молоденький доктор тоже изучал элементарную стоматологию. Он осмотрел парочку черепов, изучая клыки и коренные зубы, и обнаружил на них почерневший от времени налет от керб-пасты, а еще и очевидный кариес. Джонни принес серебро и ртуть, чтобы доктор мог сделать амальгамные пломбы. Еще смастерил дыхательную маску с пробками, блокирующими доступ воздуха в рот, чтобы заставить психлосов дышать только носом. Еще нашел маленькие сверлышки. План был таков. Всем психлосам будет объявлено, что «согласно только что полученному предписанию», они обязаны вылечить и отшлифовать свои зубы. Операция болезненная, поэтому будет проводиться под наркозом. Те поначалу засомневались. Компания никогда не заботилась о здоровье своих служащих. Но, как говорят, новая метла… Операция была поставлена на поток. Психлосов привозили в операционную, дав наркоз, удаляли капсулы, потом переносили на другой стол, где молоденький врач демонстрировал свой талант стоматолога. Таким образом, каждый следующий психлос, попадая в операционную, видел, как предыдущему лечат зубы… А на вопрос, для чего на первом столе металлоанализатор, им отвечали: для обнаружения дупла в зубе.
Итак, медики засучив рукава принялись за дело. Конвейер работал как часы. Один за другим психлосы лишались металлических капсул в мозгу, перемещались на стол другого доктора, который штопал им зубы, и на каталке отправлялись обратно - в психлосский район поселка. На двенадцатый день была сделана последняя операция. А тем временем психлосы, которых вылечили первыми, уже вовсю разгуливали. С зубами чудовищ, конечно, повозиться пришлось порядком, но зато их пасти словно засверкали! То и дело можно было наблюдать забавную картинку: проходя мимо любой зеркальной поверхности, психлосы задерживали дыхание, приподнимали маску и разглядывали свои «улыбки». То, что психлосы теперь не были равнодушны к красоте, само по себе прогресс. Вежливости, правда, в них не прибавилось, но они стали более сговорчивыми, а порой даже приятными в общении. Кер не мог перенести такого ущемления прав. Пусть он не знал, что в его мозгу не было ни одной капсулы, но хорошо видел, что клыки его не сверкают, как у остальных. Делать нечего - пришлось отполировать и ему.
Медицинская бригада разогнула свои затекшие спины и начала укладываться.
- Ну вот и все, Джонни, - сказал Мак-Кендрик. - Будьте все здесь осторожны, в их поведении могут еще проскальзывать остаточные явления, сказаться воспитание и образование. Полной гарантии мы дать не можем. Желаю тебе разгадать психлосскую математику. Думаю, ты своего добьешься.
Доктор Мак-Кендрик со своей командой улетел обратно в Абердин.

3

Чирк подбирала для Джонни персональные дела сотрудников Компании, а тот просматривал их одно за другим. Она передала ему пухлую растрепанную папку со следами плесени. Это было досье некоего Сота, помощника директора шахты. Служил он в поселке горняков под Денвером. Прежде Джонни никогда не видел его. Наверняка этот Сот постоянно находился в конторе или был заядлым домоседом. Из его дела Джонни узнал, что Соту сто восемьдесят лет. Значит, ожидать от него резвости в делах и мыслях не приходилось. Но в досье было еще кое-что. Последний раз Сот был на своей родной планете в возрасте пятидесяти лет и с тех пор никогда не навещал Психло. Он курсировал из вселенной во вселенную, работая то там парочку лет, то сям годика четыре. Но на Психло - ни ногой. Это было тем более странно, что почти все грузы проходили через Психло, и Джонни всегда думал, что этот закон распространяется на весь персонал. Фактически обязательное требование использовать планету Психло в качестве станции пересадки было главным уязвимым местом в экспансии психлосов, так как телепортационные платформы не справлялись с огромными объемами грузов, приходящих ежедневно. Поэтому Джонни начал сдваивать платформы: одна - для приема, другая - для передачи. Джонни продолжал изучать досье. После окончания школы горняков Сот стал младшим профессором «рудной теории». Жизнь его протекала вполне заурядно до пятидесяти лет, как вдруг совершенно неожиданно его перевели на какую-то очень далекую планету, на должность помощника директора шахты и в следующие сто тридцать лет жизни Сота беспрестанно перемещали с места на место, но оставляя при этом все в том же неизменном ранге - помощника директора шахты.
Все это было довольно странно. Переворошив кучу бумаг, Джонни, наконец, обнаружил один документ, датированный числом, когда Сот впервые покинул Психло. В этом документе было сказано: «Непригоден для преподавательской работы. Фла, главный исправитель. Клиника Гра, Психло». И этот листок обрек живое существо на пожизненную ссылку?! Других черных меток вроде не наблюдалось. Работу свою Сот всегда выполнял исправно, да и в остальном - только положительные отзывы. Вместо того чтобы направиться прямиком к Соту, Джонни решил сначала испробовать на Мазе. Этот психлос, бесивший Кера, был одним из самых крупных. Маз был здешним инженером-проектировщиком. Памятуя о психлосах-братьях, Джонни на всякий случай прихватил бластер и, перейдя в другую комнату, чтобы обеспечить себе тылы, вызвал Маза. Зубы того сверкали! Маз уселся и сварливо, без предисловий, изрек:
- Я слышал, этот Кер распинался, дескать, я не хочу работать. Мне плевать на контракт, но если вы думаете, что можно поставить какого-то карлика, хоть он и руководит разработками, над инженером-проектировщиком, заблуждаетесь!
- Он просто хочет, чтобы вольфрамовая шахта снова заработала, - заступился Джонни.
- А что толку? На Психло ведь все равно не переправить после ваших подвигов.
Джонни решил: хватит тянуть волынку, пора переходить к делу.
- Если вы научите меня, как рассчитать местоположение следующей жилы, я все улажу.
Маз нахмурился. Джонни приготовился к самому худшему.
- Я не думал, что мне придется обсуждать нашу математику с каким-то чужаком, - сказал Маз мрачно.
Он задумался. Приподнял задний ремень дыхательной маски и поскреб затылок. Пауза затягивалась.
- Где же это было… - наконец заговорил он. - В горняцкой школе? Да, точно в горняцкой школе. Вот потеха! У меня не выходит из памяти, как кто-то держит перед моим носом вихревую спираль… - Он зевнул, призадумался. - Вот так-так! - заорал неожиданно. - Да это же исправитель, который вел нашу группу. Знаете, я не вспоминал о нем тысячу лет. Старый…! Очень любил развлекаться с молоденькими самцами в свободное от посещения секс магазинов время… Так о чем мы говорили?
- Я просил научить меня вашей математике, - напомнил Джонни.
Маз пожал плечами:
- Зачем вам утруждаться? Я сам рассчитаю все гораздо быстрее. А что он собирается делать с рудой?
- Переправлять на другие планеты, - ответил Джонни.
- Это противозаконно. Но какова будет премия? Лично для меня, разумеется.
- Как обычно.
- Теперь послушайте меня. Вы объявляете этому Керу, что он больше не будет командовать мной, удваиваете премию, а я рассчитываю местоположение руды. - Он засмеялся. - Вольфрама там намного больше, чем в моих отчетах Компании. Ну как?
Джонни согласился, и Маз ушел. Испытание завершилось, хотя, прямо скажем, не очень убедительно. Маз на него не напал.
Джонни выжидал два дня, думая, что Маз покончит с собой. Но тот просто самоустранился и начал всячески мешать Керу, выломал при этом свои анализаторы, инструменты, выкопал пограничные столбики, пометив таким образом район раскопок. А Джонни, чтобы не тратить время зря, отправился в Солсбери, в сопровождении Тора, который охранял его от слонов и черных мамб, пока Джонни в развалинах древнего университета разыскивал старинные книги, в которых было бы хоть что-то о «вихревых спиралях», которые зачем-то держат перед лицом. Наконец в какой-то брошюрке, озаглавленной «Гипноз для всех», он нашел упоминание об этих штуках. Джонни сделал одну - оказалось очень просто - и стал вертеть ею перед мордой олененка, которого держал Тор. Олененок удивленно таращился на нее - и только. Тор попросил Джонни испробовать на нем, но мелькающая перед носом пружинка вызывала у Тора лишь приступы хохота. Как гласило пособие, человека можно усыпить и внушить ему что угодно. У этого человека даже мысли не возникнет, что он действует по приказу. Джонни подозревал, что, если и психлосы подвержены гипнозу, реакция их должна быть иной. Так или иначе, но он догадывался, что тот исправитель пытался сделать с Мазом. Эффекта это не вызвало из-за отсутствия капсулы.
Нет, в каком же страшном все-таки мире жили психлосы! Посадить все население под ментальный колпак! Правда, они здесь не были первооткрывателями, о чем поведали Джонни покрытые паутиной книги из древней библиотеки. И именно книги, написанные людьми, привели Джонни к идее с капсулами. Как может живое существо, кем бы оно ни было, считать себя вправе превращать в послушных роботов других живых существ? Он подумал о Ларсе: интересно, был ли Гитлер похож на него? Связавшись с Викторией и узнав, что Маз по-прежнему упорствует, Джонни отправился на обработку Сота. Уж кто-кто, а тот должен смыслить в математике.
Начать производство двигателей Джонни принудили. Но после долгих мытарств с психлосской математикой он сам разозлился не на шутку. Разгадать тайну стало уже делом принципа. Другого пути нет. Терл с его громоздкими уравнениями, которые никогда не сходились и не имели никакого смысла, был не помощник. Почему, если с пультом что-нибудь случалось, он никогда не знал, где именно в цепи неполадка? Джонни вдруг вспомнил о письме Вораза. Сотни тысяч изобретений - и все на языке психлосской математики. Чтобы действительно переоснастить военные компании на производство ширпотреба, эти сотни тысяч открытий, пусть даже накопившиеся за тысячелетие и, вероятно, украденные психлосами у ныне уже не существующих рас, могли очень хорошо показать разницу между грядущим благоденствием всех галактик и неизбежностью оказаться на новой конференции перед сворой разъяренных эмиссаров, жаждущих его крови. И пока Джонни не вытрясет секреты психлосской математики из бывших служащих Компании, никто не сможет понять, в чем суть этих изобретений. Да, прав господин Цанг, проблема может стать «дипломатической». Это очень даже может кончиться войной.

4

Как выяснилось, Сот не жил в общежитии. Видимо, его старческий кашель по ночам не давал остальным психлосам спать, и те настояли, чтобы ему поставили койку в маленькой комнатушке, бывшей кладовой, подключенной к общей системе снабжения дыхательным газом. Комната оказалась вполне пригодной для жилья. Из старых полок Сот смастерил подобие столов и шкафов. Столы были аккуратно застелены бумагой, а шкафы до отказа забиты книгами. Когда Джонни вошел, Сот сидел за столом на высоком табурете. Его шерсть казалась испачканной голубой краской: психлосская седина. Янтарные глаза смотрели мутно, в уголках выступал белый гной. Одет старый психлос был в свободный балахон. На голове - маленькая шапочка. Сот всматривался в Джонни подслеповатыми глазами, стараясь угадать, кто перед ним. Заметив за поясом Джонни бластер, Сот сказал:
- Значит, вы пришли за мной. А я все удивляюсь: почему так долго обо мне никто не вспоминает?
- Как много у вас книг, - поспешил сменить тему Джонни.
- Да, мне повезло, - оживился старик. - Когда поселок атаковали впервые, я был в конторе и услышал пальбу. Побежал в свою комнату и упаковал все книги в водонепроницаемые мешки. Потом, когда мы должны были поселиться здесь, я спросил одного милейшего молодого человека, могу ли я взять книги с собой. Он разрешил.
Джонни смотрел на корешки книг. Большинство заглавий прочитать он не мог - буквы были незнакомы.
- Мне всегда позволяли брать с собой книги, - сказал Сот. - Для телепортации не имеет значения вес или объем. Вы ведь тоже не станете разлучать меня с моим сокровищем?
Джонни вдруг испугался: не страдает ли Сот старческим слабоумием? Потом догадался: они же ведь здесь не знают, что остаются теперь единственно уцелевшими психлосами… Они, скорее всего, думают, что где-нибудь есть и другие пленники.
- Я не собираюсь вас никуда транспортировать. Мы уверены, что на других планетах больше нет психлосов.
Какое-то время Сот переваривал новость. Потом тихонько фыркнул:
- Забавное завершение стотридцатилетней ссылки. Впрочем, если я здесь, ссылка еще не закончилась.
Джонни решил не мешать старику. Пусть сам все расскажет. Спросил только:
- А с чего все началось?
Сот пожал плечами:
- Как обычно. Был непочтителен и неисправим. Разве этого нет в моем досье? - Джонни отрицательно помотал головой. - Да вы сами все узнаете. Позже у меня появилось то странное чувство, будто мне следует быть честнее. Да, я вам так признателен, что вы вылечили мои зубы. Клыки особенно нестерпимо болели. Ну так вот. Представьте себе молоденького психлоса, который только недавно начал работать в школе, еще смущается на своих уроках и от волнения немного путает…
- Математические термины? - не выдержал Джонни.
Сот взглянул на него и долго молчал.
- Почему вы спросили? - Невидимая туча, которая, казалось, зависла над его головой, унеслась прочь. - Да, полагаю, математика тут тоже поучаствовала. Речь шла о расчете рудных жил. - Он вздохнул. - Должно быть, кто-то донес на меня, потому что во время урока вошел исправитель, приставленный к этой школе, и начал кричать на меня, а потом - и на весь класс. Конечно, моя выходка не имеет оправданий, но я несколько лет винил в случившемся свою мать. Она была членом подпольной религиозной организации и верила, что всякое чувствующее существо имеет душу. Ее вера так или иначе повлияла на мой поступок. Этот исправитель стоял посреди класса и орал, что все мы просто животные, о чем всегда обязаны помнить. Он так шумел, что утомил меня. Я только хотел его успокоить, чтобы не мешал вести урок. Даже не знаю, как это вырвалось… - Сот надолго замолчал. - Я никогда не рассказываю этой истории, потому что она вызывает у меня болевые ощущения. Но теперь… - Он тихо выдохнул. - Он мертвый, и я могу говорить об этом спокойно. - Он пристально посмотрел на Джонни. - Ведь правда? Я могу говорить, и ничего не будет?
- Конечно! - воскликнул Джонни. - Тем более, что я даже не знаю, кто такие исправители.
- Теперь мне кажется, - задумчиво проговорил Сот, - что и я не знаю доподлинно. Но жизнь, на которую они обрекли меня, стала хорошим стимулом, и я смог собрать ценнейшие сведения. По крупицам. На множестве планет, где мне приходилось жить. На мое счастье, книг везде было в изобилии. Так вот, двести пятьдесят тысяч лет назад психлосы были совершенно иной расой. Даже назывались по-другому. Я все глубже зарывался в книги, открывая больше и больше, и, наконец, узнал об этой группе ярмарочных актеров - шарлатанов и мошенников. Ну, вы понимаете… Именно они - прародители психлосов. Они гипнотизировали добровольцев на сцене, заставляя их вытворять всякие смешные штуки на забаву публике. Это были не просто отбросы, это были преступники. Началась паника. И тогда они пришли к императору. Не знаю, что они ему наговорили, только после этого визита все школы и медицинские учреждения были переданы им в подчинение. Прежде, как сказано в книгах, эта раса называлась по имени своего правителя. И как раз в тот период их стали именовать психлосами. Так звали тех ярмарочных шутов. Отныне, вместо того чтобы быть названной в честь правителя, раса получила название в честь «психлосов». Из старых словарей я узнал, что слово сие означает «состояние ума». А другое его значение - собственность. То есть каждый становится собственностью психлосов. А эти головорезы стали именовать себя исправителями, что означает «ментальный врач». Так, раса стала психлосами, или «умственной собственностью», а исправители, или ментальные доктора, превратились в подлинных, хотя и тайных, правителей. Они учили детей. Никто на планете не мог избежать их надзора. Они запретили религию. Они диктовали всем свои мысли. Ах, каким же глупцом я был! Нет мне оправданий. - Он снова помолчал. - Но тот исправитель так расшумелся, что я не выдержал. И мамочка моя здесь ни при чем. Зря я только грешил на нее. - Он помолчал еще немного, потом тяжело вздохнул. - Просто само собой вырвалось. Я сказал: «Мы не животные!» - Сот вздрогнул. - Так началась моя ссылка. Теперь вы все знаете…
Джонни понял, что эти исправители были не только мошенниками, но и душевнобольными.
- Так что же все-таки привело вас ко мне? - спросил Сот, переборов приступ уныния. - Такая развалина, как я, вряд ли уже на что сгодится.
Джонни не стал ходить вокруг да около:
- Вы должны хорошо знать математику.
Слезящиеся глаза старика заволокла подозрительность.
- Как вы узнали, что математика - мое увлечение? В досье этого нет. В свое время я заплатил одной служащей Компании пять тысяч кредиток и с тех пор знаю, что там написано. - Вдруг его осенило. - А-а! - Он махнул рукой в сторону полок. - Мои книги! - Потом вновь сомнение. - Но почти все книги на недоступных людям языках, лишь единицы могут прочесть их… Многие расы, представители которых писали эти тома, уже вымерли. Слушайте, - взмолился он, - скажите, наконец, зачем вы пришли?
- Я хочу, чтобы вы обучили меня психлосской математике, - сказал Джонни.
Неожиданно в поведении старика появилась странная неловкость. Он был явно смущен.
- Сто тридцать лет никто не обращался ко мне с подобной просьбой. Конечно, вы чужая раса, но разве это имеет значение?! Тем более, что психлосов почти не осталось. Что именно вы желаете узнать?
Напряжение с Джонни мигом спало: неужели удалось?
- Прежде всего, - начал Сот, устроившись поудобнее и отпив глоток кербано, принесенного Джонни, - существует огромнейшее количество различного рода математик, придуманных, как вы понимаете, различными расами. Всю жизнь я коллекционирую их. Существуют системы для всевозможных целых чисел. К примеру, чатовариане пользуются «бинарной системой», в которой только две цифры - единица и ноль. Они заложены в компьютеры. Сила тока или направление магнитного потока имеют одно из двух значений. Одно значение соответствует цифре «ноль», второе - «один». Любое число в любой системе можно перевести в бинарную систему с помощью нуля и единицы. Разумеется, для живых существ громоздко, а для компьютеров - в самый раз. Далее. Есть система, основанная на цифре «три». Совершенно иная - на цифре «четыре». Пять, шесть и так далее - все абсолютно разные. Есть даже основанные на двадцати и шестидесяти. Для вычислений на бумаге самая простая система - та, что называется десятичной. Она основана на цифре «десять». Психлосская математика базируется на цифре «одиннадцать». Некоторые называют это «сверхдесятеричной системой». Пожалуй, я не стану забивать вам голову - эта система чересчур сложна.
- О, я просто мечтаю узнать все о «сверхдесятеричной системе»! - воскликнул Джонни. И сам устыдился своей неискренности: надо же сказать - «мечтаю»…
- Куда проще обучить вас десятичной, - сказал Сот. - На какой-нибудь планете вы сможете прославиться как первооткрыватель. - Видя, что Джонни не купился на это, старик вздохнул. - Ну хорошо. - Он взял скомканный лист бумаги. - Для начала я напишу вам цифры «сверхдесятеричной».
Джонни сказал, что уже знает эти цифры, но Сот энергично замотал головой.
- Нет-нет, вряд ли вы знаете. Чтобы в полной мере понять тот или иной символ, нужно знать его происхождение. Итак, все цифры как символы изначально были первыми буквами слова, которое образовывало их, либо же число точек и черточек. Либо они были пиктограммами, впоследствии стилизованными до тех пор, пока не стали лишь частью первоначальной картинки или ее стенографическим вариантом. Итак, психлосские цифры изначально были пиктограммами. Время шло, варианты их написания все более упрощались, пока цифры не приобрели свой нынешний вид. Одиннадцать цифр, как вы и видели. Раньше их называли «дорогой к счастью».
Джонни не знал этого и слушал старика с растущим интересом. А Сот рисовал цифры - пиктограммы, маленькие картинки.
- Ноль - голодный рот. Видите зубки? Единица - коготь. Двойка - живое существо с киркой. Тройка - тоже живое существо, лопата и гора. Четыре - горняцкая вагонетка, заметили четыре угла? Пять - это то, что мы называем «раздетая» лапа, с пятью когтями. Шесть - «одетая» лапа, с шестью когтями. Семерка - рудный пласт. Восьмерка - плавильный котел, обратите внимание на дымовую трубу. Девятка - металлические слитки, сложенные пирамидой. Изначально их было девять, но теперь просто пирамида. Десять - разряд молнии, символ власти. Одиннадцать - две сжатые лапы, что означает удовлетворенность. Как вы понимаете, это небольшой поучительный урок. Дескать, добыча и выплавка руды спасают вас от нищеты и голода, приводят к могуществу и процветанию. - Он засмеялся. - Лишь немногие знают об этом. Известен только окончательный вариант.
Сот быстро пририсовал над картинками одиннадцать психлосских цифровых символов в их общепринятом виде. Цифры сохранили некоторые черточки пиктограмм.
- Очень любопытно, - сказал Джонни. Его действительно позабавили эти подробности: надо же - психлосы были горняками с самого начала! - Я чуть-чуть знаю арифметику этой системы. Набил руку на силовых уравнениях.
Это была истинная правда. Проклятые уравнения вызывали у него приступы головной боли - никогда не сходились. Сот смотрел на него проницательно.
- Вы хотите докопаться до формул телепортации?
Джонни вздрогнул.
- Да… мы сейчас монтируем установки…
- Я знаю, - сказал Сот. - Так вот откуда новый источник дыхательного газа и керб-пасты! Я слышал о необитаемой планете Фобия. - Старик явно недоумевал. - Ах, да! - вдруг вскричал он. - Один из ваших ученых сделал расчеты в какой-то другой математической системе, и теперь вы пытаетесь проверить их на психлосских уравнениях. - Сот расхохотался.
Джонни предложил ему еще кербано. Старик продолжал:
- Ну хорошо, хорошо. Только вряд ли это пойдет вам на пользу. Хотя странно, что ничего у вас не получается. - Он снова засмеялся. - Вам бы родиться на Психло! - Он хохотал так, что из глаз катились слезы. - Ну довольно, - успокоился он. - Коль вы уже знакомы с телепортацией - какая разница? - С этими словами он отыскал на столе чистый лист бумаги и нарисовал окружность. Потом задумался и, выпрямившись, взглянул на Джонни. - А как вы собираетесь со мной рассчитываться?
- Называйте цену.
- Собственный дом, свободный доступ во все библиотеки, персональный компьютер. И больше никаких пересылок. Никуда!
- Договорились, - сказал Джонни. Сот скоренько набросал на бумаге свои условия. Потом добавил:
- Само собой - дыхательный газ и хорошая пища на весь остаток жизни. Простите, что приходится упоминать об этом. Но мне осталось каких-то десять лет, поэтому могу попросить о такой малости. Ну вот, и больше ничего.
Джонни подписал. И даже приложил к новорожденному договору свою «печать» - чиркнул ногтем. Сот казался помолодевшим. Он церемонно пододвинул к себе лист бумаги с нарисованным кругом, затем положил сверху чистый лист.
- Вы что-нибудь слышали о кодировании? О шифрах? О криптографии? Ладно, неважно. Вот психлосский алфавит. - Он написал. - А это психлосские цифры. - И старик расставил над буквами цифры. - Как видите, каждой букве соответствует определенное числовое значение.
Джонни кивнул, а Сот, отложив верхний лист, вновь вернулся к большому кругу.
- Это, - сказал он важно, показывая на круг, - периметр Императорского Дворца Психло. - За пределами круга он изобразил несколько маленьких наклонных черточек. - А это - ворота. Всего их одиннадцать. Большинство психлосов даже не подозревали, что ворота эти имеют названия. Движемся против часовой стрелки: «Врата Ангела», «Врата Соблазна», «Врата Дьявола», «Врата Бога», «Небесные Врата», «Врата Проклятия», «Врата Чудовища», «Врата Кошмара», «Врата Раздора», «Королевские Врата» и «Врата Изменника». Одиннадцать, и каждые со своим названием. - Он взял с полки книгу «Силовые уравнения». - Тип уравнений в психлосской высшей математике не имеет значения. Они совершенно идентичны. Коль вы упомянули «силовые уравнения», остановимся на них. Разницы никакой.
Он полистал когтем книгу, открыл на странице, на которой были сведены все уравнения, и ткнул в верхнее:
- Видите букву С? Вы, должно быть, думаете, что это какой-то математический символ? Но это всего-навсего первая буква слова «соблазн». - Он придвинул первый рисунок. - Итак, мы видим, что буква С имеет числовое значение 19. Поэтому нам остается лишь прибавить, или вычесть, или произвести иное арифметическое действие с этой буквой, то есть с числом 19. Теперь в уравнении нет букв, но любой психлосский математик знает, что делать дальше: нужно взять вторую букву слова «соблазн» - букву О, ее числовое значение равняется 16. Далее. На третьем этапе множителем будет числовое значение третьей буквы слова, то есть Б, которое равно двум. И так далее. Если в изначальном уравнении встречается буква П, вы используете его числовое значение и далее последовательно продвигаетесь по слову «Проклятие», буква за буквой. В самом первом уравнении всегда есть одна из этих букв, поэтому вам всякий раз приходят на помощь названия ворот. Если вы заимствуете уравнения, они строятся в обратном порядке от решения, так, чтобы получилось название тех или иных ворот. Понятно?
Да, Джонни понятно. Понятно, что это закодированная математика. И все. Неудивительно, что у них никогда ничего не сходилось, если в изначальных уравнениях сидит такая закавыка. И если прибавить к этому еще и то, что вся математика построена на «одиннадцатеричной системе», любому несведущему такая наука покажется не более как галиматьей. Джонни порадовался, что заранее прицепил под лацкан рекордер. Да, он не был психлосом, но не каждому психлосу, наверное, под силу запомнить одиннадцать заковыристых названий.
- Я должен быть честен с вами, - сказал Сот. - Хотя и не понимаю, откуда взялось такое стремление к честности. То, что я вам рассказал, далеко не все.

5

Джонни затих. Что же еще? Неужели после стольких трудов он еще не достиг заветной цели? Но спрашивать не стал. Решил ждать. Сот явно мучился угрызениями совести - так ли честна сделка? Он то брал в лапы контракт, то откладывал…
- Поймите, секретность вокруг этого предмета была возведена в культ, - занудно объяснял он. - Правда, я познакомил вас с психлосской математикой лишь в общих чертах, хоть это меня оправдывает. Для решения уравнений телепортации недостаточно того, что вы сейчас узнали. - Сот вздохнул. - Правительство всегда боялось: а вдруг служащие Межгалактической Рудной Компании на какой-нибудь отдаленной планете начнут своевольничать и вздумают открыть собственное дело! Поэтому, пользуясь криптограммами, вы не найдете ключа для решения силовых уравнений. Мне кажется, это вообще фальшивки. Я не могу помочь вам рассчитать пульт.
- Но ведь братья, кажется, чего-то добились, - возразил Джонни.
- Братья! - перебил Сот. - Допустим, они что-то пронюхали. Допустим, даже попытались. Но ничего не узнали! - он презрительно хмыкнул и махнул лапой в сторону психлосского поселка. - Никто из этих олухов не способен построить пульт. Да, они знают то же, что теперь знаете и вы, и могут вполне успешно использовать свои знания. Но пульты для них недоступны! - Он посмотрел на договор чуть ли не с вожделением, потом решился. - В горной школе был создан специальный класс, в который исправители отбирали с великим тщанием. Самых лучших. Таковых было немного. Этих избранных натаскивали во всех премудростях горного дела, и в теории, и в практике. По распоряжению правительства на каждой планете лишь ограниченный контингент мог в случаях крайней необходимости строить телепортационный пульт или ремонтировать его, для чего и готовилась эта специальная группа. Мы прозвали их «мозговой трест». Эти умники не всегда были лучшими, но исправители считали их таковыми. И поскольку правительство было просто помешано на секретности, выпускников «мозгового треста», естественно назначали на посты офицеров безопасности.
«Терл»! - мелькнуло у Джонни.
И, словно прочитав его мысли, Сот добавил:
- Терл тоже был из «мозгового треста». Любимчик исправителей. Напичканный информацией, хитрый и очень злой. Типичный продукт исправителей. Только Терл мог построить пульт пересылки с нуля. Но он умер.
Мозг Джонни работал лихорадочно. Ведь у него были все бумаги Терла! Они подскажут последовательность действий. Впрочем, Сот тут же развеял его радужные мечты:
- То же самое относится и к моторам. Только Терл мог рассчитать схемы моторных пультов. - Таких бумаг у Джонни не было.
- К вашему сведению, они совершенно разные, - сказал Сот. - Перевалочные пульты работают по принципу «равного пространства», а действие моторных основано на сопротивлении изменяющемуся пространству. - Он вертел в лапах договор. - То, что я вам рассказал о психлосской математике, годится для любых расчетов, кроме телепортации.
Джонни оживился. По крайней мере, можно будет расшифровать сотни тысяч патентов на изобретения. Но - моторов нет, как и не было. Значит, он «обречен» на реактивные двигатели. А «Отчаянная Оборона» не сможет легко приспособиться к мирной жизни. Вдруг он кое-что вспомнил.
- Но ведь как-то высшие чины ремонтировали моторные пульты раньше? - спросил Джонни.
Сот встрепенулся. Он смотрел то на контракт, то на Джонни.
- Так вам нужна только схема? А я-то думал, вы всерьез интересуетесь математикой… Математика, знаете ли, чистая наука, - добавил он с горячностью и обидой за любимое дело. - Но коль вам нужна лишь схема… - Он принялся ворошить бумаги и книги на столе. - Где моя дыхательная маска?
Они вышли наружу. Джонни приказывал, а Сот передавал его распоряжения кому следует. Нужно было демонтировать пульты самолета, наземной машины и летной платформы и осторожно перенести их в ремонтную мастерскую. Механики забегали, торопясь исполнить все в точности. Вскоре все три пульта лежали на полу в мастерской.
- Перед вами три типа пультов для моторных приводов, - пояснял Сот. - Все существующие моторные пульты относятся к тому или иному из этих типов. А теперь мне понадобится ваша помощь. Силы, знаете ли, уже не те.
Сот запер дверь, чтоб никто не вошел, достал с верхней полки емкость для «ядовитой руды». Джонни частенько доводилось видеть такие штуки. Прозрачные баллоны имели пару очень тесных пройм. Джонни знал, что такие приспособления используются для рассортировки мышьяковых соединений, применяемых при очистке руды. С помощью Джонни Сот запихнул пульт наземной машины в баллон. Потом туда же втиснул соединительные провода, срезанные с машины. Герметично закрыв баллон, подсоединил воздушный шланг к арматуре на днище, баллон с сидящим внутри пультом начал накачиваться воздухом. Манометр и набор инструментов Сот пропихнул сквозь проймы, просунул туда же лапы и защелкнул обтюраторы на локтях. Глядя через прозрачную крышку на манометр, он сказал:
- Надо довести давление до сотни фунтов.
Стрелка манометра подползла к отметке «сто». Сот проверил локтевые защелки. Давление держалось. Взяв из набора отвертку, Сот выкрутил болты из верхней пластины. Джонни заворожено наблюдал. Однажды он уже пытался проделать то же самое с танковым пультом, после чего тот немедленно перестал работать. Но Сот, не долго думая, открутил все болты, снял крышку пульта со всеми клавишами и змеящимися пучками проводов. Потом занялся изучением самого пульта. Все блоки и узлы здесь были на месте, но, в отличие от установки, недоставало изолирующей прокладки. Отобрав провод с зажимами на концах, он зашунтировал им обе стороны блока, состоящего из трех узлов.
- Предохранители давления, - пояснил он. - Пульт работает только в том случае, если внутри поддерживается высокое давление. Как только уровень давления понизится, любой из этих трех предохранителей может перегореть. Это случается, когда кто-нибудь надумает вскрыть пульт. Кроме предохранителей и блока, устраняющего перенапряжение, все остальное, что вы здесь видите, - просто никчемные потроха. Выглядит солидно, но потроха - и только. К управлению пультом это не имеет ни малейшего отношения. Когда предохранители перегорят, я заменю их новыми. Но стирающий механизм пока не заработал. Настоящая схема еще не повреждена.
Джонни недоумевал: где же тогда настоящая схема, если все это скопище узлов и деталей - просто «никчемные потроха»? Но старый психлос, видно, знал, что делает. Он пнул шланг от днища баллона, выкачивая воздух, высвободил лапы из пройм и отстегнул защелки на локтях. Баллон ушел на пол. Потом Сот перевернул пульт.
- Эти кнопки при нажатии, естественно, проваливаются, как на обычной клавиатуре, и касаются ложной схемы. Но к управлению это, опять-таки, не имеет отношения. Вся схема располагается в крышке. Когда вы нажимаете на какую-нибудь кнопку, отсекается внутренняя световая траектория, и схема начинает работать. То же самое - со всеми остальными кнопками. Полностью скрытая схема, собранная с выверкой на молекулярном уровне, в верхней пластине пульта. Если вы решитесь потревожить крышку, схема будет стерта. Один вывернутый из крышки болтик - и пульта больше не существует…
- Где-то тут у меня была бумага… - пробормотал Сот. Он разыскал большой лист бумаги, на котором свободно помещался пульт. - А металлический порошок где?
Нашелся и темно-коричневый порошок, измельченный почти в пыль. Казалось, тот рассеется в воздухе от малейшего дуновения. Сот высыпал его на бумагу и осторожно разровнял тонким слоем. Затем аккуратно, чтобы не запутались пучки проводов, положил сверху крышку пульта. Откопал в залежах мастерской батарейку и с помощью проводков подсоединил ее к пульту, произведя небольшой фейерверк из искр. Так он «подзарядил» кнопки и верхнюю панель пульта. Потом, четко зафиксировав ее на бумаге, присыпанной металлическим порошком, старик быстро пробежал по клавиатуре, нажимая все кнопки.
Джонни вдруг догадался, что сделает психлос, и предостерегающе вскинул руку, чтобы тот не убирал панель. Схватил с полки камеру металлоанализатора, встал на стул и сделал несколько снимков. Когда Джонни закончил съемку, Сот с большой осторожностью поднял панель. На бумаге осталась полная схема управления пультом, «нарисованная» частичками металлического порошка, сбившимися в группки под воздействием магнетизма. При перемещении все же какая-то часть схемы стерлась. Но ведь Джонни успел сделать снимок. Для большей уверенности он еще раз снял тоненькие черно-коричневые линии.
Теперь у них была схема! Сот снова запихнул пульт в баллон, накачал туда воздух, довел давление до ста фунтов, заменил перегоревшие предохранители, проверил уплотнения, а потом собрал пульт и привинтил верхнюю панель на место. Спустя два часа у них были схемы всех трех типов моторных пультов. После этого они вынесли пульты наружу, кликнули механиков, и те установили их на прежние места. Испытание прошло отлично. Джонни ликовал. Первый шаг к производству моторов сделан.

6

Когда они вернулись в комнатенку старого психлоса, уставший Сот долго кряхтел и покашливал, сбрасывая груз тяжелого дня. Джонни терпеливо ждал, сидя на скамейке. Наконец Сот заговорил:
- Я не могу ни собрать, ни разобрать телепортационное грузовое устройство. Это умел только Терл. А построить новую я и подавно не смогу. Так что мне, наверное, не следует подписывать этот договор.
Он повертел документ в лапах, потом, прощально взглянув на него, протянул Джонни.
«Ну и задурили же исправители мозги своей расе!» - подумал Джонни, а вслух сказал:
- Ну что вы! Вы нам очень помогли. Теперь я смогу расшифровать все изобретения. С вашей помощью во многие миры придет процветание.
- Правда? - удивился Сот. Задумался. - Это приятно. Действительно, очень приятно. - Он что-то взвешивал в уме. - Знаете, - сказал он через какое-то время, - у вас тоже есть проблема безопасности. Желающих добраться до психлосской математики и украденных психлосами чужих достижений немало. Вы ведь знаете, что профессор Ен - тот, что открыл телепортацию, был бокснардом? Не знаете? Естественно, попытки заполучить эти сведения не прекращаются. И, кажется, я могу кое-чем помочь. - Он помолчал. - Да, пожалуй, могу. - Сот улыбнулся. - Как и всякий, кто одержим какой-либо страстью, я обожаю рыскать повсюду в поисках чего-нибудь интересненького. Так вот, лет эдак десять назад я был на одной мертвой планете - даже деревца не найдешь - и мастерил там вычислитель, основанный на психлосской математике. Компания и правительство, наверное, забились бы в конвульсиях, если бы это стало известно. Я до сих пор помню схемы, которые тогда придумал. Мне понадобятся кое-какие приспособления и детальки, все заработает в лучшем виде!
Вычислитель! Ведь Джонни боялся даже думать о тех сотнях тысяч формул, которые придется перелопатить, чтобы довести найденные изобретения до ума. А если появится вычислитель, кто угодно из его команды сможет вмиг произвести все расчеты!
- Помогите нам, - попросил Джонни. - И я тут же выложу вам миллион кредиток!
- Миллион! - дурашливо воскликнул Сот. - Какие деньги!
Он порылся в кипе бумаг. Джонни подумал, что старик ищет какую-то справку, но потом понял, что Сот расчищает в бумажном море островок, чтобы поставить чашку с кербано. Сот явно намеревался принять стимулятор. Чашка была пуста, и Джонни, достав из кармана пакет кербано, наполнил ее. Поблагодарив, старый психлос скромно отпивал маленькими глотками, потом, памятуя о хороших манерах, предложил Джонни, но тот, естественно, отказался.
- Как вы меня удивили, - сказал Сот. - Но я еще не все рассказал. - Он допил кербано, после чего пришел в норму - сердце забилось ровнее. - Я перевел простенькую психлосскую арифметику в десятичную систему. - Он снова покопался в ворохе бумаг и нашел то, что искал, на полу. - Поразительная система! Даже дети могут освоить ее с легкостью. Психлосская Империя держалась за свою одиннадцатиричную нарочно, чтобы всех запутать.
- Меня-то они точно запутали, - признался Джонни.
- Охотно верю. Но это было частью программы безопасности. Так или иначе, все основные арифметические действия и многие формулы можно перевести в десятичную систему. В будущем, возможно, даже деньги на нее переведут, но пока даже новые выпущены по старой системе. Десятичная должна стать основной и единственной. Старая, неуклюжая - канет в прошлое! - Он торжествующе посмотрел на Джонни. - Вы получите свой вычислитель. Одиннадцатиричная система будет упразднена. Все станут относиться к ней как к причуде древности и вскоре забудут. А ведь это само по себе - мера безопасности.
Джонни нашел чистый лист бумаги, что-то быстро записал.
- Еще один договор? - воскликнул Сот, прочитав «вверх ногами».
- Плюс к первому, - кивнул Джонни. - Два миллиона кредиток, если вы сделаете вычислитель, и еще миллион - если переведете психлосскую математику на десятичную систему.
- О! - радовался Сот. - Теперь я смогу собрать целый склад трудов по математике! Да что там склад - десять складов! Нет, пятьдесят! Ну же, давайте, я быстренько подпишу, пока вы не передумали!
Когда они покончили с формальностями, Сот некоторое время задумчиво смотрел на договор.
- Знаете, - сказал он, - на Психло эти деньги сделали бы меня богачом. Взял бы себе дюжину самочек, наплодил кучу детишек. Даже титулованной особой мог бы стать, основателем династии… Теперь же это невозможно.
- Но ведь и здесь есть психлосы, - сказал Джонни. - И самочки в том числе. Ваша раса не вымрет.
- Вы же не знаете, - вздохнул Сот, как-то вдруг обмякнув. - Давным-давно исправители в самом зародыше убили идею психлосских колоний. Они убедили верховных правителей, что, приспособившись к жизни на других планетах, колонисты станут представлять угрозу для трона, так как чужеродная атмосфера может повлечь мутацию. Поэтому они настояли, чтобы детеныши у психлосов рождались только на родной планете, то есть на Психло. Правда, очень-очень редко, - продолжал Сот, - особа королевской крови могла отпускать своих самок на другие планеты, но только в сопровождении целой команды исправителей. А все служащие Компании женского пола, по приказу этих негодяев, перед отправкой на чужие планеты подвергались стерилизации.
- Вы хотите сказать… - Джонни беспомощно махнул рукой в сторону поселка психлосов.
- Да, - подтвердил Сот. - Все эти самки стерилизованы и, стало быть, никогда не смогут иметь детенышей. - Некоторое время он сидел молча, погрузившись в раздумья. - Вы, вероятно, думаете, будто я держу на вас зло за то, что вы сделали с моей планетой? Ошибаетесь. Раса начала приходить в упадок с того момента, как к власти пришли эти проходимцы. Насколько я понимаю, - продолжал он, - именно они превратили психлосов в диких зверей, постоянно вдалбливая им, что они лишь животные, подавляя любые попытки инакомыслящих открыть новую мораль. Веками народы всех вселенных молились о гибели Империи. Как ее ненавидели! - Он взглянул на Джонни. - Рано или поздно нашелся бы смельчак, который избавил бы галактики от гнета Империи психлосов. Это было заветной мечтой каждой расы. Вы, - он ткнул когтем в Джонни, - вероятно, считаете уничтожение Психло своей заслугой. Это не так. Цивилизация была обречена с той поры, как исправители получили власть. Вы тут ни причем. Это они уничтожили Психло и всю Империю. Терл был также виновен, как и остальные. Знаете, я не раз слышал, как он объявлял людей опасными существами. По милости исправителей психлосы стали опасными существами на тысячелетия. Но теперь они не представляют угрозы, потому что раса вымерла! - Сот тяжело вздохнул и обвел глазами захламленный бумагами стол. - Ну что ж, может, я смогу хоть как-то возместить нанесенный ущерб. - Он снова посмотрел на Джонни. - А вы, Джонни Гудбой Тайлер, перестаньте мучиться угрызениями совести. Уничтожив Психло, вы дали всем галактикам шанс вернуться к нормальной жизни. И не нужны мне эти договоры. Но коль вы предложили, я принимаю их. Однако помогать вам - уже привилегия, и я благодарен вам за такую возможность.

ЭПИЛОГ

Через несколько месяцев Джонни прослышал, что правительство Шотландии собирается ввести налог на восстановление Эдинбурга. Он знал, что в самую раннюю пору шотландской истории страна и понятия не имела, что такое налог: за все платил король. Да и сомневался Джонни, что у Шотландии есть средства для восстановления столицы. К тому же он вообще считал налогообложение недопустимым: неужели правительство иными словами не может заработать себе на пропитание? Почему нужно грабить свой собственный народ? Потолковав с Даннелдином, он убедил его «продать» Главе клана фиргусов идейку о восстановлении Эдинбурга с помощью добровольных «пожертвований». Дабы сохранить милую сердцу иллюзию, будто деньги жертвует шотландский народ, они с Даннелдином понаставили вдоль путей-дорог красные ящички, куда шотландцы могли опускать мелкие монеты. И некоторые «копилки» даже опустошали ради приличия. А на самом деле все расходы оплачивал Джонни. Все работы он поручил чатоварианской строительной компании «Строим на века, Инк.» Он уже уладил все производственные формальности в Люксембурге и кое-как - банковские в Цюрихе. Верные себе чатовариане начали с того, что отправили изыскательскую команду колесить по всей Шотландии, в том числе и к правительству, выяснить, каким желается видеть Эдинбург. А уж потом делали то, что считали нужным. Эдинбург будет существовать в трех ипостасях - так решили чатовариане: резиденция планетарного правительства, учебный центр планеты Земля и столица шотландских народных ремесел. Воплотить столь полярные замыслы в архитектуре оказалось нелегкой задачей, а тем более, что чатовариане всегда утверждали, что архитектура должна: первое - сохранять национальные традиции, второе - отвечать определенному назначению. Как выяснила изыскательская команда, когда-то город называли «Старая Коптильня», потому что здесь вечно стоял отвратительный запах. А еще первопроходцы выяснили, что уже в течение одиннадцати столетий в Эдинбурге не жил ни один шотландец. Эти сведения совершенно развязали им руки: они сровняли с землей все, сохранив лишь замок Рок, скоренько привели в действие несколько доселе мертвых хайлендских гидроэлектростанций, проложили канализационную систему, запустили очистные станции. А уж потом началась настоящая работа. Северную часть города отвели под промышленные застройки и мастерские ремесленников, придав ей вид старинного шотландского поселения - здесь появились такие же каменные домики, в каких когда-то жили шотландцы Хайленда. Чатовариане моментально спроектировали множество специализированных школ - снаружи все они выглядели как древние замки, словно сошедшие с иллюстраций старинных сказок, а внутри - приспособлены к привычному землянам образу жизни. Эти школы-замки чатовариане рассеяли повсюду, окружив их роскошными парками. Замок Рок оставили правительству. Он был так разрушен, что чатоварианам пришлось раздобыть старинные гравюры с его изображением, чтобы иметь представление, как он выглядел в лучшие времена. Хотя чатоварианам и не было равных в умении творить чудеса с камнем, заглянуть на два тысячелетия назад они не могли. Осталось загадкой, откуда они узнали, что замок принадлежал одному из первых шотландских королей, Дункану, который, по-видимому, был убит Макбетом, и что замок этот стоял именно здесь. Кто-то говорил, что они откопали в развалинах Британского Музея какую-то древнюю пьесу. Скалу они собрали заново: перестроили ее пещеры, отделали все голубым итальянским мрамором, одели в надежную броню, а потом водрузили сверху сверкающий белизной замок Дункана. В древнем городе они нашли собор, по их мнению, идеально сочетавшийся с архитектурой замка, и воспроизвели его в мерцающем алом камне, назвав «Собор Святого Джайлза».
Шотландцы восторгались такой работой, которую они «финансировали». Джонни тоже был доволен. Впрочем, без «головной боли» не обошлось. У себя на родине чатовариане страдали от перенаселенности и поэтому вечно перегибали палку с наемной силой. А поскольку этот заказ был «срочным» да, вдобавок, для самого «босса», они набрали огромнейшую команду. Кроме того, добились гарантии, что никто не будет уволен. В результате штаты строителей раздулись до размеров, почти равных населению Земли. Поэтому Джонни поручил им восстановление всех городов, сожженных «визитерами». Тут и призадумались чатовариане: для чего все эти города? Ведь уже одиннадцать веков в них никто не живет. Пришлось изыскательским командам попотеть. Какое будущее может быть у этих городов, исходя из ресурсов, близости рек и морей, урожая, который может вырасти при здешнем климате, возможных в будущем торговых партнеров, количества работников для той или иной промышленности. Да, задачка была не из легких.
Восстановить историческую архитектуру оказалось проще всего в Азии, сложнее - в Европе, совершенно невозможно - в Америке. Последний континент облюбовал ненавистный чатоварианам «модерн». Поэтому пришлось отобрать во всех городах лишь наиболее интересные здания, сделать дубликаты, а остальное пространство заполнить парками, парками, парками… Основная компания на Чатоварии еще раньше закупила подвесные железные дороги в огромном количестве, и теперь, переправив их на Землю, строители связали города между собой таким образом, чтобы не портить парки.
Для очистки окрестностей Денвера от радиации пришлось нанять одну хаувинскую фирму, а потом чатовариане перестроили все, даже деревеньку Джонни.
Так как жить в новых городах пока было некому, строители опечатывали окна и двери домов, оставляли в каждом городе сторожей и переходили на следующий. Ну что ж, думал Джонни, глядя на эти пустые города, может, в какое-то прекрасное время в каждом из них забурлит жизнь…
Кер возглавил горную школу в Эдинбурге, а оставшиеся в живых психлосы в ней читали лекции и проводили семинары. В город хлынули толпы жаждущих обучиться горному делу, чтобы возродить добычу металла на своих родных планетах. Кер пиктографировал все лекции, чтобы сохранить технологию. Для практических занятий он использовал Корнуолл и Викторию. А кроме того, помогал Чирк, которая восстанавливала библиотеки. Дел у Кера хватало.
Оставалось огромное множество планет бывшей психлосской Империи, население которых было уничтожено или нашло убежище в горах. Поэтому координаторы спешно занялись организацией в Эдинбурге своего колледжа, дабы привести народы к процветанию. Проблем с набором не было, поскольку Галактический Банк предпочитал иметь дело с такими планетами, чьи координаторы прошли обучение в Эдинбурге.
Новое правительство Земли провозгласило Главу клана фиргусов королем - не исключено, благодаря влиянию брата господина Цанга. Таким образом, Даннелдин стал кронпринцем. Впрочем, как подметил Джонни, старый фиргус и Даннелдин такое повышение всерьез не воспринимали.
Правительство ленилось принимать новые законы и в конце концов свалило все дела на высших судейских чиновников, вмешиваясь лишь когда не было иного способа усмирить их споры.
Иван, получивший титул «Народный полковник доблестной Красной Армии», правил Россией. Ему помогали люди из деревни Джонни, а потом кое-кто из молодых вернулся в Америку, чтобы возрождать свою страну.
Чонг-вон со своим племенем, объединившись с северными китайцами, начали отстраивать заново свой Китай. Экспорт шелка и различных изделий народных промыслов стал хорошим подспорьем для китайской экономики. А еще они открыли кулинарную школу, которая стала очень популярной благодаря селаши, раззвонившим по всем галактикам, что китайская кухня - самая лучшая, особенно рыбные блюда. Селаши финансировали всякого инопланетянина, пожелавшего открыть у себя дома китайский ресторанчик, при условии, что он отправит на обучение несколько будущих поваров. Такая могучая реклама привела к тому, что учеников кулинарной школы в Китае стало больше, чем китайцев. Им приходилось учиться не только готовить, но и выращивать многие культуры. Сельское хозяйство и рыбный промысел в Китае стремительно расцветали благодаря дополнительной рабочей силе. Предводитель Чонг-вон, встречаясь с Джонни, всякий раз хвастался, что голод больше не является «национальной чертой» китайцев. Джонни никак не мог понять, зачем инопланетяне, привыкшие к совершенно иной пище, учатся готовить то, что им никогда не придется есть. Но могущество Банка и аппетиты селаши действовали в равной степени безупречно.
Идя в ногу с межгалактическим переходом на десятичную систему, Банк выпустил в обращение новые деньги, которые расстроили Крисси окончательно: Джонни был еще меньше похож на себя, чем на прежних монетах и банкнотах. «Ты больше напоминаешь селаши, чем самого себя!» - возмущалась она. Впрочем, Джонни не стал открывать ей секрет. Дело в том, что он сам - ненавязчивыми, но целенаправленными маневрами - добивался того. Теперь он мог спокойно гулять по улицам, и лишь редкий прохожий мог показать на него. Еще парочка свеженьких денежных выпусков - и его вообще никто не узнает, кроме друзей-приятелей.
Банк в Снауче так и не вернул ему золото. Они там отгрохали новенький банковский комплекс и поместили золото под колпак из непробиваемого стекла в фойе главного корпуса. А украсили сей ценнейший экспонат надписью на всех языках: «Это золото добыто лично Джонни Гудбоем Тайлером и группой шотландцев. Они оставили его здесь, потому что доверяют нам! А значит, и вы можете смело довериться нам. Откройте у нас счет, и за скромную плату вы получите уникальную возможность самим дотронуться до этого исторического золота!»
Когда Джонни понадобилось немного золота для гальванизации выставочной модели телепортационной машины, строительство которой освоила в Чатоварии «Отчаянная Оборона», Дуайту с командой пришлось отправиться в Анды и открыть там новый прииск. После того как Банк поддержал предложение Джонни и провел опрос среди населения, переоснащение бывших военных компаний на производство мирной продукции пошло как по маслу. Некоторое время межгалактические патенты почти не востребовались. Жители цивилизованных планет требовали кастрюли и сковородки, производство которых было очень просто освоить, а приносило оно огромные прибыли.
Эмиссары теперь разбогатели и обрели могущество, следуя советам Джонни, даже с лихвой - проповедовали в своих странах социальную демократию. Джонни редко посещал их конференции, но эмиссары исправно присылали ему депеши, спрашивая мнения по тому или иному вопросу… Как они частенько говаривали друг другу, запрещение войны было самым выгодным предприятием, о котором им когда-либо приходилось слышать.
Хаувинская коммерческая разведывательная служба разослала на те пресловутые двадцать восемь платформ секретные предписания, не подозревая, что действует по указке Галактического Банка. Выбор остановился именно на них, поскольку эта разведслужба славилась повсюду утечками информации. Предписания моментально «под большим секретом» распространялись по всем галактикам. В них говорилось, что количество платформ надлежит увеличить с двадцати восьми до пятидесяти трех, с учетом новых рас, и размещаться эти платформы должны в семнадцатой вселенной. Предписания вызвали новый антивоенный бум, но, кроме того - и астрографический скандал. Как же так?! Четыре в квадрате - шестнадцать… Значит, может быть только шестнадцать вселенных. Ученые головы немедленно начали исследования, но вряд ли для того, чтобы отыскать пересылочные платформы, скорее, чтобы выяснить, где же находится эта семнадцатая вселенная.
Сотрудникам Королевского Института Демократии в Чатоварии удалось обнаружить какую-то неизвестную вселенную, но она только-только появилась, никаких следов жизни здесь не наблюдалось, да и на что устанавливать платформы - тоже неясно. Тогда ученые заключили, что это - восемнадцатая вселенная. А семнадцатую, с платформами, ищут по сей день. Да и мудрено найти, иногда рассуждал Джонни, ведь существовала она только в его голове. Джонни никогда не делал этих платформ. Мак-Адам сообщил ему, что изрядное количество резервных планет старой Межгалактической Рудной Компании - и обитаемых, и пустынных - тормозит рынок. Тогда Джонни через своих курьеров селаши под большим секретом ознакомил эмиссаров с перечнем этих планет. Те, не мешкая, уладили все формальности с Компанией, а уж потом выплеснули планеты на рынок недвижимости под лозунгом «Покупайте дачи, где вы сможете наслаждаться мирной безмятежной жизнью!» Эта операция принесла эмиссарам солидные барыши. Еще бы им не молиться на Джонни! Воистину: мир - самое выгодное предприятие.
Не обошлось и без ложки дегтя в новостях, поступающих к Джонни. Досадное известие прислали селаши, следящие за его доходами. Кстати, штат их раздулся уже до двухсот. Так вот селаши доложили, что земное отделение компании «Строим на века, Инк.» осталось единственной убыточной организацией. Во всех остальных доходы уже давно превышают расходы. Джонни пообещал переговорить с генеральным директором компании и переговорил. Оказалось, что в платежной ведомости появилось еще двести тысяч чатоварианских рабочих. Генеральный директор объяснил свое решение тем, что им, дескать, приходится восстанавливать не только земные города, но и все остальные, пострадавшие от войны, и что они разработали программу строительства на двести лет вперед. Дескать, они все продумали до мелочей и не хотят, чтобы им мешали. Джонни заявил генеральному директору и его шестерым помощникам, что, коль они строят города, пусть поскорее соображают, как доказать прибыльность своего предприятия. Те ответили, что начнут соображать тотчас. Джонни добавил еще, чтобы они больше не отклонялись от принятой программы. Да нет же, они и не собирались заселять Землю чатоварианами, разве они не понимают, что могут вытеснить Человека… Просто у них такой стиль работы. Джонни подумал и решил, что ничего страшного в этом нет. А вскоре и вовсе забыл.
В один прекрасный день Стормалону осточертело демонстрировать новые самолеты с телепортационными моторами, которые «Отчаянная Оборона» продавала во все галактики, и обучать пилотов, и он упросил Джонни разрешить ему слетать на Луну. На что Джонни, в свою очередь, согласился, упросив лишь Стормалона для начала найти скафандры, потом еще таких же чокнутых троих пилотов и снарядить четыре орбитальных «горняка». Стормалон хотел узнать, сможет ли снова обнаружить тот самый тяжелый металл. По его расчетам, метеориты уже упали на поверхность Луны. Экспедиция действительно нашла метеориты с признаками тяжелого металла и привезла почти двести тонн руды для переработки. Но кроме руды, Стормалон привез поразительную новость.
- Там отпечатки шагов, - сказал он Джонни, - и следы шин.
Джонни это очень заинтересовало. Еще бы: где следы, там и охота! Они начали строить версии. Может, захватчики? Но служащие «Отчаянной Обороны» с возмущением отмели такое оскорбительное предположение: их оборона самая надежная. Тогда, быть может, следы остались еще со времен войны? Джонни не собирался неделями торчать в космосе на орбитальном «горняке», поэтому зафрахтовал на пару дней яхту Драйза Глотона, и они вместе со Стормалоном отправились взглянуть на загадочные следы еще раз.
Так и есть! Отпечатки ног и следы шин… Вдруг наметанный глаз Джонни углядел какую-то бумажку. Должно быть, обертка, выброшенная за ненадобностью давным-давно и уже успевшая покрыться слоем пыли.
На обертке было написано: «Мятная жевательная резинка без сахара. 15 плиток. Спасатель Жизни, Инк, Нью-Йорк». Стормалон предположил, что это из разбившегося самолета. Но никаких осколков поблизости не было. Драйз решил, что когда-то это, вероятно, использовалось для заделывания дыр. Все-таки резина, знаете ли… Джонни не подпустил Драйза и Стормалона к следам, записал все для верности на пикторекордер и только потом пошел по следам и нашел пирамидку, сложенную из камней, с какими-то выцветшими тряпочками, которые, вероятно, когда-то были флагом. Затем пробежал вперед - попробуйте бегать, когда вы почти ничего не весите - и нашел еще одну пирамидку с неузнаваемыми обрывками флага. Вот и все находки. Правда, Джонни обратил внимание на то, что открытая часть обертки гораздо больше выцвела, чем закрытая. Отсюда он сделал вывод, что этим следам и пирамидкам уже не одна сотня лет. А значит, и опасности никакой нет. Закончив свои изыскания, они засобирались домой. Вот когда было сделано настоящее открытие - на обратном пути. Драйз показал Джонни первые снимки Луны, которые он в свое время делал, и Джонни заметил, что сейчас облачность стала намного плотнее. Джонни сделал еще несколько сравнений. Они держали курс на Европу, но пока были видны Африка, а потом Центральный Восток. Так вот последний был зеленым, а посреди Африки голубело невесть откуда взявшееся море. Когда яхта приземлилась, Джонни, несмотря на то, что опаздывал к воскресному ужину, прямиком направился к дежурному офицеру «Отчаянной Обороны» и поинтересовался, знает ли тот о происшедших на планете переменах. Оказалось, тот знает, но за более точной информацией офицер предложил обратиться к генеральному директору компании «Строим на века, Инк.».
- Вы просили нас доказать прибыльность компании, - сразу перешел в наступление директор, - и мы наняли еще немного чатовариан, чтобы основать филиал «Здоровье». Видите ли, девиз «строим на века» можно трактовать по-разному. В данном случае мы «строим на века здоровье и сильные тела».
Джонни потребовал объяснений: какого дьявола они сделали это с планетой? Оказалось, пустыня Сахара находилась ниже уровня моря, поэтому они подсократили Средиземное море и соорудили новое, которое будет наполняться дождевыми потоками, и посадили там пятьдесят пять квадриллионов «пулеметных» деревьев. И на Среднем Востоке - тоже посадили, там достаточно воды. Прекрасный вид. Вот только растет все медленно. Но зато какая вкуснотища! А еще они посадили шестнадцать квадриллионов на западе американского континента… Ах, Джонни никогда не видел этой части континента? Ну как же, когда-то на этой огромной равнине росли великолепные леса, о чем можно судить по ископаемым остаткам. Впрочем, и он, генеральный директор, искренне сожалеет, что на планете изменился климат. Но тут уж ничего не поделаешь - обычное явление. Зато воздух стал чище.
Но каким образом такая огромная трата денег и прием на работу новой армии чатовариан могут поднять прибыль? Тогда директор выложил на стол балансовые ведомости. Все они свидетельствовали о росте прибыли в результате экспорта пищевых деревьев в нуждающиеся чатоварианские колонии. Джонни простил его, более того - повысил жалованье. И отправился домой, успев-таки к ужину.
В те дни произошло еще одно событие, о котором стоит упомянуть. Надев дыхательную маску инопланетянина, чтобы не привлекать толпу зевак, Джонни отправился на ярмарку в Цюрих и увидел там Пьера Соланжа. Бывший его второй пилот, в нищенских лохмотьях, рассказывал любопытствующим, что он собственными глазами видел, как Джонни Гудбой Тайлер разгуливал по облакам. Мало того, он вытащил из облака самого дьявола и спел с ним дуэтом. Закончив свой рассказ, француз начал обходить публику с помятой кружкой, прося подать. Похоже, он теперь таким образом зарабатывал на жизнь. Когда Пьер приблизился к Джонни, тот снял маску. Француз чуть было опять не грохнулся в обморок. Джонни, вокруг имени которого ходило уже столько нелепостей, решил: хватит! Он сгреб Пьера за шиворот и потащил в самолет. Когда они вернулись в Африку, он заставил парня сесть - одного! - в другой самолет и лететь на Викторию, подняться на тот самый пик, где все еще лежали под снегом психлосы, посадить самолет, выйти, увидеть «собственными глазами», на обратном пути провести самолет через слой облаков и приземлиться на Виктории. Пьер исполнил все в точности, и Джонни отправил его обратно в Люксембург. Француз искренне благодарил Джонни. И было за что: он после всего вернулся к своей прежней работе и со временем стал вполне сносным пилотом.
В Эдинбурге произошло удивительное и загадочное событие. Саркофаг Битти Мак-Леода чудесным образом уцелел при бомбежках. Его защитили рухнувшие балки взорванного собора. Чатовариане перенесли саркофаг в новый кафедральный склеп, и теперь Битти покоился рядом с героями войны, среди которых был и Гленканнон, вернее, то, что от него осталось. Когда Патти исполнилось шестнадцать, она заявила, что намерена сочетаться браком с Битти Мак-Леодом. Никакие уговоры не подействовали, и в мрачном склепе появилась юная невеста в белом венчальном платье. Патти стояла среди саркофагов, зажав в руке медальон с портретом своего жениха, на котором была надпись: «Патти, моей будущей жене». Церемонию проводил приходской священник, который не смог найти закон, запрещавший подобные свадьбы. После этого Патти надела траурное платье и стала именовать себя миссис Мак-Леод. Продолжая обучаться медицине, она основала Межгалактическую Организацию Здоровья имени Мак-Леода, все расходы по которой Джонни взял на себя.
У Крисси родился сын, Тимми Тайлер Смелый, точная копия отца, как утверждали все. А через два года - дочь, Мисси, и все клялись, что это - вылитая Крисси. Когда Тимми исполнилось шесть лет, Джонни спохватился: мальчик не получает нормального образования! У него было не меньше двух десятков «дядюшек»: «дядя» полковник Иван, «дядя» сэр Роберт, «дядя» Даннелдин… И все шотландцы, которые работали с Джонни, тоже были «дядюшками». Они совсем избаловали мальчишку, привозя ему гостинцы со всего света. Их, кажется, не волновало, что ребенок растет необразованным… Да, Тимми неплохо знал несколько языков - русский, китайский, чатоварианский, психлосский, английский… Да, он считал в уме. Да, он умел управлять телепортационной тележкой, которую сделали для него дядя Ангус и дядя Том Смайли. Но Джонни не мог спокойно смотреть, что его сын растет в полной изоляции и неведении о настоящей жизни. И тогда он принял решение. Дела повсюду шли прекрасно, да и занимались ими в основном другие. Так что, собрав необходимое, Джонни посадил в старенький авианосец Тимми, Крисси, Мисси и улетел с ними на юг Колорадо. Прибыв на место, он отключил на борту радио, спрятал самолет в лесу и разбил лагерь. Весь следующий год, невзирая на жару и дожди, Джонни трудился над перевоспитанием Тимми. С Мисси никаких хлопот: девочка во всем помогала матери - готовила еду, дубила кожу, словом училась премудростям женской науки. А вот сын тревожил…
Поначалу Джонни пришлось быть даже жестковатым по отношению к Тимми. Но через пару месяцев мальчик уже многое умел. Он знал всех животных и понимал их язык, повадки. Научился объезжать диких скакунов без седла, метал охотничью дубину и однажды даже подбил койота. Джонни уже не так беспокоился о будущем сына и решил перевести его в следующий «класс» - взять с собой на волка, а потом и на пуму. Но в первый же день «посвящения в охотники», когда они были в лесу, Джонни услышал в небе рокот самолета. Наверняка пилот заметил над лесом дымок их лагеря. Отец с сыном поспешили туда. Джонни не оставляли дурные предчувствия. В лагере они нашли Даннелдина и сэра Роберта.
- Дядя Даннелдин! Дядя Роберт! - звонко закричал Тимми и вихрем ринулся к ним, забыв об «уроках жизни», которые преподносил отец со всей строгостью весь последний год…
Крисси быстро приготовила нехитрый обед. Гости, похоже, не слишком торопились вернуться к своим делам. Незаметно наступил вечер, все собрались у костра и пели шотландские песни. Потом Тимми танцевал хайлендский народный танец, показывая, что еще не забыл уроков Тора. Наконец, когда Крисси с детьми ушла спать, Даннелдин начал серьезный разговор. Сначала издалека:
- Тебе, наверное, интересно знать, зачем мы здесь.
- Что, плохие новости? - сразу оборвал прелюдию Джонни.
- Почему плохие? - пробурчал сэр Роберт. - Вовсе нет. Да мы все шестнадцать вселенных знаешь как держим?! А с чего ты взял, что новости должны быть обязательно плохими?
- Вы прилетели не просто так, - сказал Джонни с подозрением.
- Ну хорошо, - сдался Даннелдин. - Угадал - не просто так. В свое время ты гастролировал по всем земным племенам. Так вот мы подумали: почему бы тебе не прокатиться и по галактикам, хотя бы к самым значительным цивилизациям. Столько правителей мечтают наградить тебя медалями, осыпать дарами, в общем, отблагодарить за то, что ты принес процветание на их планеты.
Джонни разозлился не на шутку:
- Вы что, ничего не поняли?! Я взял отпуск! На год! Отпуск, ясно? Неужели так трудно представить, что у меня есть еще и семейные обязанности? Какой я к черту отец, если позволю своему сыну расти необразованным дикарем?
Даннелдин выслушал спокойно, а потом рассмеялся:
- Мы и не сомневались, что ты так отреагируешь. Не беспокойся, Тор полетел вместо тебя.
- Если вы уже все уладили, зачем прикатили? - спросил Джонни, успокаиваясь.
Сэр Роберт внимательно посмотрел на него:
- Слушай, парень, прошел уже год, как ты затаился. Тебе не приходило в голову, что твои друзья могли просто соскучиться по тебе?
Так Джонни и вернулся. А поскольку его сын был очень занят изучением сразу пятнадцати языков, постижением премудростей пяти различных математик, освоением всего, что ездило и летало, включая новую яхту «дяди» Драйза Глотона, Джонни ничего не осталось, как махнуть на него рукой как на недоучку. Наверное, это было единственной неудачей в жизни Джонни Гудбоя Тайлера - сын не пошел по его стопам охотника…
Доктор Мак-Дермотт написал книгу «Джонни Гудбой Тайлер, каким я его знал, или победитель психлосов, гордость шотландской нации». Книжонка была так себе, для полуграмотных. Но убогое содержание компенсировалось шикарными цветными стереоскопическими иллюстрациями - автор получил свободный доступ во все архивы. Книга в первом издании разошлась тиражом в двести пятьдесят биллионов экземпляров. Была переведена на девяносто восемь тысяч галактических языков и выдержала потом много переизданий. Размеры гонорара настолько превысили нехитрые жизненные запросы доктора Мак-Дермотта, что он смог основать даже Музей Тайлера. Это здание с золоченым куполом вы увидите сразу за зданием денверского вокзала.
Вскоре после возвращения из Америки Джонни исчез. Домочадцы и друзья знали, как он ненавидит глазеющие толпы и всякие восхваления, поэтому не волновались. Джонни и раньше говорил, что сделал свое дело, что нужды в нем больше нет, а поэтому может позволить себе жить так, как хочет. Охотничья сумка, пара дубинок и нож исчезли вместе с Джонни. А на колышке остались висеть шлем и мундир с блестящими пуговицами.
На других галактиках не знали о таинственном исчезновении кумира, продолжая поклоняться ему и боготворить.
… Спросите кого угодно на любой цивилизованной планете - где Джонни? И наверняка услышите: он там, вон за тем холмом. Он всегда начеку. Спросите, спросите. Вам даже подскажут дорогу…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1 (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
    • 11 (Страница 2)
    • 12 (Страница 2)
    • 13 (Страница 2)
  • ЧАСТЬ 2 (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 3)
    • 10 (Страница 3)
  • ЧАСТЬ 3 (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 4)
    • 7 (Страница 4)
    • 8 (Страница 4)
  • ЧАСТЬ 4 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 5)
    • 6 (Страница 5)
    • 7 (Страница 5)
    • 8 (Страница 6)
    • 9 (Страница 6)
  • ЧАСТЬ 5 (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 7)
    • 5 (Страница 7)
    • 6 (Страница 7)
    • 7 (Страница 7)
    • 8 (Страница 7)
    • 9 (Страница 7)
  • ЧАСТЬ 6 (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 8)
    • 6 (Страница 8)
    • 7 (Страница 8)
    • 8 (Страница 8)
    • 9 (Страница 8)
    • 10 (Страница 9)
    • 11 (Страница 9)
  • ЧАСТЬ 7 (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 9)
    • 5 (Страница 10)
    • 6 (Страница 10)
    • 7 (Страница 10)
    • 8 (Страница 10)
  • ЧАСТЬ 8 (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
  • ЧАСТЬ 9 (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 12)
    • 6 (Страница 12)
  • ЧАСТЬ 10 (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 13)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 13)
    • 7 (Страница 13)
    • 8 (Страница 13)
    • 9 (Страница 13)
  • ЧАСТЬ 11 (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 14)
    • 5 (Страница 14)
    • 6 (Страница 14)
    • 7 (Страница 14)
    • 8 (Страница 14)
    • 9 (Страница 14)
    • 10 (Страница 14)
  • ЧАСТЬ 12 (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 15)
    • 6 (Страница 15)
    • 7 (Страница 15)
    • 8 (Страница 15)
  • ЧАСТЬ 13 (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 15)
    • 3 (Страница 16)
    • 4 (Страница 16)
    • 5 (Страница 16)
    • 6 (Страница 16)
    • 7 (Страница 16)
    • 8 (Страница 16)
    • 9 (Страница 16)
    • 10 (Страница 16)
  • ЧАСТЬ 14 (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
    • 4 (Страница 16)
    • 5 (Страница 17)
    • 6 (Страница 17)
    • 7 (Страница 17)
  • ЧАСТЬ 15 (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 17)
  • ЧАСТЬ 16 (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 18)
  • ЧАСТЬ 17 (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 19)
    • 6 (Страница 19)
    • 7 (Страница 19)
    • 8 (Страница 19)
  • ЧАСТЬ 18 (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • 3 (Страница 19)
    • 4 (Страница 19)
    • 5 (Страница 20)
    • 6 (Страница 20)
    • 7 (Страница 20)
    • 8 (Страница 20)
    • 9 (Страница 20)
  • ЧАСТЬ 19 (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 21)
    • 4 (Страница 21)
    • 5 (Страница 21)
    • 6 (Страница 21)
    • 7 (Страница 21)
    • 8 (Страница 21)
  • ЧАСТЬ 20 (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
    • 3 (Страница 22)
    • 4 (Страница 22)
    • 5 (Страница 22)
    • 6 (Страница 22)
    • 7 (Страница 22)
    • 8 (Страница 22)
    • 9 (Страница 22)
    • 10 (Страница 23)
  • ЧАСТЬ 21 (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 23)
    • 3 (Страница 23)
    • 4 (Страница 23)
    • 5 (Страница 23)
    • 6 (Страница 23)
    • 7 (Страница 23)
  • ЧАСТЬ 22 (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 24)
    • 4 (Страница 24)
    • 5 (Страница 24)
  • ЧАСТЬ 23 (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 25)
    • 4 (Страница 25)
    • 5 (Страница 25)
    • 6 (Страница 25)
    • 7 (Страница 25)
    • 8 (Страница 25)
    • 9 (Страница 25)
  • ЧАСТЬ 24 (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 25)
    • 4 (Страница 25)
    • 5 (Страница 25)
    • 6 (Страница 26)
  • ЧАСТЬ 25 (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 26)
    • 3 (Страница 26)
    • 4 (Страница 26)
    • 5 (Страница 27)
  • ЧАСТЬ 26 (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 27)
    • 3 (Страница 27)
    • 4 (Страница 27)
    • 5 (Страница 27)
    • 6 (Страница 28)
    • 7 (Страница 28)
  • ЧАСТЬ 27 (Страница 28)
    • 1 (Страница 28)
    • 2 (Страница 28)
    • 3 (Страница 28)
    • 4 (Страница 29)
    • 5 (Страница 29)
    • 6 (Страница 29)
    • 7 (Страница 29)
    • 8 (Страница 29)
  • ЧАСТЬ 28 (Страница 30)
    • 1 (Страница 30)
    • 2 (Страница 30)
    • 3 (Страница 30)
    • 4 (Страница 30)
    • 5 (Страница 30)
    • 6 (Страница 31)
  • ЧАСТЬ 29 (Страница 31)
    • 1 (Страница 31)
    • 2 (Страница 31)
    • 3 (Страница 31)
    • 4 (Страница 31)
    • 5 (Страница 31)
    • 6 (Страница 32)
    • 7 (Страница 32)
  • ЧАСТЬ 30 (Страница 32)
    • 1 (Страница 32)
    • 2 (Страница 32)
    • 3 (Страница 33)
    • 4 (Страница 33)
    • 5 (Страница 33)
  • ЧАСТЬ 31 (Страница 33)
    • 1 (Страница 33)
    • 2 (Страница 33)
    • 3 (Страница 33)
    • 4 (Страница 34)
    • 5 (Страница 34)
    • 6 (Страница 34)
    • 7 (Страница 34)
    • 8 (Страница 34)
  • ЧАСТЬ 32 (Страница 34)
    • 1 (Страница 34)
    • 2 (Страница 35)
    • 3 (Страница 35)
    • 4 (Страница 35)
    • 5 (Страница 35)
    • 6 (Страница 35)
  • ЭПИЛОГ (Страница 35)


Рон Хаббард

Поле битвы - Земля

 Читать книгу

Аннотация

Место действия эпической саги известного американского писателя Рона Хаббарда — Земля 3000 года, давно порабощенная инопланетными захватчиками. Юноша — землянин Джони Тайлер вступает в единоборство со странными существами, пытаясь разгадать секрет могущества пришельцев и объединить уцелевшие горстки людей для последней отчаянной схватки за свободу.

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Рон Хаббард - Биография

Рон Хаббард

На основную страницу

Биография

Американский писатель и религиозный деятель, создатель "науки" дианетики и основатель Церкви Сайентологии родился в г Тилден, штат Небраска. Окончил университет Джорджа Вашингтона, а также Принстонский университет и университет Секвойя. Первый рассказ"Отрицательное измерение", высоко оцененный критиками, опубликовал в 1938 г. ("Astounding Science Fiction") и после этого в течение десяти лет посвящал свое время исключительно писательскому труду. Однако затем Хаббард увлекся созданием собственной религии. Работал как в жанре "фэнтези" (в основном в журнале "Unknown"), так и в "твердой" НФ, сотрудничая, как правило, с журналом Кэмпбелла. Наиболее известный из ранних романов Хаббарда - "Последнее затмение" (1948) - о возможном мрачном будущем США. Его перу принадлежат романы "Рабы сна" (1948) и "Повелители сна" (1950) - фэнтези на арабскую тему, роман ужасов "Страх" (1957) и многие другие. В 40-е годы под разными псевдонимами опубликовал более десяти романов в стиле "космической оперы". После длительного перерыва, вызванного созданием и упрочением позиций дианетики в частности и "спиритуальной технологии" вообще, Рон Хаббард, невероятно разбогатев, вернулся в фантастику. В 1982 г. выпустил огромный роман "Поле битвы - Земля: Сага о 3000-м годе",а затем в 1985-1987 гг. десятитомную серию "Цель - Земля", цикл о героической борьбе против инопланетных захватчиков. Грандиозные по объему книги представляют собой пародию на все мыслимые штампы в фантастике.