Роман Папсуев - Правитель мертв

1 Роман Папсуев

Моим близким и друзьям.
Автор благодарит за оказанную помощь
Марину Ивановскую, Михаила Ладыгина,
Владимира Смирнова, Александра Бурдакова
и Александра Смирнова.

Какою ты стихией порожден?
Все по одной отбрасывают тени,
А за тобою вьется миллион
Твоих теней, подобий, отражений.

Вильям Шекспир. Сонет 53

ЧАСТЬ ПЕРВАЯ
ГАРДЕ

Мир я сравнил бы с шахматной доской:
То день, то ночь…
А пешки? - мы с тобой.
Подвигают, притиснут, - и побили;
И в темный ящик сунут на покой.
Омар Хайям

- Я вернусь.
- Я знаю.
- Прощай, Топильцин, - сказал Он.
- Теперь я Кукулькан, - поправил Его юноша, улыбнувшись. - Не беспокойся, учитель. Я не подведу тебя. И Ицамна тоже будет мной доволен.
С этими словами Топильцин направился прочь от берега, но вскоре обернулся и взмахнул рукой, крикнув:
- Прощай, Кетцалькоатль!
А Он смотрел на уходящего друга и чувствовал, как сердце сжимается в светлой тоске. Вот идет Кукулькан, наследник и преемник Кетцалькоатля, проводник Его мыслей и заветов. Вот идет его ученик, которому Он доверил заботу о майя. Вот идет легенда, которая останется в памяти людей… Вот идет обычный человек…
Набежавшая волна смыла следы босых ног. Тоскливо крича, пронеслась над головой чайка, пробежал по мокрому песку краб. Солнце стремительно падало за горизонт, и над Юкатаном сгущались сумерки.
Он стоял на берегу, глядя, как в прибое утопают Его ступни, и думал о том, что очередная жизнь подходит к концу. Он покидает эти берега, отправляясь в новое приключение, оставляя за спиной созданную им цивилизацию.
Долгие годы Он жил среди индейцев, помогая возводить пирамиды, даря им новые знания и обучая наукам. Он научил их следить за движением звезд и вычислять даты по календарю, находить и обрабатывать драгоценные камни, создавать мозаики и фрески.
Но Он должен уйти.
Он вошел в теплую воду залива и нырнул, мощным рывком бросив тело в глубину. В темно-синем мраке Он превратился в морского змея и быстро поплыл на восток.
Так ушел Кетцалькоатль.
Пролетели годы. Человеческая память сплела в миф причудливые узоры реальности и вымысла. В этих сказаниях Кетцалькоатль тольтеков и Кукулькан майя слились в одну личность. Рассказы о подвигах Пернатого Змея рождали легенды, передававшиеся из уст в уста, из поколения в поколение.
Когда пришли испанские конкистадоры, бородатые и белокожие, индейцы решили, что Кетцалькоатль направил к ним своих братьев, и встретили их с радушием и почетом.
Кортес и шесть сотен конкистадоров покорили Мексику за два года. Многие индейцы погибли, покинутые ими города остались лежать в руинах, завоеватели переплавили в слитки изваяния богов и золотые украшения, а их корабли доставили награбленное в Испанию.
Некогда великие цивилизации исчезли.
Индейцы до конца верили, что придет Кетцалькоатль и восстановит порядок.
Но Он так и не вернулся…

Иногда мне кажется, что я схожу с ума. Когда мне снятся сны о прошлом и пробуждение не приносит ничего, кроме тоски и боли. В этих снах образы из глубин истории настолько яркие, что часто сложно различить, сон это или явь.
Не люблю спать. Конечно, я способен изолировать свой мозг от сновидений, но иногда специально раскрываю закрома своего подсознания, наслаждаясь сладкой болью из былых времен.
И, когда мне хочется заняться самоанализом, я прихожу к выводу, что являюсь сгустком непримиримых противоречий. Например, часто ловлю себя на мысли, что поступаю нелогично.
Вот, спрашивается, с чего мне вдруг понадобилось ехать в Бразилию? Отдыхал себе спокойно, медитировал над книгами, как вдруг внезапный порыв заставил покинуть уютное кресло. Меня тянуло в Южную Америку, и, поразмыслив над своим странным решением, я пришел к выводу, что просто засиделся на одном месте и душа требует путешествий. А раз требует, значит, надо собирать вещи и отправляться в путь.
В общей сложности семнадцать часов в самолете, и вот я уже в бразильском штате Парана, на границе с Аргентиной. И душа моя успокаивается, когда я стою на площадке возле гостиницы «Дас Катаратас» и смотрю на грандиозное буйство воды, которая ревущими потоками стремительно падает вниз.
Я смотрю на водопады Игуасу - «великие воды» в переводе с языка гуарани. Индейцы не ошиблись в выборе названия: здесь почти триста потоков, это самый крупный водопад Южной Америки и, по моему искреннему убеждению, самый красивый в мире. Элеонора Рузвельт как-то сказала о нем: «Наша Ниагара на фоне Игуасу выглядит как струя воды из кухонного крана». Чистая правда.
Вот поэтому меня, наверное, сюда и тянуло - пройтись по местам былой славы, посмотреть на водопады, которые когда-то называли Санта-Мария, вдохнуть полной грудью сладкий воздух тропического леса и хотя бы на время ощутить мир и спокойствие, позабыв о призраках прошлого.
Забросив вещи в номер гостиницы, я отправился на прогулку. Приятно иногда почувствовать себя туристом. Неторопливо прогуливаться по пешеходным дорожкам парка, которые узкими змейками вьются через изумрудный лес. С восторгом глазеть со смотровых площадок на пенящиеся потоки и струи, которые падают с отвесных базальтовых скал в бурные красноватые воды реки Игуасу. Чувствовать мелкую водяную пыль, которая приятно холодит кожу. Любоваться искрящейся радугой, которая постоянно висит над каскадами водопадов. Окунуться с головой в фонтан эмоций, восхищаясь грандиозным творением Природы.
Я облокотился на скользкие зеленые перила очередной смотровой площадки и улыбнулся, вспомнив реакцию Альваро, когда он впервые увидел водопады. Вояку тогда грандиозная панорама не впечатлила, он лишь поморщился и приказал тащить каноэ в обход. Да, было время, были люди…
Слева гремела потоками «Глотка Дьявола» - восьмидесятиметровое ущелье, в которое падала полноводная река, а внизу туристов катали на надувных лодках, подвозя к мелким водопадам аргентинской стороны. Это, наверное, то самое сафари «Макуко», о котором мне прожужжал все уши словоохотливый таксист.
Интересно, сколько денег с меня сдерут, когда я потребую отвезти меня к самой «Глотке»? Уж если я соберусь покататься на лодке, то мелкими струйками ограничиваться не стану - сразу рвану туда, где действительно можно прочувствовать всю мощь водопада.
Внезапно зазвонил мобильный телефон, а я настолько погрузился в раздумья о будущих подвигах, что сначала даже не понял, что это так призывно пищит?
Звонил Николай, и, судя по матюгам, которыми он принялся сыпать, новости у него дурные. Шум водопадов мешал разобрать, что он там бормочет, поэтому я закрыл пальцем левое ухо и громко сказал:
- Коля, успокойся и говори помедленнее. Я тебя едва слышу.
Сквозь грохот воды и помехи я все-таки разобрал одно слово. Одно очень паршивое слово.
- Жди у телефона. Сейчас перезвоню, - бросил я и быстро отправился в гостиницу.
Ну, вот и все. Вот и закончился мой отпуск, мое праздное шатание по туристическим маршрутам. Хорошо хоть вещи не успел разобрать, меньше времени уйдет на сборы.
Скоро Прорыв, а значит, пора забыть об отдыхе. Работа ждет.

Интуиция не раз спасала мне жизнь, хотя частенько я просто не понимал, что именно она мне говорит. Вот и в этот раз именно чутье заставило меня сесть в самолет, перелететь Атлантический океан и оказаться в Бразилии. Но я так отвык от основной работы, что решил, будто мне нужно просто попутешествовать. Святая наивность. «Простые» путешествия теперь ждут меня не скоро.
Я курил сигарету и молча разглядывал темные силуэты деревьев. Острый нос каноэ рассекал спокойные воды Падауири, одного из многочисленных притоков Рио-Негро. Над черной водой стелился молочно-белый туман, на чистом небе все еще сверкали звезды, а воздух, прохладный и густой от влаги, заставлял ежиться. Поглощенная тишиной сельва Амазонии по обе стороны реки дышала спокойствием. Негромкий гул мотора и плеск воды под днищем каноэ пока оставались единственными звуками в этом богом забытом районе Бразилии.
Ирония судьбы заключалась еще и в том, что если бы не звонок Николая, я все равно приехал бы в Манаус, чтобы просто отдохнуть. Поселился бы в гостинице «Ариау Джангл Тауэр» и жил бы в свое удовольствие, не думая о работе. Я люблю сельву, и леса Амазонии всегда притягивали меня своим животным магнетизмом. В мире осталось так мало мест, где явно ощущается дикая сила Природы, где сохранилась изначальная мощь Земли. Здесь ты чувствуешь, будто оказался в каменном веке и все вокруг враждебно. И сюда привела меня интуиция еще до того, как я узнал о грядущем Прорыве.
Докурив сигарету, я щелчком отбросил ее в сторону. Окурок ярким огоньком прочертил в воздухе дугу и исчез в темных водах реки. Во мне клокотало возбуждение перед предстоящей схваткой. Уже скоро, совсем скоро.
Ополоснув лицо теплой водой, нагревшейся за прошедший день, я оглянулся и кивнул Майку, сидевшему на корме, возле мотора. Канадец улыбнулся в ответ. Славный парень. Несколько дней пути и часы разговоров помогли мне его хорошо узнать. Спокойный, подтянутый, с повадками дремлющей змеи, готовой в минуту опасности нанести смертельный удар. Родись он раньше, несомненно стал бы бесстрашным воином. Мы с ним немного похожи - он, как и я, обожает эту огромную территорию, которую называют «легкие планеты Земля». Он безумно любит Амазонку.
Его помешательство началось пять лет назад, когда он впервые сюда приехал. Майка настолько поразили тропические леса севера Бразилии, что он продал все свое имущество в Канаде и навсегда переехал в Манаус.
Вместе с Карлосом, своим другом-метисом, он организовал небольшую фирму, обслуживающую богатых любителей авантюр. Майк и Карлос купили пару каноэ, необходимое снаряжение и целый год возили богачей, жаждущих приключений, по диким областям Амазонии, показывая места не виданной красоты.
Но однажды Карлос упал за борт во время рыбалки на реке Унини, когда ловили пираний. На левой руке Майкла не хватает мизинца, а сама кисть вся покрыта шрамами. Он пытался спасти Карлоса…
Всегда страшно, когда на твоих глазах гибнет лучший друг. С того дня прошло полгода, и Майк только сейчас начал приходить в себя. Возможно, мой заказ стал для него той самой соломинкой, за которую хватается утопающий…
Славный парень. Не сдался, не бросил дело, не разлюбил изумрудный лес…
Птицы наконец проснулись. Разноголосый хор наполнил сельву невероятными трелями, уханьями и завываниями. Над водой замельтешили мелкие пичужки, небо просветлело, на востоке окрасившись в ярко-красный с желтым отливом цвет. Скоро взойдет солнце и вернется жара.
Я отложил автомат Калашникова в сторону и толкнул спящего Николая. Тот недовольно забурчал и перевернулся на бок.
- Ник, - сказал я, снова пнув его ногой,
- Ну чего? - спросил он, приподняв край шляпы, которой прикрывал лицо.
- Рассвет.
- Черт! - Коля сел, усиленно протирая глаза.
Николай - мой друг и помощник. Мы познакомились с ним восемь лет назад при обстоятельствах, о которых я, возможно, расскажу в другой раз.
- Долго нам еще плыть? - спросил он, по всей видимости, обращаясь к рюкзаку, в котором рылся, пытаясь найти сигареты.
Я вынул из кармана пачку и кинул ему. Коля что-то пробурчал, очевидно, «спасибо», и закурил.
- Майк, сколько осталось? - спросил я.
- Миль пятнадцать по реке, потом по протокам миль пять, а затем еще миль десять идти по лесу, - спокойно ответил Майк, поворачивая румпель и уводя каноэ от плавучего островка из коряг и травы.
- Черт возьми, - пробормотал Ник. - И на фига я ввязался в это дело?
Вот уж кто не любит сельву - так это Коля. Он - научный работник в четвертом поколении, типичный домосед и путешествовать не любит.
- Хватит ныть, - сказал я.
Он кинул в меня пачку сигарет и, обиженно нахмурившись, уставился на лес. Сигарету он зажал в уголке рта и сейчас походил на мужика из рекламы «Кэмела» - армейские ботинки, штаны и рубашка цвета хаки, трехдневная щетина, светлая полоска на щеке - давнишний шрам…
Я сунул пачку в один из карманов жилета и еще раз прокрутил в памяти события последних недель, которые и привели нас сюда, в Амазонию, на границу Бразилии и Венесуэлы.

Коля, прервавший мой спонтанный отдых, сообщил, что приближается Прорыв, причем, судя по замерам, весьма серьезный. Выслушав доклад помощника, я дал ему подробные инструкции и стал ждать. Интуиция вновь подсказывала не дергаться и сидеть на месте.
На определение координат Прорыва у Коли ушло три дня. В конце концов он получил более или менее точные данные - район горы Тамакаури, на границе Бразилии и Венесуэлы. Услышав об этом, я только хмыкнул.
Последний Прорыв случился довольно давно, и я легко его ликвидировал. Этот же, судя по всему, станет задачкой посерьезней. Шкала Силы две недели назад показывала отметку «пятьдесят», сейчас, когда мы уже в Амазонии, она, очевидно, достигла семидесяти. У нас в запасе четыре дня. Потом придется драться.
Получив первичные сведения, мы с Ником действовали быстро, договорившись встретиться уже в Амазонии. Купив необходимое оборудование, Николай сел в самолет и с пересадками добрался до Манауса. Он прилетел невыспавшийся и злой, но, несмотря на отвратное настроение и усталость, согласился, что времени терять нельзя. Выйдя из аэропорта, мы попросили таксиста отвезти нас в самое крупное местное туристическое агентство.
Для моего помощника, который редко выезжал за границу, все вокруг казалось диковиной. Он забыл об усталости и, открыв рот, с интересом смотрел в окно, хотя, по моему личному мнению, пейзаж не заслуживал никакого внимания.
Манаус, некогда крупный торговый центр, сейчас представлял собой просто-напросто большую деревню: разномастные невысокие домики, редко встречающиеся высотки, узкие улочки, доброжелательные жители, в общем - типичный город контрастов, каких в Южной Америке немало.
Ничего особенного, но только не для Коли. Он впервые оказался на другом континенте и поначалу с бурным восторгом фотографировал все подряд - от бездомной рыжей собаки, разлегшейся возле лотка уличного торговца, до огромного здания театра «Амазонас». Ему бы в Рио побывать, или в Сальвадоре, вот где красота.
Спустя полчаса таксист высадил нас у высотного здания в деловом центре города, и вскоре мы очутились в просторном офисе, где сотрудницы-мулатки вели свои женские беседы, лениво обмахиваясь бумажными веерами. Услышав заказ, они вежливо намекнули, что мы не в своем уме. Агентство подобными турами не занимается: слишком опасная программа. Сочувственно вздыхая, директор посоветовал нам найти где-нибудь проводника-профессионала.
И мы нашли Майка. Выслушав заказ, Майк просто кивнул и тут же принялся звонить друзьям. Спустя всего два часа мы оказались экипированы, словно командос - три пистолета «Clock», два русских автомата «АКС-74У», запас патронов на два часа хорошего боя, гамаки военного образца, снаряжение для скалолазания, камуфлированная спецодежда, средства выживания в сельве… У Майка хорошие друзья.
Когда я спросил его, почему он выбрал «Калашников», а не «М-16», например, Майк ответил скупыми, рублеными фразами, словно стрелял из автомата одиночными:
- Лучшее оружие для сельвы. Неприхотливое, не боится грязи и влаги. Безотказно.
Коротко и по делу. Нам с Ником оставалось только согласиться.

И вот уже десять дней мы плывем на северо-запад, к месту, где должен произойти Прорыв.
Наше путешествие началось с парома, на котором мы плыли неделю по Рио-Негро, разговаривая, слушая веселенькую самбу и разглядывая неменяющийся пейзаж на левом и правом берегах.
Колю поразила Черная река. Он-то полагал, будто такое название придумали ради звучности, поэтому и не ожидал, что она действительно окажется черной. Когда мы отплыли от пристани гостиницы «Тропи-кал», Ник, глянув за борт, заявил, что мы плывем по кока-коле. Интересно, какие бы сравнения он подобрал для других рек бассейна Амазонки, ведь здесь встречались притоки с зеленой, желтой, серой и даже красноватой водой. За неделю плавания мы заходили в три довольно крупных города, и Барчелос стал последним оплотом цивилизации перед нашим дальнейшим маршрутом. В порту мы пересели в каноэ, которое до этого паром тащил за собой, и уже самостоятельно поплыли на север.
С каждым днем Колины восторги исследователя и первооткрывателя становились все скупее и скупее, пока наконец не исчезли вовсе. Он практически перестал фотографировать и только ныл, жалуясь на судьбу, зашвырнувшую его в это тропическое пекло.
Погода действительно стояла «прекрасная» - на небе - ни облачка, солнце - прямо над головой, наши руки, уши и носы поджарились за несколько минут. Вот тебе и сезон дождей. На экваторе все шиворот-навыворот, погода в том числе.
В первый же день нашего плавания мы ругали не хорошими словами проклятое солнце, а на второй день уже молили богов о дожде, хотя прекрасно знали, что тропические ливни - не шутка. Нет ничего смешного в воде, которая неделями льется на головы, при этом поднимая уровни рек на десяток метров, затопляя джунгли и в конце концов просто действуя на нервы. Но в те дни мы считали, что лучше мокнуть под дождем, чем жариться под солнцем.
Ориентируясь по картам, мы достигли Падауири, реки, которая должна вывести нас к предполагаемому месту Прорыва. За это время стоны Николая поутихли, хотя он пользовался малейшим поводом, чтобы продемонстрировать неудовольствие. Особенно часто он поминал москитов, хотя матом он крыл и солнце, и воду, и сельву, и птиц, и нас с Майком.
К его бурчанию я относился философски, а Майк так и вовсе не понимал из Колиных матюгов ни слова. Ника это вполне устраивало. Сейчас он сидел, прислонившись к рюкзаку и пил «Спрайт», оставив в покое окружающий мир. Наверняка ругается мысленно, уж больно физиономия сердитая.
Он относится к той загадочной категории людей, которые часто жалуются и скулят, но когда дело принимает серьезный оборот, образ нытика бесследно исчезает и возникает предельно серьезный, сконцентрированный на проблеме человек. Чем вызваны такие метаморфозы, сказать сложно. Кто его знает, возможно, посредством нытья Ник выплескивает из себя негативную энергию.
Над головой пролетела парочка красно-синих попугаев. Красивые птицы, яркие, броские, как все вокруг. Солнце уже поднялось и неумолимо двигалось к зениту. Жара еще не началась, но уже скоро станет печь так, что рубашки и штаны за минуту намокнут от пота.
Я достал карту местности и внимательно ее изучал, периодически сверяя направление движения нашего каноэ по компасу. Мы уже пересекли экватор и сейчас двигались на северо-запад. Скоро мы должны свернуть в один из протоков, проплыть по игапо, добраться до варзеи, а там пешком - до горы. Что будет у подножия, я с трудом себе представлял. Условия Игры подразумевали единую схему Прорывов, но оригинальность обстоятельств, так что нас могло ждать все, что угодно.
В любом случае, сначала нужно выяснить точное место. А ведь оно могло оказаться и на вершине Тамакаури. Что это означает? Что нам придется лезть на высоту 7677 футов… Да, веселенькая перспектива. Впрочем, и не такие высоты брали.
Я сложил карту и перебрался на корму к Майку.
- Иди поспи, - сказал я ему, взявшись за румпель.
Майк не спорил. Он не спал всю ночь. Коля перебрался на нос, а Майк лег посередине, подложив под голову рюкзак. Спустив рукава и накрыв бейсбольной кепкой лицо, он тут же уснул.
Мотор тихо урчал, мимо проплывали неизменные зеленые стены тропического леса, полузатопленные деревья и плавучий тростник, создающий полную иллюзию суши. Я направил каноэ поближе к правому берегу, чтобы хоть иногда оказываться в тени деревьев, нависших над водой.
Николай, воспользовавшись близостью сельвы, метнул в кусты пустую бутылку из-под «Спрайта». Потом воровато взглянул на меня и развел руками, мол, рефлекс, извини, ничего не мог с собой поделать. Он знал, что я не люблю, когда мусорят в лесу.
Когда Майк крепко заснул, Коля перебрался ко мне и шепотом спросил:
- Когда будем проводить Сеанс?
- Когда окажемся на земле, - усмехнулся я. - Терпение. Всему свое время.
- Чем быстрее мы ликвидируем Прорыв, тем быстрее отсюда уберемся, - буркнул Ник.
- С этим не поспоришь, конечно. Но для Сеанса нам понадобится огонь. Ты умеешь разводить костер на воде?
Он фыркнул.
- А зажигалка не подойдет?
Я не ответил, лишь покачал головой. Один из Колиных недостатков - не вовремя просыпающееся чувство юмора.

Когда солнце пошло на запад, Майк протер глаза и, зевая, перелез ко мне на корму.

1 Следующая страница


Правитель мертв 2

- Сколько миль мы проплыли, пока я спал?
- Миль восемь, - ответил я. - Пару раз приходилось останавливаться - на винт наматывалась трава.
- Зря вы держались берега, мистер Анатолий. Там затопленные кусты, да и плавучей травы много.
- Ничего не поделаешь. Выплыви я на середину, мы бы изжарились, как филе-миньон.
- Неплохое блюдо, - констатировал Майк, отбирая у меня румпель.
Непонятно, шутит он или говорит серьезно.
Я перебрался к Коле, который читал газету, купленную в Москве накануне вылета в Бразилию. Я сел рядом, осторожно опершись об адски горячий борт каноэ, и, открыв ящик со льдом, обнаружил, что лед превратился в воду.
Судя по тому, что бутылок «Спрайта» осталось всего пять, а брали мы с собой двадцать, Коля явно не терял времени. Правда, оставалась еще упаковка с «Содой Лимао» - местным прохладительным напитком, который мало чем отличался от того же «Спрайта». Я достал бутылку, открыл ее и одним глотком выпил поло вину.
- Ты посмотри на это дерьмо, - вдруг сказал мне Коля, показывая газету.
Крупный заголовок кричал: «Сверхъестественная буря в Сибири!» Прочитав первый же абзац, я понял, что это про Колю. Когда он выяснял место Прорыва, то так разволновался, что дал маху, недостаточно хорошо скрепив защитный купол, и энергия, случайно выпущенная на свободу, разрушила пару домов, повалила десяток телеграфных столбов и убила целое стадо коров. У него ушло два часа, чтобы утихомирить разбушевавшиеся Силы.
Журналист брал интервью у солидных метеорологов из Гидрометцентра, они объясняли, что буря вызвана какими-то магнитными завихрениями в атмосфере. В детали я вчитываться не стал, сложил газету и вернул ее Коле.
Как все-таки изменились люди. Раньше обычные природные явления, такие, как дождь или гроза, списывали на колдовство и богов, теперь же настоящие магические явления приписывают силам Природы.
Николай вопросительно посмотрел на меня, ожидая бурной реакции, но я лишь пожал плечами. Я уже давно спокойно отношусь к газетным опусам. Коля же еще переживает - вон как надулся. Неужели из-за статьи? Ничего, пройдет пара лет, и ему будет неинтересно, что пишут в газетах. А может, статья разбудила в нем подзабытое чувство вины, ведь я доверил ему провести процедуру, а он сплоховал? Тоже ничего страшного. Ошибки учат.
Справа раздался плеск. Коля выронил газету и, схватившись за раскаленный солнцем автомат, выругался. Я мельком взглянул туда, откуда послышался плеск и улыбнулся. Пресноводные розовые дельфины. Странно, что заплыли сюда, обычно они живут на большой воде. Коля смотрел, как резвятся эти милейшие создания, и напряженная гримаса медленно сползала с его лица.
- Дельфины… Надо же, - ошарашенно пробормотал он, но тут же вспомнил, что обижен на весь мир, и потому добавил: - Вот расплескались, рыбы тупые…
Я не стал ему объяснять, что дельфины - млекопитающие.

Через час Майк повернул каноэ в один из узких притоков Падауири. Деревья над водой сплелись ветвями, образовав нечто вроде сводчатого потолка, но, несмотря на тень, казалось, стало еще жарче - как в настоящей сауне.
Я снял шляпу и провел рукой по мокрым волосам. Управляемое твердой рукой Майка каноэ медленно двигалось по притоку. Где-то в лесу кричала обезьяна, справа и слева жужжали цикады. Огромные деревья, стволы которых, казалось, сплетены из серых морщинистых канатов, возвышались над нашими головами, заставляя восхищаться величием местной флоры.
Правда, вскоре на нас напали москиты, и о красотах тропического леса пришлось на время позабыть. На открытой реке мошкара нам особо не докучала, но здесь набросилась немедленно, Коля и Майк принялись брызгаться средством от москитов, которое периодически попадало им то в рот, то в нос, заставляя чихать и кашлять. Мне тоже пришлось застегнуть рубашку, спустить рукава и сделать вид, будто брызгаюсь средством, хотя на самом деле в нем не было нужды: при появлении москитов я стал вырабатывать феромоны, которые гнали от меня москитов, как ладан гонит чертей. Именно поэтому вскоре москиты оставили свои атаки, лишь злобно жужжали и кружились вокруг нашего каноэ.
Коля достал фотоаппарат и принялся фотографировать все вокруг, изредка комментируя красоту леса междометиями «ах», «ух» и «хых». Деревья, росшие по обе стороны притока, стояли плотно, словно настоящие стены, их мощные стволы были обвиты лианами, папоротники зелеными фонтанами застыли между громадами тропических великанов, а экзотические запахи сельвы просто сводили с ума. Шум мотора изредка тревожил бурых уток, которые при нашем приближении стремительно скрывались в зарослях высокого тростника, а вот стройные белые цапли, сидевшие на ветвях затопленных деревьев, не обращали на нас никакого внимания.
Потом мы заметили ленивца - забавного зверя с маленькой головой, которая казалась лишь завершением толстой шеи. Ленивец висел на дереве, меланхолично жуя листья. Коля, увидев забавную, вечно улыбающуюся мордашку зверька, стал из упрямства спорить с Майком - он почему-то вбил себе в голову, что это обыкновенная обезьяна. И только после того, как увидел, что у ленивца ушло две минуты, чтобы просто поднять лапу и опереться о ветку, Коля признал правоту нашего проводника, сфотографировав предмет споров на память.
После встречи с ленивцем Майк оживился и стал рассказывать нам о флоре и фауне здешних мест, о проделках обезьян, о самых страшных рыбках Амазонки кандиру, которые заползают в естественные отверстия на теле человека и вытащить их можно только хирургическим путем…
Услышав об этих тварях, Коля заявил, что он поскорее хочет отсюда убраться. Он не очень хорошо разбирался в животных, мне кажется, он не смог бы отличить гризли от обычного бурого медведя. А то, что бурый медведь - не белый, он сумел бы определить только по цвету. Впрочем, Коле наплевать на биологию, поскольку он искренне считал физику единственной стоящей наукой, именно поэтому не забивал себе голову вещами, которые, как ему казалось, не имеют никакого значения.
Однако Майка он слушал внимательно. Я не сомневался, что знаю о местной флоре и фауне гораздо больше, чем наш проводник, но не хотел его прерывать. Он рассказывал с энтузиазмом, его было интересно слушать, я же с головой углубился бы в сухие научные формулировки, и слушать меня смог бы только ученый. Ну кому интересно знать, что дерево, мимо которого мы сейчас проплываем, называется Roysonea regia? Пальма и пальма.
Коля, успокоенный словами Майка о том, что кандиру, как и пираньи, нападают на людей только в определенных условиях, успокоился, окончательно развесил уши и от души хохотал, слушая новые истории проводника, на этот раз об обезьянах.
Меня же отвлекла острая боль в затылке. Казалось, мне в мозг воткнули раскаленный железный прут и медленно там проворачивали. Обычно это не предвещало ничего хорошего.
Рядом находился Белый.
Коля перестал смеяться и заозирался по сторонам. Цикады внезапно умолкли, лес замер.
Я осторожно положил руку на «АК», не сводя глаз с сельвы на левом берегу. За нами следили. Я чувствовал чужой разум, не желавший нам ничего, кроме смерти.
- Что случилось? - шепотом спросил Майк, уменьшая обороты мотора.
Коля вместо ответа передернул затвор автомата. Каноэ поплыло медленнее, мы напряженно смотрели на переплетение растений, пытаясь разглядеть врага.
Внезапно напряжение исчезло. Боль утихла, цикады вновь истошно завопили. Я выдохнул, отложил автомат и достал сигарету.
- Что это было? - спросил Майк. - Вы что-нибудь увидели?
Мы с Колей переглянулись и покачали головами.

К вечеру мы наконец-то пристали к берегу, вытащили из каноэ все рюкзаки, накрыли лодку брезентом и привязали крепким канатом к стволу одного из деревьев, росших прямо у воды.
Мы с Николаем сели возле вещей, а Майк пошел искать место для ночевки. Я взглянул на Колю.
- Сегодня вечером, - сказал я, закуривая.
- Отлично, - ответил Коля. - Все ингредиенты готовы… Ты говорил, костер?
- Да. Только нужно быть предельно осторожными.
- Почему?
- А ты не чувствуешь? - Я затянулся и с силой выдохнул дым.
- Я не Ферзь.
- Ты не ответил.
- Чувствую, - признался Коля. - Здесь повсюду опасность.
- Это лес. Он полон животной магии. Мы не должны будить Спящих, здесь все пронизано Силой: одно неправильное движение, и нам конец.
- Что насчет Майка? - спросил Коля. Я понял, что он имел в виду.
- Его нейтрализуем. Он не должен ничего знать. Коля согласно кивнул. В лесу настолько тихо, что слышалось даже потрескивание табака в сигарете.
- Сегодня на реке… Что это было? - спросил Коля.
- Точно не скажу. Скорее всего, Белые.
- Ты думаешь?
- Не уверен. Слишком далеко от места Прорыва. Хотя…
Я плюнул.
- В любом случае, тот, кого мы почувствовали на реке, не является значимой Фигурой. Может, Пешка, кто разберет…
- Странно.
- Согласен. Жизнь вообще странная штука. - Я затянулся и закрыл глаза.

- Он умирает. - Лекарь вытирал окровавленные руки тряпкой, и его изрезанное морщинами лицо казалось ликом языческих богов.
Гавейн побледнел и, словно загнанный тигр, заметался у входа в шатер.
- Нет, - бормотал он, словно заклинание, - Этого не может быть. Нет. Нет. Он не может… он не должен…
Лекарь смотрел на свои руки, с которых никак не хотела счищаться кровь короля.
- Король умрет, - тихо сказал он. - Я не в силах изменить предначертанное. Ни один лекарь в мире не сможет исцелить подобные раны.
Гавейн схватил лекаря за грудки, прорычав:
- Не смей говорить подобное! Он не умрет! Слышишь?! Он не может умереть!
Лекарь вцепился в крепкие руки рыцаря и крикнул:
- Я не всесилен, пойми! Если бы Мерлин был здесь… Возможно, он сумел бы…
Артур услышал эти слова. Он лежал в кровати, на окровавленных шкурах, и его душа пребывала на грани жизни и смерти. Король смотрел на красный свод шатра и вспоминал.
Мерлин… Да, если бы только чародей оказался здесь… Не для того, чтобы спасти, - от таких ран спасти его не смог бы даже Мерлин. Он хотел увидеть Мерлина, чтобы просто попрощаться…
Когда Артур восстал против саксов, он знал, что без мудрого советника восстание потерпит поражение. Он знал, что единственный человек, которому можно доверять - его воспитатель-чародей, выходивший его после смерти отца. Мерлин вел жизнь отшельника, занимаясь своими делами, но, выслушав просьбу приемного сына, согласился помочь.
Вместе они объединили племена кельтов, и восстание охватило почти всю страну. Услышав имя Артура, саксы бежали с поля боя, ибо он не проиграл ни одной битвы, внимая мудрым советам своего приемного отца. Артур создал орден бесстрашных рыцарей, стал королем и правил по возможности мудро и справедливо до тех пор, пока его воспитатель и верный советчик не оставил его. Никто не знал, куда он исчез, но иногда Артур видел его во сне, и маг по-прежнему помогал ему советами.
После исчезновения чародея саксы вновь вторглись в страну Артура, проливая кровь невинных людей, творя зло и разрушая все то, что король и чародей создавали долгие годы.
В ночь перед решающей битвой при Камлане Артур вновь видел во сне своего наставника, и чародей сказал ему, что битва будет выиграна.
Сражение оказалось долгим и кровавым. Рыцари Артура действительно победили саксов, но какой ценой! В живых остались лишь девять воинов. Артур вышел на бой с собственным племянником и убил его, но во время схватки и сам получил смертельное ранение.
Сейчас, лежа на смертном одре, он хотел лишь одного - увидеть наставника. Сказать ему, что он победил. Что королевство будет жить и после смерти короля… убедить самого себя в этом… услышать, как Мерлин согласится… Осознать, что жизнь пролетела недаром…
- Ты не зря прожил свою жизнь, - услышал Артур тихий голос.
С трудом повернув голову, король увидел в темном углу закутанную в плащ фигуру. Незнакомец вышел на свет, и Артур улыбнулся.
- Я знал… что ты придешь… Мерлинг - прошептал он, протягивая Ему руку.
Тот подошел и пожал бледную ладонь короля, чувствуя холод близкой смерти. Все, что Он мог сейчас сделать, это унять физическую боль Артура… Но сохранить ему жизнь невозможно…
- Ты прожил славную жизнь, мой друг, - тихо сказал Он, глядя на Артура глазами, полными слез. - Поверь мне, ты не будешь забыт никогда… Ты будешь вечно жить в сердцах… Я…
Он запнулся. Впервые в жизни Он понял, что не находит слов.
- Авалон ждет, - прошептал Артур, улыбаясь.
- Да, - тихо ответил Он. - Ступай с миром, брат.
Артур закрыл глаза и тихо умер с улыбкой на устах. А Он аккуратно сложил руки короля на груди и недолго постоял, глядя на бледное лицо Артура.
- Ступай с миром, - шепотом повторил Он и, превратившись в огромного черного ворона, вылетел из шатра…

Майк заснул около полуночи. Я кивнул Коле. Незадолго до заката мы с ним присмотрели прогалину, небольшой пятачок земли, окруженный вековыми деревьями, и Ник отправился туда разжигать костер.
Я склонился над спящим в гамаке Майком и провел рукой над его лицом, скрытым под тонкой сеткой от насекомых. Вот так… Спокойный, глубокий сон. Теперь можно шуметь сколько угодно до самого утра - Майк все равно ничего не услышит.
Когда я пришел на поляну, Коля уже развел костер и копался в сумке с ингредиентами. Моя помощь пока не нужна. Пусть тренируется. Неудача в Сибири его наверняка научила осторожности, благо Ник не идиот и на ошибках учится. Вызвать Силы он сможет и сам, а моя роль - манипулировать ими так, чтобы выяснить конкретное место Прорыва. Я молча подошел к помощнику и сел рядом, рассматривая сельву.
Ночь окутала ее своим темным покрывалом, пламя нашего костра пыталось разорвать тьму, скрывшую лес вокруг полянки, яркие блики плясали на стволах деревьев и папоротниках.
Коля что-то бормотал, бросая в костер магические ингредиенты. Я вполуха его слушал, думая о том, что нас ждет завтра. Сегодня ночью мы узнаем точное место Прорыва, а завтра отправимся в путь. По сельве придется топать дня два. Надеюсь, путешествие не окажется обременительным. Мне нужны силы, чтобы ликвидировать Прорыв, и сил, судя по всему, понадобится много…
Раздался гулкий удар, и меня отшвырнуло от костра на два метра. Я больно ударился о ствол одного из деревьев, от удара потемнело в глазах, но все же я увидел, как взорвался костер, и в сполохах оранжевого и красного пламени из него полезло что-то большое и гибкое. Коля лежал перед костром и смотрел на извивающееся тело, выползающее из костра.
Я мысленно выругался. Видимо, Колька все-таки не учится на ошибках, забыл все мои предупреждения и бросил в костер чешую змеи. Элемент обновления, но еще и элемент пробуждения демонов-рептилий. Над Колей, качаясь, нависла гигантская Анаконда.
Сквозь ее узорчатое тело виднелись деревья на противоположной стороне прогалины. Значит, это пока еще только дух, и, чтобы материализоваться, он должен высосать жизненные силы из призвавшего его.
Змея, не мигая, смотрела на Николая. Николай, не мигая, смотрел на змею. Это плохо.
Я кинулся к рюкзаку, моля Бога, чтобы Анаконда не отвлекалась от контакта с Колей, пока я буду заниматься своими делами. Открыв рюкзак, я нащупал нужный сверток и выдернул его из сумки. На то, чтобы развязать тесемку и развернуть ткань, у меня ушло секунды три.
Анаконда, почувствовав Жезл, отпустила Колю и перевела взгляд на меня. Мой помощник упал, потеряв сознание, а я ощутил холодный огонь, пытающийся сжечь мой разум.
Не на того напала, милая. Я быстро погасил атакующий огонь и направил удар на стержень призрака, его метафизическую сущность.
Анаконда вздрогнула, раскрыла пасть и зашипела. Я поднялся и, читая заклинание уплотнения фантома, поднял Жезл острием вверх. Змея поняла, что игра закончилась, так по-настоящему и не начавшись, и припала к земле, шипя и сверкая глазами. Я подошел к ней вплотную и полоснул острием Жезла по полупрозрачной шее.
Контакт удался. На теле Анаконды появился порез, из которого хлынула темная кровь. За пределами костра кровь превращалась в черные пузыри, которые стремительно уносились в ночное небо. Шипение змеи перешло в визг, через секунду Анаконда рухнула в костер и исчезла.
Я опустил Жезл и вытер пот со лба. Мы с Ником только что избежали смертельной опасности. Анаконда - дух этих мест, один из Спящих демонов. А Спящие не любят, когда их будят, и могут с легкостью уничтожить того, кто осмелился их потревожить.
Николай по-прежнему лежал на траве без сознания. Бедолага. Ему просто не хватает опыта. Я не стал приводить его в чувство. Лучше проведу Сеанс самостоятельно.
Поставив заградительное заклинание, я сел возле костра, размышляя, почему моя хваленая интуиция в этот раз промолчала? Почему не предупредила об атаке?

Я дотащил Ника до лагеря, положил в гамак (два раза чуть не уронив), а сам сел на рюкзак с запасной одеждой, бросив автомат рядом.
Достав сигарету, я прикурил и с силой выдохнул дым первой затяжки. То, что мне удалось узнать сегодня ночью, радовало и одновременно пугало. Я выяснил, что на вершину Тамакуари лезть не придется: место Прорыва расположено довольно далеко от горы. Но во время Сеанса у меня создалось впечатление, что место Прорыва как бы размыто, смазано. Вот это и настораживало. Раньше при Сеансах оно высвечивалось четко, без искажений… Чрезвычайно странно.
И еще этот фантом Анаконды. Спящих демонов в Амазонии полно, и если бы мы разбудили, например, Ягуара, то погибли бы - даже Жезл не смог бы с ним справиться. Надо будет продумать более эффективную схему защиты при следующем Сеансе.
Пора спать. Мне нужны силы, а воспоминания о прошлом могут вновь меня измотать, поэтому, пожалуй, сегодня я сны заблокирую.
Докурив сигарету, я кинул окурок на толстый ковер из гниющих листьев и наступил на него ногой. Окурок не погас, и мне пришлось его затоптать. Я всегда пытаюсь добиться своего. Даже в мелочах.

Я проснулся раньше всех и, откинув противомоскитную сетку, ступил на землю. Майк спокойно сопел в гамаке, Коля ворочался и стонал. Немудрено - Анаконда его чуть не убила. Надо проверить, не повредила ли она жизненно важные органы, поскольку для обычных людей и Пешек фантомы крайне опасны.
Солнце уже поднялось, птицы вовсю горланили утренние песни, косые лучи пронзали ярко-зеленую листву деревьев. Хотелось пить, но впереди нас ждал долгий поход по тропическому лесу, и воду следует экономить. В сельве можно выжить без запасов пищи, но без воды - нельзя.
Поэтому я вытащил мачете, перерубил одну из лиан, сок которой, как я знал, можно пить, и, сжав обрубок, поднес ко рту. Прохладная жидкость, по вкусу напоминающая обычную пресную воду, закапала в рот, я утолил жажду, отшвырнул лиану и потянулся. Прекрасное утро, прохладный бодрящий воздух, ароматы тропического леса - что еще нужно искателю приключений?
Настроение отличнейшее. Самочувствие прекрасное. Жизнь хороша.
Амазонский лес - это чудо, и каждый, кто хоть раз здесь побывал, может это подтвердить. Если не считать всякой нечисти типа скорпионов, пауков-птицеедов, пираний, кандиру, кайманов и других милых обитателей сельвы, Амазонию можно было бы назвать раем на земле. Я вспомнил, как кто-то написал: «Для человека, входящего в амазонский лес, есть только два счастливых дня. Первый - когда он, ослепленный красотой и величием древнего леса, входит в него, и второй - когда он, крича от ужаса, из него выбегает».
Я усмехнулся. Тот, кто написал эти строки, прав: если сунуться в тропический лес без должной подготовки - головы не сносить. Либо съешь что-нибудь не то, либо тебя кто-нибудь съест, либо еще что случится. Пропасть в сельве легко, никто тебя не найдет, даже если и попытаются.
Для этого и существуют проводники - специалисты по выживанию, помогающие неопытным исследователям уцелеть в сельве. Я взглянул на спящего Майка. Интересно, как бы он среагировал, узнав о том, что его навыки и знания мне не нужны, что я использую его лишь как носильщика…
Мое внимание привлек шелест листвы - кто-то осторожно крался сквозь кусты. Я тихо подошел к рюкзаку, на котором лежал «АК», взял автомат и заглянул за рюкзаки.
Там сидел и ел печенье, извлеченное из сумки с продуктами, маленький куати. Я тут же убрал оружие.
Куати - довольно распространенный вид зверей в Южной Америке. Они чрезвычайно милы, но пользуются репутацией помоечников и попрошаек. Повадками они напоминают маленьких медвежат, у них вытянутые, словно у муравьеда, мокрые черные носы, полосатый хвост, будто у лемура, буро-рыжая шерстка, как у лисы, и вообще они похожи на некий гибрид различных животных, который кто-то слепил просто, чтобы посмотреть, что из этого получится.
Куати, который напал на наши продовольственные запасы, оказался невелик, он потешно брал печенье обеими лапками и грыз его, жмурясь от удовольствия. Милашка.
Я, улыбаясь, смотрел на голодного малыша до тех пор, пока куати не залез в маленькую черную сумку с магическими ингредиентами. Тут я кинулся вперед, шипя и размахивая руками. Куати, который меня не видел до последней секунды, испуганно зачирикал и, то ли от страха, то ли по привычке, вцепился зубами в сумку с ингредиентами и рванул через кусты.
Я чертыхнулся и бросился в погоню. Сумка цеплялась за кусты и коряги, но куати, не снижая скорости, несся в глубь сельвы, не обращая внимания на помехи. Мне, с моим ростом, бежать труднее - по лицу хлестали жесткие пальмовые листья, приходилось перепрыгивать через поваленные деревья, под которыми прошмыгивал юркий куати. А кроме того, нужно еще и следить за тем, чтобы не напороться на шипастое растение, из которого индейцы делают отравленные стрелы - столкнувшись на бегу с таким деревом, потом неделю не можешь прийти в себя, а места, куда вонзились пятисантиметровые иглы, долго саднят и ноют.
Погоня начинала мне надоедать, но догнать хитрого и быстрого зверька никак не удавалось, и из-за нелепости ситуации я начал чувствовать себя последним идиотом. Я так увлекся погоней, стараясь не упустить из виду мелькающий впереди полосатый хвост бандита-куати, что не заметил, как врезался в переплетение лиан и тонких деревьев. Потеряв равновесие, я рухнул лицом прямо в гниющие пальмовые листья.
Прекрасно. Теперь полосатохвостый подлец сбежит с ингредиентами, и мне, высшей Фигуре, придется объяснять Коле, как я умудрился упустить воришку.
Но, подняв голову, я вдруг увидел объект своих ругательств. Куати неподвижно сидел рядом с моей сумкой и не делал никаких попыток удрать. Более того, он вообще не смотрел в мою сторону - он глядел на что-то слева от меня. Я медленно повернул голову, проследив за его взглядом. Из зарослей послышалось тихое рычание, и только теперь я осознал, что у меня болит затылок.
Пальмовые листья раздвинулись, и на полянку, где сидели мы с куати, вышло «оно». Больше всего «оно» напоминало мощную пуму-альбиноса - лоснящийся на крутых боках короткий светлый мех, кошачье тело и морда, будто у пумы, только вот на макушке кошачьей головы почему-то торчали два кривых и острых рога, а в глазницах горели светящиеся голубым светом огоньки. Кроме того, на мощных лапах у чудища оказалось всего по три пальца с толстыми и острыми как бритва когтями, а сзади змеился тонкий кольчатый хвост. Похоже, хвост опасное оружие - кольца хитиновые, с мелкими шипами, и удар наверняка посильнее самой страшной плетки.
Итак, мы наконец-то познакомились. Вот оно, существо, следившее за нами на реке. Белый Слон, или, как еще называют эти Фигуры, Офицер. Понимаю, что это звучит странно, но это так.
Слон перевел взгляд на меня и оскалился, обнажив приличных размеров клыки. Понятно.
Я поднялся и принял стойку. Жезл с собой я не взял, трансформироваться нет времени, так что понадеемся только на свои силы. Слон прошелся по поляне, не сводя с меня глаз и предоставляя возможность полюбоваться своим великолепным мощным телом. Хитиновый хвост выписывал в воздухе странные фигуры, кончик хвоста вращался с бешеной скоростью.

Предыдущая страница 2 Следующая страница


3 Роман Папсуев

Я не знаю, догадался ли Слон, с кем встретился. Вообще-то должен был. Но вот его поведение указывало на то, что ни черта он не понял.
Горящие глаза пытались меня загипнотизировать (тщетно), крепкие когти то появлялись, то исчезали в подушечках пальцев, стараясь произвести на меня впечатление (тоже тщетно), и вообще зверь явно собирался нападать. Меня это удивляло. Обычно все, рангом младше Тур, бежали от меня сломя голову - звать на помощь. А этот Слон вовсе не собирался бежать. То ли настолько уверен в своих силах, то ли просто спятил - не понять.
Белый остановился и пригнулся, я же, напротив, выпрямился, перенес вес тела вперед и развел руки в стороны. Прыгай!
Слон взвился в воздух, выпустив когти и раскрыв огромную пасть. Я тоже на месте стоять не стал, переместился чуть левее и поймал Слона за рога. Сила удара чуть не опрокинула меня на землю, но я удержался. Я прекрасно понимал, что действовать нужно решительно и быстро - иначе Слон дотянется до меня когтями. Поэтому я резко развернулся влево и дернул его голову на себя, что было сил, а сил оказалось много. Раздался противный мокрый хруст, голова с рогами осталась у меня в руках, а тело Слона полетело в кусты. Вся схватка заняла лишь несколько секунд.
Откинув рогатую голову в сторону, я посмотрел на дергающееся в конвульсиях тело и пожал плечами - Слон должен был знать, куда лезет. Боль в затылке утихла, и это меня обрадовало.
Я подошел к куати, который по-прежнему сидел рядом с сумкой, словно сторож, и провел рукой над остроносой мордочкой. Зверек зашевелился и, как ни в чем не бывало, ткнулся шершавым носом мне в ладонь в поисках съестного. Неисправимые попрошайки.

По пути в лагерь я обдумал все, что произошло несколько минут назад. На меня напал Слон, причем безрассудно, совершенно не заботясь о своей безопасности. Слоны так не поступают. Чем больше я об этом думал, тем больше портилось мое настроение.
Все в нашей экспедиции почему-то идет не так, как надо. Грядущий Прорыв мало напоминает прежние, и мне это активно не нравилось. Следовало, наверное, взять себе больше помощников, потому что одна Пешка вряд ли спасет ситуацию. Долгий период бездействия между Прорывами меня расслабил. Я решил, что играючи справлюсь с любой угрозой, а потому не озаботился тренировкой Пешек, а ведь две-три лишние Фигуры никогда не помешают, особенно, когда Белые начинают выкидывать фортели, измышляя новые ходы. Впрочем, сейчас об этом думать уже поздно, следовало раньше шевелить мозгами.
Куати увязался за мной, то забегая вперед, то отставая. Не знаю, зачем ему понадобилась компания стратега-неудачника. Возможно, он рассчитывал на то, что его накормят? Сначала я хотел его прогнать, но потом передумал - пусть остается, если так хочется. Придет время - сам уйдет.
Коля и Майк по-прежнему бессовестно спали. Я их растолкал, и вскоре после нехитрой процедуры утреннего туалета мы взвалили на плечи рюкзаки и пошли по сельве на северо-запад. Куати, которого Ник тут же назвал Мишей (объяснив свое решение тем, что куати похож на медвежонка), довольный жизнью, бежал за Майком и Николаем - видимо, из чувства благодарности, ведь они его накормили печеньем.
Идти по сельве утомительно - постоянно приходится преодолевать завалы, прорубать проходы в переплетении лиан и папоротников, следить за тем, чтобы не сломать ногу, споткнувшись о скрытый под опавшей листвой корень, и все это в сорокаградусную жару, при сумасшедшей влажности, да еще и с тяжеленными рюкзаками за плечами. А царящий здесь полумрак любому человеку подействовал бы на нервы.
Мокрый от пота Коля пыхтел и проклинал все на свете, отмахиваясь от назойливых москитов, Майк стоически молчал. Только мне и куати Мише было все равно. Но я тоже делал вид, что устал, что мне плохо от жары и влажности и что мне опротивели эти джунгли, где каждую минуту приходится размахивать мачете, прорубаясь сквозь заросли.
Когда на лес упали сумерки, мы остановились и разбили лагерь. Разожгли костер, достали консервы и пообедали скудной, но сытной пищей. Потом мы с Колей сказали Майку, что пойдем разведаем дорогу. Майк пожал плечами и принялся править лезвие мачете.
Отойдя на сотню шагов от лагеря (и Майка), я сказал:
- Место Прорыва неясно.
- Ты вчера закончил Сеанс? - Да.
- Почему ты не привел меня в чувство?
- Не было необходимости, - коротко ответил я Ник выпятил нижнюю губу, словно обиженный ребенок.
- И что же произошло после того, как я отключился?
- Я прогнал Анаконду с помощью Жезла. Если бы ты меня слушал, я бы сэкономил массу сил.
Коля нахмурился:
- Я тебя слушал.
- И тем не менее кинул в костер чешую змеи.
- Так, минуточку. Никакой чешуи я в костер не бросал.
Я остановился.
- То есть как?
- Вот так. Я бросал в костер только определяющие элементы. Я что, по-твоему, дурак?
За время долгой жизни на Земле, я научился относиться к людям снисходительно, как к детям - любить их, прощать ошибки и заботиться. Но иногда мои выводы об их поведении играли со мной злую шутку, заставляя списывать все странное на их неразумность.
Николай действительно не мог кинуть в костер чешую змеи - он все-таки не новичок в магии и, хотя все еще учится, прекрасно знает, что этот элемент чрезвычайно опасен. И уж, конечно, не мог он расслабиться после инцидента в Сибири. Тогда…
- Выходит, все намного серьезней, чем я полагал, - задумчиво произнес я.
- В каком смысле? - поинтересовался мой помощник.
- В прямом. Кто-то пытается нам помешать. Анаконду разбудили не мы, и место Прорыва я не могу определить именно потому, что кому-то это невыгодно. Здесь есть только два варианта: первый - Прорыв защищают Белые, причем колоссальной силы, и второй - мы опоздали, и Прорыв завершился.
- Мы не могли опоздать - у нас еще есть время.
Я поджал губы и тихо сказал:
- Знаю… Что-то тут не так. Еще этот Слон…
- Какой Слон? - насторожился Николай.
- Сегодня утром, когда вы спали, я случайно натолкнулся на того, кто за нами следил на реке - на Белого Слона. Существо, напоминающее пуму, только с рогами.
- И?..
- Что «и»? Убил, конечно. Но меня удивило его поведение - он напал на меня. Такого никогда раньше не было. Выходит, кто-то управлял им, натравил…
Я плюнул.
- Ник, мы с тобой влипли. Боюсь, что нам придется иметь дело по меньшей мере с Турой.
- Черт побери!
- Ну, так переживать не стоит. Тура сильна, но скована в действиях. Это Правила Игры. Мы вдвоем сможем ее завалить.
- А если это не Тура? Если это кто-то рангом повыше?
Я нахмурился.
- Надеюсь, что ты ошибаешься. Иначе нам будет очень и очень несладко.
- А тебе не кажется странным, что Слон появился до начала Прорыва?
Я махнул рукой.
- Обычно две-три Фигуры появляются на Доске накануне вторжения. Их называют Стражами - они охраняют территорию вокруг места Прорыва, при этом не имеют права выходить за определенную область, поэтому ходят по кругу и выслеживают нас, Черных, чтобы по возможности помешать. Это нечто вроде форы для нападающих.
- Две-три… То есть надо ждать очередного нападения, - буркнул Коля.
- Ну, расслабляться нам теперь точно нельзя. Но обычно Стражи - это мелкие Фигуры… О них, в общем-то, не стоит беспокоиться. Меня больше занимает вопрос, кто ими управляет…

Ночью я вновь усыпил Майка, и мы попробовали еще раз определить место Прорыва. Результатом стал такой чудовищный удар Силы, что мы пролежали в отключке минут двадцать. Когда я пришел в себя, настроение мое окончательно испортилось. Судя по всему, Ник оказался прав, и нам противостоит противник куда более серьезный, чем я предполагал.
Весь следующий день мы пробирались по сельве, остановившись только два раза, чтобы поесть. Заросли становились все гуще, нам приходилось фактически отвоевывать каждый метр пути. К концу дня мы разбили лагерь и без сил повалились в гамаки. О том, чтобы проводить очередной Сеанс, не было и речи - мы слишком устали.
Мне не давала покоя мысль о том, кто нам мешал.
Чем бы ни являлось это существо, в силе ему не отказать. Для того чтобы нас достать через костер - а я не сомневался, что удар Силы, вырубивший нас этой ночью, стал делом рук таинственного незнакомца - так вот, чтобы достать нас через костер, нужно обладать такой энергией и внутренними ресурсами, что… Пожалуй, даже для меня это сложно… А учитывая тот факт, что противник манипулировал Силами из своего измерения… На такое способна лишь высшая Фигура - Ферзь или Король. Значит, Белые вновь обратили пристальное внимание на Землю. Значит, может повториться история, случившаяся семь тысяч лет назад…
Впрочем, думал я о предстоящей встрече с Белым недолго - усталость взяла свое, и я уснул, вновь заблокировав сны.
Проснулся я рано. Быстро приведя себя в порядок, покормил Мишу, который, как ни странно, по-прежнему сшивался возле нас, потом сел и проверил «Clock». Пистолет оказался в отличном состоянии - даже не пришлось чистить металлические части.
Я сунул пистолет в кобуру на поясе и тут внезапно почувствовал, что сегодня мы выйдем к месту Прорыва. Это было даже не чувство, а уверенность. Не знаю, откуда она появилась, да это и неважно. У меня часто случаются такие «приступы ясновидения».
Вытащив из чехла мачете (или «факу», как его называют бразильцы), я осмотрел лезвие и остался доволен - лезвие не затупилось, несмотря на то, что вчера пришлось им рубить деревья и лианы целый День.
Все сегодня шло хорошо, и настроение мое улучшилось. Ну да, Белый. Да, колоссальной силы. Ну и что? Справимся, не в первый раз вышибать их с Доски.
Я собрал рюкзак и разбудил Майка и Колю. Вскоре мы уже шли вперед, прорубая себе дорогу сквозь сельву, и чем дальше мы продвигались в лес, тем сложнее становилось идти. Коля изредка ругался, и я видел, что ему действительно тяжело. Весь мокрый, красный, дышит, словно рыба, которую вытащили из воды, часто останавливается и прикладывается к фляге… Кроме того, я заметил, что он умудрился расцарапать левую руку и рана, разъеденная потом, грозила загноиться. Я объявил привал.
Коля, увидев, что я иду к нему с йодом, возмутился:
- На фига? Подумаешь, царапинка какая-то!
- Коля, - ласково сказал я, бесцеремонно выворачивая ему руку и обрабатывая порез, - ты же не хочешь, чтобы рана загноилась, в нее попали личинки мух, а потом мелкие бестии копошились бы у тебя под кожей, правда?
Мой помощник, несмотря да жару, побледнел.
- Ты что, серьезно?..
- Еще как. - Закончив обрабатывать рану, я хлопнул Колю по плечу.
- Может, лучше залепить пластырем? - обеспокоенно спросил Коля.
- С пластырем рана загниет. Оставь, как есть. Йод свое дело сделает. - Я потрогал его рукав и решил, что следует провести маленький ликбез. - Вот еще что. Ты весь мокрый. Возьми у Майка тальк и присыпь все потеющие места. Я не шучу. Здесь заразиться - раз плюнуть, и, если не думать о гигиене, местные инфекции и болезни доконают быстрее, чем какое-нибудь плотоядное животное. - Мельком посмотрев на вырез его расстегнутой рубашки, я добавил: - И, кстати, поменьше пей.
Он как раз потянулся к фляге, но, услышав мои слова, нахмурился.
- То есть как, поменьше пей? Ты что? Я же сдохну!
Я отогнул ему край рубашки и указал на мелкую красную сыпь, появившуюся в районе подмышки.
- Знаешь, что это такое? - спросил я. - Тропическая милиария. У Майка в аптечке есть борная кислота, возьми и обработай все невентилируемые участки кожи.
Я думал, что Ник заорет благим матом, развернется и отправится обратно к каноэ, но он, поджав губы, покорно пошел к проводнику. Вот в такие минуты я его уважаю больше всего.
После туалетных процедур мы отправились дальше, но, казалось, продвинулись всего метров на сто в глубь леса. Сплошные завесы лиан, сквозь которые мы прорубались, существенно усложняли передвижение.
Наконец мы просто упали возле очередной «пробки». Сил на то, чтобы снять рюкзак, хватило только у меня - Майк и Коля, истощенные трудной дорогой, лежали на толстом ковре из листьев, не в состоянии пошевелить даже пальцем. Я достал из рюкзака шоколадку. Хоть какая-то еда.
- Эй, а где Миша? - вдруг спросил Коля.
Я огляделся Куати действительно куда-то подевался.
- Наверное, он в нас разочаровался и пошел искать более веселую компанию, - сказал Майк и поморщился, разглядывая свою искалеченную пираньями левую руку.
Я пожал плечами, взял мачете и поднялся.
- Ладно, вы лежите отдыхайте, а я пойду посмотрю, что у нас там впереди.
С этими словами я пошел на север, рубя лианы и папоротники, краем уха услышав, как Майк сказал Коле: «У него чертовски много сил», и как Коля ответил; «Да, он не похож на всех». Я усмехнулся, ускоряя шаг. Что верно, то верно - Анатолий Кульков не такой, как все.
Через десять минут ходьбы я снял всю одежду, аккуратно сложил ее возле одного из деревьев и начал трансформироваться. Выбрал я форму ягуара, поскольку для этих мест хищное, гибкое тело в самый раз. Глаза трогать не стал - человеческое зрение еще пригодится, а вот все остальные органы чувств заменил и тут же почувствовал - что-то здесь не так. Впереди есть нечто, чуждое этому месту. Это «нечто» находилось примерно в пятистах метрах от меня, и я перешел на бег.
Перепрыгнув ствол поваленного бурей дерева, я проломился сквозь папоротники и увидел впереди стену из переплетения лиан, тонких деревьев и кустов. Прыгнув вперед, я неожиданно почувствовал, как все вокруг неуловимо изменилось. Все мои звериные чувства разом завопили, хотя человеческие глаза ничего особенного не заметили до тех пор, пока я не прорвался сквозь стену зарослей.
Я замер у края огромного открытого пространства. Вот чего никак не ожидал здесь увидеть, так это громадную поляну, поросшую лишь невысокой травой.
Тем более что вся она оказалась застроенной пирамидами.
Пирамидами майя. Пирамидами, которых здесь просто не могло быть. Пирамидами, которые прекрасно сохранились, на которых нет ни малейших следов времени. Я посмотрел на плоскую вершину ближайшей постройки и, ощутив боль в сердце и тоску, понял…
Это Клетка. Я вышел к месту Прорыва.
Сердце кольнуло чувство вины, поскольку я прекрасно знал, почему здесь оказались постройки майя. Это камушек в мой огород, удар по мне. Мои сны наяву. Значит, Белые в курсе того, с кем имеют дело. Очень плохо. Они обо мне знают почти все, я же не знаю о них ничего. Нечестно. Впрочем, черт с ними, я не сомневался, что вскоре познакомлюсь с тем, кто чинил нам препоны все это время. И уж тогда посмотрим, кто кого.
Обогнув ближайшее строение, я увидел, что всего пирамид - четыре, они образуют безупречную геометрическую фигуру: каждая указывает на определенную часть света. В центре квадрата находился большой дворец с деревянной крышей. Он очень напоминал Дворец Воинов в Чичен-Ице, но даже отсюда я заметил существенные различия. Например, у лестницы вместо лежащей статуи Чак-Моола стоял большой алтарь с золотым кругом посередине.
О назначении этого алтаря можно было только догадываться, хотя, скорее всего, он являлся Источником Прорыва. Или Ключом. Впрочем, сначала следует осмотреться, выводы о диспозиции сделаю потом.
И тут у меня заболел затылок. Значит, Белые выставили еще одного Стража. Что ж, все по правилам…
Я осторожно двинулся вперед, принюхиваясь и гадал, какую Фигуру выставят против меня на этот раз. Что-то странное витало в воздухе над площадью пирамид. Какой-то неприятный, чужой оттенок, который выбивался из общей гаммы ароматов. Запах тлена, гнили… смерти.
Из Дворца Воинов вышла громадная тень и спокойно, нарочито медленно двинулась в мою сторону. Я припал к земле, трансформируясь и не спуская глаз с четырехметровой фигуры Туры.
Зеленоватое тело, покрытое черными трупными пятнами, казалось переплетением толстых жгутов, из одежды на нем лишь полуистлевшая полосатая набедренная повязка, массивный золотой нагрудник да широкие серебряные браслеты, которые украшают мощные конечности. На плечах Туры вместо головы красовался огромный белый череп, в глазницах которого полыхал бледно-голубой огонь. Череп был покрыт роскошным шлемом в виде головы каймана, украшенным круглыми белыми пластинами и голубыми перьями. Чудище, неторопливо двигавшееся ко мне, держало в руке крупный шар, и я нутром чуял, что это грозное оружие, назначение которого мне пока неизвестно.
Что ж, не в первый раз Белые принимают облик, соответствующий выбранному антуражу Прорыва. Пума-альбинос, караулившая дальние подступы к Клетке, едва ли имела отношение к культуре индейцев, а вот Страж, защищающий внутренний периметр, взял себе обличье бога смерти, которого майя звали Ах-Пуч.
Что ж, вспомним былые времена, только смешаем два божества в одно. Я менялся, превращаясь в гибрид змеи и человека - нижняя часть тела вытянулась и покрылась бирюзовой чешуей, верхняя же часть осталась человеческой, только кожа стала синей, а волосы превратились в гребень из изумрудных перьев, спускавшихся по позвоночнику прямо к змеиному хвосту. Жаль, нет с собой Жезла, но ничего, обойдемся обычным оружием. Я создал два топора-кельта с обухами в виде змей и клацнул острыми зубами.
Кетцалькоатль и Чак в одном лице. Эффектный и устрашающий образ, правда, я искренне сомневался, что Туру моя внешность смутит.
Но когда до меня оставалось метров пятьдесят, Ах-Пуч все же остановился, сверкая глазами, и мы замерли посреди поляны. Белый, видимо, почуял Ферзя. Туры весьма грозные Фигуры, но с восприятием у них - беда. Чистая мощь, никаких зачатков интеллекта, грубая сила, минимум мозгов. Такие не разговаривают, а сразу бросаются в атаку. Они превосходные воины, но, к моему счастью, не очень умные.
Впрочем, как это ни странно, иногда в Игре ум - не самое главное. По силе Туре уступали все Фигуры, кроме Ферзей и Королей, а в истории не раз случалось так, что Тура уничтожала высших противников, просто используя свою дикую мощь.
Поэтому недооценивать своего врага я не стал, особенно когда увидел, как Ах-Пуч провел левой рукой над шаром, и он раскололся, образовав две полусферы, из краев которых немедленно появились острые загнутые лезвия-кинжалы.
Метательное оружие. Что ж, стоит позаботиться о броне. Я быстро создал защитный кокон. К сожалению, у Ферзей не очень хорошо развиты «оборонные способности», в отличие от, скажем, тех же Тур или Королей. Мы - Фигуры действия и нападения, защита не является нашей сильной стороной. Поэтому я решил не уповать на кокон, а пустить в ход еще и рефлексы. Как показало время - верное решение.
В следующую секунду Тура атаковала, метнув в меня обе половинки шара. С протяжным жужжанием они стремительно ринулись ко мне, и я едва успел отбить их топорами. Кокон не помог, посыпались искры, и полусферы отлетели в стороны, но не упали на землю, а, подобно бумерангам, вернулись к своему хозяину, который умело поймал их ладонями. Жаль, что он так ловко с ними обращается - лучше бы бумеранги отсекли Туре все пальцы. Вот бы я посмеялся…
Следующая атака оказалась сложнее: помимо выпущенных в меня полусфер, Ах-Пуч сопроводил нападение мощным ударом Силы. Это, признаюсь, меня отвлекло - я сумел отбить выпад враждебной энергии, отразил один из бумерангов, но вторая полусфера достигла цели, разорвав мне левое плечо и заставив выронить топор.
Тут я разозлился. Какого черта я стою на месте, будто мишень в тире? Не дам какой-то Туре вывести меня из Игры! Ринувшись вперед, я атаковал, нацелив выпады на руки противника. В результате удара плечи Ax-Пуча онемели, но острые полусферы продолжали летать по поляне, норовя меня достать. Впрочем, я вполне успешно отбивал их нападения, стремительно сокращая дистанцию между собой и врагом.
Когда до Туры осталось метров десять, я понял, что для успешной атаки мне потребуется уничтожить его назойливое оружие, иначе во время контактного боя полусферы меня доконают. Когда начнется рукопашная, мне будет не до отражения их атак.
Поэтому мне пришлось остановиться и начать прицельную «стрельбу» по юрким целям. Ах-Пуч тем временем что-то рычал, видимо, пытался залечить онемевшие руки, но на это у него уйдет еще немало времени. Поэтому я не особо торопился: стоял себе, увертывался от полусфер, выпуская по ним заряды энергии, и вскоре мои «стрелы» настигли сначала одну мишень, а спустя несколько секунд - и вторую.
Тура уже почти оправилась и собиралась нанести мне удар, но я не дал ей этого сделать. Молниеносно настигнув врага, я обвил его склизкое тело хвостом и сжал что было силы, благоразумно переместив заднюю часть своего тела за спину врага. Кольца сжались, раздалось мерзкое всхлипывание лопающихся под прессом кожи и мышц. Я, не теряя времени даром, скинул пернатый шлем Туры и принялся долбить топором по белому черепу.
Дело оказалось непростым - броня Туры мощная, а, кроме того, силой Тура обладала действительно колоссальной. Ах-Пуч, несмотря на раны и порванные мышцы, пытался бороться. Он рухнул вместе со мной на траву и принялся кататься по земле, стараясь избавиться от смертельной хватки и обжигая меня щупальцами Силы. Это излюбленное оружие Тур - гибкие и мощные отростки энергии, своего рода лучевые хлысты. Если бы не мой защитный кокон, который спасовал перед полусферами, но успешно справлялся с энергией, вполне возможно, исход поединка стал бы Другим.
Но Туре не победить Ферзя. Пробить броню Туры оказалось сложно, но в итоге я взревел и нанес такой мощный удар по голове противника, что обух топора переломился.
Лезвие глубоко вошло в голову Ax-Пуча, и я отпустил агонизирующего противника, быстро удалившись на безопасное расстояние. Я знал, что смертельно раненная Тура может взорваться, выпустив на волю остатки скопившейся Силы, и, попади я в зону действия этого удара, мне пришлось бы несладко.
Мера предосторожности оправдала себя - извивающееся на траве тело засветилось и взорвалось, разбросав зеленые ошметки по всей поляне перед дворцом.
Вот и славно. Судя по тому, что боль в затылке исчезла, других Стражей уже не осталось, так что место Прорыва полностью в нашем распоряжении. Я отдышался и почесал шрам на левом плече, который зудел после регенерации. Затем вновь приняв облик ягуара, отправился обратно в сельву, намереваясь обыскать Клетку уже после того, как покажу Коле и Майку площадь пирамид. Интересно, что они скажут…

Возвратившись в лагерь к полуживым от усталости Майку и Коле, я не сказал им ни слова, просто поманил за собой пальцем. Зачем слова, если не можешь описать все, что увидел?
Через двадцать минут мы дошли до стены зарослей. Майк и Коля не почувствовали Ограду Клетки, которую почувствовал я, находясь в шкуре ягуара. Ничего удивительного, ведь Майк - обычный человек, а Ник - низшая Фигура. Ограду могли определить только высшие, вроде меня.
Раздвинув ветви и лианы, мы шагнули на площадь пирамид. Останки Белой Туры уже исчезли, и мне не пришлось объяснять спутникам, что здесь произошло. Впрочем, мои спутники и так опешили при виде грандиозных построек. Еще бы, не каждый день увидишь подобное чудо.
К Николаю вернулся дар речи, он провел по пересохшим губам языком и пробормотал:
- Это же… Это же пирамиды ацтеков.
- Майя, - поправил я его. - Это пирамиды майя.
- Да какая разница! Они не могут быть здесь! Майя жили в Мексике.
- Вот именно, - с ударением произнес я, и Ник наконец-то понял.
Майк снял кепку и провел рукой по мокрым волосам.
- Да, мистер Анатолий… Это действительно великое научное открытие. Пирамиды майя здесь, на границе Бразилии и Венесуэлы!.. Никогда бы не поверил, что это возможно, если бы они, - он указал на пирамиды, - не были у меня перед глазами. Но как вы догадались, что они здесь окажутся? Откуда вы узнали?
- Мы не знали, - хмуро ответил я.
Мой ответ поверг Майка в изумление, но мне не хотелось продолжать тему, поэтому я просто пошел вперед, держа автомат наперевес.
- Ты что-нибудь понимаешь? - спросил меня шепотом Коля.
Нахмурившись, я пожал плечами.

Предыдущая страница 3 Следующая страница


Правитель мертв 4

- В этих пирамидах должен быть какой-то смысл, - продолжал Николай. - То, что это место Прорыва - ясно. Пирамиды определяют стороны света, но вот что они означают сами по себе?
Я указал на пирамиду на востоке.
- Это пирамида Солнца. - Потом указал на ту, что стояла на западе. - Эта - Луны. Та, что на юге - пирамида Неба, та, что на севере… - я невольно поперхнулся, - пирамида Кукулькана.
- Один из богов майя?
Эх, Ник, я мог бы тебе рассказать множество занимательных историй из своей жизни. Но вот как ты среагируешь на подобную информацию? Нет уж, давай придерживаться общеизвестных теорий.
- Кукулькан, или Кетцалькоатль, был богом не только майя, - ответил я. - Ольмеки, тольтеки и ацтеки тоже поклонялись ему, так что, по сути, все это можно назвать просто культом человека-змеи.
- Кукулькан был змеей ? - удивился Коля.
- Нет, - сказал я и добавил: - Скорее всего. Наверное, обычный человек, заставивший индейцев поверить, что раньше был змеем. Кроме того, для индейцев был важен сам символ - сочетание вековечной мудрости и небесной красоты…
- Прекрасно. И что все это означает?
Я усмехнулся.
- Ровным счетом ничего.
- Как это? Ведь не зря же здесь появились пирамиды.
Этот разговор надо сворачивать. Как можно быстрее. Иначе мой пытливый помощник не отстанет с пустыми расспросами.
- Тут, кстати, появились не только пирамиды, - небрежно заметил я. - Совсем недавно здесь находился еще и Страж. Теперь его нет, и, похоже, больше Белых мы до Прорыва не встретим.
- Черт возьми, - расстроился Коля. - Я всегда пропускаю потеху. Какого черта? Так хотелось подраться…
- На твой век хватит, Николай, - сказал я, нахмурившись. - Скоро Прорыв, навоюешься еще. В общем, так. Пирамиды - моя забота. А вы с Майком лучше посмотрите, где здесь можно устроиться на ночлег.
Коля обиделся, но я не хотел терять времени на объяснения и утешения. Нужно искать Ключ к Прорыву. У каждой игры есть правила, а Прорыв - это часть Игры, которая длится уже тысячи лет, и продолжится до тех пор, пока кто-нибудь не выиграет. В этой игре не может быть ничьей.
Прорыв является кульминационным моментом партии, чтобы его осуществить, необходим Ключ - какой-то объект, наличие которого на выбранном месте обеспечивает успех прорывающихся. Обычно существует несколько предметов, но лишь один из них является настоящим Ключом. Все остальные - так, для отвода глаз.
В нашем случае Ключом казался алтарь, но я чувствовал, что это «обманка». Нужно искать артефакт, действительно обладающий магической силой, и, если я успею найти его до начала вторжения, в моих руках окажется козырь, с помощью которого я смогу без особого труда нейтрализовать Прорыв.
По расчетам, у меня в запасе сутки или двое, но я опасался, что времени намного меньше. Дело в том, что временные расчеты, определяющие начало Прорыва, всегда приблизительны, точное время никогда не удавалось определить. А в этот раз при Сеансах мне еще и мешали. И за мной наблюдает Белый, который обладает огромными силами.
Если я не успею сделать все, что задумал, Белый выиграет, и тогда… Лучше не думать, что станет с миром в случае Прорыва.
Кинув рюкзак и автомат на траву возле алтаря, я быстрым шагом направился к пирамиде Солнца. В принципе я точно не знал, там ли стоит искать Ключ. В этом проклятом заколдованном месте все мои чувства притупились, но интуиция подсказывала, что начинать нужно именно с пирамиды Солнца.
Ступени узкие, подниматься тяжело, но я добрался до вершины за три минуты, хотя пирамида оказалась высотой сорок пять метров. Ветерок приятно гладил кожу, с вершины открывался потрясающий вид на площадь пирамид, и, поглядев вниз, я почувствовал ни с чем не сравнимую тоску. Словно вернулся туда, где давно не был.
Я тряхнул головой, отгоняя наваждение, и оглядел вершину пирамиды. Здесь располагался Храм Солнца, место вождя и знати. Я прошелся по площадке вокруг храма, затем зашел внутрь. Пусто. Постройка не носила никаких следов пребывания человека. Я втянул затхлый и пыльный воздух храма так, что заболели легкие, и понял, что тут никогда не было людей. Вообще никогда.
Вот и объяснение, почему постройки выглядят так, словно их только вчера возвели - Белые решили заняться творчеством. Странно. Обычно самое простое для проекции - взять оригинал и сделать «копию», так потребуется меньше сил и энергетических затрат. Но тогда «копия» сохраняет практически все, присущее оригиналу. И если бы Белые копировали реальные земные пирамиды, я бы это почувствовал. Но нет, Белые пошли сложным путем - спроецировали нечто совершенно новое, не взяв за основу оригинал.
Я внимательно обыскал все уголки храма, в надежде найти хоть что-нибудь. В результате не нашел ничего.
Итак, пирамида Солнца отпадала. Оставалось обследовать еще три постройки.
Коля устроился на ступенях дворца и, сняв ботинки и расстегнув рубашку до пупа, беспечно поглощал шоколад. На лице моего помощника ясно читались благодушие и тихая радость. Понятно. Думает, что скоро мы ликвидируем Прорыв и уберемся из этих мест к чертовой матери. Наверняка уже мечтает о березках и парном молоке.
А вот Майку явно не по себе, судя по напряженной гримасе и автомату, который канадец не выпускает из рук. Я решил его приободрить и спросил:
- Ну что, Майк? Нравятся тебе научные открытия?
Майк хмуро посмотрел на меня и ответил:
- Анатолий, если бы это все было похоже на научную экспедицию, я бы сказал, что «да, мне нравятся открытия». Богатство и слава, гонорары и тому подобное. Но разве это похоже на научную экспедицию?
- А что, разве нет? - невинно спросил Коля.
- Ник, я не знаю, конечно, но объясните - если это научная экспедиция, - почему вы не заказали себе гида задолго до ее начала? Экспедиция требует большой подготовки. Из вас двоих только Анатолий действительно знает, как вести себя в сельве, не принимай это близко к сердцу, Ник, но это правда. Кроме того, почему в экспедицию вы отправляетесь вдвоем? Где носильщики, где аппаратура, где команда ученых? И, наконец, если это научная экспедиция, у нее Должна быть цель, а вы так удивились, увидев здесь пирамиды… Такое впечатление, будто это совсем не то, что вы искали…
Майк посмотрел на меня.
- Вы ведь искали это место?.. Потому что, если вы обнаружили его случайно… Ха, тогда я даже не знаю, что и подумать.
Я, конечно, мог сказать, что мы искали совсем не это место, что мы двигались к горе, чтобы изучать там флору тропического высокогорья, а пирамиды я обнаружил совершенно случайно… Но… Что-то в глазах Майка заставило меня ответить:
- Да, Майк, мы искали это место… Просто не ожидали, что обнаружим именно пирамиды. А то, что мы шли вдвоем - это объяснимо, ведь мы не совсем ученые, а… ну, скажем, богатые любители приключений.
Только произнеся последнюю фразу, я сообразил, что сказал это зря. Подбородок Майка дернулся, он нахмурился. Мои слова задели струнку, которую не стоило трогать.
- Я имел дело с богатыми искателями приключений, - процедил Майк. - Должен заметить, что вы не похожи ни на одного из них.
- Люди все разные, - пробормотал я, отходя в сторону.
Вот так всегда. Хочешь приободрить человека, а в результате получается хрен знает что. Коля смущенно молчал, даже шоколад перестал есть, потом встал и подошел ко мне.
- Ну что, какие новости ?
- Никаких, - ответил я. - Пирамида Солнца и пирамида Луны отпадают. Надо искать в двух оставшихся.
- А что конкретно ты ищешь? Может, я смогу помочь?
Обычно, когда я работаю, мне не до словесных реверансов - могу ненароком обидеть, рявкнуть какую-нибудь грубость не подумав. Но после неудачной попытки приободрить Майка, на Ника мне кидаться не хотелось. Он ведь искренне хочет помочь…
- Спасибо, но свою роль тебе предстоит сыграть позже, - как можно мягче ответил я. - Ключ, который мне нужен, может оказаться любым предметом - камнем, дубиной, золотым слитком… Почувствовать силу, исходящую от него, ты не в состоянии, а зря гонять тебя туда-сюда я не хочу. Иди отдохни. Сегодня ночью что-то произойдет.
- Что именно?
- Откуда я знаю? Но наверняка сегодня ночью Белый попытается все-таки расправиться с нами, так что - будь готов.
- Всегда готов. - Николай пошел к алтарю.
Я вздохнул, поглядев на мрачного Майка, и направился к пирамиде Неба.

Взобравшись на вершину пирамиды, я быстро осмотрел площадку, заглянул в храм и уже собрался уходить, когда внезапно увидел то, чего не видел в храмах Луны и Солнца - барельеф, изображающий какого-то бога. Громадные когти на пальцах и оскаленная пасть указывали на то, что божок, несомненно, злобный.
Он таращился на меня пустыми глазницами, и я, осмотрев стену, на которой находился барельеф, обнаружил, что она не монолитна - чуть заметные трещины образовывали некое подобие дверного проема. А еще я ощутил за стеной колоссальный источник энергии. Что ж, осталось только открыть дверь.
Я попробовал применить силу - уперся в барельеф и напрягся. Ничего не вышло. Потом понажимал на различные части рельефного узора, пытаясь найти «кнопку открывания». Снова неудача.
- Чего скалишься, поганец? - поинтересовался я у божка, который, казалось, издевательски ухмылялся мне со стены.
Посмотрев на его пустые глазницы, я понял, что в них нужно что-то вставить. Глазницы округлые, чуть больше диаметра указательного пальца. Не долго думая, я засунул в отверстия пальцы, но ничего не добился. Видимо, нужно что-то другое. В пирамидах Солнца и Луны ничего, напоминающего округлые предметы нужного диаметра, я не видел, поэтому оставалась лишь пирамида Кукулькана. Возможно, там найдется то, что нужно.
Я побежал вниз по ступенькам, два раза чуть не упав, и направился прямиком к пирамиде Кукулькана. Добравшись до вершины, я решил устроить перекур. Беготня по ступенькам меня утомила. Не мальчик же, носиться туда-сюда, как заведенный.
Сев на последнюю ступеньку, я достал сигарету, закурил и залюбовался прекрасной картиной, открывшейся мне. Солнце висело прямо над головой, освещая изумрудные леса вокруг площади пирамид. Отсюда видны даже далекие горы, покрытые легкой дымкой. Красота.
Неплохо бы после окончания всей этой эпопеи свозить Кольку в Игуасу, чтобы он посмотрел на водопады. Заодно и сам догуляю свой прерванный «отпуск». Наверное, так и сделаю. Я докурил и отбросил окурок в сторону. Времени до захода солнца оставалось мало, надо спешить.
Стоило мне войти в храмовую надстройку пирамиды, как я сразу же понял, что именно здесь найду то, что искал. Отсюда вел ход, я его чувствовал, но только не знал, где он и куда ведет. Внимательный осмотр стен и пола ничего не дал. Я в растерянности замер посреди помещения. Ну и где же ход?
Я поглядел на потолок. Там оказался барельеф. Довольно широкий круг, вокруг которого плясали демоны. Ага, вот и ход.
Встав точно под круг, я вытянул руки вперед и сосредоточился. Через секунду я уже левитировал, и как только мои руки коснулись круга, мир вокруг вспыхнул, и меня поглотила холодная тьма.
Спустя несколько секунд темнота стала рассеиваться, и сквозь нее проступили очертания какого-то строения. Больше всего оно походило на дворец.
Так и есть - колонны из отполированного черного мрамора, изрезанные искусным орнаментом, начищенный до блеска черно-белый плиточный пол, арки, трон на ступенчатом постаменте…
На троне восседал Король. Не мой Король. Я, в силу своих способностей, мог определить, кто является кем в Игре. Этот - точно Король и, судя по одежде, Белый. В Игре, как это ни смешно, поговорка «людей встречают по одежке» очень уместна. Человек, а точнее - существо, неподвижно сидящее на троне, закуталось в белоснежные просторные одежды, голову его скрывал капюшон.
Я постоял, разминая руки и оглядываясь. Никого в золе, кроме нас двоих, нет. Об этом мне говорили мои глаза, все остальные семь органов чувств не возражали. Что ж, отлично.
Король сверлил меня взглядом, я же и не собирался отвечать ему взаимностью - если посмотришь в глаза Короля, долго потом будешь приходить в себя. Короли неповоротливы, но обладают колоссальной силой, ведь, в конце концов, именно они, а не мы, Ферзи, являются посредниками Игроков.
- Как дела? - спросил я, стараясь придать голосу звучность и легкий оттенок иронии.
Не уверен, что мне это удалось.
- Как сажа бела, - ответил мне голос из капюшона. Звучный и с легким оттенком иронии. Даже немного завидно. - Насколько я понимаю, ты явился за артефактами, открывающими путь к Ключу.
- Потрясающий интеллект, - съязвил я. - Позволь и мне блеснуть моим: ты тут сидишь, чтобы помешать мне ими завладеть. Точно ?
- А ты, как я посмотрю, невероятно наглый, Ферзь, - сказал Белый Король, хотя его голос пока не звучал угрожающе. - Забавно смотреть, как ты кривляешься.
- А мне забавно смотреть, как какое-то пугало сидит на троне, потому что его туда усадили, и ждет меня, словно девушка жениха. Ну что ж, милая, вот он я, здесь, пришел, так сказать. Начнем любовный акт?
Произнося этот бред, я не сводил глаз с трона. На верхушке спинки сияли два изумруда. Мысленно вставив эти изумруды в глазницы божка пирамиды Неба, я понял, что именно эти камни мне и нужны.
Они - артефакты, открывающие путь к Ключу.
Единственная проблема - это та, что сидела на троне и злобно сопела, слушая мои дерзкие реплики.
Проблему следовало решить, и как можно быстрее. Я пожалел, что не взял с собой Жезл, но ничего, и сам справлюсь. Главное - действовать с умом.
Поэтому я медленно двинулся вправо, сокращая дистанцию. План прост - подойти как можно ближе и прыгнуть. Дальше в ход пойдут зубы и когти. Однако, когда я сделал два шага, Король спокойно поднял левую руку и сказал:
- Еще один шаг, Ферзь, и ты выйдешь из Игры.
Я остановился. Поднятые руки Королей обычно испускают мощные потоки энергии - крайне болезненные. Иногда - летальные. Смерть не входила в мои ближайшие планы, так что я послушно замер, прикидывая расстояние. Ну что ж, попробовать можно. Я покрутил головой, разминая мышцы шеи.
Нужно сделать все незаметно. Трансформации тела не связаны с прямым управлением энергией, так что есть хорошие шансы, что Король ничего не заметит, пока я буду изменять свое тело. Рисковать не хотелось, поэтому я начал с ног.
Король тем временем опустил руку и усмехнулся.
- Люблю понятливых и послушных людей. Позволь мне кое-что тебе сказать. Как ты правильно заметил, меня тут посадили, чтобы я дождался тебя. Помешать тебе завладеть артефактами - не самое главное. Основная моя задача заключается в том, чтобы сделать тебе некое предложение.
- От которого я не смогу отказаться, верно? - с иронией закончил я его фразу, стараясь контролировать трансформацию.
- Совершенно верно, - кивнул Король. - Мне велено передать тебе следующее: выйди из Игры, допусти Прорыв, и ты станешь правой рукой Белого Властелина, Твой талант улаживать конфликты окажется весьма кстати, так как в результате Прорыва в этом мире произойдут некоторые изменения. Массовая истерия обеспечена, а твоя харизма наверняка поможет справиться с ситуацией. У тебя уже был опыт управления толпами, не так ли?
- Да, в общем, есть немного, - мускулы моих ног увеличивались в размерах, и я боялся, как бы они не прорвали ткань брюк раньше времени.
- Мы об этом знаем, - самодовольно сообщил Король. - Таким образом, твоя помощь будет необходима Властелину. К сожалению, без массовых волнений перерождение мира не получится. Ты же знаешь, чего мы хотим - добиться справедливости, счастья для всех и благополучия для этой планеты. Допустив Прорыв, ты станешь Белым и с изменением своей принадлежности получишь доступ к неограниченной энергии из запасников Вселенной. То, что ты имеешь сейчас - всего лишь жалкое подобие силы. Став Белым, ты сумеешь достичь истинного могущества и, возможно, даже приобретешь статус Короля.
Как же они любят банальности. Как будто зубрят на уроках эти штампованные слова о «всеобщем благополучии» и «могуществе». Зачем они тратят время на эти бессмысленные разговоры? Неужели действительно надеются, что «купят» меня таким дешевым способом?
- Я весьма польщен твоими прогнозами и сделанным предложением, - сказал я, когда почувствовал, что готов. Еще немного словоблудия, и можно переходить к действиям. - Понимаешь ли, тут дело в том, что мое жалкое подобие силы неоднократно помогало мне не допускать Прорывы. И Фигуры, имеющие доступ к «неограниченным источникам энергии из запасов Вселенной», улетали с этой Доски за милую душу, получая от меня пинок на прощание. Поэтому позволь мне усомниться в том, что я стану сильнее, приняв твое предложение. Боюсь, тогда я превращусь не в Короля, сан которого ты мне пророчишь, а в Игрока. Как думаешь, Игроки порадуются появлению Третьей Силы?
Король внимательно слушал. Он задумчиво кивнул и сказал:
- Хм, с этой точки зрения я данный вопрос не рассматривал. Мне надо подумать.
Он что, серьезно настроился на философский диспут?
- Прошу прощения, - вежливо сказал я, - но мне некогда ждать, пока ты соберешься с мыслями.
С этими словами я выгнул колени в обратную сторону и прыгнул…

Да, давненько я не чувствовал себя так паршиво. Битва с Королем заняла что-то около пятнадцати минут, и я выиграл, но подонок успел улизнуть в тот самый момент, когда я уже готовился нанести решающий удар.
Мне досталось здорово - видимо, старею, рефлексы уже не те. Надо же в середине схватки попасть под удар Силы, вырвавшейся из руки Короля! Недоумок - вот я кто, старая развалина, уже ни на что не способная. В былые времена я таких Королей одной левой раскидывал в разные стороны, а тут на тебе - чуть сам копыта не откинул.
Благо камни теперь мои. Я устало опустился на ступеньку пирамиды. Солнце уже почти село - багровый закат окрасил все вокруг в ярко оранжевый цвет, облака приняли фантастическую форму, небо на западе стало ярко-красным, а на востоке - темно-голубым.
Я вспомнил Египет, когда мы с Клео, обнявшись, сидели на дюне. В тот вечер Клеопатра выглядела как богиня, и небо тогда было почти таким, как сегодня. Сказочное. Одна из причин, почему мне нравятся тропики - потрясающие атмосферные явления. Такие облака, как здесь, я видел разве что в Ящике…
Вдали, над лесом, пролетела стайка попугаев. Я машинально отметил, что ни одна птица не залетает в воздушное пространство над площадью пирамид. Видимо, чувствуют враждебность этого места.
Захотелось курить. Никотин действовал на меня, как мощный стимулятор - организм успокаивался, мозги начинали лучше работать. Я трясущимися руками достал сигарету, сунул руку в порванный карман и обнаружил, что потерял зажигалку. Ругнувшись, я щелчком зажег сигарету и посмотрел вниз.
Коля и Майк разожгли костер рядом с алтарем и сейчас колдовали над котелком. Надо решить, то ли идти к костру, то ли немного отдохнуть или все-таки направиться к пирамиде Неба. Я поднялся, сказав себе, что расслабляться нельзя. И тут же изменил свое решение, потому что битва с Королем сделала свое дело - истощила мой несчастный организм и на время выбила из колеи.
Я проверил, все ли части моего тела соответствуют человеческим. Оказалось, что не все - колени по-прежнему вывернуты назад, а рядом с правой торчит третья рука. Я не спеша принял привычный облик и медленно стал спускаться с вершины пирамиды.
Мой вид заставил Колю и Майка схватиться за оружие, но я их быстро успокоил, подсунув замечательную историю о том, как свалился с пирамиды в кусты и изорвал всю одежду. Что самое смешное - оба купились.
С трудом двигаясь, я плюхнулся у костра, достал из рюкзака сменную одежду и быстро переоделся, тайком сунув добытые камни в карман. Рухнув на траву и пробормотав «разбудите меня через полчаса», я тут же заснул.
Когда я открыл глаза, первым, что отметил мой мозг, стало положение созвездий на небосводе. Оно означало, что я проспал не меньше пяти часов. Меня подбросило, словно пружиной. Остатки сонливости исчезли моментально.
Майка и Коли не видно. Темные громады пирамид затмевали небо, Млечный Путь перечеркивал небо широкой бледной полосой. Звезды казались такими близкими! Прямо - протяни руку и схватишь один из этих ярких огоньков. Но я звезд с неба не хватал, мне некогда заниматься ерундой.
Я проспал больше пяти часов, это значит, что ничего теперь не успею. Конечно, сложно сказать, что же конкретно произойдет, но предчувствия меня терзали самые дурные. И что это за странное ощущение сверлит мозг? Какой-то странный раздражающий зуд. Интересно, куда подевались Майк с Колей? Я посмотрел на алтарь и только сейчас обратил внимание на то, что он слабо светится, и это сияние затмевает чья-то темная фигура. И это именно Фигура. Что самое удручающее - несмотря на мрак, окутывавший ее, она явно Белая. Правда, кто именно пожаловал, я пока определить не мог. Хотя Силу, исходящую от нее, я почувствовал сразу же. Это кто-то из высших. Что ж, теперь понятно, откуда этот зуд. Я проснулся в другом измерении… Проделки моего врага. Решил поговорить накануне Прорыва.
Он стоял молча и невежливо глазел. Мы тоже не лыком шиты, в гляделки играть умеем. Я сложил руки на груди, склонил голову набок и принялся сверлить его взглядом. Так мы стояли полминуты. Наконец мне это надоело, и я спросил:
- Ну и чего вылупился?
- Ничего, - ответил незнакомец.
Голос у него оказался крайне неприятным. Вроде бы говорил он нормально, скорость произношения слов тоже в порядке, но вот тембр… наверное, так звучит голос обычного человека, если его замедлить раза в три. Похоже на глубокое рычание.
- Просто смотрю, - продолжала Фигура, - на человека, считавшегося когда-то богом. Каково это, быть богом, а, Ферзь?
- Веселого мало, - не моргнув глазом, ответил я. - С чего вдруг такой интерес к моей персоне?
- Потому что вскоре и меня будут считать богом. И будут молиться мне. Мне интересно, к чему готовиться. Насколько я знаю, тебе роль бога не пришлась по душе.
Забавно. Что ж, можно и поболтать. Познакомлюсь поближе с Фигурой, которую скоро убью.
- Скажем так - я просто устал быть богом. К тому же мое вмешательство в жизнь людей не принесло ничего, кроме боли и страданий. И для меня, и для людей.
- Но тем не менее ты вмешался. Ты выбрал свой путь, а потом почему-то спасовал. Ведь если бы ты остался среди них, бедные майя не вымерли бы в течение полугода.
- Каждый имеет право на ошибки, - спокойно ответил я. - Я свои совершил. Больше ошибок не будет.
- Немного самоуверенно, тебе не кажется?
- Кто ты такой?
- Отложим этот вопрос, - ответил незнакомец. - Ты все узнаешь в свое время. А пока мы с тобой просто поболтаем.
- Боюсь, мне быстро надоест болтовня.
- Ничего. Наша болтовня тебе не надоест.
- Немного самоуверенно, тебе не кажется?
Незнакомец усмехнулся.
- Как всегда, остер на язык. Итак, Ферзь, скажи мне, тебе нравится играть?
- Обожаю. Я чрезвычайно азартен, ни одного вечера без покера, шашек или чего-нибудь в том же духе. Что за дурацкие вопросы?
- Ты же знаешь, почему я спрашиваю. Неужели тебе никогда не хотелось выйти из Игры?

Предыдущая страница 4 Следующая страница


5 Роман Папсуев

- Хотелось. Было время. Но через кризисные периоды проходят все. И я не исключение.
- Значит, теперь ты - оформившаяся личность, так?
- Возможно.
Белый некоторое время молча рассматривал меня.
- Почему ты отверг предложение Белого Короля?
- Мне оно показалось неубедительным и малообещающим.
- Разве тебе не хочется, чтобы этот мир процветал? Чтобы не стало войн, убийств ? Чтобы природу не насиловали? Чтобы в этом мире не деньги решали все? Если Прорыв удастся, из мира исчезнет Зло…
О господи, опять лозунги, опять громкие обещания и посулы. Я с раздражением ответил:
- Не понимаю, зачем вы постоянно читаете эти душеспасительные проповеди накануне Прорывов? Неужели вы хотите выбить меня из колеи своей нелепой демагогией? Вы постоянно твердите один и тот же бред, которым может страдать лишь неисправимый романтик, надеющийся на то, что мир станет лучше в результате вмешательства извне. Это самая большая ваша ошибка. Вы, Белые, убеждены, что достаточно совершить Прорыв, принести людям свет, и они тут же разучатся убивать и выкачивать из природы все без остатка. Будь вы хоть капельку прагматичнее, до вас бы дошло, что мир - такой, какой он есть, каким его сделали люди. Не забывай, что это они здесь живут, и они созидают жизнь, а не мы. Вы, реформаторы, не видите очевидных вещей…
Белый молчал.
- Значит, поэтому ты стал Черным? Потому что не веришь, что этот мир можно изменить? - спросил он немного погодя.
- Нет, я стал Черным не поэтому. Я стал Черным, потому что мне претит все реформаторское. Я консерватор по натуре. А еще мне нравится черный цвет. Он не такой маркий.
- Ты странный, Ферзь.
- Мне многие это говорили.
- Неужели ты не понимаешь, что мы хотим людям добра?
Я начал выходить из себя.
- Добро? Зло? Да ты о чем? Я что, по-вашему, желаю людям зла? Когда люди называли меня Кетцалькоатлем, я не требовал никаких жертв! Я хотел лишь восстановить то, что было утеряно в океане, пытался создать процветающий, гармоничный мир. Но стоило мне и моему преемнику покинуть индейцев - и что? Их зверские жертвоприношения вошли в историю как самые кровавые. Кортес, увидев залитые кровью ацтеков, решил, что этих варваров необходимо уничтожить. И кто возьмется его судить? Неужели ты думаешь, все дело во мне?
- Конечно, - уверенно и спокойно произнес мой враг. - Ты пытаешься свалить все на человеческую природу - позиция слабого, беспомощного творца, который не хочет поверить, что эту природу он создал сам! Ты боишься ответственности, и это касается всех вас, Черных. Мы, Белые, как раз более трезво смотрим на мир. Вы не хотите перемен, поскольку боитесь, что ваша власть придет в упадок. А в мире, который создадим мы, власти вообще не будет! И мы сможем - я уверен в этом, - сможем изменить людей!
- Ваш мир без власти - утопия. Такого не было, нет и не будет никогда! Вы обычные лицемеры. И ежу понятно, что власть попросту сосредоточится в ваших руках, вы станете манипулировать людьми, прикрываясь ширмой благопристойных идей. Вы и ваше отношение к Игре мне противны. Именно поэтому я стал Черным и именно поэтому я Черным и останусь!
Белый развел руками.
- Ну что ж, если это твое последнее слово…
- Нет, оно не последнее. Я еще много чего скажу, но в другой раз. - Во мне кипел гнев, но о работе я все же не забыл. - А теперь, ты меня извини, мне нужно идти, готовиться к Прорыву. Ведь вы планируете провести его завтра, не так ли?
Белый хмыкнул, но не ответил.
- Как я и предполагал, - улыбнулся я. - Так что, счастливо. Было приятно с тобой поболтать.
С этими словами я пробормотал заклинание и вывел себя из того мира, где только что находился. Последнее, что осталось в моей памяти об этой встрече - Белый Ферзь на фоне черного алтаря…
Я огляделся. Майк с Колей сидели у костра и чистили автоматы. Правильно делали, завтра будет еще тот денек. Общаться со своими спутниками мне пока не хотелось. Надо побыть одному, привести мысли в порядок и очистить их от гнили Белой демагогии.
Энергично растерев лицо, я поднялся и отправился к алтарю. Почувствовав под ладонями гладкую прохладную поверхность, я на миг погрузился в воспоминания. Места и лица беспорядочно замелькали у меня перед глазами. Я вспомнил практически все страны, где бывал, и всех, кого знал… А бывал я везде и знал многих…
Белый, сам того не желая, всколыхнул во мне чувство вины, которое я давно и старательно загонял на задворки своей души. Да, он отчасти прав. Я действительно нередко уходил от ответственности, особенно на заре своей жизни здесь. Земля тогда казалась мне подарком, с которым я могу играть, как захочу. Я примерял маски, не думая о последствиях, играл с чувствами людей, которых поначалу считал лишь ходячими декорациями для пьесы, где я - автор, режиссер и исполнитель главной роли.
К моему стыду, должен признать, что долго не понимал людей, их сущность и их поведение. Лишь с течением времени во мне пробудилась любовь к человеческому роду. Я присмотрелся к людям внимательнее и понял, что часто недооценивал их силу. Иногда они совершали настолько бескорыстные и самоотверженные поступки, что у меня слезы наворачивались на глаза. Конечно, люди разные. Есть герои и праведники, есть подонки и мерзавцы. Но все они в определенный момент стали мне дороги. Тогда я поклялся, что не стану вмешиваться в ход истории, предоставив человечеству самому выбирать, каким путем идти. И я отказался от своих игрищ.
Но приходившие ночью сны бередили душу. А тут еще и Белый Ферзь со своими обвинениями…
Я оглянулся на своих помощников, сидевших у костра. Что с ними будет завтра? О себе я не беспокоился. Даже если я погибну, у меня есть замена. А вот что станет с этими двумя, если они завтра погибнут?
Смерть - штука неприятная, люди ее боятся, и правильно делают. Я бы на их месте тоже боялся. Ведь если подумать, что получается? Человек рождается, живет, любит, ненавидит, строит планы на будущее, у него есть мечты, желания… А потом ему на голову самым банальным образом падает, пардон, кирпич. И он умирает.
И что? Все? Он перестает БЫТЬ? А как же все то, чем он жил? Куда же деваются все его желания, стремления, чувства, разум? Просто уходят в небытие?.. Хотел бы я знать ответы на эти вопросы. Но мне, к сожалению, это недоступно. Я не человек. А вот эти двое - люди. И не думаю, что они родились, чтобы умереть на этой проклятой поляне.
После смерти Черного Короля Игрок периодически присылал мне на помощь Фигуры. Как сейчас их помню: две Туры, один Слон и три Коня. Все они погибли. Так или иначе. Кто во время ликвидации Прорыва, кто - по нелепой случайности…
После этого Игрок перестал мне присылать помощников. Его тоже можно понять… Атл - Доска важная, но Белые не так часто уделяют ей внимание. Если играющая Фигура справляется со своей работой, зачем ей лишние помощники?
С точки зрения босса - все верно. Моего же мнения никто не спрашивал, но я проявил инициативу и стал готовить Пешек. Игрока, судя по всему, это вполне устраивало, меня, разумеется, тоже.
Но в последнее время я стал замечать, что все больше думаю о судьбе Пешек, которые выполняют свои функции и погибают… Коля прекрасно знал, что Черная Фигура имеет все шансы погибнуть молодой. Это первое, что я ему сказал, предложив стать моим учеником. Он сделал свой выбор.
А вот Майк… Имел ли я право распоряжаться жизнью этого человека? Вряд ли. Он не посвящен в наши дела и понятия не имеет, что над его головой нависла смертельная угроза.
Я медленно направился к костру.
- Майк, нужно поговорить.
Канадец, чистящий в этот момент ствол «АК», поднял голову. Мечущееся пламя костра так исказило его лицо, что он стал похож на демона, которого я когда-то знал. Он непонимающе поднял брови и посмотрел мне прямо в глаза. Отводить взгляд я не собирался.
- Советую тебе завтра покинуть нас, - сказал я хмуро. - С утра собери рюкзак, возьми все, что необходимо, и отправляйся назад, к лодке. Подожди нас два дня и, если мы не появимся, плыви обратно в Манаус.
Мое заявление Майка ошарашило. Колю, похоже, тоже. Я сложил руки на груди и приготовился врать, но потом передумал и решил сказать полуправду.
- Завтра здесь будет жарко. Мы собираемся провести эксперимент, и, боюсь, он очень опасен для Жизни. Как для нашей, так и для твоей. Ты - не ученый, поэтому я не имею права подвергать тебя опасности.
Майк задумчиво потер подбородок и ответил:
- Мистер Анатолий, я никоим образом не хочу вам перечить, тем более что вы меня наняли и заплатили немалые деньги. Но… Я ваш проводник, и мне не хотелось бы даже думать о том, чтобы бросить вас посреди амазонской селъвы. Здесь очень опасно и без ваших экспериментов. Поэтому я убедительно прошу вас отказаться от проведения опытов, особенно, если это действительно будет угрожать вашей жизни.
Я невольно улыбнулся, Коля спрятал улыбку за притворным кашлем. Майк недоуменно посмотрел на нас, удивляясь, что он такого смешного сказал.
- Послушай, - продолжал я. - Эксперимент будет проведен, хотим мы того или нет. Что же касается нашей безопасности в сельве, гарантирую, что мы останемся целыми и невредимыми. У меня есть… некоторый опыт проживания в экстремальных местах планеты. Я позабочусь и о себе, и о Николае. Главную опасность для нас будет представлять именно упомянутый мной эксперимент, но его мы должны провести во что бы то ни стало. Поэтому, очень тебя прошу, завтра с утра отправляйся к лодке и подожди нас два дня.
Майк сдался. Он пожал плечами и продолжил неторопливо чистить автомат. Я кивнул Коле и пошел обратно к алтарю. Ник, насвистывая, отправился за мной и когда мы достаточно удалились от костра, спросил:
- Зачем ты отсылаешь Майка? Помощники нам завтра не помешают.
- Ты прав, но я не могу рисковать его жизнью. Он ни черта не понимает в магии, а то, что здесь завтра произойдет, чрезвычайно опасно даже для нас.
- Ты что-то узнал?
- Да. Нам противостоит Белый Ферзь.
- Мать, - выдохнул Ник.
- Скорее отец, - мрачно проговорил я. - Я только что поболтал с нашим главным оппонентом. Он слишком много обо мне знает, невероятно самовлюблен и, похоже, уверен в успехе. Завтра будет страшная мясорубка. Если хочешь, можешь отправиться с Майком. Боюсь, я наврал, сказав, что смогу гарантировать тебе безопасность.
Николай почесал щеку и упрямо тряхнул головой.
- Я. останусь. В конце концов, какого черта? Я уже столько лет тебе помогаю, и теперь пропускать такое событие? Если б здесь каким-нибудь образом появились газетчики, уверен, они бы написали: «Бой в джунглях! Добро и Зло вновь вступают в битву! Прорыв грозит уничтожением всей планете! Отважные защитники Земли не отступают перед лицом страшной угрозы!»
Я боялся, что, если бы газетчики здесь оказались, заголовки впоследствии звучали бы так: «Двое защитников Земли погибли при попытке спасти планету». А вот Ник сиял. По-моему, он действительно радовался завтрашнему Прорыву. Неужели не понимает всю серьезность ситуации? Я решил немного остудить его пыл.
- Николай, ты забыл все, чему я тебя учил. Если ты будешь воспринимать эту Игру именно как игру, ты погибнешь.
Довольная улыбка медленно сползла с лица моего помощника.
- Надеюсь, ты понимаешь, что Прорыв угрожает не только нам, - продолжал я хмуро. - Если Белые прорвутся, весь мир перевернется. Они кричат, что Мир станет лучше и светлее. Тупицы. Ничего не понимают в жизни. Привыкли, что можно перекраивать нововведенные измерения по своему вкусу, и никак не могут осознать, что в уже сложившемся, активно развивающемся мире Прорыв вызовет глобальную катастрофу - в одночасье исчезнут все знания человечества, накопленные за века, людям придется поверить в существование других измерений, суперлюдей, в магию и так далее. Ты понимаешь? Человечество отбросят обратно в Средневековье, без всякой возможности восстановить обретенные за все это время знания. Потому что Белые просто не позволят людям это сделать.
Коля насупившись слушал мою отповедь, а я понимал, что сейчас нужно сказать что-то важное, что по может ему понять суть.
- Мы, Черные, всегда защищаемся. Белые всегда нападают. Нам удавалось сдерживать их атаки очень долго, и, даже если бы они победили раньше, последствия для Земли могли стать менее угрожающими. Но сейчас… Мы должны сделать все, чтобы не допустить Прорыва.
Ник молча смотрел мне в глаза, Я знал, что сейчас в них пляшет зеленое пламя.
- А ты никогда не задумывался над тем, как это странно - силы Добра всегда нападают на силы Зла ? - неожиданно спросил он. - Ведь должно быть наоборот.
Я качнул головой, чувствуя, как внутри поднимается волна раздражения.
- Я устал повторять тебе одно и то же. Когда же ты поймешь, что нет Добра и Зла как абсолютных истин? Грань между ними размыта, и так было всегда! У меня иногда создается впечатление, что ты просто не в силах осознать всей важности нашей работы. Неужели ты всерьез считаешь, что мы спасаем мир?
Он захлопал глазами.
- А разве нет?
- Мир - это абстрактное понятие, Ник, А мы с тобой спасаем людей. Всех и каждого. Представь себе не эфемерную абстрактность, а конкретных людей, Вспомни тех, кто тебе близок. Вот их мы и должны защитить.
Кажется, до него дошло. Он задумался, глядя под ноги, потом кивнул.
- Наша Игра проста, брат, - продолжал я уже мягче. - Есть Черные и Белые, каждые по-своему плохие, каждые по-своему хорошие. Недаром мы называемся Фигурами, как в шахматах. Добро и Зло - это понятия вне нашей жизни. У нас своя правда. У нас свои Правила Игры. Надеюсь, ты помнишь, что нападают в шахматах всегда белые и первый ход всегда за ними? Мы постоянно должны ждать первого шага противника, а уж потом бить его по морде изо всех сил.
- Всегда любил шахматы. - Николай выпятил подбородок. - И поэтому я тебя спрашиваю - мы что, на грани мата?
- Нет, друг мой. Сейчас пока всего лишь гардэ - шах ферзю. Мат будет, когда Прорыв завершится не в нашу пользу. Завтра действительно будет жарко. Нас с тобой только двое, а у Белых - практически все Фигуры. Выйдем мы победителями в этой передряге - полетим в Игуасу, к водопадам, будем пить каапирнью и любоваться мулатками. Если проиграем… Что ж, двумя Фигурами на доске станет меньше.
Ник усмехнулся.
- Не считая глобальной катастрофы.
- Точно.
Я уселся на алтарь. Коля пристроился рядом.
- Ну что, будем готовиться?
- Нет, - ответил я. - Приготовления бесполезны. Завтра все равно будет сплошная импровизация. Никогда не знаешь, что у Белых на уме. Главное, что Ключ практически у меня в руках.
- Правда? Хорошая новость.
- Да. Думаешь, чего я такой растрепанный вернулся из пирамиды Кукулькана? Неужели ты поверил, что я свалился в кусты?
- Честно говоря, поверил. А что случилось?
- Подрался с Белым Королем.
- Правда? И?
- Задал ему трепку. Правда, и самому досталось по первое число. Но, если честно, я боюсь не Короля. Главная опасность исходит от их Ферзя. Вот этот парень - не промах. Свеженький. Видимо, совсем недавно вступил в Игру. Но готовили его как следует - У Белых было на это время. Так что завтра я займусь в первую очередь Ферзем. Твоя задача - сдерживать как можно дольше остальные Фигуры.
Николай поежился.
- Ты думаешь, я справлюсь?
- Я дам тебе Жезл.
- А как же ты? Без Жезла ты лишишься половины своей силы.
- Ты меня недооцениваешь, - с упреком сказал я пряча улыбку. - Неужели ты думаешь, что я слабак?
- Да нет, что ты. Просто… Слушай, - вдруг спохватился Ник, - а как мы определим Источник Прорыва?
- Я знаю, где он, - спокойно сказал я.
- Да? Где?
- Алтарь, на котором мы в данный момент сидим. Прорыв будет здесь. Я это чувствую задницей.
Мы громко рассмеялись. Майк тоскливо посмотрел на нас и отвернулся.

На разгорающемся небе висели облака причудливых очертаний, низ которых медленно окрашивался в ярко-оранжевый цвет. Лес уже должен проснуться, птицы должны радостно приветствовать начало нового дня.
Но они молчали. Пирамиды темными громадинами чернели на фоне разгорающегося неба, и тишина вкупе с мрачностью построек действовала на нервы. Умная живность всегда чувствует приближение Прорыва и стремится убраться от него как можно дальше.
Майк ушел с первыми лучами солнца. Мы крепко пожали друг другу руки. Он закинул рюкзак за плечи и двинулся в сторону лодки. Коля помахал ему на прощание, но Майк этого не увидел - он не оборачивался.
Мы с Колей сидели возле потухшего костра, любуясь вершинами пирамид, позолоченными рассветом.
- Красота, - сказал Ник, глядя как лиловые краски небосвода сменяются ярко-бордовыми. - Денек будет прекрасный.
Я промолчал. Меня грызли дурные предчувствия. Денек, может, и будет ясным, но погода вряд ли существенно скажется на нашем самочувствии. Я все ждал, когда у меня заболит затылок. Короткий сон сэкономил силы, но толком выспаться не удалось. Мои внутренности крутило ожидание боя, волнение перед битвой никак не давало заснуть. Всю ночь я ворочался и думал о предстоящем Прорыве.
Коля вертел в руках Жезл. С его помощью он сможет управлять энергией достаточно долго. Если все пойдет по плану, я разберусь с Ферзем, пока Николай будет сдерживать остальные Фигуры, а потом уж примусь за Короля. Уничтожив Короля, я ликвидирую Прорыв. Тогда все остальные Фигуры исчезнут, и мы победим. Отличный план…
Вот только два вопроса: смогу ли я уничтожить Ферзя и Короля (две самые значимые Фигуры), и сможет ли мой помощник сдержать ораву Тур, Коней, Слонов и Пешек? Я очень сомневался, что мы справимся, хотя подобные мысли, назойливо ползущие в голову, меня жутко раздражали. Сомневаясь в собственных силах, можно проиграть партию, даже ее не начав.
Что за ерунда? Я вышибал Белых с Земли раньше, вышибу и сейчас. Надо попросту выкинуть из головы пораженческие настроения, настроиться на победу. Белые - слабаки и демагоги. Недаром же они пока не сумели захватить ни одной Доски. Тупо бьются головой о стену, только нервируют нас почем зря. Нервируют…
- Они начнут Прорыв вечером, - внезапно понял я.
- Почему? - удивился Ник.
- Хотят измотать нас ожиданием. Ферзи - Фигуры действия, они ненавидят ситуацию, когда приходится просто сидеть и ждать. И Белые это прекрасно знают. Они надеются, что мы тут изведемся и, когда настанет время Прорыва, совершим кучу ошибок.
- С другой стороны, они могут исходить из того, что ты подумаешь именно так, и начнут Прорыв днем.
- Вряд ли. Хотя доля истины в твоих словах есть. Поэтому ты давай карауль, а я пока посплю.
Коля хотел возмутиться, но быстро понял, что спорить бесполезно. Поэтому он вновь принялся вертеть в руках Жезл, хмуро поглядывая на черный алтарь. Я же положил рюкзак под голову и заснул.

Соленый ветер дышал в лицо влагой. Его галера приближалась к Атлантиде с запада. Гребцы-люди дружно налегали на весла, чувствуя близость берега. Он стоял на корме, разглядывая огни города. Как же этот город красив! В нем воплотились все наши чаяния. Скоро Черные отправятся на восток и запад, неся свет знания людям.
По расчетам, если шествие по миру пройдет удачно, Черные продвинут человечество на тысячу лет вперед. В Совете находились скептики, утверждавшие, что подобные планы могут только навредить людям, но большинство было за быстрый прогресс, аргументируя это тем, что эволюция человеческой расы идет слишком медленно. Доводы большинства казались вполне убедительными. Гигантский скачок в будущее разовьет в людях тягу к прекрасному, выведет их из состояния дикарей.
И Он был одним из сторонников миссионерства. Возвращаясь с богатым уловом, Он видел армаду кораблей в порту. Послезавтра назначено отплытие.
Послезавтра начнется победное шествие по Земле, укрепление человеческой цивилизации.
Гигантский столб света вырвался из недр острова, на мгновение ослепив Его. Барабанные перепонка разорвал протяжный, ужасающий грохот. Гребцы испуганно закричали. Он же во все глаза смотрел на огненный столб, вырастающий из центра горы - самой высокой точки острова. Столб достигал небес, клубы дыма толчками вырывались из недр горы.
Он видел, как дрожит остров, как рушатся здания. Его затылок противно заныл. Гигантские волны, вызванные землетрясением, поднялись ввысь, в одну секунду разметав всю Черную армаду. Он смотрел на нависающую над Его галерой волну и отстранение думал о том, что десять секунд назад потерял все: дом, возлюбленную и друзей.
Остров медленно погружался в бездну. Он видел темный силуэт горы, освещенный столбом пламени, видел, как отслаиваются пласты земли, как раскалываются скалы, как потоки лавы выжигают улицы города. Берег распадался на части и в фонтанах пара исчезал в темных водах.
Волна росла, она заслонила своим темным телом Его гибнущий дом, и Он зачарованно смотрел, как сквозь зеленую стену воды просвечивает огонь. Завораживающее зрелище - вздымающаяся масса воды, просвечивающий сквозь нее ярко-оранжевый огонь…
В следующую секунду вал ринулся вниз, на Его галеру…
Когда все кончилось, Он поднял свою треугольную голову над водой и с тоской посмотрел на то место, где совсем недавно было все, что Он любил. Он вздохнул и огляделся. Вокруг дышал океан. И Он остался один. Последний из атлантов. Куда Ему теперь? Он не знал. Наверное, надо спросить у дельфинов… Но потом Он решил плыть туда, куда подсказывает сердце.
Свив свое тело в кольца, Он решительно нырнул и ушел в глубину, держа путь на запад…

Я открыл глаза. Солнце уже клонилось к западу, а значит, я проспал весь день. Вот и хорошо. Самое главное - отдохнул и готов к бою.
Коли рядом не оказалось. Я нахмурился, предположив, что случилось нечто неприятное, но тут он появился. Вышел из-за пирамиды и направился прямиком ко мне, по-прежнему беспечно размахивая Жезлом.
- Какие-нибудь новости? - поинтересовался я.
- Не-а, - ответил он. - Ни одной живой души, все как вымерло.
Я встал, потянулся и сказал:

Предыдущая страница 5 Следующая страница


Правитель мертв 6

- Скоро начнется потеха.
Ник почесал Жезлом затылок и спросил:
- А этот Ключ, о котором ты говорил, что он конкретно делает?
У меня что-то оборвалось внутри.
Я опрометью бросился к пирамиде. Николай недоуменно смотрел мне вслед.
Какой же я осел! Это же надо, забыл установить Ключ! Бежать по лестнице на человеческих ногах некогда, я быстро нарастил еще пару рук и перенес центр тяжести. Взлетая по ступеням наверх, я слышал, как за моей спиной охнул Ник. Тут я вспомнил, что еще никогда не трансформировался в его присутствии. Как бы у него инфаркта не случилось. Но мне сейчас некогда рассуждать о том, как моя трансформация скажется на его здоровье.
Три-четыре прыжка - и я наверху, кидаюсь в надстройку, подбегаю к стене. Лихорадочно ищу изумруды-артефакты. Испытываю несколько весьма неприятных мгновений, когда кажется, что камней на месте нет. Но вот два круглых изумруда падают мне в ладонь, и я вставляю их в глазницы барельефа.
Ну и ну! Давненько я так не бегал. Дверь открылась, и я попал в маленькое темное помещение, посреди которого светился Постамент. Над ним парил красивейший камень изумрудного цвета. Ключ. Я протянул к нему руку и почувствовал потоки просыпающейся энергии. Что же теперь Ключ на моей стороне. Слава богу, успел. Но какой болван! Чуть сам же все не загубил. Начни Белые Прорыв чуть раньше…
Я вернулся к человеческому облику и вышел из надстройки. Ник стоял на прежнем месте, разинув рот. Немудрено. Я никогда не говорил ему о своей природе и не рассказывал о предыдущих жизнях. Он считал меня обычным человеком. Поначалу подобные признания казались мне ненужными, а впоследствии, узнав Колю лучше, я решил, что они вообще только навредят. Да и какая разница, кто я на самом деле? Если чувствую себя человеком, значит, человек и есть.
Я быстро спустился вниз и бодренькой походкой направился к Николаю, который буравил меня глазами. Остановившись рядом, я смущенно отвел глаза.
- Кто ты такой? - спросил наконец Ник.
- Ты же знаешь, - ответил я, - Анатолий Кульков.
- Нет, кто ты на самом деле? Ты только что превращался в… в… нечто с четырьмя руками и приземистое.
- Это одна из моих способностей. Я умею выращивать всякие там руки, ноги - как можно беспечнее ответил я, хотя испытывал чувство стыда.
- Не вешай мне лапшу на уши! - внезапно крикнул Николай. - Кто ты на самом деле?
Что ж, теперь он не отстанет. Делать нечего, придется говорить правду. Я решил, что шоковая терапия ему не повредит, а, наоборот, приведет в чувство.
- Я - бог, - ответил я. - Уже несколько тысячелетий я живу в этом мире, охраняя его от Белых. Я знаю историю человечества с ее зарождения и до сегодняшнего дня. Я знал многих людей, вошедших в историю, некоторыми из них был я сам. Ты считал меня простым черным магом, Ферзем. Да, но при этом я - не человек. Я предпоследний из народа, называвшего себя атлантами…
- Предпоследний? - тупо спросил Коля.
- Есть еще один, - я вздохнул. - Когда-то очень давно он по собственной воле вышел из Игры, оставив Доску мне на попечение. До поры до времени. Поэтому из действующих Фигур на Земле только ты и я.
Ник глазел на меня, как на темное произведение искусства - с нескрываемым восхищением и ужасом. Я похлопал его по плечу, и он чуть не упал, дернувшись, будто его ударили током.
И тут…
- Приготовься, - сказал я, чувствуя боль в затылке. - Началось.
Коля мигом собрался. Меня всегда радовала эта его способность мгновенно брать себя в руки. Я повернулся к алтарю, чувствуя, как земля задрожала щелкой дрожью. Ощущал я и колебание энергии в воздухе. Атмосфера начала сгущаться.
- Очерти круг вокруг алтаря, - быстро сказал я своей Пешке.
Он без лишних вопросов бросился вперед. Я же медленно направился к Источнику Прорыва. Невидимый жар энергии обдал мое тело горячей волной. Если все пойдет по стандартной схеме, вскоре из алтаря ударит поток Силы. В результате этого выброса по поляне пройдет взрывная волна, сметающая на пути все незакрепленное или незащищенное.
Надо локализовать взрыв, сделать так, чтобы его последствия как можно меньше сказались на нашем здоровье. Поэтому я и приказал Николаю начертить крут Жезлом. Магическая сила, заключенная в моем артефакте, создаст вокруг алтаря нечто вроде сферы, в которой и начнет бушевать энергия после взрыва. Потом же, когда энергия поутихнет, из алтаря должны появиться все фигуры противника. Круг сдержит них.
Ферзь и Король, по идее, должны появиться откуда-то еще - но только не из алтаря. Белые не любят эффектных появлений, они предпочитают эффективные. В этом они похожи на нас, Черных. Правда, иногда мы себе позволяем всякие шалости с клубами Дыма и огня, но это случалось крайне редко и, в основном, по молодости.
Я активировал Ключ, манипулируя послушными потоками силы. Всю поляну окружила непроницаемая для Фигур противника зеленая энергетическая стена. Клетка «закрыта». Теперь Белые не смогут выйти в мир, пока я жив. Когда битва завершится нашей победой, я Клетку, конечно, «открою». Но не Раньше.
Я тряхнул головой, отгоняя мрачные мысли, потер руки. Вроде бы пока все в порядке. Сил много, драться готов. Коля уже очертил круг, и я видел прозрачную сферу, оградившую алтарь непроницаемыми стенами. Осталось только ждать взрыва.
Земля задрожала сильнее. Николай сосредоточился на защите круга, я же пока просто наблюдал. Алтарь засветился бледным светом, значит, скоро произойдет взрыв. Надо подстраховать моего помощника. Я закрыл глаза и потянулся к кругу. Ага, энергия защиты пока идеальна, главное, чтобы она такой оставалась как можно дольше. Ник почувствовал мою поддержку и улыбнулся.
Как я ни готовился к этому моменту, взрыв раздался неожиданно. Яркая вспышка на секунду ослепила меня, и через секунду в сфере заполыхал всеми цветами радуги энергетический ад. Сила рвалась наружу, защита начала давать первые трещины, Коля чувствовал это и быстро латал намечавшиеся пробоины.
Он прекрасно справляется, поэтому моя помощь ему не нужна. Я отстранился от защитного круга и стал смотреть на фантастическое зрелище. Энергия бушевала подобно голодному зверю, который почувствовал пищу. Пищей в данный момент должны были стать мы, но защитный круг надежно оградил нас от взрыва, и буйство энергии в полусфере утихало.
Внезапно я обратил внимание на вспышки, засверкавшие на вершинах пирамид. Это что-то новенькое. Так…
С вершин пирамид ринулись вниз по лестницам Белые Фигуры.
Да, настало время импровизаций. Как всегда в минуты опасности, мозг мой заработал, словно компьютер. Я ошибся - Фигуры повалили не из круга. Чем это грозило нам? Ясное дело - смертью.
Надо что-то предпринимать, и быстро. Коля все еще удерживал защитную сферу, не видя, что творится у него за спиной. Я одним прыжком покрыл расстояние, разделяющее нас, и толкнул его внутрь круга. Потеряв равновесие, Ник полетел головой вперед к алтарю. В таком состоянии он не мог удержать концентрацию защиты, поэтому остатки энергии прорвали круг. Я, разумеется, обезопасил и себя, и Николая защитными «коконами», ведь потоки энергии, даже ослабевшие, могли серьезно нам повредить. И я искренне надеялся, что они повредят Фигурам, мчавшимся к нам с пирамид.
Коля вскочил на ноги и вновь очертил круг. На этот раз мы оказались внутри него, на время в относительной безопасности. Вырвавшаяся из сферы энергия волной прошла по поляне.
Попавшиеся ей на пути Пешки, самые слабые из Фигур, погибли в мгновение ока - их обуглившиеся тела рухнули на ступени пирамид. Что поделать, в Игре шанс Пешки стать Ферзем практически равен нулю. К сожалению, поджарившихся оказалось слишком мало - большинство Фигур еще спускались по лестницам и смогли избежать смерти. Они вскоре достигли земли и ринулись к нашему кругу. Но не все. Часть Фигур - я заметил двух Коней и одну Туру - бросились прочь с поляны. Их бегство с поляны означало бы начало конца - достаточно двух Белых Фигур, чтобы этот мир неузнаваемо изменился. А этого я допустить не мог, поэтому заранее и «закрыл» Клетку. Видимо, попытавшиеся сбежать Фигуры - самые неопытные из атакующих, плохо знают Правила Игры.
Что же ты, Белый Игрок? Неужели решил взять нас не качеством, а количеством? Неужели у тебя так много слуг в запасе?

Один из Коней влетел прямо в защитную стену и тут же исчез во вспышке изумрудного пламени. Оставшиеся в живых Конь и Тура вовремя остановились и недоуменно огляделись.
Я криво усмехнулся. Да-да, ребята. Может, еще раз попробуете пролезть в мир? Но Тура и Конь медленно повернулись и двинулись к алтарю. Ну что же вы… А я так надеялся, что вы самостоятельно избавите меня от хлопот.
Я так увлекся, наблюдая за тупыми беглецами, что только сейчас обратил внимание на дикую орду Фигур, которая металась снаружи круга, очерченного Колей, и настойчиво пыталась прорваться внутрь.
Коля пока не выказывал никаких признаков усталости, он невозмутимо заделывал бреши в защите, несмотря на то, что атаковали со всех сторон. Но долго так продолжаться не могло - мой помощник не всесилен. Рано или поздно он начнет уставать, и поэтому мне пора облегчить ему задачу.
Я подошел к Нику и снял с его плеча «АК». Спокойно переставив оружие на автоматический огонь, я передернул затвор и направил ствол на ближайшую Фигуру - Слона, точную копию того, что я уже встречал в лесу. Слон успел только открыть пасть, как пуля калибра 5, 45 оторвала ему полголовы. В этом и заключается прелесть защитного круга - в него попасть практически невозможно, из него же можно выйти или вылететь безо всяких проблем - это касалось и пуль.
Я переводил ствол от Фигуры к Фигуре, открывал огонь, и даже защитная броня их не спасала. Пули дробили им головы - если не первая, то уж вторая или третья точно достигала цели. Рожок закончился, я вытащил из-за пояса Коли новый и вновь открыл огонь.
Меня несколько настораживало то, что Фигур не становилось меньше. С вершин пирамид вниз стекались все новые и новые силы Белых. Нажимая на курок, я отрешенно подумал: а хватит ли патронов? Я стрелял в оскаленные белые морды, длинными очередями откидывал от круга наиболее настойчивых и начинал понимать, что тактика Белого Игрока, решившего завалить нас пушечным мясом, вполне может оказаться эффективной.
И тут в моей голове родился вопрос, который должен был озаботить меня намного раньше. Если Фигуры появились вне круга, то где тогда появятся Ферзь и Король?
Стоило об этом подумать, как сзади раздался треск и, повернувшись, я увидел, что из алтаря медленно поднимается фигура в белом. Ферзь, тот самый, с которым я разговаривал вчера. Теперь я мог его разглядеть.
Женщина. Плюну в лицо первому, кто заявит, будто одни Черные способны на подлые поступки. Белые давят на чувство сострадания, решили, что у меня Рука не поднимется на представительницу прекрасного пола. Что ж, они меня раскусили. С женщиной я действительно не стал бы драться. Да вот только Белый Ферзь существо бесполое, как и я. Так что для меня не составило никакого труда абстрагироваться от навязанного образа и воспринять Белого Ферзя как Фигуру. Белые меня все-таки недооценивают. Такой дешевый психологический прием просто оскорбляет мое чувство собственного достоинства.
Про себя я все-таки решил воспринимать противника как мужчину. Так проще…
Лицо у Ферзя оказалось бледное, узкое, с тонкими чертами. Белый улыбался. Сомневаюсь, что когда-нибудь видел более мерзкую улыбку. Он уверен в своих силах. О, как он уверен! Дурень.
Неужели он думает, что если заставил Слона кинуться на меня в сельве, если вызвал к жизни дух Анаконды, если проговорил со мной полчаса, неужели он думает, что непобедим?
Коля тоже увидел появившегося внутри круга противника, но его задача - держать защиту. Настала моя очередь активно вступить в игру. Я кинул Нику автомат, он поймал его правой рукой, левой продолжая водить Жезлом из стороны в сторону, скрепляя защиту круга. Ну что ж, вот момент, которого я так ждал.
Сконцентрировав в себе силу, я ударил. Ферзь вскинул руку, в которой появился сияющий щит, отбивший мой выпад. Я атаковал снова, теперь используя не прямой удар, а финт. Скрутившаяся энергия поднырнула под щит Белого Ферзя и поразила его в солнечное сплетение. Ферзь отлетел от алтаря и упал на землю.
Я уже видел, как рядом с алтарем медленно проецируется фигура Короля. Отлично. Мне нужно всего лишь выбить Ферзя за пределы нашей защитной сферы и заняться Королем. Если мне это удастся, все окажется намного легче, чем я ожидал.
Белый Ферзь натужно хрипел, приходя в себя после моего удара. Он взглянул мне в глаза, и я разглядел в них лишь мир и счастье, которые вчера он сулил людям, другими словами - ничего хорошего. Ферзь внезапно выбросил вперед руку, и я увидел, как струя энергии поразила Колю, продолжавшего сдерживать нападавших. Удар пришелся в ключицу, чуть выше сердца. Ника отбросило к алтарю, словно пушинку. Концентрация его на миг пропала, защита прервалась всего на секунду, но этого оказалось достаточно. Четырнадцатирукая Тура ступила в круг, рядом с ней пригибался к траве Слон.
Дело плохо, решил я и, взревев, очертил рукой смертоносный круг. Вошедших в круг Фигур отбросило в сторону, и это дало Николаю небольшую передышку. Но, спасая своего помощника, я отвлекся от Белого Ферзя.
Я почувствовал, как в мою шею сзади вцепились его пальцы. Выброс энергии из места захвата отбросил его руку прочь, но в спину мне ударила Сила противника. Я полетел вперед, успев лишь выставить Руки, чтобы смягчить удар о землю. Начав трансформацию, я стал принимать вид демона с Доски Клауги. Эти твари чертовски выносливы и, казалось, состоят только из когтей, клыков и брони.
Белые особо не практикуют трансформацию, потому, скорее всего, сейчас мне будет противостоять лишь человеческое тело, никак не защищенное против моих орудий убийств. Не теряя времени, я ринулся в атаку. На мгновение я заметил страх, промелькнувший в глазах Белого Ферзя, и ощутил ни с чем не сравнимое удовлетворение. Ну что, теперь уверен своих силах?
Удар моей третьей лапы он отразил щитом из Силы. Но вторая и четвертая его все-таки достали. Острые, как бритвы, когти полоснули по его животу и груди, белые одежды тут же оросились кровью. Раны не смертельные, но болезненные, и я вновь увидел, как в глазах Ферзя промелькнул страх. Следующий удар я нацелил в горло, и все бы замечательно, но я напрочь забыл о Короле.
Король окончательно материализовался и, увидев, что я вытворяю с его основной Фигурой, явно разозлился. Как я уже говорил, Короли неповоротливы, но обладают колоссальной мощью.
В этот раз я в полной мере испытал ярость Короля на своей шкуре. Удар оказался такой силы, что даже броня демона мне не очень-то помогла. У меня перехватило дыхание, и боль парализовала все органы моего демонического организма. Мой выпад, направленный в горло Белого Ферзя, естественно, сорвался.
Я упал, ослепнув от нестерпимой боли, задыхаясь и рыча. А когда я пришел в себя, Ферзь уже ковылял к Николаю. Зажимая руками кровоточащие раны, он медленно приближался к распростертому на земле человеку и явно собирался сделать из моего помощника отбивную. Король же стоял неподвижно, глядя на происходящее с отсутствующим выражением лица.
Я прислушался к себе. Плохо, но боль немного отпустила, поэтому я, не раздумывая, прыгнул. Ферзь уже поднял руку, намереваясь убить Николая, когда я настиг его и одним мощным ударом оторвал ему голову.
Разбрызгивая темную кровь, она вылетела за пределы круга и угодила в Коня, стучащего огромными кулаками в защитную стену. Тело Белого Ферзя сделало еще пару шагов, прежде чем рухнуть на землю, как подкошенное.
Но праздновать победу было рано. Почувствовав затылком угрозу, я, не оборачиваясь, прыгнул в сторону. Сила, направленная в меня, угодила все в того же несчастного Коня, который отлетел метров на пятнадцать назад. А я наконец повернулся к Королю лицом (а точнее - мордой) и оскалился, продемонстрировав завидную коллекцию коренных зубов и резцов. Король вновь начал поднимать руку. Я ушел в сторону, думая, что он направит удар мне в голову.
И снова ошибся. События замелькали быстро, как в калейдоскопе.
Король мгновенно отводит руку в сторону, и поток Силы устремляется к Коле. Я кричу, но уже поздно. «Кокон», охранявший Колю от враждебной энергии, не помогает и лопается. Удар отбрасывает моего помощника за круг, и на него тут же нападают Фигуры. У Коли нет шансов - после удара Короля он вряд ли смог бы пошевелить и пальцем, что уж говорить об отражении атаки сразу нескольких Фигур.
Ярость застилает мои глаза. Рыча, кидаюсь к Королю, подныриваю под вытянутую ко мне руку, и вонзаю все четыре лапы в податливое человеческое тело. Король мычит от боли.
Чувствую, как сзади меня рвут когтями Белые Фигуры, прорвавшиеся в круг, мне больно, но я не отпускаю Короля, раздирая его тело. Мне уже наплевать, что со мной станет. Я должен уничтожить Короля. Ликвидировать Прорыв.
- Умри, - прошипел я, вырывая из его тела внутренности.
Третья лапа нащупала бьющееся сердце, пальцы обхватили скользкий кусок плоти и рванули его из груди. Король шумно выдыхает и падает. Его все еще трепещущее сердце вздрагивает в моем кулаке.
Только сейчас я осознал, что умираю.
Оглянувшись, вижу пять Фигур, изуродовавших половину моего тела. Отбиваться уже нет сил. Поэтому я собираю остатки воли, тянусь к Ключу и, ощутив контакт, «закрываю» Клетку…

Я подполз к Коле. Он еще дышал, но был без сознания, и, посмотрев на его раны, я понял, что мы с ним никогда не полетим в Игуасу. Я вновь принял человеческий облик и теперь смог трезво оценить урон, нанесенный моему организму. Способности к регенерации уже не помогут. Можно сказать, что нижней части тела у меня не осталось - Фигуры, перед тем как убраться обратно в свое измерение, поработали на славу.
Я лег рядом с Ником и сказал:
- Из тебя вышел бы отличный маг. Может, когда-нибудь ты стал бы одной из основных Фигур, может быть, даже Турой. Ты только что спас Землю. Немногие могут похвастаться подобным. Газетчики, окажись они сегодня здесь, долго восхваляли бы твой подвиг. А мы бы с тобой полетели в Рио. Жалко, что этому не суждено сбыться. Мулатки будут скучать.
Николай открыл глаза и с трудом повернул ко мне голову.
- Толя, помолчи ради бога, дай умереть спокойно.
Я чувствовал, как жизнь вытекает из моего тела, и все равно рассмеялся.
- Не волнуйся, это всего лишь смерть. Если верить индусам, тебе, в отличие от меня, повезло. А вот я уже никогда не увижу этого измерения.
Я смотрел на темное небо, на котором зажигались звезды, и с тоской думал, что буду скучать по Земле. Коля вдруг задышал часто-часто и выгнулся дугой. Он не хотел умирать, он хотел жить. Но я не мог помочь ему. Я должен помочь другому.
Коля затих.
- Прощай, приятель, - прошептал я.
Звезды начали гаснуть, и я понял, что это конец. Поэтому я сосредоточился, чтобы послать все свои знания и весь свой опыт тому, кто должен меня заменить.

Все-таки судьба - такая смешная штука! Смешная, вздорная и глупая. Я никогда не думал, что после всего, что сделал для Доски Атл, которую люди именуют Землей, меня просто сунут в «Ящик». «Ящиком», или «Коробкой», у нас называют ничейное измерение, которое не интересует противника, поскольку по Правилам Игры не является стратегически интересной целью. Нападение на «Ящик» - табу.
У Белых «Ящик» является базой для подготовки новых Фигур, у Черных в нем живут отыгравшие Фигуры, которым ничего в ближайшем будущем не светит или которые просто ждут переброски на другую Доску. Одной из таких Фигур стал и я.
Сижу на веранде, в этом проклятом домишке, повисшем на краю бездны, пью кофе, смотрю на проплывающие мимо оранжевые облака и чувствую себя последним идиотом. Вы же знаете, как это - сидеть и ждать. Ферзи ненавидят ожидание, и я - не исключение.
Новое тело, которое мне выделили, в общем, недурно. Конечно, за время своего пребывания на Земле я привык к человеческому телу, поэтому сейчас испытывал некоторый дискомфорт. Несмотря на все минусы человеческой природы, руки, например, мне нравятся гораздо больше, чем щупальца, которые мне выделили на этот раз. С другой стороны, хорошо, что выделили хоть что-то - уже радует.
Впрочем, этим мои хозяева не ограничились. Учитывая все мои прежние заслуги, мне предложили стать Королем, но я отказался. В душе я всегда презирал Королей за их неповоротливость. Да, они мудрые и сильные, но они не воины, а мне больше нравится сражаться, чем руководить. Так что я попросил оставить меня Ферзем. К черту карьеру!
Кроме того, мне предлагали стать Ферзем на одной из новых Досок, защищать ее от Белых. Но я тоже отказался. Так что пока оставалось только ждать. Что я и делал.
Меня мучило воспоминание о смерти Николая. Я ведь мог ему помочь, сохранить его жизнь. Вместо этого я скопил силы, чтобы информировать своего преемника обо всем, что я знал и умел. Последний из атлантов пробудился, мгновенно стал Ферзем и останется им, пока его не убьют.
Жаль Ника. Когда на чашу весов кладется одна человеческая жизнь и судьба миллионов, обычно перевешивает судьба миллионов. Дикое и непорядочное правило, но, к сожалению, математически верное. А еще интересно: сколько ждал нас Майк? И чем он занимается сейчас? Возможно, снарядил спасательную экспедицию, да вот только вряд ли они что-нибудь найдут. Ведь когда я повернул Ключ, вместе Фигурами исчезли и пирамиды. Осталась лишь большая поляна, рюкзаки да окровавленная одежда…
И погибший Коля… Еще одно лицо в моих снах. Еще один укол совести.
Глядя на оранжевые облака и зеленое небо, я с тоской вспоминал закаты и рассветы на Земле. Их мне будет очень не хватать. Жаль, но погибшую Фигуру запрещалось вторично перемещать обратно на Доску, где она играла. Как сказал один мой знакомый: «вся жизнь - игра». От себя добавлю, что переиграть ее мы, к сожалению, не можем…
Я подумал о том, кто меня заменил. Как он там?

Каждое изваяние состояло из четырех блоков, тщательно подогнанных друг к другу. Верхняя часть изображала голову и головной убор из перьев, скрепленных лентой с узором, в виде звезд, широкие и длинные пластины прикрывали уши. Туловища состояли из двух частей: верхняя изображала массивный нагрудник, по форме напоминающий бабочку, а нижняя деталь демонстрировала ноги в сандалиях. Сложный наряд статуй с браслетами выше локтя, ножными браслетами и набедренными повязками поддерживался при помощи каменных лент.
Ферзь и Тура стояли на вершине пирамиды и разглядывали только что построенный храм, не обращая внимания на жрецов, толпившихся поодаль. Внизу шумел Толлан, сказочный город, ставший для двух выживших Фигур новым домом, жители которого сейчас спешили на маисовые поля возле леса собирать урожай.
- Что ж, мы получились недурно, - сказал Ферзь, рассматривая громадные статуи, изображающие последних из атлантов. - Мастера заслужили награду - перья шпицы кецаль и нефрит. Что скажешь?
Высокие резные колонны из каменных блоков поддерживали деревянный свод, и две статуи при входе в храм уставились в вечность пустыми глазами. Тонакатекутли хмуро смотрел на улыбающиеся каменные лица и пил теплый напиток с перцем.
Затем он отошел к краю площадки и уставился на раскинувшийся внизу город.
- Я должен выйти из Игры, - внезапно сказал Тонакатекутли, отворачиваясь.
- Что? - удивленно спросил Ферзь.
- Ты слышал. Тебе роль бога в радость, а я не могу больше играть. Я устал.
- О чем ты? Мы только начали…
- Я знаю, - перебил Его Тонакатекутли. - Знаю… Но не хочу торчать в этом городе до скончания веков. Я хочу большего.
Нахмурившись, Ферзь посмотрел на Туру и после минутной паузы сказал:
- Пора уже смириться, друг мой. Атлантиды нет, мы даже вдвоем не сможем управлять всем миром.
Тонакатекутли вздернул подбородок, украшения головного убора коротко звякнули, зашелестели перья.
- Вот поэтому я и не вижу смысла оставаться играющей Фигурой. Ты прекрасно справишься один.
Остаться одному… Ферзя страшила эта мысль. Сколько они пережили вместе, сколько бедствий встречали плечом к плечу, сколько побед одержали… Ферзь уже привык, что рядом всегда находится друг и соратник, а теперь Тонакатекутли собрался уходить, обрекая Его на одиночество. Неужели это правда?
- И что, по-твоему, на это скажет Игрок? Последний шанс пригрозить, переубедить, воззвать к разуму, вернуть…
- Игрок уже согласился, - тусклым голосом ответил Тонакатекутли. - Мы разговаривали с ним вчера. Я стану твоей заменой, если ты погибнешь, а пока погружусь в сон, путешествуя из тела в тело.
Вот как. Значит, он уже поговорил с Игроком. Сжав кулаки, Ферзь отвернулся. На его плечо легла рука Тонакатекутли.
- Я останусь рядом, друг мой. Я всегда буду здесь. Просто помни обо мне, и когда придет время…
Он запнулся.
- Когда придет время, я погибну, и ты заменишь меня, - спокойно закончил фразу Ферзь, глядя на далекие горы. - Да будет так.

ЧАСТЬ ВТОРАЯ
ШАХ

Да не произнесешь ты зло устами твоими против меня,
Да не обратишься ты против меня,
Ибо я есть Сет,
Повелевающий бурями и громом
До самого горизонта Небес,
Подобно ярости!

Предыдущая страница 6 Следующая страница


7 Роман Папсуев

Из текста Древнего Царства

- Два Игрока… Одна доска… Шестьдесят четыре клетки… Фигуры…
Он довольно улыбнулся.
- Брамин Сиса, ты - молодец. Неплохо, совсем неплохо. Донести до смертных основу, сделать Игру игрой… Черные и белые фигуры. Два короля. Два шаха. Бесконечная игра, дарующая возможность развить мышление.
Он знал, что игра, которую впоследствии назовут шахматами, переживет многих, и в нее будут играть всегда. Потому что эта игра и есть суть мира.
Смоковница бросала тень на черно-белую доску, фигуры ровными рядами замерли на своих местах. Он зачерпнул воды из источника, глотнул освежающей влаги, вытер бороду и поднялся, До дворца идти долго.
Пришло время дать миру возможность постичь основу всего. Мир ждал игры… И он Игру получит.

Сам момент Пробуждения я помню плохо.
Ночью меня душили кошмары, я хотела проснуться, но не могла, а потому металась на кровати, чувствуя себя пойманным в силки зверем. Балансируя на грани сна и реальности, я отчаянно пыталась вырваться из мутного омута, чувствуя себя совершенно бессильной, хотела позвать на помощь, но не смогла.
Под утро я забылась в тяжелом сне, наполненном странными сновидениями, которые мельтешили у меня перед глазами, словно кадры какого-то фильма. Моя голова, казалось, лопнет от непрерывного калейдоскопа образов и видений, но, подгоняемая болезненным любопытством, я впитывала их, как губка. Даже сквозь сон я чувствовала, как бегут по коже мурашки, как шевелятся волосы на голове.
Я поздно проснулась и, открыв глаза, долго неподвижно лежала на мокрых от пота простынях, не понимая, что происходит. Потом мне стало страшно, потому что в сознание вторглось понимание того, что я каким-то образом изменилась.
Я с трудом поднялась и, шатаясь, отправилась в ванную. Разглядывая в зеркале помятое лицо, красные глаза и спутанную гриву черных волос, я ругнулась - во всем теле болезненная слабость, к горлу подступает тошнота, а ведь придется еще наводить красоту, потому что на работу в таком виде не заявишься…
Я взяла дрожащей рукой расческу, и тут меня скрутило. Я рухнула на кафель, чувствуя, как задвигалась кожа, словно ожившая гигантская перчатка, ощущая нестерпимый жар в теле, которое, к моему ужасу, стало принимать всевозможные формы, при этом терзая мой мозг нестерпимой болью. Я подумала, что умираю. Каждый мускул превратился в иглу, давящую оголенные нервы. Не хватало воздуха, легкие отказывались подчиняться, я задыхалась.
А потом моя голова, казалось, взорвалась. Ослепительная черная вспышка - это все, что я запомнила перед тем, как потерять сознание.
Очнулась я другим существом.

К отвратительному настроению по утрам уже давно нужно привыкнуть. Облака клубились вокруг меня малиново-фиолетовой пеленой, непонятно - день сейчас или ночь. В этом проклятом «Ящике» невозможно определить время суток, но, если верить моим биологическим часам, сейчас утро. Черт возьми, как мне все опротивело!
Каждую ночь мне снилась Земля, каждое утро я чувствовал, как сердце грызет тоска, и тогда на меня наваливалась чудовищная меланхолия, с которой я ничего не мог поделать. Да и что можно сделать с острой душевной болью? Большую часть своей жизни я провел на Земле… Как жаль, что мне никогда не увидеть ее вновь…
Облака поменяли окраску, превратившись в оранжево-зеленые. От этой смены цветов рябило в глазах, а ядовитые краски попросту выводили меня из себя. Площадка балкона, зависшая над бездной, казалась Мне клеткой без решеток. Я, как птица с подрезанными крыльями, сижу тут сиднем и не могу взлететь…
Нет, конечно же, я не пленник. Могу свободно передвигаться внутри «Ящика», могу общаться с другими Фигурами. Но мое заточение, увы, не физическое.
У меня нет желания общаться с неудачниками, вроде меня. Слушать их бесконечные оправдания и расстроенные вздохи - зачем это мне ?
И уж, конечно, я не хочу видеть молодых, которые только готовятся к высадке на какие-то Доски. Потому что рано или поздно я могу встретить Фигуру, отправляющуюся на Землю. И тогда я точно свихнусь от зависти. Нет, уж лучше добровольно запереться в своем домике и никого не видеть, терзаясь от безысходности.
Передо мной возник стол с белой посудой. Кофейник, блюдце, чашка. Чашка наполнена черным кофе, аромат которого заставил меня подняться. Начинайте день с черного кофе. Это очень бодрит. Правда, не в моем случае. Я уставился на свои щупальца и выругался. Чашка рассчитана на человеческую руку - мой мозг бессознательно создал ее для человеческого тела, которого я лишен.
Я оперся на задние конечности, подпер свою чешуйчатую голову щупальцем и задумался. Сидеть в «Ящике» мне предстоит еще долго. Насколько долго, не знал никто. После того как я отверг предложение стать Королем, мне мягко намекнули, что я проторчу здесь до конца времен - все Доски принадлежат Черным, и все они уже с Ферзями. Нет ни одной Белой Доски - соответственно нет возможности исполнить мою просьбу и отправить на Прорыв в качестве Черного Ферзя - нападающего.
Они никак не могли понять, почему я не хотел становиться Королем. Мой статус Ферзя мне наиболее симпатичен. Ферзь - фигура мобильная, мощная, она обладает силой и имеет обыкновение принимать неожиданные решения. Это по мне. Вся моя природа заключается в этом. Из меня вышел бы дурной Король.
До них это не доходит. Меня обуял гнев. Почему Они не желают этого понимать? Да потому, что им наплевать! Сунуть отыгравшую на Доске Фигуру в «ЯЩИК» - и все. А что при этом чувствует Фигура - им безразлично.
Меня это бесило, и я грохнул щупальцем по столу. Стол развалился на куски, осколки фаянса полетели во все стороны, и мне сразу стало легче. Земная японская система. Не можешь избить своего начальника - избей куклу, изображающую его.
Я потянулся, разминая свои демонические мышцы. Самое плохое в сложившейся ситуации то, что я понятия не имею, что происходит сейчас на Земле. Как там человечество, которое опекалось мной все эти тысячелетия? Надеюсь, до ядерной войны дело не дошло. А то люди они такие: любят поубивать друг друга, это у них в природе, с начала времен. Каин - Авель, сильный - слабый. Принцип - кто сильней, тот и диктует правила. Я относился к людям, как к детям, - переживал за них и любил всем сердцем. В отличие от некоторых.
Четвертым щупальцем я поднял осколок белого фаянса и чертыхнулся. Опять захотелось кофе.
- Чем же так провинился невинный стол? - внезапно раздался голос у меня за спиной.
Я не стал оборачиваться - чисто человеческий жест, мне он уже не нужен. Я и так знал, что сзади стоит Кард, посланник Игрока.
- Невинный стол провинился тем, что он - стол, - ответил я, не надеясь, что меня поймут.
Меня поняли.
- То есть тем, что он - часть Доски Атл? - вежливо спросил Кард. - По-прежнему скучаешь по Земле?
Я отбросил осколок в сторону и вздохнул.
- Боюсь, мои чувства мало кого интересуют.
Кард усмехнулся и промолчал.
Я повернулся и с интересом принялся его разглядывать. Кард родом с Доски Угарид, он мог позволить себе менять форму своего тела, как ему заблагорассудится. Последний раз, когда я его видел, он был сгустком черного света, а сейчас представлял собой нечто текучее, переливающееся и напоминающее слизняка.
- Нравится? - спросил Кард, самодовольно поворачиваясь ко мне разными сторонами.
- Нет, - ответил я. - Черный свет мне нравился больше. Да и Игрок, думаю, его оценил.
- Глупости. - Кард, кажется, обиделся. - Эта форма очень удобна.
- И что же в ней удобно делать? - спросил я, мерзко улыбаясь.
Кард сарказма не понял.
- Скользить, - серьезно ответил он, - Очень удобно скользить.
Я попытался пожать плечами, забыв, что их у меня нет. Кард, естественно, заметил мою попытку и злобно рассмеялся.
- Да, Ферзь, ты действительно скучаешь по Земле. Что, не хватает человеческого тела?
Не люблю, когда надо мной подшучивают, поэтому я поджал губы и издал тихое угрожающее рычание. Кард хихикнул, видимо, не поняв предупреждения. Непонятливое существо. А, может, напротив, умное? Ведь наверняка понимает, что ни черта я ему не сделаю. Только и могу, что рычать… Жалкий неудачник…
- Признайся, что скучаешь, - продолжал Кард как ни в чем не бывало. - Для меня всегда оставалось загадкой, что тебя так привлекает в человеческом теле. Абсолютно уродливая форма. Непрактичная, неудобная, хрупкая и, наконец, просто омерзительная! Чего только стоят эти несуразные волосы! Объясни мне, какая от них польза?! Никакой! Одни неудобства.
- Вкусы у всех разные, - пробурчал я, не зная, как ему объяснить, зачем нужны волосы.
По большому счету они действительно не несут никакой очевидной функциональной нагрузки, помимо естественной защиты от солнечных лучей и мороза.
- Ладно, хватит разговоров, - сказал Кард. - Меня послали за тобой. Игрок ждет.
Ну вот. Босс вызывает. Надо идти. На секунду мне захотелось послать и Карда, и Игрока к черту, но потом я понял, что это невежливо, и передумал.
- Пойдем, - вздохнул я.

Игрок знал, на какие кнопки следует нажимать. Когда я вошел в освещенный факелами черный зал, он сидел за шахматной доской. В человеческом теле. Мужчина средних лет с черной бородкой, орлиным профилем и мускулистым телом полубога. Он задумчиво теребил бородку, глядя на доску.
Я покачал головой и заскользил по мраморному черно-белому полу к Игроку.
- Ты звал меня, Игрок? - спросил я, стараясь привлечь его внимание.
Тщетно. Игрок, казалось, погружен в решение Комбинации, расставленной на шахматной доске. Так он просидел еще минуты две, прекрасно зная, что я стою рядом и изнемогаю от желания узнать, на кой черт он за мной посылал.
Что такое дисциплина, мне известно, но пребывание в «Ящике» сводило с ума. Я злился на Игрока за то, что он так долго держит меня в этом проклятом месте, злился на то, что он поступает со мной так несправедливо. Но, несмотря на все мои эмоции, дисциплина, привитая мне с начала времен, все же брала верх над чувствами, поэтому я терпеливо ждал, ничем не выказывая свое недовольство.
В конце концов, Игрок он на то и Игрок, чтобы использовать Фигуры в своих целях. Таковы правила игры. Он повелевает, я подчиняюсь. Если он заставляет меня ждать, значит, так надо. Сверчок, как говорится, должен знать своей шесток. Любишь кататься… нет, это из другой оперы. Забавная штука, кстати сказать, пословицы…
Еще минут пять я стоял, уставившись в потолок, и размышлял о сущности пословиц. Надо мной клубилось серое пространство, матово отражающее свет факелов, и иногда на нем вспыхивали изумрудные искры, исполняя странные, замысловатые танцы. Похоже на грозу. Зрелище завораживающее - я не мог оторвать от него взгляда, позабыв, зачем пришел.
Я очнулся, когда заметил, что в интерьере зала что-то изменилось - я сначала не понял, что именно. Потом до меня дошло. Игрок взял с доски фигуру и переставил ее на другую клетку. Очень возбуждающе черт побери.
- Что я здесь делаю?
- Я хочу дать тебе возможность вернуться на Землю, - неожиданно сказал Игрок.
Он умеет удивить, в этом ему не откажешь. Я, признаться, просто опешил. Мысли замелькали в моей голове, как в калейдоскопе, и я не мог отловить ни одну более или менее разумную. Земля? Меня на Землю? Но как?..
Игрок повернул ко мне свое скуластое лицо с горящими красным светом глазами.
- Ты не ослышался.
- Но… - Я не знал, что сказать.
- Да, знаю. Отыгравшую Фигуру запрещается выставлять на Доску второй раз. Таковы Правила Игры, и я не в силах их нарушить.
- Но тогда как…
Игрок встал из-за стола и, заложив руки за спину, подошел ко мне. Я ощутил реальный жар, исходящий из его глаз.
- Я не могу выставлять отыгравшую Фигуру на Доску, где она играла. Тем более что на Доске Атл, которую люди называют Землей, уже есть Ферзь - тот, кто заменил тебя после твоей смерти. Однако есть одна возможность… обойти Правила.
Я ничего не понимал. В частности, тогда я не понимал, к чему клонит Игрок. Не понимал вплоть до того момента, когда он сказал:
- В случае необходимости я могу выставить на Доску отыгравшую Фигуру, поменяв ее статус.
Вот так вот. Понятно. Он предлагает мне стать кем-то другим. Изменить свой статус Ферзя на статус какой-то другой Фигуры. Черт побери, да это же просто шантаж!
- Это не шантаж, - покачал головой Игрок. - Тебе дается выбор. Честный выбор. Ты можешь отказаться. И ты, и я знаем, насколько сильно ты тоскуешь по Земле. Это прекрасная возможность продолжить Игру на той Доске, которую ты тщательно изучил. Однако настаивать я не буду. Решай.
Я пребывал в шоке, мысли скакали галопом в моей чешуйчатой голове. Предложение очень неожиданное и очень важное.
- Мне нужно подумать, - пробормотал я.
- Думай. И пока ты думаешь, я расскажу тебе о причине моего предложения. На Доске Атл скоро будет Прорыв. Очень серьезный Прорыв. Тот Прорыв, который ты предотвратил ценой собственной жизни, - ничто по сравнению с грядущим. Мои разведчики сообщают, что Белые концентрируют колоссальные силы для удара. Ты прекрасно знаешь, что Доска Атл чрезвычайно важная стратегическая точка, хотя до недавнего времени Белый Игрок не уделял ей существенного внимания. Однако мы с тобой знаем, что, завладев Атлом, Белые нанесут грандиозный ущерб моим позициям. Это недопустимо. Ферзь, который сейчас находится на Земле, не справится в одиночку. Несмотря на то, что он обладает всеми знаниями, которые ты ему передал перед смертью, несмотря на его изначальную природу, его сил не хватит даже на то, чтобы локализовать Прорыв, не говоря о его ликвидации. Тут нужна тяжелая артиллерия.
Игрок глянул на меня исподлобья и усмехнулся.
- Я подниму твой статус до Короля. Это означает, что твои силы вырастут вдвое. Ты уже не будешь таким маневренным, как был, это так. Но взамен получишь неограниченную магическую силу.
Игрок сложил руки на груди.
- Я не забыл, что ты отказался от предложения стать Королем. Но тогда были иные обстоятельства. Как ты помнишь, я предложил тебе стать Королем на любой другой Доске и понимаю, почему ты отказался. Однако то, что может случиться на Атле, очень меня волнует. Ты - лучшее, что у меня есть в резерве. Я сделал свое предложение. Ты вправе отказаться.
Я по-прежнему пребывал в растерянности. Тог что мне предлагали, противоречило всем моим принципам. Я презирал Королей за их неповоротливость. Мне больше нравилось воевать, а не размышлять о стратегии и тактике… Магическая сила - что она мне, если нельзя сойтись врукопашную, одолеть врага силой и изворотливостью, почувствовать запах его крови? На одной чаше весов - все, что я есть. На другой - то, чем я дорожу больше всего.
Ничего себе выбор. Разорваться на две части? Но, черт побери, мне предлагали вернуться на Землю… Землю…
- Согласен, - сказал я, глядя в глаза Игроку. Его хохот сотряс черный зал, заставив меня пригнуться.
- ПАРТИЯ НАЧАЛАСЬ! - рокочущий глас заполнил мое сознание, разрывая пространство и время.
Фигура Игрока стала расплываться, красный свет его глаз затмил мир, и, кажется, я потерял сознание…

У нее изумительные глаза. Я всегда сходил с ума по зеленым глазам, но глаза Дженни - это нечто волшебное. В зависимости от освещения они становились то изумрудными, то темно-зелеными, то в них начинали плясать золотые искорки.
Я считал, что являюсь истинным ценителем человеческой красоты, а потому, увидев Дженни, ее гибкое тело, очаровательное лицо, полные губы, курносый носик и огромные зеленые глаза, на минуту позабыл, что передо мной Фигура. А какие у нее фантастические, длинные, иссиня-черные волосы (Карда бы сюда, чтобы он уяснил раз и навсегда, зачем нужны такие волосы). Да, черт побери, она очень красива! Грациозностью и гибкостью она напоминает хищную кошку.
Интересно, это ее истинная форма или же она просто приняла такой облик, создав себе маску? Толком не разобрать, но я почему-то думал, что носительница спящей Фигуры до Пробуждения выглядела именно так. Что ж, тогда неудивительно, что она оставила себе прежнее тело.
Мы сидели с ней за столиком в маленьком баре, недалеко от пляжа, пили «Пину Коладу» и молча разглядывали друг друга.
Над Соломоновыми островами только вставало солнце, утренний бриз с Тихого океана кружил голову морскими, солеными ароматами, среди которых особенно сильно выделялся запах йода - вчерашний шторм выбросил на берег Гуадалканала много водорослей.
Какая все-таки ирония - наш поход начинался с островов, названных, по сути, моим именем. Правда, мое имя островам ничуть не помогло - разваливающаяся экономика, периодические нападения западных соседей-папуасов, частые землетрясения…
Похвастать обитателям здешних мест особо нечем. Разве что природой с замечательными пейзажами, кристально-чистой водой и песчано-коралловыми пляжами. Благодаря экзотической красоте острова привлекали туристов со всего мира. Сейчас Хониара (так назывался этот крупнейший на острове городишко) пустовал.
В это время года туристов мало, и по улице, протянувшейся вдоль пляжа, не бродили толпы в пестрых байках и шортах. Редкие прохожие (особи мужского пола), забыв все правила приличия, откровенно глазели на Дженнифер, она же не обращала на них внимания. Она чертовски красива и знает об этом.
Легким движением она откинула со лба черную прядь и посмотрела в мои глаза.
Тело, которое мне выделили, чрезвычайно привлекательно, с человеческой точки зрения. Оно пропорциональное, мускулистое и загорелое. Никакой слащавости, чистая мужественность - я им доволен. Правда, не уверен, что моя эффектная внешность произвела на Дженни хоть малейшее впечатление.
- Итак, - сказала она, опустив глаза, и помешала трубочкой содержимое бокала, - тебя прислали, чтобы ты мной руководил… Как мне тебя называть? Мой Король?
Я поморщился. Ну вот. Сарказм. Я начинал забывать, что, будучи Ферзем, сам нередко позволял себе отпускать колкости в адрес Королей.
- Называй меня Толей. Мне нравится это имя.
Она быстро взглянула на меня и снова уставилась на бокал.
- Толя… Анатолий… - медленно проговорила она. - Интересное имя…
- Чем же?
- Я… знала одного человека по имени Анатолий… О! Так, значит, ей не сообщили, кого именно ей посылают в качестве босса. Она не знает, что половина ее воспоминаний и вся сила, которой она сейчас обладает, когда-то принадлежали мне. Она не знает, кем был «ее Король» раньше… Я решил ничего ей не говорить. Наверное, так лучше, по крайней мере, пока. Кроме того, для начала стоит разобраться в своих собственных чувствах и поразмыслить о ситуации в целом.
Я отпил из бокала.
- Расскажи мне о событиях, которые произошли здесь… - Я запнулся, чуть не сказав «пока меня не было». К счастью, я вовремя остановился и продолжил: - …С тех пор, как ты стала Ферзем.
Дженни пожала плечами.
- Ничего не произошло. Человечество не изменилось. Локальные войны, борьба за власть, финансовые кризисы - ничего нового. Апокалиптические настроения, как всегда, перед концом века. Многие ждут конца света. Человеческая природа неизменно стремится к самоуничтожению.
Благостный настрой, который до сих пор владел мною, вызвал желание окунуться в светскую беседу.
- Не ожидал ничего другого. - Я побарабанил пальцами по столу, задумчиво глядя на бокал. - Человек всегда стремился к разрушению; даже те, кто утверждал обратное, подсознательно всегда мечтали о разрушениях. Забавно, да? Творцы периодически уничтожают плоды своих трудов, и нет на свете человека, который за свою жизнь не разрушил бы чего-нибудь. Будь то человеческая жизнь, памятник или муравейник.
Подняв глаза, я увидел, что Дженни внимательно меня рассматривает, и в ее взгляде чувствуется жесткая настороженность. Я решил быстренько вернуться к нашим баранам.
- Ты проводила замеры?
- По Шкале Силы? Да. Вчера вечером Шкала была на восьмидесяти и ползла вверх. Сегодня, я думаю, она достигнет девяноста.
- Черт, - я посмотрел на пальмы, - значит, Прорыв совсем скоро. Место определено?
- Ага. - Она достала сигарету и закурила. - Правда, не думаю, что тебя обрадует его месторасположение.
Я вопросительно поднял брови,
- Судя по картам, - медленно произнесла она, - Прорыв произойдет в открытом море.
- Это невозможно, - твердо заявил я. - Клетка может быть только на суше.
- Я знаю. - Она снисходительно улыбнулась, чем понравилась мне еще больше. - Я сказала, что «судя по картам». Дело в том, что я параллельно провела замеры интерактивности…
- И?
- Белые отстроили остров.
Я чуть не поперхнулся «Пиной Коладой». Откинувшись на спинку стула, я потер подбородок. Ситуация невероятная. Игрок прав, здесь готовится серьезная заварушка, и Белые действительно используют колоссальные силы. Чтобы создать проекцию острова на Доске, являющейся потенциальной мишенью, нужны огромные, колоссальные, немыслимые ресурсы.
Мы влипли. Мы серьезно влипли.
Внезапно я начал сомневаться в своих силах. Не иначе, как нам понадобится дополнительная помощь. Вот только - какая? И откуда?
- И давно они его отстроили?
- По моим подсчетам - вчера.

Предыдущая страница 7 Следующая страница


Правитель мертв 8

Хоть одна хорошая новость. Значит, до Прорыва еще далеко, и нас будут ждать только Стражи. Отличненько.
- Ты определила точные координаты?
- Да. Если мы отправимся сейчас же, то на острове окажемся завтра утром. Я имею в виду глиссер.
Я выжидающе улыбнулся. Она улыбнулась в ответ.
- Все уже готово.
- Молодчина, - сказал я. - Хорошая работа.
- Надеюсь. - Дженни склонила голову и щелчком откинула в сторону окурок.
Все-таки она чертовски красива. И с каждой секундой она нравилась мне все больше и больше.

Почему-то он мне не понравился. Если разобраться, то причин для неприязни вполне достаточно. Взять хотя бы тот факт, что Игрок прислал мне «на помощь» Короля - я считала это унизительным. Неужели он думал, что я не справлюсь самостоятельно? Да, я новичок в Игре, но я сильная Фигура. Я Королева. Мне не нужен Король для руководства, у самой голова на плечах имеется.
А, кроме того, мне не понравилось, как себя вел Анатолий. Эти масленые глазки, когда он таращился на меня, эти странные философские рассуждения о природе человека. Откуда ему знать человеческую природу? Только появился на Земле - и давай строить из себя знатока.
Тоже мне - Король. Озабоченный пустобрех, вот он кто.
Но, нужно признать, есть в нем что-то неуловимо приятное и знакомое, нечто, чему я пока не могла найти логического объяснения. Возможно, я слишком обижена решением Игрока, чтобы адекватно воспринимать своего шефа.
Я тряхнула головой, отгоняя праздные мысли.
Следует сосредоточиться на работе. Я должна доказать, что не лыком шита. Не только Игроку и Королю но и себе самой.
Остров Санта-Исабель остался далеко позади наш глиссер с огромной скоростью рассекал воды Тихого океана, соленые брызги взлетали в прозрачный, чистый воздух, вспыхивая яркими огоньками. Мы плыли уже часов шесть, направляясь строго на север, к экватору. Солнце миновало зенит и быстро клонилось к западу. С каждым часом мы все ближе к месту, где никаких островов не должно быть, то есть к Белому Острову.
Впереди меня ждал мой первый Прорыв. Мой первый бой. Интересно, Короля хоть немного натренировали в «Ящике»? Я искренне сомневалась, что дождусь от него помощи, но надеялась, что он хотя бы не станет мне мешать.
Я оглянулась. Король развалился в кресле, на его лице застыла идиотская улыбка. Да уж, от такого дождешься помощи…

Я сидел в кресле и наслаждался жизнью. Земля! Я снова здесь, и все остальное не имеет значения! Забыть о «Ящике», выкинуть его из воспоминаний, словно кошмарный сон!
Океан дышал спокойствием, был полный штиль, и наш глиссер летел по волнам, словно гоночный автомобиль по трассе. Соленый воздух прочищал носоглотку, я дышал полной грудью, наслаждаясь целительными ароматами океана.
Впрочем, наслаждался я не только жизнью, но я компанией. Дженни стояла у штурвала, спиной ко мне , но я чувствовал, что она исподтишка пытается изучить. В бытность мою Ферзем мне доводилось не раз проделывать такие фокусы, в частности, и с Королями. Я всегда думал, что если использовать необходимый минимум Силы, то никто ничего не заметит, и никогда раньше не задумывался, почему у меня не проходили эти фокусы.
Теперь, так сказать, наступил момент прозрения. Дженни действовала так же, как я в свое время, но я это чувствовал, ощущая осторожное прощупывание моей сущности. Поскольку правда обо мне вряд ли вызовет у Дженни позитивную реакцию, я быстро заблокировался, оставив доступной лишь ту часть, которая сможет произвести на мою помощницу исключительно благоприятное впечатление.
Да, дорогая, я классный парень, веселый, общительный, умный и вообще - лучше не найти. Я даже чуть-чуть помог Дженни почувствовать это, использовав легкое внушение.
Дженни обернулась и хмыкнула. Черт, значит, с внушением перестарался. Пожав плечами, я вытащил из холодильной камеры бутылку колы, открыл и глотнул холодного содержимого. Это меня еще больше взбодрило, и я решил завести более тесное знакомство с очаровательной Королевой.
- Дженни. Можно задать тебе вопрос?
Дженнифер включила автопилот и бухнулась в кресло рядом со мной, достав из сумочки сигарету и зажигалку. Я внимательно наблюдал за нею. Пытаясь прикурить, она чиркнула один раз, второй, третий - Мы неслись с огромной скоростью и, естественно, ветер задувал огонь.
- Может быть, это знак, что пора бросать курить? - ехидно поинтересовался я.
Дженни одарила меня весьма неприятным взглядом, убрала зажигалку и подожгла кончик сигарет щелчком, с помощью магии. Этому она научилась у меня.
Она глубоко затянулась и (я уверен) выпустила бы дым мне в лицо, но все тот же ветер снова ей помешал
- Ты хотел спросить о чем-то существенном или только относительно курения? - Она вопросительно подняла брови.
- О чем-то существенном. Скажи, кем ты была до того как стала Ферзем?
Дженни нахмурилась.
- Ну и вопросик. Я толком не помню.
- Вообще ничего? - настаивал я.
- Только обрывки, клочки воспоминаний. А что, это как-то может помочь нам ликвидировать Прорыв?
- Не уверен, - улыбнулся я.
- Тогда почему ты задал этот вопрос ? - Она хмуро взглянула на мою улыбающуюся физиономию.
- Просто я хочу произвести на тебя впечатление.
- Да ну? У тебя ничего не получилось, - Она отвернулась.
- А ты хотела бы узнать, кем ты была? - Я решил не обращать внимания на колкость.
Дженни долго не отвечала. Потом повернулась ко мне и сказала:
- Послушай… Толя. Тебя сюда прислали для работы или для того, чтобы ты дурью маялся? Для работы ведь, да? Так что, я тебя умоляю, не доставай меня своими дурацкими вопросами, ладно? «Ах, не хотела бы ты узнать, кем ты была». Не хотела бы, ясно? А даже если бы и хотела, ты мне для этого не нужен. Можешь свои потуги произвести на меня впечатление засунуть себе в задницу!
С этими словами она отшвырнула недокуренную сигарету и вновь встала за штурвал.
Я пожал плечами. Наверное, что-то не так сделал, хотя меня немного удивляло ее нежелание узнать, кем она была до того, как приобрела статус Ферзя. Черт возьми, это интересовало даже меня. Ведь мы с Дженни - это все, что осталось от атлантов.
Когда-то мы вместе отстроили Толлан, пытаясь осуществить план Черных по ускорению прогресса, но в какой-то момент мой друг решил выйти из Игры. Все это время он «спал», путешествуя из тела в тело, не сознавая свои переходы из одной жизни в другую, не отдавая себе отчета, что душа и тело каждого носителя «заряжены» энергией Черных.
И когда после моей смерти Дженни получила статус Ферзя, все ее воспоминания, вплоть до дня Пробуждения, были стерты. Я знаю о процедуре Пробуждения спящей Фигуры лишь понаслышке, мне как-то рассказывали об этом, не помню точно, кто и когда… И если верить этим рассказам, Дженни пришлось пережить весьма болезненную процедуру и в моральном, и в физическом плане. Ведь она потеряла память, лишилась всего, что ей знакомо, и единственное, что у Нее оставалось - это лишь размытые, навязчивые «дежа-вю». К тому же в момент Пробуждения ее тело Мгновенно изменилось на молекулярном уровне, получив способность к трансформации, и подобное превращение наверняка причиняло немыслимую боль.
Я всего лишь хотел узнать, кем она являлась до Того как стать Ферзем. Меня это интересовало в первую очередь как естествоиспытателя. То, что я мог пробудить в ней старые воспоминания не вызывало никаких сомнений. С моими-то силами! Конечно, я наивно полагал, что мое любезное предложение и демонстрация моих способностей произведут на нее впечатление, но жестоко ошибся.
Теперь наши отношения (как бы помягче сказать?) могут стать не совсем доброжелательными. Это мне не нравится. Возможно, надо поговорить с ней по душам, объяснить, что и как… Иначе под угрозой окажется наша миссия.
Ладно. Она права в одном - пока надо поддерживать чисто деловые отношения. Так что засунем свои «потуги произвести впечатление» туда, куда она посоветовала. Будем профессионалами.
Я глубоко вздохнул, глотнул колы и надвинул кепку на глаза. Поспать надо. Расслабиться.

Проснулся я от непреодолимого желания покурить. Я поднял козырек кепки и огляделся. Дженни по-прежнему стояла у штурвала, не отрывая взгляд от линии горизонта.
Стрелять сигареты у нее не стоит.
Будучи Ферзем, я часто пробовал создать сигарету с помощью магии, и у меня никогда ничего не получалось. Почему-то все, что я создавал, по виду идеально походило на сигарету, но по вкусу напоминало чай, и курить мои творения оказывалось просто невозможно. Я мог воспроизвести все что угодно - даже деньги (с магнитными полосами и прочей ерундой), но вот нормальную, хорошую сигарету не мог создать никогда,
Может, сейчас что-нибудь получится? Я сконцентрировался и вытянул вперед руку. На ладони вспыхнули зеленоватые огоньки, которые быстро стали обретать очертания сигареты, и через пару секунд у меня на ладони лежала сигарета «Мальборо», Я недоверчиво повертел ее перед глазами. Вроде все в порядке, Понюхал - пахло табаком. Вздохнув, сунул сигарету в рот и закурил.
Результат превзошел все мои ожидания. Настоящее «Мальборо», словно только что купленное в табачном магазине. Я чуть не захохотал от радости, но вовремя одумался, вспомнив, что рядом находится коллега и нужно поддерживать имидж невозмутимого профессионала. Черт побери, у статуса Короля есть свои преимущества, по крайней мере, теперь я могу создавать сигареты, Ха! Хорошо быть Королем!
Внезапно я осознал, что с каждой минутой пребывания на Земле мое могущество увеличивается. Странное ощущение. Как будто внутри меня что-то растет, Судя по всему, чем ближе Прорыв, тем больше ресурсов я получаю. Во мне гудело пламя. В минуту опасности оно вырвется наружу, даже на бессознательном уровне. Подобная мощь не могла не радовать.
Уже в момент смены статуса я знал, что получаю колоссальные силы, теперь же начинал чувствовать, что, вполне возможно, недооценивал преимущества позиции Короля. Мое настроение улучшалось с каждой секундой, и все уже представлялось мне в оптимистичном свете. Захотелось поболтать с Дженни, но я вовремя вспомнил, что она на меня обижена.
Она по-прежнему стояла спиной ко мне и дулась. Это можно списать на ее неопытность, Ведь девушке-то лет двадцать пять от роду, статус Ферзя она получила недавно, чего же еще ждать? В голове у нее сейчас наверняка царит сумбур, Естественно, она ведет себя как человек. А женщины… В общем, лучше ее пока не трогать. Пройдет немного времени, и она превратится в полноценную Фигуру. Исчезнут раздражительность и смущение, появятся уверенность и спокойствие. Надо дать ей время.
Поэтому я глубоко затянулся и стал смотреть на море. Солнце уже почти достигло горизонта, и от него к глиссеру протянулась искрящаяся и переливающаяся дорожка ослепительного света. Облака самой причудливой формы начинали терять белизну, приобретая легкий оранжевый оттенок. Ах, как же я скучал по этой красоте! И как я рад, что снова здесь очутился…
Дженни внезапно повернулась и, не глядя на меня, буркнула:
- Теперь твоя очередь рулить. Я посплю.
Я решил, что отвечать не стоит, и просто встал за штурвал. Дженни устроилась на пассажирском кресле-диване и, отвернувшись от меня, быстро заснула.
Докурив сигарету, я создал другую, прикурил, убедился, что вторая ничуть не хуже первой, и перевел рычаг скорости на «полный вперед».
Глиссер мощно взвыл и прыгнул вперед, словно молодой необъезженный жеребец. Я оглянулся на Дженни, надеясь, что этот рывок не сбросил ее с диванчика (тогда бы мы, наверное, подрались). Но Дженни спала в той же позе, спиной ко мне.
Глиссер уже не плыл, он летел по волнам, и я чуть не заорал от бурного и дикого восторга, который внезапно меня охватил. Ничто не сравнится с этим чувством, когда ты летишь по водной глади на мощной и послушной машине и ничто не может тебя остановить. Разум отключился, я просто растворился в полете. Теплый ветер бил в лицо, я быстро создал солнцезащитные очки, надел их и улыбнулся. Все отлично, все просто замечательно. До острова еще далеко, о Прорыве думать пока рано, можно просто гнать глиссер вперед, к горизонту, и наслаждаться жизнью.
Гонка по морским просторам длилась ровно десять минут.
Внезапно катер подпрыгнул с гулким треском, глиссер обо что-то ударился и заглох. Меня перекинуло через штурвал и бросило на ветровое стекло. Разбив стекло, я вылетел на нос, но в воду не свалился, успев ухватиться за поручни. Я начал задыхаться - при перелете я врезался грудью в панель управления. Застонав, я перекатился на спину и сел, растирая саднящую грудь. Все лицо и руки в порезах, в предплечье застрял огромный осколок, который я немедленно вытащил. Пошатываясь, я поднялся и отправился обратно к пассажирскому отсеку.
Во время удара Дженни слетела с кресла и ударилась о порог. Она поднялась, ее правая бровь была рассечена. Она потрогала рану, при этом размазав кровь по лицу, посмотрела на окровавленную ладонь и выругалась.
- Какого черта здесь произошло? - спросила она меня.
- Задай вопрос полегче, - прохрипел я. - Похоже на мель.
- Мель? Посреди открытого океана?
- Никаких других версий у меня нет, - я прошел по борту, держась за поручни, и спрыгнул к капитанскому креслу.
Глиссер качнуло, словно под нами что-то зашевелилось. И только тут я осознал, что у меня болит затылок. Так, словно в голову воткнули раскаленный прут и медленно там поворачивают, Мы с Дженни переглянулись. Страж.
За бортом с шипением вздулась вода, и в воздух метнулось белое щупальце. Оно зазмеилось и упало на край палубы, своей тяжестью накренив глиссер Я чуть не свалился за борт, еле успев схватиться за низкие перила. Катер накренился еще больше, когда новые щупальца рухнули на наш кораблик, Мне не хотелось валиться в воду, прямо в переплетение белых змей с присосками, поэтому я просканировал пространство вокруг катера.
Вся проблема заключалась в том, что я не видел тело спрута. Намного легче действовать, если цель перед глазами. Но ее не видно, так что придется бить вслепую. Обострив чувства, я ощутил сгусток энергии прямо под днищем глиссера.
Ну, конечно же, Тура. Сторожит дальние подступы к Клетке. Пока я выяснял, кто же на нас напал, Дженни уже создала мачете и принялась рубить толстые щупальца, которые оплели весь левый борт, Ее усилия пока не принесли видимого результата - лезвие лишь оставляло на белой коже небольшие царапины.
Нет, здесь следует бить наверняка, сильно, и один раз. Но, чтобы нанести смертельный удар, мне нужно отыскать в защите противника уязвимую точку. И я сделал то, что в данной ситуации показалось мне наиболее уместным, - выпустил столб чистой Силы отталкивающего свойства. Действовал скорее по наитию, поэтому толком не представлял последствия удара. Спрута отшвырнуло прочь, но он не отпустил глиссер и потянул наш кораблик за собой, чуть его не перевернув.
Я испытал несколько неприятных мгновений, когда перелетал через борт, но, к счастью, не отпустил перила и поэтому ушел в воду только наполовину, ругаясь, я быстро запрыгнул обратно, как раз вовремя чтобы увидеть, как спрут показался из воды.
Огромное (метров десять), склизкое белое тело всплыло на поверхность, и единственный светящийся голубой глаз уставился на нас. Я почувствовал резкую боль в голове - щупальца Силы принялись сжимать мой мозг. Я увидел, что Дженни тоже схватилась за голову, стиснув виски пальцами. Держись, подруга, твои способности должны помочь блокировать эту бесхитростную атаку, Сам-то я остановил сжатие через мгновение после того, как понял, что пытается сделать Тура, но боялся, что Дженни не успела как следует попрактиковаться со своими сверхсилами. Однако моя напарница оказалась не промах: спустя несколько секунд она выпрямилась и убрала руки от головы.
- На счет «три» бей в центр! - крикнул я Дженни, надеясь, что она меня поймет. Она поняла.
Наш сдвоенный удар заставил спрута содрогнуться, но защита Туры выдержала. Глиссер накренило еще больше, борт, захваченный мощными щупальцами, выгнулся и вскоре грозил набрать воду. В случае, если катер затонет, мы, скорее всего, погибнем. Оказавшись в родной стихии спрута, нам придется некоторое время потратить на трансформацию, а спрут не предоставит нам такой возможности - он нас просто раздавит. И Тура победит Ферзя с Королем. Этого нельзя допустить. Я напрягся, попытавшись сконцентрировать внутри себя как можно больше энергии. И тут это произошло.
Во мне словно открылся клапан: я почувствовал, меня быстро вливаются потоки Силы. Энергия поступала отовсюду: с неба, из воды, из земли, скрытой морем, из воздуха… Отовсюду. Энергия скапливалась во мне, в области солнечного сплетения, словно в аккумуляторе, я не переставая скачивал в себя эту силу, готовясь к решительному удару,
Увидел, как глаза Дженни округлились, понял, что начал светиться. Воздух вокруг меня задрожал, словно я стал источником нестерпимого жара. Руки сами проделали нужные пассы, и я выпустил всю скопившуюся мощь в Туру,
Спрута разорвало на куски. Дженни отлетела к корме, волной от взрыва качнуло катер, и нас залило водой. Белые ошметки залепили весь левый борт, море, где только что находился спрут, вспенилось темно-красными волнами, Обрывки щупальцев вяло отпустили погнутый борт и скрылись в воде.
Боль в затылке прошла. Я вытер мокрое лицо и взглянул на Дженни. На ее лице еще оставалась кровь, но рана на лбу уже затянулась. Регенерация у Ферзей проходит быстро, поэтому за здоровье Дженни я не волновался. Гораздо больше меня интересовало мое собственное самочувствие. Выброс энергии, уничтоживший Туру, вызвал резкое головокружение и тошноту - побочные и весьма неприятные эффекты.
Я оперся о поручень и постарался улучшить свое состояние парочкой врачебных заклинаний, которые не требовали больших физических усилий. Одновременно я анализировал только что произошедшее. На нас напал Страж, охранявший внешний рубеж Клетки. Игра по правилам, ничего необычного. Но в прошлый Прорыв Стражем оказался Слон, фигура послабее. Означает ли это, что Белые готовят нам еще немало сюрпризов весьма неприятного свойства? Безусловно. Ничего, это нам по плечу, управимся. Только следует вести себя осторожнее.
Через минуту мне стало легче, и я наконец-то увидел, что Дженни пристально смотрит на меня.
- Что? - спросил я внезапно осипшим голосом.
- Это у тебя часто? - спросила она, и в ее голосе, как это ни странно, не слышалось обычной издевки.
- Что именно у меня часто?
- Такие чудовищные выбросы энергии?
Я брезгливо посмотрел на ладони, испачканные белой слизью, покрывшей поручень,
- Первый раз, - ответил я и плюнул за борт. Головная боль еще не прошла, но, к счастью, поутихла.
- Ты меня предупреди, когда у тебя это случится снова - в такой момент опасно находиться рядом с тобой. - Дженни откинула со лба прядь мокрых волос и улыбнулась.
У нее очаровательная улыбка, когда она улыбается искренне. Целительные заклинания постепенно возвращали меня к жизни. Дженни занялась осмотром глиссера, я ей пассивно помогал (просканировал механизмы и корпус и давал советы, где что надо проверить). Затем Дженни перешла к уборке - телекинезом смела все белые ошметки в океан и выправила погнутый поручень.
- Порядок, - констатировала она, усаживаясь в кресло.
Я завел мотор и осторожно тронулся. Гнать мне больше не хотелось. Хотя интуиция подсказывала. Что в ближайшем будущем нам ничто не грозит, я уже не доверял чутью. Почему оно молчало за пять минут до столкновения со спрутом?
Я затянулся и посмотрел на Дженни. Она, похоже, все спала, как ребенок, и я опять невольно залюбовался ею. Хороша, чертовка. Жаль, что коллега, непременно закрутил бы с нею роман.
Стоп. Охолонись, Толя. Она - твой подчиненный и фигура. Ни о каких романах речи быть не может. Проклятые гормоны. Мы, Фигуры, существа бесполые, но, когда принимаем определенную форму, подвергаемся воздействию всех биохимических процессов психических, инстинктивных установок человеческого тела. Инстинкт продолжения рода, сексуальное влечение - все это нам не чуждо.
Но точно так же нам не чужд и контроль над эмоциями, так что я отбросил досужие мысли в сторону и принялся размышлять о чистом и возвышенном - о бренности всего земного.
А ведь это утверждение ошибочно. Возьмите, к примеру, меня. За всю долгую эволюцию человечества (а это, прямо скажем, немалый отрезок времени), я практически не изменился. Сменялись эпохи, рушились цивилизации, менялись люди, нравы, мораль, религии и все остальное, что является атрибутами становления человечества, а я, каким был, таким и остался.
Нет, конечно, с течением времени я приобрел Жизненный опыт, недоступный смертному, множество раз менял свою внешность, стиль поведения, речь, выбирал всевозможные роли - от бога до нищего, и наоборот, но ни разу не менялся внутренне. И поэтому можно сделать совершенно резонный вывод: все На Земле бренно, кроме меня. Посудите сами - даже После реальной смерти я вернулся на Землю. Правда, в другом статусе, но вернулся же!
Я затянулся, довольный своим открытием. Завышенное самомнение, скажете вы. Ничего подобного объективная реальность, отвечу я. И буду абсолютно прав!
Пыжась от собственной значимости, я взглянул на Дженни, надеясь, что мои самодовольные флюиды ее разбудили и у нее появится возможность наблюдать мое сияющее от счастья лицо. Я жестоко ошибался; Дженни по-прежнему спала, мои флюиды ее абсолютно не беспокоили. Это несколько поколебало мою веру в собственную идеальность, но не совсем разрушило ее.
И тут что-то меня насторожило. Что-то внутри меня вдруг вскрикнуло, и мне стало страшно. Я здорово испугался, поскольку внезапно понял, что все-таки изменился и меняюсь с каждой минутой все больше и больше. Я становился… самодовольнее, что ли?
Это привело меня в ужас. Я задумался о своем новом статусе. Гениальность в стратегии, колоссальные внутренние силы меня, конечно же, радовали… Но стать напыжившимся снобом только из-за смены статуса - такая перспектива совсем не веселила. Что же делать?
Обратного хода нет. Я - Король, и, видимо, положение обязывает. Только теперь мне стало понятно, почему от Королей все время веяло такой самоуверенностью - они не пускали пыль в глаза, они действительно думали, что круче их только горы. Будучи Ферзем, я смеялся над Королями, над их странной и ничем не обоснованной уверенностью в себе. Но теперь, когда сам стал одним из них… Черт возьми, бедные Короли! И я тут же впал в жалость к самому себе. Вообще такие перепады настроения мне несвойственны. В былые времена я никогда так не метался из одного состояния в другое. Возможно, все мои переживания связаны с переходным периодом, нечто вроде того, что происходит с бабочкой: сначала личинка, затем кокон, в котором совершается скрытая трансформация, а потом кокон треснет и - вуаля! - бабочка. Я хихикнул, сравнив себя с бабочкой. Нашел сравнение! Ничего себе!
Посмеявшись над собой, я расслабился. Мир вновь заблестел радужными красками. Самоирония лечит.

Он сидел на краю пропасти, глядя с вершины горы Фикион на долину. Воздух дрожал, пронизанный жаром, исходящим от раскаленных солнцем камней. Он ждал и знал, что дождется. Ра еще не успел подняться к небесному Нилу, как Он услышал сзади мягкую поступь.
- Я ждал тебя, Фикс, - сказал Он не оборачиваясь.
- А я не ждала тебя, незнакомец, - ответил Ему мелодичный женский голос.
Он обернулся. Над Ним стояла Фикс, хищница, с головой и грудью женщины, телом льва и крыльями птицы.
Лицо ее прекрасно, львиное тело с лоснящейся бурой шерстью завораживает своей мощью. Только не совсем уместная для львиного тела грудь, также покрытая шерстью, да слабые на вид крылья, которые в будущем, несомненно, атрофируются, несколько портили ее красоту. Фикс внимательно смотрела на Него, и Он невольно усмехнулся.
- О твоей красоте слагают легенды, Фикс, я рад, что эти легенды не обманывают.
- Довольно льстивых речей, - оборвала его Фикс. - Зачем ты пришел и кто ты?
- Кто я - неважно. Зачем я пришел?.. Поговорить.
- Разве ты не знаешь, что обо мне ходят и другие легенды?
- О да. Я слышал их. Ты хищница и пожираешь всякого, кто осмелится приблизиться к Фикиону. Жители Беотии в ужасе, многие покинули этот край.
- И зная это, ты пришел сюда?
- Да.
- Ты лишился рассудка?
- Напротив, мой рассудок при мне. Именно поэтому я здесь.
- Ты говоришь загадками, незнакомец.
- Загадками? - усмехнулся Он. - Меня забавляет, что ты вдруг вспомнила о загадках.
- Я не понимаю тебя.
Он поднялся. Фикс огромна, и, даже выпрямившись, Ему все равно пришлось поднять голову, чтобы заглянуть в янтарные глаза хищницы,
- Ты последняя из своего племени, Фикс, - сказал Он. - Самцов уже нет, ты обречена остаться без потомства.

Предыдущая страница 8 Следующая страница


9 Роман Папсуев

Лицо Фикс исказилось, губы приподнялись, обнажив угрожающего вида клыки. Его это не смутило, и Он продолжал:
- Совсем скоро ты исчезнешь, и о тебе не останется никакой памяти, кроме расплывчатых историй о каком-то неведомом льве, жившем на горе Фикион. Я не могу предложить тебе самца. Я предлагаю тебе другой вариант.
- Вариант? - Фикс повторила незнакомое слово.
- Другой путь, способный даровать тебе вечную людскую память.
- Кто ты, незнакомец?
- Пойдя этим путем, ты навеки останешься в истории этого мира. Может быть, под другим именем, но в этом ли суть? Тебя будут помнить.
- Я спросила, кто ты?
Он усмехнулся.
- Я пришел издалека. Называй меня оракулом.
Фикс села и задумчиво склонила голову.
- Что за путь ты предлагаешь мне, оракул?
- Есть город Фивы. Я хочу, чтобы ты отправилась туда, загадывая каждому встречному загадку.
- Что за загадку?
- Кто из живых существ ходит утром на четырех ногах, днем - на двух и вечером - на трех?
Фикс широко открыла глаза.
- И кто же это?
- Подумай, - сказал Он, улыбнувшись.
Фикс задумалась. Она сохраняла неподвижность, только львиный хвост беспокойно бил по щебню. Наконец она вздохнула и сказала:
- Я не знаю, оракул. Кто это?
- Человек, - сказал Он, - Младенец, ползающий на рассвете жизни, мужчина, крепко стоящий на двух ногах, и старец на закате жизни, пользующийся палкой для ходьбы. С теми, кто не сможет ответить, - мы хищница и знаешь, ЧТО нужно делать. В Фивах созови городскую знать и задай им эту загадку. Тебе не сможет ответить никто. Знай, что, совершив это, ты навсегда останешься в людской памяти.
- Но что будет, если кто-нибудь отгадает ее?
Он на мгновение задумался.
- Поступи, как тебе подскажет рассудок, - Ответил Он и вновь улыбнулся.
Фикс прищурилась.
- А какая выгода в этом тебе?
- Никакой. Меня раздражает поведение Креолта, царя Фив, его двор погряз в распутстве и безделье. Это немного подстегнет его. Удели особое внимание его сыну.
- Я не верю тебе. Должно быть, за твоими словами кроется что-то большее. Ты недоговариваешь.
- Ну хорошо. Считай, что это эксперимент, который позабавит меня.
- Экс… Что?
Он вздохнул и сложил руки на груди.
- Фикс, отправляйся в путь. Поверь мне, я не лукавлю с тобой. Если ты хочешь, чтобы о тебе и обо всем вашем племени помнили и впредь продолжали слагать легенды, - ступай в Фивы. Немедленно!
Фикс задумчиво посмотрела на Него, и стало ясно, что она решает - убить ли незнакомца одним ударом мощной лапы или сделать то, что он предложил. В первом случае она ничего не теряет… Как, впрочем, и во втором.
Она повела слабыми крыльями и улыбнулась. У нее очень приятная улыбка.
- Будь по-твоему, оракул. Прощай.
Она пошла к тропе, а Он долго смотрел ей вслед огромными желтыми глазами, печально качая соколиной головой.
- Прощай, Фикс, - наконец тихо сказал Он. - Надеюсь, что ты не скоро умрешь.
Он взглянул на долину и усмехнулся. Что ж, долгий путь из страны фараонов оказался ненапрасным - Сфинкс найден. Осталось найти Эдипа.

Следующим утром, когда впереди показался остров, я сбавил ход и окликнул Дженни. Она в этот момент чистила «глок» - оружие, к которому и я в свое время испытывал слабость. Она подошла ко мне и встала рядом, жадно разглядывая творение Белых.
- Итак, - сказал я, - вот и Клетка. Есть какие-нибудь мысли?
- Да, - ответила Дженни, по-прежнему рассматривая остров. - Как же мы с этим Прорывом справимся?
Я улыбнулся. В точности - мои мысли.
- Понятия не имею. Но справиться мы обязательно должны.
Дженни посмотрела мне в глаза и молча отправилась на корму, собирать сумки.
Я же внезапно почувствовал нечто непонятное. Какой-то едва различимый источник Силы, очень слабые потоки энергии, исходящие от моей помощницы, которая стояла у борта, копаясь в сумке. Интересно. Какое-то странное ощущение, Как будто… Да нет, ерунда…
Я тряхнул головой и повел глиссер на самом малом ходу к острову. Он оказался не очень большим - казалось, его можно обойти минут за двадцать. Пышная тропическая растительность покрывала центр острова - довольно высокую гору правильной конусообразной формы. Наверняка конкретное место Прорыва связано именно с горой - Источник расположен либо на одном из склонов, либо, что наиболее вероятно, внутри горы.
За пятьдесят метров до пляжа цвет воды из темно-фиолетового внезапно перешел в лазурно-голубой - дно уходило вниз отвесно, и я решил, что Белые расположили остров на гигантской платформе. Я вновь ощутил почти забытое чувство прохождения барьера обычное ощущение, когда выходишь к месту Прорыва. Дженни либо не почувствовала Ограду, либо не показала виду.
Через минуту нос глиссера уперся в мелкий белый песок пляжа. Я заглушил мотор и огляделся, обострив все свои чувства. Ничего. Ни малейшего намека на угрозу,
- Все тихо, - сказал я Дженни, которая уже стояла рядом, держа в руке огромную сумку.
Дженни вместо ответа легко забралась на нос глиссера и спрыгнула на мягкий песок. Достав носовой якорь, я тоже спрыгнул на пляж и двинулся к лесу, разматывая на ходу трос. Дженни шла рядом, осматриваясь по сторонам.
- Ни одной чайки, - сказала она.
- Птицы чуют Клетку, - пояснил я. - Сегодня вечером произведем расчеты, уточним, когда будет Прорыв. Я думаю, у нас есть еще день. Потом счет пойдет на часы.
- На острове есть Белые?
- Не думаю. По крайней мере, я не чувствую никакой угрозы. А ты?
- Я тоже.
- Значит, скорее всего, второй Страж где-то прячется… Вряд ли в ближайшее время нас ждут серьезные схватки. Нужно как можно быстрее найти Источник Прорыва. Хотя, зная Белых, могу предположить, что мы изрядно попотеем: они обожают путать следы, ставить обманки…
- Анатолий, ты забыл, что я - Ферзь. Я знаю все, что ты мне говоришь.
Я чуть было не ляпнул: «Конечно, ведь у тебя моя память», но вовремя одумался. Дойдя до ближайшей пальмы, я обвязал тросом ствол и глубоко вонзил якорь в землю, зацепив два зубца за выпирающий корень. Дженни спряталась в тени и, бросив сумку на песок, села рядом. Я же пошел обратно к глиссеру, глядя на наши следы на песке.
Внезапно я остановился, увидев на песке иероглифы. Могу поклясться, что когда мы шли к лесу, никаких иероглифов не было. Иероглифы древнеегипетские. Означали они примерно следующее: «Я чист, чист, чист». Я перечитал их снова, и потом стер ногой. Мысли заскакали в голове, словно ретивые кони.
«Я чист, чист, чист». Черт побери. Слова мертвого человека на загробном суде Осириса. Я создал сигарету, прикурил и оглянулся на гору в центре острова.
Итак, Древний Египет. Белые намекают на то, что нас ждет. Видимо, на этот раз они так уверены в своих силах, что «великодушно» оставляют нам подсказки. В прошлый раз они отстроили пирамиды майя. Сейчас, скорее всего, решили выбрать египетский антураж.
Я закрыл глаза и обратился к воспоминаниям, лихорадочно просматривая все, что связано с Древним Египтом. Вскоре я нашел то, что нужно.
Это случилось еще до гибели Атлантиды. Тогда, помнится, произошел второй Прорыв. Да, второй, один из самых сложных. Мы потеряли Короля.
Белые намекают, что дела мои ни к черту не годятся. Намекают, что скоро я окажусь на суде Осириса, и буду твердить, что «я чист, чист, чист». Злорадствуют, подонки. Ну да ладно. Мы еще посмотрим, кто кого. Я плюнул и пошел к глиссеру.

Больше всего меня поразило в острове то, что он оказался необычайно красивым, Красивым и спокойным. Это неестественное спокойствие меня настораживало так же, как и красота. Никогда бы не подумала, что Белые сумеют создать такое чудо.
В лесу не слышно ни звука - только ветер шелестит листьями папоротников и кокосовых пальм. Лианы обвивают стволы, словно толстая паутина, огромные ярко-красные цветы дурманят ароматом. Здесь по-настоящему красиво, и я поймала себя на мысли, что мне нравятся эстетические изыски Белых, Хотелось сорвать красный цветок и вплести его в волосы. Хотелось раздеться и прилечь на песок, подставив тело под ласковые лучи солнца. Хотелось окунуться в теплую воду, пробежаться по берегу в фонтане брызг…
Но нельзя. Я на работе и должна забыть о своих желаниях. Кроме того, остров создан Белыми, а, значит, все здесь нам враждебно. Недаром же сердце сжимается от чувства смутной угрозы. Кто знает, возможно, красивый цветок ядовит, а в воде притаились чудовища?
Анатолий вернулся от глиссера и сел рядом, поставив рюкзак на песок. Мельком взглянув на меня, он вытянул вперед руку и создал сигарету. Выпендрежник…
Но сильный. То, как он расправился с Турой, заставило меня по-новому взглянуть на него. Отрицать его мощь просто глупо, он действительно искуснее меня в магии, но зато я гибче и хитрее, так что пусть не задирает нос.
Интересно, о чем он сейчас думает? Наверное, строит планы, решает, что делать. Будь я на его месте, предложила бы осмотреть остров, так как Сеанс лучше проводить вечером. Но он не спрашивает моих советов, а я не собираюсь навязывать ему свое мнение.
Раз он Король, пусть и занимается стратегией. Мне все равно. Когда дело дойдет до драки, действовать буду я. Без меня он не справится, каким бы умным себя ни считал.
Меня раздражало, что я никак не могу понять, откуда его знаю. Возможно, давным-давно мы встречались с ним в «Ящике», еще до того как Черные захватили эту Доску? Но те времена я помнила крайне смутно. Впрочем, память у меня еще не оформилась окончательно - неприятное последствие Пробуждения.
В моей голове перемешались тысячи жизней и миллионы лиц, я часто путалась, не зная, что произошло со мной, а что - с моим предшественником. Оставалось надеяться, что со временем все встанет на свои места, и тогда я сумею разгадать тайну Короля.
Я собрала волосы в хвост и надела кепку. Эх, сейчас бы помыться. Жаль, что Белые не установили на пляже душевых кабинок.
Анатолий поднялся, взял рюкзак и, вытащив из специального отделения два мачете, протянул одно мне.
- Пойдем в глубь острова, - сказал он. - Надо посмотреть, что к чему.
Неужели он все это время размышлял над тем, что мне открылось за считанные секунды? Может, он не такой умный, как я считала? Впрочем, ладно, язвить не будем. Решение он принял верное, и на том спасибо.
Я молча встала, взвалила рюкзак на плечи, и мы отправились в лес…

Я не сомневался, что мы обязательно что-нибудь найдем. Какой-нибудь очередной след, который поможет понять, чего ждать в дальнейшем.
Вообще, я удивлялся Белым. Очень неосторожно с их стороны так расслабляться. Нет, понятно, что они абсолютно уверены в своих силах и им начхать на то, что мы узнаем. Но они нас явно недооценивают. Надо действовать, и действовать быстро. Воспользуемся их самоуверенностью и отыграем партию в нашу пользу.
Через полчаса частичной вырубки тропической растительности мы с Дженни вышли к подножию горы. Дальнейшая дорога требовала небольшой передышки. Нужно решить, подниматься ли на вершину или же просто обойти вокруг горы.
Моя Королева вдруг заупрямилась, настаивая на восхождении. Ей явно некуда девать энергию. Я предлагал сначала обойти гору, чтобы посмотреть, есть ли и там какие-нибудь подсказки Белых, но Дженни не соглашалась, заявляя, что я лишь хочу потратить время, которого у нас и так немного.
Пять минут ожесточенного спора убедили меня, что препираться с очаровательной помощницей бесполезно, поэтому я заявил, что отправляюсь вокруг горы, а Дженни, если ей так хочется, может лезть на вершину. Она ответила, что ее такой вариант устраивает, махнула на меня рукой и полезла по склону наверх. Я пожал плечами и пошел в лес, огибая гору с запада.
Не успел я пройти и двадцати метров, как впереди, в переплетении изумрудной зелени, заметил нечто бурое, явно искусственного происхождения. Я прорубился сквозь сеть лиан и воздушных корней и оказался на маленькой прогалине, в центре которой возвышалась статуя.
В виде фараона на троне сидел Геб, древнеегипетский бог Земли. Приятно, когда осознаешь, что прав. Белые действительно оставили подсказку, осталось только понять, какую. Я подошел к монументу и принялся внимательно его изучать.
На голове Геба красовалась корона Верхнего и Нижнего Египта. В египетской мифологии Геб - отец Осириса, Сета, Исиды и Нефтиды, основных богов пантеона. Босс, короче говоря, один из сильнейших. На самом же деле он являлся просто нашим разведчиком, который изучал долину Нила.
Иероглифы на левой стороне трона содержали довольно бессмысленный текст, в основном восхваляющий мудрость и силу дарящего жизнь Геба, - ничего конкретного. Но вот правая сторона…
Здесь я обнаружил короткий отрывок из «Книги мертвых» о суде над Сетом. Но внизу Белые добавили иероглифы, смысл которых заключался приблизительно в следующем: «Гор будет свержен не на небесном Ниле». На первый взгляд - полная ахинея. Я задумался.
Суд, на котором Гор утверждал свое право на земной трон, согласно мифам, проходил в загробном царстве, под землей. Гор и Сет - враги. Уж кому, как не Мне, об этом знать. Гор победил Сета. Поэтому текст на правом подлокотнике - явная угроза.
Что касается второй части текста, надо заметить что, по представлениям древних египтян, над Землей есть Нил небесный, по которому Ра совершает свой ежедневный «променад» в течение дня, а ночью плывет на своей лодке вниз, под землю, где якобы течет еще и Нил Подземный.
Вот тут я и запутался. При чем тут подземный Нил? «Гор будет свержен» - это понятно, мне угрожают. Но подземный Нил?
Я поднялся и тут же заметил некоторые изменения, произошедшие со статуей Геба. Из-под короны потекла темно-красная кровь. Лицо треснуло, трещина пробежала вниз, разделяя статую на две части, от основной борозды разбежались в разные стороны маленькие, из которых тоже брызнула кровь, и через секунду статуя развалилась на куски, оставив после себя только бесформенные осколки окровавленного песчаника.
Если Белые хотели меня запугать подобным образом, они, должно быть, сейчас жестоко разочарованы, потому что все эти мелодраматические страсти не произвели на меня никакого впечатления. Я пнул ногой один из осколков и, весело насвистывая, пошел дальше в лес.
Через пару минут я увидел тропу. Тропа шла наверх, на гору, и я, не долго думая, пошел по ней, надеясь вскорости встретить Дженни, с которой хотел поделиться новостями.
Тропа оказалась узкой, пологой - идти по ней не представляло никакого труда - так что я шел, наслаждаясь жизнью. Единственное, что несколько омрачало мое радужное настроение - это дурацкая часть иероглифов про подземный Нил. Может, я неправильно понял смысл надписи?
В любом случае теперь, когда старина Геб рассыпался, проверить правильность толкования текста не представляется возможным, так что следует отбросить в сторону мысль о неправильном переводе. Единственное, на что остается надеяться, это на то, что Белые, в своей идиотской самоуверенности, оставят еще какие-нибудь знаки, которые мне и помогут понять смысл изречения.
Тропа не вела к вершине серпантином - она шла зигзагами, и я на каждом повороте ожидал увидеть еще какой-нибудь знак, но напрасно. Зато, когда вышел на вершину, мои ожидания окупились сторицей.
На круглой плоской площадке, являвшейся вершиной горы, стоял обелиск. Огромный, остроконечный обелиск, точная копия тех, что возводились в Египте. В соответствии с традициями, все четыре стороны обелиска были покрыты иероглифами и барельефами.
Я в первую очередь осмотрел площадку, убедился, что Дженни еще нет, потом обошел обелиск и увидел, что его грани указывают на все четыре стороны света. Убрав мачете, я бросил рюкзак на землю и, уперев руки в бока, встал у грани, указывающей на юг.
Чтобы разглядеть верхний рисунок, который располагался на высоте десяти метров от земли, пришлось напрячь зрение. Рисунок изображал Сета, убивающего Осириса. Иероглифы комментировали барельеф, но несколько не так, как это принято у египтян. Здесь восхвалялся Сет, победивший Осириса в честном поединке и избавивший мир от…
Когда я дошел до части иероглифов, описывающей Осириса, я чуть не упал. Текст в буквальном переводе звучал так: «избавивший мир от Осириса, Черного Короля». Я заскрипел зубами. Белые перегибают палку. Это уже не намеки, это четкое указание на исторический факт, известный только играющим сторонам.
Сзади послышалось чертыханье, и я обернулся как раз вовремя, чтобы увидеть округлившиеся от удивления глаза Дженни, которая, с трудом добравшись до вершины, встретила здесь меня, свеженького и нисколько не уставшего. Правда, Дженни довольно быстро справилась с изумлением и мигом изобразила невозмутимое лицо человека, который с гордостью прошел трудный путь и наконец достиг цели.
Если бы я не был озабочен обелиском, наверняка сказал бы что-нибудь колкое, но я волновался, поэтому даже не улыбнулся, а лишь поманил Дженни пальцем.
- У нас проблемы, - сказал я ей, указывая на южную сторону обелиска.
Она обладала всеми знаниями Ферзя, поэтому я не стал переводить иероглифы, зная, что Дженни и так их прочтет. Она минуту разглядывала рисунок и иероглифы, потом бросила сумку на землю и достала пачку сигарет.
- И что это значит? - спросила она, закуривая.
- Это значит, что Белые настолько обнаглели, что прямо указывают нам на исторические факты, известные только нам, играющим.
- Я не понимаю, о чем ты говоришь, - спокойно сказала Дженни.
Я удивленно посмотрел на нее.
- Что именно ты не понимаешь?
- Почему этот невинный текст произвел на тебя такое впечатление?
Ее слова ввергли меня в шок и породили подозрение, которое я решил немедленно проверить. Правда все следовало сделать предельно деликатно. Поэтому я набрал побольше воздуха и осторожно начал:
- Дженни, мне нужно задать тебе несколько очень важных вопросов. Надеюсь, ты не будешь возражать.
Дженни сложила руки на груди, держа в тонких пальцах зажженную сигарету, и выглядела сейчас неотразимо. Особенно выражение ее лица - холодная апатия и нежелание делать мне одолжение. Понятно. Злится, что я быстрее ее добрался до вершины. Черт бы побрал самолюбие Ферзей!
Но, как известно, молчание - знак согласия, а потому я приободрился и продолжил:
- В первую очередь хочу спросить тебя, что ты помнишь из переданного тебе предыдущим Ферзем?
Дженни одарила меня таким взглядом, словно я задал ей какой-то пошлый или жутко неприличный вопрос. Потом она затянулась и, подняв брови, сказала:
- Немного,
Так я и знал! Черт возьми, ситуация осложняется.
- Значит, - медленно произнес я, - ты обладаешь всеми знаниями и силами Ферзя, но не обладаешь его памятью. Я прав?
- Отчасти, - холодно ответила Дженни. - Я действительно обладаю всеми его знаниями и силами, но, кроме того, я частично обладаю его памятью.
- Частично?
- Да, частично!
- Это как?
- Очень просто. Некоторые фрагменты его пребывания на Земле я помню хорошо, другие - расплывчато, третьи вообще не помню.
Я задумался.
- Ты помнишь майя? - наконец спросил я.
- Да, - ответила Дженни с ноткой удивления в голосе. - Я помню майя. Мой предшественник - Тура - взял себе имя Тонакатекутли. А Ферзь звался Кетцалькоатлем. Тура вышла из Игры, а Ферзь остался среди майя, став одним из основных богов. Но потом он их предал, бросил, словно надоевшие игрушки, предоставив им самим решать свои проблемы.

Предыдущая страница 9 Следующая страница


Правитель мертв 10

Я кашлянул и качнул головой.
- Ну… в целом… это правда, - запинаясь, произнес я. - Что ты помнишь еще?
Дженни затянулась и провела рукой по лбу. Наконец она посмотрела на меня прищурившись и спросила:
- А почему ты спрашиваешь?
Так, нужно срочно что-то придумывать, какое-нибудь профессиональное оправдание.
- Успех нашей операции всецело зависит о того, известны ли тебе исторические факты, связанные с Игрой. Если ты их не знаешь, мне следует тебя вкратце проинформировать.
- А сам ты откуда узнал о том, что предыдущий Ферзь имел отношение к майя?
Хороший вопрос! Действительно, откуда?
- Я просматривал личные дела игравших на Доске Атл. Теперь это необходимое условие вступления в Игру.
Дженни пожала плечами. Она явно чувствовала, что я вру, но поймать меня на лжи не в состоянии - она сидела в «Ящике» слишком давно, еще до игры на Атле, до сна, до Пробуждения. Да и кто знает, что придет в голову Игроку? Теоретически он действительно мог бы завести личные дела Фигур, да вот только они ему не нужны. Игрок просто использует Фигуры в игре на одной Доске, потом перебрасывает их на другую Доску (если необходимо), либо же оставляет «пылиться» в «Ящике», забывая о них. Но Дженни-то об этом толком не знает. Поэтому я прикрыл себя со всех сторон, придумав довольно удачную ложь.
Но пока она не догадалась учинить мне допрос, следует вытянуть из нее как можно больше информации.
- Так, что еще ты помнишь? Ты помнишь Индию?
- Нет.
- Англию?
- Смутно.
- Францию?
Дженни на секунду задумалась.
- Я помню дуэль в замке. Один против двенадцати. Тогда Ферзь имитировал смерть.
- Хорошо. Ты помнишь Атлантиду?
Я прочел искреннюю боль на лице Дженни и понял, что она помнит. Настало время для главного вопроса.
- Теперь сосредоточься, - сказал я. - Ты помнишь Египет?
Дженни взглянула на обелиск.
- Не все, - ответила она. - Что-то помню… Судя по тому, что я в состоянии прочесть древнеегипетские иероглифы, Ферзь жил в Египте, и довольно долго.
- Две тысячи лет, - уточнил я. - В Египте произошел один из самых трудных Прорывов. Наша сторона тогда потеряла Черного Короля.
Наконец-то она поняла. Дженни еще раз внимательно перечитала иероглифы и вздрогнула, дочитав до «Осириса, Черного Короля».
- Осириса никогда не называли Черным Королем, - сказал я. - «Царь, фараон, правитель» - но не «Черный Король». И к тому же тут о нем говорится именно как о Фигуре. Посмотри на рисунок, - я указал на барельеф, обозначающий Осириса, - посмотри внимательно. Ты видишь его головной убор? Это не корона фараона, это корона с остроконечными гранями. В Древнем Египте не было таких корон, поэтому здесь указывается именно Король.
Дженни медленно кивнула.
- Присядем, - предложил я и уселся на землю. Дженни устроилась рядом.
- Давай-ка я расскажу тебе одну историю, - сказал я.

- Назовем твоего предшественника просто Ферзем, - начал я свой рассказ. - Итак, во времена Атлантиды мы, Черные, фактически правили Землей. Мы готовились к высадке на все континенты, чтобы создать цивилизации, которыми смогли бы управлять. Следуя плану, мы разослали разведчиков, которым приказали подготовить почву для прихода основных сил. Ферзь оказался во второй волне разведчиков, он вместе с Черным Королем отправился в долину Нила, ибо именно там Черные планировали провести самый крупный эксперимент по созданию цивилизации.
Условия для создания там мощного государства крайне неблагоприятные - страна со всех сторон окружена пустынями и горами, жить можно только на узкой полоске плодородной земли вдоль берегов Нила, именно поэтому Черные считали подобное место настоящим вызовом их мастерству. Ферзю и Королю предоставили полную свободу действий, их наделили всеми полномочиями, и они могли делать все, что хотели. До них в этой стране побывали трое Черных, которые кинули в безжизненную почву гор и пустынь семена цивилизации. Королю и Ферзю поручили, так сказать, возделать почву, чтобы семена превратились в ростки мощнейшего государства мира.
Они создали религию, которая неузнаваемо изменилась с течением времени. Они объединили кочующие племена, научили их с выгодой использовать разливы Нила, обучили людей ирригации, рассказали, как нужно выращивать пшеницу, ячмень и виноград… Ферзь оставался в тени, главным в становлении цивилизации считался Король, который, как ты уже, наверное, догадалась, взял себе имя Усир, или, как позднее благодаря грекам его стали называть Осирис.
Становление государства шло полным ходом, когда Ферзь, проводя рутинную проверку шкалы Силы, обнаружил мощнейший выброс энергии. Тогда Белые нарушили Правила Игры, и на Доске оказался Белый Ферзь.
Дженни задумчиво провела рукой по щеке и кивнула:
- Я помню это, - сказала она. - Белые высадили Фигуру, минуя стадию Прорыва. Кажется, Игроки тогда крупно повздорили.
- Точно, - кивнул я. - Но вмешиваться в ход Партии они все-таки не решились, предоставив Фигурам самим разобраться в ситуации. Черный Ферзь, узнавший о вражеской Фигуре, в тот момент странствовал по южным границам Египта и не мог предупредить соратника о потенциальной угрозе - расстояние оказалось слишком велико. Король же только что вернулся из похода в Месопотамию, где он несколько расширил границы Египта на востоке. Устроив пир, он пригласил на него многих знатных людей того времени, Ты помнишь это?
- Нет, - вздохнула Дженни.
- На пир пришли помимо приглашенных еще семьдесят три человека, которых Король не знал, Он тут же почувствовал присутствие Белого, но не мог понять, какой именно из семидесяти трех является угрозой - все они излучали слабые лучи Силы, мешая четкому определению. Кроме того, как я уже говорил, Король пребывал в неведении относительно появившейся на Земле Белой Фигуры. Один из незнакомцев предложил примерить всем присутствующим искусно сделанный саркофаг, заявив, что подарит его тому, кто уместится в нем. Саркофаг представлял собой настоящее произведение искусства. Заметь, что в те времена все происходило не так, как теперь. Если сейчас мы создаем Пешки, попросту пробуждая их собственный скрытый потенциал, то в те времена играющие Фигуры могли передавать людям часть своей энергии, даруя им определенного рода сверхвозможности, Люди эти, разумеется, считались избранными, доказавшими свою преданность… Одним из таких людей являлся человек по имени Инпу, которого история запомнила как одного из богов - Анубиса. Анубис не раз доказывал свою верность Королю, и тот приказал ему внимательно следить за человеком, сделавшим предложение примерить саркофаг. Однако угрозу почувствовал только Король. Всех присутствующих предложение незнакомца просто позабавило, поэтому они по очереди стали ложиться в саркофаг. Однако никому он не подходил по размеру. увствуя западню, Король приказал Анубису в случае чего убить злоумышленников, и в первую очередь владельца саркофага. Затем, все еще сомневаясь в своих подозрениях, Король лег в саркофаг. В ту же секунду крышка захлопнулась, и семьдесят три незнакомца напали на охрану Короля. Анубис выполнил приказ своего повелителя - он размозжил череп преподнесшего дар, но сам был тяжело ранен. Злоумышленники быстро вынесли саркофаг из дворца и исчезли. Никто не мог понять, куда они пропали.
Дженни внимательно меня слушала. Она явно оценила мой талант рассказчика.
- Ферзь вернулся во дворец Короля слишком поздно. Анубис оправился от ран (Король наделил его способностью к регенерации) и рассказал Ферзю все, что знал. К сожалению, Анубис убил не Белого Ферзя, Белый оказался слишком хитер - он заставил одного из своих рабов предложить приближенным Короля примерить саркофаг, сам же все время держался в тени - это и спасло ему жизнь. Наши в Атлантиде уже узнали о нарушении Правил и поэтому послали в Египет Туру, чтобы она могла каким-либо образом помочь Ферзю в поисках Осириса. История запомнила Туру как Изис, богиню магии и якобы сестру и жену Осириса. Изис и Черный Ферзь вместе с Анубисом отправились на поиски. Спустя несколько недель утомительного путешествия они выяснили главное: Черный Король мертв. Белый не просто убил его, он расчленил его тело и разбросал останки чуть ли не по всей стране. Сделав это, Белый тут же взял себе имя Сет или, как его еще называли - Сетх, объявил себя богом и правителем Верхнего Египта.
Дженни нахмурилась, и я понял, что она вспомнила. Еще бы, этого мерзавца забыть сложно. У меня пересохло горло, и я потянулся к рюкзаку.
- Он скрылся в пустыне, планируя создать там мощный оплот - отправную точку своего продвижения по Доске, - продолжал я, доставая бутылку колы и глотнув немного теплой газировки. - Сет возвел огромную цитадель и окружил себя верными слугами, которые купались в роскоши, щедро раздаваемой Белым направо и налево. Он преподнес древним племенам очень милую историю о том, что он, Сет, избавил мир от злого гения Осириса и теперь, мол, под его бдительным оком все станут жить хорошо и богато. Его история оказалась настолько привлекательной (Белые умеют вешать лапшу на уши), что в цитадель Сета начали стекаться паломники. Наконец все это дошло до ушей Анубиса, Изис и Черного Ферзя. Они срочно создали встречную легенду, максимально соответствующую правде, но не раскрывающую ее, - легенду о коварном умерщвлении Осириса, и о том, что у Осириса от Изис остался сын - Гор, который жаждет мщения. Гором, как ты понимаешь, назвался Черный Ферзь. Не вдаваясь в подробности, расскажу, как все происходило дальше, Белый и Черный Ферзи сошлись в схватке, и Черный проиграл - его силы не смогли помочь ему против магии Белого, который нашел в пустыне несколько мощных артефактов. Черный бежал, чтобы собрать силы для решающей схватки, в то время как Сет заявил на весь Египет, что Гор побежден и что нет могущественнее царя во всем Египте, чем он, Сет. Вскоре он пожалел о своих словах, поскольку Гор нашел два реверсных артефакта, которые могли нейтрализовать чары Белого, и отправился в пустыню, к цитадели. Вторая, и последняя, схватка Белого с Черным оказалась намного короче, чем первая, и на этот раз проиграл Белый. В общем, на этом и закончился второй Прорыв, после которого Египет еще долго оставался самым мощным и просвещенным государством в мире. Факты, которые я только что изложил, имели впоследствии массу интерпретаций и вариантов, довольно существенно исказивших содержание, но сохранивших суть. Был Осирис. Его убил Сет. Гор сначала проиграл Сету, а потом убил его. Фанфары! Наши победили!
Дженни задумчиво смотрела на обелиск.
- Да, я помню, - внезапно сказала она. - Помню цитадель Сета посреди пустыни. Помню колонну людей, покидающую ее. Как я стояла на дюне, глядя на цитадель, и знала, что через пару лет от нее не останется и следа - пустыня сделает свое дело…
Поняв, что говорит от первого лица, она смутилась и добавила:
- В смысле, это Ферзь стоял на дюне…
Я с нежностью посмотрел на Дженни и провел рукой по ее волосам.
- Теперь ты понимаешь, почему этот невинный текст меня так взволновал… Белые напоминают нам, что способны играть без правил. И это очень плохо.
- А что случилось потом?
- В смысле?
- После гибели Короля? Что сделали Изис и Ферзь? Я ничего не помню.
- Анубис остался в Египте и дожил до времени объединения Египта Нармером, фараоном первой династии. А Изис и Черный Ферзь вернулись в Атлантиду. Всех разведчиков отозвали, поскольку вскоре предполагалось бросить все силы Черных на завоевание остальных материков Земли… Но мы не успели. Буквально через месяц Атлантида погибла, и вскоре единственной оставшейся на Доске действующей Фигурой стал тот, чья память частично живет в тебе…
Мы помолчали.
- Интересно, что было бы с Землей, если бы Черные завершили свою миссию к возникновению цивилизаций на всех континентах, - задумчиво произнесла Дженни. - Если бы цивилизации Древнего Китая, Шумера, Индии, Греции создавали не сами люди.
- Мы этого никогда не узнаем, дорогая.
Дженни посмотрела на обелиск и спросила:
- А что на других сторонах обелиска?
- Не знаю, - ответил я, поднимаясь и потягиваясь. - Я еще не успел посмотреть.
На западной стороне обелиска мы нашли рисунок Сета и Гора, где Сет вырывал у Гора глаз. Иероглифы под рисунком в подробностях описывали эту сцену, восхваляя силу и отвагу Сета. Я лишь покачал головой.
- Глаз? - спросила Дженни. - Он вырвал у Гора глаз?
- Одна из версий поединка, - усмехнулся я. - Могу поспорить, что вторую часть того же мифа они не изобразили, Согласно ей, Гор лишил Сета мужского достоинства.
Дженни хмыкнула.
На северной стороне мы обнаружили рисунок, на котором Атум сам себя порождает из Нуна - хаоса. Иероглифы утверждали, что демиург возник из хаоса и затем сотворил мир. Но в хаосе жизни нет, и быть не может.
- Обычное утверждение Белых, - прокомментировал я. - Они любят повторять, что хаос - враг всего живого. В свое время я немало спорил с Белыми, доказывая, что порядок - вещь статичная и без хаоса не может быть развития.
- Ты действительно так считаешь? - спросила Дженни.
- Разумеется. Посуди сама, полная статика - это, в конце концов, абсолютный отказ от развития. Хаос стимулирует, он создает новые условия, заставляя эволюционировать. Весь наш мир - хаос. А без хаоса, без новых условий, мир превратился бы в нечто бледное и предсказуемое, нечто, способное уничтожить жизнь навсегда. Без хаоса нет жизни. И поэтому я никогда не стану Белым. Они не понимают, к чему стремятся.
- Тебе предлагали стать Белым?
Я засмеялся, не почуяв подвоха.
- О да. Много раз.
- А на каких Досках ты играл, прежде чем тебя прислали сюда?
- Да на многих… На Доске Джилдар, Доске Каприлл, - придумал я с ходу несколько ничего не значащих, но звучных названий.
Она опять чуть меня не подловила. Надо внимательнее следить за словами, а то еще проболтаюсь ненароком…
Барельеф на восточной стороне заставил нас остановиться. Здесь изображался Ра, плывущий по Нилу и борющийся с Апопом, огромным змеем. Иероглифы опять же комментировали рисунок, но текст заставил меня задуматься.
- Что ж, - сказал я наконец, - вот и ответ.
- Что ты имеешь в виду?
- Я понял, где Источник Прорыва. Дженни удивленно на меня посмотрела.
- Ты понял, где Источник, не сделав замеры?
Я хмыкнул и рассказал ей об иероглифах на песке и о статуе Геба.
- Понимаешь, эти болваны настолько уверены в своих силах, что выложили нам практически все, увидев иероглифы на песке, я уже должен был догадаться. Потом мне не пришло в голову сопоставить иероглифы на песке и иероглифы на статуе Геба. Только сейчас до меня дошло, что Белые хотят сказать. Да, туповат я становлюсь.
- Считай меня еще тупее, но я ничего не поняла, - хмуро сказала Дженни.
- На песке было начертано: «Я чист, чист, чист». Это слова мертвого человека на загробном суде Осириса. На статуе Геба написали, что Гор будет свержен, но не на небесном Ниле. И, наконец, здесь мы имеем счастье лицезреть бога Ра, который борется со змеем Апопом. Ты видишь связь?
- Нет.
- Подземный Нил, подруга, подземный Нил. Загробный мир в древнеегипетской, да и не только, мифологии находится под землей. Ра сражался каждый день с Апопом, плавая по подземному Нилу, который Апоп якобы выпивал, мешая лодке Ра плыть навстречу утру. Сложи все эти утверждения, и ты получишь точное место Прорыва. Оно будет под землей.
Я указал под ноги.
- Прямо под нами.
- Ты хочешь сказать…
- Этот остров полый. И нам нужно найти вход. Скорее всего, он не на острове, а под водой. Поэтому мы в любом случае проведем сегодня определяющий сеанс. Пойдем, нам надо осмотреть подножие горы. Может быть, интуиция меня подводит, и вход где-то на острове.

Солнце сияло над нашими головами, пробиваясь сквозь ярко-зеленую крышу джунглей. Я вытерла лоб и взглянула на Анатолия. А Король держится молодцом - даже не вспотел, хотя мы ходили по этому влажному, красивому аду уже часа полтора.
Наши поиски у подножия ничего не дали, а значит, интуиция на этот раз не подвела Короля - вход в Царство Мертвых нужно искать где-то вне островной поверхности. Мы выбрались на пляж, я скинула рюкзак на землю и села на прохладный белый песок, машинально отметив, что белый песок мне нравится больше, чем желтый - он не так нагревается на солнце.
Король лег рядом, растянувшись на песке и положив под голову рюкзак.
- Итак, - спросила я, - что мы будем делать дальше?
Он приподнялся и ответил:
- Спать.
Он что, спятил? Я уставилась на него, как на сумасшедшего,
- В каком смысле ?
- В прямом. - Он, казалось, не заметил моего настроения и блаженно вздохнул. - Делать до вечера все равно нечего. Остров мы осмотрели, входа здесь нет… Так что поспим часов до восьми, проведем определяющий Сеанс и потом будем действовать.
- Действовать… - ухмыльнулась я.
- Да, действовать. Сообразно обстоятельствам.
Я покачала головой и поднялась. Если этот лентяй собирается тут валяться, пусть валяется. Я не собираюсь праздно торчать на берегу.
- Ну что ж, ваше величество, отдыхайте от праведных трудов, - сказала я, не скрывая сарказма. - А я пойду, поброжу по округе.
Вместо ответа он достал кепку и накрыл ею лицо Я фыркнула и направилась к морю. Мне хотелось побыть одной, привести мысли в порядок и разобраться в собственных чувствах.
Достигнув полосы прибоя, я сняла ботинки и носки и медленно пошла по мокрому песку. Некоторое время я просто блаженствовала, отвлекшись от невеселых раздумий. Море, подобно ласковому зверю, обхватывало мои босые ноги и пыталось утянуть к себе, теплая вода пенилась и тихо шумела, набегая на берег, и я шла вперед, чувствуя, как бриз гладит лицо и волосы. В душе, впервые за долгое время, воцарился покой.
Смешно перебирая лапками, по песку пробежал маленький краб и исчез в море. Странно. Птиц нет, а мелкая живность есть. Неужели у них менее развит инстинкт самосохранения?
Покой сразу же улетучился, и я нахмурилась, вспомнив о грядущем Прорыве.
Разговор у стелы помог мне вернуть недостающие фрагменты воспоминаний на место, сформировав цельную картину событий в Египте. Хотя бы часть моего прошлого стала предельно четкой. Но еще слишком много в памяти белых пятен, которые нервировали меня больше, чем приближающийся Прорыв. Мне нужно упорядочить тот хаос, что воцарился в голове.
Забавно, но почему-то вспомнились слова Анатолия о том, что хаос - основа движения и развития - Только не в моем случае. Я желала, чтобы мозаика смешавшихся воспоминаний обрела форму.
Надо успокоиться, оценить сложившуюся ситуацию, постараться разложить все по полочкам и сделать выводы,
Итак, что мы имеем? Мы имеем Короля, который иногда ведет себя, как капризный ребенок, а иногда - как тактичный, ласковый и умный мужчина. Мое первое впечатление оказалось все-таки ошибочным - Анатолий не так уж плох. У него, безусловно, есть свои плюсы, только он почему-то их тщательно скрывает.
С одной стороны, он меня, конечно, бесил, с такими его выходками, как эта. Подумать только - вот-вот начнется Прорыв, а он решил поспать! С другой стороны, он действительно очень много знает и обладает незаурядным умом. Думаю, без него я долго бы металась по Острову, пытаясь определить Источник. Он мне нужен точно так же, как я - ему. Этот простой вывод должен определять все мои дальнейшие действия…
Я остановилась, глядя, как ноги утопают в песке.
Там, у обелиска, как же тепло он посмотрел, поправляя мне сбившуюся на лоб прядь… В ту минуту в его глазах я не нашла ни следа похоти, увидев лишь заботу и печаль… У меня даже мурашки пошли по коже, когда я вспомнила этот взгляд…
Физически он, безусловно, привлекателен. Умный, со здоровым чувством юмора, сильный. Но при этом еще и ленивый, инфантильный и самоуверенный. Пожалуй, его самодовольство выводило меня из себя больше всего, особенно когда я замечала, как он пыжится, высокомерно на меня поглядывая.
Я вздохнула. Анатолий, Толя. Король противоречий. Что же мне с тобой делать?

- Ну что ж, ваше величество, отдыхайте от праведных трудов, - сказала Дженни. - А я пойду, поброжу по округе.
Я вздохнул. Опять сарказм. Дженни оставила сумку и направилась к морю. А я достал из рюкзака кепку, накрыл ею лицо, чтобы не обгореть, и задремал. Мысли перед сном, как всегда, оказались путаными, но я вдруг выловил одну, которая показалась мне настолько важной, что я снял кепку с лица и сел.
Мысль следующая: я приобрел статус Короля, так? Так, Вместе с ним я получил колоссальные силы, манипулирование которыми поможет мне в предотвращении Прорыва. Но вот только одно меня серьезно беспокоило.
Даром ничего не дается. Если я приобрел что-то новое, значит, что-то потерял. Это как с женщинами… Черт, но вот только что именно я потерял? Я задумался.
Способность создавать предметы у меня осталась. И даже стала намного мощнее. Органы чувств тоже остались прежними… Что же у меня отняли? Я поднялся и посмотрел на берег. Дженни уже куда-то ушла, спросить совета было не у кого.
Я создал сигарету, затянулся и принялся расхаживать взад-вперед, надеясь определить отсутствующий у меня теперь талант. В голову ничего не лезло, кроме внезапно появившихся мыслей о входе в подземный мир.
Может, Дженни права - зачем терять время и спать, когда нужно поискать вход? Тогда Сеанс не понадобится, не придется тратить время на подготовку силы для его проведения. Заманчиво. Надо развивать мысль дальше.
Вход не может располагаться на острове - мы обыскали все. Значит, он вне острова, как я и предполагал ранее. Значит - под водой. Логично? Я хмыкнул. Да я гений, черт возьми! Итак, надо найти Дженни, трансформироваться и поплавать под водой, вдоль береговой линии…
Я остановился и чуть не выронил сигарету. Быстро прочитав простейшее заклинание, взглянул на свою правую руку, ожидая появление когтей. Когти не появились. Только не это! Так вот что у меня отняли! Способность к трансформации! Мою любимую силу и оружие!
- Сволочи! - закричал я в бессильной ярости и швырнул сигарету на песок.
У меня отняли мою любимую силу! Силу, которой я дорожил и пользовался при любом удобном случае! Силу, которая столько раз меня спасала! Что же мне теперь делать?
Я задумался. Дело мое дрянь. В прямую схватку мне теперь вступать не с руки - тут же прибьют - регенерация не поможет. Значит, нужно постоянно держать противника на расстоянии и бить Силой. Ну вот. И подраться нормально теперь нельзя…
Более насущная проблема: как я войду в подземный мир, то есть проплыву под водой, не трансформировавшись? Ведь вход наверняка не у самого берега, а где-нибудь на глубине. Доплыть, оставаясь человеком, без специальных приспособлений я не смогу… Стоп. Без специальных приспособлений…
- Ха! - Я потер руки и сконцентрировался. Через пару минут предо мной лежало необходимое оборудование: баллон, до отказа наполненный сжатым воздухом, маска, ласты, жилет, компенсатор… Полный набор. Я довольно улыбнулся. Неприятно, конечно, что Дженни мигом трансформируется и будет плавать без всяких там нелепых масок и ласт, а я стану неуклюже бултыхаться рядом. Задерживать ее. Черт, даже неловко как-то. Но это, по крайней мере, лучше, чем ничего. Лучше, чем если бы я сидел на берегу, а Дженни воевала бы с Белыми под землей. Когда я решил проблему со снаряжением, меня начали беспокоить другие мысли. Знают ли Белые, что я погиб во время последнего Прорыва? Знают ли они, что вместо меня теперь играет другой Ферзь? И, наконец, знают ли они, что я вернулся, но в качестве Короля? Вообще-то не должны. Я умер ПОСЛЕ того, как ликвидировал Прорыв, информация о том, кто именно играет на Доске, никогда не доходит до противника - это и придает Игре очарование непредсказуемости.

Предыдущая страница 10 Следующая страница


11 Роман Папсуев

Таким образом, необходимо продумать стратегию поведения во время Прорыва. Нужен какой-то элемент внезапности, чтобы застать Белых врасплох. Я знал, что у Белых в запасе тоже полно сюрпризов, поэтому наш сюрприз должен оказаться круче.
Я заходил кругами вокруг только что созданного снаряжения. Поразмыслим над ситуацией. Допустим, Белые уверены, что я жив-здоров и по-прежнему Ферзь. Что это означает? Что они могли изучить мои действия при ликвидации Прорывов и теперь готовят нечто для меня, Ферзя, неожиданное. Логично? Логично.
Очень сомневаюсь, что Белые повторят прошлые ошибки и станут действовать в лоб. Они не настолько тупы. Да, принцип «пушечного мяса», который выбрал в прошлый раз Белый Игрок, практически оправдал себя - я погиб. Но при этом я ликвидировал Прорыв, а Белые убрались домой. Значит, в этот раз они наверняка сменят тактику. Нужно ждать какой-то хитрости.
Что они могут выкинуть? Хорошенький вопросик. Вся проблема заключается в том, что против меня действует равный мне по статусу Король. Равный по статусу, но не по опыту ведения войны на Доске Атл. Соответственно, вряд ли он что-либо смыслит в особенностях этого мира.
Хотя, с другой стороны, возможно, Белые хотят, чтобы я так думал, и планируют нечто, что застанет меня врасплох. Тут мне пришлось поднапрячь свои мыслительные способности. Проблема состояла в следующем: этот Прорыв уникален тем, что будет проходить не на территории Доски Атл, а на специально отстроенном Белыми острове. Таким образом, мне следует ожидать чего угодно.
Здесь может ломаться пространство и время, измерения могут перескакивать из одного в другое… И какая разница, насколько опытен их Король, если сама Клетка на его стороне?
Это плохо. Еще хуже то, что я не сразу понял суть происходящего. Упустил из вида самую значимую деталь, углубившись в изучение мелочей.
Я посмотрел на море. Да, здесь красиво. Красиво и опасно. Нужно ждать чего-то плохого, что-то обязательно должно произойти. И ломать сейчас над этим голову - пустая трата времени. Я все равно ничего не узнаю, пока не окажусь в ситуации, спроектированной Белыми. Элемент неожиданности, будь он неладен…
Интересно, где Дженни?
Я уселся на песок и сконцентрировался, пытаясь отыскать свою помощницу. Через минуту я ее обнаружил - она уже обошла все побережье и возвращалась к месту нашей стоянки. Судя по всему, она ничего не нашла. Я от нее отключился и решил сделать вид, что все это время спал: сунул рюкзак под голову, развалился на песке и закрыл глаза. Ребячество, конечно, но что поделаешь - я в душе ребенок.
Нужно обсудить с Дженни наши проблемы, может, в ее светлую голову придет какая-нибудь толковая мысль.

Толя все-таки весьма загадочная личность, Я обратила внимание на то, что, стоит мне подумать о нем хорошо, как он тут же совершает что-то невероятно глупое. Вот, спрашивается, зачем притворяться, будто он спит? Неужели не знает, что я спокойно смогу и на расстоянии определить, спит он или бодрствует?
Я абсолютно не понимаю его поведение, и иногда у меня складывается впечатление, что он и сам не вполне осознает, что делает. Ведь только что искал меня, я же почувствовала его зов.
Внезапно он резко поднялся и уставился на меня, Неужели наконец-то понял, что придуриваться не стоит?..
Нет… тут что-то другое…
Что-то происходит…
Сначала я не поняла, что именно, но ощущение опасности заставило меня остановиться и оглядеться. Ничего очевидного не происходило, и тем не менее я чувствовала, что где-то рядом колеблется источник Силы, причем не являющийся чем-то материальным.
Толя медленно направился ко мне. Видимо, почувствовал то же, что и я.
Но что же это такое? Еще одна Фигура? Вряд ли. Обычно вторая Фигура караулит внутренний периметр Клетки. Можно, конечно, допустить, что Белые выставят третью Фигуру, но подобное казалось мне маловероятным. Тогда что же, черт возьми, это такое?
В любом случае нужно держаться вместе, поэтому я направилась к Толе, на ходу оглядываясь по сторонам. Солнце, море, белый песок, шум пальм на берегу… Казалось бы, ничего опасного. Обман, иллюзия. Рядом нечто угрожающее, нечто, чью сущность я никак не могла понять.
До Толи оставалось метров сто, как вдруг песок прямо передо мной вздулся в вихре, словно появился небольшой смерч, закрутивший песчинки в адском хаосе. Смерч поднялся выше, начав формироваться в подобие фигуры. Песчинки пребывали в постоянном движении, поэтому форма «Джинна» (как я его мысленно окрестила) просто завораживала.
Это явно фантом - созданное кем-то существо, потенциально опасное, но реальной угрозы для нас не представляющее. Последний раз мой предшественник сталкивался с фантомом в Амазонии, когда на них напала гигантская анаконда. Тогда он ее нейтрализовал довольно быстро, так как фантомы в принципе опасны только для людей и Пешек, но не для высших Фигур.
Я зачарованно смотрела на существо перед собой, на беснующиеся песчинки, обретающие очертания в этом хаотичном смерче. Спустя несколько секунд Джинн принял вид гигантского сфинкса, но форма оставалась зыбкой и постоянно менялась.
Толя крикнул, приказывая нападать. Вот еще.
Я впервые встретилась с фантомом, поэтому сначала хотела посмотреть на него вблизи и понять, как он устроен. Все равно никакого вреда он мне не причинит, подумаешь, какой-то призрак. Если понадобится уничтожу его в мгновение ока.

Дженни меня то ли не услышала, то ли не придала моим словам значения.
Ее можно понять. Фантомы безобидны для нас, это так, но ведь Белые об этом знают, а значит, не выставили бы обычного призрака. Быстро шагая к Дженни, я ожидал какого-то подвоха. А вот моя помощница, кажется, не чувствует никакой угрозы. Стоит на месте, с интересом разглядывает фантом, и на ее лице написано искреннее любопытство естествоиспытателя. Черт побери, нашла время изучать метафизические явления!
Я побежал вперед, ожидая худшего. И худшее произошло.
Сфинкс материализовал правую лапу невероятных размеров и наотмашь ударил мою Королеву. Вскрикнув, она отлетела в сторону метров на десять.
Я заорал, пытаясь привлечь внимание к себе, но Сфинкс даже не обернулся, медленно заскользив к лежащей на песке Дженни. Очевидно, его цель - Ферзь. Я на бегу стал сканировать тело фантома и никак не мог нащупать стержень, основу его существа. Меня постоянно отвлекала его меняющаяся форма, она мешала мне ударить как следует - так, чтобы раз и навсегда покончить с ним. Где Жезл, когда он нужен?!
Дженни медленно приходила в себя и, скривившись от боли, поползла от приближающегося Сфинкса. Я увидел, что она трансформируется в нечто чешуйчатое и буро-красное, и понял, что она принимает облик демона с Доски Курулаг. Молодец, девочка, оптимальный выбор: эта форма легко выдерживает прямые удары и невероятно подвижна благодаря своим шести лапам.
Я в это время уже добежал до призрака и приготовился нанести удар наобум, прямо в центр фигуры (поскольку так и не смог найти стержень), и тут Сфинкс материализовал заднюю лапу и, даже не обернувшись, взбрыкнул.
Удар оказался такой, словно меня долбанули гигантской дубиной снизу вверх. Ослепительная вспышка, временное состояние невесомости, пока я летел над землей, и довольно болезненное столкновение с песком в конце траектории моего полета - вот мои ощущения после удара «безобидного» фантома. Я задыхался, так как мои легкие были травмированы.
Черт побери, какой-то фантом отделал Короля! Вот потеха! Белые, наверное, сейчас подыхают со смеху. Так и вижу, как сидят они в своем измерении и хохочут до упада, наблюдая за избитым Черным Королем, нелепо барахтающимся на песке.
Спасибо моему богатому воображению, оно помогло мне по-настоящему разозлиться. Я медленно поднялся, все еще держась за саднящую грудь, и когда пелена в глазах рассеялась, увидел Дженни, тщетно пытающуюся одолеть Сфинкса. Дело в том, что при любой ее атаке Сфинкс вновь рассыпался, и Дженни просто пролетала сквозь него, Каждый удар ее лапы с огромными когтями всего-навсего вышибал из основной формы фантома несколько песчинок. Сфинкс же периодически материализовывал свои лапы и лупил Дженни, заставляя ее рычать в бессильной злобе.
Ей его не одолеть. Ферзь предпочитает контактный бой, а как драться с песком? У нее нет артефакта, типа моего Жезла, она, как и я, не может определить сущность фантома, поэтому все, что она может сейчас сделать, это уворачиваться от лап Сфинкса, периодически огрызаясь.
Нет, прямая схватка здесь не поможет, сейчас я должен использовать свои приобретенные способности. К счастью, фантом, временно выведя меня из строя, обо мне совсем забыл. Я же не торопясь пошел вперед, тщательно сканируя его тело. Наконец среди хаоса песчинок удалось нащупать маленький огонек, который, по сути, и не являлся сущностью фантома.
Мне стало ясно: Сфинкс представляет собой не автономное существо, а марионетку, которой кто-то очень умело управляет. И найденный мной огонек - нечто вроде приемника сигналов от Хозяина. Я не стал размышлять о том, кто же этот таинственный Хозяин - на это не было времени.
Сконцентрировавшись, я начал принимать на свой «аккумулятор» потоки Силы. В этот момент Сфинкс обернулся, должно быть, почуяв неладное. Мой вид заставил его на миг забыть о Дженни и развернуться в мою сторону. Огонек стал мерцать, словно кто-то пытался заслонить его от моего взгляда. Я же продолжал скапливать в себе Силу, целясь в «приемник».
Сфинкс понял, что дела его плохи, и стал терять форму, вновь превращаясь в смерч, Он хотел рассыпаться, скрыться, избежать поражения, чтобы атаковать позже. Но не успел. Я накопил достаточно энергии и выпустил ее всю точно в огонек. Только что бывший Сфинксом песок взорвался миллионами песчинок и исчез.
Я, тяжело дыша, глядел на мирный пляж, и меня терзали смутные сомнения в собственных силах. Если мне еле-еле удалось побороть какой-то фантом, более того, не автономный, а дурацкую марионетку, то что же мне делать, когда я встречу Фигуру? Тура, ладно, с ней справился без особых проблем. А как насчет Ферзя? А Белого Короля? Черт побери, ситуация хуже некуда.
Дженни медленно трансформировалась в человеческую форму, брюки и рубашка на ней были порваны и забрызганы кровью. Лицо с левой стороны распухло и медленно наливалось багровой синевой. Она сидела на песке, держась за бок, и глядела на меня исподлобья, словно это я виноват в том, что произошло. Я подошел к ней и сел рядом. Мое самочувствие не лучше - грудь болит, челюсть болит, голова кружится, и жизнь кажется мрачной шуткой. Я подпер рукой голову и молча смотрел на песок. Дженни тоже молчала. Так мы и сидели, медленно приходя в себя. Наконец она посмотрела на меня и произнесла;
- Спасибо за помощь…
Я уже было открыл рот, чтобы сказать «не за что», но Дженни закончила фразу:
- …а еще позже ты не мог его прибить? Стоило подождать, пока он меня убьет и только потом вмешаться. Так бы ты решил все свои проблемы.
Вот так вот. Опять. Черная неблагодарность Черной Фигуры. Я даже ничего не ответил. Все понятно - напарница меня не переваривает, и, соответственно, что бы я ни сделал, в ее глазах это будет выглядеть очередной провокацией против ее персоны. Черт возьми! Женщина…
Я все время забывал, что рядом со мной сидит существо неопределенного пола, но мне почему-то казалось, что женская форма максимально подходит ей. И это логично, поскольку всю свою жизнь Дженни была женщиной и способность менять пол приобрела, только получив статус Ферзя. Поэтому я и воспринимал ее только как Королеву, то есть как Ферзя женского рода. Женщина…
Лучше не ломать голову над мотивами ее поведения, все равно бесполезно. Нужно просто сидеть, молчать и слушать, как Дженни выпускает пар. Поэтому я лишь вздохнул и, создав сигарету, прикурил.
Королева, видимо раздраженная еще и тем, что я не отвечаю, начала долгий монолог о моей халатности, безделье, лени и закончила фразой «вообще не понимаю, на кой черт тебя сюда прислали». На что я только сплюнул окровавленный сгусток на белый песок, поднялся и отправился к нашим вещам. «Семейная» сцена меня утомила не меньше сражения с фантомом, хотелось побыть одному и поразмыслить. Поэтому я дошел до нашей стоянки, взял рюкзак, кое-как собрал все созданное мною оборудование и отправился к морю, в противоположную от Дженни сторону.
Нужно проанализировать сложившуюся ситуацию и прийти к какому-нибудь выводу. Хоть к какому.
Песок шуршал под ногами, ветерок с океана приятно освежал, солнце приветливо играло лучами и причин для мыслей типа «жизнь - дерьмо» вроде бы не имелось. Но на душе было тошно, хоть волком вой.
Прошагав метров двести, я увидел впереди две пальмы, красиво склонившиеся прямо к воде. Эх, гамак бы между ними, да как следует поспать. Я бросил на песок вещи и уселся у воды, глядя на тихий прибой, Итак, разберемся. Силы мои небезграничны, в чем я только что убедился. Какой-то вшивый фантом отделал меня так, что до сих пор тяжело дышать. Мы находимся на враждебной территории, Белые используют марионеток, чтобы нас нейтрализовать. В наших рядах наметился разлад, что, безусловно, на руку Белым. Да, отлично, отлично… Просто великолепно.
Я загрустил. Интересно, справлюсь ли я в одиночку? Вряд ли, Король все-таки не настолько маневренный, как Ферзь. Тем более вряд ли мне удастся справиться с двумя высшими - Белыми Ферзем и Королем, не говоря уже о куче мелких Фигур, сопровождающих своих лидеров во время Прорыва. Да, задачка не из легких.
Я вздохнул. Без Дженни мне не обойтись - это факт. Черт возьми. Вот когда я имел статус Ферзя, мне не нужна была ничья помощь. А теперь - пожалуйста, без помощи никуда. Обидно. Я понимал, что Дженни рассуждает именно с этой точки зрения, - она думает, что я ей не нужен, Но ведь и слепому видно, насколько я полезен. Ведь, в конце концов, я же только что спас ей жизнь! Если бы не я, Сфинкс забил бы ее до смерти, после чего Прорыв успешно бы завершился. Но я предотвратил катастрофу (с большим трудом, правда), спас своей помощнице жизнь, и что в результате? Она меня облаяла ни за что ни про что.
Я поймал себя на мысли, что снова отвлекся на личности. Видимо, Дженни мне все-таки небезразлична. Ирония судьбы. Мне нравится девушка, постоянно меня ругающая и, судя по всему, ненавидящая меня всей душой. Любовь, как говорится, зла… Впрочем, какая еще любовь? Так, наверное, первая стадия чего-то неопределенного. По крайней мере, никаких теплых чувств у меня к Королеве, по сути, нет. Нет причин для их появления - с момента нашей встречи она постоянно на меня накидывается, по поводу и без. Мало того, все время намекает, что прекрасно справится и без меня.
Позвольте спросить; как же она, интересно, справится, если у нее наполовину потеряна память, она еще не полностью контролирует свои силы, и - что самое важное - никогда не участвовала в ликвидации Прорыва? Каким образом у нее подобное получится, а? Ни-ка-ким!
В голову вдруг полезли мысли о состоянии «куколки», и о том, что я постоянно думаю о пустяках. Все это явно взаимосвязано. Оставалось надеяться, что мой «переходный» период закончится в ближайшее время и я перестану обращать внимание на всякие глупости. В любом случае, надо держать себя в руках и заниматься делом.
Я посмотрел на снаряжение. Может, нырнуть? Чего зря время терять? Под водой, по крайней мере, покой и тишина. Я поднялся и принялся готовиться к погружению.
Перво-наперво я создал гидрокостюм, разделся, натянул его на себя, потом проверил, как работает регулятор, нацепил жилет-компенсатор, застегнул все пряжки и взялся за баллон. Закинув его за спину, я присоединил все трубки, надел маску, взял в руки ласты и, шатаясь под тяжестью баллона, пошел в воду. Она оказалась теплой, я уселся на дно и надел ласты. Все, я готов.
Вставив регулятор, я нырнул и медленно поплыл под водой. В маску начала просачиваться вода, пришлось поднять голову и с силой выдохнуть носом.
Вода просачиваться перестала, и теперь я мог наслаждаться подводным миром без всяких раздражающих помех.
Вода прозрачная, видимость составляет метров семьдесят, а я плыву вперед, ровно вдыхая воздушную смесь из баллона, и с восторгом разглядываю дно.
Песок закончился, появились кораллы, среди которых сновали пестрые рыбы, расцвеченные всеми цветами радуги. Стайки слаженно кружили среди актиний и камней, словно танцевали замысловатый танец. Как быстро здесь, однако, завелась живность…
Кораллы красными, желтыми, синими цветами застыли в голубом полумраке, косые лучи солнца, пробиваясь сквозь воду, играли на их шероховатых ветвях яркими пятнами. Я настолько увлекся подводным миром, что чуть не забыл, зачем вообще пустился в плавание. Однако, к счастью, вовремя опомнился. Я решил использовать траекторию спирали, опускаясь все ниже и ниже. Таким образом, вряд ли пропущу вход в подземелье Белых.
Кораллы поражали воображение своими причудливыми формами. К слову сказать, меня всегда восхищала способность Белых создавать проекции на месте Прорыва. Они всегда точны в деталях, не упускают мелочей. А в этот раз они просто превзошли себя. Отстроить Храм, Дворец или пирамиды майя на Клетке - это одно, но спроектировать целый остров! Да еще и соорудить соответствующий подводный мир! То, что кораллы искусственные, не вызывало сомнений: они не могли за это время сами собой тут появиться, поскольку остров отстроили недавно.
Рыбы продолжали танцевать вокруг меня, мимо проплыла черепаха, среди кораллов я заметил противную морду мурены. Я старался не отвлекаться, но у меня это не получалось - уж очень давно не плавал подводой и соскучился.
У меня ушел час на то, чтобы завершить первый круг, потом я опустился чуть глубже и продолжил свое плавание…

Зря я на него накричала. В тот момент во мне говорила обида не на него, а на собственную неуклюжесть. Подумать только. Какой-то фантом…
Еще немного, и Сфинкс забил бы меня до смерти, и, самое обидное, я действительно понятия не имела, как его одолеть. А вот Толя нашел способ и спас мне жизнь. Но он подошел ко мне с такой трагически-героической физиономией - мол, вот он я какой, благодари меня, неумеха, - что я не удержалась.
Ну не могла я просто сказать «спасибо». Меня так разозлило случившееся, что темперамент потребовал выплеснуть отрицательный заряд энергии, сорвать на ком-нибудь злость. И, кроме босса, никого под рукой не оказалось.
Его молчание, конечно, подлило масла в огонь. Лучше бы он наорал на меня в ответ - и ему, и мне стало бы легче. Но он молча встал и ушел, оставив меня сидеть на песке, залечивать раны и кипеть от раздражения. Нашел время мужика из себя строить. Интересно, его хоть чуть-чуть задело то, что я ему сгоряча ляпнула?
Раны затянулись, синяк рассосался, регенерация заняла около десяти минут. Я поднялась и отправилась к рюкзаку, в котором лежала запасная одежда. Надо переодеться, не буду же я ходить в тряпье. Скинув порванные, окровавленные лохмотья, я быстро переоделась и почувствовала себя значительно лучше. Как, выясняется, мне мало надо, чтобы отвратительное настроение улетучилось.
Извиняться перед Королем я, конечно, не стану. Просто сделаю вид, что ничего не произошло. Надеюсь, он вновь поведет себя как мужчина и примет правила игры, хотя, признаться, окажись я на его месте, обиделась бы не на шутку. Ладно, слово не воробей… Кто виноват, что я такая темпераментная и непредсказуемая.
Улыбнувшись, я села на песок и задумалась. Нужно что-то сделать. Анатолий, судя по всему, отправился искать вход в подземелье. Маловероятно, что он рыдает где-то под кустом, обиженный моими злыми словами. Значит, мне тоже следует заняться делом.
Зря я переоделась, все равно в море идти, Надеюсь, что найду вход в подземелье быстрее Короля. Тогда появится прекрасный повод для примирения, и мне не придется прятать глаза и извиняться.

Я проболтался в воде уже два часа, но никакого намека на вход не обнаружил. Если бы не красота подводного царства, уснул бы от скуки, Согласитесь, не очень весело плавать под водой, разыскивая хоть какие-то указания на то, где искать вход. Это означает, что периодически нужно подплывать к кораллам и внимательно их изучать, особенно когда кажется, что между ними затесался какой-то инородный элемент. На поверку «инородными элементами» оказывались либо крабы, либо спящие тропические рыбки, короче говоря, обман, сплошной оптический обман.
Я плыл, разглядывая кораллы, когда почувствовал рядом чье-то присутствие и, резко обернувшись, чуть не выронил от ужаса регулятор. Прямо за моей спиной зависло чудовище, с продолговатым чешуйчатым телом, треугольной змеиной головой и желтыми глазами, которые с интересом меня разглядывали.
Признаться, я струхнул. Человек (а я теперь не мог менять свой облик) чувствует себя очень неуютно под водой, его тело, даже со всевозможным оборудованием, не приспособлено для подводного обитания. На глубине всюду мерещатся акулы, мурены, барракуды и другие «очаровательные» обитатели подводного мира. Поэтому сложно описать словами мой ужас, когда я обернулся и увидел клыкастую морду монстра.
В свое оправдание могу сказать, что через секунду панический ужас прошел, и я понял, что это Дженни. Правда, сначала мне показалось, что она собирается меня сожрать и решить таким образом все свои проблемы; я даже приготовился накапливать Силу для отражения возможной атаки.
Мои опасения оказались напрасными. Она мне приветливо улыбнулась (если можно назвать улыбкой растянутые уголки широкого рта и обнаженные клыки размером с мою ладонь), из чего я сделал вывод, что она на меня больше не обижается и простила все мои «грехи». И на том спасибо.
Разговаривать под водой, как вы понимаете, невозможно, но, к счастью, и я, и моя Королева обладали даром телепатии. Поэтому первым, что мне «протелепатила» Дженни, стала радостная новость: «Кажется, я нашла вход». - «Где?» - «Плыви за мной».
И она одним мощным движением направила свое гибкое тело в глубину. Молодец, черт возьми! Я же не Могу гоняться за ней с такой скоростью!
Дженни, правда, тоже это вскоре сообразила и вернулась.
«Почему ты не трансформируешься?» - «Потому что Короли не могут менять облик». - «Правда? Не знала».
Конечно, ведь у тебя мои воспоминания, а я никогда не интересовался особенностями статуса Короля, мне и в голову не могло прийти, что когда-нибудь стану одним из них. Я всегда думал, что Короли не трансформируются исключительно из-за нежелания и спеси. Мол, я любого противника сделаю одной левой и без всяких там глупых превращений. Почему-то подобное объяснение казалось мне наиболее подходящим к сформировавшемуся у меня образу Королей, Кто же знал…
Дженни, кажется, по-новому на меня взглянула и недовольно покачала треугольной головой. Я же сделал вид, что не замечаю этих нескромных намеков на мое несовершенство, и лишь «сказал»: «Плыви помедленнее или дай мне уцепиться за твой гребень». - «Валяй», - ответила она и подставила свою спину с треугольными костяными наростами вдоль позвоночника.
Я схватился за один из них, и мы заскользили вниз, в темную глубину Тихого океана. Сказать по правде, это путешествие нельзя назвать приятным - поскольку я прикован к человеческому телу, ничто человеческое мне не чуждо. В том числе - давление окружающей воды на мои внутренние органы и особенно на мозг.
К счастью, я довольно быстро приспособился к давлению, полупрозрачные звезды перестали вспыхивать у меня перед глазами, и гул в голове исчез. Я увидел, что мы плывем вдоль практически гладкой стены, и понял, что мы вышли за пределы трудолюбия Белых. Ага, кораллы они разместили только на глубину метров пятнадцати, а глубже - то ли поленились, то ли времени у них не хватило…
Абсолютно гладкая стена, сгущающийся вокруг нас мрак… Вскоре Дженни замедлила спуск и я наконец увидел то, что она нашла - исполинскую голову дикой собаки с длинными квадратными ушами и узкой пастью, больше напоминающей загнутый вниз клюв.
Дженни «спросила»: «Как ты думаешь, чья это голова?» Я подплыл поближе и ответил: «Это дикая собака. Благодаря своей бурной фантазии египтяне нередко изображали с такой головой Сета… Ты, кажется, действительно нашла вход».
Я внимательно осмотрел остроносую голову. Она сделана из камня, скорее всего из гранита - при таком освещении я не мог определить точно. Я искал какой-нибудь механизм, который открыл бы вход. То, что войти мы можем только через эту голову, очевидно - рядом нет никакого отверстия, только гладкая стена, а просканировав исполинский лик Сета, я почувствовал, что за ним точно есть туннель, ведущий в глубь острова. Оставалось только найти открывающий механизм.
Я обратил внимание на чуть заметную полосу, разделяющую пасть собаки. Значит, нижняя челюсть могла опускаться. «Попробуй надавить на глаза», - подсказала Дженни. Она права - глаза Сета размером с мой кулак тоже имели швы по окружности и не казались монолитными. Я надавил на них, и пасть медленно открылась. Что дальше?
Я заглянул внутрь головы, но ничего не увидел. Сунь руку в пасть Сету. Какой образ, браво! У Белых хорошее чувство юмора, Я сунул руку по локоть и почти сразу же нащупал рычаг, Дернув его на себя, я услышал гулкий скрежет и увидел, что голова собаки пришла в движение. Я тут же поспешно отплыл в сторону, так как потоки воды хлынули в образовавшуюся щель, и не хватало еще, чтобы меня засосало внутрь.
Мы наблюдали, как голова Сета медленно сдвигается, освобождая темный и достаточно широкий проход в глубь острова. Дженни уже направилась вперед, но я остановил ее: «Постой, не сейчас, Нам надо поговорить, перед тем как идти к месту Прорыва».
Дженни неохотно согласилась и поплыла наверх. Я вновь уцепился за ее гребень, и мы стремительно стали подниматься к поверхности. Декомпрессия меня не пугала - я уже контролировал свое тело и совершенно не волновался о состоянии здоровья. Меньше чем через пять минут мы достигли поверхности и вынырнули в теплый соленый воздух.
Дженни тут же трансформировалась обратно в человеческую форму, но, к моему величайшему удивлению, каким-то образом сразу же оказалась в гидрокостюме. Я лишь вздохнул и медленно поплыл к берегу, Дженни меня обогнала и, пока я выбирался на берег, кряхтя и отплевываясь от привкуса соли на губах, она уже стояла на белом песке и выжимала свои прекрасные черные волосы.
- Почему мы не пошли внутрь? - спросила она. Прежде чем ответить, я не торопясь снял маску? ласты, баллон и компенсатор и сел на песок, потирая виски. Декомпрессия упорно пыталась меня доконать, но не на того напала.
- Нам надо поговорить. И разговор будет тяжелым.
Дженни презрительно скривила губы, и я понял, что подобные разговоры ей не в новинку и она чихать на них хотела, Видимо, она даже и не догадывается, о чем именно я хочу с ней поговорить, А я хотел выложить ей все как есть, то есть раскрыть, так сказать, все карты.
- Присядь, дорогая. - Я создал сигарету.
- Ты слишком много куришь, - сказала Дженни, усаживаясь напротив меня.
Я глубоко затянулся и ответил:
- Нам можно, рак легких нам не грозит.
Дженни хмыкнула, а я начал сомневаться в своих намерениях.
А стоит ли раскрывать ей все карты? Ведь она же новичок, к тому же Фигура, еще не абстрагировавшаяся до конца от своего пола. То есть женщина. Какова будет ее реакция? Чего ждать? Холодного спокойствия или бурной истерики? Черт побери, может, все-таки подождать? Я знал одно - нужно обязательно с ней поговорить перед тем, как идти к месту Прорыва. Перед решающей схваткой между нами не должно быть никаких недомолвок, иначе наша миссия будет провалена. Может, подождать до вечера?
- Итак, - сказала Дженни, вопросительно поднимая брови.
Она ждала тяжелого разговора, но я уже решил, что разговор состоится вечером, поэтому сейчас лихорадочно придумывал, что с ней обсуждать в данный Момент. Нужно говорить о чем-то серьезном, чтобы не оказаться в дураках.
- Голова Сета, - начал я, хмурясь и усиленно думая, как продолжить предложение. - Ммм… Белые явно намекают на то, чего нам следует ожидать.
- Они намекают об этом на протяжении всего нашего пребывания здесь, - перебила меня Дженни.
- Точно, - кивнул я.
И тут мне стало ясно, о чем вести разговор. Меня уже давно терзали смутные подозрения относительно происходящего, и сейчас самое время ими поделиться,
Я глубоко затянулся и начал:
- В общем, гложет меня одна мысль. Давай рассуждать. Белые постоянно намекают на то, что Прорыв будет обставлен в антураже Древнего Египта, но мне кажется, мы упускаем из виду нечто важное. И это в результате может сыграть с нами злую шутку. Я хорошо знаю Белых, и уверен, что на этот раз они приготовили нечто оригинальное. Причем настолько необычное, что это, возможно, поможет им осуществить Прорыв.
Дженни нахмурилась.
- Так серьезно?
- Да. Во-первых, Прорыв, который мы с тобой должны ликвидировать, исключительный с самого начала. Еще ни разу за всю историю Игры Прорыв не осуществлялся на Клетке, не принадлежащей собственно Доске, другими словами - на искусственно созданной суше. Соответственно, мы с тобой находимся на враждебной территории, которая, я уверен, преподнесет нам еще немало сюрпризов вроде фантома-Сфинкса. А во-вторых, проанализировав все подсказки, которые нам оставили Белые, можно прийти к выводу, что нас ждет…
Я сделал паузу, чтобы затянуться. Дженни меня больше не перебивала, значит, считает, что я либо несу полную ахинею, либо говорю нечто толковое.
Второй вариант мне представлялся более привлекательным, поэтому я несколько воодушевился.
- Я считаю, что нас будет ждать Сет.
Дженни посмотрела на меня с недоумением.
- Это и есть твое логическое умозаключение?
- Ты не понимаешь, - спокойно сказал я. - Нас будет ждать настоящий Сет, Белый Ферзь, который много лет назад уже играл на Доске Атл.
- Это невозможно, - покачала головой Дженни. - Отыгравшую Фигуру нельзя повторно выставлять на Доску, где она уже играла.
«А-а, какого черта», - подумал я и сказал:
- Это возможно, но только в одном случае - если Фигуре поменяют статус.
Дженни внимательно посмотрела на меня. Потом сложила руки на груди и спросила:

Предыдущая страница 11 Следующая страница


Правитель мертв 12

- Что это означает?
- Что Белые, скорее всего, повысили статус Сета до Короля и отправили его организовывать этот Прорыв.
Я не хотел развивать тему, чтобы в голове Дженни не возникли ненужные мысли. Но опоздал. Как говорится, вылетит, не поймаешь…
- А мы, Черные, можем сделать то же самое? - В ее голосе явственно чувствовалось колоссальное напряжение.
- Да, - коротко ответил я.
Мы помолчали. Дженни явно переваривала полученную от меня информацию. Потом поднялась и пошла к лесу.
- Ты куда? - спросил я.
- Хочу побыть одна. Скоро приду.
Я не стал ее останавливать. Может, это и к лучшему - пусть побродит в одиночестве, пораскинет мозгами, прикинет, что к чему. Я не сомневался, что она уже практически меня раскусила. Еще бы, столько информации для анализа. Вопрос только в том, что она сделает, после того как все части головоломки встанут на свои места.
Я взвалил на себя все снаряжение и отправился к месту своего первого погружения. На его поиски у меня ушло минут десять, после чего я собрал все вещи и направился к глиссеру.
Шел я долго, по пути обдумывая сложившуюся ситуацию со всех сторон, В общем, все прошло довольно гладко. Если бы я выдал ей всю правду прямо в лоб, наверняка случилось бы нечто непредвиденное, какая-нибудь вспышка эмоций, которая мне абсолютно не нужна. А так получился, в общем-то, и не самый плохой вариант. Она сама сложит все факты и узнает правду.
С другой стороны, мои завуалированные намеки могли повернуть мысли Дженни в ошибочное русло. Я не мог читать ее мысли (она их постоянно блокировала), поэтому не представлял себе, что творится в ее очаровательной головке. Может, было бы лучше выложить ей все напрямую, как есть, кто его знает? В любом случае, сделанного не воротишь.
Глиссер мерно покачивался на волнах там же, где мы его оставили. Учитывая коварство Белых, я боялся, что не найду наш транспорт на прежнем месте, поэтому несказанно обрадовался, обнаружив его целым и невредимым. Я зашел в воду по пояс и перекинул рюкзак с вещами через борт. Снаряжение оставил - оно еще понадобится, поэтому я аккуратно сложил его на песок и сел рядом, ожидая Дженни.

В груди ворочался противный скользкий ком. Хотелось плакать, но глаза оставались сухими, я только искусала себе губы в кровь. Какая же я все-таки дура, не могла раньше догадаться!
Ведь все настолько очевидно! Ни с того, ни с сего вновь прибывший Король объявляет, что его зовут Анатолий. Довольно редкое имя, а Фигура, только что вошедшая в Игру, просто не могла его знать. Его знания относительно прошлого Земли, о Ферзе, который здесь играл до меня… И он рассказал историю о Сете и Горе с такими подробностями… Подобные детали может знать только непосредственный участник событий.
Здорово он меня одурачил. Я практически поверила, что он только что вступил в Игру на Атле. «Личные дела играющих»… Черт возьми, какая же я наивная дура!..
Я потерла ноющие виски. В голове снова царил хаос. Опять из темноты выплывали образы и события, которые принадлежали не мне. Где же в этом сумбуре мое «я»? Кто я на самом деле? Часть Короля, который когда-то играл здесь в качестве Ферзя? Обычная девушка, как-то проснувшаяся демоном? Или я по-прежнему Тура, которая в свое время решила выйти из Игры?..
Воспоминания хлынули на меня клейким водопадом, обжигающей лавиной. Память крутила в моей голове бесполезную карусель. Я пыталась рассортировать это нагромождение событий и фактов, расставить все по полочкам, понять, где что находится. Все тщетно. Как же раскалывается голова…
Боль, ноющая в висках, вызвана моей очередной попыткой вскрыть ту часть сознания, которая для меня закрыта на замок. Не могу понять, почему все мои попытки проникнуть в эту область, не приносят никакого успеха. Может, там скрыт ответ на терзающий меня вопрос? Может, если мне когда-нибудь удастся взломать эту темную преграду, я пойму, кем являюсь на самом деле?
Попросить о помощи Толю? Помнится, на второй день знакомства он предложил помочь мне узнать, кем я была, и этим только разозлил меня. Возможно, он просто не знал о моих проблемах, о боли, которая рвет мне душу день ото дня…
Толя… Мой Король, моя половинка. Мы с ним фактически одно целое, но я вторична, а он первичен. И мне суждено всегда оставаться на вторых ролях. Так же считала и Тура, когда решила выйти из Игры, ведь никто не мог предположить, что Игрок вернет Анатолия обратно, но в другом статусе.
Как же сложно решить, что делать. Если с воспоминаниями я никак не могла разобраться, то самоанализ мне доступен. Если не жалеть себя, а рассматривать ситуацию жестко, то выводы, конечно, могут мне не понравиться. Льстить себе при самокопании - глупо. Лучше опираться на правду, так легче понять, чего хочешь. Со мной все в принципе понятно.
Я разрываюсь между желанием доказать свою состоятельность и вынужденной ролью помощницы Короля. Подобная ситуация случалась и у Толи, когда он оставался в тени Короля во время Прорыва в Египте. Но мы с ним разные, хоть и обладаем одинаковыми воспоминаниями.
Я с горечью поняла, что слишком неуверенна в себе. Этим, видимо, и вызвана моя бравада, мое постоянное желание доказать всем, что я на что-то гожусь. Впрочем, на ситуацию можно взглянуть и с другой стороны. Что плохого в здоровых амбициях? Если мне не по душе топтаться позади, когда другим светят лавры победителей, это вовсе не значит, что я ущербна. Скорее наоборот.
Что же делать?
Я уставилась на солнце, которое шло к горизонту, освещая небо мягкими багряными красками.
Нет, я отказываюсь от предложенной мне роли, Мне следует доказать всем, и Королю в том числе, что я достойна большего. Я сделаю все, чтобы стать первой. Я выиграю эту партию.

Когда я проснулся, солнце уже садилось, утопая в темно-синих водах Тихого океана. Небо из ярко-оранжевого у горизонта плавно переходило в иссиня-черное над головой. Первые звезды заблестели на покрывале ночи, и не было ни малейшего желания двигаться, потому что хотелось как можно дольше наслаждаться этой красотой, не думая ни о чем. Но отвлечься не удалось - мозг мой активно заработал, анализируя ситуацию.
Судя по всему, проспал я часа четыре. Приподнявшись, я огляделся. Глиссер все так же покачивался на волнах, снаряжение валялось рядом, Дженни нет, неужели ей понадобилось четыре часа, чтобы все обмозговать? Я сел и посмотрел на темный лес у себя за спиной. Очертания горы уже терялись на фоне черного неба, восходящая луна бросала еще слабый мутный свет на верхушки деревьев.
Меня охватило непонятное беспокойство, Дженни нет слишком долго. Возможно, она приходила пока я спал, а потом опять ушла, но…
Сконцентрироваться, поискать… Королева рядом - в лесу. Я ощутил ее присутствие и… присутствие еще кого-то. Моя помощница с кем-то разговаривает…
Черт побери! Я вскочил и побежал в лес. Разговаривать она могла только с Белым Ферзем - они обожают появляться прямо перед самым Прорывом и соблазнять Черных Ферзей. Не знаю, как долго они общались, и не знаю, о чем, только знаю, что девушка - неопытный Черный Ферзь, которого более опытный Белый Ферзь в принципе может перетащить на свою сторону. Если это произойдет, Прорыв можно считать состоявшимся - одному мне его не погасить.
Я бежал что есть сил, не экономя дыхание, моя бы воля, трансформировался бы в гепарда… Вломившись в темный кустарник пролеска, я, не сбавляя скорости, стал продираться сквозь переплетение лиан, еле уворачиваясь от стволов. Ориентироваться в темноте не легко, но, к счастью, мои органы чувств позволяли «видеть» препятствия на пути.
Я боялся, что опоздаю, очень боялся. До Королевы оставалось метров двадцать, когда я «увидел» перед собой абсолютно непроходимую стену из сплошного переплетения колючек и шипов. Резко затормозив, я попытался найти хотя бы малейшую лазейку. Не тут-то было. Меня не пускали.
Со всех сторон на меня ринулись ожившие лианы. Нападение оказалось настолько неожиданным, что я поначалу даже растерялся. Взбесившаяся флора оплела мои руки и ноги, одна особо наглая лиана захлестнулась вокруг шеи. Я отодрал ее с большим трудом, почувствовал, как по коже заструилась кровь, и с беспокойством подумал, что растение могло оказаться ядовитым.
Что ж, Остров Белых наконец-то показал зубы. Но мы тоже не без клыков. Сумасшедшего живого леса недостаточно, чтобы меня одолеть.
Я сконцентрировался и стал аккумулировать в себе Силу. Не хотят по-хорошему, будет по-плохому. Под натиском моей бешеной энергии лианы разлетелись в стороны, а стена взорвалась острыми обломками древесины, заставив меня пригнуться и закрыть голову руками.
Я поднял голову, увидел громадную брешь в стене и, не раздумывая ни секунды, бросился вперед. И тут же сбил кого-то с ног. У меня ушло лишь мгновение на узнавание, и занесенная рука медленно опустилась.
Это Дженни, абсолютно спокойная, смотрящая на меня с потрясающим безразличием. Сердце мое упало. Ее переманили! Будь все проклято, опоздал!..
Я медленно поднялся, не спуская с нее глаз. Ожидать следует чего угодно. Нападения, обвинительных речей… Но, вопреки моим ожиданиям, она так же медленно поднялась и молча уставилась на меня, сложив руки на груди. На маленькой полянке, окруженной стеной из колючек, только мы, Белого Ферзя нет, значит, я успел под занавес, когда пьеса уже окончилась…
Черт возьми, какой же я болван! Как я мог забыть правила Игры! Как же я мог забыть все разговоры с Белыми Ферзями накануне Прорывов! И-ди-от!
- Итак… - сказал я, начиная накапливать энергию.
- Итак, - сказала Дженни, меряя меня любопытным взглядом.
- Что происходит?
- Ничего особенного. Я только что поболтала с Белым Ферзем.
- И?
- Что «и»?
- Как прошел разговор?
- Замечательно.
Мы помолчали. Потом она откинула прядь со лба и улыбнулась.
- Как я понимаю, ты подозреваешь меня в измене.
Поразительная логика, учитывая мое нарастающее свечение и оборонительную позу.
- Напрасно, - продолжала Дженни. - Слащавых речей Белых недостаточно, чтобы переманить меня на их сторону.
Я не изменил позы и продолжал накапливать энергию.
- Напротив, я чуть не переманила Белого Ферзя на свою сторону. - В ее голосе послышались нотки плохо скрываемой гордости.
- Каким образом?
- Я обрисовала им схему их Прорыва и чуть не доказала Белому, что их карта бита, что все их жалкие попытки противостоять нам обречены на провал. В результате он начал колебаться, но кто-то его отозвал, Я уже хотела идти искать тебя, когда ты сам меня нашел, очень неаккуратно сбив с ног. Не веришь?
- Нет, - сухо ответил я. - Мне потребуются доказательства.
Дженни хмыкнула.
- Конечно. Могу предложить оптимальный вариант. Я пущу тебя в свою голову. Но, разумеется, покажу тебе не все. Прости, но некоторые вещи интимного свойства я оставлю закрытыми. Тебя устроит такой вариант?
Я недоверчиво смотрел на нее, и тут она сняла блокировку, открыв мне свои мысли.
Я опустил руки и перестал аккумулировать Силу. Она не лгала, говорила только правду и по-прежнему оставалась Черным Ферзем. Я вытер пот со лба тыльной стороной ладони и глубоко вздохнул.
Черт меня подери, выходит, что моя помощница просто супер-Ферзь! За всю свою предыдущую карьеру мне ни разу не удавалось даже чуть-чуть сдвинуть Белых Ферзей с их позиции, не говоря уже о том, чтобы убедить их переметнуться на нашу сторону. А моя помощница, которая впервые в жизни разговаривала с Белым лицом к лицу, не только устояла перед соблазном перехода на сторону Белых, но и почти добилась обратного. Из моей глотки смогли вырваться только какие-то восхищенные междометия, вперемешку с восклицательными гласными.
- Браво, - наконец выговорил я нечто вразумительное. - Никогда бы не подумал…
- Да-да, - она перебила меня как можно небрежнее, играя роль скромницы. - Я все понимаю.
Но в ее глазах вновь сверкнул тщательно скрываемый огонек гордыни. Что ж, имеет полное право на самолюбование. Утерла мне нос, с этим не поспоришь.
- Пойдем на берег, надо разжечь костер, - сказала она.
- Зачем? Место Прорыва уже известно.
Дженни усмехнулась.
- Ночь уже. Похолодало. Я просто хочу согреться. И она пошла в лес, в сторону океана.

Прохладный бриз рвал пламя нашего костра, дрова трещали, запуская в темноту ночи яркие оранжевые искры. Мы сидели напротив друг друга, уставившись на беснующийся огонь. Человек может бесконечно смотреть на воду и пламя (не помню, кто это сказал, но я с ним согласен). Я, словно загипнотизированный, любовался языками огня, лизавшими дерево, но вскоре с усилием отвел взгляд от этого магического танца и взглянул на Дженни. Она выглядела феерически в отсветах желто-оранжевого пламени, и я в который раз залюбовался ею.
Она почувствовала мой взгляд и посмотрела мне прямо в глаза. Мы намеренно откладывали начало неприятного разговора. Но он должен состояться, и мы оба прекрасно это понимали. Первый шаг к разоблачительной беседе решил сделать я.
- Итак, думаю, теперь ты в курсе, кого тебе прислали на помощь.
- Да, - ответила она, не отводя взгляда.
- Интересная у нас с тобой сложилась ситуация, учитывая то, что мы оба являемся практически одним человеком.
- Только проблема наша заключается в том, что я - вторична, а ты - первичен.
- Глупости, все это пустые слова. Ты - личность, я - личность. То, что ты обладаешь знаниями и силой, раньше принадлежавшими мне, ничего не значит. Вообще-то, если поразмыслить, ситуация довольно забавна. Давай будем считать, что это наша совместная жизнь, которую мы в свое время прожили.
Дженни усмехнулась и отвернулась. Ей все еще больно. Как бы ее успокоить? Как объяснить, что все суета сует и мелочи жизни?
- Я понимаю, не совсем приятно, что тебя никто не предупредил, кого именно тебе присылают в качестве босса, и я понимаю, что ты злишься на меня, поскольку я не открылся сразу же…
- Ничего подобного, - перебила меня она. - Твое поведение абсолютно логично, и я нисколько на тебя не сержусь.
- Это радует, - сказал я, не ожидавший такого всепрощающего ответа. - Сейчас нам надо решить, что делать дальше. Но перед этим я хочу, чтобы ты рассказала мне о разговоре с Белым.
- Зачем?
- У меня есть некоторые предположения, которые требуют подтверждения или опровержения, - уклончиво ответил я.
Дженни прикурила сигарету и посмотрела в сторону океана.
- С чего бы начать? - задумчиво произнесла она. - Ладно, давай начнем с того, что я нашла тебя спящим и, не захотев будить, пошла в лес. Честно говоря, ты просто поверг меня в шок своими откровениями. Я давно подозревала, что ты - это ТЫ, но все время сомневалась. Но как только ты сказал про возможность смены статуса у Фигуры, я тут же провела параллели и поняла, кто ты такой на самом деле.
Она печально улыбнулась и тряхнула гривой черных волос.
- Я побродила бесцельно по острову, потом решила найти тебя и довести разговор до конца. Но ты все еще спал. Будить тебя я не стала. Снова отправившись в лес, я попыталась восстановить в памяти все, Что знала о тебе. И вдруг обнаружила, что стою на маленькой поляне, где ты меня и нашел. Как из-под земли появился Белый Ферзь. Я помнила твои разговоры с Белыми Ферзями, помнила, что ты почему-то всегда избирал оборонительную тактику. Меня очень волновала сложившаяся у нас ситуация, поэтому, увидев перед собой Белого Ферзя, я, честно говоря, обрадовалась, поскольку появилась возможность выпустить пар. И я его выпустила.
- Как он к тебе обращался? - нетерпеливо спросил я. - Меня интересуют все детали.
Дженни усмехнулась.
- Понимаю. Да, ты прав, он принял меня за тебя, поскольку сразу же принялся говорить о людях, в обличье которых ты когда-то находился. Во время его монолога я смекнула, что он не знает, с кем разговаривает. Особенно после того, как он удивленно спросил, почему я на этот раз выступаю в виде женщины. А я, - Дженни оправила сбившийся воротник рубашки, - сказала ему, что люблю экспериментировать и сейчас примеряю на себя женское тело.
- Умница. - Я улыбнулся. - Что случилось дальше?
Она пожала плечами.
- Все как всегда. Он стал расхваливать Белых, твердил, что они несут в мир покой и порядок, тра-ля-ля. В общем, мне надоело слушать эту чепуху, и я перешла в наступление. Для начала я, как и ты в свое время, выложила все аргументы в защиту Черных, потом, используя добытую нами информацию, разложила по полочкам план Прорыва, даже дала ему понять, что знаю, кем на самом деле является Белый Король, с которым он воюет плечом к плечу. Мне кажется, я немного перестаралась и обрисовала ситуацию в таких мрачных для Белых тонах, что Ферзь чуть не прослезился. Я могу сказать только одно: против нас играет совершенно неопытный Ферзь, совсем молодой и совершенно не готовый к Прорыву. Иначе мне не удалось бы так быстро заставить его выслушивать мои доводы. Особенно я его ошарашила заявлением о том, что Белый Король уже играл на Доске Атл и что он когда-то звался Сетом, которому Гор, то есть как бы я, дал под зад и выкинул с Доски на пять тысяч лет. Ты бы видел его обалдевшую физиономию! Зрелище еще то.
Дженни улыбнулась, мечтательно поглядев на небо.
- Ферзь стал задавать вопросы, типа «А за что же вы воюете, и что получает тот, кто играет на вашей стороне?», и я уже обрадовалась, что он у меня в кармане, но тут кто-то вмешался и затянул его обратно в свое измерение.
- Белый Король… - кивнул я и создал сигарету. - Хорошо, что я чуть задержался. Они не знают, что я здесь.
- Ошибаешься, знают. Мало того, Ферзь начал разговор с утверждения, что Черный Король мне не поможет, что он слаб и силой, и умом…
Она засмеялась, увидев выражение моей физиономии.
- Шучу-шучу. Он просто несколько раз упоминал о тебе и особенно отметил, что Белым очень понравилось, как ты воевал с фантомом.
- Подонки, - беззлобно проронил я и затянулся.
- В общем, дела наши не так уж и плохи, - заключила моя Королева. - Белые не знают, с кем имеют дело, думают, что я - это ты, а ты - это я, то есть новичок. Так что у нас есть преимущество.
- Ага. - Я уставился на огонь.

Дженни искоса на меня посмотрела и бросила окурок в костер.
- О чем ты думаешь?
- Нам нужен артефакт и обязательно - Ключ, - пробормотал я. - Тогда мы точно выиграем партию, Но если допустить, что Ключ мы, скорее всего, найдем, то вот артефакт…
- За ним дело не станет, - внезапно заявила Дженни, чем повергла меня в несказанное удивление.
- Что?..
- Как только ты передал мне свою силу и знания, я отправилась на поиски твоего Жезла…
- И?.. - Я подался вперед, ожидая чуда.
- Не нашла.
Увидев мое разочарованное лицо, она тут же добавила:
- Но я нашла нечто получше. Подожди здесь. Она встала и побежала к глиссеру. Я проводил ее взглядом и только сейчас поймал себя на мысли, что на протяжении всего нашего путешествия чувствовал исходящий от сумки Дженни какой-то слабый ток, который я никак не мог определить и потому не придавал ему особого значения.
Да, у нее есть артефакт, и довольно мощный, - безделушки, вроде талисманов и оберегов, вообще не излучают ни малейших потоков Силы, пока их не разбудишь. Интересно, что же ей удалось найти?
Через минуту она вернулась, держа в руках свою сумку. Я с нетерпением потер руки, вновь почувствовав слабые потоки Силы. Дженни медленно расстегнула «молнию» и вытащила длинный сверток.
- Ты готов? - спросила она, хитро улыбаясь.
- Не то слово. Я жажду.
Моя Королева развернула сверток, и я онемел.
Она держала в руках предмет, который я потерял около полутора тысяч лет назад. Я все это время искал его и не мог найти, а ей это удалось.
Легенда, сказка и тем не менее реальный артефакт колоссальной силы. Меч метровой длины, скромно инкрустированный, но отполированный до блеска так, что языки пламени отражались на его лезвии, как в зеркале: создавалось впечатление, что клинок объят огнем. Меч Артоса, легендарный меч в камне, Экскалибур.
Я потерял дар речи минуты на две. Протянул к мечу руки, и Дженни тут же подала мне его. Знакомая шершавая кожа на рукояти, привычный вес оружия у меня в руках всколыхнули такую волну воспоминаний, что я чуть не заплакал от восторга.
Теперь у нас появился мощнейший козырь. В принципе, даже если мы не найдем Ключа, такого рода артефакт вполне может гарантировать нам победу. Я взмахнул мечом, и волшебная сталь рассекла воздух с пронзительным свистом.
Моя помощница, довольная произведенным на меня впечатлением, наблюдала за мной.
- Где? Как?.. - запинаясь, спросил я.
- Как это ни странно, в Шотландии, на самом севере, в озере Лох-Шин. Мне крупно повезло. В Англии я откопала древний фолиант с описанием Экскалибура, там же указывалось, что его следует искать на севере, под водой. Я просто поплавала по всем озерам Шотландии, тщательно изучая дно и распугивая своим видом туристов. Ха. По-моему, во время своих поисков я возродила легенды о Несси. В общем, в Шине, я сразу почувствовала слабый ток Силы под огромным валуном. У меня ушло два часа на то, чтобы сдвинуть камень, но я все-таки добыла Экскалибур
Умница. Сегодня она не перестает меня удивлять Возможно, она сильнее, чем был когда-то я, Мысль не очень приятная, но вполне обоснованная. Никакой ревности я не чувствовал. Нужно только радоваться такой помощнице. Отдав ей меч, я сказал:
- Береги его. Это один из самых мощных артефактов на Земле.

Предыдущая страница 12 Следующая страница


13 Роман Папсуев

Дженни взяла Экскалибур и согласно кивнула.
- Итак, что же мы будем делать завтра? - спросила она.
- Завтра? О нет. Вопрос в том, что мы будем делать сегодня. - Я поднялся.
- Ты хочешь идти к месту Прорыва сейчас ?
- Точно. Бери Экскалибур, пистолеты оставь, сомневаюсь, что они пригодятся. Нам нужно найти Ключ. Если нам это удастся, у Белых не останется ни единого шанса, и Прорыв будет ликвидирован.
Я в который раз взвалил на себя снаряжение, и мы пошли по пляжу в ту сторону, где Дженни нашла вход.
- Ты ведь знаешь, что нужно делать? - спросил я.
- По крайней мере, помню, что ты делал в подобных случаях.
- Прекрасно, значит, тебе известно все необходимое.
Дойдя до места, я принялся готовиться к погружению.
- Создай фонарик, - сказала Дженни. - Я-то буду видеть в темноте, а тебе он точно понадобится.
Она права. Я знал, что могу видеть в темноте, но под водой свое «ночное зрение» еще не испытывал, поэтому быстренько соорудил мощный подводный фонарь и проверил, работает он или нет. Он работал.
- Пойдем.
Мы зашли в воду, моя Королева взяла ножны с Экскалибуром в зубы и начала трансформироваться. Я включил фонарик и нырнул.
Плавать под водой ночью совсем не то же самое, что днем. Ночью красота подводного мира стирается, остается лишь темнота, и с каждым метром погружения в глубину она становится все чернее, пока вокруг не остаются лишь мрачные бесконечные стены, вызывающие клаустрофобию. В темноте все чувства обостряются, малейшее движение на границе света фонаря заставляло меня невольно вздрагивать. Общая жуткая обстановка, вкупе с тревожными мыслями, сильно действовала на нервы.
Спускаясь в толще воды к голове Сета, я думал о том, что в этот Прорыв все дается нам как-то легко. Неужели Белые настолько тупые, чтобы затратить массу усилий, а потом попросту отдать нам победу на блюдечке с голубой каемочкой? Если бы я считал Белых слабыми, так бы и подумал, но проблема заключалась в том, что я знал - Белые сильны. Я чуял западню и не сомневался, что в ближайшее время нас с Дженни ждут неприятные сюрпризы.
Должен сказать, что нервозность, которая иногда владеет мной, каким-то странным образом притупляет восприятие. Когда я спокоен - чувствую опасность за версту и могу приготовиться к нападению загодя. Но когда мои нервы на пределе, когда все чувства разом обострены, внимание рассеивается, и я могу не заметить атакующего, даже когда он кусает меня за ногу.
Так случилось и на этот раз, причем не в переносном, а в буквальном смысле. Мы только миновали зону кораллов, я нервничал, держась за гребень Дженни, шаря лучом фонаря по гладкой поверхности стены, и не сразу сообразил, что кто-то дергает мою ногу.
Я машинально махнул рукой по ноге, пальцы ткнулись во что-то живое и склизкое. Паника заставила меня выпустить гребень Дженни и повернуться. Луч выхватил из темноты мою правую ногу и гибкое тело мурены, которая вцепилась зубами мне в лодыжку, пытаясь разорвать гидрокостюм. Я долбанул ее тяжелым фонарем, но она не отпускала.
И смех и грех. Неужели против рыбешки придется применять магию? Какая глупость! Я принялся колотить по мурене фонарем, луч света в темном царстве воды метался, как сумасшедший.
Интересно, Дженни это видит? Когда я отпустил ее гребень, она ушла ниже, и я потерял ее из виду, Неужели она не почувствовала, что я остался позади?..
Мурена наконец-то отпустила гидрокостюм и вяло отплыла в сторону, но я не обрадовался, а в ужасе замер, потому что вдруг ощутил движение воды, Как будто рядом проносится гигантский монстр. Больше акулы. Больше кита. Я не решался направить фонарь в ту сторону, где ощутил движение, потому что банально боялся.
Боялся я не смерти. Боялся увидеть нечто столь омерзительное, что заставит меня заорать от ужаса, А если я заору, это ляжет несмываемым пятном на мою мужскую репутацию. Ну и, конечно, я тогда выроню регулятор и, возможно, захлебнусь…
Огромная темная масса кружила вокруг меня, я переборол себя и поднял фонарь. Громадное тело распалось на миллионы частей, которые засверкали яркими огоньками. Живая масса, которая ринулась на меня, состояла из тысяч рыб, крабов, кальмаров, медуз…
Раньше меня удивляло, почему морская живность не бежит от Острова, ведь обычно все животные старательно избегают Клеток, где готовится Прорыв. Но теперь все стало ясно. Вся островная фауна, как и флора, подчиняется воле Белых. Недаром я чувствовал, что все вокруг враждебно. Жаль только, что не придавал этому особого значения.
Если бы не магия, я бы погиб. Стоило этой дикой стае просто коснуться меня, и от Черного Короля остался бы лишь кровоточащий ошметок плоти. А ведь если учесть нападение мурены, то рыбки не ограничатся лишь ударом массы - они наверняка стали бы меня кусать, подобно пираньям…
«Толя, что происходит? Где ты?»
Очень вовремя. Хотелось мне сказать: «Наверх посмотри, там, где луч света и миллионы рыб». Но времени не было и я «ответил»: «Установи защиту и убирайся отсюда как можно быстрее. Я не шучу».
У меня самого ушла секунда на создание мощного защитного «кокона». Еще несколько мгновений я потратил на концентрацию Силы. Я искренне надеялся, что Дженни не попадет под мой удар. Я атаковал, когда первые рыбы наткнулись на «кокон» и отлетели в сторону, отброшенные энергетической броней.
Выпущенная мной Сила создала громадный воздушный пузырь, заполненный бушующей энергией. Вода мгновенно вскипела, я стал эпицентром взрыва, который буквально раскрошил всю рыбную массу, собравшуюся рядом. Вскоре меня вновь окружила лишь темная вода, а в луче света растворялась в морской воде кровь и медленно опускались на дно светлые волокнистые ошметки…
«Дженни, ты как?»
Она появилась снизу, зависла рядом со мной и «спросила»:
«Что, черт побери, случилось? Ты хочешь моей смерти?»
«Твоей - не хочу».
«Что это за белая гадость?!»
«Пришлось решать вопрос с милыми обитателями океана, которые вздумали на меня напасть. И белая гадость - это все, что осталось от гадости Белых».
Дженни подставила спину, и я ухватился за ее гребень.
«Интересно, почему на меня они не напали?»
Я пожал плечами.
«На тебя напал Сфинкс. Возможно, Белые последовательны, и в этот раз их целью стал я».
Мы спускались вдоль стены, в оседающих облаках из ошметков рыбы. Дженни время от времени шумно отплевывалась от «гостинцев», попадавших ей в клыкастый рот, я же брезгливо смахивал омерзительные останки с гидрокостюма и про себя думал, что легко отделался. Если бы не ретивая мурена, вцепившаяся мне в ногу, то нападение рыб я прошляпил бы. И тогда, как это ни печально, сдох бы самым банальным образом. Пошел бы на корм рыбам.
Через две минуты мы очутились на месте. Голова Сета в темноте производила страшное впечатление, особенно припорошенная белым снегом из рыбных останков. Да и по-прежнему открытый круглый вход в туннель казался разверзшейся пастью неведомого чудовища. Дженни, не раздумывая, поплыла вперед, я - за ней.
Туннель Белые отстроили достаточно широкий, и плыть по нему не составило труда. Я посветил по сторонам, разглядывая проход, но это занятие мне вскоре наскучило, поскольку стены оказались абсолютно гладкими: никаких рисунков, надписей, ничего. Все казалось тихим и спокойным, но расслабляться я не собирался, решив соблюдать предельную осторожность.
Дженни скользила впереди и ничего не «говорила». Внезапно она резко рванулась вверх, я увидел, что туннель ведет теперь не в глубь острова, а к поверхности. Мы проплыли еще минут пять, и вскоре я увидел, что Дженни вырвалась на воздух, быстро трансформировалась обратно в человеческое тело и лихо выпрыгнула на берег.
Я не торопясь вынырнул и посмотрел на свою помощницу. Дженни стояла на краю круглого колодца, перекидывая ножны с Экскалибуром за спину, так, чтобы рукоять была над правым плечом. Я выбрался на берег, снял все оборудование и огляделся. Мы оказались в довольно большой пещере, с потолка которой свисали огромные сталактиты. Сталагмитов не видно, пол абсолютно гладкий.
Дженни молча разглядывала черный зев туннеля, видимо, пытаясь разглядеть, куда он ведет. Я подошел к ней и сказал:
- Поторопимся, нам надо еще найти Ключ.
Мы вошли в проход и вскоре очутились в полной темноте. Я светил фонариком, пытаясь отыскать какие-либо рисунки или указатели на стенах, и вскоре нашел, что искал. Стрелку, указывающую направление «прямо». Да, Белым не отказать в чувстве юмора.
Туннель закончился, и мы остановились, пораженные. Представьте себе пространство, окруженное высокими каменными сводами, над которыми нет неба: в самой вершине, там, где стены сходятся, сияет яркий огненный шар, имитирующий солнце. А под его лучами стоит пирамида. Точная копия пирамиды Хуфу в Гизе. Рядом с ней высятся два обелиска и два колосса, между которыми расположен широкий каменный алтарь с золотым кругом посередине, Прямо перед пирамидой лежит Сфинкс, что интересно - с целехоньким носом, как будто его только что возвели. Мы с Дженни переглянулись. Такого никто из нас еще не видел. Белые просто превзошли себя.
- Ну и где же нам искать Ключ? - спросила Дженни,
Не ответив, я выключил фонарь и медленно пошел вперед.
- Сделай замеры Силы, - сказал я, обернувшись. - Мне нужно знать, сколько времени у нас осталось.
- Хорошо.

- Ты думаешь, ловушка сработает? - Эпей поднял мозолистые руки и энергично растер темное от загара лицо. - Сдается мне, эта игрушка не сможет обмануть бдительных троянцев. Думаю, наша затея провалится, и мы только зря потеряем время.
Эпей замолчал, увидев, что собеседник - высокий человек в белоснежной тунике - не обращает внимания на его слова. Задумчиво теребя бороду, Он смотрел на черную тень, возвышающуюся над их головами.
- Думать тебе не пристало, мастер, - сказал Он. - Мысли твои сумбурны, и нет в них никакого смысла. Что толку рассуждать о завтрашнем дне, когда тот еще не наступил. Завтра узнаем, удастся ли нам провести троянцев. Пойми одно, Эпей, они молят богов о мире, и мы им подарим мир… Правда, несколько необычным способом.
- О, я нисколько не сомневался в твоей мудрости, великий Одиссей, Просто уж слишком очевидна наша западня.
Он усмехнулся, разглядывая громадного деревянного коня. Потом перевел взгляд на город. Стены Трои возвышались над берегом и войском, собирающим палатки. В лагере ахейцев звенело оружие, но звон этот не боевой, а мирный - воины вкладывали мечи в ножны. Стенобитные орудия и деревянные каркасы шатров тащили к морю, чтобы завтра утром сжечь.
А на стенах города жгли факелы, иногда в темноте можно было различить сверкающие в отсветах живого огня наконечники копий и шлемы. Наверняка троянцы гадают, что задумали ахейцы. Пусть. Завтра они проглотят наживку, послезавтра война наконец-то закончится. Все нам на руку - Парис убит, троянцы молят о мире, боги на нашей стороне, пришла пора положить конец затянувшейся осаде. И да будет так.
Он вдохнул соленый и прохладный воздух Эгейского моря, посмотрел на старика Эпея и сказал:
- Создав этого коня, мастер, ты увековечил свое имя. О тебе будут слагать легенды и песни.
Эпей качнул головой, словно не верил Ему.
- Весел ты, Одиссей. А боюсь я - как бы не перехитрили мы самих себя. Ведь боги…
- Боги любят хитрых воинов, - перебил Он Эпея, - А меня недаром прозывают Одиссеем Хитроумным. Выходит, боги любят меня. А раз боги любят меня, значит, они любят и тех, на чьей я стороне.
Веселый смех разорвал темноту ночи и тихое бряцанье оружия воинов, столпившихся у коня.
- Пойдем, друг мой Элей, - сказал Он, отсмеявшись и хлопая старого мастера по плечу. - Завтрашний день принесет нам победу. Троя падет, и послезавтра мы будем пировать на развалинах города. А теперь нам нужно сделать вид, что мы отправляемся домой. Пой песни, друг мой. Пой песни.
И он пошел легкой походкой к вспыхивающему огнями лагерю. Он обернулся только один раз, чтобы увидеть, как в темноте ночи в брюхо деревянного коня поднимаются вооруженные ахейцы.

Первым делом я осмотрел Сфинкса. Он больше всего подходил для места хранилища Ключа. Пирамида - слишком очевидное место, и я сомневался, что Белые настолько глупы, что поместят Ключ туда, Правда, в египетском Сфинксе, который стоит в Гизе, никто ничего не нашел, но я помнил записки Нострадамуса и его описание путешествия внутрь этой грандиозной статуи, так что решил сначала осмотреть его и только потом обследовать другие постройки.
Я начал обход. Между лапами Сфинкса, рядом с его грудью, стояла невысокая стела и перед ней - алтарный камень. В реальном мире текст на этом стеле повествует о сне фараона Тутмоса IV, который, еще будучи простым воином, как-то заснул рядом со Сфинксом, и ему приснился занимательный сон. Голова статуи ожила, заговорила с ним и пообещала, что сделает его царем всего Египта, если он очистит тело Сфинкса от песка, засыпавшего все, кроме головы.
Тутмос проснулся, сделал то, о чем его попросили, и стал фараоном. Занимательная легенда.
Стела же, которая стояла передо мной, вещала совсем другое. Иероглифы в который раз восхваляли силу Сета и, в конце концов, утверждали следующее: «Сфинкс восстанет против предавшего его, и будет убит коварный злоумышленник, по прихоти своей погубивший многих». Я посмотрел на огромную шестиметровою голову, возвышающуюся надо мной. На тонких губах Сфинкса застыла легкая полуулыбка…
Как страшно, прямо дрожу от почтительного ужаса. Я плюнул и продолжил обход. С виду Сфинкс монолитен, на его известняковом теле нет ни трещинки, быстрый осмотр ничего не дал, и я в растерянности остановился. Сфинкс отпадал, нет ни малейшего намека на источник Силы, нет ничего, что указывало бы на то, что Ключ надо искать здесь. Я медленно обошел Сфинкса еще раз, надеясь обнаружить то, что мог упустить во время первого обхода. Даже забрался ему на спину, но все тщетно. Я ничего не нашел.
Ну что ж, на нет, как говорится, и суда нет. Осмотрим пирамиду Хуфу или, как его называли греки, - Хеопса. Грандиозная постройка, сложенная из гигантских блоков, возвышалась метров на сто пятьдесят, и мне пришлось задрать голову, чтобы увидеть вершину. Вершина как вершина, ничего необычного, да и сама пирамида не производит впечатления хранилища Ключа. Но проверить надо.
Я начал с того, что принялся обходить пирамиду по периметру. Никаких отверстий. Никаких дверей. Никаких источников Силы. Черт побери. Белые отошли от традиции в точности придерживаться конструкции оригинала и не сделали никаких входов в пирамиду. У меня ушло полчаса на обход, и я ничего не нашел.
Оставались только обелиски и колоссы, но они обычные монументы. И все-таки я отправился к одному из обелисков, заодно решив почитать, что там Белые понаписали.
Я подошел к огромному обелиску слева от алтаря и начал читать. Ну, так я и знал. Опять Сет, опять торжественные прорицания на тему того, что Сет вечен и непобедим. И опять угрозы, что Сет покарает всех своих врагов. Ну-ну. Я направился ко второму обелиску. Ага, здесь Белые изложили ту самую историю, что я рассказывал Дженни. Знай я, что найду тут этот обелиск, не тратил бы времени на рассказ, - просто дал бы Дженни самой почитать иероглифы. Разумеется, интерпретация была «белой». Как всегда, Сет изображался героем, а Осирис и Гор - подлыми врагами порядка, коварством низложившими законного владыку Земли.
Белые неисправимы, никогда и ни при каких обстоятельствах не придерживаются правдивого описания событий, стремясь все повернуть таким образом, будто они просто хорошие парни, старающиеся все делать на благо человечества, а Черные, гады, постоянно им мешают. Но в принципе все верно, кроме соотношения «хороший - плохой». Я, например, не считал себя таким уж отрицательным персонажем. Да, Белым постоянно мешаю. Так у меня работа такая, и все это, в конце концов, просто является частью Игры. Я просканировал оба обелиска и ничего не обнаружил. И чего я ожидал?
Нужно устраивать совет. Я пошел к Дженни, которая уселась возле одного из колоссов и уже начертила магический круг с надписями, расположенными с четырех сторон, строго в соответствии с частями света. В центре круга стоял прибор, улавливающий колебания Силы.
- Ну что? - спросил я.
- Сейчас начну Сеанс.
Я уселся рядом и задумчиво поглядел на пирамиду. Моя интуиция внезапно заговорила, и сказанное ею несколько пошатнуло мое убеждение в том, что в пирамиде Ключ искать глупо. Как раз наоборот - спрятать там Ключ представлялось наиболее логичным. Я упустил несколько весьма важных деталей при оценке пирамиды. Во-первых, в ней можно соорудить кучу лабиринтов и ловушек. Во-вторых, она представляет собой колоссальное магическое сооружение, сочетающее два основных магических числа - три и четыре, и может внутри себя содержать изломы пространства.
Да, Ключ, скорее всего, находится там. Но как попасть внутрь? Я же не нашел ни малейшего намека на вход…
Я нахмурился. Нужно еще раз внимательно осмотреть подножие, и на этот раз просканировать каждый блок… Черт, ну и задачка! Учитывая то, что пирамида состояла из блоков, общее число которых - более двух миллионов, работка предстоит нешуточная. Я тешил себя мыслью, что сканировать, скорее всего, придется только основание, то есть около двухсот пятидесяти метров, помноженных на четыре стороны… Я окончательно запутался в числах и с горя плюнул. Главное - успеть. Поэтому нужно точно знать, сколько у нас времени.
Я повернулся к Дженни. Она, закрыв глаза, читала заклинание, сопровождая его ритуальными пассами и вот прибор-определитель пришел в движение. Его сферическая верхушка завертелась по часовой стрелке, указатель на шкале пополз вправо, отсчитывая проценты концентрации Силы на Доске. На девяноста восьми указатель замер, дернулся вправо, потом влево, потом снова вправо и окончательно остановился на девяноста девяти.
Я тут же вскочил и бросился к пирамиде, Дженни окликнула меня, но я не обернулся. Времени у меня оставалось от силы часа два. Учитывая коварство Белых, я не сомневался, что они постараются максимально осложнить поиски Ключа, поэтому все нужно делать очень быстро.
Я на бегу обернулся и крикнул Дженни:
- Ищи Источник Прорыва!
Дженни махнула рукой в знак того, что поняла, а я подлетел к подножию пирамиды и быстро пошел налево, при этом тщательно сканируя гранитные и известняковые блоки. Западная сторона… Ничего. Южная сторона… Опять ничего. Черт побери! Восточная сторона… Ничего?
Я ринулся к северной стороне, так сказать, фасадной. Неужели Белые сделали замаскированный вход на самом видном месте? Я стал тщательно сканировать подножие северной стороны, медленно продвигаясь вдоль блоков. Пройдя сто метров, я остановился.
Вход здесь, точно посередине северной стороны. Я протянул руку, чтобы потрогать один из блоков, который дал мне сигнал о пустоте. Рука без какого-либо сопротивления погрузилась в камень. Иллюзия, понятно. Не раздумывая, я шагнул вперед и прошел сквозь стену, оказавшись в темном, узком каменном проходе.
Торопиться не надо. Каждая плита может провалиться у меня под ногами или задействовать механизм какой-нибудь ловушки. Погибнуть мне совсем не хотелось, поэтому я двигался вперед очень медленно, сканируя пространство перед собой. Коридор свернул вправо, потом влево, потом вновь выпрямился, и вскоре я оказался у развилки - один проход вел вверх, другой вниз. Я в растерянности остановился.
Так, и куда же мне идти? Стрелок Белые здесь не оставили, а жаль. Указатели бы мне очень пригодились. Недолго поразмышляв, я отправился наверх, по пологой каменной лестнице. Спасибо Белым за заботу. В настоящей пирамиде Хеопса проходы - полтора на полтора, и передвигаться там можно только на четвереньках. Здесь же можно идти, даже не пригибаясь. Я по-прежнему шел медленно, но вскоре мне это наскучило, и я ускорил темп, тем более что конца коридору не видно. Сканирование показывало, что ловушки меня пока не ждут, остальные мои чувства говорили о том же, так что я шел быстро, даже не разглядывая стены.
Я прошел уже метров пятьдесят, как вдруг ощущение опасности заставило меня притормозить. Впереди что-то есть. Я на всякий случай стал скапливать в себе энергию, и тут резкий скрежет заставил меня остановиться.
Я почувствовал, как под ногами задрожали ступени, и всем телом ощутил усиливающуюся вибрацию воздуха. Вскоре из темноты впереди показалось то, что вызывало сотрясение воздуха и ступеней - на меня катился огромный валун, гулкие удары сотрясали коридор, я стоял и смотрел на мою приближающуюся смерть.
Если вы когда-нибудь бывали в такой ситуации - стояли в узком коридоре, вход в который остался далеко позади, и на вас с огромной скоростью несся валун, - вы знаете, что на несколько мгновений все холодеет внутри и подкашиваются ноги. Вы начинаете судорожно оглядываться в поисках какой-нибудь ниши, в которую можно забиться, и, не найдя таковой, делаете то, что на вашем месте сделал бы любой человек - разворачиваетесь и со всех ног бежите вниз по лестнице, моля бога о том, чтобы не споткнуться.
Только я не любой человек. Я действительно огляделся в поисках какого-нибудь укрытия, но, не обнаружив такового, обратно не побежал. Магия неоднократно уже спасала мне жизнь, сейчас самое время использовать ее снова. Когда каменная глыба оказалась в десяти метрах от меня, я выпустил всю накопившуюся энергию прямо в валун. Его разнесло на мелкие осколки, и практически все эти осколки (булыжники размером с мою ладонь) полетели в меня, довольно болезненно пробарабанив по моему хрупкому человеческому телу. Два правых ребра тут же оказались сломанными, ссадины на руках - ими я прикрыл голову - и жесткий удар по правому бедру - вот результат каменного «дождика».
Я, стеная и проклиная все на свете, выпрямился и охнул от ужасающей боли в сломанных ребрах. Пробормотав несколько лечебных заклинаний, я снял резкую боль, выправил ребра и только после этого огляделся. Вся лестница была усыпана каменной крошкой и булыжниками, пыль от взрыва медленно оседала на плиты.
Так, ну что ж, первая ловушка, так сказать, пройдена. С минимальным ущербом для здоровья, что уже радовало. Меня удивило только то, что я не почувствовал опасность загодя. Вроде и сканировал, и чувства включал, а все без толку - чуть не раздавили. Если так будет продолжаться и дальше, я, чего доброго, через какое-то время обнаружу себя лежащим на дне глубоченного колодца. Перспектива не из приятных. Пирамида, видимо, глушит все токи Силы, мешая определению источников. Плохо.
Я отправился дальше - правое бедро и ребра горели огнем, обезболивающие заклинания не сняли боль до конца, и поэтому каждый шаг давался с трудом. Оставалось только ждать, когда регенерация сделает свое дело.
А пока я шел вперед, осторожно ощупывая ногой плиты, на которые ступал, и вскоре достиг небольшой площадки. В глубь пирамиды от нее вели два прохода - один налево, параллельно земле, другой - снова наверх. Потолок, начиная с этой площадки, уходил далеко вверх. На этот раз я даже не стал останавливаться, продолжив подъем. Минут через пять я оказался на широком парапете, перед массивной дверью.
К тому времени боль меня отпустила, и чувствовал я себя более или менее сносно. Поэтому вновь стал копить энергию, заодно создавая вокруг себя «кокон» - на случай, если на меня опять что-нибудь покатится или упадет. После необходимой подготовки я подошел к двери и открыл ее при помощи телекинеза.
Я оказался в довольно большом зале с высокими стенами и плоским потолком. Прямо посередине помещения стоял алтарь, по бокам - два саркофага Я шагнул внутрь и тут же почувствовал, что перенесся в другое место, Мир дернулся и заволновался, словно поверхность воды, в которую бросили камень, волны прошли по реальности, и я стоял уже не на Доске Атл, а в совершенно другом измерении.
Осторожно шагнув вперед, я тщательно просканировал зал. Ловушек, кажется, нет, но я уже ни в чем не уверен, Стены колеблются, их контуры расплываются, затем вновь сливаются в одну монолитную желто-белую массу. Я не разглядывал стены слишком долго, мое внимание обратилось к предметам, стоявшим посреди комнаты. Сканирование помогло определить, что внутри алтаря и саркофагов имеются пустоты с источниками Силы. В алтаре хранился магический артефакт - потоки Силы исходили из него намного сильнее, чем из саркофагов. Я понял, что нашел Ключ.
Ура! Интуиция меня не подвела. Я бросился к алтарю, и в ту же секунду крышки саркофагов с грохотом откинулись и взлетели к потолку. Ударившись об него, они рухнули на пол, подняв клубы пыли. Я невольно закашлялся от нее и не заметил, как из саркофагов поднялись два Стража.
Две Фигуры. Два Коня в виде трехметровых мумий. Замечательно. В последний раз Ключ охранял Белый Король, и драка с ним отняла у меня много сил.
Сейчас я порадовался своей предусмотрительности. Хорошо, что я копил энергию, что создал «кокон». Мумии, выбравшись из саркофагов, двинулись ко мне, и намерения их явно далеки от дружелюбных.
- Браво, ребята! - воскликнул я, хлопая в ладони. - Замечательное шоу. Какое эффектное появление! Кто ваш продюсер? Мне с ним обязательно надо познакомиться.
Мумии остановились. Они, видимо, не ожидали, что я с ними заговорю. Тупые твари, наверное, думали, что я тут же ринусь в схватку, Э-э, нет, ребятки, погодите. Мне еще нужно определить ваши слабые места.
Кони… Хмм. Очень маневренные, хитрые, смертельно опасные. Я полагал, что они выбрали формы мумий только потому, что этого требовал египетский антураж. Но самая идеальная для них форма змеи - эти твари молниеносные и хитрые. Коням, как и Змеям, очень подходит поговорка: «Смотришь им в глаза, а они жалят тебя в спину». Так что с ними надо держать ухо востро.
Единственный их минус - практически полное отсутствие Силы. Обычно при атаке они используют какие-либо приспособления, типа мечей или ножей. Какое же оружие может быть у мумии? Бинты? Или выломанная из собственного тела кость?
- Мужики, - сказал я, внимательно их рассматривая, - давайте договоримся. Я спокойненько возьму Ключ, а вы останетесь в живых. Что скажете? По-моему, очень удачная для нас всех сделка.
Мумии переглянулись. Потом одновременно взялись за бинты на животах и принялись их рвать. Очевидно, мое предложение их не устроило. Ну что ж, придется драться. Я подбросил еще немного энергии на «кокон», а мумии тем временем уже разорвали себе животы и засунули туда руки. Ух, гадость какая. Что они такое делают? Неужели и впрямь хотят меня одолеть костями?
Ответ я получил очень скоро: Кони вытащили из животов короткие кривые скимитары.
- О, я смотрю, вы все свое носите с собой, - усмехнулся я. - Интересные у вас сумки. Не расскажете, как вы это делаете? Я бы с удовольствием носил в животе бумажник.
Мумии ринулись в атаку и, естественно, тут же отлетели в сторону - мой «кокон» отбросил их метров на пять, и они гулко долбанулись о стены, которые от удара всколыхнулись, Тряхнув забинтованными головами, мумии поднялись и вновь двинулись вперед, на этот раз медленнее. Ага, боитесь. Правильно делаете.
Вдруг одна из мумий задрожала и исчезла. Я с удивлением обернулся. Как раз вовремя, чтобы увидеть, что исчезнувшая мумия материализовалась у меня за спиной и вновь отлетела в сторону, наткнувшись на защитное поле. Я хмыкнул. Они, наверное, думают, что имеют дело с дилетантом. Нет, ребята, вы заблуждаетесь. Я не выставляю только фронтальную защиту. Если уж я защищаюсь - то со всех сторон.
- Ну что ж, Кони мои, Кони, - сказал я. - Поиграл бы с вами еще, да времени мало. Прорыв нужно ликвидировать, знаете ли, так что - пока!
С этими словами я выпустил энергию, накопившуюся во мне, сразу во все стороны, даже не целясь, Я знал, что если начну прицельную стрельбу, Кони тут же начнут телепортироваться туда-сюда, и я лишь потрачу время и силы, Надо их кончать быстро и решительно - одним мощным ударом.
Но, как пел Высоцкий, «только Кони мне попались привередливые». Они не погибли с первого раза. Их просто размазало по стенам, но они тут же вновь обрели форму. Поэтому мне пришлось опять быстренько копить Силу. Пока мумии приходили в себя, вновь стал светиться. Кони поняли, что их дела плохи и решили спасаться бегством, но мне это было не на руку, и поэтому я взорвался бешеным натиском Силы.
На этот раз у Лошадок не осталось ни шанса. После первого удара они и так потеряли треть своих сил, второй удар я нанес по практически беззащитным Фигурам. На пыльном полу остались только две кучи бинтов.
- Я вас предупреждал, - произнес я, отряхиваясь. - Всегда с вниманием относитесь к серьезным деловым предложениям.
Я пошел к алтарю. Еще немного энергии, и алтарь раскололся на две части; к моим ногам упал огромный изумруд яркого, слепяще-зеленого цвета. Ключ мой. Все козыри в наших руках. Мы ликвидируем Прорыв. Осталось только установить Ключ в специальном хранилище, и партия будет практически завершена.
Времени оставалось мало, и поэтому я побежал назад, на площадку, и, вновь оказавшись на Доске Атл, буквально скатился вниз по лестнице. Минут через десять я уже мчался по последнему коридору, к выходу из пирамиды.
Вырвавшись из темного мрака древней постройки на яркий свет, я невольно зажмурился, ощущая ни с чем не сравнимое ощущение радости. Мы почти победили! И при этом с минимальными усилиями. Наверное, Игрок переоценил силы Белых. Или наоборот - Белые переоценили свои силы.
Я увидел Дженни, стоящую рядом с алтарем между стелами и колоссами. Она держала в руках Экскалибур, острием вниз, и вопросительно смотрела на меня. Я поднял вверх руку с Ключом и прокричал:
- Победа будет за нами. Но пасаран!
Дженни кивнула.
- Ты знаешь, куда его надо устанавливать? - спросила она меня.

Предыдущая страница 13 Следующая страница


Правитель мертв 14

- Нет, но найду.
Я огляделся и только сейчас почувствовал странное и тихое волнение. Я осознал, что не имею ни малейшего понятия, где находится хранилище Ключа. А это плохо. Если не установить Ключ в специальное место, то он останется просто большим, красивым и абсолютно бесполезным камнем.
- Черт побери, - тихо проронил я.
Сфинкс? Нет, я сканировал его, в нем нет никаких пустот. Алтарь? Судя по тому, что Дженни стоит рядом с ним - наверное, он и есть Источник Прорыва. Стелы? Колоссы? Черт возьми, где же может находиться хранилище? Неужели в пирамиде?
Я оглянулся на огромное произведение искусства и нахмурился, вспомнив ответвления и развилки, мимо которых я проходил, ведомый интуицией, Да, интуиция мне помогла - я нашел Ключ. Хорошо бы, если бы она мне также помогла найти хранилище.
- Я обратно! - крикнул я Дженни, направляясь к пирамиде.
- Поторопись! Я чувствую, что Прорыв вот-вот начнется.
Я тоже это ощущал. Пока еще слабую вибрацию Силы. Минут через двадцать завибрирует земля, а потом произойдет выброс энергии. И мне нужно находиться рядом с Дженни, чтобы локализовать взрыв. У меня очень мало времени. Я побежал.
Влетев снова в темный коридор, я быстро дошел до поворота, потом достиг развилки и в задумчивости остановился, Наверху я уже был. Может, пойти вниз? Хмм. Черт побери, где ты, моя интуиция? Пожав плечами, я отправился снова наверх. Будем надеяться, что на верхней площадке мне повезет. Там я заметил коридор, который вел налево, параллельно земле, в который я даже не заглянул до этого. Надо посмотреть, что там.
Я миновал осколки валуна, вновь порадовавшись, что меня не размазало по лестнице и, достигнув площадки, отправился по коридору в глубь пирамиды. На сканирование я плюнул - времени нет, поэтому шел быстро. Вскоре прямо по курсу замерцал тусклый свет, и я почувствовал впереди сильный источник энергии. Я уже понимал, что нашел хранилище, и радовался своей везучести. Нет, положительно, Фортуна сегодня на моей стороне. Правда, хранилище тоже могут охранять. Если не Фигуры, то фантомы.
Я шагнул в маленькую комнатку, посреди которой стоял постамент в виде конуса, из вершины которого струился мутный желтый свет. Никого - ни Фигур, ни фантомов. Слишком уж все легко.
Я достал Ключ и ощутил, как потоки силы, исходящие от постамента, начинают будить камень у меня на ладони. Я установил Ключ на вершине конуса и, закрыв глаза, протянул вперед руки. Потоки энергии обволакивали меня, словно одеяло, практически осязаемые струи Силы проходили сквозь мое тело, разливались теплом по венам. Через пару минут я уже настроился на волну Ключа и с облегчением вздохнул. Хорошо, отныне Ключ на моей стороне.
Я «закрыл» Клетку и пошел обратно. Мы с Дженни обязательно справимся. Схема известна. Сначала взрыв, который, я уверен, мы локализуем. Потом появятся Белые Фигуры, а за ними - Белый Ферзь и Король. С ними мы тоже разберемся.
И все-таки меня беспокоила одна мысль, которую я старался отогнать, но она возвращалась, как назойливая муха, не давая покоя. Все СЛИШКОМ просто и СЛИШКОМ легко. Что-то тут не так. Что-то совсем не так.
Белые не настолько глупы, чтобы просто отдать нам все козыри в руки. Об этом нужно подумать, чем я и занимался, спускаясь по лестнице. Белые ведут себя подозрительно глупо. Причем с самого начала. Сначала пишут иероглифы на песке, выставляют статуи, стелы, на которых в подробностях описывают, где нужно искать место Прорыва.
Потом эта дурацкая голова Сета под водой. Ведь можно было так замаскировать вход, что мы с Дженни искали бы его полгода. Нет, они соорудили огромную голову, которую не смог бы найти только слепой. Потом само место…
Да, конечно, мне пришлось изрядно попотеть при поисках входа в пирамиду… Валун-ловушка, опять же… Лианы, рыбы, Стражи… Но, с другой стороны, они фактически подарили мне Ключ, а потом еще и хранилище, которое даже не охранялось. Все слишком просто!
Я вышел из пирамиды и направился к Дженни, которая по-прежнему стояла возле алтаря.
- Ключ наш, - сказал я.
- Тогда чем ты так озабочен? - спросила Дженни.
- Меня терзают смутные сомнения, - ответил я, стараясь, чтобы мой голос звучал как можно бодрее.
- Ну что ж, поделись, пока у нас есть время.
Я пожал плечами и поделился. Дженни внимательно меня выслушала, потом кивнула и задумчиво посмотрела на алтарь.
- Ты прав, что-то тут не так, - наконец сказала она. - Приписывать все нашей лихости и мастерству глупо. Белые действительно всю дорогу делали нам подарки. Что они задумали?
- Не имею ни малейшего понятия, - покачал я головой, - но уверен, что нечто гадкое. А вот что именно…
Дженни посмотрела на меня и медленно проговорила:
- Послушай… Я понимаю, что у нас с тобой не все получалось… Возможно, я тебя как-то обидела…
Я поморщился и протестующе поднял руку.
- Дженни, прошу тебя, не надо…
- Надо, - твердо возразила она. - Мне нужно объясниться… Дело в том, что… Как бы это объяснить? Меня с самого начала бесило то, что тебя сюда прислали. Ненавижу, когда кто-то сомневается в моих силах. Ты же был Ферзем, ты знаешь, о чем я. Но теперь… Я рада, что ты здесь.
Она улыбалась мягкой, очаровательной, чуть смущенной улыбкой.
- Теперь я понимаю, что сама бы вряд ли справилась. И поэтому очень признательна тебе за помощь.
Я усмехнулся.
- Да, и еще, - произнесла она, склонив голову набок и игриво рассматривая меня. - Я благодарила тебя за то, что ты спас мне жизнь?
- Ага. Только очень странным образом.
Дженни приблизилась и поцеловала меня. Несколько секунд я парил в невесомости от блаженства. Мне очень захотелось ее обнять, но в этот момент я почувствовал резкую боль в затылке.
Дженни отпрянула и подняла Экскалибур.

- Очерти крут, - сказал я.
Дженни повиновалась мгновенно. Она очертила вокруг алтаря круг и создала защитную сферу. Я огляделся.
Почва под нашими ногами задрожала мелкой дрожью, воздух стал осязаемым от жара энергии, исходящей из алтаря. Я вновь ощутил знакомое чувство, которое испытывал перед каждым Прорывом - у меня сжало желудок.
Взрыв, как всегда, произошел внезапно. Огромный столп энергии вырвался из алтаря, ударился о купол сферы и начал быстро заполнять ее, кружась в огненном вихре. Адское движение смертоносных потоков завораживало, Дженни, впервые наблюдающая подобное, стояла, словно загипнотизированная этим сумасшедшим танцем, этой устрашающей сменой красок. Меня же эффектность начала вторжения не интересовала. Надо подождать, пока энергия более или менее успокоится, потом выпустить остатки и ждать появления Фигур.
- Толя? - спросила Дженни.
- Отпускай.
Взрыв локализован, потоки энергии уже практически иссякли. Мы с Дженни создали вокруг себя защитные поля, и моя помощница сняла сферу над алтарем. Вихри Силы рванулись в разные стороны, обдав нас жаром, и, прокатившись по долине, разбились об изумрудный купол, созданный Ключом.
Так, и где же Фигуры? Их нет почему-то подозрительно долго. Но вскоре с разных сторон стали вспыхивать огни. Я быстро шагнул к алтарю, Дженни встала рядом и вновь возвела защитную сферу. Из вспышек повалили Белые Фигуры, их оказалось много, ох как много, но почему-то они не спешили на нас нападать. Чего ждут, спрашивается?
Сзади послышался мягкий шорох. Мы с Дженни обернулись как раз вовремя, чтобы увидеть, как ожил Сфинкс. Огромная тварь зашевелилась, подняла одну лапу, потом другую, поднялась и застыла, рассматривая нас желтыми глазами.
Сфинкс явно Тура. Колоссы тоже ожили, сойдя с каменных постаментов. Я мигом признал в них Слонов. От их поступи содрогнулась не только земля, но и мы с Дженни. Да, несладко нам придется.
Прямо перед нами засиял ослепительный свет, и мы увидели медленно материализующуюся трехметровую фигуру. Судя по всему, это Король. Я с неподдельным интересом ждал, какую же форму выберет Сет. Все-таки старый знакомый, тысячу лет его не видел…
Человеческое тело, белая набедренная повязка, лицо… Голова постоянно менялась, попеременно принимая различные очертания. Сначала свинья, потом дикая собака с квадратными ушами, гиппопотам, осел… От восхитительных трансформаций дух захватывало. Интересно, как ему это удается, учитывая что он - Король, а не Ферзь? Что же это за тело ему предложили Белые?
Сет шагнул вперед, внимательно нас рассматривая. Потом посмотрел прямо на меня. Забавное чувство, когда смотришь в глаза древнего врага, особенно когда глаза эти последовательно превращаются в свинячьи, ослиные и так далее. Наконец голова приобрела человеческие очертания.
Очень красивое молодое лицо юноши с черными волосами, прямым носом и полными губами. Желтые глаза с маленькими черными зрачками уставились на меня, словно пытаясь проникнуть в душу. Не на того напал, враг мой, подарков ты от меня не дождешься. Я заблокировался так плотно, как только мог. Сет перевел взгляд на Дженни и улыбнулся. Улыбочка оказалась на редкость мерзкой.
- Добро пожаловать, - произнес Сет трубным голосом. - Мы очень рады, что вы смогли прийти на нашу торжественную церемонию.
«Что он мелет?» - подумал я.
- Вы можете выйти из крута. Мы не собираемся на вас нападать.
- Разбежался, - ехидно заявила Дженни.
Сет сложил руки на груди. Я в эту секунду пристально вглядывался в ряды Фигур, выстроившихся за его спиной. Я не видел Ферзя. И меня это настораживало. Неужели они убили собственного Ферзя, засомневавшись в его благонадежности? Вряд ли. Тогда где же он?
- Абсолютно неуместный сарказм, дорогой Ферзь, - сказал Сет. - Нам нет нужды на вас нападать. Вы и так проиграли.
Вот тут-то я и заволновался по-настоящему. Сет явно уверен в том, что говорит. Где их Ферзь, черт побери?
- И с чего же ты взял, что мы проиграли? - спросила Дженни.
- Существует ряд причин для такого сдения, - усмехнулся Сет. - Во-первых, вы ошибались думая, что разобрались в стратегии Прорыва. Вы решили, будто Белые - самоуверенные болваны, давшие вам все козыри в руки. О, да. Намеки, Ключ… Дело в том, мои дорогие бедные Черные друзья, что ни намеки, ни Ключ не помогли вам ликвидировать Прорыв. Он уже практически завершился…
«Практически, - промелькнуло у меня в голове. - Значит, еще не все потеряно». Мы с Дженни молчали, ожидая продолжения откровений Сета. И мы их получили.
- Суть в том, что вы не учли одной маленькой детали. Точнее - не обратили на нее особого внимания. Сегодняшний Прорыв произошел на острове, построенном нами. И, как вы понимаете, место конкретного Прорыва тоже определяем мы. Пока вы бегали и прыгали в поисках Ключа и всей остальной ерунды, Прорыв успешно завершился. Но не здесь.
Я понял, что Сет говорит правду, и меня бросило в жар. Мы действительно придерживались определенной схемы, по которой проходили все предыдущие Прорывы. Более того, мы ведь подозревали неладное, да и я лично не сомневался, что Белые обязательно придумают какую-нибудь хитрость.
Наконец-то я понял, что хотели сказать Белые, намекнув, что могут играть, не придерживаясь основных Правил, как сделали они это в случае с Сетом около семи тысяч лет назад. Только на этот раз они действовали не в открытую, а решили просто обойти Правила. И конкретное место Прорыва выбрали совсем не там, где мы ждали. Этим и объяснялось отсутствие Белого Ферзя.
Он возник не здесь, а где-то на острове, скорее всего на поверхности, и сейчас уже, наверное, спешит к нашему глиссеру, чтобы убраться отсюда как можно дальше. И купол, который «закрывает» Клетку, блокирует только нутро острова. Белый может совершенно спокойно улизнуть, а мы даже не сумеем ему помешать.
Мы действительно проиграли. Мы упустили одну из основных Фигур, и теперь на Земле произойдут необратимые перемены. Правда, еще останется шанс…
- Все понятно, - перебил я Сета, открывшего рот, чтобы продолжить откровения, - Ты самоуверен, как всегда, и, как всегда, думаешь, что умнее всех. Видимо, забыл, что однажды тебе уже намылили задницу.
Пока Сет соображал, что ответить, я повернулся к Дженни и быстро сказал:
- Нам нужно срочно убрать все присутствующие здесь Фигуры и догнать Ферзя, пока он не ушел слишком далеко. Приготовься.
Повернувшись к Сету, я, криво усмехнувшись, произнес:
- Был рад снова тебя повидать, Сет. Ты нисколечко не изменился. Каким идиотом был, таким и остался.
С этими словами я выпустил накопившуюся энергию в своего давнишнего врага. Сет никак не ожидал такого поворота событий, он, видимо, думал, что мы разрыдаемся, осознав свое бедственное положение, поэтому даже не успел выставить щит. Мой удар отшвырнул его метров на двадцать от нашего купола. Дикий рев, вырвавшийся из его глотки, привел все Фигуры в движение, и лавина белых тел двинулась на нас. Земля затряслась от поступи колоссов и Сфинкса, в воздух поднялись облака пыли. Мумии, зомби, змееголовые и собакоголовые люди и все прочие твари бросились вперед, размахивая скимитарами, кольями и ножами с одним лишь намерением - уничтожить нас.
- Дженни, справишься с Экскалибуром? - спросил я.
- Спрашиваешь! - ответила Дженни, скрепляя наш купол.
- Оставь заботу о сфере мне и как следует поработай мечом. Только будь осторожна, ладно? Колоссами, Сфинксом и Сетом я займусь сам. Твоя задача - все остальные Фигуры.
Дженни кивнула и передала купол мне. Я быстро залатал все мелкие трещинки, наметившиеся в его структуре, и стал ждать, пока Фигуры добегут до нас. Через пару секунд вокруг уже прыгала толпа оскалившихся демонов, тщетно пытаясь пробиться сквозь магический крут.
Дженни подошла к стенам сферы вплотную и начала методично кромсать тела наиболее глупых Фигур, подошедших слишком близко. Пальцы, руки, клешни, половины голов замелькали в воздухе. Дженни работала спокойно, не растрачивая силы, точными, скупыми ударами, и Фигуры падали изувеченные или убитые. Вскоре там, где она стояла, выросла гора трупов, поэтому она отошла в сторону и снова принялась за работу, равномерно взмахивая мечом.
Волшебная сталь рассекала воздух и плоть тупых тварей, не понимавших, что, чем ближе они подходят к нашему куполу, тем быстрее приближают собственную смерть.
Фигур оказалось очень много, они накатывались на купол волнами, бестолково тычась в прозрачную преграду. Мне легко - я только периодически латаю купол там, где напор особенно силен, и слежу за тем, чтобы защита оставалась идеальной.
Дженни без устали сеяла смерть в рядах Белых, груды тел стали заслонять обзор, я не мог разглядеть в толпе Сета. Интересно, что он делает? Неужели просто стоит и смотрит, как гибнут его подопечные?
Колоссы и Сфинкс стояли в стороне, ожидая своей очереди, Мелкие Фигуры по-прежнему пытались прорваться сквозь наш купол, но вскоре тугодум Сет, видимо, понял, что атака не увенчается успехом. Его шипящий свист отозвал оставшихся в живых, и, тяжело дыша, Белые отхлынули назад, взяв купол в кольцо. Вперед шагнули колоссы.
- Дженни, держи защиту, - сказал я, передавая ей контроль над сферой.
Так, пришла моя очередь показать, на что я способен. Слоны-колоссы подошли к куполу и с высоты своего великанского роста стали гулко стучать по нему своими огромными кулаками. Судя по напряженному лицу Дженни, каждый удар наносил существенный вред защите, и ей приходилось заделывать громадные трещины.
Я принялся делать пассы, готовясь к удару, Времени мало, и я решил бить сразу в две цели, по обоим колоссам, Поэтому следовало накопить Силу по максимуму, столько, сколько выдержит мой организм. Солнечное сплетение разрывалось от напряжения, я чувствовал внутри растущий жаркий шар, нетерпеливо стремящийся вырваться наружу.
Я пробормотал заклинание, выпрямился и, направив руки на Слонов, выпустил всю накопившуюся энергию без остатка. Два толстых луча слепящего огненного света вырвались из моих пальцев и ринулись к колоссам, обдавая жаром все вокруг, Два мощных взрыва, гулким эхом прокатившиеся по долине, заставили землю содрогнуться и подняли огромные облака пыли, на несколько секунд заслонившие все пространство вокруг нашего купола. Удары прекратились. Когда пыль осела, на земле лежали две огромные груды разбитого камня.
Я отер пот со лба, чувствуя противное головокружение и тошноту. Надо поаккуратнее с такими фокусами…
Белые по-прежнему стояли кругом, скалясь и тявкая на нас, словно шавки. Вперед вышел Сет, держась за грудь, - видимо, мой удар здорово его припечатал. Сет остановился шагах в десяти от нашего купола и оскалился.
- Хорошо поработал, Гор, - сказал он, обращаясь ко мне. - Не ожидал, не ожидал, что Черные решатся повысить твой статус до Короля. Думал, что эта девка и есть ты. К счастью, теперь я знаю, кто есть кто.
- И что? - спросил я. - Легче стало?
Лицо Сета исказила гримаса ненависти.
- Легче? О да. Легче… Теперь, по крайней мере, я знаю, кому следует выпустить кишки первому. Хотел предложить вам перейти на нашу сторону и спасти свои шкуры, но теперь… Теперь - нет. Вы умрете, как шакалы…
Я усмехнулся. И это, видимо, взбесило Белого.
- Выходи, Гор, - заскрипел зубами Сет. - Или ты боишься выйти? Давай закончим то, что начали семь тысяч лет назад!
- Ну, нет, - издевательски осклабился я. - Нашел идиота. Тем более что семь тысяч лет назад мы уже закончили наши дела. Я тебе от души навешал и выбил к чертовой матери с этой Доски. И, поверь мне, не собираюсь жертвовать своей жизнью ради гордости и глупых поединков. Я ведь тебя знаю. Стоит мне выйти за пределы крута, как все твои уцелевшие помошнички на меня набросятся. Спасибо за предложение, мне такая перспектива несимпатична.
- Трус, - прошипел Сет.
- Ой, я тебя умоляю! - воскликнул я. - Освободи меня от этих наивных оскорблений! Мне абсолютно все равно, что ты там обо мне думаешь. Трус так трус, главное, чтоб тебе было хорошо. А тебе будет хорошо, поверь мне. Не уверен, что Белые оценят твой второй проигрыш на этой Доске. Что тебе светит, а? Сыграешь в «Ящик»? Давай-давай. Я точно знаю, что Игроки не любят неудачников, так что подумай, что с тобой станется, когда я вторично выбью из тебя всю дурь и зашвырну обратно в ваше измерение. Да, кстати, ты не знаешь, что стало с твоим предшественником, которому я вырвал сердце в Амазонии?
Сет не ответил, намереваясь испепелить меня взглядом. Напрасно. Теперь мы имеем один статус, и взглядов Короля я уже не боюсь. Сет понял тщетность своей попытки уничтожить меня одним своим видом и махнул рукой, отдавая приказ.
Вперед шагнул Сфинкс-Тура. А я совсем забыл подготовиться к атаке. Под аккомпанемент гулких шагов огромной твари я принялся вновь аккумулировать Силу, стараясь принять в себя как можно больше энергии для решительного удара.
Когда Сфинкс подошел уже совсем близко и занес над нашим куполом свою громадную лапу, я вдруг почувствовал резкую боль в солнечном сплетении и чуть не упал от охватившей меня слабости. Черт возьми. Видимо, я перестарался в прошлый раз и что-то нарушил внутри себя, Энергия вместо того, чтобы накапливаться во мне, стала медленно просачиваться сквозь мои отяжелевшие руки и растворяться в воздухе бесполезными струями.
Сет злобно расхохотался. Подонок.
- Что, Гор? Никак обессилел? Поаккуратней со своими штучками!
Сфинкс ударил, Дженни застонала, пот заструился по ее лицу.
- Быстрее, Толя… Я не знаю, как долго смогу выдерживать его удары.
Второй удар, Я лихорадочно пытаюсь взять себя в руки. Ничего не получается, внутри меня словно образовалась дыра, сквозь которую энергия вытекает наружу.
Третий удар. Дженни пригибается, я чувствую, что купол дает трещину. Белые Фигуры медленно двигаются вперед, сжимая кольцо. Я читаю целительное заклинание, самое сильное из тех, что знаю, Буквально чувствую зарастающую внутри себя «пробоину». Хорошо-хорошо, только, пожалуйста, быстрее.
Четвертый удар лапы Сфинкса. Его сопровождает мощнейший удар Силы. Сет, гаденыш, воспользовался моей слабостью…
- Толя! - закричала Дженни, падая на землю.
Я чувствую, как трескается купол, одна пробоина, вторая… Белые Фигуры, издав победный рев, бросаются вперед. Еще мгновение - и все будет кончено. «Дыра» внутри меня уже практически заросла, я понимаю, что медлить нельзя, поднимаю руки и, аккумулируя энергию, тут же отправляю Силу на защиту купола. Пробоины и трещины начинают зарастать, фигуры натыкаются на крепкую защитную стену, разочарованно воют, но не отходят, продолжая скрестись и пускать слюни.
Пятый удар. Уже легче. Дженни поднимается с земли, бормочет заклинания, вдвоем мы скрепляем купол так сильно, как можем. Сет злобно выкрикивает приказы. Ну, подонок, погоди немного. Я тебе устрою сладкую жизнь, такую, что ты меня помнить будешь еще семь тысяч лет. Энергия во мне накапливается, я по-прежнему отсылаю небольшой ее поток на защиту купола, но основную Силу придерживаю внутри для удара.
Сфинкс ревет и бьет по куполу в шестой раз. Теперь защита не дает даже мелких трещин. Я решаю не копить Силу слишком долго, опасаясь, что снова не справлюсь с ее притоком.
- Отдай мне купол! - кричу я Дженни.
Она без лишних слов отдает мне сферу и, взмахнув Экскалибуром, направляется к Белым Фигурам, столпившимся у стен нашего круга. Но глупые твари на этот раз, видимо, поумнели и тут же отпрыгнули в стороны, подальше от грозного Черного Ферзя с мечом в руке.
Дженни пожала плечами и сказала:
- Толь, они не хотят умирать, верни мне купол.
Я отдал ей защиту круга и повернулся к Сфинксу, который махал лапами почем зря.
- Прощай, Тура, - сказал я, поднимая руки. Мой удар разрезал Туру пополам, верхняя часть тела озадаченно рыкнула и медленно съехала на землю, а лапы и туловище остались стоять секунды две, но потом тоже рухнули в пыль.
Я удивленно прислушался к себе. Во-первых, я ожидал совсем не того эффекта, думал, что просто отброшу Сфинкса от купола. Получилось же, что я убил Туру, даже не подозревая, что могу это сделать с первого раза. Во-вторых, энергия наполнила меня очень быстро, намного быстрее, чем в предыдущие разы, Можно сказать, мгновенно. Мысли мои очистились, я мог трезво анализировать ситуацию. А это означало только одно: я получил качественно новый уровень. Ну что ж, прекрасно!
Я медленно развернулся и с улыбкой посмотрел на Сета, который, почуяв неладное, также уставился на меня.
Я помахал ему рукой и громко возвестил:
- Был рад тебя снова видеть. Надеюсь, в последний раз.
С этими словами я выпустил поток энергии прямо в ряды Белых Фигур, столпившихся возле круга. На этот раз я не жалел сил, но все же результат превзошел даже самые смелые мои ожидания. Удар оказался такой силы, что все Пешки тут же обуглились, волна испепеляющего жара прокатилась по долине, сметая все на своем пути. Земля почернела, песок спекся, волны огня взмыли ввысь, охватив оставшиеся Фигуры своими горячими объятиями.
Я спокойно наблюдал за агонией Белых, зная, что вскоре мне предстоит поединок с единственной выжившей Фигурой. С Сетом. С Белым Королем. Он-то, разумеется, как следует защитился, создав вокруг себя прочное энергетическое поле, и теперь стоял посреди пепелища, оглядываясь по сторонам и в ярости сжимая огромные кулаки.
Дженни смотрела на меня с неподдельным ужасом. Она никогда не видела атаки Черного Короля в полную силу. Как и я, собственно. Честно говоря, мне самому стало не по себе от собственного могущества. Подумать только! Всего один удар - и около ста Фигур убиты…
- Снимай купол и беги на поверхность, - спокойно сказал я Дженни. - Постарайся перехватить Белого Ферзя, пока он не угнал наш глиссер. Если же он его уже угнал, отправляйся в погоню. Я тебя догоню.
Дженни, молодчина, не стала задавать глупых вопросов и просто бросилась к выходу. Я на секунду освободил ей проход через изумрудный щит, созданный Ключом, и, вновь подняв защиту, повернулся к Сету, одиноко стоявшему в десяти шагах от меня.
Я не торопясь двинулся вперед, заложив руки за спину. Еще никогда я не чувствовал себя столь сильным. Раньше я даже не подозревал, что когда-нибудь смогу испытать подобное ощущение. Моя мощь переливалась во мне осязаемыми волнами, текла по венам, наполняя все мое тело силой, которую сложно описать словами. Я абсолютно уверен в себе. Поединок с Сетом? Да, пожалуйста, с удовольствием. Меня это даже развлечет.
- Ну, что скажешь? - обратился я к своему врагу.
- Ты хочешь что-то услышать? - хмуро спросил Сет.
- Честно говоря, нет. Я очень хочу, чтобы ты вообще больше никогда не произнес ни слова,

Предыдущая страница 14 Следующая страница


15 Роман Папсуев

- Веселишься? - Сет удивленно поднял брови, - Не понимаю, чему ты радуешься. Ведь вы проиграли.
- Ты не прав. - Я покачал головой и улыбнулся. - Согласен, вы нас перехитрили, выбросив Ферзя на поверхности острова, но, поверь мне, дорогой Сет, мы эту проблему решим. Одна вражеская Фигура на Доске это не та сила, которая могла бы заставить меня волноваться. Он, конечно, натворит дел, но не забывай, что нас-то двое. Мы справимся. Дело за малым. Вырвать твое сердце и повернуть Ключ.
- Вырвать мое сердце… - задумчиво произнес Сет. - Какая ирония. А я-то хотел предложить тебе мир, хотел, чтобы мы стали править Землей вдвоем как равнозначные партнеры…
Очень смешно. Минуту назад он грозил, что я сдохну, как шакал, а теперь вздумал меня растрогать. Нет, к словам я придираться не стал, только поморщился и ответил;
- О чем ты говоришь? О союзе Черных и Белых? А ты думал о том, что получится в результате? Серые? Очень смешно. Ты же знаешь, что я никогда не перейду на вашу сторону. Вам бы стоило позаботиться о своих кадрах. Не понимаю, как вы могли отправить на Прорыв совершенно необученного Ферзя. Моя Королева чуть не переманила его на нашу сторону, представляешь, какой бы финт вышел? Жаль, что ты не вовремя отозвал его назад.
Я замолчал, увидев странную улыбку на губах Сета.
- Чего ты лыбишься? - довольно невежливо спросил я.
- Да так, смешно что-то. - Сет по-прежнему продолжал улыбаться. - Никогда бы не подумал, что Черные способны так купиться.
Я нахмурился, не совсем понимая, о чем говорит Белый Король.
- Что, у тебя есть какие-то вопросы? - спросил Сет, заметив выражение моего лица. - О, наверняка у тебя их тысяча. Боюсь, что ответы на них ты от меня не услышишь.
Я остановился, задумчиво глядя на песок. Мозг мой активно заработал, стараясь проанализировать то, что сказал Сет. «Черные купились». Это, несомненно, ключевая фраза. Спрашивается, на что? Ответ очевиден, и он мне очень не понравился. Только сейчас, слишком поздно, я обратил внимание на мелочь, которая проплыла мимо моего внимания. О разговоре с Белым мне рассказал Черный Ферзь. Я не присутствовал при их беседе, соответственно, не знаю всех ее нюансов. Дженни - Ферзь неопытный, она не знает уловок Белых… Черт возьми! Дженни, как и меня, обвели вокруг пальца!
Но сам-то хорош. Надо думать на шаг вперед, а не соображать, когда поезд уже ушел… Я поднял голову и посмотрел на улыбающегося Сета.
- Итак, - произнес я, вновь продолжив движение, - насколько я понимаю, нам придется иметь дело с опытным Ферзем. Меня интересует одно - насколько он опытен?
Я в душе сомневался, что получу от Сета ответ на слишком прямой вопрос. Но надеялся, что Сет, в своей самоуверенной радости, что он и Белый Игрок обманули нас, все-таки проболтается. И я не ошибся.
- Он настолько опытен, что твой опыт по сравнению с его - ничто. Он проводил Прорывы практически на всех Досках, он копил опыт, изучал стратегию нападения и обороны, стал единственной Фигурой в истории Игры, которая совместила в себе качества Ферзя и Короля. Ты думаешь, я планировал этот Прорыв? О нет. Я всего лишь консультант, как Фигура, однажды уже игравшая здесь. Основной Фигурой в нашей партии сегодня является Ферзь, и я бы на твоем месте молился, чтобы с ним не встретиться. Твоя бедная помощница, вполне возможно, уже погибла… Очень опрометчиво наступать на хвост тигра.
Самодовольный болван.
- Браво. - Я захлопал в ладоши, чем поверг Сета в явное изумление. - Ты, наверное, очень гордишься собой и твоим стратегом. Что ж, причины есть, не спорю. Ну, по крайней мере, спасибо, что предупредил, с кем мы имеем дело. Гран мерси, Сет. Ладно, надоел мне этот разговор.
С этими словами я резко выбросил руку вперед, и наш поединок начался. Струя энергии, вырвавшаяся из моей руки, отбросила Сета метров на пять назад, но негодяй ожидал атаки, и его защитное поле выдержало натиск. Сет ответил серией мощных ударов, которые я парировал одной рукой. Удар - парирование, удар - парирование.
Сет продолжал атаковать, я спокойно отбивал его выпады, воздух вокруг нас густел от полыхают энергии. У меня не было желания затягивать игру. Я просто хотел его измотать, хотел дождаться того момента, когда он совершит ошибку, чтобы покончить с ним одним ударом.
Сет, видимо, не понимает моей тактики или действительно очень самоуверен. Он продолжает атаковать, не жалея ни сил, ни скопившейся в нем энергии, и мне стало любопытно, неужели он не понимает, что скоро останется беззащитным? Или же он прекрасно это понимает и просто стремится совершить самоубийство таким странным образом?
Я заметил, что Сет проводит выпады все медленнее, и решил начать контрнаступление. Блокировав его финт, я сделал выпад, пробивший его защиту. Сет вновь отлетел метров на десять, упав возле пирамиды. Я медленно двинулся к нему, поигрывая сгустком энергии между ладонями. Сет с трудом поднялся, и кривая усмешка исказила его окровавленные губы.
Я видел, что силы его оставляют, и поэтому сказал:
- Отступи, Сет. Не заставляй меня убивать тебя снова. У тебя есть выход, ты можешь вернуться и спасти свое тело. Ты же не хочешь его потерять? Поверь мне, я знаю, насколько болезненна смерть.
Сет посмотрел на меня широко открытыми глазами.
- Что такое? - спросил я. - Ты не знал, что я уже погибал? Ну что ж, открою тебе маленький секрет. Можешь его передать Игроку при встрече. Да, я погиб при последнем Прорыве, да, вы тогда оказались очень близки к победе, как, собственно, и сейчас. Но, как видишь, я вернулся, и теперь на Доске Атл две Черные Фигуры. Передай Белому Игроку, что ему нужно очень внимательно следить за своим Ферзем - несмотря на то, что тот, по твоим словам, какая-то Суперфигура, лучше ему не совершать ошибок. Отправляйся.
Сет скривился и сказал:
- Неужели ты настолько глуп, что не понимаешь моего положения? Я не вернусь обратно добровольно. Вместо этого я останусь и убью тебя, Тогда на Доске Атл будут две Белые Фигуры против одного вашего Ферзя.
- Радужная перспектива, - кивнул я, - для вас. Для меня она - как бы получше выразиться? - не совсем приемлема. Ну что ж, ладно, я тебе предложил - ты отказался. Дело твое.
Я атаковал. Два, три, четыре удара он отбил. Пятый бросил его на каменные блоки подножия пирамиды. Сет зарычал и взвился вверх при моем очередном выпаде. Силой моего удара один из блоков распался на тысячи частей, но осколки даже не задели Сета - он поднялся уже слишком высоко, я прыгнул за ним, пролевитировав метров пятнадцать. Сет воспользовался своим «вышестоящим» положением и выпустил в меня крученый поток энергии, который, несмотря на мою защиту, бросил меня вниз.
Черт возьми, у Сета есть еще порох в пороховницах. А я-то думал, что он выдохся, ан нет, смотрите-ка, как он резво стремится к вершине.
- Далеко собрался? - крикнул я Сету, быстро набирая высоту.
Выпад, он его парирует, правда, я замечаю выражение дикого напряжения на его лице. Он перестал светиться, что говорит об угасании в нем Силы. Замечательно. Сет уже добрался до вершины, я достиг его уровня и только теперь понял, что он пытался сделать.
Как я уже говорил, пирамида является магическим сооружением, и на ее вершине Сет стал качать в себя энергию. Силу, которую он уже не мог черпать из окружающего мира. Дополнительная энергия, которая вливалась в него сейчас, являлась Силой измерения, из которого он прибыл. Над головой Сета стали в буквальном смысле слова сгущаться тучи, из которых в него вливались ярко-малиновые потоки Силы. Он стал вновь светиться, его аура крепла с каждой секундой. Я решил, что пора кончать эту игру, пока Сет не насосался энергии достаточно для того, чтобы меня прикончить.
Поэтому я обрушил на него целую серию мощнейших ударов, одна стрела энергии сменялась другой, словно патроны в патроннике автомата. Сет сначала довольно бодро парировал мои «выстрелы», но с каждым новым ударом силы его слабели.
Я видел, как пот струится по его лицу, как он все медленнее производит магические пассы. Очередной удар пробил защиту Сета, скинув его с вершины. Я не потерял его из виду, левитируя над ним, словно коршун над летучей мышью. Продолжая поливать его огнем Силы, я швырял его по ступеням-блокам пирамиды, Он уже практически не сопротивлялся, защита его сломлена. Наконец я прекратил атаку, и Сет упал на землю, к подножию пирамиды. Я опустился рядом с ним и молча смотрел, как он приподнимается на руках, прислоняется к пирамиде и поднимает голову.
У него больше нет сил для защиты, он беспомощен, и мне остается только добить его. Я уже поднял руки, но потом покачал головой и сказал:
- Сет, я предлагаю тебе в последний раз. Возвращайся с миром домой, не заставляй меня убивать тебя.
Сет посмотрел на меня мутными от боли глазами и ответил:
- Нет. Делай то, что должен. Все равно ты не проживешь дольше, чем я.
- Какой пессимизм, - мрачно проронил я, склоняясь над ним.
Моя рука молниеносным движением разодрала плоть врага, я нашел его бьющееся сердце, обхватил его пальцами и вырвал из груди Сета, перепачкавшись в хлынувшей крови. Поднявшись, я посмотрел на безжизненное тело Белого Короля и отбросил его сердце в сторону.
Партия закончена, вторжение остановлено, пора поворачивать Ключ. Я потянулся к артефакту, чтобы «открыть» Клетку, одновременно размышляя о последних словах Сета. Что он имел в виду, говоря о том, что я не проживу дольше, чем он?
Ответ на этот вопрос я получил сразу же после того, как повернул Ключ. Непростительная ошибка. Дело в том, что, по Правилам Игры, Фигура, ликвидировавшая Прорыв, должна закрыть ворота в другое измерение, повернув Ключ, и «открыть» Клетку. Когда ворота закрываются, связь с враждебным измерением отсекается, и Доска вновь принимает прежний вид. Я по привычке повернул Ключ, не задумавшись о последствиях. И как только связь с измерением Белых оборвалась, я обнаружил себя летящим вниз с огромной скоростью.
Остров исчез, я оказался посередине пустого пространства, со всех сторон окруженного громадными стенами вод океана. Внизу я даже успел заметить дно, на расстоянии километра от меня. Я летел вниз, с ужасом понимая, что если что-то не предприму в ближайшую секунду, погибну: если не разобьюсь о камни дна, то буду раздавлен толщей воды, стремительно надвигавшейся на меня со всех сторон.
Я сделал единственное, что казалось мне разумным в данный момент. Я врубил свое защитное поле на полную катушку и стал левитировать, используя накопившуюся во мне Силу, как турбодвигатель. Мое падение резко прекратилось, потоки энергии достигли дна и стали отталкивать меня от него.
Но «стены» приближались, и мне по-прежнему грозила возможность оказаться раздавленным толщей воды. Я не жалел энергии, пулей возносясь к небу. Вода уже близко, на поверхности моего защитного «кокона» уже шипят брызги, я видел рыб, падающих в пропасть… Добавил энергии, буквально вибрируя от напряжения. Внизу, подо мной, море уже сошлось, образуя гигантскую воронку, стремительно поднимавшуюся вверх.
Я свечой вылетел из адской горловины и завис над нею, наблюдая за водяным хаосом внизу. Воды океана сошлись прямо под моими ногами, крутясь, пенясь и шипя, словно тысяча разъяренных змей.
Шумно выдохнув, я провел рукой по лбу. Черт побери, еще чуть-чуть, и слова Сета сбылись бы.
Я огляделся, и моему взору предстала ровная, как стол, поверхность Тихого океана. Ни птиц, ни лодок - ничего. Я один, единственное парящее над бескрайними просторами океана существо, которое понятия не имеет, что делать дальше.
Впрочем, нет, я знаю, что нужно делать. Надо найти Дженни, причем как можно быстрее. Я сверился со своим внутренним компасом и направился на юг, к Соломоновым островам, туда, где мы с Дженни познакомились и откуда начался наш поход, закончившийся фактическим провалом,
Путь мне предстоял неблизкий, поэтому я старался экономить энергию, паря прямо над поверхностью. Я поймал себя на мысли, что, будучи Ферзем, не мог себе позволить такие длительные полеты - силенок не хватало. Все-таки хорошо быть Королем.
Я на время отвлекся от полета и принялся размышлять. Закрыть Прорыв мы закрыли, но в принципе завершился он не в нашу пользу - на Доске появилась Белая Фигура, Ферзь, который (если верить покойному Сету) обладает какими-то сверхспособностями и может натворить бед, К счастью, остальные Фигуры мы нейтрализовали, и теперь нам придется иметь дело только с одной.
Хотя достаточно и одной, чтобы существенно изменить жизнь на Земле, Ферзь-и-Король-в-одном-ли-це, возможно, способен отдавать часть своей силы смертным (я не знал этого наверняка, но исключать такую возможность глупо, особенно учитывая историю семитысячелетней давности), и вполне возможно, что нам придется столкнуться не просто с одной Фигурой, а еще и с целой армией Пешек. А это значит, что нам предстоит чертовски сложная работенка. Мы с Дженни в принципе тоже могли сколотить армию, но подобное противостояние даже в локальном масштабе, не говоря уже о глобальном, абсолютно не входило в мои планы.
Надо выбивать их по одному, одного за другими пока не уничтожим всех… Хотя чего это я так волнуюсь? Вполне возможно, что Дженни уже догнала Ферзя и ликвидировала его.
Тем не менее я почему-то сомневался, что Дженни это удалось. Я должен срочно найти свою Королеву, поэтому я включил чувства на полную катушку, пытаясь определить ее месторасположение, Тишина, я ничего не чувствовал.
Я один, как перст. Чтобы найти свою помощницу, мне теперь придется проводить Сеанс определения… Черт возьми, надеюсь, она жива…
Я летел над волнами Тихого океана навстречу восходу, ветер свистел в моих ушах, и я думал, что эта партия все-таки не завершена. Сейчас мы получили шах, и главное для меня - избежать мата.
Белый Ферзь. Его надо найти и уничтожить, пока он не создал оплот для продвижения Белых по Доске.
Дженни, где ты? Мне не хотелось в этом признаваться даже самому себе, но я уже соскучился. Наверное, мне не хватало ее сарказма…

Погоня за украденным глиссером меня утомила, Белый, похитивший наш катер, направлялся к Соломоновым островам, я бросилась за ним, но угнаться за катером оказалось для меня непосильной задачей. Даже в форме морского змея я не могла развить достаточную скорость, чтобы настигнуть беглеца. Единственное, чего мне удалось добиться, - не упустить его из виду.
Затылок по-прежнему болел, я чувствовала, что Белый впереди, что он держит курс на юг и направляется к островам. Для высадки он мог выбрать любой остров архипелага, хоть Санта-Исабель, хоть Малаиту, но я не сомневалась, что он мчится к Гуадалканалу. В Хониаре расположен международный аэропорт, а это лучший шанс для Белого скрыться.
Его тактика понятна, Он знает, что мы можем его выследить, поэтому сейчас он будет делать все, чтобы скрыться от нас как можно дальше. Ему не с руки открытое противостояние.
Эх, Анатолий! А я думала, что ты все предусмотрел, все рассчитал и не допустишь ошибки. Ладно, для меня план Белых тоже стал сюрпризом. В этом нет ничего удивительного, учитывая, что гениями тактики и стратегии считаются Короли, а не Ферзи.
Так почему же ты не предусмотрел такого простого и очевидного хода со стороны Белого Игрока? Ты неплохо целуешься, но, возможно, ты не так умен, как я думала. Что ж, тогда придется подождать и посмотреть, как ты справишься с грядущими испытаниями.
Да и вообще, интересно, каким образом он отыщет меня, после того как «откроет» Клетку? Я не сомневалась, что с Сетом он справится, а вот как сумеет догнать меня, будучи заключен в человеческом теле? Впрочем, он Король, наверняка его сил хватит, чтобы соорудить хоть какую-нибудь простенькую лодку. Так что за него не стоит волноваться. Следует больше внимания уделить собственной ситуации.
Рассекая толщу воды, я в который раз сказала себе, что могу рассчитывать исключительно на свои силы. Да, я рискую. Да, неизвестно, что меня ждет впереди. Но я ни за что не упущу Белого. А когда догоню, ох уж мы с ним побеседуем по душам!

Прошло два дня. Я сидел в гостиничном номере в Хониаре и готовился к определяющему Сеансу. Два дня назад на рассвете я выбрался на берег Гуадалканала и, чтобы добраться до столицы, у меня ушел целый день.
Местные шарахались от меня, уставшего, оборванного, щеголяющего в гидрокостюме, но мне повезло: один парень на допотопном грузовичке как раз ехал в Хониару, он согласился меня довезти, правда, запросил астрономическую сумму, Пока мы ехали к городу, я более или менее пришел в себя и умудрился незаметно создать указанную водителем сумму в местных долларах.
По пути в Хониару водитель не замолкал ни на секунду, взахлеб рассказывал мне о негодяях-папуасах, планирующих прибрать острова к своим рукам, о правительстве-тряпке, которое ни черта не может сделать нормально. Упомянул он и о вчерашнем землетрясении, результатом которого, как ни странно, стал не огромный прилив, как обычно, а наоборот, отлив, которого даже старожилы не помнят - ребятишки спокойно ходили по рифам, собирая раковины и лангустов, - и так далее, и тому подобное.
Я вежливо его слушал, кивая в наиболее значимых местах его рассказа, сам же параллельно строил планы на ближайшее будущее. Мне нужно срочно провести Сеанс, чтобы найти Дженни. Сделать это надо тихо и незаметно для окружающих.
Поэтому я и сидел сейчас в одноместном номере местной гостиницы и готовился к Сеансу. На самом деле «готовился» - это слишком громко сказано. Энергия во мне так и бурлила. Мне следовало только направить ее в нужное русло и обуздать, чтобы избежать ненужного ни мне, ни местному населению выброса Силы. Подобный выброс мог закончиться весьма печально для многострадального Гуадалканала, а это не входило в мои планы.
Обычным способом связаться с Дженни мне не удалось, Совершенно логично предположить, что она либо заблокировалась, чтобы ее не засек Белый Ферзь, либо же просто находится очень далеко от меня. Именно поэтому я решил попробовать найти ее новым способом. Честно сказать, я совершенно не представлял, правильно ли все делаю. Мне подобная процедура в новинку, никогда не пытался найти кого-нибудь, не прибегая к определяющим элементам и огню.
Я, сосредоточившись, сидел на кровати, сложив руки на коленях, и вскоре прямо передо мной воздух стал густеть, обретая материальность. Сначала за густеющим воздухом исчезла тумбочка с телефоном, потом расплылась зеленая стена, и в тонких дымчатых разводах возник овал, края которого постоянно меняли форму.
Ага, получилось. Я попробовал пустить внутрь овала немного энергии. Овал вспыхнул бледно-оранжевым светом, края запульсировали, словно внутри билось сердце. Откорректировав поступающую в «окно» энергию, я стал прощупывать пространство по ту сторону, пытаясь отыскать Дженни.
В данный момент овал являлся своего рода моим «проводником» в земном пространстве, мгновенно преодолевая расстояния в многие сотни километров. Мой вызов метался над Землей, я увеличил нагрузку и практически тут же ощутил присутствие Дженни.
Я наклонился вперед, пристально вглядываясь в овал. Да, она заблокировалась, но мой «проводник» одолел ее защиту, и вскоре из овала стали поступать сигналы в форме мысленных сообщений.
«Что это такое?»
Для Дженни такого рода контакт, конечно, тоже в новинку.
«Дженни, это я. Где ты?» - «Толя?» - «Да, черт возьми! Где ты находишься?» - «Я в аэропорту Хониары. Прорыв завершен?» - «Да. Мы победили». - «Не совсем. Ферзь от меня ушел. Как ты и предполагал, он спер наш глиссер и умчался, я не смогла его догнать. Но в Хониаре я вышла на его след. В пятницу, то есть позавчера, он вылетел в Брисбон. Я буквально наступала ему на пятки, но теперь он покинул Гуадалканал, и я не знаю, где он». - «Что ты делаешь в аэропорту?» - «Жду самолета, конечно. Рейс на Брисбон через час. Ты где?» - «В отеле, Жди меня, я сейчас буду».
Я оборвал связь и, вздохнув, выпрямился. Итак, ситуация осложнилась, Жаль, что не удалось перехватить Ферзя здесь, на Соломоновых островах, теперь он может оказаться где угодно. Надо ехать в аэропорт.
Я быстренько наколдовал местной валюты, брюки и рубашку цвета хаки, переоделся и выбежал из номера. Сдав ключ портье (у которого был на плохом счету после того, как заявился в отель в гидрокостюме), я расплатился и выбежал на улицу, глазами лихорадочно отыскивая такси. Такси нет, зато прямо перед гостиницей я увидел припаркованный мотороллер. Не бог весть какое средство передвижения, но все-таки лучше, чем ничего.
Я одним резким движением оторвал парковочную цепь, пустил немного энергии в стартер, завелся и с пробуксовкой рванул с места, заставив прохожих обернуться на резкий звук резины, трущейся об асфальт. Через десять минут тряски по разбитым дорогам я доехал до аэропорта Хендерсон Бросил мотороллер у дороги, и, не обращая внимания на гневные крики местного полицейского, бросился ко входу. Ворвавшись в прохладное помещение, я тут же почувствовал, что Дженни где-то рядом.
Она стояла спиной ко мне в очереди возле стойки таможни и, почувствовав меня, обернулась. Черт возьми, как же я соскучился по ее очаровательному лицу и еще более очаровательной улыбке! Она показала мне два билета и, когда я подошел, сказала: - Ты очень вовремя. Регистрация заканчивается. В ту же секунду диктор аэропорта заявил, что регистрация на посадку авиакомпании «Соломон Эйр-лайнз» и «Эйр Куантос» до Брисбона завершена, Мы с Дженни протиснулись сквозь ряды японских туристов и оказались прямо перед таможенником, сурово зыркнувшим на нас и на ломаном английском потребовавшим паспорта и билеты.
Не тратя времени на объяснения, я внушил таможеннику, что у нас все в порядке и вообще досматривать нас не надо, мы опаздываем на рейс и, наоборот, нам нужно помочь. Таможенник, словно зомби, отошел от своего «телевизора» и стойки, поманив нас пальцем. Мы, вежливо улыбаясь, отправились за ним, миновав и стойку регистрации, и пограничный контроль, и открытое летное поле. Таможенник довел нас прямо до трапа, улыбаясь и подобострастно кланяясь. Через минуту мы уже сидели в тесных креслах «Боинга-737» и молча разглядывали друг друга. В ее глазах горело пламя, которое я никогда раньше не замечал, и в эту минуту она казалась мне воплощением любви, настоящей Афродитой во плоти. Гормоны все-таки сделали свое дело, и удержаться я попросту не смог. Поэтому я обнял ее и притянул к себе. Поцелуй оказался долгим, прекрасным и сладким. В чудесном небытие, которое поглотило меня без остатка, существовали только сладкие губы Дженни, нежно касающиеся моих…
Вообще-то поцелуй мог продлиться намного дольше, если бы не вмешательство улыбающейся стюардессы, заявившей, что мы обязаны пристегнуться, так как самолет вот-вот взлетит. Мы нехотя разомкнули объятия и пристегнулись.
Дженни положила голову мне на плечо, а я улыбнулся и сказал:
- Надеюсь, полет не слишком затянется. Я уверен, что в Брисбоне есть отличные гостиницы, с двухместными номерами и с кроватями кингсайз…
Дженни, отстранившись, фыркнула и ткнула меня кулачком в плечо.
- О чем ты думаешь? Нам нужно срочно определить местонахождение Ферзя.
- А чего его определять? Вот он, Ферзь, сидит рядом со мной.
Дженни покачала головой.
- Я серьезно.
Я кивнул.
- Понятно. Ну что ж, прилетим в Австралию, возьмем двухместный номер в хорошей гостинице…
- Толя, - предупреждающе сказала Дженни, но в ее голосе я услышал смешок.
- …и проведем сеанс определения, - невозмутимо закончил я фразу.
- Ты неисправим, - вздохнула Дженни.
- О да, - подтвердил я. - Исправить меня не удавалось еще никому,
Дженни задумчиво посмотрела на меня и медленно проговорила:
- Да неужели?
Я улыбнулся.
Капитан самолета предупредил нас, что курить во время взлета запрещается, что также нужно воздержаться от применения электроники, типа сотовых телефонов, ноутбуков и компакт-дисков плееров, так как их излучения могут повлиять на электронику бортовых систем.
- Интересно, - произнес я задумчиво. - А почему он ничего не сказал по поводу магии?
Дженни засмеялась.

Мы уже час находились в воздухе, когда я внезапно понял: что-то пошло не так. Дженни нахмурилась и заозиралась - она тоже почувствовала смутную угрозу. Самолет тряхнуло.
Впереди вскрикнул ребенок, я услышал женский голос, его успокаивающий. Зажглись надписи «Не курить» и «Пристегнуть ремни». Стюардессы спокойно, но все-таки довольно быстро засновали туда-сюда, и я понял, что происходит что-то экстраординарное. Я встал с кресла.
- Ты куда? - спросила Дженни.
- Сейчас приду, - бросил я не оборачиваясь.
Я прошел уже почти полсалона, когда прямо передо мной появилась стюардесса, загородив проход. На ее груди висела табличка, уведомляющая всех, что ее имя - Сьюзан.
- Сэр, пожалуйста, вернитесь на свое место и пристегнитесь.
Сказано спокойно и сухо. Я не стал тратить время, только чуть коснулся ее руки, и Сьюзан посторонилась, освобождая проход. В бизнес-классе люди волновались намного больше, чем в экономическом, Седовласые джентльмены громко вопрошали, что происходит. Молоденький стюард пытался объяснить, что ничего страшного не случилось, что это всего лишь турбулентные потоки, что скоро все будет хорошо, но джентльмены не успокаивались, требуя более детальных объяснений и грозя подать в суд на авиакомпанию.
Пока я пробирался по бизнес-классу, мне очень надоели все эти вопли, поэтому я быстро всех усыпил, включая и молодого стюарда, который, как и Сьюзан, попытался меня остановить. Я приближался к кабине пилотов, когда самолет тряхнуло так, что на мгновение все почувствовали состояние невесомости. Сзади раздались испуганные крики. Я распахнул дверцу…
Впереди бурлила стена облаков. Именно стена, просветов нет ни внизу, ни вверху, ни справа, ни слева. По сути, облака представляли собой одну тучу, огромную, грозовую, клубящуюся зелеными переливами. Внутри нее плясали молнии, вспыхивающие каждую секунду, высвечивая ломаные рисунки.
Пилоты громко кричали, во всем этом гаме я сумел разобрать только отдельные фразы: «Поднимайся! Срочно вверх!», «Слышит нас кто-нибудь?», «Да что же это такое?!»
Подниматься бесполезно - я видел, что туча гигантская и движется на нас с огромной скоростью, пилот просто не смог бы поднять самолет на достаточную высоту, чтобы избежать встречи с нею. Спускаться вниз тоже нет смысла - я не видел нижний край тучи, но не сомневался, что он далеко, очень далеко внизу.
Это ловушка. Причем не природная. На нас надвигался искусственно созданный грозовой фронт. И его могло создать только одно существо на планете - Белый Ферзь. Но откуда у него столько сил? Даже мне, с моими ресурсами, сотворить подобное было бы чертовски сложно… Хотя нет… Попросту невозможно… Откуда же у него столько сил?..
Оценив мощь созданного Белым урагана, я понял, что в данном случае мы бессильны. Это ловушка, предназначенная для нас с Дженни. Что бы мы ни сделали, она захлопнется.
Я развернулся и спокойно отправился обратно в экономический класс. Проходя мимо спящих джентльменов, я чуть не упал от очередного толчка, еле сумев сохранить равновесие. Зайдя в визжащий от ужаса салон, я подошел к Дженни. Она сидела, спокойно глядя в иллюминатор.
- Впереди гроза, созданная Белым, - сообщил я.
- Я вижу, - спокойно сказала она, по-прежнему глядя в иллюминатор. - Километров двадцать в высоту и километров тридцать в ширину. Забавно, он выбрал очень странную конфигурацию… Обычный невод…
Я уселся рядом со своей Королевой. Невыразимая апатия овладела мною, мне не хотелось ни суетиться, ни искать спасения. Тем более что спасения все равно нет. Я повернулся к Дженни и сказал:
- Я надеюсь, ты понимаешь, что, когда самолет попадет в эту тучу, все здесь погибнут, включая и нас?
Дженни оторвалась от иллюминатора и посмотрела мне в глаза.
- Да, понимаю, - медленно произнесла она. Потом снова отвернулась.
- Почему он выбрал форму невода?.. - услышал я ее рассеянный голос, но ответить не успел.
Через мгновение мы влетели в объятия тучи, и последним, что я увидел, была темная пустота, стремительно пронесшаяся по салону ко мне и Дженни…

Предыдущая страница 15 Следующая страница


Правитель мертв 16

Он сидел на троне и старательно пытался сдержать зевоту. Золотые тронные львы тоже явно умирали от скуки. Он гладил их по металлическим гривам, глядя на огромный, богато украшенный руками искусных мастеров, зал: колонны снизу доверху инкрустированы серебром, пол выложен черно-белым мрамором с вкраплениями гигантских алмазов, вдоль всего зала расставлены огромные сундуки с серебром и золотом, с подарками от просителей.
Скучно. Он думал о том, что Ему еще предстоит изречь три тысячи притчей и пять тысяч песен о свойствах всех растений, птиц и животных, Он думал обо всех судах, которые должен провести. И, рассматривая перстень у себя на пальце, Он думал о Белых, которые могут вскоре появиться в Его царстве.
В зал вошел слуга и, склонив голову, приблизился к трону. Не поднимая глаз, слуга в который раз стал завывать:
- О, мудрейший из мудрейших, знающий устройство мира, начало, конец и середину времен, и все сокровенное и явное!
Он зевнул. Все равно слуга не видит.
- Твоего суда молят две женщины.
Он перестал гладить льва и сказал:
- Что за нужда привела их ко мне?
- Они хотят, чтобы ты рассудил их, великий Шеломо, Обе они утверждают, что являются матерями одного и того же младенца. Рассказывают они о том, что обе живут в одном доме, обе недавно родили, но одна из женщин - какая из них, непонятно - не уберегла своего сына, и он умер. Тогда одна из них подменила своего мертвого ребенка на младенца живого, и теперь каждая отстаивает свое право на материнство. Они уже обращались ко всем мудрецам нашей земли, но никто не смог рассудить их.
- Приведи их.
Ну-ну. Первый суд. И вероятно, довольно простая задача.
Через некоторое время в зал вошли две женщины и все тот же слуга, несший младенца, завернутого в тряпки, - сверток молчал, словно внутри лежал не ребенок, а кукла. Женщины похожи, как сестры, но одна держалась высокомерно и уверенно, другая ж, явно изможденная всеми этими событиями, казалась бледной и подавленной.
Ему достаточно одного беглого взгляда на просительниц, чтобы все встало на свои места. Ясно, что изнуренная явно хочет поскорее домой, к очагу, баюкать младенца и петь ему колыбельные.
Не успели они дойти до Его трона, как Он уже знал, кто настоящая мать младенца.
Женщины упали к Его ногам, склонившись до пола.
- Поднимитесь, - приказал Он.
Он не выносил унижающихся женщин. Они поднялись. Та, что держалась высокомерно, заговорила первой. Перечислив все Его титулы, она наконец перешла к делу:
- …Эта самозванка, утверждающая, что ребенок ее, несколько раз пыталась отнять его у меня, хотя никому из мудрецов, к которым мы приходили, не смогла доказать, что она - его мать.
- Но и ты не смогла сделать того же, - сурово произнес Он. - Довольно объяснений. Обе вы утверждаете, что ребенок - ваш. Правда ли это?
Женщины кивнули.
- И никто из вас не смог доказать свое материнство?
Женщины покачали головами.
- Ты говоришь, что твой ребенок жив, а ее мертвый, а ты говоришь: мол, нет, мой ребенок жив, а твой мертвый.
Женщины молчали.
Он поднялся, вытащив из ножен у трона свой кривой меч.
- Ну что ж, раз вы обе претендуете на него, то самым мудрым будет то, что не огорчит ни одну из вас. Каждой - по половине младенца!
С этими словами Он занес меч над свертком.
- НЕЕЕЕЕЕТН! - закричала одна из женщин, заслоняя ребенка своим телом.
Он в растерянности остановился, глядя, как высокомерная женщина прижимает к груди плачущий сверток. Изнуренная же стояла, безразлично глядя себе под ноги.
- Отдайте ребенка ей! - кричала высокомерная женщина, и слезы ее капали на пол. - Только не убивайте его!
- Ну уж нет, пусть же не будет ни тебе, мне, - внезапно проговорила изнуренная. - Руби его о, великий Шеломо!
Он опустил меч. Вот тебе раз. Хорошо, что сразу не стал утверждать: кто мать, а кто не мать. Опозорился бы.
- Вот настоящая мать младенца, - возвестил Он по возможности твердым голосом, указывая на высокомерную женщину…
Когда все ушли, Он со вздохом вновь уселся на трон и задумался. Надо быть повнимательнее со своими предчувствиями. Интуиция, как выясняется, может сыграть плохую шутку. А ведь впереди еще столько лет правления, столько судов и философских поединков! Держись, Шеломо. Держись, Соломон.
Кто сказал, что быть королем - просто?..

ЧАСТЬ ТРЕТЬЯ
МАТ

- Ловушки, ямы на моем пути
- Их Бог расставил н велел идти.
И все предвидел.
И меня оставил.
И судит!
Тот, кто не хотел спасти!
Омар Хайям

Гильгамеш с интересом разглядывал Его, а Он с интересом разглядывал Гильгамеша. Царь Урука стоял перед Ним, человек, слава о котором дошла даже до этого захолустья. Уже пять лет как Он, оставив суетной мир, поменял ратную жизнь на любовь. Его жена стояла рядом, держа Его за руку.
Гильгамеш строен и силен - мощь чувствуется в каждом мускуле его крепкого тела. Он стоял перед Ним на одном колене и ждал разрешения заговорить. Вздохнув, Он поднял руку в разрешающем жесте.
- О великий Ут-напишти, - произнес Гильгамеш. - С большим трудом нашел я тебя и хочу задать лишь один вопрос.
Он ничего не сказал в ответ, продолжая внимательно рассматривать Гильгамеша, Великий воин явно волновался. Интересно, что именно он хочет спросить.
- Из уст мудрецов узнал я, что ты единственный смертный, обретший бессмертие, - продолжал Гильгамеш. - Мой друг Энкидупал по вине богов, очи мои застилают слезы, и мысли мои лишь об одном, что есть смерть? Ужель и я когда-нибудь умру?
Прикрыв веки, Он погладил курчавую бороду. Нелегкий вопрос задал Ему Гильгамеш. Что ответить великому воину? Будь на его месте кто-нибудь другой, можно было бы просто отослать его к демонам, но не Гильгамеша. Этот шумерский герой войдет в историю… И ему нужно помочь.
- Смерть, друг мой, - сказал Он, обращаясь к Гильгамешу, - удел всякого живущего на Земле. Боги оказали мне великую честь, одарив меня бессмертием, но второй раз они не будут собирать совет - то время, время после Великого потопа, прошло, И его не вернуть.
Гильгамеш склонил голову.
- Но не отчаивайся. Вам, людям, дарована жизнь не для пустой растраты. Делай славные дела, совершай подвиги, и имя твое будет у людей на устах всегда. Это и есть реальное бессмертие. Не оплакивай своего друга. Его имя уже вошло в историю. Своей смертью и твоей печалью он увековечил себя.
- О чем ты, Ут-напишти? - Гильгамеш непонимающе смотрел на Него. - Ты говоришь загадками. Мне нужно бессмертие сродни твоему, а не память в сердцах людей.
Он покачал головой.
- Нет, Гильгамеш, ты никогда не получишь бессмертия своего тела. Это невозможно, ни один человек на Земле не может жить вечно.
- А ты?
Он сверкнул глазами.
- А я не человек, - резко проронил Он. - Теперь ступай и помни то, что я сказал тебе. Только делами своими и подвигами обретешь ты бессмертие в людских сердцах.
Гильгамеш поднялся с колена и, молча развернувшись, отправился к выходу. А Он продолжал сидеть, гладя руку жены.
- Ступай за ним, - сказал Он ей тихо, - Дай ему секрет цветка вечной молодости.
- Что ты задумал?
- Преподать ему урок, дорогая. Преподать урок. Когда жена вышла вслед за Гильгамешем, Он встал, подошел к сундуку, стоявшему возле стены и, открыв его, вытащил на свет змею, Внимательно осмотрев ее, Он удовлетворенно хмыкнул и разбудил ее легким толчком энергии. Змея подняла голову. Холодные глаза уставились на Него, ожидая приказа.
- Ползи за Гильгамешем, змея, и выкради у него цветок вечной молодости, когда он потеряет бдительность, Ты поняла?
Змея качнула головой.
Он опустил ее на каменный пол. Она заскользила к выходу, а Он долго смотрел ей вслед, думая о том, что только что создал еще одну легенду…

Сначала была пустота.
Темная, обволакивающая, словно покрывало, она не давала никакой возможности понять, что происходит, она сжимала тело, не позволяя двигаться, она затуманивала сознание, мешая анализировать ситуацию.
Я не знал ни где я, ни что случилось, даже сомневался, жив ли. Смерть? Вряд ли. Я бессмертен, хотя мысль о моем возможном небытии не раз приходила мне в голову. Неужели это и есть оно? Вечное безмолвие и мрак?
Но небытие подразумевает стабильность, а мое состояние таковым не назовешь. Я ощущал.
Именно ощущал, не чувствовал, так как мои чувства, кажется, отключены. Я ощущал безмерную пустоту вокруг себя и даже внутри, но вскоре ее стали наполнять какие-то странные огни. Они вспыхивали в темноте яркими бликами, из них сыпались искры, танцуя и складываясь в странные узоры. Узоры увеличивались в размере, я уже видел свет.
Именно видел, так как мои чувства, кажется, стали просыпаться. Я услышал гул, словно рядом работали двигатели самолета. В кончиках пальцев левой руки закололо, как будто я отлежал руку. Световые узоры сливались в одно ярко-белое пятно, остатки темноты таяли, пропадая в бесконечности.
Сердце сделало два неуверенных удара. Еще один. Потом бешено заколотилось, погнав кровь по моим венам. Ко мне стала возвращаться чувствительность. Я понял, что лежу на каменном полу и глаза мои открыты.
Рот мой тоже открыт, и я попробовал провести сухим языком по губам. Ничего не получилось. Тогда я внимательно прислушался к себе, уделяя огромное внимание области солнечного сплетения. Там горел огонек, пока слабый и беспомощный, но он разгорался все сильнее с каждым ударом моего сердца. И я потянулся к нему, пытаясь влить в свое тело хотя бы немного энергии из источника Силы.
Язык достиг пересохших губ. Я приподнял руку. Движение далось мне с огромным трудом, мое тело не хотело меня слушаться. Ну, нет, сдаваться мы не привыкли. Огонь во мне стал разгораться все ярче, я перекачивал энергию в свое непослушное тело, возрождая себя, подобно Фениксу.
Гул пропал, Расплывчатые светлые образы перед моими глазами стали проясняться. Я обнаружил, что надо мной висит огромный мутно-белый шар, источник света - довольно яркого и режущего глаза. Я моргнул один раз, второй, стараясь сфокусировать зрение. Взгляд мой метнулся вправо, влево, но я ничего не мог различить, кроме мутной завесы, окружающей меня.
- Ты очнулся. - До моего слуха словно издалека донесся незнакомый мне голос.
Он не спрашивал, он утверждал. Я не стал ничего отвечать, потому что, если бы и мог, мне нечего ответить.
- - Подкачай еще энергии, - подсказал голос.
Спасибо за подсказку. Издевается, что ли?
Тем не менее я начал аккумулировать энергию из пространства вокруг себя. Энергия шла неохотно, словно через сито, и меня это удивляло. В последний раз, когда я накапливал в себе энергию, Сила наполняла меня мгновенно. Что-то не так.
Но энергия все же в меня поступала. И через минуту я уже мог управлять своим телом. Со стоном приподнялся, обводя взглядом помещение, в котором находился. Образы по-прежнему оставались мутными, границы помещения скрывались в белесом тумане, но я увидел прямо перед собой чью-то фигуру. Очевидно, это и есть обладатель незнакомого голоса.
- Кто ты такой? - попытался спросить я твердым голосом.
Вместо твердого голоса получилось жалкое подобие слабого хрипа, практически неразборчивая гамма звуков, которые даже мне показались какой-то абракадаброй. Но незнакомец меня понял.
- Мы никогда с тобой раньше не встречались. Это я уже и так понял. Что дальше?
- Хотя я всегда мечтал об этой встрече. Благодаря Прорыву моя мечта сбылась.
Что он говорит? Я не понимал ни слова. Какого черта он мечтал о встрече со мной, если никогда меня раньше не видел? При чем тут Прорыв? Видимо, мозг мой еще не оправился и толком не может обработать поступающую информацию. Я захлопал глазами, подавая дополнительный импульс энергии на глазные нервы. Силуэт стал более отчетливым, я увидел, что передо мной стоит мужчина в белых одеждах, Белых одеждах…
Белых одежд ах…
- Черт возьми! - я попытался вскочить, но один его спокойный жест - и я снова потерял контроль над своим телом.
Белый невозмутимо продолжал:
- За тысячи лет, что ты провел на Доске Атл, или, как ее называют люди, Земле, ты не уяснил основного правила Игры. Будь ты Пешкой или Королем, всегда найдется кто-то выше тебя.
Я попал в переплет. Причем такой переплет, какой мне и не снился. Теперь я понимал, почему энергия так неохотно в меня поступала - это обусловлено местом, где я сейчас нахожусь…
Подождите, а разве это разрешено Правилами? Черт побери, я не помнил. У Игры очень запутанные Правила, особенно когда речь идет о высших материях.
Зрение мое прояснилось полностью, и я уставился в горящие бледно-голубым светом глаза незнакомца.
Глаза эти пылали таким холодом, что на лбу у меня появилась испарина.
Я по уши в дерьме, ситуация безвыходная, спасения нет. Стоит существу, которое сейчас смотрит на меня, шевельнуть мизинцем, и я навсегда уясню, что такое небытие. Мои силы по сравнению с силами того, кто стоит передо мной, несравнимы - подобно тому, как нельзя сравнить силу мухи и слона. И должен заметить, что в данном сравнении силой слона обладал не я.
Я быстро огляделся. Мы находились в круглом помещении без стен. Либо со стенами, но прозрачными - за ними повисла пустота, белая пустота, без движения. Абсолютный порядок… Ну-ну.
Положение мое представлялось, как я уже сказал, безвыходным, поэтому я перестал думать о собственной безопасности. Я знал, что, скорее всего, погибну - шансов против Белого Игрока у меня никаких.
Он смотрел на меня довольно долго, и легкая улыбка играла на его бледном лице.
- Итак, Черный Король, - наконец сказал он. - Ты понял, кто я.
- А чего тут понимать? - спросил я, усмехнувшись. - Не нужно быть семи пядей во лбу, чтобы догадаться, кто может стоять в зале посреди статики и холодить взглядом.
- Дерзишь, - констатировал он, без особых эмоций.
- Ага, - развязно ответил я. - И, кстати, расскажи-ка мне, кто разрешил тебе снять меня с Доски?
Белый молчал минуту, по-прежнему не сводя с меня глаз. Холод от его взгляда проникал мне в душу, вид его заставил меня впервые почувствовать страх.
- Как ты знаешь, - медленно проговорил Белый Игрок, - мне не нужны ничьи разрешения. Мне захотелось встретиться с тобой, и я с тобой встретился.
- И как, полегчало?
Положительно, я не в своем уме. Я провоцирую его, прекрасно понимая, что играю со смертью. Неужели он и эту выходку оставит без ответа?
Белый начал менять форму. Вместо симпатичного человека он стал превращаться в некое подобие глыбы из белого мрамора с щупальцами и когтями, торчащими во все стороны. Три бледно-голубых глаза не мигая уставились на меня, холод становился все ощутимее.
Голос его проник в сознание, прогрохотав канонадой внутри моего черепа:
- Глупая, ничтожная Фигура. Неужели ты настолько слеп, чтобы не видеть, кто перед тобой? Твое самомнение и пикировка неуместны перед лицом того, кто двигает Фигуры. Не забывай, что ты - всего лишь фигура в нашей Игре! Игре, которая длится с начала времен и будет длиться бесконечно. Что ты знаешь о Бесконечности, Король, когда-то бывший Ферзем? Что ты знаешь об устройстве мира?
- Немного, - хмуро ответил я. - Да я особо и не стремлюсь ломать голову над неразрешимыми задачками по мирозданию. Я - воин, мне ничего не нужно знать ни о Бесконечности, ни о строении Вселенной.
- Глупец, - прошипел голос. - Ты не хочешь развить свое сознание?
Я почувствовал вспыхнувший во мне гнев.
- Вы только посмотрите, кто говорит о развитии! - воскликнул я. - Белый Игрок, ратующий за порядок и статику! Белый Игрок, всю Бесконечность отстаивающий принципы стабильности, а значит, и деградации! Кто угодно может сказать то, что сказал ты, кто угодно - даже любая Белая Фигура, но не ты! фигуры - твои слуги, ты двигаешь ими, и они слепо повинуются тебе, они пытаются претворить в жизнь твои принципы, чтобы получить от тебя награду! Они могут искренне заблуждаться, отстаивая твои убеждения. Но ты, ты, кто создал всю Белую политику, не можешь говорить о развитии! Откуда ты вообще знаешь это слово? Оно - часть хаоса, против которого ты борешься.
- Твое скудоумие - твой враг, Король, - произнес голос в моей голове. - Ты не в состоянии постичь суть вещей. Ты попросту не понимаешь, что мы, создающие Доски и Фигуры, отстаиваем свои принципы на равных условиях. Это Правила Игры, которые установили мы, столпы самого универсума. Ты жалок в своей неспособности посмотреть дальше собственного носа. Ты обычная марионетка Черного Игрока, слепой фанатик…
- Называй это, как угодно, - невежливо перебил его я. - Мне на твое мнение начхать. Мне чужды ваши принципы, мне противно ваше лицемерие, мне омерзительны ваши лозунги. И, в конце концов, я попросту презираю вашу слабость. «Игра, длящаяся бесконечно?» Конечно. И за время этой Бесконечности тебе не удалось ни разу выиграть! Ты слабый игрок, Игрок. - Я усмехнулся своему каламбуру, чувствуя внутри отчаянное удовольствие от своей гибельной дерзости.
Белый приблизился ко мне и шевельнул конечностями. Меня подняло в воздух, чужая энергия перевернула мое безвольное тело и поставила на колени, Игрок протянул ко мне щупальце и поднял им мой подбородок. Неужели он намеревался таким образом унизить меня? Что ж, мимо. Гордость в подобной ситуации волновала меня меньше всего, Поэтому я как можно нахальнее усмехнулся, с вызовом глядя в холодные глаза Белого Игрока.
Некоторое время он молчал, поворачивая мою голову то вправо, то влево, затем я услышал его смешок, и вкрадчивый голос произнес:
- А кто тебе сказал, что Белые ни разу не выигрывали?
Презрительная усмешка помимо воли сползла с моего лица. Вот так новость. Что на такое ответить? Нет, наверное, лучше промолчать. Но если он говорит правду…
- О да, Вы, Черные Фигуры, думаете, вам говорят правду о положении вещей. Вы, слепые фанатики, считаете, будто вы честны и неподкупны, Вы называете нас наивными, однако серьезно заблуждаетесь. Пожалуй, во Вселенной не найдется кого-то наивнее вас. Ты, Король, очень многого не знаешь…
- Я знаю лишь то, что мне положено знать, - огрызнулся я. - Можешь сколько угодно давить на тщеславие и мое скудоумие, но, как я уже говорил, мне все равно, что ты там бормочешь. Я - Черный, и горжусь этим. Я верен своему Игроку, это все, что имеет значение. Да, сейчас ты сильнее. Да, я стою на коленях, Но за нашу встречу тебе придется заплатить. Я не сомневаюсь, что Черный Игрок так просто этого не оставит.
Белый Игрок шевелил щупальцами и молчал. Потом в моей голове снова появились слова:
- Ты смел, Король. Более того, ты безрассудно смел. Ты - опасный противник. Тебя нужно уничтожить.
- Давай, - пожал я плечами. - По крайней мере, я умру с гордо поднятой головой и мыслью о том, что даже Белый Игрок признал мою силу.
Белый зашипел снова, на этот раз сильнее, словно клубок раздраженных гадюк. Я мысленно попрощался с миром и приготовился к небытию, Интересно, что же это все-таки такое?

Предыдущая страница 16 Следующая страница


17 Роман Папсуев

Справа реальность поплыла. Я краем глаза заметил разверзшуюся пустоту и увидел, как Белый сворачивает все свои щупальца и когти, проваливается внутрь самого себя и превращается в шар огненно-белого света. Через мгновение справа я увидел точно такой же шар, только черный.
Черный и белый шары висели друг перед другом, и я вдруг понял, что они разговаривают. Они говорили на языке столь древнем, что даже звук его я не мог разобрать.
Подоспела помощь, можно расслабиться. За мной пришел Черный Игрок, собственной персоной. Невиданная честь. Я-то думал, что разбираться они станут только после моей безвременной кончины…
Шары висели друг против друга довольно долго, я даже заскучал. Тело мое по-прежнему мне не повиновалось, я мог двигать только головой, поэтому принялся разглядывать пустоту, окружающую зал. Микрочастицы застыли, образуя своего рода переливы. Это, конечно, красиво, но в то же время - ужасно. Неужели к этому и стремятся Белые? Неужели их прельщает ЭТО - белое, безмолвное, безжизненное, статичное пространство вечного порядка? Нет, я не понимал Белых и, наверное, никогда не пойму.
Внезапно я почувствовал, что снова могу владеть своим телом. Я поднял руку и потер вспотевший лоб. Шары разошлись, и я услышал голос своего Игрока:
- Следуй за мной.
Я поднялся с пола и пошел за черным светом, на прощание помахав рукой белому шару. Через мгновение мы с Черным Игроком переместились в другое место и в другую реальность.

- Я не понимаю, - сказал я Игроку, когда он принял человеческую форму. - Разве Белый имеет право просто взять и снять играющую Фигуру с Доски? И где Дженни, интересно?
- На какой вопрос ты хочешь, чтобы я ответил? - хмуро спросил Игрок.
- На второй, - выпалил я.
Губы Игрока тронула слабая, печальная улыбка.
- Дженни на Земле. Белый выхватил и ее тоже, но я уже отправил ее обратно на Доску,
- А я?
- С тобой мне надо поговорить.
Игрок сложил руки на груди.
- Поскольку ты явно испытываешь недостаток информации, я постараюсь удовлетворить твое любопытство. Ты прав, Белый Игрок не имел права вытаскивать тебя и Дженни с Доски. Тем более когда на Доске оставалась его действующая Фигура, Поэтому я похитил ее, чтобы обменять на вас двоих.
Я усмехнулся.
- Как ты уже, наверное, догадался, мы с Игроком договорились. Он возвращает вас, я возвращаю на Доску его Фигуру, и Партия продолжается. Он не стал бы рисковать тем козырем, что у него имелся, поэтому я не сомневался в успехе переговоров. В успехе… Должен заметить, я несколько разочарован.
Я опустил голову, готовясь к выговору, Понятно, о чем сейчас пойдет речь, понятно, что я оплошал, поэтому лучше не оправдываться.
- Признаться, я ожидал от тебя большего. Вы упустили Белую Фигуру, Прорыв завершился победой Белых… С другой стороны, ты наверняка не мог предположить, что они задумали и как собираются проводить Прорыв. В этот раз они проявили чертовскую изобретательность, Надеюсь, ты извлек урок - никогда нельзя недооценивать своего противника/
Игрок посмотрел на меня, и я кожей почувствовал жар его взгляда. Некоторое время я сомневался, стоит ли задавать вопрос, но затем все-таки решился:
- Он говорил правду о том, что есть Белые Доски?
Игрок поджал губы.
- Это несущественно, - холодно ответил он.
- Значит, правда, - нахмурился я.
- Мне нет нужды оправдываться перед тобой, Король, - пробурчал Игрок, проводя большим и указательным пальцами по бородке. - Мне казалось, что мои Фигуры достаточно дисциплинированны, чтобы не докучать мне вопросами об игровой ситуации. Дело Фигур - исполнять мою волю. Надеюсь, ты не забыл об этом?
Я промолчал и отвернулся, избегая смотреть ему в глаза. Некоторое время Игрок молчал, затем внезапно усмехнулся.
- Знаешь, почему Белый Игрок вытянул вас с Доски? Он хотел получше узнать своего врага, посмотреть, насколько человеческая природа изменила твое мировосприятие. Ты слишком долго был прикован к человеческому телу, слишком долго жил среди людей, ты и в самом деле сейчас скорее человек, нежели Фигура. Твое бунтарство делает тебе честь, но, если откровенно, мне оно не на руку. Во-первых, Белый теперь знает, что ты дерзок, умен и принципиален, что твою волю не сломить. А, во-вторых, ты озаботился стратегическими вопросами, которые тебя не касаются.
- Мне просто нужно знать правду, - буркнул я.
- Ты играешь только на Земле, Король, - напомнил Игрок. - Тебя должно волновать то, что происходит на ней. В качестве информации я все-таки тебе отвечу. Да, Белый выигрывал несколько партий. Да, я не афишировал свои поражения, Да, я не хотел, чтобы лично ты знал о Белых Досках, поскольку ты наверняка выпросил бы у меня статус Ферзя, отправился бы на Прорыв, непременно погиб и не принес бы никакой пользы моим позициям в Игре…
Что ж, не ожидал такой откровенности. Честно говоря, Игрок действительно не должен мне ничего объяснять, на то он и Игрок. Ведь я всего лишь послушная Фигура, созданная им для своих целей, оружие в его арсенале. Оружие не задает вопросов руке, которая им управляет. Предельно четкая позиция, которая меня вполне устраивает.
Ведь, если разобраться, какое мне дело до правды? Да, громкие и пафосные слова о желании знать истину звучат красиво. Но вот сказал мне Игрок о том, что Белые выигрывали - что, полегчало? Наоборот. Я уже жалел о том, что стал приставать к боссу с расспросами. Иногда действительно лучше не знать того, что не положено. Лишних и ненужных мыслей не возникает.
- Рад, что ты наконец-то это понял, - сказал Игрок, улыбнувшись.
Мысли читает. Все время забываю об этом.
- А теперь давай побеседуем о более насущных делах. - Игрок положил мне на плечо тяжелую руку. - К счастью, Партия еще не закончена. У вас есть шанс… Сделаем так. Я возвращаю тебя обратно на Доску, ты находишь Дженни и, не теряя ни минуты, вы начинаете поиски Белой Фигуры…
Он поморщился.
- Будь предельно осторожен. Я бы тебе помог, но Правила это запрещают. Как ты знаешь, Фигуры на Доске обладают полной автономностью и независимостью. Поэтому никакой информации по Партии я тебе предоставить не могу. Но обрати внимание на мои слова и на то, что я говорю! Я сокращу твои поиски Дженни и выставлю тебя недалеко от того места, где она сейчас находится.
- Спасибо, - уныло проронил я.
Игрок снял руку с моего плеча и небрежно поинтересовался:
- Как тебе твой новый статус ?
Я поднял голову.
- Спасибо, мне он по душе. На самом деле даже лучше, чем думал. Новые силы я освоил довольно быстро, поэтому сейчас чувствую себя превосходно…
Увидев, как за спиной Игрока появляется черная дыра, я запнулся. Из другого измерения в зал шагнул высокий человек, закутанный в плащ. Рассмотреть его толком я не успел, потому что Игрок быстро сказал:
- Я рад. Отправляйся.

Я стоял у дороги и курил. Золотая осень в самом разгаре: пестрые краски радуют глаз, ветер шелестит опавшими листьями, и солнце приветливо играет лучами, которые, пробиваясь сквозь редеющую листву деревьев, падают на землю яркими пятнами. Погода не дождливая, грязи нет, есть только сказочная красота подмосковного леса.
Я смотрел на двухэтажный особняк через дорогу. Невзрачный кирпичный домик, не слишком большой, но и не слишком маленький, абсолютно неприметный, стоящий в стороне от больших дорог, километрах в тридцати от ближайшего населенного пункта. Идеальное место. Именно поэтому я его в свое время и выбрал.
Единственное, чего я не понимал, - почему Дженни предпочла Россию? И почему именно Подмосковье? Логичнее устроить временное пристанище где-нибудь в глуши сибирских лесов, чтобы вокруг - ни единой живой души на многие километры. Тем более что таких временных укрытий у меня множество. Я докурил сигарету до фильтра, щелчком отбросил окурок в сторону и, сунув руки в карманы плаща, направился к дому.
Открыв абсолютно бесшумную калитку, я прошел по дорожке, выложенной булыжниками, к крыльцу дома, поднялся по лестнице и остановился возле большой дубовой двери с золоченой ручкой, над которой красовался мой знак и вензеля «АК». Я вздохнул и два раза громко постучал в дверь. Ждать пришлось около минуты. Потом я услышал шаги, звук отпираемого замка, и дверь распахнулась.
На меня с удивлением уставились темные, карие глаза. Передо мной, сунув руки в карманы джинсов, стоял и внимательно мерил меня взглядом молодой человек лет тридцати. Мы стояли так с полминуты, достаточно, чтобы обозначить неловкость ситуации. Потом я сказал:
- Здравствуйте, а можно позвать Дженни?
Молодой человек удивленно поднял густые брови, потом нахмурился.
- Вы имеете в виду Женю?
Я пожал плечами и улыбнулся.
- Я имею в виду красивую черноволосую девушку с зелеными глазами.
Он не ответил на улыбку.
- А кто вы, собственно говоря, такой?
- Олег, это ко мне, - донесся сверху знакомый голос.
Я, продолжая улыбаться, шагнул вперед. Олег неохотно уступил мне дорогу, по-прежнему буравя меня взглядом. А я, не обращая больше внимания на молодого человека, снял плащ, повесил его на вешалку, стоявшую в маленьком холле, и отправился наверх по деревянной лестнице. Вскоре я оказался в огромной комнате, занимавшей весь второй этаж.
Здесь по-прежнему уютно и тихо, Стены из красного дерева, темно-бежевые шторы, красный персидский ковер на полу, стеллажи из мореного дерева, заставленные раритетными изданиями. Да, здесь мало что изменилось. Исключение - моя Королева, нынешняя хозяйка этого дома. Дженни встала с плетеного кресла возле камина и улыбнулась.
О боги, я уже почти забыл, как же она красива! Особенно когда вся в черном. Эти изумрудные глаза, в которых я тонул, эти полные губы, раздвинувшиеся в улыбке, обнажая ровные ряды белоснежных зубов, эти иссиня-черные волосы, волнами ниспадающие на ее точеные плечи… Когда смотришь на такую красоту, невольно думаешь, что недостоин ее лицезреть.
Я неуверенно подошел к ней, она обняла меня и поцеловала. Меня, как всегда, поглотило чувство невесомости, я растворялся в этом божественном чувстве, сходил с ума от счастья, от неземного чувства блаженства/
И в тот момент, когда я забыл обо всем на свете, даже о том, зачем вообще сюда пришел, сзади раздалось тихое покашливание. Дженни отпрянула, я, нахмурившись, обернулся.
Это был Олег, он стоял у лестницы и с кривой усмешкой смотрел на нас. Глаза его не улыбались. Я вдруг почувствовал острую антипатию к этому человеку.
- Не помешал? - спросил он язвительным тоном, чем лишь усилил мою антипатию,
- Помешал, - резко ответил я, но Дженни мягко взяла меня за руку, заставив замолчать.
- Олег, - сказала она, - оставь нас, пожалуйста, на несколько минут. Нам с… Анатолием нужно поговорить.
Олег одарил меня убийственным взглядом, кивнул и спустился по лестнице вниз. Я вздохнул и потянулся обратно к Дженни, но она отстранилась и указала на кресла, Нахмурившись, я сел и закинул ногу на ногу.
- Кто он такой?
Дженни откинула прядь со лба и улыбнулась.
- Мой помощник,
- Любовник?
Дженни вздохнула.
- Толя, ты невыносим. Нет, он не мой любовник… Хотя периодически со мной заигрывает/
Я кивнул.
- Охотно верю. С девушкой такой красоты сложно не заигрывать. Так, значит, он твой помощник… Ты ему открылась?
- Нет. - Она взяла с журнального столика бокал с красным вином и отпила. - Пока рано, Его нужно подготовить. Я не собираюсь повторять твою ошибку с Николаем, поэтому не затягивая выложу все как есть/
Я пожал плечами.
- Это, скорее всего, приведет его к сумасшествию или явному неверию.
- Не думаю. Ты разве не обратил внимания на то, какая в нем Сила?
- Нет, - быстро ответил я, хотя с неудовольствием должен был признать, что прекрасно почувствовал дремлющий в этом парне источник энергии.
Дженни улыбнулась.
- Ладно, оставим это,
Она поднялась, взяла с каминной полки газету и указала мне на колонку международных событий.
- Почитай-ка, - предложила она хмуро.
Я стал читать, Заметка оказалась про нас с Дженни. Точнее, про наш рейс из Хониары.
«Самолет авиакомпании „Соломон Эйрлайнз“ исчез с экранов радаров в это воскресенье, Как заявляют местные власти, связь с ним оборвалась через час после взлета из аэропорта города Хониары острова Гуадалканал. По официальным данным, на борту находилось двести пятьдесят пассажиров, большинство из которых были туристами из Японии, и девять членов экипажа, Спасатели заняты поисками самолета в районе, где он последний раз выходил на связь с аэропортом Брисбона, Поиски осложнены тяжелыми метеорологическими условиями в предполагаемом месте авиакатастрофы. По неофициальным данным, причиной аварии самолета мог стать ураган, внезапно возникший у северо-западных берегов Австралии и погасший в течение трех часов - метеорологи до сих пор не могут объяснить данный феномен».
Я отложил газету и задумчиво потер подбородок,
- Как это похоже на Белых, - наконец сказал я. - Просто взять и уничтожить самолет с огромным количеством людей на борту только для того, чтобы достать нас.
- Ты бы сделал иначе? - ледяным тоном спросила Дженни.
Я задумался. Ее тон совершенно оправдан. В конец концов, кого я пытаюсь обмануть? Для достижения цели все средства хороши… Да, душа у меня не лежала к подобной политике, но сам в экстренной ситуации поступил бы так же. Но мое решение обусловила бы именно ситуация, а не простое желание растоптать жизни мешающих мне людей,
- Сдаюсь, - я поднял руки. - Да, я бы, наверное, поступил так же, но только в случае крайней необходимости. В данном случае этой необходимости не наблюдалось. Белый Игрок мог подождать, пока мы останемся вдвоем… Как сейчас, например. - Я плотоядно улыбнулся.
- И не думай даже. - Дженни вновь отпила из бокала, - Ты видел Белого Игрока?
- Да. - Я протянул руку.
Дженни взяла со столика второй бокал, налила в него вина и подала мне.
- Что он сказал? - спросила она.
- Ничего особенного, Сказал, что давно хотел со мной познакомиться. Восхищался мною, словно я - произведение искусства, потом решил меня убить, и тут, как нельзя кстати, появился наш Игрок.
Я отпил вина. Вино французское, хорошей выдержки, слегка щиплет язык, и у него очень приятный аромат. Хороший выбор. Бутылка из моего подвала. Я посмотрел на Дженни и спросил:
- А что происходило с тобой?
- Я Белого Игрока видела всего лишь мгновение. Только пришла в себя, как он появился и зашвырнул меня сюда. Честно говоря, я бы сама выбрала это место, Раз ты взял себе сейчас русское имя, я надеялась, что ты сюда рано или поздно наведаешься.
- Долго ты тут?
- Пару дней.
- А как же?..
- С Олегом я познакомилась давно, задолго до последнего Прорыва, - перебила меня Дженни, откидывая непослушную прядь со лба, - Он приехал вчера, когда я с ним связалась.
- Зачем?
- Нам, возможно, понадобится его помощь.
Я вновь отпил вина.
- Не думаю, - сказал я хмурясь. - Мы и вдвоем прекрасно справимся.
Дженни улыбнулась.
- Ты пыталась найти Белого Ферзя?
- А как же? Конечно.
- И?
- Источник Силы сейчас в Европе, в Чехии.
- Где именно?
- В Праге.
- Когда мы вылетаем?
- Хоть сейчас.
- Экскалибур?
- Он со мной. Видимо, Белый не посмел лишить меня такого мощного артефакта.
- Еще бы он посмел! - фыркнул я.
Дженни допила вино и поставила бокал на столик.
- Итак, что мы будем делать?
Я затянулся, рассматривая напольный глобус, с которого на меня глазела разноцветная Европа.
- Вылетаем в Прагу. Сегодня. Надо собрать вещи и ехать в Шереметьево.
- Билеты?
- Не проблема. Сделаем.
- Олег?
Я помолчал.
- Ладно, бери его с собой. Надеюсь, он не будет мешать.

Предыдущая страница 17 Следующая страница


Правитель мертв 18

Дженни вновь улыбнулась и склонила голову.
- Да ты никак ревнуешь?
Я удивленно посмотрел на нее, стараясь разыграть изумление как можно достовернее.
- Дорогая, за всю историю моего пребывания на Земле я пару раз ревновал, но это было очень давно. У меня философское отношение к женщинам в целом и к ревности в частности. Женщины - существа загадочные, ревновать их бесполезно. Согласна?
Дженни засмеялась.
- Да, возможно, ты прав.
Я поднялся, допил вино и кинул окурок в пылающий камин.
- Давай собираться.
Нет, все-таки гормоны - это зло. Мне не хотелось признаваться даже самому себе, что сейчас я испытываю ревность, то самое чувство, которое не испытывал очень давно…

Джип прыгал по кочкам, качался из стороны в сторону, двигатель ревел, когда колеса попадали в ямы, Мы тряслись и тоже раскачивались на сиденьях, словно ваньки-встаньки. Разговаривать в таких условиях абсолютно невозможно.
Олег напряженно смотрел на дорогу и усердно крутил руль, уводя машину от больших ям, я сидел рядом, стараясь не обращать внимания на резкие подпрыгивания машины, смотрел в окно и любовался лесом.
Впереди показалась асфальтированная дорога, и Олег с облегчением вздохнул. Джип подпрыгнул в последний раз и вылетел на дорогу, резко повернув вправо,
- Олег, осторожнее, - сказала Дженни. - Ты нас всех угробишь.
- У нас вылет через два часа. А до Шереметьева 120 километров, - хмуро ответил Олег, давя на педаль газа,
Джип рванул вперед, резко набирая скорость. Я тайком создал сигарету, сделав вид, что вытащил ее из кармана и специально, чтобы не вызывать подозрений, прикурил от прикуривателя.
Итак, сейчас, пока мы мчимся к аэропорту, самое время проанализировать ситуацию. Если верить Дженни, Белый Ферзь здесь, он в Европе, в Праге, куда мы сейчас и направляемся. Что бы я сделал на его месте?.. Сложный вопрос. Я никогда не участвовал в Прорывах в качестве нападающего, но наиболее логичным было бы найти какое-нибудь укромное место и потихоньку плести интриги, окружая себя армией приспешников. Так, по крайней мере, поступил Сет в свое время.
Тогда почему Европа? Там укромного места днем с огнем не сыщешь. Зачем он отправился в Прагу? Непонятно. Может, Ферзь захотел изучить земную жизнь? Да нет, глупо. Он прекрасно знает, что мы сидим на хвосте, так что, праздно шатаясь по разным странам, он рискует головой. Никогда не поверю, что Белые высадили сюда идиота. Скорее всего он просто перемещается к определенной цели и выбрал Прагу в качестве перевалочного пункта на пути в какое-то место, о котором мы пока не знаем. Если так, то он вскоре покинет Чехию и отправится куда-нибудь еще. Куда? Да бог его знает. Я затянулся, уставившись на мелькающие в окне деревья.
«Дженни, сигнал, который ты засекла, устойчивый?» - «протелепатил» я своей Королеве.
«Да, - получил я ответ. - По крайней мере, в тот момент, когда я проводила определяющий сеанс. Тем не менее мне показалось, что он пытается заблокироваться».
Конечно, пытается. Я потер подбородок. Когда мы прилетим в Прагу, нужно сразу же провести еще один определяющий сеанс. Если нам повезет, Ферзь окажется в городе, и тогда мы сможем его обнаружить. Черт побери, как все сложно! Я не сомневался, что у нас возникнут проблемы. Если верить последним словам Сета, наш противник обладает какими-то сверхсилами, которые он обрел за время всех проведенных им Прорывов. А если вспомнить признания Черного Игрока, то, вполне возможно, Сет не врал, и у Ферзя действительно имеется опыт удачного Прорыва.
Меня утешало то, что даже если он когда-то и добивался успеха, то здесь, на Атле, все может сложиться иначе. Будем надеяться, что знания Белого Ферзя об укреплении позиций на определенной Доске чисто теоретические, не проверенные практикой. В конце концов, Землю-то Белые не захватывали.
Хотя, с другой стороны, у них имеется опыт Прорыва, совершенного Сетом. Тогда мы оказались на грани проигрыша… как и сейчас. Нет, мы не имеем права упустить Белого Ферзя.
Я опустил стекло, выбросил бычок и сложил руки на груди. Погоня начинается. Он добыча, мы охотники. Надеюсь, что дело обстоит именно так, а не наоборот.
Мельком взглянув на Олега, я задумался. С этим человеком тоже не все ясно. В частности, непонятно, что их связывает с Дженни. Если они просто знакомые или друзья, это одно, но я-то прекрасно знал, что обычной дружбы между мужчиной и женщиной быть не может. Либо с одной, либо с другой стороны наверняка имеется иной интерес. И если кто-то говорит мне о своей дружбе с лицом противоположного пола, я советую дать «другу» повод, намекнуть на более тесные отношения. Пусть посмотрит, что произойдет. Я искренне надеялся, что в этой паре определенные чувства испытывает все-таки Олег, а не Дженни.
Олег смотрел только на дорогу, держа руль одной рукой. Источник Силы в нем действительно есть. Спящий, но я чувствовал, что он довольно силен. Намного мощнее, чем был в Коле. Я отвернулся, вздохнув.

Пулей пролетев по Ленинградскому шоссе, мы подъехали к Шереметьеву-2 за сорок минут до вылета. Бросив машину прямо у входа, мы вытащили все вещи и быстро направились в аэропорт.
- Стойте здесь, - сказал я Олегу и Дженни и побежал к огромному табло в зале вылета.
Рейс «Чешских авиалиний»… Ага, вот он. Посадка в правом крыле, регистрация заканчивается. Я вернулся к Дженни и хмурому Олегу и, схватив свою сумку, направился к правому крылу. Они молча шли за мной. Я услышал, как Олег за моей спиной поинтересовался:
- А билеты-то у нас есть?
Своевременное замечание, Так, паспорта нужны только мне и Дженни, у Олега есть свой. Я сконцентрировался. Вскоре в моей руке лежали три авиабилета «ЧСА» и два загранпаспорта. Один билет и паспорт я сунул в карман плаща, остальные документы отдал спутникам. Олег недоверчиво осмотрел полетные купоны и озадаченно хмыкнул, Наверняка гадает, откуда я их взял.
Таможню мы миновали быстро. Правда, мне пришлось временно усыпить бдительность таможенников, когда Дженни поставила свою сумку на эскалатор - на экране телевизора отчетливо высвечивался Экскалибур, а мне не хотелось отвечать на лишние вопросы типа «А зачем вы везете с собой меч?».
На регистрации нам выдали посадочные купоны, и вскоре мы подошли к паспортному контролю на границе. Симпатичная пограничница долго рассматривала мой паспорт, периодически поднимая голову, чтобы сверить мою физиономию с фотографией. Потом поставила штампы и, не глядя на меня, протянула посадочный купон и паспорт, скучающим взором вглядываясь в экран своего компьютера. Я подождал Дженни и Олега, затем мы быстро нашли пятые ворота, где проходила посадка…
Через полчаса мы уже оказались в воздухе, я сидел у иллюминатора, глядя на оранжевые пятна леса внизу. С земли лес выглядит намного привлекательнее, чем с высоты. Самолет полупустой, Дженни сидела рядом со мной, Олег устроился в соседнем ряду. Он нацепил наушники и сейчас откинулся на спинку кресла, закрыв глаза и слушая музыку.
Я посмотрел на Дженни. Она не выглядела утомленной, рассматривала журнал и что-то мурлыкала себе под нос. Я вновь посмотрел в иллюминатор. Лететь нам около трех часов. За это время надо продумать тактику и стратегию поведения. Весь процесс создания плана занял не так уж много времени: я решил, что первым делом мы остановимся в гостинице, затем как можно тише проводим определяющий сеанс, затем едем к месту обитания Белого и тоже как можно тише его убираем.
Замечательный план! Я сам собой гордился. Вся проблема заключалось в том, что я в него не верил. Поэтому я не стал ничего говорить Дженни (не хотел хвастаться своей «гениальностью»), откинул спинку кресла и закрыл глаза. Надо поспать…

Грендель, шипя, отполз в сторону, его пасть, слюнявая и зловонная, открывалась и закрывалась, красные глаза буравили Его взглядом. А Он стоял над Гренделем, тяжело дыша, и пот с кровью струились по Его лицу. Кровь была не Его, а Гренделя. Чудовище взирало на Него с невыразимой ненавистью.
- Ты умрешь, Медведь, - сказал Грендель квакающим глубоким голосом, в котором слышалась непоколебимая уверенность.
- Возможно, - ответил Он. - Но не здесь и не сейчас. Видишь, - Он показал Гренделю его же оторванную когтистую лапу; - тебе осталось жить еще несколько часов.
- Я буду отомщен, - прошипел Грендель.
Из его правого плеча хлестала кровь, смешиваясь с болотной жижей.
- О, я буду ждать этой мести. У меня еще есть время на подвиги. Тебе же суждено умереть, мое славное чудовище.
Грендель вновь зашипел.
- За что ты сражаешься, Медведь? - спросил он. - За этого немощного короля Хродгара? За его данов? Что он обещал тебе? Злата?
- Нет, - ответил Он. - Злата мне не нужно. Что мне нужно - так это слава в веках. Ты один из последних, Грендель. И время тебе покинуть Землю. Люди должны стать хозяевами этой Доски.
Грендель облизнул чешуйчатые губы.
- Зачем? - спросил он. - Нам же так хорошо здесь! Зачем ты изгоняешь нас?
- Я уже ответил на твой вопрос. - Он отбросил лапу чудовища в сторону. - Ваше время закончилось. Ты должен умереть. Как и твоя хозяйка. Иди, сообщи ей о моих словах. Я дам вам время уйти с миром. Распространите мое слово среди последних оставшихся. Пусть знают, что охота началась. У вас есть выбор - умереть или вернуться на свои Доски.
- А ты, значит, остаешься, - язвительно произнес Грендель, и голос его дрожал.
- Я остаюсь, потому что играю. Вы же никогда в Игре не участвовали. Вам лишь разрешили побыть здесь. Теперь ваше время истекло.
- Кто это определяет?
- Я. - Он начал меняться.
Грендель понял, что окончательно разозлил его, и поднял оставшуюся лапу в успокаивающем жесте.
- Хорошо, Беовульф, хорошо. Я передам твое слово. Но думаю, что тебе еще долго придется отлавливать нас на Земле. Ты же знаешь, как нам тут хорошо.
- Знаю, - прорычал Он. - Именно поэтому изгоняю вас.
Грендель застонал и, развернувшись, побрел по болоту во мрак. Луна освещала его согбенную спину, единственную бессильно повисшую руку…
А Он стоял и еще долго смотрел вслед уходящему чудовищу, не понимая, почему они не хотят покидать этот жестокий и несправедливый мир, который люди называют Землей…

Я проснулся оттого, что меня кто-то толкнул под локоть, Дженни сказала:
- Самолет идет на посадку, мы почти прилетели.
Я энергично растер лицо, прогоняя остатки сна, привел «спинку кресла в вертикальное положение» и пристегнулся.
Дженни посмотрела на Олега, который сидел без наушников, и я отметил, что лицо у него довольно напряженное. Судя по всему, пока я спал, они разговаривали. Интересно, о чем?
Внизу уже показалась Прага - огромное скопище домов, рассеченное дорогами. Где-то там, внизу, Белый Ферзь. Черт возьми, может, я его отсюда увижу? Я хмыкнул.
Стюардессы шли по рядам, проверяя, все ли пристегнулись…
Через двадцать минут мы уже стояли в зале прилета пражского аэропорта, Получив багаж, мы тут же отправились на выход. Такси желтыми рядами выстроились вдоль тротуара, ожидая клиентов, и мы сели в первое попавшееся. Я сказал водителю, чтобы он ехал на улицу Панска, дом 12, в отель «Палас». Причем сделал я это на чистом чешском, несказанно удивив и водителя, и Олега.
- Пан - чех? - поинтересовался водитель.
- Нет, пан - не чех, - ответил я. - Давай будем поменьше разговаривать.
Водитель пожал плечами и, быстро стартовав, помчал нас в Город ста башен. Я спиной чувствовал буравящий взгляд Олега, явно недолюбливавшего меня.
Дженни сидела рядом с ним, я не мог видеть ее лица, но зато уловил ее послание.
«Не надо выпендриваться, дорогой, Олег еще не знает, кто мы такие, не нужно давать ему пищу для размышлений». - «Чихать я хотел на Олега, - злобно „ответил“ я. - У нас нет времени. Пока я на русском объяснял бы водителю, что мне нужно, Белый успел бы завоевать Землю». Дженни хмыкнула, и Олег спросил:
- Чего ты смеешься?
- Так, - Дженни замялась. - Вспомнила анекдот.
- Какой?
- Э-э-э… Ну… Встречаются два соседа, один у другого спрашивает: «Знаешь, какое чучело у себя на огороде Васька поставил?» «Нет, - отвечает сосед. - Какое?» - «О, такое страшное, такое страшное, что птицы вернули весь урожай за прошлый год».
Олег прыснул. Ловко вывернулась, молодец.
- Вы русские? - спросил водитель. В его голосе чувствовалась неприязнь.
- Частично, - ответил я. - Не надо, приятель, не относись к нам так. Мы сочувствуем чехам - не мы вводили сюда танки.
Водитель молча посмотрел на меня, потом отвернулся и сосредоточился на дороге, Я вздохнул и посмотрел в окно…
Даже в плохую погоду Прага потрясает своей красотой. Старинные дома, фасады стиля модерн с лепниной, средневековые башни, набережная Влтавы, Вацлавская площадь. Город-сказка, город, который всегда радовал меня своим горделивым, средневековым спокойствием. Он красив в любое время года и величав во все времена, со дня своего основания.
Мы доехали до отеля за тридцать минут, Я расплатился с водителем чешскими кронами, которые незаметно создал по пути, Водитель, несмотря на то, что получил солидные чаевые, даже не помог нам вытащить сумки из багажника, тронул козырек своей кепки и, сев в машину, умчался прочь.
Я вздохнул, Стоит быть представителем одного народа, чтобы другой народ тебя не любил? Лучше не принадлежать ни к одной нации, как, например, в моем случае, Я мог назваться кем угодно, а в свое время мог менять внешность так, что и азиаты, и негры, и индейцы принимали меня за своего. Теперь на это способна Дженни, я же, получив статус Короля, просто остался космополитом. Печально, но что тут поделаешь, у Королей есть свои преимущества.
Я взял сумку и пошел ко входу в гостиницу. Дженни с Олегом последовали за мной…

- Ты можешь мне объяснить, что мы тут делаем? - услышал я голос Олега.
Я умывался в ванной, отчетливо слыша голоса за полуоткрытой дверью.
- Мы ищем одного человека, - ответил Олегу спокойный голос Дженни,
- Это настолько важно, что мы за пару часов снялись с места и улетели в Прагу?
- Да.
- Я ничего не понимаю. Что это за Толя?
- Неважно, Олег. Это мой старый друг.
- Насколько старый?
Пауза.
- Очень старый.
Тишина, только звук льющейся воды.
- Он твой любовник?
Я тихонько хмыкнул. Олег мне начинал нравиться.
- Нет, Олег, и, пожалуйста, не задавай глупых вопросов.
- Это не глупые вопросы, Женя. Что происходит? Я чувствую, что ты втягиваешь меня в какую-то авантюру.
- Я не втягиваю тебя туда, куда ты не захочешь втянуться.
- Да? Ты даже не спросила, хочу ли я лететь с вами.
- А ты не хотел?
Пауза.
- Ты прекрасно знаешь, что, если ты попросишь, я пойду за тобой хоть на край земли.
Тишина. Мне надоело подслушивать эту мелодраматическую сцену, я выключил воду, взял полотенце и вышел из ванной. Дженни и Олег стояли возле кровати, на которую мы побросали сумки. Олег посмотрел на меня с вызовом, Дженни отвернулась.
Вытирая руки, я молча оглядел их, потом сказал:
- Если ты хочешь, чтобы он был полезен, скажи ему обо всем сейчас.
Дженни сверкнула на меня глазами.
- Что скажи? - непонимающе спросил Олег, взглянув на Дженни.
Она же смотрела на меня.
- Он еще не готов, - наконец сказала она.
- Не готов? К чему? - вновь спросил Олег.
- Прекрати молоть чепуху, - спокойно заявил я. - Ты прекрасно знаешь, что он готов. Выкладывай ему все, как ты хотела.
- Да что происходит, черт возьми! - воскликнул Олег. - Объясните, что происходит!
Дженни потупилась. Я видел, как ей трудно. Раскрыть парню глаза на мир - это непросто. Надо ей помочь.
- Присядь, Олег, - спокойно сказал я.
- Зачем? - заупрямился он.
- Делай, что тебе говорят, - резко проговорил я, и он сел на край кровати.
Бросив полотенце на спинку стула, я сел в кресло и попросил Дженни выйти.
- Думаю, у меня лучше получится, - объяснил я.
Дженни спорить не стала. Когда дверь за ней закрылась, я откинулся на спинку кресла и сложил руки на груди.
- Задавай вопросы, - сказал я Олегу. - Уверен, что у тебя их тысяча.
Олег тоже сложил руки на груди, пристально глядя мне в глаза. На его широкоскулом лице заходили желваки.
- Кто ты такой? - спросил он.
- Вопрос номер один, - констатировал я, - Ответ - я Король.
- Какой еще король? - удивленно спросил он.
- Фигура. В шахматы играешь?
- Ну.
- Так вот. Я - Черный Король. Оба слова титула - с большой буквы.

Предыдущая страница 18 Следующая страница


19 Роман Папсуев

Олег нахмурился.
- Это все, что ты хотел мне сказать? - мрачно спросил он.
- Это ответ на вопрос, который ты мне задал, - уточнил я. - Ты не удовлетворен ответом?
- Конечно, нет. То, что ты сказал, не имеет смысла.
- Напротив. Смысл именно в том, что я сказал.
- Играешь словами?
- Нет, говорю правду.
Мы помолчали.
- Хочешь развернутый ответ? - спросил я наконец.
Олег пожал плечами. Он хотел развернутый ответ.
- Хорошо, давай я объясню тебе все более понятным языком.
Я сделал паузу, глядя в глаза Олегу. Он ждал.
- Я бог. - Шоковая терапия, как всегда. - Точнее - полубог. Я видел этот мир с начала времен, с появления здесь человека, видел расцвет и падение древних цивилизаций, иные я создавал сам, Я знаю все языки этого мира, включая и забытые. Я бессмертен в человеческом понимании, я черный маг, обладающий определенными силами, прямо скажем - немалыми, я - вечный страж, существо, охраняющее этот мир от Белых. Время от времени они пытаются захватить мир, который мы называем Доской Атл, а вы зовете Землей. Одно время нас было много, потом я остался один, один играющий на этой Доске Ферзь… Потом я погиб, и мое место заняла Дженни. Совсем недавно я вернулся, но уже Королем…
Олег молчал, его глаза широко открыты, в них застыло изумление. Я замолчал, предоставляя ему возможность переварить услышанное.
- Так… - сказал, запинаясь, он. - Выходит, ты не человек?
- Почему же? Я человек, большую часть жизни я был человеком, а теперь я более человек, чем когда-либо, потому что потерял способность к трансформации. Скажем так. В основе своей я существо другого порядка, но, по сути, все же человек.
- Я не верю тебе, - вдруг сказал Олег. - Все это звучит как бред сумасшедшего. Зачем вы дурачите меня?
- Мы тебя не дурачим, - спокойно сказал я и прямо на его глазах создал сигарету.
Олег уставился на мои пальцы, в которых я держал «Мальборо», видимо, пытаясь рассмотреть устройство, с помощью которого я показал такой фокус. Я же в это время невозмутимо поднял руку и из кончика моего указательного пальца вырвался яркий огонек. Совершенно ненужное действие, но весьма эффектное. Я прикурил и, выпустив клуб дыма, посмотрел на вытянувшееся лицо Олега. Мне внезапно стало его жалко. Так же выглядел Коля, когда я сказал ему, кто я такой.
- Это… Это что, фокус какой-то? - спросил Олег.
- Нет, Олег, это не фокус. Если ты мне не веришь, могу поднять тебя к потолку и немного там повертеть. Это намного проще, чем создать сигарету, поверь. Хочешь?
- Нет. - Олег по-прежнему пребывал в шоке. Вновь повисла неловкая пауза.
- Мне надо покурить, - внезапно сказал Олег, шаря по карманам.
Я создал еще одну сигарету и кинул ему. Он поймал ее, с недоверием повертел в руках, потом достал зажигалку и прикурил.
- Это «Мальборо», - сказал он, затянувшись.
- Практически не отличается от настоящего, правда? - спросил я, самодовольно улыбаясь. - Когда я был Ферзем, у меня такое не получалось.
Олег снова затянулся, я обратил внимание, что руки у него дрожат. Сквозь клубы дыма он глянул на меня и спросил:
- Зачем я вам нужен?
- Не знаю, - честно ответил я. - Дженни считает, что ты можешь пригодиться. Она думает, что в тебе скрыт источник Силы - энергии, которая могла бы помочь тебе стать Фигурой.
- Это… правда?
Я поджал губы.
- Ну, в общем, да. Просто этот источник в тебе спит, и разбудить его мы можем, только если ты этого захочешь.
Олег задумался,
- А эта… энергия… Если я ее разбужу, что изменится?
- Все. - Я выпустил дым и посмотрел ему прямо в глаза. - Изменится все.
- Но… Что я смогу делать?
Я нагнулся вперед, сверля его взглядом.
- Олег, пойми одну простую вещь. Хоть мы и играем, это не игра. Если ты будешь относиться к Игре, как к игре, ты очень скоро умрешь. Ты понимаешь меня?
- Нет, - ответил он.
- Ладно, поймешь потом. - Я вновь откинулся. - Просто запомни, что я тебе сказал. Что касается твоего вопроса… Ты будешь обладать определенными силами, которые поставят тебя чуть выше в иерархии человечества: ты получишь умение создавать вещи, ты усвоишь основы простейшей магии, ты сможешь видеть то, что не видят другие, чувствовать то, что другие не чувствуют. Короче говоря, ты станешь магом. Черным магом.
- Таким, как ты?
Я прищурился. У этого парня чересчур большие амбиции. Это плохо.
- Нет, до меня тебе не дорасти. Прости, но чтобы обладать такими силами, тебе нужно было родиться не здесь и не человеком.
Олег потер лоб. Внезапно он вспомнил.
- А Женя? Она…
- Она Ферзь, - сказал я. Потом добавил - Моя Королева.
Он дернулся, словно его ударили.
- Так она… Она тоже не человек?
- Да. Она не человек, - подтвердил я, в душе ощущая себя садистом.
Олег встал и прошелся по комнате.
- Подумать только, - пробормотал он.
И тут я решил его припугнуть. Я понимал, что, узнай об этом Дженни, она бы меня убила, но рискнуть стоило.
- Олег, ты должен забыть о ней. Она существо высшего порядка, у вас с ней все равно ничего не получится. Если я разбужу в тебе источник Силы, ты будешь нашим помощником, будешь помогать нам в магических делах, но… ты должен забыть о своих чувствах. Став нашим помощником, ты должен думать только об Игре. Ты понимаешь?
Конечно, это низко и подло, но чувства к Дженни заставили меня наступить на горло собственным принципам. В любви и на войне все средства хороши, Я искренне сомневался, что Олег клюнет на мои нравоучения, а тем более - что мгновенно забудет о Дженни, Более того, он мог пойти к ней и выдать меня с головой, рассказав об этом разговоре.
Олег не ответил, меряя шагами комнату, Он, казалось, не слушал меня, поэтому я немного успокоился, потушил окурок в фирменной пепельнице на тумбочке и вновь сложил руки на груди.
- Повторяю, - сказал я спокойно. - Мы можем разбудить в тебе Силу, только если ты этого захочешь. Если ты предпочтешь жить, как жил, не забивая голову играми и прочей метафизикой, - ради бога. Мы просто оставим тебя в покое.
Олег остановился и посмотрел мне в глаза.
- Шахматы? - спросил он, - Почему шахматы?
Я пожал плечами.
- Честно говоря, это не шахматы… Шахматы - всего лишь игра, которую я в свое время придумал. То, во что мы играем, намного сложнее шахмат, поскольку Фигуры автономны.
- Ты придумал шахматы? - удивленно спросил он.
- Да.
Окурок обжег Олегу пальцы, он потушил его и снова сел на кровать, обхватив голову руками.
- Кого вы тут ищете? - спросил он.
- Белого Ферзя, - ответил я. - Во время последнего Прорыва мы упустили его.
- Прорыв? Это что такое?
- Это Партия, которая начинается задолго до самого Прорыва. Белые концентрируют силы для захвата этой Доски, мы обнаруживаем всплеск Силы, определяем место Прорыва, потом отправляемся туда и гасим его. Это часть Игры. Мы защищаемся, они нападают. Белые начинают и проигрывают - вот моя философия.
Я улыбнулся. Олег потер подбородок.
- А этот… Белый Ферзь… Что он может сделать?
- Он может изменить все. Всю жизнь на Земле, - ответил я. - Он может принести на Землю новый порядок, который в результате станет концом этой Доски.
- Какой порядок?
- Это долго объяснять, - сказал я. - Белые - сторонники порядка, статики, регресса. Это все, что тебе надо знать.
- А вы - сторонники чего?
- Хаоса и развития, - мне начинал надоедать этот разговор.
- То есть войн, катастроф, эпидемий и других напастей, валящихся на человечество? - В его взгляде вспыхнул гнев.
Ого. Агрессия?
- Ты примитивно мыслишь, - сказал я. - Не мы заставляем человечество воевать, не мы насылаем эпидемии, не мы контролируем природу. Человечество - само себе хозяин, оно вольно поступать так, как ему заблагорассудится. Мы лишь следим за тем, чтобы хаос, в котором оно живет, оставался хаосом. Иначе наступил бы регресс. Деградация. Ты понимаешь меня? Полная статика. Если Белые захватят эту Доску, это и произойдет. Они будут контролировать вас, они запретят войны, они запретят загрязнение окружающей среды, они запретят все, что противно их морали и является источниками хаоса.
- Так что же в этом плохого? - недоуменно спросил Олег.
Я потер лоб.
- Ты не понимаешь. Они запретят все это. Не вы решите, что все, хватит воевать, хватит губить природу, хватит классовой несправедливости. Понимаешь теперь? Можешь называть нас силами зла (как тебе угодно), но мы - за свободу выбора, мы хотим, чтобы, развиваясь, человечество самостоятельно дошло до всего. Не пользуясь чужими подсказками. Хаос всегда был, есть и будет источником развития, вся история этого мира - подтверждение моих слов. Мы лишь пассивные наблюдатели. Прошли те времена, когда я, например, мог активно участвовать в историческом процессе, теперь прогресс достиг той точки, когда в дела человечества вмешиваться нецелесообразно.
Олег, кажется, понял. Наконец-то! Силы в нем, может, и много, но ума поменьше, чем у Коли - тот схватывал все на лету, Олегу же приходится все раскладывать по полочкам. Может, когда мы разбудим в нем Силу, он изменится? Поумнеет?
Сейчас он сидел, медленно качая головой.
- А если я откажусь? - спросил он. Я пожал плечами.
- Мы отпустим тебя на все четыре стороны.
- Но если я начну рассказывать о том, что ты мне только что сказал?
- Не начнешь, - спокойно сказал я. - Есть такой трюк, называется «стирание краткосрочной памяти». Я этот трюк люблю.
- Угрожаешь? - насупившись, спросил он.
- Еще нет, - усмехнулся я. - Еще есть трюк, который называется «убийство, выглядящее, как несчастный случай», Этот трюк я не люблю, но могу исполнить.
Олег молча смотрел на меня.
- Вот это - угроза, - пояснил я.
Он усмехнулся.
- Спасибо за объяснение. Мы снова замолчали.
- Так вы, значит, силы Зла… - медленно проговорил он. - Кому вы служите? Дьяволу?
Я вздохнул. Да, все очень запущено. Мне не хотелось касаться устройства мира и теологических вопросов, но, судя по всему, придется.
- Олег, я прекрасно понимаю, что долгие годы тебе в голову вдалбливали созданные человеком понятия, которые нисколько не отражают истинного положения вещей. Силы Зла, Силы Добра… - я покачал головой. - Вечные вопросы, на которые у человечества нет ответов, и которые оно само придумало, чтобы несколько облегчить себе жизнь. Зло? Можешь называть нас так. Добро? Можешь так называть Белых. А можешь и наоборот… Все равно. Для нас, Фигур, нет ни добра, ни зла. Есть только Черные и Белые, Две равнозначные играющие стороны. Есть концепция бытия, созданная Белыми, и есть наша концепция, наши принципы, которых мы придерживаемся, играя на этой Доске или на любой другой.
Олег, сложив руки на груди, молча слушал, нахмурившись и нервно постукивая пальцем по своему плечу.
- То есть ты хочешь сказать, что нет ни добра, ни зла? Но ведь, например, убийство - это определенно зло?
- Неужели? - Я холодно посмотрел ему в глаза. - Представь себе ситуацию. В двадцатых годах этого века какой-нибудь безумец убил бы человека, которого мир запомнил как Адольфа Гитлера. Как ты назвал бы это? Злом? Или спасением миллионов людей?
Олег покачал головой.
- Ты берешь нереальные ситуации. Никому не дано знать, кем бы мог стать убитый человек…
- Хорошо, - перебил я его. - Представь себе более реальную ситуацию. Есть человек, чей-то сын, чей-то брат, чей-то друг. Человек. Он - насильник, убивший пятьдесят детей. Его приговаривают к смертной казни. Ты - за или против?
- Конечно - за, - сверкнул глазами Олег.
- Почему? Ведь это убийство.
- Не-е-ет. Это правосудие! - В глазах Олега я прочел торжество человека, который нашел слова, кажущиеся ему абсолютной истиной.
Я усмехнулся.
- Ты можешь выбрать любое слово, но суть от этого не изменится. Это насильственное лишение человеческого существа жизни. Самое четкое определение для данного явления - убийство. Надеюсь, с этим ты спорить не станешь?
Олег опустил глаза.
- Существует масса нюансов, о которых мы могли бы с тобой проговорить до ночи. Я понимаю, что это тяжело, но ты должен абстрагироваться от того, что знал раньше. Мой тебе совет - не забивай себе голову вопросами морали, философии, теологии и прочей метафизики - они слишком сложны и мешают работе… Простота восприятия - это тоже дар.
Олег молча сидел, по-прежнему глядя в пол.
- Ну, так что? - спросил я наконец. - Ты согласен или нет?
Олег удивленно посмотрел на меня и сказал:
- А тебе не кажется, что мне нужно дать время подумать? Решение-то непростое, оно может изменить всю мою жизнь.
- Это правда, - кивнул я и поднялся, - Так что пойди погуляй, посмотри Прагу, подумай, а мы с Дженни займемся делами.
Олег рассеянно кивнул и взял куртку. Я вышел вместе с ним, закрыл номер, и мы спустились в холл, Проводив его до выхода, я развернулся и отправился к бару, где и нашел Дженни.

- Ну, как все прошло? - спросила Дженни, когда мы поднялись в номер и я запер дверь.
Я пожал плечами.
- Истерики не было, признаков приближающегося сумасшествия я тоже не заметил. Он воспринял все, что я говорил, как информацию, Что, безусловно, хорошо.
- Он согласился на Пробуждение? - В ее голосе я почувствовал напряжение.
- Пока нет, сказал, что ему нужно время подумать.
- Где он сейчас?
- Гуляет, думает… Не знаю, - Я уселся в кресло и закинул ногу на ногу.
- Что ты ему сказал?
- Практически все. Некоторые моменты я упустил, но это и несущественно. Я обрисовал ему ситуацию в целом, не вдаваясь в метафизические подробности. Пришлось ему все долго объяснять, он не очень умен.
Дженни поморщилась.
- Мог бы обойтись без последнего замечания.
Я кивнул.
- Мог бы. Но не стал. Вообще-то мы потеряли массу времени. Надо срочно проводить определяющий Сеанс и выяснить не приблизительное, а точное место расположения Белого.
Дженни уселась на кровать, туда, где несколько минут назад сидел Олег.
- Точное месторасположение? Каким образом? Ты знаешь процедуру?

Предыдущая страница 19 Следующая страница


Правитель мертв 20

- Ну, в общих чертах. Практики не было семь тысяч лет.
- Хорошо, давай.
Прошло два часа. Я потратил немало энергии, немного устал, но результат все же получил. Белый Ферзь здесь, в городе, его сигнал четкий и не расплывающийся. Настолько четкий, что даже подозрительно. Неужели он снял блокировку? Неужели хочет, чтобы мы его нашли? Ему что, жить надоело?
В любом случае понятно, что вскоре предстоит схватка. Мне удалось засечь конкретное место его нахождения: сейчас он сшивался где-то в районе Пражского Града.
Мы стали собираться. Я наколдовал оружие - два пистолета «Glock», шесть обойм, бронежилет, аналогов которому этот мир не знал (для Олега), потом обулся, надел плащ и посмотрел на Дженни. Она тоже выбрала длинный плащ, полы которого успешно скрыли ножны с Экскалибуром. От пистолетов она отказалась, сказав, что скорее они понадобятся нам с Олегом. Я пожал плечами, и мы вышли из номера…
Оставалось только найти друга моей подруги. Друг моей подруги. Я хмыкнул. Забавное словосочетание.
Друга искать не пришлось - он стоял недалеко от гостиницы, на углу улицы Панска и На Прикопе, прислонившись к столбу, и меланхолично смотрел на проходящих мимо людей. Я его понимал - нелегко, когда тебе говорят, что объективная реальность не совсем такая, как тебя всю жизнь учили. Мы подошли к нему, я хлопнул его по плечу, отчего Олег дернулся, будто я ударил его током.
- Пойдем, дружище, - бодро сказал я. - Есть работенка.
- Послушай… - начал он. - Я тут подумал…
- Не сейчас, Олег, - сказал я. - Обсудим твои мысли позже.
Олег пожал плечами и вздохнул. Мы пошли к Староместской площади, лавируя между потоками туристов и горожан. В это время, когда осень в самом разгаре и Прага преображается, туристов много, очень много, целые толпы ходят по улицам города, от достопримечательности к достопримечательности, фотографируя и снимая на камеру памятники культуры.
Мы шли к Пражскому Граду мрачные, не зная, что нас ждет впереди. Я нес сумку, в которой лежали пистолет и бронежилет, выискивая укромное место, где я мог бы экипировать Олега. Дойдя до Староместской площади, я тут же повел его в магазин «Кристалекс» и попросил продавца указать нам, где находится туалет. Дженни осталась снаружи, разглядывая Тынский Храм, памятник Яну Гусу, у которого толпились студенты и туристы, и астрономические часы на Староместской ратуше.
Зайдя в чистенький туалет, я проверил, все ли кабинки пусты, потом расстегнул сумку и молча сунул Олегу пистолет и три обоймы. Он непонимающе посмотрел на «Glock» и спросил:
- Зачем это?
Я поднял на него глаза.
- Пользоваться умеешь?
- Умею.
- Хорошо. Это для твоей безопасности. Бери и не задавай вопросов.
Я достал бронежилет и протянул ему.
- Снимай куртку и надень это.
Олег молча повиновался и, вновь надев куртку, застегнул «молнию» до шеи.
- Прекрасно, - сказал я. - Теперь мы готовы.
Я кинул пустую сумку в мусорное ведро и направился к выходу. Олег молча следовал за мной. Выглядел он немного нервозно, но не докучал мне расспросами и вообще - держался молодцом. Даже не ныл…
Выйдя на площадь, мы подошли к Дженни и уже втроем отправились мимо Староместской ратуши к Карлову Мосту. Вскоре мы прошли под Староместской мостовой башней и оказались на самом знаменитом пражском мосту. Строгая готика и, как контраст, галереи статуй вдоль всего моста, торговцы, продающие сувениры, художники, пишущие портреты и пейзажи, и, как всегда, приезжие. Продвижение по мосту было чрезвычайно затруднено табунами туристов, медленно бродящими от статуи к статуе, от одного лоточника к другому.
Миновав Малостранские мостовые башни, мы быстро прошли по улице Мостечка и, оказавшись на Малостранской площади, свернули направо. Я чувствовал, что Ферзя нужно искать в Пражском Граде, интуиция мне подсказывала, что именно там Белый сейчас и находится, Дженни бодро шагала рядом, Олег плелся сзади, Ему явно было не до прелестей Старого города, он смотрел себе под ноги и лишь иногда оглядывался, ища нас взглядом Бедный парень, По-прежнему думает о сути жизни.
Вскоре мы достигли старой дворцовой лестницы и начали подъем. Ступени широкие, лестница пологая, но подниматься тяжело, все по той же причине - туристы и лоточники, Я не понимал Белого. Почему он выбрал столь многолюдное место? Какой в этом смысл? Неужели ему нужна резня? Неужели ему нужна громкая битва, в которой могут погибнуть невинные? Я очень сомневался в этом,
Тогда что же он задумал, черт бы его побрал? Достигнув конца лестницы, мы прошли через арку, мимо солдат, стоявших по стойке «смирно» в своих будках и явно утомленных беспардонными туристами, которые лезли с ними фотографироваться. Впереди показался собор Святого Вита, его шпили пронзали серое небо, строгими готическими линиями возвышаясь над Пражским Градом, Готика, ренессанс и барокко - три стиля вобрал в себе этот монументальный собор, поражающий воображение своими размерами, На площади Святого Йиржи у меня заболел затылок, и я остановился, разглядывая собор. Дженни стояла рядом, и я чувствовал, что она тоже пытается определить, где искать Белого. Олег безучастно смотрел на фасад собора, на горгулий, пасти которых застыли в вечном крике.
- Он внутри.
Дженни кивнула. Я сунул руку в карман плаща, нащупал рукоятку пистолета и почувствовал себя немного спокойнее. Энергию я аккумулировать не стал: не хотелось привлекать к себе внимание свечением и жаром. Мы прошли вдоль северной стороны собора, дошли до западной стороны, где располагался главный вход,
Олег задрал голову, разглядывая готические шпили и витражи, кажется, он, наконец, проникся величием грандиозной постройки. Выйдя к западной стороне, мы чуть не утонули в потоке посетителей. Море туристов волновалось возле входа, щелкали фотоаппараты, люди стояли, задрав головы, разглядывали бронзовые двери главного входа, короче говоря, мешали нашему продвижению вперед. Однако вскоре нам все же удалось пробиться сквозь толпу, людской поток буквально внес нас внутрь, и здесь, под сводчатыми потолками внутреннего помещения, боль в затылке стала сильнее.
Мы с Дженни переглянулись. Белый Ферзь точно здесь. Осталось его найти, А в толпе ох как непросто это сделать. Олег, унесенный толпой вперед, пытался добраться до нас с Дженни, мы пробились к нему, и я строго сказал:
- Постарайся держаться к нам как можно ближе. Тогда ты, возможно, не погибнешь.
Олег меня понял. Мы медленно двинулись вперед, я внимательно рассматривал людей, толпящихся у альковов и колонн, но Белого не видел. Внезапно Дженни схватила меня за рукав. Я обернулся и, проследив за ее взглядом, заметил стоящего к нам спиной человека в белом плаще.
Должен сказать, что мы, Фигуры, испытываем некоторую страсть к своим цветам. Так, например, мы с Дженни всегда отдавали предпочтение черному цвету, Белый же выбрал белый плащ и белые брюки. Он стоял, глядя на витражи, не обращая внимания на снующих вокруг людей.
Дженни сунула руку под плащ, и я понял, что она взялась за рукоять Экскалибура. Мы медленно пошли к Белому, стараясь не расталкивать ошеломленных красотой собора туристов. Я не понимал, почему он не обращает внимания на приближающихся врагов - ведь наверняка нас почувствовал. Безразличие меня всегда настораживало. Оно могло означать либо абсолютную глупость, либо абсолютную уверенность в своих силах. А я не считал, что наш противник - глупец.
Подойдя вплотную, мы остановились за его спиной, ожидая реакции. Белый продолжал невозмутимо рассматривать витражи, и я уже было подумал, что мы ошиблись и это обычный человек, как вдруг он, не оборачиваясь, сказал:
- Почему вы так долго? Я уже устал ждать.
Он обернулся. Голос у него мягкий, даже вкрадчивый, но в целом наш враг производил неприятное впечатление. То ли из-за неестественной бледности узкого лица, то ли из-за большого носа с горбинкой, который напоминал клюв хищной птицы. А, может быть, враг просто по определению не может вызывать симпатию?
Глаза, словно сделанные изо льда, безразлично посмотрели сначала на меня, потом на Дженни, затем его взгляд остановился на Олеге.
- Зачем вы притащили с собой смертного? - спросил Белый, кривя тонкие губы.
- Это последнее, что должно тебя волновать, - спокойно ответил я. - Смертных тут и так полно. Одним больше, одним меньше…
Белый посмотрел на меня и улыбнулся. Улыбка оказалась такой же мягкой, как голос, и такой же неприятной.
- Верно. Ты, вероятно, тот самый знаменитый Король, с начала времен охраняющий эту Доску. Очень рад знакомству.
- Твоя радость меня удивляет, - хмуро ответил я.
Никак не могу понять, что же он такое делает?
Чем может закончиться наша встреча?
- С вами, мадам, я уже имел честь познакомиться, - сказал Ферзь, обращаясь к Дженни.
Она лишь кивнула в ответ.
- Вы, наверное, терзаете себя вопросом: «Чего этот Белый хочет?» Позвольте объясниться. Я ждал вас здесь, чтобы обсудить сложившуюся ситуацию.
- Дождался, - сказал я. - Что дальше?
- Дальше, - снова улыбнулся Белый, - нам, собственно, и следует этим заняться.
- Зачем? К чему бесплодные разговоры?
- Ну почему же бесплодные? Как можешь ты судить о результате разговора, когда он еще не начался?
Я нахмурился.
- Оставь свои попытки произвести на нас впечатление, Переходи к делу.
Белый пожал плечами.
- Ну что ж, хорошо. Ситуация, я так понимаю, вам вполне понятна. Я на Доске, вы проиграли Прорыв, упустив меня…
- Что дальше? - перебил его я.
- Дальше? Дальше… Это будет зависеть от вас. Я даю вам шанс, Вы можете без боя сдать мне эту Доску и вернуться к своему Игроку…
Мы с Дженни невольно усмехнулись от такой наглости. Ферзь невозмутимо продолжал:
- …или мы можем начать войну, последствия которой, я думаю, изменят лик этого мира раз и навсегда, Вы глубоко заблуждаетесь, если думаете, что мы не готовимся к Прорывам, Мы знаем о Земле и о современных реалиях все, что нам необходимо знать. Скоро эта Доска падет к ногам Белого Игрока. Так что выбор за вами.
- Да ты, вероятно, не в своем уме, приятель, - сказал я, и злоба начинала закипать во мне. - Ты хоть понимаешь, что говоришь?
- О да, сир, - улыбнулся Ферзь. - Я прекрасно понимаю, что говорю. А вы?
Я покачал головой. Этот Ферзь не походил ни на одного из тех, кого я встречал раньше. Он казался другим, каким-то странным. В принципе я понимал суть его предложения. Он, как и мы, не хочет глобального конфликта. Но неужели он не чувствует, что сейчас его жизнь в опасности? Или он думает, что я не рискну его атаковать в многолюдном месте? О, тогда он глубоко заблуждается. Чтобы уничтожить незваную Белую Фигуру, я готов пожертвовать парой человеческих жизней!
Белый ждал ответа.
- Ответ отрицательный, - сказал я. - Думаю, что не разочаровал тебя.
- Конечно, не разочаровал. Я знал, что такие твердолобые Фигуры, как вы, просто не в состоянии осознать всю силу тех изменений, которые мое появление здесь вызовет. Но вы вскоре это осознаете, поверьте.
Его наглость начинала мне надоедать. Я сжал рукоять пистолета, нащупав пальцем курок.
- Я думаю, это глупо, - медленно произнес Ферзь. - Если вы попробуете атаковать меня здесь, может погибнуть много людей.
- Еще больше людей погибнет, если ты останешься живым, - сквозь зубы процедил я. - Эта Доска никогда не станет Белой!
- Поживем - увидим. Или, как еще здесь говорят, хорошо смеется тот, кто смеется последним. - Белый улыбнулся непринужденной улыбкой.
- Знаешь, - сказал я, - скоро здесь появится новая пословица - последним смеется тот, кто стреляет первым.
С этими словами я нажал на курок. Громкий звук выстрела, пуля, разорвав мой плащ, ударила Белого в грудь, силой удара его перекинуло через ограждение, и он упал возле алтаря. Белый плащ залила кровь. Раздались дикие вопли, толпа туристов на мгновение замерла, потом с криками ринулась к выходу.
Белый приподнялся и посмотрел на нас с Дженни. Моя Королева уже извлекла из-под плаща Экскалибур, и меч засветился, получая энергию из ее рук. Я же вынул из кармана пистолет и на этот раз прицелился в голову Белого Ферзя. Прогремел второй выстрел, но пуля не достигла цели - Ферзь поднял руку и пуля, изменив траекторию, визжа, улетела под потолок.
- Глупцы. - Ферзь засмеялся, и хохот его, многократно усиленный эхом, загремел под сводами собора.
Я снова нажал на курок, но пуля лишь ударилась с визгом о камень алтаря - Белый мгновенно увернулся. В ту же секунду меня отшвырнуло в сторону, я услышал, как вскрикнула Дженни, услышал выстрел и только успел заметить мелькнувший белый плащ. Когда я поднялся, Белого в соборе уже не было. Дженни и Олег лежали на полу - Олег сжимал в руке пистолет с дымящимся стволом, лоб Дженни был рассечен, и на плиты пола капала кровь.
- Быстро, - сказал я, - убираемся отсюда.
Я помог Дженни подняться, и мы побежали по опустевшему залу к выходу, присоединяясь к последним туристам, в панике покидавшим собор. Несколько человек, задавленных толпой, стеная, пытались подняться. Впереди я увидел полицейских с пистолетами, безуспешно пытающихся проникнуть внутрь. Они внимательно рассматривали выходящих туристов… Не дожидаясь, пока они заметят окровавленную Дженни, я бросился к ним, крича по-чешски:
- Он там! Он там! Скрылся в какой-то нише! Он сумасшедший! Осторожно!
Полицейские меня услышали, они наконец-то пробились в собор и теперь старательно обшаривали огромное помещение. А мы уже смешались с толпой, которая вынесла нас на Градчанскую площадь.
Рана Дженни уже затянулась, я дал ей платок, чтобы она стерла кровь с лица, потом взглянул на Олега. У него слегка ошарашенный вид, что неудивительно - не каждый день становишься свидетелем подобных событий.
Обратная дорога в отель заняла у нас час, потому что кроме туристов в Пражском Граде тут же появились толпы полицейских, которых мгновенно сюда стянули. Еще бы, в туристическом месте прогремели выстрелы! Это грозит репутации города, может сократить приток туристов и тем самым пошатнуть бюджет Праги и страны в целом. Продравшись сквозь полицейские заслоны, мы благополучно перебрались по Карлову мосту через Влтаву и добрались до отеля без приключений…

- Не могу понять одного, - сказал я, - Что там, черт возьми, произошло? Кто-нибудь заметил, куда подевался Белый?
Дженни и Олег сидели на кровати, Дженни терла лоб и зарубцевавшуюся рану. Олег выглядел шокированным от происшедшего, но я обратил внимание на странный блеск в его глазах. Кажется, ему понравилось то, что случилось в Пражском Граде… Не ожидал от него такой реакции.
- Он стал двигаться очень быстро, - сказал Олег. - Просто, как молния. Я выстрелил, но, кажется, не задел его. Он пролетел мимо меня так стремительно, что я заметил лишь его плащ.
- Как и я, - пришлось констатировать мне, - Он не телепортировался, он просто стал двигаться очень и очень быстро… Хммм… Кто-нибудь из вас заметил, как он трансформировался?
Дженни подняла на меня глаза,
- Он не трансформировался, - тихо сказала она.
- В смысле? - не понял я.
- В смысле. Он не менял внешности, он не принимал демонической формы, он оставался в человеческом теле. Каким-то странным образом он стал двигаться слишком быстро для наших глаз, но он не трансформировался.
Я потер подбородок, уставившись на стену.
- Почему? - пробормотал я, - Почему он не трансформировался? Ведь он же Ферзь, я бы понял, что произошло, если бы он принял демоническую форму существа с какой-нибудь иной Доски…
Олег откинулся на кровати, удобно устроившись на подушках.
- А вы уверены, что это вообще тот, за кого вы его принимаете? - спросил он,
Мы с Дженни удивленно на него уставились.
- О чем ты говоришь? - спросил я.
- Ну, - Олег сложил руки на животе, - понимаете, вы говорите о нем так, словно он ведет себя совершенно непонятно. Не так, как вы ожидали. Так, может быть, он и не является тем, за кого вы его принимаете?
Мы с Дженни переглянулись.
- Не понимаю, Олег, - сказала Дженни.
- Я думаю, что тот, кого мы видели в соборе, не Ферзь, - сказал он, уставившись в потолок. - Судя по тому, что ты, Анатолий, мне рассказал, я могу предположить, что Белые, как и вы, могут будить Силу в людях. Поэтому считаю, что вы видели не Белого Ферзя, а его приспешника.
- Это невозможно, - покачала головой Дженни.
- Что невозможно? - спросил Олег.
- Чтобы мы ошиблись в определении. Это была Фигура, а не человек.
Внезапно меня прошиб пот. Догадка мелькнула у меня в голове, я поспешно за нее ухватился и стал развивать. Сопоставим факты. Олег прав - Белый вел себя совсем не так, как мы ожидали. А что мы ожидали? Что он станет вести себя, как все Белые Ферзи, нам знакомые.
На то, что тот, кого мы видели в Пражском Граде, является Ферзем, указывали несколько фактов. Он разговаривал с Дженни накануне Прорыва, а этим занимаются Ферзи. Сет постоянно называл его Ферзем, хотя мало ли, что говорил этот подонок? Но самое главное, Сет был Королем, значит, тот, кто проскользнул мимо нас, - Ферзь. Правильно?
Я начал в этом сомневаться. Черный Игрок не называл его Ферзем, Он говорил «Фигура». Спрашивается, почему?
Мало того, Игрок сказал мне: «Внимательно следи за тем, что я говорю». Он на что-то намекал? На что-то, упущенное мной с самого начала? Олег не прав в том, что Белый был человеком - от присутствия человека, даже если в нем разбудили Силу, не болит затылок. Ну, только в редких случаях… Но Олег прав в одном, он увидел то, что мы не замечали, взглянув на ситуацию глазами стороннего человека. Белый - не тот, за кого мы его принимаем…
- Король, - прошептали.
- Что? - спросила Дженни.
- Он - Король, - я склонил голову и задумчиво посмотрел на Дженни. - Нас провели, дорогая, обвели вокруг пальца.
- О чем ты, не пойму,
- Это объясняет, почему он не трансформировался. Это объясняет, почему во время Прорыва голова Сета менялась, помнишь? Я тогда еще подумал, откуда у него такое тело…
Я встал и стал мерить шагами комнату.
- Черт побери, Дженни, нам внушили, что мы имеем дело с Ферзем, Но он не Ферзь, он Король. Сет был Ферзем, поэтому я так быстро с ним расправился, поэтому он не мог как следует защищаться против моих прямых ударов. Белые все очень грамотно спланировали. Они посылают Короля для общения с тобой, чтобы ты подумала, будто это Ферзь, Сет постоянно называет его Ферзем, чтобы сбить меня с толку и уверить, что он, Сет, является Королем… А на самом деле… Проклятие! Белые опять нарушили Правила!
Они вторично выставили на Доску Атл Сета в статусе Ферзя!
Дженни молча слушала мой монолог, и пальцы ее нервно мяли край покрывала.
- Так, - медленно произнесла она. - И что же нам делать?
- Мне нужно срочно связаться с Игроком, - сказал я. - Оставьте меня.
Дженни не стала задавать вопросов, просто встала и пошла к выходу, поманив пальцем Олега. Оставшись один, я еще немного походил, обдумывая то, что собирался сказать Игроку. За всю свою жизнь и игру на этой Доске я связывался с Игроком только дважды, по очень важным вопросам. Теперь настало время побеспокоить его еще раз - повод весьма и весьма серьезный.
Я откинул ковер на полу, начертил пентаграмму, зажег огни на остриях лучей и сконцентрировался. Энергия стала аккумулироваться во мне, появилось свечение, между ладонями зазмеились лиловые молнии. Мой разум сконцентрировался на центре пентаграммы, который стал расплываться в лиловом тумане. Вскоре цвет тумана изменился, превратившись в черный, и из пола медленно поднялась расплывчатая фигура. Она приобрела четкость, я увидел красные горящие глаза и услышал голос Игрока.
- Что случилось, Король?
Я вытер пот со лба и сказал:
- Нарушены Правила Игры.
Игрок молчал.
- Во время последнего Прорыва Белые отправили на Доску Ферзя, который уже играл здесь семь тысяч лет назад. Фигура, известная как Сет, имела статус Ферзя во времена фараонов. В том же статусе ее выставили во время последнего Прорыва.
- Итак, - медленно произнес Игрок, - вы наконец-то поняли, что ловите не Ферзя. Похвально. Должен заметить, я думал, вы узнаете об этом намного позже. Ты хорошо меня слушал.
- Да, - нетерпеливо произнес я. - Мы поняли, что гоняемся за Королем. Но меня в данный момент интересует другое. Если во время Прорыва были нарушены Правила, могут ли его результаты считаться законными? Если Белые сжульничали, они не имеют права на наличие на Доске Атл своей Фигуры.
- Почему же нет? - спросил Игрок. - Семь тысяч лет назад Правила тоже нарушили, но никто не снимал Белого Ферзя с Доски - ты его победил в честном поединке. Другое дело, что уже после твоей победы к Белым применили штрафные санкции.
Я молчал, поджав губы.

Предыдущая страница 20 Следующая страница


21 Роман Папсуев

- Но вся сложность заключается в том, - медленно проговорил Игрок, - что Белые в этот раз не нарушили Правила.
Я вздрогнул.
- То есть как?
- Белые не выставляли на Доску Ферзя Сета.
- Но… я не понимаю,
- Они выставили просто Ферзя, которому предоставили о тебе полную информацию. Он выдал себя за Сета, убедив тебя в том, что он не самозванец. Мне очень жаль, но Правила не нарушены. Я ничем не могу тебе помочь.
Игрок молчал, молчал и я.
- Ты молодец, Король, - неожиданно сказал Игрок.
Я поднял глаза.
- Твой ум намного быстрее, чем я думал. Продолжай в том же духе. Я уверен, что у тебя все получится. Просто будь внимательнее к деталям.
С этими словами его проекция стала расплываться и быстро затянулась в центр пентаграммы. Я сидел на полу, размышляя. Итак, весь план Белых мне теперь понятен.
Ах, какие сволочи! Но какие виртуозы! Еще ни один Прорыв так не сбивал меня с толку. Итак, подведем итоги. Нас провели, как последних дурачков, при этом не нарушив Правила. Молодцы, черт бы их побрал. Нам противостоит Король, что и объясняет его способность отмахиваться от пуль и двигаться с неимоверной быстротой, при этом не трансформируясь. Король - Фигура менее гибкая, чем Ферзь, но более… умная. Мне противостоял равный по статусу. Единственное, чего я не знал на данный момент, - равен ли он мне по опыту. Если верить самозванцу-Сету, Белый Король очень опытен…
Я удалил пентаграмму, положил ковер на место и открыл дверь. Дженни и Олег стояли в холле и при моем появлении повернулись ко мне. Когда они зашли, я снова принялся расхаживать по комнате, а они выжидающе на меня смотрели, не произнося ни слова.
- Нам нужно срочно определить место его расположения, - наконец проронил я.
- Погоди, - сказала Дженни. - Что тебе сказал Игрок?
- Белые не нарушали Правил, - ответил я, не став развивать тему.
Дженни пожала плечами.
- Но прежде чем мы начнем опять искать нашего врага, - продолжал я, - нам нужно решить вопрос с тобой.
Я посмотрел на Олега, доставшего сигарету и как раз собиравшегося прикурить. Он замер, не донеся зажигалку до сигареты, и уставился на меня. Потом вынул сигарету изо рта.
- Ты готов дать ответ? - спросил я его.
- Да, - ответил Олег.
Я вопросительно поднял брови.
- Я конечно же, согласен, - сказал Олег. - Единственное, что меня беспокоит, это… сама процедура. Что конкретно произойдет?
Я сложил руки на груди и небрежно ответил:
- Да ничего особенного. Тебя немного потрясет, приступы тошноты, головокружение, галлюцинации, все это будет происходить одновременно и недолго. Потом тебя немного пошвыряет по комнате, и все - ты станешь магом.
- Так просто? - усмехнулся Олег.
Я улыбнулся в ответ. Дженни думала о чем-то своем, не обращая внимания на наш разговор. Это нечестно.
- Дорогая, - обратился я к ней, - надеюсь, ты не забыла, что мы будем пробуждать твоего, а не моего протеже?
Дженни рассеянно взглянула на меня, потом на Олега и очнулась.
- Да-да, конечно. Чем я могу помочь?
- Ты можешь помочь тем, что будешь стоять в холле и смотреть, чтобы никто близко не подходил к нашему номеру, - беспечно ответил я.
Дженни смотрела на Олега.
- Ты в порядке ? - спросила она.
- Да, - ответил Олег.
Руки его дрожали.
- Я пойду посижу в баре, - кивнула Дженни. - Ситуацию я смогу контролировать и оттуда.
Она взяла меня за руку и тихо сказала:
- Поаккуратней, пожалуйста. Не надо перегибать палку.
Я легонько сжал ее ладонь.
- Не волнуйся, Дженни. Сделаю все, что в моих силах, чтобы облегчить его страдания.
Дженни толкнула меня кулачком, затем ободряюще улыбнулась Олегу и вышла за дверь, Олег стоял посередине комнаты, нервно дымя сигаретой, и смотрел на меня. Я же сел в кресло, спокойно наблюдая, как по его лицу стекает пот.
- Расслабься, - сказали. - И потуши сигарету.
Олег сделал то, что я попросил, и сел на кровать.
- Что дальше? - беспомощно сказал он.
- Ложись, - сказал я.
- Надеюсь, ты не извращенец, - с улыбкой пробормотал Олег, укладываясь на спину.
- Сложи руки на груди и закрой глаза, - сказал я. Олег сделал то, что ему приказали. Я поднялся с кресла и сосредоточился…

Бескрайняя каменистая пустыня простиралась до самого горизонта, ветер шелестел песком, играя на безжизненной земле, Солнце палило, выжигая своими лучами всякую жизнь в этом проклятом месте. Белые кости остались от храбрецов, пришедших сюда, на землю дракона-дэва Снавидки, Теперь никто не сможет рассказать, как погибли эти люди, пустыня молчала.
Он смотрел на эти кости и качал головой. Логово дракона еще далеко, но следы змеиных деяний можно увидеть даже здесь. Он пнул ногой человеческий череп и пошел вперед, под палящими лучами солнца, направляясь к огромной бурой дюне у горизонта.
Снавидка поднял рогатую голову, и его желтые глаза сузились, когда он увидел очередного сумасшедшего, решившего завоевать славу, убив могучего дэва. Глупец, неужели он не видел, что сталось с подобными ему? Видимо, не заметил. Надо набросать побольше костей.
Когда незнакомец приблизился, Снавидка его узнал. Дэв вылез из темного логова и направился ему навстречу, остановившись шагах в десяти от бессмертного.
- Приветствую тебя, Ферзь, - сказал Снавидка, и его каменная лапа поднялась в приветственном жесте.
- И я приветствую тебя, могучий дэв, - ответил Он, хмурясь.
- Как тебя зовут на этот раз? - дракон усмехнулся.
- Люди сейчас зовут меня Керсаспа.
- Что привело тебя в мой дом, Керсаспа?
Он сложил руки на груди.
- Пора тебе сменить этот дом на новый. Снавидка раздул ноздри, его взгляд остановился на палице в руках Ферзя.
- Зачем тебе палица? - спросил дэв.
- Она лишь на тот случай, если ты окажешься неразумным, - ответил Он, слабо улыбнувшись.
- Кто послал тебя? - дэв чуть оскалился, продемонстрировав впечатляющие клыки.
- Я сам себя прислал, - ответил Он. - Время пришло. Ты должен вернуться.
- Я не верю тебе! - рыкнул дракон. - Ты слишком слаб, чтобы принимать собственные решения. Я уверен, что тебя подослал кто-то из Игроков! Кто именно? Насколько я помню, ты слуга Ангро-Майнью! Или ты перешел в услужение к его брату, Спента-Майнью? Знаю я вас, вечных Фигур вечной Игры! Стоит предложить вам лакомый кусочек, как вы тут же бросаетесь на него, словно шавки!
- Довольно, - сухо проронил Он. - Я прошел эту проклятую пустыню не для того, чтобы выслушивать твою ругань. Я предлагаю тебе выбор: либо ты вернешься к себе домой, либо умрешь.
- Это и есть мой дом! - Снавидка грохнул каменной лапой по земле так, что почва задрожала. - И я никуда отсюда не уйду!
- Твой выбор, - пожал Он плечами. - Но тогда ты выбрал смерть.
- Смерть? - Снавидка захохотал, - Ты пугаешь меня смертью?! Знай же! Завтра я войду в мир, отказавшись от отшельничества, запрягу в свою колесницу Ангро-Майнью и Спента-Майнью и буду подстегивать их кнутом, сделанным из твоей кожи!
- Поосторожнее, дэв, - хмуро произнес Он, и в глазах Его заиграл огонь. - Не зарывайся. Я могу подарить тебе быструю смерть, а могу и медленную. Еще пара слов из твоей зловонной пасти - и ты будешь умирать очень долго!
Дракон вместо ответа пригнулся к раскаленному песку, его рогатая голова склонилась к земле, и он прыгнул…
Когда все было кончено, Он нагнулся и посмотрел в оранжевый глаз умирающего дэва. Темная кровь лилась на песок, образуя лужу, Он чуть отступил, чтобы не запачкать сандалии.
- Почему ты не вернулся в свой дом? - спросил Он у Снавидки, - Почему выбрал смерть, вместо того чтобы просто покинуть этот мир, который чужд твоей природе?
Дракон открыл пасть, и из его глотки вырвался хрипящий стон:
- Ты, когда-нибудь… поймешь… меня. Когда сам…
Снавидка не договорил. Его глаз помутнел, и голова дернулась в последней конвульсии.
Он выпрямился и поджал губы. Интересно, что хотел сказать дэв?

Я сидела на высоком стуле у стойки бара и смаковала «Маргариту». За полчаса, что я здесь провела, ко мне уже успели подкатиться пять мужиков, которых я грубо отшила. Раньше флирт доставлял мне удовольствие, но сегодня не тот день. Слишком многое сегодня произошло.
Я почувствовала, что Толя закончил Пробуждение. Что ж, надеюсь, все прошло удачно. Конечно, зря я самоустранилась, передав инициативу в руки Королю - лучше бы сама пробудила Олега, это дало бы мне возможность обзавестись собственным помощником.
Впрочем, я сомневалась, что мне хватило бы сил и опыта провести сеанс Пробуждения. Сложно впервые делать что-то на практике, обладая исключительно теоретическими знаниями.
В последнее время память перестала меня беспокоить, хаос обрел подобие порядка, и я уже без труда могла выбрать нужные мне воспоминания. Я знала, что будить в человеке Силу очень сложно, это требует невероятной концентрации сил и разума. Главное, не допустить распада личности от полученных знаний. В практике Толи, когда он был Ферзем, имелось несколько неудачных инцидентов, когда пробуждаемый человек превращался в безумца или умирал от кровоизлияния в мозг. В свое время, в Средневековье, Толя немало экспериментировал с Пробуждением Силы.
К сожалению, половина его «пациентов» заканчивала жизнь на костре - они сходили с ума, несли ересь, их отлавливала инквизиция и публично сжигала в назидание христианам. Другая половина оказалась не в состоянии осознать суть мира, и поэтому эти люди либо просто умирали, либо кончали жизнь самоубийством.
Анатолий, безусловно, приобрел некоторый опыт в подобных делах. По крайней мере, теперь он должен знать, что при пробуждении Силы не стоит сразу открывать человеку суть метафизического мира. Человеческий мозг не в состоянии осознать подобное, как, например, не может осознать бесконечность космоса.
Король спустился по лестнице, подсел ко мне и заказал пиво. Я посмотрела на него, отметив, что выглядит он неважно.
- Ну что? - наконец спросила я.
- Все в порядке, - ответил он. - Олег спит.
- Шок был?
- Конечно. К счастью, я не новичок в этом деле, как и обещал, максимально облегчил его страдания. Сила разбужена.
Я промолчала. Что ж, у нас появилась новая Пешка. Посмотрим, что из этого выйдет,
- Ты права, - внезапно сказал Король, - в нем действительно спал колоссальный для человека источник Силы. Если очухается, то, вполне возможно, сможет когда-нибудь получить статус Слона.
Я недоверчиво посмотрела ему в глаза.
- Неужели он настолько силен? Я думала, выше Коня люди подняться не могут.
Толя отхлебнул пива и причмокнул.
- Я тоже так думал, - сказал он, ставя кружку на стойку. - Но в данном случае… Ты сама увидишь, когда он придет в себя.
- Надеюсь, излома личности не будет, - пробормотала я.
Олег - мягкий, покладистый человек, к тому же влюбленный. Он крайне редко позволял себе проявлять свое мужское эго, а по отношению ко мне вообще всегда вел себя, как ручная собачка. Но в результате Пробуждения он мог измениться.
- Излома не будет, - спокойно сообщил Толя. - С ним все в порядке, его мозг оказался более развит, чем я ожидал. Ты когда-нибудь замечала за ним какие-нибудь странности? Типа телекинеза, телепатии?
- Нет. Никаких внешних проявлений.
- Правда? - Он задумчиво хмыкнули снова приложился к кружке. - Ну, теперь заметишь…

Когда мы вернулись в номер, Олег еще спал. Дженни ошарашенным взором обвела полностью разгромленный номер - последствия пробуждения Силы в новообращенном.
- Да-а, - протянула она. - Это нам выльется в копеечку.
Я усмехнулся.
- Давай, пока он спит, определим местоположение Белого. - Я сдвинул в сторону перевернутую тумбочку, ногой откинул разорванную подушку и поднял ковер.
Дженни достала инструменты, и через пять минут мы уже знали, где Белый. В аэропорту.
- Проклятие! - выругался я, посмотрев на спящего Олега.
Мы упустим Короля. Олег еще не в том состоянии, чтобы передвигаться, а Белый уже в аэропорту, вскоре он сядет в какой-то самолет, и тю-тю, только мы его и видели. Я откинулся в кресле и вздохнул.
- Ладно, - сказал я. - Дождемся, когда Олег придет в себя, потом отправимся в погоню. Тем более что сейчас мы все равно не можем узнать, куда Белый направляется.
Дженни аккуратно сложила инструменты, убрала их в сумку и, выпрямившись, посмотрела на меня. Минуту помолчав, она достала сигарету и закурила.
- Мне очень жаль, - сказала она.
Я удивленно посмотрел на нее.
- Чего тебе жаль?
- Что я втянула Олега в нашу игру. Я понимаю, что ты, наверное, сейчас думаешь: «Черт побери, если бы не этот Олег, мы бы уже настигли Белого».
- Глупости, - перебил ее я. - Напротив, считаю, что ты очень правильно поступила, взяв его с собой. Он действительно может нам помочь.
Дженни уселась на край перевернутой табуретки,
- Правда? И как же?
- Свежий взгляд на вещи, дорогая. Надеюсь, ты помнишь, что именно он озвучил то, что не приходило в голову нам; что Фигура, за которой мы гоняемся, может являться совсем не тем существом, о котором мы думаем. По сути, он оказался прав. И помог он нам, кстати сказать, когда в нем еще не разбудили Силу. О, я с трепетом жду момента, когда он очнется!
Дженни улыбнулась.
- Давай-ка пока приберем здесь, - предложила она.
- Давай, - кивнул я, - Ты наводи порядок, а я пока соберу вещи. Мы должны быть готовы к отъезду.

Я шел по набережной Влтавы, глядя на темные воды реки и на противоположный берег, где разноцветными пятнами высились дома. Мысли мои оставались невеселыми, однако окончательно впасть в меланхолию мне не давала красота Праги.
Я шел, спрятав руки в карманы, смотрел, как по черной воде у Стрелецкого острова, среди желто-зеленых листьев плавает одинокий лебедь, и чувствовал умиротворение. Все-таки обстановка играет немаловажную роль в формировании настроения. Прага успокаивает. Величие этого города, скромная красота архитектуры, ивы, склонившиеся к воде, свежий ветер с Влтавы, остроконечные шпили Пражского Града впереди, на другой стороне реки, все это радовало глаз, и мне не хотелось предаваться унынию, даже несмотря на то, что причин для подобного настроения было предостаточно.
Во-первых, шок у Олега почему-то затянулся. Он должен был выйти из комы час назад, но не вышел. Я оставил Дженни с ним, на случай, если он все-таки проснется. Когда он придет в себя, лучше, чтобы рядом с ним кто-нибудь находился.
Во-вторых, Белый Король ушел и фактически обгоняет нас на полдня, а этого, при известном мастерстве, должно хватить, чтобы наломать таких дров! Перед отправлением из Праги нам придется провести еще один определяющий Сеанс, чтобы выяснить, куда же он все-таки отправился. Надеюсь, не слишком далеко.
В-третьих, меня всегда раздражало ожидание. Более того, я его ненавидел. Как я уже сказал, если бы не красота осенней Праги, я, наверное, застрелился бы от безделья.
Я обернулся, чтобы посмотреть на темное здание Национального театра с золоченой крышей. Набережная Сметаны полупустая, туристы обычно гуляют ближе к Карлову мосту и Староместской площади. Я прошел мимо моста Легионов, оперся на шершавые от времени каменные поручни и уставился на Карлов мост, Музей Смётаны и Пражский Град. Выше по течению хорошо виден потонувший в белесой дымке Вышеград.
Я посмотрел на часы. Близится вечер, скоро на город наступит тяжелой лапой темнота, которую рассеют огни жилых домов и подсветка исторических памятников. Вечером в Праге также красиво, как днем. Только вот до вечера нам ждать нецелесообразно. Я собирался уже до ночи покинуть Прагу и пуститься в погоню за Белым.
Поэтому перешел на другую сторону набережной и отправился по улице Бетлемска по направлению к Вацлавской площади. Улицы в Праге, особенно в центральной ее части, представляют собой настоящий лабиринт. Сколько раз я видел туристов, с недоуменными физиономиями разглядывавших путеводители и пытавшихся определить, где, черт возьми, они находятся. К счастью, я знал этот город очень хорошо, поэтому добраться до гостиницы не составило для меня труда. Пройти мимо Вифлеемской часовни, узкими улочками выйти к улице На Мустку, а там уже рукой подать до Зацлавской площади и нашей гостиницы,
Поднявшись на наш этаж, я подошел к двери номера и постучал, Дверь открыла Дженни. Я тут же увидел сидящего в кровати Олега. Выглядел он неважно: глаза красные, кожа бледная, синяки под глазами, налипшие на потный лоб волосы, в общем, форменный вампир, причем больной.

Предыдущая страница 21 Следующая страница


Правитель мертв 22

Я снял плащ и кинул его на кресло.
- Как ты себя чувствуешь? - спросил я Олега, пьющего чай.
Он пожал плечами.
- Не сказать, чтобы супер, но в целом - ничего.
Я потер подбородок.
- Я имею в виду, как ты себя чувствуешь? - с ударением повторил я вопрос.
Олег поднял на меня воспаленные глаза и ответил:
- А-а, ты об этом… Да как сказать? Что-то во мне растет. Я это чувствую, И еще как-то все странно. Как будто, как будто у меня третий глаз появился, что ли?, . Все ощущается очень необычно.
Я кивнул.
- Хорошо. Минут через десять ты будешь в норме и перестанешь обращать внимание на странность восприятия, Дженни, давай определим, где находится наш любимый Белый друг, Олег, допивай чай и собирайся. Мы скоро выезжаем.

Однако в тот вечер мы так никуда и не поехали Мы определили, где находится Белый - он летел где-то посредине Атлантического океана, направляясь к Южной Америке. Поэтому, быстро посовещавшись, мы решили пока остаться в Праге, чтобы следить за передвижениями Белого. У меня вновь случился приступ ясновидения, и я узнал, что он вернется в Европу. Я не сомневался, что в Южной Америке Белый не задержится. Больше всего меня интересовало, зачем он туда поперся?
Дженни выступила против моего предложения. Она считала, что мы должны нестись сломя голову за Белым, чтобы помешать его планам. Она полагала, что чем дольше мы сидим сложа руки, тем больше шансов у Белого выстроить Цитадель и начать свое продвижение по Земле.
Я парировал все ее нападки, цитируя пословицы типа «тише едешь - дальше будешь», доказывая, что Белый явно не станет создавать свою цитадель в Южной Америке. Ему нужно место недалеко от Европы, откуда он мог бы контролировать происходящее, но делать это незаметно, так, чтобы ни одна живая душа не догадалась, кто стоит за событиями в мире. Я сумел убедить Дженни в том, что нам необходимо дождаться, когда его сигнал станет стабильным, когда он перестанет носиться с места на место.
Дженни согласилась только после того, как я поцеловал ее и сказал, что мне не хочется, чтобы она напрягалась почем зря. После этого спора я предложил перебраться куда-нибудь в другое место, далекое от туристов и шума толпы, где можно проводить определяющие Сеансы, не опасаясь, что нас засекут.
Дженни согласилась, и вот уже три дня мы живем в маленьком коттедже в долине реки Бероунка, приблизительно в тридцати километрах юго-западнее Праги, рядом с довольно известным замком Карлштейн. Место мы выбрали идеальное. Туристов привлекал в первую очередь замок, в наш утолок мало кто заглядывал.
Только хозяйка, сдавшая нам этот коттедж на неделю, периодически наведывалась к нам, но только затем, чтобы предложить свежего хлеба и молока. Мы с благодарностью покупали еду, платили щедро, чем заслужили расположение хозяйки, которая кроме хлеба и молока стала возить нам пиво, кнедлики (которые Олег после первой дегустации категорически отказался есть) и даже «колено» - жареную свиную ножку; нам оставалось только разогреть эту прелесть и наслаждаться вкуснейшей едой.
Горный воздух пошел на пользу всем, особенно Олегу. Он периодически бродил по туманным склонам, поросшим густым лесом, однако эти прогулки вскоре стали не только оздоровляющими. Например, на следующий же день после нашего приезда сюда Олег вернулся со сломанной рукой. Выяснилось, что он решил попрактиковаться с разбуженной в нем Силой и начал, как это ни печально, с телекинеза.
В результате срезанный им ствол дерева упал совсем не туда, куда думал Олег, и толстый сук повредил ему руку. Я залечил ему кость, после чего Олег долго меня благодарил и клятвенно заверял, что такое больше не повторится. Я ему не поверил и стал его сопровождать, тем более что мне эти прогулки самому доставляли немало удовольствия.
Я любил горы, даже такие невысокие, как в центральной части Богемии. Они действовали на меня умиротворяюще. Осенний лес, скрытые пеленой белесых облаков вершины гор, просторные поляны, ручьи с прозрачной водой - все здесь дышало спокойствием.
Олег шел рядом со мной, шурша опавшими листьями. Я разглядывал облепленные мхом стволы деревьев и лучи солнца, пробивающиеся сквозь редкую листву и туман. Мы возвращались из Карлштейна - утром Олегу вдруг захотелось посмотреть на резиденцию Карла V, где хранились королевские реликвии, и мы отправились на пешеходную экскурсию.
На Олега замок произвел неизгладимое впечатление. Несмотря на то, что больше половины залов оказались закрытыми для посетителей, один только вид сурового Карлштейна, застывшего на вершине скалы, поразил Олега. Мы поднялись по узкой тропинке прямо к замку, прошли мимо маленькой кузницы, где молодой чех ковал монетки на счастье, вышли на площадку перед главным входом и поднялись на стену, чтобы полюбоваться видом, открывающимся с высоты.
Долина перед нами цвела золотом, облака цеплялись за вершины холмов, внизу, в маленьком городке у подножия скалы, муравьями сновали люди. Потом, примкнув к группке туристов, сопровождаемых уставшим седовласым экскурсоводом, мы прошлись по замку и осмотрели внутренние помещения. Олега очень развеселил средневековый туалет (маленькая комнатка с дыркой в полу, расположенная прямо над обрывом, сквозь дыру все летело вниз, к подножию горы - слава изобретательности архитектора) и череп крокодила, который средневековые чехи всерьез принимали за череп дракона.
Сейчас экскурсия закончилась, и мы шли домой. Олег глубоко вдыхал свежий осенний воздух. Сила в нем крепла с каждым днем, он уже изучил все простейшие заклинания, и меня это радовало.
Сейчас мои мысли крутились вокруг определяющего сеанса, который вчера провела Дженни. Выяснилось, что Белый сейчас в Амазонии, на границе Венесуэлы и Бразилии. В том месте, где я погиб, ликвидируя предпоследний Прорыв. Это меня очень волновало. По двум причинам.
Первая - Белый явно не просто так отправился в непроходимые джунгли, да еще и в то место, где проводился Прорыв. Он что-то искал там, где я погиб. Что именно?
Это и есть вторая причина моих волнений. Он мог искать там только мой Жезл, который остался на Земле после моей смерти.
Жезл очень мощный артефакт, и, получи его Белый, одолеть его будет непросто. Единственное, что несколько меня успокаивало, - слова Дженни о том, что она сама, получив статус Ферзя, первым делом отправилась в Амазонию, на поиски Жезла, но ничего не нашла.
Она обнаружила место Прорыва, нашла два человеческих скелета - мой и Колин, похоронила их и обыскала все вокруг. Но Жезла там не оказалось. Жезл был у Ника, когда он погиб, я прекрасно помнил, что Коля не выпускал его из рук до самой смерти. Что же случилось с моим артефактом? Куда он мог подеваться? Но я рад, что Жезла там нет, потому что
Белый, который сейчас, наверное, раскапывает наши - мою и Колину - могилы, ничего не найдет.
Впрочем, надо узнать у Дженни, связывалась ли она с Майком. Ведь он мог вернуться на место Прорыва и забрать Жезл. Но тогда он наверняка похоронил бы наши тела, а не оставил бы их непогребенными.
В любом случае нам оставалось только ждать, когда Белый покинет джунгли. После этого нам придется сниматься с места и ехать туда, где его сигнал наконец-то обретет стабильность,
- Послушай, Толя, - вдруг сказал Олег. - Вот ты говорил, будто видел всю историю Земли, с самого начала зарождения древних цивилизаций. А меня всегда интересовало - сказочные существа, о которых сложено столько легенд, например, Бабы-ежки там, Кощеи, драконы, они действительно существовали? Или это все плод человеческого воображения?
Я нахмурился. Ничего себе вопросик,
- Ты действительно хочешь это знать? - наконец спросил я.
- Да. Когда я учился в институте, у нас был курс «Мифы народов мира», мне всегда было интересно, реально ли существовали все эти персонажи, или же люди их просто придумали?
Я покачал головой. Мне не хотелось ему рассказывать о реальных фактах истории, но потом я решил, что знать правду ему не помешает.
- Было время, - сказал я, - когда на этой Доске наряду с людьми жили и другие существа, с других Досок. Их было много, очень много, их пустили сюда просто так, в качестве эксперимента. Они не являлись Фигурами, они просто… были другими. Когда появляется новая Доска, очень часто ее заселяют существами с других Досок. Это своего рода эксперимент, цель которого - выявить наиболее жизнестойкий вид. Количество людей неуклонно росло, другие виды постепенно вытеснялись. Вскоре стало ясно, что здесь должны остаться только люди, поэтому другие существа покинули эту Доску, Правда, не все…
- Это что значит?
Я поджал губы, не глядя на Олега,
- Некоторые не хотели уходить… Их пришлось убить.
Олег молча шел рядом, хмурясь и бросая на меня косые взгляды.
- Их… - наконец сказал он, - убивал ты?
- Да, - коротко ответил я. - Почему?
- Их время прошло.
Олег вновь замолчал.
- Значит, они все-таки существовали, - пробормотал он. - Жаль, что я не жил в то время…
- Не жалей об этом, - сказал я, - Существа с других Досок не очень жаловали человека, они считали себя хозяевами, и им было все равно, что станет с человечеством, если они останутся на Земле, Я не мог этого допустить, поэтому убил всех, кто отказывался возвращаться на свои Доски.
- А почему они отказывались?
Я долго не отвечал, продолжая идти вперед и смотря под ноги.
- Им нравилась Земля, - наконец сказал я, - Они любили ее всем сердцем, и если бы не сложившаяся ситуация, я бы никогда не убил их. Потому что впоследствии я их понял…
Мы молча прошли весь путь до коттеджа, Олег больше не задавал вопросов.

- Он в Манаусе, - первым делом сообщила нам Дженни. - Он уже вернулся из джунглей и теперь находится в Манаусе.
- Сигнал стабильный? - спросил я, зная, что ответ будет отрицательным.
- Нет, - ответила Дженни.
Ну да, все правильно. Манаус не такое место, чтобы там возводить Цитадель. Я снял плащ и повесил его на вешалку.
- Дженни, ты не искала Майка, когда была в Бразилии?
Она провела пальцами по щеке и с удивлением взглянула на меня.
- Искала и даже нашла. Правда, он вел себя очень замкнуто, рассказывать о вашей экспедиции отказался, мы разговаривали с ним всего несколько минут.
- Я так понимаю, про Жезл он ничего тебе не сказал?
Дженни нахмурилась.
- Ты считаешь, он у него? Черт, как я сама об этом не подумала…
- Белый неспроста полетел в Бразилию, ты же понимаешь, Он наверняка ищет Жезл. Я боюсь, что, если Жезл у Майка, Белый сумеет его отыскать и тогда…
- Вряд ли. Майк сказал мне, что собирается уехать из Бразилии, вернуться в Канаду. Насколько я поняла, денег, которые ты ему заплатил, хватит на отличный загородный дом.
Я поджал губы, задумавшись.
- Ладно, сейчас не будем об этом. В любом случае, думаю, завтра Белый отправится в путь. Таким образом, у нас есть еще два дня. Останемся здесь. Белый наверняка сам проводит определяющие сеансы, чтобы узнать, где мы находимся, Пусть поломает голову, почему мы остаемся в одном и том же месте. Будем ждать.
Я прошел в гостиную и уставился на определяющий прибор.
- Я решила не выключать его, - объяснила Дженни. - Чтобы мы могли постоянно наблюдать за передвижениями Белого.
- Молодец, - похвалил я ее предусмотрительность и пошел к серванту, из которого извлек кружку.
Налив свежего чешского пива, я отхлебнул, причмокнул и подошел к окну. Лес подступал чуть ли не к самому крыльцу коттеджа. Осень, ах осень, золотой праздник природы, радующий душу!
Олег опустился в плетеное кресло у стола, время от времени поглядывая на определяющий прибор. Дженни уселась на диван, взяв в руки старую книгу…

Прошло еще два дня. Белый по-прежнему находился в Манаусе, и я начал волноваться. Неужели он решил обосноваться там? Или же просто ищет Майка? Что ж, надеюсь, Майк действительно улетел в Канаду, Тогда Белый наверняка потеряет след.
Мы с Дженни внимательно наблюдали за его сигналом, и он оставался нестабильным. Значит, Белый носится по городу. Какой он, однако, непоседа.
Наконец как-то вечером Дженни сказала:
- Он отправился в путь.
Я тут же подскочил к определяющему прибору.
- Посмотри на его сигнал, - взволнованно сказала Дженни. - Что-то тут не так.
Она права. Сигнал сильно мерцал, так, словно наш прибор стал эхолотом. Белый то пропадал, то появлялся на нашем «экране», и мне это не нравилось. Обычно сигнал оставался четким, без искажений. Иногда он казался мутноватым, когда Белый пытался заблокироваться. Но он никогда не мерцал. Это что-то новенькое. Неужели ему удалось найти Жезл? Или какой-то другой артефакт?
И, хотя объективных данных у меня не имелось, настроение резко испортилось. Я предпочитал думать о плохом, чтобы беда не стала неожиданностью. Лучше заранее подготовиться к неприятному сюрпризу.
- Куда он направляется? - спросили.
- В Европу, - ответила Дженни, чуть улыбнувшись.
Я выпрямился. Значит, мои прогнозы подтвердились. Белый возвращается. Мы сэкономили массу сил, не гоняясь за ним, а спокойно наблюдая за его передвижениями. Теперь осталось только ждать, когда он где-нибудь обоснуется. И тогда мы нанесем удар.
В дверь постучали. Я пошел открывать, предварительно спросив:
- Кто там?
- Молоко и хлеб! - ответил мне мужской голос. «Хозяйка заболела, - подумали. - Наверное, это ее сын». Взявшись за ручку двери, я ощутил какой-то странный импульс…
Распахнув дверь, я увидел перед собой бородатого человека в кожаной куртке и джинсах. В руках у него не оказалось ни молока, ни хлеба, зато был пистолет, дуло которого мгновенно уперлось мне в грудь.
Должен сказать, что удар девяти граммов свинца в диафрагму очень неприятен. Когда прогремел выстрел, я почувствовал сильный толчок в грудь и отлетел метра на два в глубь холла, опрокинув вешалку. Меланхолично поставил себе диагноз: пробито левое легкое, в которое начинает вливаться кровь, сердце, к счастью, не задето. Я понял, что на регенерацию теперь уйдет минут пять, в течение которых я практически беспомощен.
Тупая боль сверлила грудь, кровь залила мой свитер, крупными каплями падая на деревянный пол; я попытался вздохнуть, но кровь пошла горлом, и я понял, что лучше не пытаться дышать. Тогда я задержал дыхание, мысленно бормоча целительные заклинания. С момента выстрела прошло несколько секунд, за которые бородач успел войти в дверь и навести на меня пистолет, целясь на этот раз в голову. Помешать ему я не мог.
Прикончить меня ему не дала Дженни, которая прибежала из гостиной на звук выстрела. Ее удар отшвырнул бородача к стене, однако он на удивление быстро очухался, и тут же исчез, материализовавшись вновь за спиной Дженни. Прогремел выстрел, но стрелял не бородач - стрелял Олег. Пуля пробила врагу плечо, его отшвырнуло к тумбочке с цветами, ваза опрокинулась, с громким звоном разбившись о пол.
Бородач вновь исчез, Дженни и Олег принялись нервно оглядываться по сторонам. Я уже мог дышать, рана затягивалась, кровотечение остановилось. Я поднялся и стал аккумулировать в себе энергию.
Бородач - Пешка, посланец Белого. Он человек, в котором Белый Король разбудил энергию и которому дал силу телепортации. Я ждал появления Пешки, и он появился между Олегом и Дженни. Олег не мог стрелять, потому что боялся попасть в Дженни, Дженни не могла выпускать энергию, потому что боялась задеть Олега.
Эти секунды промедления стоили им дорого, Пешка просто поднял пистолет и выстрелил сначала в Дженни, потом в Олега. Я с ревом выпустил в него накопившуюся во мне энергию. Ярко-оранжевый столб пламени пронесся через холл, и враг взорвался, забрызгав все помещение кровью и ошметками плоти.
Самочувствие оставалось паршивым, но я нашел в себе силы и пошел, шатаясь и скользя, к Дженни, которая лежала в луже крови у входной двери. Пуля раздробила ей левую ключицу, моя Королева стонала, прижав ладонь к кровоточащей ране, из которой толчками брызгала струя темной крови.
Когда я подошел, она посмотрела на меня мутными от боли глазами и сказала:
- Я справлюсь… Посмотри, что с Олегом.
Я отправился к Олегу, которого выстрел бородача перекинул через диван. Олег лежал на полу без сознания. Пуля попала ему в живот, рубашка еще дымилась, но я не увидел крови и догадался, что на Олеге бронежилет, который я дал ему в Праге. Молодчина, очень предусмотрительно, черт побери. Нам с Дженни бронежилеты тоже не помешали бы. Я взял Олега за руку, нащупал пульс и понял, что с ним все в порядке.
Боль медленно отпускала, я чувствовал, как моя плоть восстанавливается. Я переложил Олега на диван и отправился к Дженни. У нее регенерация шла медленнее, но она уже сидела, брезгливо стряхивая со своего свитера кровавые клочья Пешки. Я помог ей подняться.
- Ну что ж… - сказала Дженни. - Теперь мы, по крайней мере, знаем, что Белый тоже не спит.
Я хмыкнул, и это простое напряжение легких вызвало кашель. Прокашлявшись, я сплюнул на пол кровью и вытер рот. Дженни нагнулась, подняв из лужи крови облепленный кусочками плоти пистолет Пешки, и сказала:
- Пешки… Я всегда их недооценивала.
Она положила пистолет на стол и подошла к Олегу,
- Что с ним?
- Шок от удара, - ответил я. - Слава богу, твой протеже умнее нас и постоянно носит бронежилет. Иначе умер бы, причем от раны в живот. Самое мучительное ранение.
- Я знаю, - Дженни закрыла глаза, осторожно массируя левую ключицу. - Черт побери, как же мы расслабились.
- Это я виноват, - хмуро сказал я. - Надо было ждать хода Белого, а я думал, что он слишком занят своими делами и просто забыл о нас.
Дженни ничего не ответила, села рядом с Олегом и провела рукой по его волосам, Я отвернулся и вышел в залитый кровью холл.
Надо срочно сниматься с места, Но сначала нужно убрать всю эту грязь, Мне нравилась хозяйка, и я не хотел, чтобы она умерла от сердечного приступа, переступив порог своего коттеджа. Аннигиляция всех останков и крови заняла у меня полчаса. К тому времени окончательно зарубцевалась рана, и я чувствовал себя намного лучше.
Услышав из гостиной слабый стон, я понял, что Олег пришел в себя. Дженни что-то тихо ему сказала, я не расслышал, что именно, да меня это особо и не волновало. Я осмотрел уже чистый холл, поднял опрокинутую вешалку и вышел на крыльцо. Лес вокруг коттеджа необычно спокоен, не слышно ни звука, только ветерок шумит оставшейся на деревьях листвой.
Если бы я не обратил внимания на эту мелочь, я бы погиб. Пуля просвистела возле моего уха, когда я стремительно бросился в сторону. Я перекатился по крыльцу, спрятавшись за деревянными поручнями террасы. Мысленно я поздравил себя с чертовской наблюдательностью. Лес вокруг коттеджа обычно не такой тихий - тут всегда пели птицы. За секунду до выстрела я понял, здесь кто-то есть, кто-то скрывается в кустах, и именно поэтому я дернулся вправо, что и спасло мою голову от превращения в жалкие осколки черепа и ошметки мозга.
Я начал сканировать пространство перед коттеджем и очень скоро обнаружил снайпера. Он прятался в двухстах метрах от меня, в кустах у тропы. Тоже Пешка. Снайпер не двигался, ожидая, когда покажется мишень. А мишень не торопясь аккумулировала в себе Силу. Вскоре я стал светиться, и тогда поднялся, спокойно вышел на крыльцо и направился прямо к месту, где залег снайпер.
Выпущенная пуля с визгом отлетела от моего защитного «кокона», ударившись об него прямо перед моим лицом. Вторую пулю постигла судьба первой: она с воем улетела в лес, не причинив мне никакого вреда. Третью и четвертую снайпер выпустил уже в паническом страхе. Кусты задвигались, я увидел спину убегающей Пешки. Упускать его нельзя, поэтому я выпустил ему вслед поток энергии, который выжег в кустах просеку и настиг сообщника Белого, разорвав его на куски.
Я дошел до места гибели Пешки, аннигилировал останки, включая и скрученную от жара снайперскую винтовку, и просканировал пространство вокруг себя, на случай, если Белый не ограничился двумя посланцами.
Никого. Я вытер грязные руки о свитер, развернулся и пошел обратно к коттеджу. На крыльце стояла Дженни, готовая к отражению нападения, я помахал ей рукой, показывая, что все в порядке,
- Что случилось? - спросила она, когда я подошел.
- Еще одна Пешка случилась. Снайпер. Чуть было не прострелил мне голову.
- Нам надо убираться отсюда. Олег уже в норме, передвигаться сможет.
Я кивнул, вошел в дом и отправился в душ, захватив с собой новую одежду…
Через несколько часов мы узнали, куда направился Белый.
Все-таки я с каждым прожитым веком убеждаюсь, что прав тот человек, который сказал: «Все возвращается на круги своя». Кто бы мог подумать, что Белый отправится туда, где я не был уже больше века! Туда, где семь тысяч лет назад Белые нарушили Правила Игры, где я считался когда-то богом-мстителем…
В Египет. Именно там сигнал Белого обрел стабильность. Из Южной Америки он долетел до Парижа, потом пересел на самолет до Каира, и теперь он в стране, где некогда существовала самая могущественная цивилизация человечества. Он вернулся туда, где когда-то его предшественник Сет чуть не захватил власть над миром.
Когда мы с Дженни определили место стабильного сигнала Белого Короля, мы переглянулись и одновременно покачали головами. Олег непонимающе на нас смотрел.
- Что случилось? - наконец спросил он. Я выпрямился.
- Мы отправляемся в страну фараонов.
- О! - только и произнес Олег.

Самолет, выполняющий рейс Прага - Каир, находился в полете уже час. Двигатели мерно гудели, лайнер набирал высоту, и у меня периодически закладывало уши. Мы сидели в экономическом салоне, заняв три места справа, Дженни откинулась в кресле у прохода, я устроился посередине, Олег смотрел в иллюминатор.
Дженни дремала, я быстро листал страницы журнала, поглощая информацию. Олег отвлекся от созерцания белого покрывала облаков и повернулся ко мне. Он долго смотрел на меня, я чувствовал его взгляд и ждал, когда он заговорит.
- Толя, - наконец тихо сказал он. - Можно задать тебе вопрос? Только не обижайся, пожалуйста.

Предыдущая страница 22 Следующая страница


23 Роман Папсуев

Я отвлекся от чтения и посмотрел на Олега. На его лице написано явное смущение. Интересно.
- Что за вопрос? - спросил я.
- Ну, - начал, запинаясь, Олег, - вот ты… существо, живущее на Земле с начала времен, так?.. Но меня несколько удивляет… Как бы это лучше сказать? Твое поведение. Ты ведешь себя не как человек, которому черт знает сколько тысяч лет. Ты ведешь себя как… ну… инфантильно, что ли? Как будто ты просто мой ровесник. - Олег замолчал, вопросительно глядя на меня. Я секунду размышлял, отвечать ли на этот странный вопрос или все-таки не стоит. Потом сложил журнал и сунул его в кармашек переднего кресла.
- Должен заметить, - сказал я тихо, - твой вопрос звучит довольно странно. Хотя я тебя прекрасно понимаю и думаю, что тебе нужно объяснить кое-что, Начнем с того, что ты практически сам ответил на свой вопрос. Ты сказал, что я не веду себя как человек, который прожил на Земле тысячи лет, Так вот, правильно - не веду, Потому что я - не человек. Я действительно обладаю опытом, которого нет ни у кого на Земле, и мой мозг имеет некоторую особенность, которая весьма устраивает и меня, и моих собеседников.
- Какую еще особенность?
- Видишь ли, мой мозг - это нечто вроде библиотеки и стойки для выдачи книг. В этой «библиотеке» есть полки, на которых складируются «книги», написанные каждым годом прожитой на этой Доске жизни. В этих «книгах» - все, что я узнал о Земле, все, что когда-либо пережил. Но я не использую свой опыт постоянно. Когда мне нужно, я отправляюсь в эту «библиотеку», снимаю «книги» с полок, сдуваю с них пыль и черпаю нужную мне информацию. В свое время, когда я был мудрецом и великим магом, я очень часто использовал свои знания и опыт. Того требовали обстоятельства… Сейчас все по-другому. Поэтому теперь, на «стойке», я остаюсь таким, какой я есть. Помнишь, мы как-то с тобой обсуждали вопрос моей человечности? Так вот, я действительно более человек, чем существо другого порядка, так что мое состояние на «стойке» максимально приближено к уровню простого смертного. Понимаешь?
Олег медленно кивнул. Я продолжил:
- Именно поэтому я веду себя, как обычный смертный, именно поэтому позволяю себе определенного рода вольности, которые никогда бы не позволил, если бы использовал весь свой накопленный опыт. Мне так намного проще общаться с людьми и получать информацию…
- Ты пойми, почему я спрашиваю, - сказал Олег. - Я сижу рядом со сверхъестественным существом, а оно ведет себя, как подросток. Мне это просто странно. Я думал, что ты должен быть более… серьезным…
Я хмыкнул.
- Олег, поверь мне, ты не смог бы со мной общаться, если бы я разговаривал с тобой не как подросток, а как тысячелетний старик. Видел я такие Фигуры, у которых «библиотека» и «стойка» - одно и то же. Ужасное зрелище. С ними просто невозможно общаться. Они высокомерно трясут головами, и каждая произнесенная ими фраза так и дышит величием. Нет, извините, это не для меня. Практически всю свою жизнь я пробыл Ферзем, а Ферзь - Фигура мощная, гибкая, приспосабливающаяся, Мне просто отвратительны люди, ведущие себя высокомерно. Они создают впечатление беспросветной глупости, несмотря на весь их опыт и долгие лета жизни. У меня было такое состояние совсем недавно, всего лишь пару недель назад. Его вызвал «переходный период» после получения статуса Короля, и я вел себя, как идиот. Сейчас я контролирую себя, так что тебе повезло, ты узнал меня в нормальной форме. Для меня «стойка» всегда будет на первом месте. Я использую свой мозг, как мне удобно. А удобно мне так, как я его использую. На вопрос ответил?
Олег пожал плечами и кивнул.
- В общем, да, - сказал он. - Короче говоря, ты используешь свой мозг, как некий компьютер. У тебя есть огромная база данных, но на мониторе постоянно одно и то же. И ты все время скачиваешь в свою базу данных новую информацию, при этом не меняясь.
- Можешь провести и такое сравнение, - я улыбнулся, - только на мониторе у меня не всегда одно и то же. Я же не говорю с тобой на древнегреческом. Значит, я все-таки меняюсь.
Олег засмеялся. Я решил, что разговор закончен, и вновь потянулся за журналом. Но оказалось, что у него еще остался один, причем весьма существенный вопрос.
- Слушай, - сказал Олег, - все эти события… Пуля в живот… Мне интересно… Ты ведь наверняка это знаешь… Что бывает, когда мы умираем?.. Я имею ввиду - люди?..
Я вздохнул. Потом посмотрел Олегу прямо в глаза.
- Я не знаю. Эта часть мироздания для меня закрыта. Моя природа отличается от человеческой… Поэтому для меня смерть - это просто возвращение в свое родное измерение. Я сам часто задавал себе этот вопрос: что происходит с личностью, с человеком, когда он умирает. Но никогда не мог найти ответа. Единственное, что я могу тебе сказать по данному вопросу, - мне кажется маловероятным, что после смерти для человека наступает небытие. Вряд ли. Слишком много энергии в человеке, его сознание не та вещь, которая может просто раствориться в пространстве. Вероятно, что-то после смерти есть, хотя, повторяю, я понятия не имею, как все обстоит на самом деле.
Олег кивнул и отвернулся, молча глядя в иллюминатор. Я же посмотрел на Дженни и увидел, что она не спит. Она смотрела на меня, и в ее взгляде теплело нечто, заставившее мое сердце забиться сильнее. Она улыбнулась и вновь закрыла глаза.

Аль-Кахир, «победный», «жемчужина арабского мира», город узких улиц, мечетей и крепостей, Каир, столица арабского Египта… Как давно я здесь не был! Как он изменился!
Мы ехали в такси к каирскому вокзалу, я сидел рядом с молчаливым водителем-арабом, смотрел на проносящиеся мимо огни домов и лавок, вдыхал горячий ночной воздух с запахом гари и пыли, слушал непрекращающиеся автомобильные гудки и думал о том, что когда-то здесь стояла только крепость и пара мечетей… Время меняет лики городов до неузнаваемости…
Несмотря на ночное время, на улицах оказалось много народа: в белых робах вышагивали египтяне, полицейские с автоматами стояли на каждом углу, я видел туристов, толпящихся у ларьков с сувенирами…
- А пирамиды мы посмотрим? - внезапно спросил Олег.
Я улыбнулся.
- Только не в этот раз, Олег, - ответил я. - Нам нужно срочно ехать в Асуан.
- А что в Асуане? - Олег явно разочаровался.
- Там мы возьмем машину и поедем в пустыню.
- У нас могут возникнуть проблемы, - внезапно сказала Дженни.
- В каком смысле? - не понял я.
- Туристов не выпускают за пределы городов без сопровождения полицейских. - Дженни смотрела в окно, мы как раз выезжали на набережную Нила.
- Почему? - спросил Олег.
- Потому что в последнее время здесь были… несчастные случаи с туристами, - хмуро ответила Дженни.
- Значит, здесь опасно находиться?
- Нет, - ответил я. - Вероятность того, что мы попадем под автоматный огонь экстремистов, весьма мала.
- А я читал где-то, - сказал Олег, - что те египтяне, которых поймали после расстрела туристов в Луксоре, признались, что им…
- Чем меньше ты думаешь о политике, - перебил его я, - тем лучше для твоего здоровья. Политика вещь тонкая и запутанная, как и история, которая создавалась ею.
- Жаль, что мы не посмотрим пирамиды, - вздохнул Олег. - Побывать в Египте и не увидеть их…
- Всему свое время. - Я достал сигарету и прикурил. - Успеем еще. Белого поймаем, и я лично свожу тебя в Гизу. Буду твоим персональным экскурсоводом…
Я запнулся, поняв, что говорю практически то же самое, что говорил Нику незадолго до его смерти, Правда, Коле я обещал слетать в Игуасу, на водопады… Проклятие, кажется, я становлюсь суеверным.
Затянувшись, я вновь принялся разглядывать улицы ночного Каира, по которым мчалось наше такси. Мои мысли занял Белый Король. Надеюсь, та ночь, что мы потеряем по дороге в Асуан, не повлияет на наше положение в партии против Белого. Я считал, что время у нас еще есть и до решительных шагов со стороны нашего противника еще далеко, У него сейчас, скорее всего, полно дел исключительно хозяйственного порядка.
Дело в том, что сигнал, который мы засекли с Дженни, исходил из Нубийской пустыни, находящейся практически в самом центре Египта. Именно там в свое время Сет отстроил свою цитадель. Я почти на сто процентов уверен, что Белый направляется именно туда, чтобы возродить Белую крепость. Откопать ее из песка, обустроить, свить гнездышко… Отсюда и хозяйственные проблемы…
Гораздо большую опасность для нас представляли приспешники Белого Короля, которых, я уверен, становилось все больше с каждым часом. Вот эти ребята могут изрядно попортить нам крови… Я прекрасно помнил, как отлавливал Пешек Сета, который наплодил их штук сто. Накануне возвращения в Атлантиду у нас с Изис ушло полгода, чтобы изловить и уничтожить всех последователей Белого, в которых он разбудил Силу. Да, изрядно мы тогда попотели.
Через полчаса мы прибыли на вокзал к самому отправлению ближайшего поезда до Асуана. Вскоре мы уже сидели в широких креслах первого класса, я расслабился и, откинувшись в кресле, задремал…

Я смотрела в темное окно и нервно кусала губы. Ситуация складывалась не совсем так, как я планировала. Опять Король вышел на первую роль, даже в отношениях с Олегом. Их дружба меня немного коробила и, видя, как мои спутники шушукаются, я про себя фыркала. Они бы еще за ручки держались.
Меня жутко раздражало, что я не в состоянии повлиять на Анатолия, на его решения и суждения. Он постоянно находит железобетонные аргументы, которые я не в силах оспорить. Да, я смирилась на время с подобной «вертикалью власти», но во мне по-прежнему кипит жажда действий. С другой стороны, понятно, что сейчас не время лезть на рожон. Пока мне следует выполнять указания и не задавать вопросов. В этой партии главную роль все еще играет Черный Король. Пусть так и будет.
Впереди нас ждал Белый. Хитроумный, ловкий, быстрый соперник. Я не представляла, как мой Король собирается его уничтожить, учитывая, что Белый постоянно опережает нас на шаг. Да, Анатолий оказался прав, предложив просто сидеть и ждать, когда Белый найдет себе место для Цитадели.
Но это же решение чуть не стоило нам жизни. Впрочем, я сомневалась, что Белый действительно планировал нас убить - тогда он послал бы больше Пешек. Нет, скорее всего, он хотел нас лишь уколоть, предупредить, чтобы мы не расслаблялись.
Соперника лучше переоценить. Тогда не станут сюрпризом даже самые неожиданные его действия. Я взглянула на своих спутников и вздохнула. Толя спал, а Олег хрустел чипсами, слушая музыку в наушниках. Замечательная компания, есть с кем поболтать…
Впрочем, о чем разговаривать? Все и так предельно ясно. Я прекрасно понимала, что скоро наступит развязка, но пока не знала, какая именно. В чувствах я разберусь потом, когда все закончится. А сейчас надо собрать волю в кулак и терпеливо ждать шанса проявить себя с самой неожиданной стороны,
Я знаю себе цену. Я - Королева, и этим все сказано. Думаю, когда придет время, удивлю всех. Быстрее бы…

Неизменный пейзаж за окном джипа… как бы получше выразиться? Унылый? Безжизненный? Наверное, и унылый, и безжизненный. Дюны серого песка вперемешку с камнями, редко попадающиеся невысокие рыжие горы, еще реже встречающиеся бурые пожухлые колючки… Ни тебе оазисов, ни зелени, ничего… только камни и песок. Горизонт дрожит маревом, температура держится около пятидесяти на солнце, тени же, кажется, нет вовсе.
Если бы в машине не оказалось кондиционера, мы бы, наверное, сварились заживо. Вчера вечером мы покинули Асуан и теперь ехали по пустыне на юг. Весь вчерашний день мы провели в Асуане, добиваясь в Департаменте полиции разрешения на самостоятельный выезд за пределы города.
Нам достался очень занудный тип, каждые пять минут приводивший нам все новые и новые примеры несчастных случаев, которые произошли с туристами в пустыне и в горах, Даже мое прекрасное знание арабского языка (с южно-египетским акцентом) не подействовало на невозмутимого араба.
Он лишь качал головой и повторял, что ради нашей же безопасности не выдаст никакого разрешения. В конце концов мне это надоело, и я применил внушение. К моему удивлению, легкий импульс, который я послал упертому полицейскому, не возымел никакого действия. Мы с Дженни переглянулись.
У араба, которого, как мы выяснили, звали Али, обнаружилась явная и стойкая сопротивляемость к внушению, Лишь после того, как я использовал усиленный импульс, наша дискуссия завершилась.
Я очень заинтересовался Али, поэтому, кроме того, что он подписал нам все разрешающие бумаги, я потребовал, чтобы он лично сопровождал нас в путешествии. Али кому-то позвонил, сказал, что уезжает по делу чрезвычайной важности и его не будет пару дней. После этого он провел нас к своему казенному джипу, сел за руль, и мы поехали из Асуана на юго-запад, в пустыню.
По пути я узнал, что Али тридцать лет, у него жена и двое детей. В полицию он пошел потому что работка не пыльная, но связанная с известным количеством адреналина, служил он исправно, участвовал в нескольких операциях, был ранен, поэтому сейчас его перевели в Департамент, поручив рассматривать случаи так или иначе связанные с туристами.
Ночевали в домишке, который мы с Дженни отстроили с помощью магии - в пустыне домов не оказалось, снять комнату на ночь негде, поэтому нам и пришлось потратить изрядное количество сил на сооружение хибары. Мы провели определяющий Сеанс, и в который раз убедились, что Белый не изменил своего месторасположения. Его сигнал опять мигал, словно на экране локатора.
Но Белый сидит на месте, значит, у нас есть шанс застать его врасплох. Шанс, по правде говоря, весьма ничтожен, потому что, как показали события в Чехии, Белый сам иногда проводил Сеансы, чтобы определить наше местонахождение. Тем не менее мой до безобразия простой план заключался в следующем: как можно быстрее добраться до цитадели Белого Короля и нанести внезапный удар, который застанет его врасплох. Элемент неожиданности должен сработать, тем более что Белый Король сейчас занят приготовлениями к нападению на нас.
Соответственно, нам нужно поторопиться и всадить ему нож в спину, пока он занимается своими грязными делишками. Лучшая оборона, как известно, - нападение. Это и являлось моей тактикой, которой я поделился со спутниками.
Дженни пожала плечами, потому что она всегда готова к драке. Олег пожал плечами, потому что знает - его голос все равно ничего для меня не значит. Али же не участвовал в разговоре, он просто молча вел джип, не обращая на нас внимания. Молодец, люблю молчаливых помощников. Надо попробовать пробудить в нем Силу. Именно поэтому при первой же возможности мы остановились, и я отвел Али в сторону, чтобы провести разъяснительную беседу.
Как я уже говорил, «разбудить спящего» можно только с его согласия, и это, кстати сказать, меня всегда несколько раздражало. Слишком много времени и сил тратилось на объяснения, аргументацию, разъяснения деталей нашей позиции, и в результате на само Пробуждение сил оставалось впритык. По крайней мере, у меня всегда так получалось, особенно - с Олегом. С Али все оказалось намного проще: как только я ему сказал о спящих в нем силах, он тут же согласился вызволить их. Я обрадовался, потому что не потребовалось ничего объяснять, и к началу сеанса я был полон сил…
Палило нещадно, солнце, казалось, хотело убить нас лучами, я старался держаться тени, Али же вышагивал, не обращая внимания на жару - сын пустыни, понятное дело. Мы шли с ним по небольшому каньону, среди невысоких лысых гор, серые валуны и груды щебня существенно мешали нашему продвижению, но мы упорно продвигались все дальше и дальше от джипа.
Сила во мне клокотала, я чувствовал, что могу провести сегодняшнее Пробуждение, особо не заботясь о сохранности места, где оно будет проходить. Сеанс с Олегом отнял у меня в прошлый раз колоссальное количество сил, потому что я выделял слишком много энергии на контроль. Сегодня все иначе. Пустыни и горы, где нет людей, где даже существенные разрушения фактически не изменят пейзаж, - идеальное место для проведения Пробуждения.
- Али, стой. Здесь.
Али остановился и огляделся.
Мы стояли на маленькой площадке в долине, со всех сторон окруженной известняковыми стенами гор. Идеальное место найдено. Я потер руки и сказал:
- Итак, ложись на землю. Попытайся отключить свое сознание, я знаю, что это непросто, поэтому помогу тебе. То, что будет происходить во время Пробуждения, ты не запомнишь, потому что я буду работать не с твоим мозгом, а с тем, что люди называют подсознанием. Поэтому расслабься,
Али послушно и без лишних вопросов улегся на горячий песок и камни и закрыл глаза. Аккумулированная во мне Сила уже рвалась наружу, я осторожно протянул вперед ее нити и, коснувшись сознания Али, тут же его вырубил. Теперь все дело за мной, Моя Сила приподняла тело Али над землей, я стал внимательно прощупывать ту часть Али, которая пока ему не подчинялась.
Я тут же почувствовал пирокинез. Да, этот талант в нем наиболее развит. Правда, пока что пирокинез спит сном младенца. Устойчивость к внушению более или менее восстановлена. Фактор, разбудивший эту способность в Али, явно травматического свойства - возможно, это произошло после ранения. Нужно отшлифовать и этот талант до блеска. Я осторожно стал углубляться внутрь Али, пытаясь отыскать источник Силы, который смог бы разбудить нужные мне спящие способности разом. Источник я нашел, он оказался немного слабее, чем у Олега, но интенсивно пульсировал, значит, разбудить его следовало сильным импульсом.
Главное, обойти ту часть, которая отвечала за «раскупоривание» мозга. Это самая опасная процедура. Шаг вправо, шаг влево - и Али конец, он превратится в сумасшедшего.
Итак, диагностика закончилась, пора переходить к делу.
Я быстро сконцентрировался и начал процедуру Пробуждения. Площадка мгновенно оказалась замкнутой в огромный энергетический купол, в котором находились мы с Али. Небо над нами потемнело и потекло грязными разводами темно-фиолетового и бордового цветов. Аккумулированная мною энергия начала свой путь к Али, медленно обретая цвет зеленоватого кривого луча. Когда луч достиг головы Али, его аура засветилась ярким, красным цветом, тело задрожало, словно посаженное на электрический стул, я быстро читал заклинания, управляя распределением энергии.
Поскольку контролировать вырывающуюся энергию мне не нужно, я лишь выставил защитные «коконы» на себя и Али, и начал сеанс. Когда мой разум проник в подсознание Али, я отключился от реальности. Органы чувств как будто потухли, меня окружила темнота, в которой со скоростью мысли стали мелькать яркие сиреневые полосы. С каждым мгновением их становилось все больше, и вскоре я оказался в сиреневом туннеле, а прямо передо мной огненным кругом очертился медленно вращающийся ярко-оранжевый шар с ячейками.
Вокруг шара ярким ореолом двигались энергетические поля, образуя своего рода сферу. Я притормозил перед шаром и стал искать нужные мне ячейки. Пирокинез, ага, вот он… Так. Сопротивляемость внушению. Вот она. Телепортация… Хорошо, есть. Все остальные ячейки трогать не стал: они спали крепким сном, и даже при всем моем желании, вряд ли бы я их разбудил. Кроме того, будить все ячейки чрезвычайно опасно - человеческое тело не приспособлено к такому количеству фильтров для Силы.
Закончив с отбором основных способностей, я обогнул шар и направился дальше по туннелю. Через некоторое время я достиг «солнца». Этот огромный сгусток энергии являлся источником Силы внутри Али. Теперь начиналась самая сложная процедура. Те ячейки, которые я взял из «шара», необходимо поставить в определенной последовательности в нужные места «солнца».
Поэтому для начала я продиагностировал источник, выявляя те участки, которые мне нужны. Я потратил довольно много времени, но в результате добился того, чего хотел. После установления ячеек я удалился от «солнца», направляясь к мозгу. Соединить мозг с источником Силы - самая важная часть Пробуждения.
Если я допущу ошибку, мозг Али вскипит в черепной коробке, и в результате получится не помощник, столь необходимый мне в предстоящей схватке с Белым Королем, а обычный идиот без единой мысли в голове. Мозг Али, огромная пульсирующая масса, состоящая из переплетения энергетических нитей и узлов, висел в конце туннеля. Я начал «облет» этого удивительного творения природы, отмечая наиболее сильные узлы.
Когда я нашел то, что искал - узел в задней части мозга, пульсирующий и ждущий подключения - я стал медленно разбирать отходящие от узла отростки, чтобы разобраться, какой за что отвечает. Отросток раскрытия сути мироздания я тут же отрубил: именно он отвечал за раскупорку мозга и поэтому представлял реальную опасность. Потом я соединил еще несколько отростков, чтобы получить контролирующие узлы, укрепил их своей энергией и немного отдалился, чтобы, подобно художнику, увидеть всю картину в целом.
Все вроде бы нормально. Основные узлы собраны в огромный пучок, в котором теперь, с моей помощью, появилась система. Контроль за микрочастицами окружающей реальности и, соответственно, возможность создавать предметы с помощью простейших заклинаний, умение использовать четыре стихии, способность к регенерации, болеустойчивость, более развитое мышление и убыстренная реакция… Да, все готово к приему Силы.
Я заблокировал все узлы, кроме того пучка, над которым только что работал. Я знал, что в этот момент Али находится в состоянии фактической смерти - мозг перестал функционировать, кроме той части, которую я контролировал. Я не хотел потерять «пациента», поэтому как можно быстрее соединил узел мозга с источником Силы. Процедура заняла мгновение, и узел вспыхнул кроваво-красным светом. Я убедился, что все функционирует нормально, и разблокировал оставшуюся часть мозга. Всё, сеанс Пробуждения завершен. Али «проснулся».
Я вынырнул из внутреннего мира Али и вернулся к реальности, мои чувства вновь заработали как обычно, и я смог увидеть все разрушения, которые произошли за время сеанса.
Площадка полностью обуглилась, словно только что здесь бушевал пожар. Валуны были либо расколоты, либо расплавлены энергией, высвобождавшейся в процессе сеанса. Песок спекся, камни дымились…
Я опустил тело Пешки на землю, снял с него и с себя защиту и отключил купол. Небо тут же приобрело свой обычный голубой цвет, солнце вновь засияло и начало невыносимо печь.
Бывший полицейский лежал на спекшемся песке, его тело, кажется, не пострадало. Проверив состояние его организма и особенно - мозга, я с удовлетворением понял, что Пробуждение завершилось успешно.
Я немного устал, но чувствовал себя значительно лучше, чем после сеанса с Олегом. Создав сигарету, я присел на один из черных валунов и закурил, рассматривая окрестности. Обуглившаяся площадка, горы, голубая высь неба… Я затянулся и закрыл глаза…
…Когда я открыл глаза, Белый Король нагло усмехался мне в лицо и хлопал в ладоши.
Я сначала не понял, где нахожусь, но секундное состояние растерянности никак не отразилось на моем лице, которое оставалось абсолютно невозмутимым. Я спокойно огляделся.
Мы стоим с ним посреди пустыни. Среди серых песков возвышаются странные коричневые валуны, небо над нами зеленоватого цвета, яркое солнце слепит глаза. Весь пейзаж постоянно двигается - пески и валуны меняют очертания, небо волнуется, словно море, воздух дрожит, будто от жары. Только почва под ногами остается неизменной.
Я хмуро глянул на Белого Короля, который перестал хлопать и, ухмыляясь, смотрел на меня.
- Браво, Черный, браво. Очередная Пешка? Да, ты силен! Чертовски силен! Теперь ты, безусловно, сможешь со мной справиться.
- Заканчивай словоблудничать, Белый, - сказал я, очень жалея, что не могу убить его прямо сейчас. - Чего тебе надо?
Белый заломил бровь и качнул головой.
- У тебя отсутствует чувство юмора, Король, - констатировал он. - Какая досада. По-моему, при нашем статусе оно необходимо. По крайней мере, чтобы понимать шутки.
- Я понимаю шутки, - ответил я, создавая сигарету и закуривая. - Но вот смеяться или нет, я решаю в зависимости от того, кто шутит.
- О как! - Белый заложил руки за спину.
- Чего тебе надо? - повторил я.
- Да, в общем-то, ничего, - усмехнулся Белый. - Обычную мелочь - власть над этой Доской. Ничего нового.
- Это точно. И так же точно то, что эту власть ты не получишь. По крайней мере, пока я жив.
- Последнее замечание очень своевременно и весьма к месту. Особенно, учитывая твое положение.
- Мое положение? Ты считаешь, что дела мои плохи? - Я изобразил на своем лице искреннюю озабоченность.
Белый перестал улыбаться.
- Оставим шутки…
- Наконец-то, - пробормотал я.
- И ты, и я знаем, что положение ваше действительно оставляет желать лучшего. Ради интереса, причем исключительно твоего, спешу сообщить, что незаметно ко мне вы подобраться не сможете, а в открытом бою у вас нет ни шанса. Ремонт Цитадели завершен, и она охраняется. Кроме того, у меня припасено еще несколько сюрпризов для тебя лично…
Я молча слушал. То, что говорил Белый, для меня не новость. Я давно подозревал, что накануне битвы за Доску Атл дела будут обстоять именно так. Поэтому просто слушал.
- Вот, что я тебе предлагаю. Хочу сразу сказать, что это не моя инициатива, я бы вообще тебе ничего предлагать не стал, поскольку один раз уже пробовал - в Праге. Мне вообще все эти разговоры кажутся ненужной тратой времени. Но традиции, традиции…
С этим не поспоришь. Меня самого раздражала необходимость каждый раз разговаривать с Белыми, будь то перед Прорывом или, как сейчас, перед решающей схваткой. Это традиция, верно. Своего рода обмен салютами перед дуэлью. Но, боже, как мне осточертело в тысячный раз выслушивать нытье врагов, их посулы и угрозы! Впрочем, пусть говорит. Чем больше скажет, тем больше информации я, возможно, получу.
- Сам понимаешь, - продолжал Белый, - приказ есть приказ, поэтому я передам тебе сообщение, хотя прекрасно знаю, что именно ты мне ответишь. Итак, тебе предлагается сдать свои позиции, помочь мне в завоевании этой Доски, и тогда ты станешь здесь второй Фигурой после меня, Ты получишь власть, о которой люди только могут мечтать, тебе будет отдана половина этого мира, со всеми вытекающими отсюда последствиями. Ты станешь Белой Фигурой и получишь то, о чем ты, наверное, мечтаешь - статус Ферзя. Статус Белого Ферзя. Если тебе вдруг надоест Атл, мы сможем переправить тебя на любую другую Доску в качестве центральной Фигуры Прорыва. Твое слово ?
Я молча смотрел на его бледное лицо. Черт возьми, вот это предложение. Еще никто никогда не предлагал мне настолько привлекательные варианты моего дальнейшего существования. Сладкая приманка, ничего не скажешь. Есть о чем подумать. Минуту я размышлял над всеми «за» и «против».
Потом сказал:
- Я согласен, Чем конкретно я могу помочь?
Да, стоило прожить тысячелетия, чтобы увидеть лицо Белого в этот момент. Оно вытянулось, рот перекосился от изумления, брови поползли вверх, глаза вылезли из орбит. Более идиотского выражения лица я не видел за всю свою жизнь. Что, брат, не ожидал подобного ответа? Да, я умею удивлять, и в моем запаснике еще много сюрпризов.
- А… - Белый попытался что-то сказать, но продолжить смог только после того, как наконец взял себя в руки. - Надо сказать, что это несколько не тот ответ, который я ожидал услышать…
Он явно жалел, что не может читать мои мысли. Место, в котором мы находились, не позволяло нам читать мысли друг друга, равно как и причинить какой-либо физический вред противнику.
- Меня это мало волнует, - парировал я небрежно. - Меня больше волнует то, что вы предложили. Что мне нужно сделать, чтобы помочь тебе и получить статус Ферзя?
Как Король ни пытался справиться с изумлением, на его лице читалось явное замешательство. Он молча разглядывал меня и явно думал, что же делать. Я его прекрасно понимал. Мое согласие…
По-моему, за всю историю Игры основная Фигура никогда не переходила на сторону противника. Атакующая сторона постоянно предпринимала попытки переманить защитников на свою сторону, но все эти предложения не имели никакого эффекта. Я слышал, что как-то, на одной из Досок, одна из Черных Фигур перешла на сторону Белых. Но, во-первых, эта Фигура была всего лишь Слоном, а во-вторых, это случилось так давно, что уже мало кто об этом помнит, Что ж, теперь вспомнят…
Я спокойно курил, ожидая ответа Белого. Наконец он полностью взял себя в руки и сказал:
- Честно сказать, мне мало верится в то, что ты говоришь искренне…
- Чем я могу доказать тебе, что я действительно заинтересован? - перебил я его.
- Не знаю. - Он задумался. - Скажем так. Сообщи мне, какого рода способности имеют твои Пешки и каково их общее количество?
Я затянулся.
- Хорошо, - наконец сказал я. - У меня две Пешки, одну из которых я «разбудил» только что. Первая Пешка имеет ярко выраженные способности к телекинезу и регенерации, вторая - к пирокинезу и сопротивляемости внушению. Кроме того, и я надеюсь, ты об этом не забыл, у меня есть Ферзь и, сверх запрошенной информации, получи еще один факт - у нас есть артефакт, причем довольно мощный.
Белый, хмурясь, рассматривал мое лицо.
- Интересно, - сказал он. - Неужели ты действительно хочешь перейти на нашу сторону?
- Сколько раз я должен это повторять? Если ты будешь задавать мне один и тот же вопрос я, пожалуй, передумаю, и Белый Игрок вряд ли это оценит.

Предыдущая страница 23 Следующая страница


Правитель мертв 24

- Логично. - Белый склонил голову набок, - Хорошо. Я уже почти поверил тебе, Но все-таки мне интересно, почему? Почему ты хочешь перейти к нам?
Я покачал головой и кинул сигарету на песок.
- Послушай, я понимаю твою растерянность, но не веди себя, как идиот. Ситуация просто вынуждает меня так поступить, ведь шансов против тебя у нас действительно мало. Статус Короля меня жутко утомил. И мне нравится ваше предложение. Мне нравится статус Ферзя. Мне хочется власти над миром, и я хочу через некоторое время участвовать в Прорыве на какой-нибудь другой Доске, но в качестве нападающего. Пораскинь мозгами, и ты поймешь, что я говорю правду.
- Вполне убедительно. - Белый наконец-то расслабился. - Хорошо. Итак, вот, что мне от тебя нужно, Я хочу, чтобы ты уничтожил Черного Ферзя и передал свой артефакт мне. Кроме того, приведи ко мне своих Пешек, чтобы я смог обратить их в Белых, У меня сейчас недостаток в Фигурах, поэтому лишние мне не помешают. Далее. Как только ты доберешься до моей Цитадели, мы с тобой составим план завоевания Атла, Но для начала сделай все, что я перечислил.
Я кивнул,
- Будет сделано. Приготовь мне комнату, желательно побольше.
Белый усмехнулся.
- Сначала придется потесниться. Но комнату ты получишь. Лучшую в Цитадели.
- Ладно, тогда я пошел, - Я махнул ему рукой. - Жди меня завтра, на закате буду у тебя.
- Удачи, - он поднял руку.
Я открыл глаза. Али по-прежнему лежал на обугленной площадке, я по-прежнему сидел на валуне, Итак, разговор с Белым прошел весьма удачно. Наконец-то я получил практически все, что хотел! Черт возьми, но Белый вел себя, как полный идиот. Ведь, судя по тому, что именно предлагалось, ему наверняка предоставили обо мне полную информацию. Так чего ж он так долго колебался?
Да. Пора приводить свой план в действие. Когда я достигну цели, Земля вновь будет моей. Отличненько.
Я поднялся и подошел к Али. Итак, что Белому нужно? Обе Пешки, артефакт и мертвая Дженни. Чувства, эмоции… К черту! Клянусь, Белый Король получит то, что хочет!
Ради того, что предлагают Белые…

- Александр, выслушай меня. Они не пойдут дальше. Поход и так затянулся, они устали от ратных дел, в войсках идут разговоры о том, что ты жаждешь слишком, многого…
Он молча слушал, глядя на карту перед собой. Его короткий меч лежал рядом и все, что Он хотел в эту минуту - взять меч в руки и зарубить говорящего.
- Мы так близки к победе, - медленно проговорил Он. - Если мы повернем назад, Индия никогда не станет нашей.
- Ты хочешь сказать - твоей?
Он внимательно посмотрел на своего советника. Тот попятился.
- Мы покорили много земель, - все так же медленно продолжал Он. - Как ты думаешь, кто-нибудь когда-нибудь сможет достичь подобного?
- Я думаю, нет, повелитель, - пробормотал советник.
- И я думаю так же. - Он отвернулся, снова посмотрел на карту. - Но ты прав. Войска дальше не пойдут. Видимо, переправа через Гифасис кажется им слишком тяжелой…
- Их нельзя винить, Александр. Они сражались за тебя, и они, благодаря твоему таланту полководца, помогли тебе завоевать почти весь мир…
- Что ты знаешь о мире? - вздохнул Он. - Мы не завоевали и третьей его части. Но, видимо, время пришло… Хорошо, объяви, что мы возвращаемся. Я повторю это перед войсками сегодня вечером. Завтра утром мы отправляемся в Вавилон.
Когда советник ушел, Он долго рассматривал карту, потом отпил из кубка вина и покачал головой. Он действительно достиг того, о чем другие только мечтали, о чем другие будут мечтать столетия спустя. Но эта партия закончена. Он доказал, на что способен. Пора закругляться.
Он потянулся. Ну что ж, стандартный сценарий. Возвращение, неожиданная смерть… А потом наблюдение за тем, как людская жажда власти разрушает то, что Он с таким трудом создал. Есть ли во всем этом смысл? Не пора ли брать на себя роль пассивного наблюдателя, забыв о роли непосредственного участника? Возможно, пора. Вот только надо дождаться возвращения в Вавилон, а там видно будет…
Он прошелся по шатру, тяжело вздохнул и подумал о том, что еще одна жизнь прожита и что еще одна страница вписана в книгу Истории…

Загипнотизированные Али и Олег шли рядом со мной, остекленевшими глазами глядя прямо перед собой. Я вышагивал, держа в руках Экскалибур, на лезвии которого была кровь Дженни.
Я выполнил все, что обещал. Белый будет доволен, Перед моим внутренним взором открывались радужные перспективы правления миром. Единственное, что меня настораживало - это, собственно, сам Белый. Он явно меня не любил (да и причин для нежных чувств, в общем-то, нет), поэтому я не сомневался, что он замыслил какую-нибудь пакость. Что-нибудь гадкое и мерзкое, как это обычно бывает…
Например, я отдаю ему Пешек и Экскалибур, а он меня убивает. Вполне разумный поступок. Его может остановить только страх перед Белым Игроком, но ведь всегда можно придумать отговорку типа «он неожиданно напал, мне пришлось обороняться». Да, с Белым надо держать ухо востро.
Когда мы поднялись на вершину очередной дюны, я, наконец, увидел то, что не видел семь тысяч лет. Цитадель Сета. Дворец окружала широкая стена, между двумя огромными пилонами застыли колоссы, изображающие Сета, сидящего на троне.
Закат во всем великолепии, ярко-оранжевые лучи заходящего солнца освещают пустыню и золотят Цитадель. Даже издалека видно, что крепость Сета не закончена. В стенах зияют громадные бреши, изображения бога зла заметно повреждены. Белый наврал по поводу завершения работ над Цитаделью, значит, он мог наврать и по поводу всего остального.
Я нахмурился и пошел вперед, сжимая в руке меч. Олег и Али шли за мной, безучастно глядя под ноги. Я уже сомневался, что мой план сработает. Нельзя недооценивать противника, нельзя. Наверняка меня ждет западня. Мне следует постоянно оставаться начеку, ожидая подвоха. Тогда, глядишь, сумею пережить эту заварушку.
Через полчаса мы уже стояли у входа в Цитадель. Нас никто не встретил, поэтому мы просто прошли вошли внутренний двор, мимо галереи колонн и остановились у входа во дворец. Я осмотрелся. Иероглифы и рисунки на стенах дворца… Да, я их помнил. Сцены из жизни Сета, победа над Осирисом, первая битва с Гором, то есть со мной. Все неизменно, даже сфинксы с головой Сета, стоящие между колоннами галереи, пострадали незначительно-Внезапно я почувствовал боль в затылке. Белый. Я поднял глаза и увидел его на балконе, он молча разглядывал меня, потом поманил рукой, приглашая войти во дворец. Я сделал знак Али и Олегу и пошел вперед, в темноту коридора.
Через минуту я оказался в огромном зале с колоннами. В ней полулежал толстый слой пыли, словно здесь давно никто не ходил. Полное запустение. Однако здесь жило по меньшей мере одно существо - Белый Король, который вышел из узкого коридора справа и остановился, выдерживая дистанцию.
Я физически ощущал, как он напряжен, кроме того, я видел, как светятся его глаза, значит, он уже создал защитный «кокон» и копит энергию на случай внезапного нападения. Молодец. Умно. «Осторожность - действительно не помеха», - подумал я, и тут же соорудил вокруг себя защиту, одновременно аккумулируя внутри себя Силу.
- Итак, - сказал Белый, - ты выполнил то, что я тебе сказал.
- Как видишь. - Я указал на Пешек и показал Экскалибур.
При виде меча власти глаза Белого засверкали еще ярче. Он прищурился.
- Насколько я понимаю, на лезвии - кровь, - сказал он.
- Насколько я понимаю, - передразнил я, - это было частью нашего уговора.
- Ты убил своего Ферзя мечом-артефактом?
- Не хочу, чтобы она вернулась в этот мир путем реинкарнации. Обезопасить себя - моя основная задача.
Пусть подумает над этой фразой. Если не дурак - почувствует угрозу.
- Что дальше ? - спросил я. - Свою часть сделки я выполнил. Где обещанное?
- Дорогой мой, - бледно улыбнулся Белый. - Обещанное будет после захвата Атла, не раньше. Мне нужна твоя помощь в организации захвата, но после ты получишь все, о чем договорились.
- Как насчет статуса Белого ферзя? - спросил я. - Ведь его вы можете дать и до захвата Земли, не так ли?
Белый задумчиво посмотрел на меня, погладил подбородок и сказал:
- В принципе такое возможно. Но сначала мне надо связаться с Игроком… как ты понимаешь, ситуация несколько необычная… Но, я думаю, это можно устроить.
- Прекрасно, - согласился я. - Теперь, надеюсь, ты выделишь мне комнату, где я смогу расслабиться и отдохнуть, И найди какой-нибудь отстойник для Пешек.
- Они загипнотизированы? - спросил Белый, внимательно рассматривая Али и Олега.
- Да.
- Хорошо, пусть остаются здесь, а ты следуй за мной.
Я приказал Олегу и Али оставаться на своих местах и отправился вслед за Белым Королем в глубь дворца. Один пыльный коридор сменялся другим, я не обращал особого внимания на окружающую меня обстановку, внимательно разглядывая спину Белого. Я по-прежнему ожидал какого-то подвоха. Ловушки. Западни. Меня удивляло отсутствие Пешек. Где же все приспешники Белого? Именно об этом я его и спросил.
- У меня их двое, как и у тебя. Сейчас они заняты ремонтом западной стены.
Я усмехнулся. Итак, все понятно. Во время нашей неземной (простите за каламбур) встречи Белый мне навешал лапши на уши по поводу своей непобедимости. Однако меня интересовало другое: я знал, что у Белого в запасе имеется сюрприз… Мне нужно срочно выяснить, что это за сюрприз и как он может повлиять на мои позиции.
Белый подвел меня к одной из дверей в коридоре.
- Здесь ты будешь размещаться, пока мы не отреставрируем большие комнаты. Надеюсь, на первое время это жилище тебя устроит.
Я заглянул в комнату. Огромная келья. Из мебели - одна кровать. Маленькое окошко, едва пропускающее свет. Да, шикарно.
- Если тебе что-нибудь понадобится - еда или еще что - позови меня, - сказал Белый и уже развернулся, чтобы уйти.
Я его остановил вопросом:
- Скажи мне, когда я проводил определяющие сеансы, твой сигнал мерцал, словно на экране локатора. Почему?
Белый усмехнулся.
- Причина, друг мой, весьма проста и незатейлива. У меня есть артефакт. Некогда этот артефакт принадлежал тебе.
Мой лоб тут же покрылся испариной. Этого я и боялся.
- Жезл?
- Совершенно верно. Один из мощнейших магических предметов, находящихся на этой Доске.
- Как ты его нашел?
Белый оперся о косяк и сложил руки на груди.
- Тебе длинный вариант истории или короткий?
- Давай короткий. Если будет интересно, расскажешь длинный.
Белый усмехнулся. Усмехался он слишком часто, и подчас он казался мне странным джокером, безумным шутником.
- Короткий так короткий. Я нашел Майка Эйма.
Он мог не продолжать. Все понятно. Значит, Майк все-таки не уехал в Канаду, как планировал… Вероятно, не смог оставить свой любимый изумрудный лес…
- Что ты с ним сделал?
- С Майком? - уточнил Белый.
- Да.
- Как тебе сказать? У меня ушло немало времени на то, чтобы уговорить его отдать мне Жезл, и в конце концов я его все-таки убедил… К сожалению, Майк не пережил моих уговоров.
Наверное, мое лицо исказилось, потому что Белый чуть отпрянул.
- Ладно, если у тебя нет больше никаких вопросов, я бы хотел пойти связаться с моим Игроком, - довольно поспешно проговорил он и, не дождавшись ответа, ушел.
Я остался один…

Тебя охватывает своего рода удовольствие, буйный восторг, когда ты знаешь, что победил. В этом есть нечто дикое, нечто от животного, но по количеству адреналина, выбрасываемого в кровь, это чувство ни с чем не сравнится. Я не человек, поэтому в два раза острее, чем люди, чувствую эйфорию от выигранной партии.
Конечно, я обманул Белого. Конечно, я не собирался переходить на сторону Белых. Я выложил ему только то, что он и так знал, о Пешках, о Ферзе, об Экскалибуре… И, разумеется, весь этот спектакль я устроил только для того, чтобы вытащить из него всю нужную мне информацию.
И я узнал все, что мне надо. Белый, видимо, настолько проникся тем, что переманил на свою сторону Черного Короля, настолько забылся в своей радости, в своей гордости и тщеславии, в своем раздутом самолюбии и ожидании награды, что потерял осторожность. Он не забыл только о личной безопасности.
Что же касается всего остального, он выдал мне всю информацию, стоило мне только войти в Цитадель. Я узнал, что ремонт крепости не закончен, что у Белого в распоряжении всего две Пешки, что у него есть Жезл… Все, что мне нужно знать.
Когда Белый ушел, я разгипнотизировал Али и Олега, связался с Дженни (которую, разумеется, не убивал), а сам отправился вслед за Белым. Али и Олег остались в зале охранять выходы, Дженни, получив от меня информацию о местонахождении Пешек Белого, отправилась к западной стене, За своих спутников я не волновался. Они сделают все как надо. Мне же оставалось только завершить работу, К черту все правила.
Когда я вошел в тронный зал, Белый Король чертил пентаграмму на полу, собираясь связаться со своим Игроком. Услышав мои осторожные шаги, он обернулся, но поздно - я подлетел к нему с быстротой молнии и снес голову Экскалибуром. Голова взлетела в воздух, тело рухнуло на пол, заливая каменные пыльные плиты темной кровью.
Все кончено. Его тело в луже крови лежало передо мной, и вот тогда-то я и испытал то чувство, о котором говорил. Чувство восторга от только что одержанной победы. Партия завершена…
Сзади послышался смешок. Я медленно обернулся и увидел темную фигуру стоявшую в тени одной из колонн. Только сейчас я понял, что после того, как убил Белого, мой затылок не перестал болеть, он по-прежнему ныл тупой болью. Фигура вышла из тени, и я увидел… Белого Короля, В его глазах светилось торжество.
- Я так и знал, Черный. Ты оправдал все мои ожидания. Я с самого начала знал, что тебя не переманить. И хотя мой Игрок уже обрадовался, что ты перешел на нашу сторону, я уговорил его провести всего один тест. Один. И ты раскрыл себя. Меня просто потрясает твоя глупость, твое нелепое самолюбование. Неужели ты действительно думал, что перехитрил меня, и я выложу перед тобой все свои карты, мало того - повернусь к тебе спиной? Чтобы ты всадил мне нож между лопаток или, как ты сделал с бедным Мустафой, снес мне голову с плеч? О нет, дорогой мой, я слишком долго играю, чтобы допускать подобные ошибки.
Я посмотрел на Жезл в его руках и теперь понял, что он сделал. С помощью Жезла он создал химеру, использовав одну из своих Пешек в качестве приманки. Да, этого я не учел. Все вроде бы просчитал, учел мельчайшие детали, но Белый оказался хитрее. Бывает…
В любом случае, пока я жив, Партия - не закончена. Правую руку Король держал за спиной…
- Твои Пешки уже схвачены, - продолжал Белый. - Твой Ферзь… А вот твой Ферзь - здесь.
Я непонимающе посмотрел на его ухмыляющееся лицо. Белый вытянул вперед правую руку… Я почувствовал, что мир закачался вокруг меня. Он держал в руке голову Дженни, держал ее за прекрасные черные волосы. Я заскрипел зубами. Дженни, моя Королева…
Внутри меня разлился мрачный холодный огонь, который начал заполнять все мое существо. Если бы Белый Король знал, что сейчас во мне происходит и у него нашлась бы капелька мозгов, он бы добровольно совершил самоубийство, не дожидаясь моей атаки. Но Белый об этом не знал, он по-прежнему усмехался.
- Ну ладно, - Белый откинул в сторону голову Дженни и начал движение, обходя меня слева, - оставим разговоры. Могу поспорить, что тебе не терпится начать поединок. Я к твоим услугам.
Мы начали движение по кругу, не сводя друг с друга глаз. Я копил в себе Силу с того самого момента, когда понял, что влип по уши. Но теперь во мне клокотала еще и холодная ярость, которая не затуманивала мозг, но придавала мне дополнительные силы.
Ситуация для меня еще более усложнилась, когда я краем глаза увидел появившихся в зале Белых Пешек. Пока я насчитал шесть, но кто его знает, сколько их в запасе у Белого? Все Пешки держали в руках «Калашниковы», сорок седьмые… Несладко мне придется.
Я усилил защитный «кокон» как раз вовремя. Белый шевельнул бровью, и Пешки открыли огонь. Пули разбивались о мой купол, не причиняя мне никакого вреда, я же немного отрегулировал отталкивающий эффект, и пули стали рикошетить. Пешки прекратили огонь, боясь, что теперь их могут убить собственные пули. Правильно боялись, именно на это я и рассчитывал, поэтому несколько расстроился, что мой экспресс-план не сработал.
Надо срочно действовать и уничтожить приспешников Белого, пока не начался собственно поединок. Я не успел.
Белый, как водится, напал первым. Его выпад отбросил меня назад, сила Жезла пробила мой защитный купол, и я почувствовал резкую боль в левой ключице. Я уже почти забыл, насколько силен артефакт, некогда принадлежавший мне, сейчас же я впервые почувствовал его мощь на собственной шкуре. Я провел ответный выпад, подав дополнительную энергию в Экскалибур. Мой удар угас в щите Белого, который выставил только фронтальную защиту (ему нет нужды опасаться нападения сзади и с флангов - вокруг только его слуги).
Белый молниеносно отпрыгнул в сторону, мой глаз не успел за ним, через мгновение он появился у меня за спиной. Он вновь ударил меня силой Жезла и, поскольку я не ожидал его нападения сзади, я вновь пропустил удар, и на этот раз у меня онемел позвоночник. Гад, знал, куда надо бить.
На несколько секунд я оказался парализованным, чем Белый, естественно, не преминул воспользоваться. Я получил два сильнейших удара в голову, но, к счастью, успел направить основную энергию на защиту, и эти удары погасли, прежде чем смогли причинить мне существенный вред.
Паралич прошел, и я, зарычав, выпустил поток чистой энергии прямо из себя, не пользуясь Экскалибуром. На этот раз я застал Белого врасплох - он ожидал удара именно из меча, поэтому мой крученый удар, проскользнув мимо выставленной защиты, протаранил его бок, отшвырнув Короля к одной из колонн. Я не стал ждать, пока он очухается, тем более что нападать на него не входило в мои краткосрочные планы.
Я вобрал в себя побольше энергии и выпустил ее всю, распределив точно по кругу - Пешки с автоматами не успели даже понять, что происходит, когда волна моего удара превратила их в обуглившиеся мешки костей и дымящегося черного мяса. Белый увидел, что я натворил с его помощниками и, видимо, очень разозлился; он громко зарычал и выпустил в меня энергию и из Жезла, и из себя.
Обычно я люблю скорость, но мне очень не понравилась та скорость, с которой мне пришлось пролететь метров десять, и еще больше не понравился удар спиной о каменную стену. В глазах вспыхнули яркие звезды, я тут же почувствовал, как рубашка сзади намокла от крови, хлынувшей из раны на затылке. Экскалибур вылетел из моих ослабевших пальцев и, звеня, упал на каменный пол зала.
Я потерял концентрацию, мой защитный «кокон» исчез. К счастью, Белый, видимо, использовал слишком много энергии при атаке, он медленно направился ко мне, не предпринимая попыток прикончить меня, пока я беспомощен, Еще несколько мгновений я потратил на восстановление защиты и чтение целебных заклинаний, которые смогли бы остановить хлеставшую кровь. К моменту, когда я полностью себя контролировал, Белый подошел ко мне вплотную и занес Жезл, чтобы острием артефакта отправить меня в «Ящик».
Но меня такая перспектива не устраивала: я выставил защиту, причем чуть дальше, чем обычно, и энергетический щит оттолкнул от меня Белого. Но этот удар даже не сбил его с ног. Он продолжал продвижение сквозь мое защитное поле, с трудом, но упрямо, я чувствовал, что он копит в себе Силу для решающего удара. Я оказался не в той позиции, чтобы нанести внезапный удар, поэтому всю накопившуюся во мне энергию выставил на фронтальную защиту.
И тут же получил пулю в спину.
Одна из Пешек, прятавшихся за колонной и избежавшая моего кругового удара, выпустила в меня очередь из автомата. Две пули прошили мое тело насквозь, пробив левое легкое и трахею. Меня бросило вперед, прямо к ногам Белого, дикая боль затуманила мое сознание, из горла невольно вырвался крик, смешанный с темной кровью. Я полностью утратил контроль над Силой.
Лишь немного энергии я смог отправить к поврежденным тканям своего организма, бормоча целительные заклинания. Белый не смотрел на меня, он смотрел на Пешку с автоматом, благодаря которому Черный Король оказался практически побежденным.
- Молодец, Сайд, - сказал Белый Король. - Твоя помощь оказалась весьма своевременной. Поверь мне, твое место в иерархии новой земной власти будет весьма высоким. Ты станешь моей правой рукой.
- Благодарю тебя, хозяин, - ответил голос за моей спиной.
Если бы я мог в эту минуту говорить, то сказал бы, что Сайд станет скорее левой ногой, чем правой рукой, что Белый никогда никого не допустит к власти над миром, но я этого сказать не мог, потому что мое горло залила кровь. Когда Белый закончил свою фразу, я сумел лишь остановить внутреннее кровотечение.
Я был обречен и знал это. Мне не хватит времени прийти в себя, чтобы хотя бы защититься от удара Белого, не говоря уже о нападении…
Он стоял надо мной, держа в опущенной руке Жезл, я видел его ноги в коричневых армейских ботинках, я знал, что проиграл эту партию, и что все свое оставшееся существование проведу в «Ящике». После такого провала мне никогда больше не предложат участвовать в Прорыве, и я никогда не увижу Землю. Никогда…
Все эти сумбурные мысли пронеслись в моей голове за считанные секунды, Белый занес над моей головой Жезл, и я плюнул ему на ботинки, потому что сил у меня осталось только на это действие. Потом я зажмурился, приготовившись к перемещению в «Ящик».
Выстрел, звук удара, крик и звон металла раздались практически одновременно.
Первое, что я увидел, открыв глаза, была рука Белого, сжимающая Жезл. Рука лежала прямо передо мной, на полу, отрубленная по середину предплечья. Все, что произошло позже, отложилось в моей памяти, словно кадры замедленной съемки.
Я увидел Олега с окровавленным лицом, в левой руке он держал пистолет с дымящимся стволом, а в правой - Экскалибур, на котором темнели свежие следы крови. Потом раздался шум падающего тела, я обернулся и увидел, что Сайд упал на пол - вместо правого глаза в его голове зияла огромная кроваво-черная дыра. Потом я посмотрел вверх на Белого Короля и увидел, что он с перекошенным от боли лицом зажимает обрубок правой руки.
Позднее я понял, что именно произошло. Я лежал перед Белым Королем, который уже занес правую руку, чтобы завершить мое очередное и столь недолгое пребывание на Земле, Сайд с трепетом наблюдал за своим хозяином, и они не увидели вбежавшего в зал Олега. Олег стремительно подобрал Экскалибур, выстрелил Сайду в голову из пистолета и практически одновременно отсек Белому Королю поднятую с Жезлом руку.
Как я сказал, все это я восстановил позже. А тогда я не стал терять времени даром. С трудом вырвав из пальцев отрубленной руки Жезл, я рванулся вперед и вонзил Жезл по самую рукоять в живот своего противника. Нечеловеческий крик в Цитадели смешался с затихающим эхом выстрела…
Я распорол тело Белого до диафрагмы, правую руку я вогнал по локоть в жаркую плоть, пальцами нашел скользкое, бьющееся сердце и поднял голову, чтобы посмотреть в лицо своему врагу. Он смотрел вниз, на меня, на мою руку, которую он чувствовал внутри себя, и которая сейчас сжимала его существо… В его глазах я прочел страх, нет, ужас, смешанный со злобой и ненавистью.
Я и не ожидал увидеть ничего другого. Поэтому дернул руку на себя, вырывая сердце из его тела. Белый пошатнулся, потом улыбнулся окровавленными губами и рухнул на пол…
Я поднялся с залитого кровью пола, держа в руке сердце Белого Короля и посмотрел на Олега, который, тяжело дыша, взирал на меня с нескрываемым ужасом. Да, этот знакомый, странный взгляд у моих помощников… Как будто они любовались темным произведением искусства.
Я отбросил сердце Белого в сторону и увидел Али, который вошел в зал. Он был плох: его ранили в живот, прямо под правым легким. Но он шел, его лицо оставалось спокойным, только все мускулы напряжены, выдавая адскую боль, которую он сейчас испытывал. Он подошел к Олегу, тот сунул пистолет за пояс и поддержал шатающегося Али.
- Что произошло? - спросил Али.

Предыдущая страница 24 Следующая страница


25 Роман Папсуев

- Шах и мат. Правитель мертв, - прохрипел я. - Белый король умер… да здравствует Черный король.
- Хорошо. - Али поморщился и чуть не упал, Олег подхватил его, помогая держаться на ногах.
Я подошел к ним, взял у Олега Экскалибур и посмотрел по сторонам.
Зал полон смерти. Обуглившиеся Пешки, обезглавленное дымящееся тело, Сайд с простреленной головой, Белый с вырванным сердцем… Голова Дженни… Я удивленно огляделся. А где же голова Дженни? Ее нигде не видно. Внезапно у меня появилась надежда на чудо… Неужели голова Дженни оказалась химерой, созданной Белым с помощью Жезла? Если это так, значит… Моя Королева жива?!
- Пошли отсюда, - сказал я. - Надо найти Дженни.
- Она… - начал Олег.
- Я здесь, - раздался звонкий голосок, и я увидел ее.
Она вошла в зал, держа в руках «АК-47», отнятый у одной из Пешек. Значит, Белый действительно врал, специально, чтобы меня деморализовать, Слава богу. Дженни даже не ранена, Молодец, девочка. Она, улыбаясь, оглядела зал и подошла к нам.
- Я смотрю, ты сделал всю работу за меня? - спросила она.
Я чуть улыбнулся и протянул ей Экскалибур.
- Пришлось попотеть,
- Ты ранен? - Она приняла Экскалибур.
- Ерунда, заживет, как на собаке. Посмотри лучше на рану Али. Ему, по-моему, плохо.
Дженни чуть улыбнулась и, когда я поворачивался к Али, сказала:
- Плохо? Прекрасно.
Я успел развернуться и непонимающе посмотреть на нее, когда лезвие Экскалибура вошло мне в солнечное сплетение. Все закружилось у меня перед глазами, я услышал, как вскрикнули Али с Олегом. Потом мир зашатался, поплыл вверх, и я упал на пол. Дженни?.. Как же так?.. Моя Королева…

Вот он, момент триумфа, мой звездный час. Вот тот шанс, которого я так терпеливо ждала. Глядя в удивленные глаза Черного Короля, чувствуя, как лезвие царапает его ребро, я могла лишь улыбаться, испытывая тихое удовлетворение.
Пешки закричали, я резко выдернула клинок из тела Короля и коротким взмахом рассекла грудь Олегу, который от удара отлетел назад и рухнул на землю вместе с Али. Араб откатился в сторону и затих, а я подошла к хрипящему на полу Олегу. Он еще дышал, когда я хладнокровно вонзила лезвие Экскалибура ему в грудь, Он захлебнулся кровью и схватил клинок ладонями. Глядя в его гаснущие глаза, я провернула лезвие и выдернула меч из раны, порезав Олегу ладони. Затем неторопливо вытерла Экскалибур об одежду уже мертвого человека и повернулась к Королю.
Он дышал с трудом, кровь вытекала из него, унося жизнь. Он скрючился на полу, окровавленный и жалкий, но во мне не осталось жалости к Фигуре, которая мешала мне всем своим существованием.
- Ты, наверное, удивлен? - спросила я, улыбаясь. - Наверное, думаешь - как такое возможно? Почему? Позволь удовлетворить твое любопытство.
Я подошла к нему и присела на корточки, так, чтобы он мог видеть мое лицо. Я не стала ничего говорить. Я просто открыла ему свой разум, весь, полностью и без остатка… Пусть посмотрит и поймет.

Она склонилась надо мной, приблизив свое лицо, которое я когда-то считал красивым. Сейчас оно казалось ужасным: эта циничная ухмылка на губах, этот холодный взгляд. Я уже не чувствовал своего тела, однако пытался мысленно читать целительные заклинания, хотя знал, что шансов у меня практически нет. Рана, полученная от Экскалибура… Но как же так? Дженни? Как же так?
Открыв свой разум, она объяснила мне все.
В ту ночь на острове, когда я подумал, что Белые переманили ее на свою сторону… Ей удалось убедить меня, что это неправда, Но она солгала, сумев искусно заблокировать часть своего сознания, оставив лишь виртуозно созданные воспоминания. Ее действительно переманили. Судя по всему, она до определенного момента страдала от хаотичных воспоминаний, которые вызывали постоянную головную боль. Белые предложили ей новые способности, в частности, полный контроль над мозгом. Именно благодаря этой способности ей и удалось меня одурачить. Какая же она блестящая актриса…
Когда Белый Король предложил ей стать его правой рукой, она согласилась. Белый приказал ей убить меня, но Дженни отказалась, сославшись на мою природную осторожность и, как результат, высокую вероятность фиаско. На самом деле Дженни просто не собиралась становиться правой рукой Белого Короля. Она собиралась убить его. С моей помощью или без. С моей помощью, ей казалось, это будет проще сделать, и она не ошиблась.
Когда нас похитили на самолете, она провела очень долгую беседу с Белым Игроком. И он одобрил ее план. Что ж, тактика Игры позволяет жертвовать одной-двумя Фигурами ради комбинации. Теперь он получит Доску Атл, а она получит власть над этой Доской… Ну а потом…
Потом все очень просто. Она «освободила» Олега с Али, направила их сюда, а сама спокойно подождала, пока я разделаюсь с Белым и - вот кульминация.
Я лишь смотрел на нее, в голове царил полный сумбур, я действительно никогда не подозревал… А ведь мог догадаться. Мог вспомнить Туру, которая «хотела большего», мог сообразить, что Дженни практически не помогает мне, самоустранившись от погони за Белым. Я мог догадаться… Но чувства к ней затуманили мой разум. Какой же осел…
Дженни усмехнулась.
- Ну что ж, думаю, твое любопытство удовлетворено. Я могла бы добить тебя, чтобы ускорить твое путешествие в «Ящик»… Но я не буду этого делать. Я, пожалуй, просто оставлю тебя здесь истекать кровью. Рана от Экскалибура неизлечима. Так что, прощай, дружок, признаюсь, мне было приятно тебя дурачить.
С этими словами она поднялась. Она так увлеклась своим саморазоблачением, что не видела того, что видел я. А видел я Али, которого Дженни не ударила мечом, подумав, что он и так не жилец.
Бывший полицейский поднялся с пола, и, когда Дженни выпрямилась, прыгнул на нее сзади. Я понимал, что у него нет никаких шансов против Ферзя, но в душе поразился его отваге. Хоть и абсурдной, суицидальной, но отваге. Тогда я и не подозревал, насколько я близок к пониманию того, что задумал Али.
Дженни, почувствовав стальной захват араба, начала трансформироваться. И тут это произошло. Али вспыхнул ярким огнем, пламя обдало меня жаром. Дженни закричала - ее прекрасные волосы вспыхнули, одежда, кожа, все тут же превратилось в огромный факел.
Али знал, что ему не справиться с Ферзем, поэтому он решил пожертвовать собой, чтобы уничтожить одну из мощнейших Фигур в Игре. Два огромных факела метались по залу, через несколько минут Дженни удалось скинуть с себя уже мертвого Али, но поздно - пламя пожирало ее тело, и она не могла потушить его.
А потом ее крики внезапно оборвались и то, что недавно было Дженни, Ферзем, моей Королевой, рухнуло на пол, чадя и полыхая… Это оказалось последним, что я увидел…
Я почувствовал, что проваливаюсь в темноту.

Он сидел на берегу, держа в руке удочку. Солнце яркими бликами играло на поверхности озера, мешая наблюдать за поплавком, но Он и не глядел, клюет или нет. Он просто сидел, вдыхая аромат леса, смотрел, как на тростинке качается большая стрекоза, крылья которой радужно блестят на солнце, как головастики снуют в прозрачной воде у берега, как ветерок колышет заросли камыша на берегу…
Он был счастлив.
- Эй, приятель, как, клюет?
Голос заставил Его обернуться. Рослый парень с огромным рюкзаком за плечами держал в одной руке удочку, а в другой - ведерко с червями. Что-то в этом парне заставило Его насторожиться.
- Клюет помаленьку, - ответил Он медленно, не спуская глаз с лица незнакомца, с белой полоски шрама на его щеке.
- Значит, у меня тоже есть шанс? - весело спросил парень. - Не возражаешь, если я присяду рядом? А то на рыбалке без компании, это… Ну, даже не знаю. Плохо, в общем.
Он чуть кивнул головой и указал на место рядом с собой. Парень, весело насвистывая, уселся на плащ-палатку, которую достал из рюкзака, и принялся готовить наживку.
Глядя на парня, Он внезапно понял, что именно Его насторожило. Источник Силы. Спящий, но все же довольно хорошо ощущаемый. У этого парня есть талант, о котором он и не подозревает. Пока.
- Меня зовут Толя, - представился Он, протягивая парню руку.
- А меня - Коля, - улыбнулся парень, пожав протянутую руку. - Коля - Толя. Забавно звучит. Давно здесь сидишь?
- Пару часов.
- Поймал чего-нибудь?
- Нет. Клевать - клюет, но поймать ничего не удалось.
- Ничего, в компании веселей. Посидим - глядишь, и поймаем чего-нибудь. Как насчет сделки? Пятьдесят на пятьдесят? Общак? Что поймаем, то и разделим.
- Боюсь, что делиться придется тебе. Я рыболов-неудачник.
- Ерунда, - парень уверенно закинул удочку. - Это ты, наверное, скромничаешь.
- Как насчет встречной сделки? - Он внимательно смотрел на Колю и понимал, что парень может далеко пойти.
- Кокой сделки?
- Как насчет того, чтобы я разбудил спящую в тебе Силу, и ты стал бы магом и моим помощником?
Коля медленно повернул голову и уставился на Него, непонимающе хлопая глазами…

Солнце едва выглянуло из-за деревьев, робкими розовыми мазками крася ночное небо, Я зачарованно смотрел, как водяная пыль от водопада медленно густеет, плывет в воздухе и превращается в настоящее облако, поднимаясь к небу светлым пятном, В Игуасу наступало утро/
На светлом фоне разгорающегося неба невозможно разглядеть паутину, и потому казалось, что паук просто висит в воздухе, перебирая длинными ножками, в ожидании жертвы… Наверное, в природе можно найти ответы на все вопросы. Нужно просто оглядеться и внимательно посмотреть по сторонам. Бабочка, беспечно порхающая на фоне водопадов, вскоре может попасть в невидимую паутину. А я могу махнуть рукой и скинуть паука вниз, разрушив его ловушку.
На перила рядом со мной забрался бурый куати. Их в Игуасу много, по парку гуляют целые стаи. Самец, который доверчиво подошел ко мне и сел рядом, напоминал мне Мишу. Я протянул руку, погладил короткий рыжий мех, почесал ему за ушком, и он зажмурился от удовольствия.
Парк только просыпался. Туристы еще спали, а я уже здесь, стою на панорамной площадке, смотрю на стремительно светлеющее небо, глажу куати и думаю,
Сколько лет я прожил на Земле ? Даже мне сложно ответить на этот вопрос. Весь мой опыт, все знания, накопленные за долгие тысячелетия, так и не помогли мне разобраться в людях. До сих пор не понимаю, что именно ими движет, что заставляет их совершать странные, нелогичные поступки?
Возможно, мне никогда этого не понять, ведь я - не человек. Возможно, именно поэтому уже столько лет я бьюсь как рыба об лед, тщетно стараясь решить головоломки человеческих душ, пытаясь препарировать то, чего лишен сам. Наверное, мне надо оставить свои бесплодные поиски смысла в людских поступках. Я - всего лишь Фигура, пусть и Король. Я - существо высшего порядка, которое часто пасует перед обычными смертными. Я не всеведущ и не всемогущ. А иногда просто слаб.
Олег… Али… Где они теперь? Я вспомнил разговор с Олегом в самолете, насчет смерти. Теперь он, наверное, знает, что там, за чертой. Я вздохнул. Господи, какой у Олега был потенциал! Какие надежды я на него возлагал! Думал, что вновь обрел Колю, своего верного помощника. И вот опять один…
А Али… Потрясающий человек. Ведь именно он спас Землю от неминуемой гибели, Обычный человек, а не «существо высшего порядка». Мне даже немного завидно. Интересно, смог бы я вот так, взять и пожертвовать своей жизнью, ради спасения Земли?
Согласиться на небытие, ради сохранения безопасности человечества. Не знаю…
Какая все-таки жизнь странная штука! Я не умер тогда, в тронном зале Цитадели Сета. Я не мог умереть от раны мечом, который сам выковал в свое время. Для любого другого рана Экскалибура действительно оказалась бы смертельной - в этом Дженни была права. Но она забыла, что этот меч - мой.
Именно я когда-то использовал найденный мною металл, чтобы создать мощный артефакт. И одним из компонентов заклинания, которое я использовал при создании меча, стало заклятие, которое не позволяло стали меча причинить мне существенный вред. Если бы Дженни попыталась отрубить мне голову, меч просто выскользнул бы из ее рук. Она, хотя и не знала этого, использовала Экскалибур против меня с максимальной эффективностью.
После гибели Дженни и Али у меня ушло полчаса на регенерацию. Полностью прийти в себя мне удалось только на следующий день - ран оказалось слишком много. Я добрался до оставленного нами джипа, в нем и переночевал. А на следующий день я вернулся в Цитадель, чтобы раз и навсегда покончить с наследием Сета.
У меня ушла целая неделя на полное разрушение крепости, но я своего добился, Теперь уже никто не сможет ее восстановить, потому что восстанавливать нечего, я сровнял ее с песком. Тела Али и Олега я похоронил в пустыне, поставив над их могилами известняковые плиты из Цитадели. Это все, что я мог для них сделать, Черт возьми, как жаль, что их со мной нет!
Дженни… Мне горько даже думать о ней. Боже мой, как же такое могло произойти? Почему она переметнулась к Белым? Неужели виноват я? Вполне возможно. Ведь, если разобраться, сколько ей пришлось пережить за это время…
Сначала неожиданное пробуждение в качестве Ферзя, потом присланный ей на помощь Король, который, как выяснилось, обладает теми же воспоминаниями… Вынужденная игра на вторых ролях… Потом предложение Белых… Я знал, что сам бы никогда не поддался на уговоры противника, но Дженни… Возможно, тщеславие заставило ее поступить так, как поступила она. Стремление доказать, что она сильнее. Что способна управлять миром. Она не разделяла мои принципы отказа от статики… Она хотела большего…
Я вздохнул, осознав, что уже никогда не узнаю о том, что же произошло с нею. Даже если когда-нибудь вернусь в «Ящик», я не найду Дженни. Она сейчас в месте, которое находится за пределами Белых и Черных сфер влияния, потому что погибла, так и не определившись со своей принадлежностью… Наполовину Черная, наполовину Белая… Фигура, страстно желавшая власти и потерявшая все.
Куати внезапно дернулся, чирикнул и, стремительно спрыгнув с перил, кинулся в кусты. Реальность поплыла, водопады помутнели и задрожали, и вскоре вокруг меня простиралась плоская как стол пустыня. Я взглянул на высокого человека в черном и вздохнул.
- Здравствуй, Король.
- Здравствуй, Игрок.
Он подошел, поглаживая бородку, изучая меня взглядом огненных глаз.
- Ты справился, - сказал он.
- Я проиграл, - поморщившись, ответил я.
- Ты выполнил задание, это главное. Твой любимый Атл на время в безопасности. А душевные муки… - Игрок отвернулся. - Они пройдут.
Неужели он вытянул меня сюда для того, чтобы успокаивать? Я не нуждался в утешениях.
- Ты знал о?.. - я запнулся, но он понял.
- Конечно. Правила запрещали мне информировать тебя о случившемся, а, кроме того, я надеялся, что она все-таки передумает. В любом случае, это лишь очередной урок.
Я потер виски. Да, очередной урок. Очередной укор моей совести. Еще одно лицо в моих воспоминаниях.
- До меня доходят тревожные слухи, - внезапно сказал мой Игрок, - поэтому советую тебе не терять бдительность. Вероятно, скоро Белые нанесут очередной удар.
Я пожал плечами.
- Пускай. Буду ждать.
Игрок печально улыбнулся и махнул рукой. Пустыня завертелась в вихре песка, и я снова оказался на площадке возле водопадов.
- Я знаю, - прошелестел напоследок голос Игрока.

- Что-нибудь еще? - спросил меня хмурый бармен-мулат, недовольный тем, что я пью только кофе, игнорируя более дорогие алкогольные напитки.
- Нет, спасибо, - ответил я. - Может, попозже, Мулат что-то буркнул себе под нос и отошел. Бар в «Дас Катаратас» пуст, сейчас уже день, и все туристы отправились к водопадам, поэтому я мог спокойно расслабиться наедине со своими тяжелыми мыслями.
Я глотнул уже остывший кофе и глянул в окно, за которым цвел сад. Я прилетел сюда, чтобы догулять свой прерванный отпуск, чтобы побродить в одиночестве по тенистым дорожкам, вдыхая полной грудью аромат тропических цветов. Чтобы найти здесь мир и покой.
Тщетно. Пройдет еще немало времени, прежде чем я смогу заглушить боль утраты. Сейчас мне суждено видеть сны, в которых прошлое станет настойчиво демонстрировать мне галереи ушедших лиц. Я буду смотреть им в глаза и гадать, что же заставило их поступить именно так, а не иначе. Буду медленно сходить с ума, пытаясь разгадать их тайну.
Но когда-нибудь это пройдет. Я выкарабкаюсь из трясины меланхолии, встану на ноги и, как всегда, пойду дальше. Потому что нет правды в статике, нельзя жить прошлым, упиваясь сладкой болью потерь. Надо идти вперед, Ведь люди так и делают, а я всегда страстно желал стать человеком. Мечтал о том, что когда-нибудь, когда Игра закончится, я смогу отказаться от своих Сил и стать таким, как все они. Жить, как живут они. Любить и ненавидеть, как любят и ненавидят они.
Ирония в том, что многие люди с радостью приняли бы мои Силы, посчитав их благом. А я желал превратиться в обычного человека.
Но пока идет Игра, я останусь Фигурой. Это моя работа, призвание и ответственность. Игрок сказал, что Белые скоро атакуют. Что ж, пусть атакуют. Им не победить, какие бы хитроумные интриги они ни плели, какими бы уловками ни пользовались, Потому что я люблю свое дело. Мне слишком дороги Земля и люди, ее населяющие.
Все относительно. В Южном полушарии сейчас благодатное лето, а в Северном - свирепеют морозы. И хотя вокруг распускались цветы и зеленела листва, я чувствовал, что для меня наступила зима.
Холодная зима очередной жизни…
- Еще кофе, пожалуйста, - сказал я.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ГАРДЕ     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    ШАХ     (Страница 6)
  • ЧАСТЬ ТРЕТЬЯ
    МАТ     (Страница 16)


Роман Папсуев

Правитель мертв

Цикл: "Правитель мертв" - 1

 Читать книгу

Аннотация

Он видел расцвет Атландиты и гибель Трои, его тень простиралась над лесами Толлана и долиной Нила, он играл судьбами, царствами и цивилизациями. Он был героем, был богом, был Фигурой. Он играл.Он играл в Игру, которая длится с начала времен до наших дней. Он не человек и никогда им не был, но за тысячелетия пребывания на Земле он пытался стать одним из людей и потому сражался, любил и ненавидел, как они.Он – Черная Фигура на Доске Атл, которую люди именуют Землей, где каждый ход – это бой, а любая жертва – чья то смерть.Партия продолжается. Белые начинают и…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роман Папсуев - Биография

Роман Папсуев

На основную страницу

Биография

Роман Папсуев (он же Амок) известен прежде всего как иллюстратор. На его счету — оформление книг Веры Камши и собственных, настольных игр по произведениям Джорджа Мартина и Александра Зорича. Роман Папсуев — лучший художник 2004 года по версии “Мира фантастики”. Кроме того, у Романа на счету уже две изданные книги, а в скором времени ожидается третья. Официальная интернет-страница художника и писателя расположена по адресу www.amoka.net. Здесь можно найти великолепную галерею персонажей “Песни льда и пламени”, иллюстрации к книгам Веры Камши, Александра Зорича, Ника Перумова, Терри Гудкайнда, а также художественные произведения, фотографии, статьи и переводы самого Романа.