Роман Папсуев - Цейтнот

1 Роман Папсуев

Автор благодарит за оказанную помощь
Марину Ивановскую. Ирину Шишкову,
Татьяну Юрьевскую, Викторию Смирнову,
Владимира Смирнова, Александра Смирнова,
Александра Бурдакова и Михаила Ладыгина.

Шахматы похожи на жизнь, только жизнь - тотальная война, а шахматы - война ограниченная.
Р. Фишер

ПРОЛОГ

«Приди и возьми!»
Фаланга гоплитов сражалась молча, но слова крутились в Его голове непрерывным хороводом, словно кто-то невидимый шептал Ему в ухо каждый раз, когда Он наносил новый удар. Слова упреком прорывались сквозь пелену бешенства битвы, они заглушали стук крови в висках, они стирали из сознания крики умирающих и стоны раненых. Они придавали смысл всему бою.
Шаг, удар копьем, снова шаг, удар…
И каждый удар - смерть врага, а каждый шаг ведет к победе.
Персы бестолково толкались, пытаясь смять шагающую вперед спартанскую фалангу. Слева уже вышли на линию афиняне; объединенные войска полисов продвигались общим строем, тесня персов к реке, сея панику. Еще один поверженный противник упадет к Его сандалиям, захлебываясь кровью, еще один шаг вперед, еще один удар - и армия врага обратится в бегство.
Сегодня день спартиатов, потомков Гераклидов. И сегодня Он, познавший презрение, смоет свою вину кровью врагов, выплатит долг сполна, навсегда изгнав призрачный голос из памяти.
Он проник в «общину равных» хитростью, выдав себя за погибшего на охоте Полидора. Он жил среди спартиатов пять лет, считая себя одним из них, но тогда так и не понял смысл их девиза: «Вместе победить или вместе умереть!» Он вернулся в Спарту живым и невредимым, когда отряд трехсот полег на камнях Фермопил, а Он, выжив в том бою, запятнал свою честь позором. Спартиаты мало говорят, но слова и не нужны.
Почти год Он сидел в своем клере, боясь поймать очередной взгляд, полный ненависти и осуждения. Все это время он чувствовал себя презренным илотом и понимал, что допустил ужасную ошибку, вернувшись. Ему следовало навсегда покинуть Спарту и найти себе новую жизнь в другой части ойкумены.
Но Он слишком хорошо помнил запах серы, пыли и крови. Каждую ночь память возвращала его в ущелье, напоминая, как взмыли в небо стрелы трусливых персов, как падали рядом спартиаты и феспийцы. Он помнил гордую улыбку на устах Леонида, когда царь оседал в пыль с тремя стрелами в груди.
Он слишком хорошо помнил слова Леонида, которые и крутились в его голове сейчас, во время битвы с армией персидского царя Мардония при Платеях. «Что, перс, хочешь моего оружия? Приди и возьми».
Приди и возьми!
Это не Игра. Это искупление.

* * *

Меланхолично, хлопьями, падал на землю снег, и так же лениво я попивал вино из бокала, стоя на балконе и рассматривая небольшую часть своих владений. Сугробы холмами возвышались в саду, в воздухе висела тишина, и снег, налипший на голые ветви деревьев, превратил лес вокруг дома в уголок сказочного зимнего королевства. Снегопад не унимался уже второй день, и скоро дорожки сада занесет так, что будет сложно выбраться из особняка. Впрочем, выходить на улицу и не хотелось.
Я вернулся в комнату и, опустившись в кожаное кресло, налил в бокал еще вина. Какое же паршивое настроение! Депрессией это, конечно, не назвать, скорее меланхолия пополам с апатией, но от этого не легче. Вот уже который день мною владеет мерзкая мысль о бесцельности собственного существования, и скука сводит с ума. Изредка я развлекаю себя чтением или прогулками на свежем воздухе, пытаясь выбраться из болота душевной тоски, но сегодня даже погода против меня.
Положив ноги на табуретку из черного дерева, я переводил взгляд с пылающих дров в камине на огромный напольный глобус, прекрасно понимая всю бессмысленность подобного занятия. Увы, обстановка располагала именно к бесцельной трате времени.
Моя подмосковная резиденция погружена в тишину, только трещат дрова да гудит каминная труба. Тоскливо. Ничего не хочется, ни о чем не думается, в голове звенит пустота, и лень пошевелиться.
Поэтому я и не шевелился. Бокал в руке уже давно опустел, а я все смотрел на глобус, на котором приветливым разноцветным пятном пестрела Африка.
Когда возле камина образовалась черная дыра, я протянул руку к столику, взял бутылку и наполнил бокал. Равнодушно наблюдая, как чернота сжимается в некое подобие фигуры, я глотнул вина и сказал:
- Привет, Игрок.
Фигура, наконец, обрела устойчивую форму и превратилась в черноволосого человека, глаза которого, как всегда, полыхали красным пламенем. Я смотрел из-под полуопущенных век на своего повелителя и не чувствовал ничего, кроме желания послать его ко всем чертям.
Что он в Игуасу говорил про планы Белых? Мол, они готовят очередной Прорыв. Как же! Прошел уже год, а Шкала Силы даже не шелохнулась. Я, послушав Игрока, как последний болван, развел лихорадочную активность, «пробудил» двух Пешек, обучил их. Этого мне показалось мало, и я усовершенствовал особняк, довел его до уровня крепости, выкопав с помощью наемных рабочих целую сеть подземных переходов, бункеров и складов. Строители установили по периметру башни-вышки с широкими амбразурами, укрепили и расширили сам дом, и в результате невзрачный двухэтажный коттедж превратился в фортификационное сооружение, которым мог бы по праву гордиться любой вояка. Огромный объем работ, и все в короткий срок.
А что в итоге? Да ничего. Никакого намека на Прорыв.
Месяц назад я отпустил Пешек по домам, а сам засел в своем Кульков-граде и по причине вынужденного бездействия погрузился в пучину меланхолии. И то, что Игрок заявился ко мне собственной персоной, осчастливив своим присутствием, не вызывало у меня никаких эмоций. Мне плевать. Плевать на все. И на Игрока тоже.
Конечно, мне, как воспитанной и дисциплинированной Фигуре, полагалось вытянуться по стойке «смирно» и послушно внимать, но вставать не хотелось, поэтому я только поднял голову, чтобы лучше видеть пылающие глаза.
- Депрессия? - спросил Игрок.
- Что-то в этом роде, - ответил я.
- Скука?
- И скука тоже.
- Ты предложишь мне сесть или необходимо скинуть тебя с кресла?
- Конечно, садись. - Я указал на широкое кресло напротив.
Босс сел и принялся молча изучать меня. Я тоже молчал, недоумевая по поводу поведения Игрока. Он обычно сразу переходил к делу, не размениваясь на обмен любезностями или многозначительное молчание. Ну и ладно. Расспросов от меня не дождетесь.
Я понимал, что Игрок может прочесть мои мысли, но мне было все равно. Мы сидели в тишине около минуты, затем я сообразил, что, наверное, нужно предложить повелителю вина. Он поднял руку.
- Нет, спасибо.
Мне оставалось только пожать плечами. Значит, мысли все-таки читает. Плевать.
- Ты забываешься, Король, - хмуро сказал Игрок. - В былые времена за подобную дерзость я бы превратил тебя в пепел.
Мне меланхолично подумалось, что его слова - не пустая угроза. И все равно плевать.
- Былые времена канули в Лету, Игрок, - лениво заметил я. - Возможно, мне пора отправиться за ними. Ты не поверишь, но я не против.
- Твоими устами говорит апатия. - Игрок по-прежнему хмурился, но, учитывая, что он сразу же не прикончил меня за хамство, настроение у него скорее всего благодушное. - Похоже, ты и в самом деле слишком подвержен человеческой природе.
- Иногда я тоже об этом размышляю. И не могу сказать, что моя подверженность меня смущает.
- …и в тебе осталось слишком много от Ферзя.

Что это с ним? Он никогда не снисходит до разговоров о бытии. Уж тем более - о моем. Обычно он просто коротко разъясняет ситуацию и тут же отдает приказы. А сегодня ведет себя как-то не так.
- Сегодня нетипичный день, - ответил на мои мысли Игрок, поглаживая короткую бородку.
- Это точно. - Я глотнул вина, изобразив на лице абсолютное равнодушие.
В голову неторопливо вползла мысль о том, что следует прислушаться к словам Игрока. Не знаю, то ли он внушил мне эту мысль, то ли она появилась сама, но апатия отступила, а ее место заняло любопытство. Все-таки Игрок не каждый день меня навещает, а значит, наверняка речь пойдет о работе.
- Как ты помнишь, я предупреждал тебя о возможной атаке Белых, - сказал Игрок, рассматривая ногти на правой руке. - Ты, вероятно, неправильно понял мои слова и воспринял их слишком буквально.
Я поджал губы. Интересно, как мне еще воспринимать слова своего повелителя, если мне говорят о грядущем Прорыве? Проблема в том, что Шкала Силы за этот год не сдвинулась ни на миллиметр.
- Я не называл сроков, - мягко, почти ласково произнес Игрок. - Ты бессмертен и знаешь, что время относительно.
- Не для тех, кто проводит его в ожидании, - заметил я.
Игрок отвлекся от созерцания собственных ногтей и посмотрел на меня, приподняв бровь.
- Так и есть, в тебе слишком много осталось от Ферзя. Как бы то ни было, время пришло, - произнес Игрок, не дождавшись моего ответа. - Скоро Белые атакуют. И спешу сообщить, что на этот раз Белый Игрок сменил всю стратегию своей Игры.
Сегодня действительно нетипичный день. День удивления.
- То есть как? - поинтересовался я, наливая вина в бокал.
- Он переключил все свое внимание на Атл, - спокойно ответил Игрок. - Он отошел от стратегии одновременной игры на разных Досках, теперь он всю свою энергию направит на Землю. Ты понимаешь, что это означает?
Я пожал плечами.
- Что он в отчаянии? Столько раз пытался захватить Атл, все неудачно. Подобное, наверное, сильно бьет по его самолюбию.
Игрок нахмурился. Видимо, мой шутливый, беспечный тон ему не понравился. Что ж, на этот раз мне не плевать. Потому что он прав. Когда речь идет о работе, шутки нужно оставить. Это не детская игра, слишком многое на кону. Игрок кивнул.
- Ты должен понимать, - сказал он, складывая пальцы домиком, - что в случае, если Белый Игрок сконцентрируется на этой Доске, ты не справишься с нападением в одиночку. И две завербованные Пешки делу не помогут.
Я поинтересовался:
- Интересно, почему это? Белый и раньше атаковал немалыми силами, и я прекрасно справлялся. В этот раз я специально взял двоих, чтобы облегчить себе жизнь, ведь…
- Совсем недавно ты погиб, - напомнил Игрок, и его слова заставили меня поморщиться. - А во время последнего Прорыва ты оказался на волоске от…
- Да-да-да, - расстроенно махнул я рукой.
Он кругом прав, и мне действительно понадобится помощь. Завербовать еще нескольких Пешек я, конечно, могу… Но, если исходить из того, что противника недооценивать не следует, одними Пешками мне не обойтись…
- Я пришлю тебе помощь, - спокойно заявил Игрок. - Выставлю на Доску все Фигуры.
Вот это новость! Я чуть не поперхнулся вином.
- Все Фигуры? - переспросил я. - Полный набор?
- Да. По условиям этой Партии у тебя будет полный набор, ни больше ни меньше. Поэтому твоя задача - найти еще шесть Пешек. - Игрок поднялся. - Внимательно следи за Шкалой. Вполне возможно, что Белый Игрок в этот раз поменяет и тактику Прорывов.
- А как же Правила Игры? - хмуро спросил я.
Игрок немного помолчал, а потом тихо ответил:
- Однажды кто-то сказал, что правила придумывают для того, чтобы их нарушать. Белый Игрок уже неоднократно доказывал нам, что способен и нарушать, и хитроумно обходить их. Он учится на своих ошибках и в этот раз наверняка преподнесет нам массу сюрпризов. Да и сама Партия станет в своем роде уникальной. Ты с подобным точно не сталкивался, поэтому советую готовиться. С большой тщательностью отбирай себе помощников: от них в предстоящей Партии будет зависеть очень многое.
«Воистину, сегодня нетипичный день», - подумал я, глядя, как исчезает мой повелитель. День новой Игры.

ЧАСТЬ ПЕРВАЯ
КЛЕТКА

ТАНЗАНИЯ. КОРОЛЬ

Ничто не грозит спелому плоду, кроме падения. Ничто не грозит рожденному на свет, кроме смерти.
Древнеиндийская мудрость

- Мамочки, - тихо прошептала Соня, глядя на серую громадную тушу, которая стремительно неслась на наш джип.
Костя, сидевший за рулем, беспомощно оглянулся на меня, словно ждал совета. Но я только одарил его холодным взглядом. Ты же адреналиновый наркоман, парень, давай, думай. Твои мозги сейчас должны работать с утроенной интенсивностью.
Сидевший рядом со мной Барри поднял фотоаппарат и равнодушно принялся фотографировать животное, идущее на таран. Я подумал, как это забавно - Слон фотографирует слона.
Матерый самец с громадными бивнями, видимо, объелся плодов марулы и захмелел. Его внимание привлек наш джип, и он, оставив стадо, попер на нас, мотая головой, хлопая большими ушами и размахивая хоботом. Не стоит и говорить, что зверь подобных габаритов мог без труда растоптать и джип, и нас, - это понимали все, кто сидел в машине, но не все знали, что опасность нам не угрожает.
Я мог бы сразу отогнать слона прочь, но хотел посмотреть, как поведут себя в такой ситуации мои Пешки. Узкая дорога, вокруг буш, мотор машины заглушён, на нас несется бешеная зверюга. Задачка простая, но, при всей ее безопасности, вполне экстремальная. А уж я-то прекрасно знал, что в минуты опасности проще всего определить, из чего сделан человек. Некоторые ломаются, некоторые, наоборот, концентрируются, принимая правильные решения. Я искренне надеялся, что Пешки справятся с таким простеньким тестом. Но, судя по всему, ошибся.
Соня тоненько поскуливала, вжавшись в кресло, позабыв о своих магических талантах, а Костя лихорадочно и тщетно пытался завести двигатель, который я отключил.
Когда стало ясно, что животное нас не просто пугает, а действительно намеревается втоптать машину в бурую землю саванны, Костя, матерясь, потянулся за автоматом.
Я шевельнул бровью, и слон остановился. Он потоптался на месте, рассерженно хлопая ушами, фыркая и качая хоботом, затем развернулся и ушел в буш.
Несмотря на кондиционер, мои Пешки обливались потом. Костя положил автомат на место и шумно выдохнул, а Соня отпустила ручку двери, в которую судорожно вцепилась во время атаки слона, и тихо спросила Костю:
- Как называется место, где у человека раньше был хвостик?
- Копчик?
- Да… У меня от страха копчик поджался…
Костя фыркнул, я улыбнулся. Я любил Соню за ее детскую непосредственность, сейчас нечасто встретишь подобную наивность и невинность. Она иногда изрекала такие перлы, что их впору заносить в словарь нового русского языка. Однако сейчас, несмотря на мое благодушное настроение, следует объяснить Пешкам, что произошло, поэтому я поспешно скрыл улыбку и спросил:
- Вы в курсе, что оба мертвы?
Они обернулись, непонимающе глядя на меня. Я пояснил:
- Если бы я не отогнал слона, он бы уже танцевал на нашем раздавленном джипе. Меня в данный момент интересует, чем вызвана ваша полная беспомощность? Почему вы даже не попытались использовать свои силы, чтобы самостоятельно справиться с проблемой?
Соня сконфуженно отвернулась, а Костя глянул на меня исподлобья и буркнул:
- Еще минута, и я бы справился с проблемой при помощи «калаша».
- У тебя есть оружие помощнее автомата, - напомнил я ему. - Неужели полгода тренировок и учебы прошли мимо? Заводи мотор, обсудим ситуацию по дороге.
Костя поджал губы, догадавшись, что «поломка» автомобиля тоже моих рук дело, завел джип, и мы поехали на запад, минуя стадо слонов и редкие заросли акаций.
- Вы могли поступить по-разному, - продолжал я лекцию. - Соня могла оплести слона растениями или провалить под ним почву, ты мог атаковать Силой или же просто внушить животному страх. Но нет, вы этого не сделали. Вы просто сидели и смотрели, как слон на вас мчится, собираясь раздавить. Почему?
- Потому что было страшно, - тихо ответила Соня.
Костя промолчал из принципа, но было понятно, что страх в тот момент владел им так же, как девушкой. Ужас не разбирает полов.
- Вот именно, - сказал я. - Страх помешал вам думать логически, и вам следует научиться преодолевать его, поскольку в будущем, уверяю, вы столкнетесь с вещами пострашнее, чем бешеный слон.
- Легко сказать, - в голосе Сони послышалась обида. - «Преодолейте страх!» А как?
- В этом и загвоздка, дорогая. Страх - это лишь часть вашего инстинкта самосохранения, а отвага - это преодоление страха. Вот ей вам и следует научиться. Попробуйте сделать так: когда вам страшно, когда видите предмет, вызывающий в вас панический ужас, просто подумайте. Быстрый мыслительный процесс. Есть причина, которая вас пугает. Ее нужно устранить. Как? Можно, конечно, сбежать, крича почем зря. А можно, к примеру, использовать страх в качестве катализатора. Ваш мозг - это подарок Природы. Используйте его с толком.
Я прекрасно понимал, что общие слова, которые я говорю, мало им помогут. Тренировать волю следует каждый день, в реальных ситуациях, сталкиваться с ужасом лоб в лоб и выходить победителем. Мне не хотелось делать из помощников сорвиголов, но они действительно должны научиться обуздывать свои страхи. Ради элементарного выживания.
- Побег, впрочем, тоже вариант действия, - сказал я. - Если вы увидите, что ситуация безвыходная, если других вариантов нет, то следует отойти в сторону. Но в любом случае надо в первую очередь думать.
- Не понял. Ты же только что говорил про отвагу, - хмуро бросил Костя. - И вдруг - побег?
- Безрассудная отвага до добра не доведет, - терпеливо пояснил я. - Повторю: в первую очередь вы должны думать. И уже потом действовать. Но учтите, что трусость не подарит вам победу.
- Лучше сдохнуть, чем считаться трусом, - процедил Костя.
Я вздохнул. Да, для многих людей дела обстоят именно так. Особенно для многих категоричных людей.

1 Следующая страница


Цейтнот 2

- А что такое, по-твоему, трусость? - меланхолично произнес я. - Простая неспособность преодолеть страх. Вы только что поддались страху, но это не означает, что вы трусливы, не так ли?
- Урок усвоен, - сказал Костя, раздраженно дернув плечом.
Соня согласно кивнула.
- Надеюсь, - проронил я.
Ну что ж, усвоен так усвоен. Продолжать лекцию я не стал. К счастью, мои Пешки достаточно сообразительны, талдычить им одно и то же не нужно, да и тема меня несколько смущала. Ведь, по сути, очень сложно толком разъяснить, где проходит та самая черта, отделяющая благоразумие от трусости.
Было бы у меня больше времени, уделил бы серьезное внимание психологической подготовке своих Пешек, но увы. Оставалось надеяться, что отобранные мною люди окажутся достаточно стойкими, чтобы справляться и со страхом, и с возможными стрессами. Пусть пока у них не все получается, опыт - лучший учитель, я не сомневался, что он поможет. Это касается и людей и Истинных, которых мне прислал Игрок…
Я посмотрел на молчаливого Барри, который трясся на сиденье рядом. Ни дать ни взять - турист. Посмотри на него со стороны, сомнений не возникнет - какой-нибудь небритый англичанин, выбравшийся на сафари. Фотоаппарат на шее, светлая рубашка и шорты, жилет путешественника с огромным количеством карманов, ему ружье в руки - и получился бы Великий Белый Охотник. Или, вернее, Великий Черный Охотник, учитывая его статус Черного Слона.
- Ты как? - спросил я его.
- Удовлетворительно, - ответил он лаконично.
- Чувак, ну говори ты по-человечески, - с досадой бросил через плечо Костя. - Когда тебя спрашивают: «Ты как?» - надо говорить «Нормально» или «Хреново». А то ты как Терминатор, блин.
- Блин, - задумчиво повторил Барри, поглаживая щетинистый подбородок.
Вообще-то его зовут Барр, и он новичок - прямо из «Ящика». Игрок сдержал обещание и выставил на Доску все недостающие Фигуры. Но большинство из них необстрелянные воробьи, из всех присланных мне на помощь Истинных Фигур опыт по ликвидации Прорывов есть только у Ферзя и двух Тур. Собственно, именно этот факт стал основной причиной равной комплектации групп.
И именно этот факт больше всего меня беспокоил.

* * *

Пыль клубилась за нашим джипом, подобно огромному облаку. Я смотрел на высокую, но уже изрядно выжженную солнцем траву по обе стороны дороги, на невысокие акации с плоскими кронами вдали, на пятнистые шеи жирафов, которые пестрыми подъемными кранами мелькали между ветвями…
Ребята на жирафов уже не обращают внимания. Сначала - сплошные «охи и ахи», хоровое пение про «желтую, жаркую Африку», а теперь - «подумаешь, жирафы, эка невидаль». Два дня наблюдения за дикими животными, и удивление сменяется равнодушием. Человек ко всему привыкает, даже к экзотике Экваториальной Африки.
Соня уперлась ступнями в торпеду и мазала свои белые ножки кремом от загара - кожа у нее светлая, без защиты мигом обгорает. Костя, упрямо выпятив подбородок, вел джип. Барри дремал, надвинув шляпу на глаза.
Дорогу впереди перебежала пара задравших хвосты бородавочников, достаточно далеко от нас, но Костя все равно успел ругнуться по поводу «беспредела на дорогах».
Он возмущался с тех пор, как сел за руль в Найроби. Непривычный правый руль, недисциплинированные водители, пробки - все это сказалось на его настроении. Я старался приободрить его, время от времени напоминая на суахили, что проблем особых нет, но вскоре прекратил свои попытки, поскольку фраза «акуна матата», похоже, действовала на вспыльчивого Костю, как красная тряпка на быка.
Причиной его скверного настроения был не столько тяжелый характер, сколько его внезапное решение бросить курить. Костик вдруг осознал, что пагубная привычка вредит здоровью, и резко завязал. К несчастью, мы все стали свидетелями последствий этого решения…
Отговаривать его я, разумеется, не собирался. В конце концов, курение действительно плохо влияет на человеческое здоровье. Я - другое дело, мне с моими способностями можно дымить хоть весь день напролет, на самочувствии не скажется, разве что думать начну лучше - никотин хорошо подстегивает мыслительные процессы.
Но Косте, смолившему с шестнадцати лет по две пачки в день, оказалось нелегко отказаться от этой привычки. Первый день он держался - молчал, ходил насупившийся, с «чупа-чупсом» во рту, но о курении даже не говорил.
На второй день он стал вслух размышлять о том, что необходимо бросать постепенно, а не резко, поскольку решительный отказ от курения может повредить здоровью, нужно просто снижать количество сигарет… Несмотря на подобные разговоры, в тот день он сдержался.
На третий день его настроение заметно ухудшилось, вечером он сдался и выкурил одну сигарету. По его собственному признанию, он получил «неземной кайф» и решил, что это отличная идея - сесть на бестабачную диету на три дня, потом позволить себе одну сигарету, «словить кайф», затем снова ждать три дня, потом…
Все уже решили, что Костя сорвался, но в тот день он не выкурил больше ни одной сигареты.
И держался уже неделю. Чувствовал он себя хорошо, если не считать скверного настроения. Я уже подумывал предложить ему сигарету, чтобы приободрить страдальца, но передумал. Пусть мучается. Это тоже закаляет волю.
На горизонте призраками маячили сливающиеся с небом холмы Мето. Хотелось добраться до них до конца дня, но мы не успели. В семь часов, когда село солнце, мы остановились под огромным баобабом, который возвышался прямо у дороги настолько картинно, что в голову приходила мысль о достопримечательности, специально выращенной здесь на радость туристам.
Вытащив из багажника палатки, мы быстро разбили лагерь и развели костер. Соня по моей просьбе соорудила вокруг нашего кемпинга ограду и занялась готовкой, мурлыча под нос какую-то легкомысленную песенку. Костя, уставший от вождения, отказался от ужина и отправился спать. Мы с Барри сели возле палатки, намереваясь обсудить планы на завтра и заодно связаться с другими группами.
Я прихлопнул комара, безрассудно севшего мне на руку, включил фонарик и принялся изучать карту. Три дня назад мы прилетели в Кению на частном самолете - после того как Белый Игрок как-то раз грохнул регулярный рейс, на котором мы летели с Дженни, я решил, что лучше впредь пользоваться частными авиалиниями, так меньше риска, что из-за нас погибнут ни в чем не повинные люди. Благо с деньгами у меня никаких проблем не было.
Из Найроби мы сразу поехали на юг, к границе Кении и Танзании, по вполне сносному шоссе, которое пересекало Экватор.
Конечно, мы могли бы отправиться прямиком, через Магади, но рассудили, что проще доехать по приличной дороге до Наманги, чем с трудом продираться из Магади по саванне. Менять пробитые колеса на жаре - удовольствие ниже среднего. Ну а частный самолет лишил бы ребят удовольствия насладиться красотами дикой Африки. К счастью, время у нас еще имелось, так что поездка по саванне показалась мне удачной идеей.
Позавчера мы покинули Намангу, свернули на запад и поехали по ухабам в сторону озера Натрон, минуя туристические маршруты и мелкие города. Наша цель - низина между холмами Мето и горой Гелай. Там, судя по всему, нас и ждет бой.
Невозмутимый, как скала, Барри сидел рядом и налаживал спутниковую связь. Интересно, он вообще переживает по поводу предстоящего Прорыва? По виду и не скажешь.
Создав сигарету, я закурил и уставился на место, отмеченное на карте жирной красной точкой. Завтра мы окажемся у цели. Что ж, прекрасно. Очередная драка, к которой, как мне казалось, мы вполне достойно подготовились.
После визита Игрока я с головой окунулся в подготовку к очередной Партии. Я вызвал Степана и Егора, которых пробудил еще в прошлом году, и мы отправились на поиски новых Пешек. Временные ограничения, которые я сам себе поставил, заставили нас искать кандидатов в России.
Поиски увенчались успехом. Несмотря на то что некоторые намеченные мной рекруты не прошли проверку, шесть подходящих человек я все же нашел, причем довольно быстро. Комплект получился славный. Четыре женщины и четверо мужчин. Идеальное сочетание. У каждого из них свои способности, которые я после процедуры Пробуждения постарался максимально развить.
К сожалению, на расширенное изучение магических дисциплин у нас попросту не было времени, поэтому девушек я решил тренировать по схеме базовых магических элементов, обучая каждую пользоваться собственными индивидуальными источниками. По замыслу, в физическом воплощении они должны олицетворять четыре стихии - воду, землю, воздух и огонь. На мое счастье, девушки подобрались талантливые, мне, подобно скульптору, оставалось лишь придать форму их природным способностям, направить их Силу в нужное русло. Я остался доволен результатом.
Софья, например, обладала чрезвычайно яркими способностями к телекинезу и созиданию, энергию она черпала из Земли, а фантазия помогала ей находить нетривиальные способы использования Силы в своих целях. Когда обучение подходило к концу, она в качестве подарка соорудила вокруг особняка живую ограду - некий гибрид из плюща и терновника, который цвел круглый год, даже под снегом, и густо источал ферромоны, отпугивающие обычных людей от моего жилья. Тот же самый трюк она проделала и сегодня, когда огородила наш импровизированный лагерь кустами, отгонявшими диких животных и змей.
Что до личных качеств, то, признаюсь, мне очень полюбилась эта веселая и инфантильная блондинка с серо-голубыми глазами и игривым темпераментом. Маленькая девчушка-хохотушка, которая смеется, когда ей хорошо, и плачет, когда плохо. Она никогда не скрывала своих эмоций и, видимо, поэтому производила впечатление беззащитной лани. Глядя на Софью, становилось понятно, почему никто ее так не называет, предпочитая пафосному имени милое, уменьшительное - Соня. Конечно, она еще не полностью приняла всю Силу, что я в ней пробудил. Она часто в себе сомневалась, чему в очередной раз мы и стали сегодня свидетелями. Но я считал, что рано или поздно она обуздает свои страхи и неуверенность.
Как, впрочем, и Костя.
Несмотря на то что, в конце концов, он стал прекрасным бойцом, ему еще предстоит научиться контролировать свои эмоции. Его буйный характер может в критический момент сыграть с ним злую шутку, заставив сделать нечто очень храброе и… очень глупое. Источник Силы в нем спал колоссальный, такой же, как был у Олега, погибшего в Египте. Но в отличие от Олега, который обладал прекрасными данными, но не успел их толком реализовать, у Кости нашлось время на подготовку.
В процессе его обучения я с удивлением обнаружил, что, помимо отличных навыков в атакующей магии, у него есть потенциальная способность к трансформации, что крайне редко встречается у людей. Костя - настоящий самородок, его вообще-то следовало хранить как зеницу ока, беречь от бед и невзгод, пестовать и лелеять. Но проблема заключалась в том, что, лишь участвуя в рискованных предприятиях, он смог бы развить свои способности. Сдувая с него пылинки, я бы не добился результата.
Да и сам Костя не стал бы сидеть взаперти, даже если бы я сообщил ему, насколько он одарен. Характер бы не позволил. Он из тех людей, которые упорно ищут неприятности, а те сами охотно их находят. Он экстремал до мозга костей, настоящий адреналиновый наркоман, обожающий любые опасные виды спорта, от дайвинга до парашютов. Жилистый, гибкий, он олицетворял собой безудержную страсть к опасности и всячески это подчеркивал. Татуировки, серебряная парашютная шпилька в качестве кулона, хулиганистое поведение и явные проблемы с дисциплиной - таков наш Костик.
Самородок, и знает об этом. Но его бунтарство, похожее на подростковое отрицание авторитетов, выглядит несколько странно, учитывая то, что Костику двадцать семь. Вроде бы голова уже должна думать…
- Связь есть, - коротко сказал Барри, передавая мне телефон, и добавил: - Это Реджи.
Я взял трубку:
- Привет, Реджина. Habari gani?
- Привет, Толя. Tudo ben, obrigada, querido.
Связь, хоть и спутниковая, далека от совершенства. Будь моя воля, использовал бы магию, но силы следовало экономить. Вскоре придется драться, и поэтому я предусмотрительно взял с собой телефон. Шипение и другие посторонние шумы в трубке меня немного раздражали, но главное, что голос Реджины слышен вполне отчетливо.
- Где вы сейчас? - спросил я.
- Выехали из Куаибы, сейчас встали лагерем возле реки.
- Осложнения?
- Часто приходится грести, много ряски и кувшинок, от мотора пока решили отказаться. Ты же знаешь, как в Пантанале. Здесь завязнуть - раз плюнуть, особенно когда уходишь с большой воды.
- Понятно. Когда планируете добраться до Клетки?
Шипение стало чуть громче, но голос моей Королевы я расслышал:
- Дай подумать… На веслах придется идти долго… Если повезет, то выйдем на чистую воду и сможем использовать мотор… Учитывая ночевку… Наверное, завтра к вечеру доберемся. У вас как?
- Пока без проблем. Мы выйдем к Клетке чуть пораньше вас, думаю, часов через пятнадцать.
- Как Барри?
- Великолепно. Привыкает.
- Ему от Эла привет.
- Отлично, передам. Ладно, до связи.
- Ага. Пока.
Я выключил телефон и передал трубку Барри со словами:
- Тебе от Элфаса привет.
Барри молча кивнул и тут же принялся набирать следующий номер, а я потер лоб, почему-то думая о том, что грядущая атака Белых действительно может увенчаться их успехом…
Игрок оказался прав, Белые на этот раз решили нас удивить и устроить «партию одновременной игры». С подобной тактикой я никогда раньше не встречался, поэтому несколько опешил, увидев, как Шкала Силы показывает не один источник, а целых четыре. Танзания, Австралия, Бразилия и Антарктида. Прямо скажем, разброс достаточно велик.
Имелась и другая, глобальная проблема, которая серьезно меня обеспокоила.
Судя по всему, четыре Прорыва предполагали одновременную выброску на Доску четырех Белых Ферзей и четырех Белых Королей, что я не мог расценивать иначе, как нарушение Правил. Одновременная игра одновременной игрой, но совесть тоже надо иметь. Я-то на этой Доске один. И Реджи одна. Соотношение сил заведомо не в нашу пользу!
Я связался с Игроком, требуя, чтобы Белые оставили свои коварные планы и чтобы Прорыв проходил как положено - в единственном числе. Но меня жестоко разочаровали. Игрок отказался внять моим аргументам, пояснив лишь, что они с Белым Игроком договорились об условиях этой Партии и соотношение сил будет вполне адекватным. На мое резонное замечание о том, что адекватностью здесь и не пахнет, Игрок вновь напомнил мне, что я «не вижу картины целиком» и что я так долго жил среди людей, что теперь подвержен «упадническим настроениям». Завершив свою тираду словами «соберись и действуй», он ретировался, оставив меня в глубокой задумчивости.
И, пораскинув мозгами, я решил, что мы вполне можем справиться. Главное, грамотно построить оборону и как следует укомплектовать группы, которые будут ликвидировать Прорывы.
В соответствии с Правилами Игры, Белые выбрали безлюдные места, но лично я сомневался, что их сильно волновали жизни простых людей, которые могут оказаться в районе Прорывов. В той же Танзании очень много туристов, да и в Бразилии, в Пантанале, их тоже предостаточно. Именно поэтому я взял на себя Африку, а Реджина вызвалась отправиться в Бразилию. В конце концов, если группы возглавят Высшие Фигуры, это поможет избежать лишних жертв.
Насчет Австралии я не переживал. Там места безлюдные, пустыня Виктория как-никак, поэтому обыватели о Прорыве точно не узнают. Что уж говорить об Антарктиде, где единственными свидетелями боя могут стать разве что мигрирующие пингвины. Существовала, конечно, вероятность, что в этих районах могут оказаться люди, но шансы слишком малы, чтобы забивать себе голову переживаниями.
С Реджиной в Пантанал отправились Татьяна, Алексей и второй Слон - Элфас. Я не сомневался, что они справятся с Прорывом. Реджи уже воевала на Атле, правда, в качестве Туры - во времена Прорыва Сета ее звали Изис. Игрок, дав ей статус Королевы, сделал мне шикарный подарок. Я знал, что Реджи можно доверять, как себе. Она мне как сестра, столько пережили вместе… Жаль, что она погибла в свое время вместе с Атлантидой, жаль, что тогда выжила другая Тура…
Я отогнал неприятные воспоминания. Хватит думать о прошлом.
Соня позвала есть, я кивнул в ответ, но не сдвинулся с места, ожидая, когда Барри соединит меня с Алвиканом. Эта группа, возглавляемая Турой, вызывала у меня больше всего опасений. Несмотря на то что Кан уже участвовал в ликвидации Прорывов и считался очень опытным, его группе придется сражаться в Антарктике, а я прекрасно знал, что Прорыв в жестких природных условиях может стать крайне опасным. Я хорошо помнил, как ликвидировал один из них на Эвересте - Белые тогда устроили мне первую проверку на вшивость, заставив карабкаться на вершину, где отстроили небольшой хрустальный дворец. Если бы не мой статус Ферзя, который предусматривает способности к трансформации, вряд ли бы я тогда справился.
Именно поэтому я укрепил состав антарктической группы, как мог, - самая опытная Тура, самый сильный Конь, самые взрослые Пешки. С Алвиканом и Эксуфом пошли Наталья и Степан - спокойные, умные, взрослые люди. Надеюсь, что у них все в порядке… Что-то долго Барри не может выйти с ними на связь.
- Ну? - нетерпеливо спросил я его, но Слон лишь покачал головой.
Я поджал губы. Неужели что-то случилось?.. Нет, вряд ли. Скорее всего просто связь не берет. Значит, все-таки придется поднапрячься вечером. С Каном обязательно надо связаться…
- Вызывай австралийскую группу, - хмуро приказал я. - С Антарктидой свяжемся потом другим способом.
- Мальчики, идите есть уже! - обиженно крикнула от костра Соня. - Остынет ведь!
- Сейчас подойдем, Сонь, - ответил я. - Надо с другими группами связаться.
Группа Скафа приняла вызов быстро, я хмыкнул, услышав бодрый голосок Оксаны.
- Да здравствует Король! - крикнула она в трубку.
- И сама не болей, - ответил я, улыбаясь. - Судя по голосу, у вас все в порядке?
- Так точно, сир! Сейчас на дороге из Леоноры к Лэйвертону. Скоро уже в пустыню отправимся.
- Все в порядке?
- Много туристов. Особенно велосипедистов. Сейчас тут зима, между прочим, самое время для велопробегов до Улуру. Жаль, Белые не решили проводить Прорыв австралийским летом.
- Да, безобразие. Мерзавцы, никогда не уточняют, удобное ли для нас время, - улыбнулся я. - Когда планируете добраться до Клетки?
- Сейчас спрошу у Скафа, погоди, он паркует машину…
В трубке раздались неразборчивые голоса, затем Оксана сказала:
- Он говорит, что скоро доедем до Лэйвертона, потом на северо-восток, в пустыню… В общем, завтра точно будем на месте.
- Прекрасно, все группы выйдут к Клеткам практически одновременно. Правда, мне пока не удалось связаться с ребятами Алвикана, но я попозже попробую дотянуться до него при помощи магии.
- Вот и славно, трам-пам-пам! Ладно, созвонимся завтра?
- Да. Все по плану.
- Передавай ребятам от меня приветы! Егорка тоже присоединяется!
- Обязательно передам. Удачи!
Я передал трубку Барри и поднялся.
- Пойдем поедим. А то Соня всерьез обидится.

БРАЗИЛИЯ. КОРОЛЕВА

Я видела, как рушатся цивилизации. Видела пыль, облаками поднимающуюся над огромными армиями. Видела воздушные бои драконов и морские сражения арригов. Я видела опустошенные, мертвые города и мегаполисы, кипящие жизнью.
Рассветы над острыми вершинами хрустальных гор и закаты над красными, как кровь, океанами. Живые поющие шары Хиарды и отравленные, аномальные болота Ильдида. За свою жизнь я повидала многое.
Но никогда не думала, что окажусь здесь снова. Никогда не думала, что Игрок решит вернуть меня на мою первую Доску. Никогда не подозревала, насколько остро я скучала по Земле. По этому голубому небу, по этой изумрудной зелени леса, по этим дурманящим запахам, по скромной и простой красоте здешней природы.
В темноте над водой стелился туман, посеребренный призрачным сиянием луны. Светлячки вспыхивали в воздухе сотнями огоньков, над головой носились летучие мыши, а я сидела возле костра на берегу реки и чувствовала, как пьянит меня это место своей загадочной силой.
На закате Элфас умудрился убить, освежевать и приготовить крупную капибару, жаркое получилось великолепным, а мяса, вероятно, хватит еще на два ужина. После сытной трапезы Татьяна и Алексей, обессиленные долгим плаванием, легли спать, а я поговорила по спутниковому телефону с Толей, пообещав в ближайшее время выйти к Клетке.
Сейчас Эл убирал телефон в рюкзак. Слон не подает и виду, но я чувствую, что он скучает по брату. Может быть, стоило послать их на Прорыв вместе, но не мне указывать Королю, как следует поступить. Уверена, Толя знает, что делает.
Я подбросила в костер сухих ветвей, и огонь, пожирающий сухие дрова, напомнил мне о снах…
После гибели Атлантиды, когда меня вернули в «Ящик», я долгое время не могла найти себе места, вспоминая и анализируя то, что произошло. Острая обида и боль поражения не давали мне покоя. Так глупо погибнуть! Не в бою с Белыми, не во время миссионерского похода, а вот так, во время заурядного, пусть и ужасного, стихийного бедствия.
По ночам меня душили кошмары, я снова и снова видела затопленные лавой улицы города и проваливающиеся в бездну пласты земли. Видела горящие Фигуры и слышала грохот обвалов. Едкий запах серы и пепел…
Я снова видела громадную колонну, падающую на меня возле Храма, и просыпалась от жуткой фантомной боли в раздавленной груди и голове. Я не могла смириться с тем, что моя Игра на Доске Атл закончилась именно так.
Но время лечит. В конце концов я привыкла к мысли о том, что никогда не вернусь на Землю и никогда не увижу своих бывших соратников. По слухам, гибель Черного Острова пережили всего лишь две Фигуры - Ферзь и Тура, которые и остались охранять покой Земли. Больше о происходящем на Атле я не слышала.
В «Ящике» я пробыла недолго, Игрок перебросил меня на Доску Ильдид, где пришлось позабыть о душевных страданиях - слишком много оказалось работы. Но мое невезение неотступно следовало за мной, и я погибла и там, во время ликвидации очередного Прорыва. Я пыталась оправдать себя, считая, что просто не успела приноровиться к реалиям новой Доски, но когда погибла в третий раз, уже на другой Доске, мне стало казаться, что я ни на что не годная Фигура.
Я прекрасно понимала, что мои несчастья являются следствием неуверенности в себе, но от этого не становилось легче. Развившиеся во мне комплексы часто мешали принимать обдуманные решения, и через какое-то время я уже желала, чтобы меня заперли в «Ящике» навсегда. Я сгорала от стыда, мне казалось, что я подвожу своей плохой игрой и соратников, и повелителя.
Мне повезло. Игрок почему-то решил, что со мной еще не все кончено, и назначил меня играть на Доске Хиард, где вскоре, как мне показалось, полоса неудач завершилась. Вместе с остальными Фигурами мы ликвидировали три сложных Прорыва, и с каждой одержанной победой моя вера в себя росла.
Выбравшись из пропасти отчаяния, я обрела когда-то потерянную уверенность в своих силах и смогла вновь ощутить вкус жизни. Триста лет я жила и воевала на Хиарде, а за это время на Земле прошли тысячелетия.
Когда Игрок предложил поднять мой статус до Ферзя и вернуть на Атл, я подумала, что ослышалась. Машинально, не раздумывая и не сомневаясь, я согласилась, даже не уточнив деталей.
Да, на Хиарде я провела много времени, да, я привыкла к той жизни и к своим товарищам… Но мне всегда чего-то не хватало. Сейчас я думаю, что мне недоставало победы на той Доске, с которой все началось. Видимо, глубоко спрятанное в потемках моего сердца желание отыграть новую Партию на Земле и двигало мной в тот момент, когда я сказала Игроку: «Я согласна».
Я не пожалела о сделанном выборе ни минуты. Особенно когда узнала, что мой Король - это бывший Ферзь Ригес, с которым я сражалась бок о бок еще во времена Атлантиды… Теперь он звал себя Анатолий, но я иногда забывалась и по старой памяти называла его прежним именем.
Земля сильно изменилась с моего здесь пребывания. Поначалу я чувствовала себя неуверенно, но Король помог мне узнать реалии современности, благо мой новый статус позволял впитывать информацию с немыслимой скоростью.
Мне хотелось попутешествовать, своими глазами посмотреть на облик нынешней Земли, но времени не хватило - скоро Прорыв, мне пришлось возглавить группу, которая отправилась в Бразилию.
Я посмотрела на спящих Пешек и вздохнула. Хорошие ребята, крепкие, хоть и новички.
Если переживут Прорыв, станут еще сильнее…

ТАНЗАНИЯ. КОРОЛЬ

- Боже мой, какое небо! - проурчала Соня, разглядывая Млечный Путь.

Предыдущая страница 2 Следующая страница


3 Роман Папсуев

Она лежала на траве, закинув руки за голову, а я сидел рядом, шаря лучом фонарика по карте.
- Толя, а что это за созвездие? - спросила она, тыча пальчиком в скопление звезд.
Мельком взглянув на небо я ответил:
- Южный Крест.
- А этот квадратик?
- Это Пегас, рядом - Рыбы.
- Красота, - сладко потянулась Соня.
Из темной саванны донесся хрипящий рев и короткое тявканье. Увидев, что девушка вздрогнула, я махнул рукой.
- Не волнуйся, это гиены.
- А похоже на льва, - рассеянно ответила она, усаживаясь и напряженно глядя в темноту.
- Похоже, - согласился я.
Она села, подтянув колени к подбородку, и, насупившись, уставилась на меня.
- А ты будешь охранять мою спящую тушку? - спросила она. - А то меня ночью гиены в буш утащат…
Я улыбнулся и, отложив карту, взглянул на Соню, которая сейчас напоминала маленькую девочку, невесть как очутившуюся посреди саванны.
- Не ходите, дети, в Африку гулять, - значимо произнес я.
- Я серьезно. - Она надула губы.
Значит, несерьезно.
- Не волнуйся, гиены тебя в буш не утащат.
Она гордо вскинула голову.
- Конечно. Потому что я клевую ограду соорудила. Я молодец?
- Ты молодец, - усмехнулся я.
- А расскажи мне сказку на ночь, - вдруг попросила она.
Настоящий ребенок. Как дочурка. И не верится, что ей уже двадцать… Сказку ей… Я почесал щеку и уселся рядом, задумавшись.
- Тебе какую сказку рассказать?
- Какую-нибудь.
- Я знатный сказочник, дорогая. У меня их много в запасе. Страшных, веселых, грустных, поучительных. Выбирай.
- Давай поучительную! - Ее глаза блестят, как две звездочки. - Но чтобы про любовь!
Любовь… Эта вечная жажда девушек слушать истории про любовь… Почему так ноет сердце?..

* * *

Отразив бесхитростный выпад, Губитель сильным ударом кулака отшвырнул противника к обрыву.
- Неразумно, смертный, поднимать руку на бога, - процедил он, доставая из колчана стрелу.
У Идаса из разбитых губ обильно шла кровь, заливая подбородок. Юноша с трудом поднялся, стараясь удержать в ослабевших руках меч и щит, но тщетно - оружие, звеня, упало на камни.
Что она в нем нашла? Некрасив, худ, слаб - жалкий человек. Знающий богов, понимающий, что не в силах противостоять им. Неужели любовь толкнула его на подобное безрассудство?
- Пусть я погибну, - с трудом ответил юноша, глядя, как его враг накладывает стрелу на сияющую тетиву, - но Афродита знает правду… Любовь к Марпессе мне всего дороже, и жизнь я за нее готов отдать…
- Погоди, Аполлон, - остановил Он Коня.
Губитель, собиравшийся уже добить Идаса, замер, с удивлением бросив взгляд на Него. А Он смотрел на девушку, вцепившуюся в колесницу, будто утопающий в обломок галеры посреди бушующего океана. Она с ужасом глядела на богов, зная, что кара неминуема, но в ее глазах читалось что-то еще…
- Чего еще мне ждать? - с раздражением спросил Стреловержец, опуская лук и сверля взглядом своего спутника. - Он оскорбил меня, во время сватовства похитив из дворца невесту! Мне что же, смертному позволить покрыть позором бога?
- Да, перед нами смертный, - произнес Он, переведя взгляд на обессилевшего юношу. - Но не отказать ему в отваге… Так пусть решит Марпесса.
Девушка вздрогнула, когда Он произнес ее имя. Бедняжка испугана до смерти.
- Выбери себе избранника, - сказал Он, подойдя к девушке и положив руку на ее точеное плечико. - Кто это будет - юноша Идас или Солнцеликий Аполлон, живущий на Олимпе?
Она дрожала всем телом, прижимая руки к груди.
- Дитя, не бойся, - тихо сказал Он ей. - Сделай выбор, как велит тебе твое сердце.
Марпесса сглотнула, переводя взгляд с окровавленного Идаса на красавца Губителя с луком в руках… Если бы она назвала своим избранником Аполлона, Он бы не удивился. Подобным выбором она сохранила бы жизнь и себе, и этому горе-любовнику, похитившему ее из дворца.
Но она ответила чуть слышно:
- Я выберу Идаса, о великий Зевс.
Аполлон ошарашенно уставился на несчастную и, не выдержав, спросил:
- В своем ли ты уме, Марпесса? Тебе в супруги предлагают бога, а ты готова жизнь связать со смертным?
Она кивнула, ее черные кудри заволновались, словно море. Испуг вдруг исчез из ее глаз, и она ответила:
- Великий Аполлон, ты бог бессмертный, но ведь любовь твоя не бесконечна. Ты наиграешься со мной и бросишь, когда состарюсь я… А он… Он смертный, как и я. И он отважен. Он меня любит, и его любовь мне дороже. Состаримся мы вместе и уйдем в Аид, обнявшись, когда придет наш час. Прости нас и пойми, ведь всем известно, что твое великодушие границ не знает…
- Ты выбрала, - сказал Он, увидев, что Конь злобно сплюнул и пошел прочь. - Что ж, не мне судить тебя за выбор. Живите счастливо и помните всегда об этом дне.
Она с благодарностью поклонилась и бросилась к Идасу. А Он смотрел, как заботливо отирает она кровь с лица этого слабого юнца, и думал о том, что, даже примеряя лики смертных, никогда их не поймет…

* * *

- И они жили долго и счастливо и умерли в один день, - закончил я.
- Классная сказка, - протянула Соня. - Только ты обещал поучительную, а я так и не поняла, что в ней поучительного!
- К сожалению, дорогая Соня, большинство поучительных историй сразу не понять. Для этого нужно время и личный опыт. Се ля ви.
Она насупилась, будто обидевшись, но ее глаза вдруг вновь озорно блеснули.
- А мы Большую Пятерку увидим? - Нет, определенно у этой девчушки необъятный склад вопросов в голове.
Я поднялся и потянулся, разминая мышцы спины.
- Слонов мы уже видели, буйволов тоже. Уверен, что увидим и львов и носорогов. А вот леопарда не обещаю, очень осторожные животные, на глаза редко попадаются. Что, начиталась историй о Ливингстоне и Хантере?
- Я много про Африку читала, - улыбнулась Соня. - Всегда мечтала сюда попасть. Только уколы не люблю, а ты меня заставил…
Я пожал плечами.
- Не сделала бы уколы, заболела бы. Ты ведь человек, а в Африке легко подхватить и малярию, и желтую лихорадку, уж поверь. А лечить сложно, даже при помощи магии. Анофелес - страшный зверь.
Она широко раскрыла глаза:
- Кто?
- Малярийный комар. Иди спать и плотно закрой палатку. Завтра рано вставать.
Спорить Соня не стала, пожелала мне спокойной ночи и отправилась к баобабу, а я, сложив карту, посмотрел на ночное небо, по которому быстро пронеслась падающая звезда. Загадать желание не успел, а жаль. Загадал бы, чтобы атаки Белых всегда проваливались…
Я вздохнул и пошел к медленно умирающему костру. Хотелось спать, но нужно еще связаться с группой Алвикана и провести определяющий Сеанс, чтобы выяснить точные координаты Клетки…

* * *

«Кан, ты меня слышишь?»
Я напряженно «смотрел» в мутный овал портала связи, ожидая ответа от руководителя антарктической группы. Он долго не отвечал, и я начал всерьез беспокоиться, даже добавил энергии, послав дополнительный импульс в «окно», стараясь отыскать Туру. К счастью, мои опасения оказались напрасными, и Алвикан принял мой мысленный сигнал.
«Я слушаю, Король».
«Наконец-то. Почему так долго не отвечал? Как там у вас обстановка?»
«Не могу сказать, что положительная. Мы попали в сильный буран. Сейчас сидим в норе и пережидаем непогоду. Степан обморозил пальцы на ноге, Наталья пытается ему помочь».
«Надеюсь, ничего серьезного?»
«Наталья утверждает, что пальцы сохранить удастся».
«Где вы сейчас?»
«Мы уже на земле Королевы Мод. Как только стихнет буря, двинемся на юг, к месту Прорыва. Сейчас готовимся определять точные координаты Клетки».
«Никаких осложнений?»
Алвикан недолго помолчал.
«Сложности есть. Это место вряд ли можно назвать пригодным для жизни. Снегоходы часто вязнут, много времени уходит на то, чтобы корректировать маршрут из-за трещин, здесь попадаются разломы до четырех метров шириной. И очень холодно. К счастью, нам помогают таланты Натальи».
Да, конечно. Она - ярко выраженный пиромант, маг огня. Ее способности весьма уместны в ледяной пустыне, где сейчас находится группа.
«До Клетки вам далеко?»
«Нет. Но непогода не позволяет передвигаться. Надеюсь, что скоро снег пройдет и мы сможем идти дальше».
«Я тоже на это надеюсь. И надеюсь на вас, Кан. Сделайте все, что в ваших силах…»
«Мы делаем».
Я закрыл глаза. Да, глупая фраза. Конечно, они стараются.
«Хорошо. Все остальные группы завтра выходят к Клеткам…»
«Мы постараемся, Король».
«Знаю. Я свяжусь с вами завтра. Удачи».
«И вам».
Овал связи погас, растаяв в воздухе. Я потер переносицу и задумчиво уставился в темноту саванны.
Надо было самому отправляться в Антарктиду. Не уверен, что мое присутствие там сказалось бы на общей ситуации, но только сейчас я понял, что Южный Полюс станет самым сложным Прорывом. Суровые условия, безлюдная местность, твори, что хочешь. Белые там наверняка порезвятся в полную силу…
Нет, команда Кана должна справиться. Все подобранные Фигуры - сильные, да и сам лидер все-таки не новичок. Они сумеют ликвидировать Прорыв. Мне нужно успокоиться и просто поверить в свои Фигуры.
Я создал сигарету и закурил, глядя на сверкающие над головой звезды, на широкую ленту Млечного Пути. Сердце ныло. Я переживал за Алвикана и ребят. И меня грызла мысль о том, что, возможно, я неправильно укомплектовал группы и вообще допустил стратегические промахи в этой Партии. В прошлом я нередко давал маху, несмотря на хорошо развитую интуицию и опыт. Былые ошибки давили на меня тяжелым грузом, лишая уверенности в себе, и червячок сомнения назойливо грыз нутро: а не прогадал ли я, разрабатывая стратегию обороны? Не ошибся ли в людях, которых сделал своими Пешками?..
- Всегда найдется кто-то умнее тебя, - пробормотал я, затягиваясь.
Это точно. Каким бы умным ты себя ни считал, обязательно отыщется кто-то, кто обставит тебя по всем статьям. Переживать по этому поводу бессмысленно. Враг нападает, первый ход всегда за ним. Нужно просто разгадать его замысел и постараться максимально эффективно устранить угрозу.
Время покажет, ошибся я в выборе или нет. А пока следует сконцентрироваться на первоочередных задачах.
Что ж, быстро проведу определяющий Сеанс - и спать, набираться сил. Интуиция подсказывала, что завтра нас ждет тяжелый день, а я привык ей верить.

БРАЗИЛИЯ. КОРОЛЕВА

В отличие от Короля, в Бразилии я не бывала ни разу. То, что я успела узнать, здорово мне помогло, но никакая информация не сравнится с букетом впечатлений, которые я получила на месте. Сухие слова и объяснения не могут передать всего восторга, всех чувств, которые ощущаешь, попав в это удивительное место. Даже восторженные рассказы Анатолия об этой волшебной стране существенно уступали тому, что я увидела воочию.
Казалось бы - что такое Пантанал? Болото.
Но это сказочное болото. Громадная топь, обширная низменность, где жизнь повсюду, где все пронизано чудесной первобытной магией. Настоящий гимн живой природе.
Всего два дня на реке, а мы уже видели и кайманов, и капибар, и бесчисленные стаи всевозможных птиц, и обезьян-ревунов, а однажды даже заметили ягуара. Таня и Леша не скрывали своего восторга, а Эл, как и я, старательно изображал невозмутимость. Но он чувствовал то же, что и я. Он ощущал красоту и энергию этого места. Он, как и я, заряжался невидимыми потоками Силы.
Леша, обычно тихий и мрачный, здесь буквально преобразился. Он стал охотнее общаться, бурно реагировал на каждую встречу с местной фауной, с неподдельным интересом слушал Таню, которая, судя по всему, неплохо разбиралась в животных, населяющих этот район. По ее собственному признанию, она, узнав, что их группа отправляется в Пантанал, безмерно обрадовалась, поскольку ее отец в свое время здесь бывал с туристической группой и много рассказывал ей о прелестях и опасностях этого места.
Слушая рассказы о «самом живом месте Бразилии», я, признаться, относилась к подобной информации скептически. Но болото действительно оказалось наполнено всевозможной живностью. Бесконечные колонии цапель и аистов, невыносимый птичий шум и гам днем, а ночью - резкие крики, рычание и уханье в глубине зарослей.
Плавучие луга с мелкими розовыми цветами и чудные деревья с изумрудной листвой соседствовали с высыхающими озерами грязи, в которых бились сотни обреченных рыб, становившихся легкой добычей птиц и кайманов. И миллионы насекомых, тучи которых кружили в воздухе, - мы с Элом, по совету Ригеса, отгоняли их от лодки ферромонами. Что ж, Пантанал, как выразилась Таня, - «болото контрастов».
Не все так эстетически притягательно, как обычно рисует воображение, но такова жизнь на Земле. Самый дивный цветок может распуститься рядом с раздувшимся трупом погибшей капибары. Самая красивая птица может пролететь над высыхающим озером зловонной грязи, в котором заживо запекаются попавшие в природную ловушку кайманы. К счастью, пока нам удавалось избегать обмелевших участков, поскольку передвигаться по колено в грязи было бы крайне сложно.
Мы двигались на запад. Безымянный приток Куаибы вскоре превратился в настоящий лабиринт из протоков, островков и зарослей громадных кувшинок, которые Таня опознала как Victoria Regia, или Виктория Амазонская. Пока она рассказывала нам о том, что эти кувшинки могут при равномерной нагрузке выдержать вес взрослого человека, Леша логично заметил, что все это, конечно, интересно, но плыть дальше по этим кувшинкам нет никакой возможности.
Впрочем, хоть и с большим трудом, но на веслах нам удалось миновать эти заросли, и вскоре мы оказались на чистой воде.
Проплывая под очередным деревом, мы услышали над головой хлопанье крыльев и странное, громкое, хриплое «краканье». Оказалось, что крону облюбовали гиацинтовые ара - огромные птицы, самые крупные среди попугаев ара. Сине-желтые пернатые сидели на ветках, глядя на нас черными глазами, и неприятно «кракали», видимо, обсуждая незваных пришельцев.
- Такие красивые, а орут безобразно, - заметил Леша, сидевший на носу лодки.
- По одежке встречают, - кивнула Таня. - Так не только с попугаями. Кстати, в Новой Зеландии в горах живут попугайчики, вот у них очень смешные крики. Похоже на резвящихся детей, такие задорные…
- Ну, ты просто Паганель в юбке, - улыбнулся Леша.
- У меня папа много путешествовал, я же говорила. Кстати, знаете, что мы можем сделать? - вдруг спросила она, когда мы выбрались к небольшому озеру, окруженному со всех сторон древовидным кустарником и деревьями с белыми стволами.
- Что? - обернулся к ней Леша.
- У нас же осталось мясо?
Эл кивнул.
- Мы можем порыбачить. Здесь должно быть очень много рыбы.
- У нас нет времени, - резонно заметил Эл.

Предыдущая страница 3 Следующая страница


Цейтнот 4

Все посмотрели на меня, ожидая решения. Рыбалка не входила в мои планы. У нас имелось достаточно провизии, особенно учитывая добытую вчера свинью. Нам следовало как можно быстрее добраться до Клетки и готовиться к Прорыву. Останавливаться целесообразно лишь на привалах, а их я не планировала - сегодня к вечеру мы обязаны выйти к цели.
Но, судя по картам, мы уже недалеко, а сейчас нет еще и полудня. У нас есть время, и впереди нас ждет бой. Ребята - новички, они никогда не сражались с Белыми, пусть расслабятся. Я не очень хорошо знала современную человеческую психологию, но мне казалось, что рыбалка сумеет отвлечь Пешек от напряженного ожидания. В конце концов, никакого вреда от этого точно не будет.
Поэтому я просто кивнула. Таня захлопала в ладоши.
- Отлично! Эл, давай на самом малом ходу вон к тем затопленным деревьям. - Перебравшись к Элу, она принялась рыться у него в рюкзаке в поисках контейнера с мясом.
Слон направил катер к небольшой заводи, над которой склонилась ветвь огромного дерева, оплетенного лианами, и вскоре наша лодка оказалась в тени.
- Кого ловить-то будем? - поинтересовался Леша.
- А кто поймается, - беспечно ответила Таня.
- А если пираньи?
- Значит, будет знатная уха. Мы с папой в детстве часто ходили на рыбалку, я уже в десять лет готовила великолепную уху, уж поверь.
Леша недоверчиво нахмурился.
- Уха из пираний? А они вкусные?
Таня пожала плечами.
- Не знаю, не пробовала, но отец говорил, что вполне.
- Так, а снасти?
Таня достала контейнер и серьезно посмотрела на Алексея.
- Алекс, ты разве не знаешь о рыбалке по бразильской системе?
Тот насупился.
- Мы берем твою руку, - беспечно продолжала Таня, - делаем надрез, опускаем руку в воду, и, как только пиранья начнет ее кусать, ты выдергиваешь рыбу из воды. Все очень просто.
- Ха-ха, очень смешно. Тебе бы на эстраде выступать с твоим чувством юмора, - неуверенно улыбнулся Леша. - А если серьезно? У нас ни удочек, ни сетей… ни динамита.
Таня посмотрела на меня и спросила:
- Реджи, ты не могла бы сделать четыре простых, но толстых рыболовных крючка и прочную леску?
Я пожала плечами и, сосредоточившись, создала все, что Таня просила, но Леша не успокоился.
- Ну а удилища?
- Удилища растут вокруг. - Таня указала на ветви деревьев. - Выбирай, какое нравится. Только постарайся выбрать покрепче и прямее.
Я с интересом следила за ними. Комментировать происходящее я не собиралась, но меня интересовало взаимодействие Пешек. Таня, безусловно, прирожденный лидер. В ней очень ярко видны задатки харизматичной личности. Еще не до конца сформировавшиеся, но уже вполне дающие о себе знать. Она умна, привлекательна с точки зрения человеческой физиологии, но при этом очевидно, что у нее сильная воля и она не неженка. У нее хорошие перспективы.
Леша, в свою очередь, несомненно, ведомый. Он обычно замкнут и неразговорчив, а в общении с Таней постоянно уступает инициативу ей. Я не представляла, чем обусловлено его поведение, но надеялась, что со временем мне удастся разгадать тайну этого замкнутого юноши.
Впрочем, с точки зрения Силы, они равны. Татьяна, по замыслу Анатолия, олицетворяла воздушную стихию и успела развить свои способности настолько, что смогла бы противостоять даже Средним Фигурам. С Алексеем все немного сложнее. Он показал отличные результаты во время физических тренировок и стрельб, но с магией у него все пошло не так гладко, как мы рассчитывали. У него не оказалось ярко выраженных способностей, но в слабовыраженной форме они присутствовали у юноши все. Если удастся равномерно развить их, он станет величайшим магом среди Пробужденных. И, возможно, сумеет подняться до статуса Туры.
Однако у нас оказалось слишком мало времени, чтобы должным образом его подготовить. В конце концов Толя решил, что практика поможет Алексею быстрее развить силы, поэтому он и решился отправить его на ликвидацию Прорыва. Он посоветовал мне присматривать за ним и направлять, если того потребует ситуация. Я согласилась не сразу, аргументируя свою позицию тем, что, вполне вероятно, просто не смогу нянчиться с недоученной Пешкой. Все-таки Прорыв - это не игрушки. Но Ригес сумел убедить меня. У него талант убеждения.
Спустя некоторое время Таня соорудила удочки. Она взяла леску и крючки, которые я создала, снасти привязала к палкам, выломанным из зарослей, и вскоре раздала нам свои уродливые творения, заявив:
- Все очень просто. Насаживаете мясо, закидываете и ждете клева. Потом подсекаете и вытаскиваете рыбу. Мне папа рассказывал, что они здесь именно так рыбачили.
Элфас от рыбалки отказался, сказав, что не голоден. Когда Пешки стали объяснять ему, что это не столько охота за пропитанием, сколько развлечение, Эл пожал плечами и ответил: «Тем более».
Я же решила порыбачить. Меня, как и Элфаса, эта забава не особенно привлекала, поскольку я не понимала, что в ней такого примечательного, но все же решила попробовать, надеясь, что таким образом лучше пойму Пешек.
Времена меняются. Люди, которых я знала больше семи тысяч лет назад, совсем не походили на теперешних. Пройдет еще немало времени, прежде чем я привыкну к общению с ними.
Даже Ригес признался мне как-то, что до сих пор не сумел до конца разобраться в людях. «Бывает, что человек, знакомый тебе много лет, может совершить поступок, который ошарашит тебя и заставит взглянуть на него совершенно по-новому», - сказал он мне как-то. А ведь он провел здесь столько тысяч лет, у него было время, чтобы пообщаться с населением Атла, проследить за их эволюцией…
Что уж говорить обо мне и остальных Истинных, только что выставленных на Доску. Я только надеялась, что со временем сумею определить хотя бы приблизительные схемы возможного поведения людей…
Таня выдала нам с Лешей по пригоршне мелко нарезанного мяса, потом вылила оставшуюся в контейнере кровь в темную воду заводи и принялась энергично хлопать по поверхности воды удилищем.
- Это привлекает пираний, - объяснила она.
- Тогда зачем ты это делаешь? - искренне удивился Леша.
- Ты же хочешь ухи? - Она беспечно засмеялась. - Не волнуйся, пираньи опасны только в стае. Ну, и если им сунуть палец в рот. Так что твоя задача просто не вывалиться из лодки.
Я насадила мясо на крючок, закинула удочку и стала терпеливо ждать. Погода стояла хорошая - тепло, но не жарко, поскольку мы сидели в тени, под деревом. Элфас сначала с интересом наблюдал за нами, а потом достал из рюкзака карту и углубился в ее изучение.
- Интересно, а что будет, если мы поймаем крокодила? - вслух подумал Леша.
- Тсс! - цыкнула на него Таня. - Не говори глупостей. Во время рыбалки нужно молчать и ценить тишину, мир и спокойствие. И здесь нет крокодилов. Здесь кайманы.
Леша поджал губы и уставился на темную воду.

ТАНЗАНИЯ. КОРОЛЬ

- Акуна матата, твою мать, - в сердцах ругнулся Костя, когда джип подбросило на очередном ухабе. - Помяните мое слово, пробьем колесо!
- Пробьем - починим, - небрежно ответил я, рассматривая холмы, поросшие желтовато-зеленой растительностью. - Впереди стадо гну, так что веди осторожней.
Вскоре нам и в самом деле пришлось остановиться, потому что дорогу переходило огромное стадо антилоп, двигавшееся к ближайшему водоему. Костя надавил на гудок, но испугал только двух детенышей, которые быстро потрусили за матерями. За антилопами, не торопясь, шла небольшая группа зебр, время от времени останавливаясь, чтобы пощипать траву.
Костя оставил свои попытки испугать животных и откинулся в кресле, недовольно что-то бурча под нос. А Соня достала бинокль и разглядывала отставшую группу зебр, среди которых углядела маленького жеребенка. Вскоре антилопы прошли, но зебры встали прямо посреди дороги, настороженно водя ушами и разглядывая наш джип.
- И куда их черти несут? Вообще непуганые, - бурчал Костя, теребя кулон.
- Сезонная миграция, - ответил я, внезапно чувствуя странное беспокойство. - Они в Серенгети идут…
Откуда это чувство легкой тревоги? Я внимательно посмотрел на высокую желтую траву справа и прищурился. Вот в чем дело… Хищник всегда узнает хищника…
- Сейчас начнется, - тихо сказал я, создавая сигарету.
- А? - повернулась ко мне Соня.
Я указал в окно, на зебр. Они вдруг присели почти к самой земле, а затем рванули прочь. Над землей поползла пыль, а в желтой траве замелькали золотые спины охотниц.
- Твой шанс увидеть очередных представителей Большой Пятерки, - ответил я, закуривая. - Прайд. Львицы вышли на охоту.
Они всегда нападают с умом. Неожиданность - их главный козырь, а четко спланированные действия обычно не оставляют жертве никаких шансов. Замешкавшаяся старая зебра, испуганная тремя охотницами, прянула прочь, к бушу, где ее подстерегала львица, сидевшая в засаде. Стремительный бросок - и лапы хищницы оплели шею беспомощной жертвы, а когти остальных впились ей в круп и задние ноги.
Через несколько секунд все было кончено. Зебре перекусили горло, и она уже не сопротивлялась, только подрагивали полосатые ноги. Я увидел, как неподалеку остановился детеныш зебры, растерянно перебирая ногами на месте. Обрати на него внимание львицы, малыш не выжил бы, но они были слишком заняты своей добычей.
- Беги, беги! - вдруг закричала Соня, и я понял, что она плачет.
Зебренок словно услышал крик девушки и побежал за стадом. «Вот такая вот Большая Пятерка, девочка, - с сожалением подумал я. - Жаль лишать тебя иллюзий относительно жизни животных, но законы Природы никто не отменял».
Хорошо хоть Соня не видела охоту гиен на антилоп, когда одна хватает жертву за губу, не давая сдвинуться с места, а остальные начинают поедать несчастное животное заживо. С эстетической точки зрения весьма неприятное зрелище, намного хуже охоты прайда…
Дорога освободилась, мы поехали дальше, сохраняя молчание. Первым заговорил Барри, поглядывая на вытирающую слезы Соню:
- Почему она плачет?
Я не ответил, лишь нахмурился и покачал головой, приказывая Слону не развивать тему. Барри пожал плечами. Мы без приключений миновали холмы и выехали на равнину. Здесь я приказал остановить джип и вышел из машины.
Никакой живности вокруг. Саванна словно вымерла, только слабый ветер тихо шелестит желтой травой. Мы близко. Еще час езды - и мы выйдем к Клетке. Интересно, выставили Белые Стражей?

* * *

Выставили, понял я, почувствовав, как заболел затылок. Барри торопливо снял с шеи фотоаппарат и нервно потер руки. Костя резко нажал на тормоз, тоже ощутив присутствие Белого.
- Из машины, - приказал я.
Место, где мы остановились, оказалось тактически крайне неудачным. Высокий буш мешает разглядеть, что происходит вокруг, видна лишь узкая, почти полностью заросшая травой лента дороги. Но лучше остановиться здесь и, выйдя наружу, сохранить хоть какую-то маневренность, чем подвергнуться нападению в машине. В замкнутом пространстве, сидя, как сельди в бочке, отразить атаку намного сложнее.
Солнце палит нещадно, сухой воздух наполнен запахом жженой травы, не слышно ни звука. Страж где-то рядом. Чего он медлит? Вот они мы, тут как тут. Давай, действуй.
- Соня, заберись на крышу, - коротко бросил я, оглядываясь.
Она послушно кивнула и легко запрыгнула на джип.
- Что-нибудь видно? - спросил я.
Она выпрямилась, обвела окрестности взглядом, на секунду замерла и резко присела.
- Он справа, метрах в трехстах, - зашипела она. - Что-то большое, я видела, как трава шевелится, будто бегемот крадется. Только спина такая… белая!
Мы отошли от машины, медленно двигаясь в сторону, куда указала Соня. Костя передернул затвор автомата, Барри встал на четвереньки, готовясь к трансформации, а я стал накапливать Силу, при этом чувствуя какой-то подвох. Интуиция буквально вопила: «Что-то здесь не так!»
- Соня, он один?
Она закрутила головой.
- Вроде бы.
- Оставайся на крыше. Если что, используй свои силы. Всем приготовиться.
Нет, определенно, такое ощущение, что опасность исходит не с той стороны, куда мы идем. Может, чутье подсказывает, что мы имеем дело с Конем? Они любители телепортации. Тогда в любую секунду противник может оказаться у нас за спиной… Правда, судя по нарастающему топоту, Белый решил атаковать в лоб… Над бушем медленно поднялось облако пыли, земля под ногами затряслась от тяжелой поступи, будто на нас несся давешний слон…
Спустя мгновение мы увидели чудище, которое Белые выставили в качестве Стража Клетки. Этот зверь напоминал помесь белого носорога с бегемотом - громадная белая туша, покрытая толстой броней из роговых пластин. От носорога у чудища остались метровые рога на носу и общее мощное телосложение, а от бегемота - громадная пасть с длинными кривыми клыками. Чудище вылетело из буша на дорогу, притормозило, и маленькие глазки, горящие голубым огнем, уставились на нас. Раскрыв пасть, Белый издал жуткий хриплый рев, от которого заложило уши.
Тура, конечно. Что ж, с одной Турой мы справимся без труда…
Как вовремя я об этом подумал. Потому что в следующий миг раздался гулкий удар и наш джип взлетел в воздух. Соня взвизгнула, слетев с крыши, а джип кувыркнулся в воздухе, разбрызгивая вокруг сияющий рой битого стекла, и приземлился на колеса в кустах. Мы, обернувшись, уставились на вторую Белую Туру, которая только что так неучтиво атаковала нашу машину.
Мы стояли втроем между двумя монстрами-близнецами, чувствуя себя героями известной поговорки про молот и наковальню.
- Двое? - растерянно промычал Барри.
- Костя, Барри, займитесь тылом, - коротко бросил я.
Барри уже трансформировался, приняв демоническую форму, и стал похожим на саблезубого ящера. Что ж, они с Костей должны справиться с врагом. Слоны по силе ненамного уступают Турам. А мне Тура вообще не соперник, если удастся избежать контактного боя…
Выбранная мною цель на месте стоять, разумеется, не стала - поперла прямо на меня, выставив вперед рога и раззявив огромную пасть. Я к тому моменту уже накопил достаточно Силы и, недолго думая, выпустил энергию прямо в бегущего на меня носорого-бегемота, не сомневаясь, что удар раскроит Туре башку. Однако я рано радовался. Тура, оказывается, успела выставить крепкую фронтальную защиту, и мой выпад угас в щите, оставив лишь неглубокий шрам на костистом лбу твари.
Сзади прозвучал одиночный выстрел - видимо, Костя попробовал все-таки достать Белого пулей. Бесполезно, дружок, энергетическую защиту Туры пуля точно не пробьет. Вот Слона или Коня убить из автомата вполне реально, но Туру…
Отступать я не мог - за спиной стояли помощники. Уйди я в сторону, враг затоптал бы их. Поэтому мне пришлось поднапрячься, стремительно накапливая новую порцию Силы в свой «аккумулятор». Земля тряслась, будто на меня мчался локомотив. Сравнение более чем удачное - Тура очень походила на взбесившийся бронепоезд…
Хрипя и фыркая, чудище склонило голову к земле, намереваясь поднять меня на рога. Когда оно подлетело ко мне, я изо всех сил саданул кулаком по лобастой голове, вложив в удар всю свою силу, как физическую, так и магическую.
Я прекрасно понимал, что играю с огнем. Подобный рукопашный прием я использовал впервые, и никто не знал, удастся ли мне завалить громадного зверя, уж очень мощная у него защита, уж очень крепкая броня…
Но удар вышел на славу. Он пробил щит Белого, раздробил рог и буквально вогнал голову Туры внутрь туловища, а я от отдачи завяз в мягкой земле по щиколотку. Белая туша рухнула в пыль, судорожно дергая короткими лапами. Выругавшись, я потряс онемевшей рукой и обернулся посмотреть, как обстоят дела у наших со вторым Стражем.
Дела обстояли неважно. Костя атаковал Туру издали, безуспешно пытаясь пробить стрелами энергии защитный кокон Белого, а Барри повис на спине чудовища, так же безуспешно стараясь разворотить пластинчатую броню. Тура топталась на месте, брыкаясь, лягаясь и мотая головой, в попытке сбросить Слона.
Можно было постоять в стороне, наблюдая за схваткой, но в очередной раз проверять подготовку своих Фигур мне не хотелось. Не та ситуация, ведь Белый мог серьезно ранить или даже убить одного из моих помощников.
Поэтому я решил повторить свой подвиг и, аккумулируя энергию, направился прямо к месту боя. Но исполнить задуманное я не успел. Внезапно послышался крик: «Барри, в сторону!» Когда Слон спрыгнул со спины взбесившегося Белого, я увидел, что буш оживает - трава стала стремительно оплетать тело Туры. Из земли полезли колючие лианы, толстыми канатами опутавшие ноги и торс зверя.
Мы отошли в сторону, позволяя Соне закончить начатое. Тура дергалась в живых силках, пытаясь вырваться, но все новые и новые растения выползали из земли и подобно лассо из колючей проволоки захлестывались вокруг шеи чудовища. При таком тесном контакте защита Туре вряд ли поможет. Но я решил не мучить бедное животное, подошел поближе к хрипящему врагу и одним ударом отправил его к Белому Игроку, в «Ящик».
Затем создал сигарету, закурил и посмотрел на своих спутников. Костя выглядел слегка помятым, но держался как ни в чем не бывало. А вот Барри и Соне досталось по первое число. Судя по всему, Тура покаталась по земле, пытаясь скинуть Слона со спины, и теперь Барри, принявший человеческий облик, морщился, держась за бок. А Соня, слетев с крыши джипа, здорово исцарапала ноги и руки. На лбу у девушки вздулась большая шишка, под глазом наливался пурпуром синяк.
- Костик, посмотри, что с машиной, и проверь ящики, - сказал я и подошел к Барри.
Слон сидел на земле, по-прежнему держась за бок, и что-то бормотал, видимо, пытался залечить раны. Одежду он, разумеется, разорвал в клочья во время трансформации и сейчас выглядел как избитый нищий. Я присел рядом с ним на корточки и спросил:
- Ребра?
- Внутреннее кровотечение, ребро прошило легкое… Еще нога сломана. Правая. - Голос его оставался на удивление спокойным, хотя боль, наверное, адская.
- Заблокируй нервные окончания, - приказал я.
Какое счастье, что у меня еще много сил. Я быстро вправил ему ребра, остановил кровотечение и срастил сломанную малую берцовую кость. На первое время хватит, главное ему сейчас - не бегать. Отдохнет малость и придет в себя окончательно.
Потом я занялся Соней, которая стоически терпела, пока я магией снимал гематому и залечивал ссадины и порезы. Я видел в ее глазах гордость и радовался вместе с ней. Молодец, девочка. Практически в одиночку завалила Туру. Есть чем гордиться.
- Шишку я тебе убирать не стану, - заявил я.
- Почему?!
- Пусть остается в качестве напоминания о том, что, когда рядом Белые, смотреть нужно в оба. Засекла бы второго Белого, не пришлось бы лететь в кусты и биться головой об землю.
Соня надулась и, изобразив обиду, отправилась к машине, возле которой суетился Костя, проверяющий, все ли в порядке. А я подошел к Барри, который вытащил из джипа рюкзак и сейчас переодевался в новую одежду.
- Ну что, как тебе первый бой? - спросил я, глядя на тающую в дымке вершину горы Гелай.
Слон долго не отвечал, завязывая шнурки на ботинках с толстой подошвой. Затем он поднялся и хмуро ответил:
- Не так, как себе представлял. Думал, будет проще.
Я усмехнулся.
- Проще не придумаешь, Барри, уж поверь. По сути - атака в лоб, грубая сила, вполне в духе Тур. Если честно, я-то ожидал маневров посложнее, особенно после предупреждений Игрока.
- Я впервые испытал боль, - пояснил Слон.
Ах, вот он о чем…
- Совет на будущее. Выключай нервные окончания перед боем. Боли не почувствуешь, даже когда тебе изуродуют половину тела. Поверь мне, я знаю.
Барри качнул головой.
- Надеюсь, до этого не дойдет. Насколько я понимаю, ты умер, когда подобное случилось.
Я улыбнулся и хлопнул его по плечу. Правильный настрой. Умереть мы всегда успеем.
К нам подошел Костя, вытирая руки тряпкой.
- Машина в целом в порядке. Помята немного, фары разбиты, да с ходовой небольшие проблемы, но я все выправил. Так что можем ехать. Кстати, ящики тоже в порядке. Тяжелые, заразы…
Я кивнул, сделав вид, что не замечаю любопытного взгляда Константина.
- А что в ящиках-то? - не удержался он.
- Всему свое время, - коротко ответил я.

Предыдущая страница 4 Следующая страница


5 Роман Папсуев

- Интересное название для содержимого, - буркнул Костя, отворачиваясь.

БРАЗИЛИЯ. КОРОЛЕВА

- Серая!
- И какая огромная!
- Осторожнее, Леха, ты чего? Пальцы лишние? Дай ее мне!
Пиранья действительно оказалась крупной, в длину не менее тридцати сантиметров. Крючок пробил ей небо, но она все равно хищно клацала острыми зубами и энергично извивалась. Леша осторожно передал удочку с добычей Тане, а та, достав мачете и положив пиранью на скамейку, несколько раз плашмя ударила по рыбине. Затем аккуратно взяла ее за скользкое тело и приподняла крючком хищнице верхнюю губу.
- Смотрите, какая красотища, - с гордостью сказала она, показывая нам похожие на маленькие кинжалы зубы пираньи. - Мне папа рассказывал, что после рыбалки местные вырезали пираньям челюсти, выварили их и отдали в качестве сувениров. А еще, смотрите, у нее нижняя челюсть как на шарнирах, сжимается еще и с двух сторон, поэтому…
Не почувствовать, как клюет пиранья, нельзя. Резкие энергичные рывки, когда она начинает пожирать мясо на крючке, заставляют удочку буквально прыгать в руках. Мне стало понятно, почему для подобной рыбалки достаточно примитивных удочек, без поплавков и грузила.
- У меня клюет, - сказала я, подсекая и дергая удочку вверх.
Я еще не видела рыбу, но уже знала, что она крепко сидит на крючке и никуда не денется. Судя по весу, выловленная мною пиранья не уступала экземпляру Леши. Вода вспенилась, и на солнце заблестела серая чешуя пойманной хищницы. Я сдернула ее с крючка и пару раз с силой грохнула о скамейку.
Но пиранья все-таки успела оттяпать мне полфаланги на среднем пальце. Брызнула кровь, Пешки вскрикнули, но я их успокоила, показав, как быстро затягивается рана. Неужели они забыли, что я Королева?
Таня кинула пойманную рыбу на дно лодки и сказала:
- Так! Наверное, стая пришла. Теперь только успевайте закидывать и вытаскивать…
Она не ошиблась, клев действительно пошел отменный. Мы вытягивали пираний из воды одну за другой, и все оказались крупными. Таня успела объяснить, что в стае все рыбы приблизительно одного размера, поскольку маленькие и слабые просто не выживают.
Вскоре у нас на дне лодки лежали пятнадцать оглушенных рыбин, а клев внезапно прекратился.
- Ну вот, - расстроенно произнесла Таня после пяти минут ожидания. - Кажется, закончилась наша рыбалка.
Поскольку за время нашего путешествия она уже снискала себе славу краеведа, Леша засыпал ее вопросами о пираньях и кайманах.
- А кто кого ест - кайманы пираний или наоборот?
- Ха, отец тот же вопрос задал гиду. Тот ответил: «Когда кайман маленький, пиранья ест его, когда кайман большой, он ест пиранью».
- Пираньи все такие здоровенные?
- Насколько я знаю, нет. Есть помельче. Это нам просто повезло.
- Ну а кайманы какого размера бывают?
Когда у меня заболел затылок, я мгновенно отбросила удочку и повернулась лицом к озеру. Элфас спрятал в рюкзак карту и, опустив на воду мотор, попытался его завести. Пешки сначала ничего не поняли. Но когда они увидели на поверхности озера две широких волны, когда осознали, что у них болят затылки, они догадались, что на нас несутся Белые.
Стражи. Похоже, Слоны… Как я могла забыть о Стражах, особенно на подступах к Клетке? Но клясть себя за непредусмотрительность не было времени. Я быстро достала из рюкзака Жезл. Таня лихорадочно отвязывала лодку от дерева, а Эл завел мотор, но я уже видела, что уплыть и спастись бегством мы не успеем - дистанция между нами и Белыми стремительно сокращалась. Над водой показалась белесая плоская макушка, блеснули голубым светом глаза и тут же вновь скрылись под водой. Волны исчезли, значит, Стражи ушли на глубину. Сейчас они атакуют.
- Возьмите оружие, и на дерево! Оба! - коротко велела я Пешкам, указав на толстую ветвь над нашими головами.
К счастью, они оказались исполнительными и лишних вопросов не задавали. Леша, закинув «АК» за спину, запрыгнул на дерево с удивительной проворностью. Он схватил Таню за руку, помогая подняться, но залезть она бы не успела, если бы не Белые, которые атаковали наш катер снизу.
Сильный двойной удар подбросил лодку в воздух на метр. Таня, взвизгнув, повисла на руке Леши, и тот, использовав инерцию удара, затянул девушку на дерево. А вот мы с Элфасом на лодке не удержались и полетели в воду вместе со всем нашим оборудованием и рюкзаками.
Упав в теплую мутную воду, я немедленно начала трансформацию, превращаясь в одного из морских жителей Доски Арриг, как вдруг почувствовала, что мое тело стремительно оплетают мощные, толстые кольца, похожие на змеиные. Но, видимо, поторопившись и не рассчитав бросок, Белый успел захватить только мои ноги и левую руку. Я чувствовала, как под давлением трещат мои кости, но продолжала трансформацию, нарастив дополнительные шипы на броне, острия которых вонзились в чешуйчатое белое тело и заставили Слона глухо взреветь от боли. Впрочем, хватку он не ослабил, и мы продолжали сражаться, медленно опускаясь на дно.
Я увидела перед собой громадную пасть, усаженную длинными острыми зубами, - Слон решил, что пора откусить мне голову. К счастью, ему это не удалось - свободной правой рукой, в которой по-прежнему был Жезл, я наотмашь хлестанула по оскаленной белой морде и, не теряя времени, тут же вонзила острие ему в горло. Я надеялась, что этого удара окажется достаточно, но Слон оказался неимоверно живучим. Почувствовав боль, он резко дернул головой и вырвал застрявший в ране Жезл у меня из пальцев.
К тому моменту мы уже упали на илистое дно, я закончила трансформироваться и смогла спокойно, не торопясь, оценить обстановку. Белые, безусловно, глупцы, если решили, что в контактном бою Слон сможет одолеть Королеву. Даже при потере Жезла мне хватит сил, чтобы справиться с врагом в рукопашной. На что они надеялись?
Я пошире раскрыла пасть и вцепилась в тело Белого, одновременно вырывая из захвата левую руку. Слон понял, что сейчас не время геройствовать, стремительно отплыл в сторону, оставляя за собой бурое облако крови, и даже в мутной воде я смогла как следует разглядеть своего врага.
Слону дали юркое, длинное и мощное тело анаконды-альбиноса, но верхняя часть напоминала аллигатора с двумя короткими, но сильными лапами. На мгновение я решила, что Слон благоразумно спасется бегством, но он об этом и не думал. Он развернулся и, выдернув из раны Жезл, стремительно напал на меня.
Не знаю, осознал ли он, какое грозное оружие у него в лапах, какой козырь я невольно ему подарила. Если бы ему хватило ума и силы грамотно использовать Жезл, мне пришлось бы несладко. Поскольку я понимала, что давать ему время на раздумья попросту нельзя, я ринулась ему навстречу, намереваясь при первой же возможности вырвать у него из лап Жезл.
В своих силах я не сомневалась.
Но я забыла, что Стражей двое.
Почувствовав резкую боль в хвостовом плавнике, я машинально обернулась и увидела, что в мое тело впился второй Белый Слон. Признаться, я и не думала о нем, резонно предположив, что с ним сражается Элфас. Но тогда…
Додумать мысль я не успела, поскольку на меня налетел Слон с Жезлом…

ТАНЗАНИЯ. КОРОЛЬ

К Клетке мы вышли в полдень. Ограду я почувствовал сразу же, а спустя несколько минут мы увидели и то, что на этот раз приготовили нам Белые.
Приземистое прямоугольное сооружение, цветом сливающееся с землей, занимало площадь футбольного поля. Ни одного окна, лишь подобно глазу чернел в буро-красной стене темный ход. На крыше рос низкий кустарник, и с воздуха это строение можно было засечь только по тени, да и то оно показалось бы очень большим плоским холмом…
Мы остановили машину и выбрались под палящие лучи солнца, разглядывая странную постройку и акации вокруг. Обычно Белые не размениваются на подобную простоту, предпочитая архитектурные изыски. Любимый их конек - либо точно копировать, либо проецировать некие подобия шедевров земной архитектуры. А тут красотой и не пахло.
- Что это за хрень? - задумчиво произнес Костя, разглядывая здание.
- В точности мои мысли, - усмехнулся я. - Видимо, Белые на этот раз решили сыграть с нами в бараке.
- Да, невзрачненько, - протянула Соня, разочарованно разглядывая унылую постройку.
- Возможно, внутри лучше, чем снаружи, - заметил я, закуривая.
Костя бросил на меня взгляд, полный зависти. Соня этот взгляд тоже засекла и поинтересовалась:
- Что, хочется курить?
Костя задрал подбородок и нарочито громко ответил:
- Не знаю, о чем это ты.
- Признавайся! Ты табакоман! У тебя ломка!
- Я уже давно чупа-чупсоман, - угрюмо бросил Костя, доставая из кармана леденец. - И никакой ломки у меня нет.
Я подошел к Барри, который аккуратно укладывал фотоаппарат в рюкзак. Заметив мой насмешливый взгляд, он улыбнулся и пояснил:
- Не думаю, что внутри у меня будет время фотографировать.
Что верно, то верно. Время у нас там будет только на то, чтобы воевать…
Я открыл багажник и, закряхтев от натуги, вытащил один из ящиков. Соня, Костя и Барри жадно смотрели на большой хромированный ребристый ящик. Я молчал о содержимом нашего груза всю дорогу, но сейчас пришло время ознакомить своих помощников с подарками Степана.
- Вуаля, - сказал я, поднимая крышку.
- Чтоб я сдох! - ахнул Костя.
- Боже, что это такое? - широко открыла глаза Соня.
- Оружие, - констатировал Барри, не без интереса разглядывая автоматы.
Такого оружия они еще не видели. Модернизированные Степаном «ХМ-29» мирно лежали, тускло поблескивая воронеными модулями. Выглядели они внушительно даже в ящике. У любого мужчины вид подобного автомата вызвал бы приступ неконтролируемого желания немедленно из него пострелять.
- И как с ними обращаться? - нетерпеливо спросил Костя.
- Вы тренировались с «АК» и с «G36C». А это слегка модернизированный вариант «хэклера». Степан взял за основу американские штурмовые винтовки «ХМ-29», но сумел усовершенствовать их конструкцию, уменьшил вес…
- И сколько же эта штуковина весит? - поинтересовалась Соня.
- Шесть килограммов, - ответил я, протягивая Косте винтовку.
- Я такую тяжесть таскать не собираюсь! - заявила девушка.
- А кто тебе ее даст? - воскликнул Костя, хватая автомат и бережно проводя рукой по прохладной поверхности модуля гранатомета.
Я криво усмехнулся.
- Соня, как ни странно, Костя прав. Ты не проходила подготовки, а кроме того, у тебя будут совершенно другие задачи во время Прорыва.
Она нахмурилась. На ее лице ясно читалась обида. Ну конечно, всем игрушки дали, а ее обделили. Психология ребенка в чистом виде. Хотелось как-то ее приободрить, но меня опередил Костя. Он достал из жилета «чупа-чупс» и протянул его Соне со словами:
- На, возьми, может, хоть это послужит тебе утешением.
- Ну и пожалуйста. Ну и не очень-то хотелось. - Соня схватил леденец и, обиженно надув губы, отошла в сторону, бормоча: - И сама справлюсь, без ваших дурацких железяк.
Костя держал винтовку, словно ребенка - аккуратно и с нежностью. Он и бровью не повел, когда увидел, что я достаю из второго ящика ножны с Эскалибуром. Для него зачарованный меч не шел ни в какое сравнение с чудо-винтовкой. Что ж, Костик еще молодой, многих вещей не понимает. В частности, ему пока не дано понять, что этот меч - оружие посильнее любой самой современной винтовки.
Костя умоляюще посмотрел на меня и попросил:
- Можно стрельнуть, а? Хоть разок?
Я потер подбородок. Ребята не тренировались с этими моделями, поэтому им просто необходимо попрактиковаться, чтобы хотя бы немного привыкнуть к новым автоматам.
К слову сказать, у мужчин программа подготовки была чуть жестче, чем у женщин. Если девушек я более или менее щадил, то ребятам поблажек не делал - они ежедневно занимались на стрельбище, оттачивая мастерство в обращении со стрелковым оружием, плюс у них в программе значилась тренировка выносливости, единоборства, суровая диета, силовые упражнения…
Из девчонок неравнодушие к стрельбе проявила только Таня, да и то она занималась исключительно с пистолетами. Остальные девушки предпочли заниматься магией, да и парням все это поначалу казалось пустой тратой времени.
Егор, который сейчас в Австралии с группой Скафа, как-то спросил меня:
- Зачем нам все это, если скоро мы сможем убивать врагов простым усилием воли?
- Иногда врагов можно убить и без помощи магии. Зачем тратить драгоценные внутренние ресурсы, когда пуля может сделать всю работу за тебя? - Я посмотрел в его светло-карие глаза и добавил: - И иногда врагов бывает так много, что «простого усилия воли» не хватает. Тогда в ход идет оружие. Магия - не панацея, особенно когда проблема может быть решена менее сложным путем.
Костя этот разговор слышал, но, видимо, неправильно меня понял, поскольку впоследствии хватался за автомат, когда можно было решить проблему простейшим магическим усилием. Что ж, следовало мириться с недостатками спешной подготовки.
Я создал две мишени, выдал Слону и Пешке по три рожка с патронами и гранатами и пояснил:
- Это - модуль автоматического гранатомета, это - сама винтовка. В оригинальном образце имелся в наличии еще и модуль управления огнем, но его мы, как видите, сняли.
- Почему? - поинтересовался Костя.
- Судя по всему, он нам не понадобится, - коротко ответил я. - Гранатомет самозарядный, с магазинным питанием, стреляет двадцатимиллиметровыми осколочно-фугасными зарядами. Степан увеличил ствол и объем магазина, но сумел уменьшить вес за счет упрощения самой конструкции модуля. Попросту говоря, выбросил все лишнее.
- А сколько гранат в магазине?
- Шесть. А винтовка стреляет натовскими патронами калибра 5,56, их в одном магазине 30 штук. Американцы эту модель не приняли, слишком тяжелая оказалась, но…
- Ясно, ясно, у Степы фамилия Кулибин, - закивал головой Костик. - Можно уже, а?
- С гранатами осторожнее, - посоветовал я. - Это не шутки, Костик.
- Да понял я, не дебил же.
- Надеюсь, что нет.
Следующие полчаса мои помощники тренировались в стрельбе, а Соня тем временем сидела возле джипа с леденцом во рту и, морщась, закрывала уши ладонями, раздраженно бормоча что-то о дурацких мужских игрищах и невыносимом шуме.

* * *

- Наигрались? - ехидно спросила Соня, когда взмокший и счастливо улыбающийся Костик вернулся с импровизированного стрельбища к джипу.
- Это сказка, а не автомат! - проорал оглохший от стрельбы Костя. - А у других такие есть?
- Только у группы Алвикана, - ответил я. - Степан не успел сделать для всех. Барри, я хочу связаться со всеми группами, перед тем как идти к месту Прорыва.
Слон кивнул и, достав из рюкзака телефон, спросил:
- Начнем с Реджи?
- Да, давай, - кивнул я.
Реджи, Скаф, а потом телепатическая связь с Алвиканом. Надо уточнить, где они находятся, вышли ли к Клеткам, все ли в порядке… Почему-то мне казалось, что все далеко не в порядке, и дурные предчувствия не давали покоя.
Соня с Костей что-то тихо обсуждали, Барри склонился над телефоном, а я смотрел на черный вход в стене и думал о том, что мне все же не следует так переживать за другие группы. В конце концов, я уже сделал все, что мог, и сейчас все равно никак не смогу им помочь. Мне нужно сосредоточиться на своей задаче, отбросить переживания и дурные предчувствия в сторону и сконцентрироваться на собственной группе.
- Реджи не отвечает, - глухо сказал Барри, старательно скрывая волнение.
Я поджал губы. Так. Что это означает? Все, что угодно, если подумать…
- Вызывай Скафа, - бросил я, отворачиваясь.
Благие намерения - перестать беспокоиться и сосредоточиться на своих проблемах. Вот только не получается. Почему Реджи не отвечает? Неужели что-то случилось? Стражи? Да, наверняка. Вполне возможно, что она сражается с ними как раз в это мгновение. Ей просто некогда отвечать на вызов Короля. Или же они не слышат звонка. Сделали привал, аппарат оставили в лодке…
- Скаф. - Барри передал мне трубку.
Я с облегчением вздохнул, услышав спокойный голос Туры:
- У нас все в порядке.
- К Клетке вышли?
- На подходе.
- Стражи?
- Пока не было.
- Учти, что их может быть двое, а возможно, и трое. Мы только что столкнулись с двумя Турами.
- Буду иметь в виду. Вы уже на месте?
- Да, недавно вышли к Клетке, скоро пойдем к Источнику.
- Как остальные?
Я замешкался с ответом, и Скаф это почувствовал.
- Что-то не так?
- Не знаю, - честно ответил я. - Реджи не отвечает, а с Каном я пока не связывался.
Скаф помолчал, потом произнес:
- Надеюсь, у них все в порядке.
- Я тоже на это надеюсь. Как твои?
- Вполне пристойно. Держатся хорошо.

Предыдущая страница 5 Следующая страница


Цейтнот 6

- Передавай им от нас привет. И, Скаф… Будьте осторожнее.
- Безусловно. Когда следующий сеанс связи?
Я невольно пожал плечами.
- Думаю, когда дойдем до Источника.
- Хорошо. Удачи.
- Вам тоже.
Я передал трубку Барри, попросил еще раз вызвать Реджи, а сам вновь предался невеселым размышлениям. Единственная радость пока - это то, что у группы Скафа нет никаких серьезных проблем. С другой стороны, они еще даже не сражались со Стражами…
Почему же молчит Реджи?..

БРАЗИЛИЯ. КОРОЛЕВА

Леша, мрачнее тучи, сидел на корме и управлял катером, а Таня, отвернувшись, ссутулилась на носу, тщетно скрывая слезы. Я перебралась к ней и осторожно обняла ее за плечи.
- Успокойся. - Я постаралась, чтобы мой голос звучал как можно мягче. - Вы ни в чем не виноваты.
Она не ответила, лишь ниже склонила голову.
- Такое случается, - продолжала я. - Это судьба. Во время Прорывов мы все рискуем, но это наша работа, мы должны ее выполнять, несмотря ни на что. Элфас знал это. И ты тоже должна понимать.
- Я могла бы спасти его, - тихо ответила Таня. - Могла бы вмешаться, использовать свою Силу…
- Ты не могла ничего сделать, - уверенно произнесла я. - Они сражались на глубине, ты сидела на дереве, ты просто не видела их…
- Я бы почувствовала! - Она разрыдалась. - Я бы отыскала!.. Я бы смогла… Мы только что сидели рядом… Ведь только что!.. А теперь его нет…
- В этом нет твоей вины, Татьяна, - строго сказала я. - Не смей корить себя за то, в чем ты не виновата. Ты мне нужна собранной и готовой. Мы уже подошли к Клетке, так что успокойся. Мы обсудим с тобой все позже, но сейчас ты должна оставить прошлое позади и думать только о будущем.
Она не могла остановить слезы, но все же кивнула.
- Хорошо, - откликнулась она, стараясь придать голосу твердости. - Хорошо. Я постараюсь.
Я провела рукой по ее волосам и улыбнулась.
- Молодчина. Вы с Лешей молодцы. Я вами очень довольна.
Таня робко ответила на улыбку, выпрямилась и вытерла мокрые щеки.
- Все будет хорошо, - пообещала я ей. - Вот увидишь.
Я вернулась на свое место и сделала вид, что разбираю свой рюкзак. На душе так тоскливо, что впору самой разрыдаться. Эл погиб. Вышел из Игры. Вернулся в «Ящик». И все потому, что я так долго возилась со вторым Слоном. Будь я чуточку расторопнее, Элфас остался бы в живых. Я не грешила против истины, убеждая Таню, что они с Алексеем ничего не могли сделать. Это действительно так. В том, что произошло, виновата только я.
Видимо, уверенность в своих силах может сыграть с тобой злую шутку. Ты начинаешь играть с врагом, убежденная в том, что сумеешь в два счета его одолеть. Ты не торопишься, позабыв о том, что рядом сражаются две равные по Статусу Фигуры, исход боя которых целиком зависит от Фортуны… Или от помощи другой Фигуры…
С двумя Стражами я, разумеется, справилась. Быстро и жестко. Что мешало мне так же быстро убить первого Слона и прийти на помощь Элфасу? Что мешало мне подумать о соратнике, который погибал рядом?..
Проклятье. Больше никогда подобное не повторится. Я никогда не позволю себе забывать о тех, кто рядом… Никогда…
Я понимала, что веду себя нефункционально. Окажись на моем месте Король, он наверняка прежде всего оценил бы ситуацию в целом, а не тратил нервы на бесплодные попытки разобраться в сослагательных наклонениях. Постаравшись отвлечься от эмоций, я решила поразмыслить логически и объективно оценить ситуацию.
Что ж, она крайне тяжелая. Мы потеряли Слона, причем потеряли его еще до Прорыва, на подходах к Клетке. Это существенная, хоть и промежуточная, победа Белых.
У меня на руках остались всего две Пешки, толку от которых - зачем заниматься самообманом? - вряд ли окажется много. Безусловно, они будут стараться, они наверняка помогут, но… они Пешки.
Хорошо, если Белые выставили всего двух Стражей. Но это внешние подступы к Клетке, а по Правилам Белые могут выставить еще одного Стража возле Источника. Анатолий говорил, что эти Прорывы не такие, как обычно. Он намекал, что можно ожидать любых сюрпризов. Если так, то дело наше действительно дрянь. Мне придется не только воевать с Белыми, но еще и следить за своими Пешками, охранять их, оберегать… Оберегать…
Я посмотрела на рюкзак Эла и поджала губы. Толя еще не знает. И Барри не знает… Я испытывала постыдную радость от того, что не мне придется сообщать Барри о гибели брата. Связаться с ними сейчас? Или подождать, пока мы выйдем к Клетке? Спутниковый телефон вышел из строя, упав в воду, починить его я не смогу - слишком мало знаю о его устройстве. Придется связываться телепатически, и лучше, в самом деле, подождать, пока…
- Реджи, смотри, - вдруг сказал Алексей, заглушая мотор.
Я подняла голову. Впереди узкая лента нашей речки уходила под сень огромных деревьев, которые возвышались над водой симметрично, образовав нечто вроде арки. Природа не могла создать подобное. Это вход на Клетку. Что ж, добрались…
- Приготовьтесь, - хмуро сказала я, закрывая свой рюкзак.
Леша подвинул ближе автомат, Таня молча достала из кобуры Glock и проверила магазин. Посоветовав им приготовиться, я в то же время понимала, что пока нам ничего не угрожает, по крайней мере до выхода к Источнику, но мне не хотелось допускать ошибок.
Я больше не могу себе этого позволить. Я больше не могу недооценивать Белых.

ТАНЗАНИЯ. КОРОЛЬ

Непривычно слушать про бой с двумя снежными гигантами, стоя под жарким африканским солнцем, но я искренне наслаждался рассказом Алвикана, который хоть и лаконично, но вполне красочно описал схватку в буране.
Новости отличные. Алвикан добрался до Клетки, и его группа с легкостью одолела двух Стражей-Слонов, выставленных Белыми. Это, безусловно, воодушевляло. Но меня по-прежнему волновало молчание Реджины и тот факт, что группа Скафа еще не достигла Клетки.
Барри бесплодно пытался выйти на связь с Бразилией, и, в конце концов, я приказал ему оставить эту затею, иначе Слон так и сидел бы, склонившись над телефоном, упрямо набирая заветный номер. Он не скрывал своей тревоги, и я прекрасно понимал его волнение. С Реджи его брат. Есть причины, чтобы переживать.
- Я свяжусь с ней попозже, - стараясь его успокоить, сказал я. - Вызвал бы и сейчас, но следует экономить силы. У нас впереди Источник, до которого надо еще добраться.
Барри грустно кивнул и убрал телефон. К нам подошли Костя и Соня.
- Надевайте бронежилеты, - сухо сказал я им, пристегивая ножны с Эскалибуром к своему рюкзаку. - Пора выдвигаться.
На сборы ушло немного времени. Я помог Соне надеть и застегнуть жилет, проверил крепления и, легонько хлопнув ее по плечу, сказал:
- Главное, сохраняйте спокойствие. Помните, чему я вас учил, и все пройдет нормально.
Бледная Соня слабо улыбнулась и отвела со лба светлую челку. Ей страшно, но пока держится молодцом. Все равно придется присматривать за ней.
За Костей тоже. Вон как сияет. Автомат наперевес, ногу выставил, наверняка воображает себя спецназовцем со стажем. Я подошел к нему, якобы для того, чтобы поправить жилет с запасными магазинами, и тихо сказал:
- Костя, когда войдем внутрь - без выпендрежа. И без лишнего геройства. Слушать мои команды и выполнять беспрекословно. Иначе этот Прорыв станет для тебя последним. Даже если выживешь.
Сказал я это таким тоном, что довольная улыбка мигом сползла с его лица. Вот и славно. Немного серьезности не повредит.
Барри уже собрался и сейчас стоял с непроницаемым видом, глядя под ноги. Я закинул за плечи рюкзак, взял в руки автомат и, не говоря ни слова, отправился к входу в странное здание Белых. Уже на подходе к темному лазу я ощутил смутное беспокойство. Каменная лестница вела вниз, а значит, Источник где-то под землей.
- Великолепно, - пробормотал я сквозь зубы.
Барри услышал меня и спросил:
- В чем дело?
- Белые вновь приготовили нам ловушку, - хмуро ответил я, посмотрев на часы. - Даже если мы ликвидируем Прорыв, стоит нам повернуть Ключ, все подземное строение исчезнет, и своды рухнут прямо на нас.
- Они что, похоронить нас решили? - усмехнулся Костя.
Все никак не успокоится, шутник. Ну, ничего, скоро ему наверняка расхочется балагурить.
Мы начали спускаться по лестнице. Я шел первым, за мной - Костя и Соня, а замыкал нашу маленькую процессию Барри. Ступени были довольно широкие, идти легко, но вскоре мы оказались в полной темноте. Костя включил фонарик и шарил лучом по земляным стенам туннеля, Соня шла следом за ним, положив руку на его плечо. Все хранили напряженное молчание, в тишине подземелья слышались лишь наши тихие шаги.
Впереди замаячил свет. Интересно, что Белые приготовили? Огромную пещеру, как в прошлый раз? Или какие-нибудь норы, в которых придется ползать, подобно кротам?
Когда лестница кончилась, мы оказались на широкой площадке перед громадными медными воротами.
- Сто двадцать, - тихо сказал Барри, ступая на земляной пол перед воротами.
- Что? - обернулась к нему Соня.
- Сто двадцать ступеней, - спокойно ответил Слон.
Я рассматривал мозаику на стенах и барельефы на воротах. Явно минойские мотивы. На воротах изображен огромный минотавр, в одной руке он держит щит, а в другой - устрашающего вида копье с широким наконечником.
Значит, впереди, за воротами, - Лабиринт. Весело. Белые все-таки расстарались. Я посмотрел на своих, спутников и кивком приказал следовать за мной.
Ворота открылись сами - бесшумно разошлись створки, и мы очутились на развилке двух коридоров, освещенных факелами.
- Это что такое? - тихо спросила Соня.
- Лабиринт, - ответил я, хмурясь.
- И куда нам идти? Направо или налево?
- Понятия не имею, - честно ответил я. - Но я привык полагаться на лучший компас в мире - собственную интуицию. Так что мы пойдем направо.
Они не спорили, послушно отправившись за мной. Но Костя все-таки заметил:
- А что, если интуиция тебя обманывает и мы провалимся в какую-нибудь яму?
- Надо просто смотреть под ноги, - скупо ответил я.
Разумеется, я сканировал пространство перед собой. Костя прав в одном: здесь наверняка расставлены ловушки. Белые имеют право усложнять нам подход к Источнику Прорыва, но полностью закрывать проход не имеют права. Лабиринт, безусловно, весьма остроумная идея. Бесчисленные ходы, повороты, тупики… Замкнутое пространство, ловушки…
Впрочем, бесцельно блуждать по коридорам подземного Лабиринта я не собирался. Поэтому, когда мы уперлись в тупик, я не стал падать духом и приказал всем спокойно отдохнуть, а сам уселся на пол и, закрыв глаза, сосредоточился.
Статус Короля позволяет мне управлять огромным количеством энергии, и сейчас я намеревался направить часть Силы на поиски прохода к Источнику. Для этого нужно просканировать всю подземную постройку и, отыскав Источник, мысленно проложить к нему дорогу. Если честно, я надеялся, что обойдусь без медитации и сэкономлю время, однако тупик показал, что интуиция не всегда права и так просто дойти до цели нам не удастся.
Источник я почувствовал сразу. Он мерцал где-то в пятистах метрах от нас, скрытый толстыми стенами Лабиринта, но сейчас я уже точно знал, куда идти, и предстоящий путь более не казался таким сложным. Я поднялся с пола и пошел обратно, до первой же развилки.
Пешки и Слон избавили меня от ненужных расспросов и просто последовали за мной. А я, вышагивая по пыльным коридорам и машинально сканируя пространство перед собой, размышлял над тем, что нас ждет.
По идее, если в саванне на нас напали два Стража, то Источник охранять уже некому. Белые обычно не выставляют больше двух Фигур, однако Правила разрешают выставлять на атакуемую Доску до трех Фигур-Стражей. До трех. Это значит, что впереди может быть еще один Страж. И, судя по изображению на воротах, нас ждет Минотавр. Что ж, обоснованно. Лабиринт, Минотавр. Поэтично и вполне в духе Белых.
Разумеется, за время Игры Белые многому научились. Они иногда удивляют нас всевозможными хитрыми приемами, которые напрямую не нарушают Правила, но максимально усложняют нам жизнь. Например, выставляют дополнительных Стражей Ключа в другом измерении, не на Земле, а потому Правила не нарушаются. Или взять этот Лабиринт, к примеру. Или Белый остров во время прошлого Прорыва. Или Огненный Дворец на вершине Джомолунгмы…
А нам остается только скрипеть зубами и преодолевать все эти препятствия. Что ж, не в первый раз и не в последний. Справимся.
Но сомнения не оставляли. Как поведут себя Пешки во время Прорыва? Я не льстил себе, понимая, что вряд ли могу назвать себя знатоком человеческих душ. Люди так часто удивляли меня, что я уже давно оставил идею выявить некий универсальный алгоритм их поступков. Вот насчет Барри я не сомневался - он прошел ту же подготовку, что и я, и он не человек. Он сделает свою работу спокойно и деловито, он поступит логично и рассудительно. Он не струсит в последний момент, не станет попусту геройствовать, не бросится безоружным в бой с ордой врагов…
В этом его плюс, и в этом же его минус. Потому что он не повторит подвиги людей, которые жертвовали собой, бросаясь в безрассудный, заведомо проигрышный бой. Он отступит, если увидит, что дело плохо. Он выйдет из боя, когда увидит, что схватка практически проиграна. Он поступит, как диктует логика - выживи сегодня, чтобы сражаться завтра.
Он лишен той человеческой частички, которую люди называют душой. Впрочем, как и я… Видимо, поэтому мне сложно определить ту грань, что отделяет благоразумие от трусости… Поэтому мне и не стать человеком…
Я так отвлекся на размышления о загадочной человеческой душе, что чуть не пропустил первую ловушку. К счастью, я вовремя остановился и приказал своим спутникам не двигаться.
Впереди банальная яма-ловушка, на дне которой наверняка острые копья-шипы. За кого Белые нас принимают? Да, замаскировали ловушку славно, ничего не скажешь. Но… яма?
Я внимательно просканировал стены, надеясь, что Белые хотя бы установили дублирующую ловушку, иначе это просто издевательство какое-то.
Ничего, сплошной монолит.
- Болваны. - Я покачал головой и спокойно разрушил фальшивый пол.

Блоки рухнули вниз, и в полу коридора образовалась черная двухметровая яма. Я с легкостью перепрыгнул ее и махнул рукой своим спутникам. Они перебрались через препятствие, и мы продолжили путь в глубь Лабиринта.
Что ж, первая ловушка оказалась на удивление простой. Если так пойдет и дальше, то Прорыв мы ликвидируем играючи. Я мысленно одернул себя, приказав отбросить радужные мысли. Простота должна только настораживать. Белые уже вели себя подобным образом, и тогда я чуть не проиграл Партию. Что ж, кто предупрежден, тот вооружен. Будем осторожнее.
Впереди нас поджидали еще четыре ловушки. Выскакивающие из пола колья, брызжущая из стен кислота, огромный маятник, спрятанный в потолке, и, конечно же, валун, который должен был раздавить нас, как муравьев. Благополучно миновав все эти сюрпризы, мы еще полчаса продвигались по затхлым коридорам и вышли в гигантский зал - центр подземного Лабиринта.
У дальней стены стоял небольшой дворец с плоской крышей. А у входа во дворец, возле широкой лестницы, возвышался высокий алтарь - несомненно, Источник. Я сделал знак рукой своим спутникам, приказав оставаться на месте, и медленно пошел вперед, внимательно разглядывая центр Лабиринта. Колонны стройными рядами возвышались у стен зала, между ними замерли мраморные статуи, изображающие греческих богов. Видимо, Белые, выбирая антураж для места Прорыва, решили смешать несколько культур. Что ж, глупо требовать от них глубоких познаний в земной истории.
Я дошел до алтаря и положил руку на золотой крут посередине. Да, это Источник. Что ж, значит, Ключ спрятан где-то во дворце. Судя по размерам постройки, найти артефакт не составит особого труда. Все-таки Белые нас недооценивают…
Не успел я в очередной раз поразиться самонадеянности противника, как почувствовал, что у меня заболел затылок. Я поднял голову и увидел выходящее из дворца громадное, трехметровое чудище.
Я услышал, как за спиной ахнули Пешки, как сухо щелкнули передергиваемые затворы. Глядя на бычью голову на мощных плечах врага, глядя на горящие бледно-голубым огнем глаза, глядя на мощные конечности третьего Стража, я внезапно понял, что это и есть тот самый неприятный сюрприз, о котором так настойчиво подсказывало чутье.
Пули здесь не помогут. Гранаты тоже. Да и Пешки в предстоящей схватке не смогут ничего толком сделать.
Потому что чудовище, замершее на ступенях дворца, - Белый Ферзь.
Высшая Фигура.
Впервые в истории Игры выставленная в качестве Стража.

* * *

Ущелье было завалено телами мавров и франков - все войско маркграфа полегло в тисках серых скал, но рыцари дорого продали свои жизни. Немон оказался прав - предатель Ганелон действительно знал о том, что здесь идет бой.
Столько жертв… Глядя на изувеченные тела, Он хмурился, чувствуя, как сердце его каменеет.
Король оставил их охранять место битвы, а сам с войском погнался за арабами, желая отомстить за гибель арьергарда. Оставленные в ущелье солдаты блуждали по полю боя, среди тел павших товарищей, и время от времени эхом по стенам ущелья неслись стоны и проклятия, когда кто-то узнавал среди погибших своих друзей и родственников.
К Нему подошел Отон, вытирая взмокшее лицо.
- Мы нашли его, - сказал он хрипло.
Роланд лежал на холме, под высокой сосной. Когда Он склонился над юношей, тот еще дышал, судорожно прижимая к груди свой знаменитый меч и разбитый рог. Без доспехов, весь покрытый своей и чужой кровью, маркграф Бретонский лежал, повернувшись головой в сторону Испании.
- Вот лежит Роланд, величайший рыцарь Франции, - прошептал Отон.
Словно услышав его шепот, маркграф открыл глаза и посмотрел на склонившихся над ним рыцарей.
- Простите меня, - прошептал он, сжимая рукоять Дюрандаля. - Господи, прости мне мою гордыню… Оливье… Он был прав… надо было трубить…
Из его ушей текла кровь, холодный пот покрывал лицо, но глаза казались ясными, словно сегодняшнее небо над Пиренеями.
- Пусть простят меня мои… друзья…
Он резко выдохнул и замер, а голубые глаза остекленели, увидев вечность. Сзади подошел Тибо, стал рядом с рыдающим Отоном, перекрестился и спросил:
- Что он сказал?
Медленно и осторожно Он закрыл Роланду глаза и поднялся.
- Попрощался со своими рыцарями, - ответил Он, глядя на заваленное телами ущелье.
Столько жертв… А ведь Роланду нужно было всего лишь протрубить в Олифан. Карл услышал бы и успел на помощь… Но доблесть и отвага, помноженные на тщеславие и жажду славы, стали причиной гибели всего арьергарда… И маркграф это осознал, но слишком поздно.
- Да упокоится твоя душа с миром, - прошептал Он, в последний раз посмотрев на героя, ставшего причиной гибели сотен франков.

АВСТРАЛИЯ. ПЕШКА

- Интересно, нам долго еще ехать? - поинтересовался я, меланхолично глядя в окно.
Услышав мой вопрос, Скаф, сидевший за рулем, ответил:
- Уже скоро выйдем к Клетке, Егор, не переживай.

Предыдущая страница 6 Следующая страница


7 Роман Папсуев

- Быстрее бы, - пробормотал я.
Мы уже который час ехали по узкой тропе, которая вела в глубь Большой пустыни Виктория, а пейзаж не менялся - все та же бескрайняя красная равнина, плоская, как стол. За окном сейчас уже, наверное, под пятьдесят градусов. Слава богу, в машине есть кондиционер, иначе мы сварились бы заживо.
Честно говоря, я разочаровался в Австралии. Узнав, что мы летим на Зеленый континент, я искренне обрадовался, почему-то решив, что нас ждет великолепие экзотической Страны. Если бы. Зеленый континент оказался красным. Обычные города. Обычные дороги. Обычные люди. Я надеялся, что когда мы окажемся в безлюдных местах, хотя бы там нас будут ждать удивительные приключения. И что в итоге?
Пустыня, гравий, редкая растительность, пыль и жара. Ни тебе кенгуру, ни коал, ни аборигенов с бумерангами. Сплошное расстройство. Больше всего меня удивляло то, что мои спутники, особенно Оксана и Скаф, казалось, искренне наслаждаются этой унылой поездкой. Что касается Лакаба, то черт его разберет, что там у него на уме.
В самом деле, сколько можно трястись на этих жестких сиденьях, слушая рассказы Оксаны о жизни? Она трещала без устали, и я научился ценить те редкие минуты покоя, когда она засыпала или читала свою дурацкую книжку, с которой не расставалась всю дорогу.
Не знаю почему, но эта девушка вызывала во мне тихое раздражение. Может быть, потому что у нее язык без костей. А может, потому что она такая оптимистка и на мир смотрит сквозь розовые очки. В общем, если подумать, то у нас с ней просто слишком мало общего, чтобы возникла хоть какая-то симпатия. Не говоря уже о том, что даже внешне она мне не нравилась. Угловатая, чернявая, какая-то неряшливая… Совершенно не в моем вкусе.
С другой стороны, ей-то удавалось общаться со мной безо всяких видимых признаков раздражительности. Может, дело все-таки во мне?
Или в Соне? Я невольно поджал губы, вспомнив ее лицо. Как я хотел, чтобы нас определили в одну группу! Как я желал, чтобы мы оказались рядом при ликвидации Прорыва… Но и тут мне не повезло. Анатолий решил отправить меня в Австралию, в эту скучную, неинтересную страну, которая уже сидит у меня в печенках. А Соню взял с собой, в Африку… Все идет не так, как я хотел!
Нелегко в этом признаваться даже самому себе, но, кажется, я серьезно влюбился в Соню.
Да, она не эффектная красотка, не Наташа «Солнце», которая сейчас в Антарктиде. «Солнцем» ее прозвали за способности к пиромантии, но и сама девушка, конечно, жгучая красавица, с этим не поспоришь. Сколько сердец она, должно быть, разбила! Натуральная фамм фаталь, сексапильная, слов нет, но…
Но мне милее Соня, ее простая и милая обаятельность, легкий шарм «девушки с соседнего двора». Самое ужасное, что я жутко боялся даже заговорить с ней, только ходил вокруг да около, наблюдая за нею, словно какой-то неполноценный маньяк. Я оправдывал себя тем, что мы коллеги, нам следует в первую очередь думать о работе, а чувства надо тщательно скрывать. В результате я научился так хорошо скрывать свою влюбленность, что, думаю, никто даже не подозревает о моих симпатиях к Соне, включая, собственно, и ее.
Я тихонько ненавидел себя за трусость, а она тем временем флиртовала со всеми парнями… кроме меня. На душе у меня было так погано, что я ждал Прорывов, как манны небесной, всем сердцем желая, чтобы нас определили в одну группу. Но не определили. Рухнули все мои надежды на то, что, возможно, что-то произойдет в поездке и я смогу как-то проявить себя, доказать, что достоин Сони…
Нет, теперь я в этой проклятой Австралии, сижу в консервной банке на колесах, слушаю эту дуру Оксану и жду не дождусь, когда все закончится. Быстрее бы…
Старшие Фигуры у меня, впрочем, никаких отрицательных эмоций не вызывают. Тура Скаф - меланхоличный, добродушный, широкоплечий увалень. Конь Лакаб, наоборот, невысокий, худой, жилистый. Оба разговаривают мало и только по делу, за что я им очень признателен. Оба, кажется, знают, что делают.
Я достал бутылку воды и жадно выпил треть содержимого. Кондиционер кондиционером, но все равно страшно жарко. Оксана, притихшая было на переднем сиденье, развернулась и начала что-то рассказывать невозмутимому Лакабу, но я за время поездки уже научился отключаться и просто не слушать, что она там болтает.
- Съезжаем с тропы, так что держитесь, немного потрясет, - заметил Скаф.
И правда - джип затрясся, подпрыгнул, что-то стукнулось о днище, рюкзаки запрыгали на полу как живые, а я здорово долбанулся затылком об стенку. Впрочем, скоро машина выехала в пустыню, по ровной поверхности которой можно ехать как по шоссе. Я потер ушибленное место и ругнулся. Шишку заработал, не иначе.
- Смотрите, эвкалипты! - громко сказала Оксана, указывая в окно. - А вы знаете, что здесь очень часто бывают пожары, которые выжигают все вокруг, включая все деревья? И эвкалипты тоже, но - представляете? - они научились переживать пожары!
- То есть как? - спросил Лакаб.
- У них такая толстая кора, что огонь не может добраться до сердцевины, и сквозь обугленную кору начинают пробиваться новые листья. Я слышала, что буквально через несколько дней после пожара эвкалиптовые леса снова дают новые побеги. Просто чудо какое-то, правда?..
Оксана вдруг замолчала, а Лакаб выпрямился, напряженно оглядываясь. Что это они?
- Да, я чувствую, - вдруг сказал Скаф. - Стражи. Они прямо за нами.
И только тут я сообразил, что затылок у меня болит не только из-за ушиба. Значит, рядом Белые! Значит, мне предстоит первый в жизни бой!
Я схватил автомат. Наконец-то! Шанс показать всем, на что я годен!
Скаф, не снижая скорости, гнал джип по пустыне.
- Лакаб, Егор, - сказал он, не оборачиваясь, - попробуйте определить, кто именно за нами гонится, можно ли их достать пулями?
«Их»? Откуда он знает, что Белых несколько? Впрочем, он Тура, в нем Сила развита куда лучше, чем во мне. Красноватая пыль, клубящаяся за нашим джипом, мешала разобрать, кто или что нас преследует.
Лакаб открыл заднее окно и передернул затвор «АК», я подвинулся к нему поближе, напряженно всматриваясь в облако пыли. Ничего не разобрать… И как сражаться, если цели не видно?
Видимо, эти же мысли пришли в голову и Лакабу, поскольку он сделал резкий жест рукой, и пыль исчезла - прижалась к самой земле, придавленная энергией Коня. И тогда мы увидели двоих преследователей. Они чем-то напоминали динозавров, но двигались очень странно.
Ящероподобные, приземистые, буро-красные Фигуры с мощными конечностями передвигались прыжками, словно кенгуру, лавируя между древесными кустарниками и редкими эвкалиптами. При каждом прыжке в какой-то момент они исчезали прямо в воздухе и появлялись уже на несколько метров ближе, продолжая бег. Увидев нас с Лакабом, они подняли вытянутые чешуйчатые морды и, раскрыв узкие пасти, издали воинственный жутковатый клекот.
- Кони, - сухо констатировал Лакаб, поднимая автомат.
Да, понятно. У Фигур телепортация наиболее распространена среди Коней. Я помнил из уроков Анатолия, что некоторые другие Фигуры также обладают подобным талантом, но у Коней способность к перемещению в пространстве развита лучше всех. Впрочем, они тоже ограничены в возможностях и могут телепортироваться только на относительно небольшие расстояния. Вот и объяснение их странным прыжкам.
Скаф оказался прав - их действительно можно сразить пулями. Анатолий говорил, что пули эффективны практически против всех Фигур, за исключением Тур, Королей и Ферзей - у них слишком крепкая энергетическая защита. А вот Коней, Слонов и, разумеется, Пешек при удачном стечении обстоятельств можно завалить из обычного стрелкового оружия.
Поэтому я поднял автомат, целясь в левого от меня ящера. Джип шел ровно, тряска минимальная, целиться несложно. Меня смущали только эти дерганые перемещения врага, но я постарался представить, что нахожусь в тире. Нужно просто как следует прицелиться, предугадать следующее движение мишени и… стрелять!
Не попал! Не беда. Сейчас я тебя сниму…
И снова мимо!
Я тщательно целился и стрелял одиночными, но, похоже, Коню удавалось телепортироваться в тот самый миг, когда пуля уже должна была его достать. Краем глаза я видел, что Лакабу тоже не удается подстрелить свою цель. Что ж, хоть не так обидно…
А Стражи тем временем приближались к нашему джипу, стремительно сокращая дистанцию. Видимо, они перестали экономить силы и телепортировались теперь дальше, чем в начале погони. Я стал волноваться и стрелял все чаще, но по-прежнему мазал. Нужно что-то делать. Нужно что-то придумать, чтобы не тратить попусту патроны, а наконец-то убить тварей…
К сожалению, в оглохшую от стрельбы голову ничего не приходило. Если Кони доберутся до нас и перевернут джип, мало нам не покажется… Мы умрем… Умрем!..
- Используй магию! - вдруг крикнул Лакаб, и я как будто очнулся, вынырнув из пучины паники, в которую чуть было не погрузился с головой.
Я увидел, что правый ящер уже не телепортируется, а просто бежит за джипом, прыгая из стороны в сторону, пытаясь помешать Лакабу прицелиться… Увидел, как две пули Лакаба преодолевают защиту Белого и разрывают ему правое плечо. Ящер спотыкается и падает на землю в фонтанах песка.
Ну конечно! Не дать Коням использовать их Силу! Заблокировать их способность телепортироваться непрерывными атакующими заклятиями! Как просто, Господи! Почему я до этого не додумался сам?!
Наша сдвоенная атака не оставила последнему Стражу шансов. Лакаб прорвал магией фронтальную защиту Белого, а я, перейдя на автоматический огонь, стрелял в бурую чешуйчатую тушу, пока Конь не свалился в пыль, судорожно дергая лапами в предсмертной агонии.
Боль в затылке утихла, я вытер вспотевший лоб и посмотрел на Лакаба, который тер левую щеку. Заметив мой взгляд, он пояснил:
- Твои гильзы летели в меня. Обожгли щеку.
Извиняться я не стал, в конце концов, это не моя вина.
- Хорошая работа, - сказал Скаф, оборачиваясь.
- Какие вы молодцы! - Оксана сияла. - Я бы ни за что не сумела вот так, хладнокровно! Помню, во время тренировок я как-то заходила на стрельбище, Толя дал мне автомат и предложил пострелять, так вы не поверите…
Я тяжело вздохнул, закрывая окно и осторожно укладывая горячий автомат на рюкзак.

БРАЗИЛИЯ. КОРОЛЕВА

Сельва менялась буквально на глазах. Буйные изумрудные заросли у входа на Клетку постепенно иссыхали, превращаясь в бурое переплетение голых ветвей. Вскоре мы оказались посреди мертвого леса - ни одного зеленого листочка, ни одного цветка, ни единого признака жизни. Казалось, что наша мелкая речушка превратилась в Стикс с мертвыми берегами. Этот жутковатый пейзаж действовал моим Пешкам на нервы. Они еще не привыкли к простоватым ухищрениям Белых, которые каждый раз старались надавить на психику Черных Фигур, ликвидирующих Прорыв.
Исходя из опыта, я предполагала, что этот лес наверняка имеет какое-то значение, помимо банального средства психологической атаки. Белые наверняка намекают на то, что нас ждет впереди. Логичнее всего предположить, что намекают они на нашу скорую смерть. Но чутье подсказывало, что здесь нечто другое.
В конце концов, какая разница, что именно? Лучше подождать и выяснить все на месте.
Речушка наша петляла среди мертвых деревьев, которые становились все выше и стояли все плотнее друг к другу. Сельва действительно производила жуткое впечатление: иссохшие лианы, голые, кривые ветви могучих бурых стволов, пожухлая трава и ломкий кустарник…
Мы плыли в этом царстве мертвых уже около получаса. Наконец берега раздались в стороны, и впереди показался остров, посреди которого возвышался большой храм, очертаниями напоминающий… Я закусила губу.
Значит, Белые знали, кого ждут…
Храм представлял собой точную копию Храма Просвещения в Атлантиде. Тот самый Храм, из которого я выходила, когда произошел взрыв. Тот самый Храм, возле которого я погибла, придавленная колонной.
Мы пристали к острову, и я помогла Леше вытащить лодку на берег. Ребята уставились на громадную постройку с нескрываемым трепетом. Я же старалась не смотреть на Храм, наивно полагая, что так уберегу себя от дурных воспоминаний. Напрасно.
Вынимая рюкзаки из лодки, я могла думать только о своей прошлой смерти. Неужели Белые все-таки прознали, с кем имеют дело? Но как могли они узнать обстоятельства моей гибели? Ответ - никак. Они не могли. Успокойся, это всего лишь совпадение. Соберись. Тебе нужно подавать пример.
- Оставайтесь здесь, - сухо сказала я ребятам и отправилась к Храму, внимательно разглядывая окрестности.
Остров, на котором стояло здание, был окружен высоченными стенами из переплетения иссохших деревьев. Трава под ногами пожухлая, воздух затхлый, все под стать антуражу. Само здание несколько выделялось из общей картины - казалось только недавно построенным - никаких следов времени на известняковых плитах, бронзовые статуи без налета, лишь несколько случайно занесенных на ступени опавших, бурых листьев…
Статуи, к слову сказать, не имели никакого отношения к оригинальному Храму Просвещения. В Атлантиде они изображали морских адмиралов Черной Армады, здесь же Белые поставили каких-то изможденных, отощавших людей, похожих на мумии. Я остановилась в задумчивости, разглядывая ближайшую бронзовую скульптуру. Так и есть. Характерный просящий жест, впалый живот, выпирающие ребра, тоненькие руки и ноги, голова - словно обтянутый кожей череп. Очень похоже на человека, умирающего от голода.
При чем тут голодающие? Я посмотрела на громадный золотой круг возле входа во дворец. Похоже, это и есть Источник. Осталось найти Ключ…
Тут у меня заболел затылок, и я, признаться, здорово перепугалась, потому что самые худшие опасения оправдались. Белые выставили третьего Стража. Как это бывает в минуту смертельной опасности, мозг лихорадочно заработал, выдавая одно решение за другим, но я никак не могла сосредоточиться, потому что одна мысль забила все остальные - надо охранять Пешек! Нельзя допустить, чтобы они погибли!
Я стрелой метнулась к лодке, где Таня и Леша уже достали оружие, почувствовав присутствие Белого. Лица моих помощников были бледны, но радовало, что на них нет и следа паники, страха или сомнения. Они исполнены решимости, и это главное. Что ж, может быть, они сильнее, чем я думала. Да, Ригес прав, люди могут удивлять…
Я быстро достала из рюкзака Жезл и обернулась к входу как раз вовремя, чтобы увидеть, как третий Страж появился на лестнице, ведущей внутрь дворца.
Больше всего он напоминал громадную, трехметровую мумию - тощую, жилистую, с длинными конечностями, одетую лишь в истлевший хитон. В руках чудище держало громадный трезубец, из глубоких глазниц сверкали льдом светло-голубые глаза. Но, судя по тому, как он двигался, Страж отнюдь не умирал от истощения.
О, нет. Эта тварь могла убить одним ударом тоненькой руки. Я-то это прекрасно знала, поскольку сама обладала подобной силой.
На ступенях Храма нас ждал Белый Ферзь, собственной персоной. Что ж, Игра становится все интереснее и интереснее…

ТАНЗАНИЯ. КОРОЛЬ

Признаться, я опешил. Такого поворота событий я никак не ожидал. Должен заметить, что Белые здорово рисковали, выставляя Высшую Фигуру в качестве Стража. Дело в том, что погибшие Стражи не могут участвовать в самом Прорыве - именно поэтому обычно выставляют Низшие и Средние Фигуры, статус которых позволяет плодить их в несметных количествах. Но Высших фигур всего две на Прорыв. И если нам удастся одолеть этого Ферзя, то мы сумеем свести шансы Белых на победу практически к нулю. У них останется лишь один Король… Один Король…
Уж не об этом ли говорил мне Игрок, рассказывая про «адекватную расстановку сил»?
Ответить на этот вопрос я пока не мог. Некогда размышлять о стратегии, когда перед тобой - реальная проблема. Огромная, мощная, с длинным копьем в одной руке и с большим круглым щитом в другой. Правда, на настоящего Минотавра Белый совсем не походил…
Побоку несоответствия, пора действовать!
У меня за спиной прикреплен к рюкзаку Эскалибур. Как только Ферзь начал двигаться в мою сторону, я отбросил в сторону бесполезный автомат и мгновенно сорвал со спины рюкзак. Еще секунда ушла на то, чтобы выдернуть зачарованный меч из ножен.
Ферзь, увидев в моих руках Эскалибур, издал жуткий глухой рев и перешел на бег, потрясая копьем. Костя выстрелил, пули с воем отрикошетили от защитного купола Белого Ферзя, а я заорал что есть мочи:
- Не стрелять!
К счастью, Костя меня послушал, иначе шальная пуля могла бы задеть кого-нибудь из нашей команды.
Накопив энергию для удара, я передал часть ее в меч. Лезвие начало светиться, а я отступил от алтаря, прекрасно понимая, что это не препятствие для Белого. Так и есть. Ферзь с грациозностью кошки запрыгнул на алтарь и занес копье, намереваясь насадить меня, как бабочку на булавку.
Разумеется, я не стал стоять на месте. Короли не настолько верткие Фигуры, как Ферзи, и понятно, что придется держаться от Белого подальше. Да, мне удалось вбить Туре голову в туловище, но с Ферзем подобный фокус не пройдет.
Когда Ферзь прыгнул, я выпустил в него накопленную энергию, использовав острие Эскалибура как проводник. Ярко-малиновый луч ударил Минотавра в грудь, пробив его фронтальную защиту и перекинув через алтарь. Ферзь очухался на удивление быстро, он перекатился в сторону и метнул в меня щит. Гигантский диск с острыми краями просвистел в сантиметре у меня над головой и со звоном врезался в стену. «Какая глупость - кидаться щитом», - подумал я, пригибаясь.
Но пока я уворачивался, ферзь успел отшвырнуть в сторону Барри, который к тому моменту уже трансформировался и попытался атаковать Ферзя с фланга. Но Барри не сдавался и, вцепившись в руку Белого зубами, повис в воздухе, мотая головой, пытаясь разодрать плоть врага. Однако Ферзю удалось избавиться от настойчивого Слона. Отшвырнув моего помощника в сторону, Белый взял копье в обе руки и стал крутить «мельницу», отгоняя неугомонного противника. Судя по звонким ударам древка по броне Барри, копье стальное, цельное.
Я не видел, где Соня и Костя, и надеялся, что им хватит ума не вмешиваться в эту потасовку. Толку от них не будет, а я стану отвлекаться на их защиту и попросту потеряю концентрацию. Но пока я могу сосредоточиться на бое, у нас есть шанс.
Я вновь выпустил в Ферзя поток Силы, но ему как-то удалось погасить мой удар и снова отбросить в сторону Барри, который, словно гончая, прыгал вокруг Минотавра, норовя вцепиться ему в ногу или руку. Наконец, зубы Слона капканом сошлись на металлическом копье и сумели выдрать оружие из сильных лап Белого.
Я лихорадочно копил в себе энергию для следующего удара, когда увидел, что плиты на полу ломаются и из земли стремительно лезут гибкие колючие канаты. В Ферзя полетели стрелы Силы, которые выпускал Костя, но они слишком слабы, чтобы причинить вред. Минотавр с легкостью оборвал Сонины путы и, оставив надежду отнять у Барри свое копье, устремился ко мне. От его поступи дрожал пол, но я не трогался с места, продолжая накапливать энергию, глядя, как на бегу Белый трансформируется, наращивая громадные когти и усиливая телесную броню.
У меня есть лишь одна попытка. Если удар не достигнет цели, мне конец. Когда Минотавр нагнулся и протянул руку, чтобы схватить меня за горло, я отпрыгнул в сторону, выпустил в него мощный напор энергии, замедляя атаку противника, и наотмашь саданул Белого Эскалибуром, вкладывая в удар всю свою силу.
Зачарованная сталь рассекла Ферзю ключицу и застряла в мощном теле. На меня брызнула теплая кровь, но я уже знал, что удар не стал смертельным.
Ферзю не удалось схватить меня за горло, но он вцепился мне в грудь, и я почувствовал, что острые когти вгрызаются в мое податливое человеческое тело.
Вот в этот момент я испытал настоящий ужас. Именно в это мгновение, когда когти Белого раздирали мою плоть, пытаясь добраться до сердца, я понял, что чувствовали все те Белые Короли, которых я убивал. Я ощутил все бессилие, злость и панику, которые, наверное, испытывали и они, чувствуя, как моя рука вгрызается в их тело.
Будь я один, то, несомненно, погиб бы. Но мои помощники, к счастью, не стали стоять в стороне, наблюдая, как их Короля отправляют в «Ящик».
Минотавра отбросили в сторону. Я, потрясенный случившимся и оглушенный болью, некоторое время вообще ничего не соображал. Лишь барахтался на полу, шепча лечебные заклятия и останавливая кровь, которая хлестала из груди. Впрочем, на это у меня ушло немного времени.
Остановив кровь, я поднял голову и увидел, что Минотавр, оплетенный с ног до головы растительными путами, рвет колючие лианы, пытаясь освободиться. На загривке у него сидит Барри, терзающий толстую мохнатую шею клыками, а в тело Ферзя летят стрелы Силы, одна за другой. Сразу стало понятно, что долго это продолжаться не будет - Ферзь уже почти освободился от растительной сети, выращенной Соней, стрелы, выпускаемые Костей, по-прежнему не причиняли врагу никакого видимого вреда, и сейчас Белый дотянется до Барри и отправит Слона прямиком в «Ящик».
Я ринулся к сражающимся, подпрыгнул и с трудом вытащил застрявший в теле Минотавра Эскалибур. На этот раз у меня не было времени копить энергию, поэтому я размахнулся и просто вонзил меч в грудь Ферзя, целясь в сердце. Этого хватило.
Глухо застонав, Белый рухнул на пол, заливая плиты кровью, несколько раз дернулся и затих. Вытащив из груди Минотавра меч, я помог подняться истощенному схваткой Барри. Пешки стояли у стены, красные от напряжения, тяжело дышащие, все еще испуганные, но целые и невредимые.
Что ж, мы обошлись малой кровью. А ведь могли погибнуть. Все до единого. За спиной с громким треском взорвался труп Белого, но я даже не обернулся.
- Барри, тебе нужно отдохнуть, - сказал я, помогая Слону сесть возле одной из колонн. - Сможешь сам залечить раны?
Слон молча кивнул, принимая человеческий облик. Я выпрямился и подошел к Пешкам, которые старательно отводили взгляды.
- Да-да, - сказал я. - Знаю, о чем вы думаете. Мол, ваш всесильный учитель чуть было не сдох самым банальным образом, мол, как мы теперь справимся с Прорывом, если он такой слабак?
- Неправда! - возмутилась Соня, но я остановил ее жестом.
- Правда в том, что подобные ситуации могут произойти с каждым, - сухо произнес я. - И да, я не всесилен. Меня тоже можно убрать с Доски. Именно поэтому пусть все произошедшее послужит вам очередным уроком. Только что мы победили. Не потому что ваш Король так силен, не потому что Белые так слабы. А потому что мы работали командой.
Они молча кивнули. Я вытер мокрый от пота лоб и, создав сигарету, закурил. Костя покачал головой и заметил:
- Ты слишком много куришь.
- Иногда, Костя, когда уберешь с Доски Белого Ферзя, просто необходимо покурить.
Я улыбнулся и посмотрел по сторонам.
- Значит, так. Соня, доставай приборы и определи, сколько у нас еще времени до Прорыва. Я знаю, что мало, но нужно узнать точно. Костя, у тебя есть возможность еще пострелять. Я хочу, чтобы ты раздолбал все стоящие здесь статуи.
Костя удивленно поднял брови.
- На фига?
Я вздохнул.
- Делай, что тебе говорят. Уж поверь, вреда от этого не будет.
Мне не хотелось объяснять Косте, что статуи, стоящие возле Источника, часто оживают и становятся Фигурами во время Прорыва. В прошлый раз я немало повозился с колоссами и Сфинксом и не желал тратить силы и в этот раз. Даже если эти статуи безобидны, ничего страшного, если мы позволим себе этот маленький акт вандализма.
Раздав ценные указания, я сунул Эскалибур в ножны и отправился во дворец. Время поджимало, и чем быстрее я найду Ключ, тем лучше. Но, сделав несколько шагов, я остановился и, обернувшись, негромко сказал Соне и Косте:
- Чуть не забыл. Спасибо, что спасли мне жизнь.
Они смущенно улыбнулись.

БРАЗИЛИЯ. КОРОЛЕВА

Говорят, невидимая угроза пугает больше, чем та, что перед глазами. Вот уж точно. Почувствовав присутствие Белого, я чуть было не ударилась в панику, но стоило мне увидеть его костлявую фигуру на ступенях Храма, как все сомнения испарились и внутри разлилось спокойное и холодное пламя ярости.
Ни страха, ни переживаний. Ничего, кроме боевого азарта. У меня отличная возможность поквитаться с Белыми за Элфаса. У меня есть соперник - Ферзь, на котором можно сорвать злость.
Поудобнее перехватив Жезл, я двинулась навстречу врагу, трансформируясь в демона из касты воинов с Доски Хиард. К этому облику я привыкла за время Игры, этот облик казался мне оптимальным выбором для схватки с равной по статусу Фигурой. Одежда на мне полопалась, я значительно прибавила в весе и росте. Тощая мумия с трезубцем в руке медленно пошла мне навстречу, неторопливо спускаясь по лестнице Храма.
Белый не спешил нападать, сверля меня ледяным взглядом. Мы остановились друг напротив друга возле золотого круга в траве. Трансформация закончилась, и теперь мы стали с ним одного роста, но мое тело было защищено плотной броней и казалось мощнее. Впрочем, вряд ли на Белого это произвело хоть малейшее впечатление.
Некоторое время мы молча рассматривали друг друга, затем я усмехнулась и сказала:
- Выставили Стражем? Наверное, очень обидно?
Ферзь не ответил, только стукнул тупым концом трезубца по земле и оскалился, обнажив звериные клыки. Вероятно, он улыбнулся. Что ж, недолго тебе осталось улыбаться…
Жезл короче трезубца, но я все равно напала первая. Во мне клокотала энергия, а желание разорвать мерзавца на части затмило все остальные чувства.
Выпад, и Белый искусно и легко отбил мою руку в сторону, ударив по предплечью древком трезубца. Я быстро отпрыгнула, увернувшись от оружия врага, нацеленного мне в горло. Выпад, выпад, разворот и кувырок через голову. Мы словно танцевали с ним, кружась на месте, исполняя немыслимые акробатические пируэты.
Наша схватка напоминала капоэйру, афро-бразильский боевой танец, о котором мне рассказывал Толя. Но мы танцевали не ради искусства, а ради смертоубийства. И мы могли продолжать нашу схватку бесконечно, поскольку в определенный момент я поняла, что наши силы действительно равны.

Предыдущая страница 7 Следующая страница


Цейтнот 8

Главное, не отвлекаться. Главное, сосредоточиться на поединке. Главное, не думать о Пешках, которые остались возле лодки. Тогда, возможно, я сумею вымотать своего противника и прикончить его одним точным ударом.
Ну же, дай мне такую возможность. Откройся.
Нет, мой противник весьма ловок в бою. Он умудрялся держать меня на расстоянии, используя лишь трезубец и оборонительные свойства Силы. Он даже не трансформировался.
Я уже начала уставать, когда вдруг заметила, что движения Белого потеряли былую стремительность. Казалось, кто-то невидимый мешает ему двигать конечностями, и на жутковатом лице Ферзя впервые появилось выражение недоумения.
Он отбил мой выпад и, оттолкнув меня, совершил гигантский прыжок назад, оказавшись на лестнице Храма. Только тут я заметила, что он смотрит не на меня, а куда-то в сторону, и мигом сообразила, что произошло.
Таня. Она использовала силу своей стихии, уплотнив воздух и создав некое подобие невидимых щупалец, которые мешали Белому Ферзю двигаться. Я прекрасно знала, что сейчас произойдет.
Белый не допустит, чтобы его отвлекали. Он атакует Пешку, убив ее на месте простым, но мощным потоком Силы. Заодно он расправится и с Лешей. Я не могла этого допустить и, яростно закричав, прыгнула вперед.
Но не успела. Белый нацелил трезубец в сторону катера и выпустил смертоносный заряд энергии. Я услышала за спиной крик, но оборачиваться не стала и, подлетев к Белому, атаковала его с удвоенной силой, рыча от ярости и отчаяния.
Мое сознание отключилось, мир вокруг перестал существовать. Осталась лишь цель, которую необходимо немедленно уничтожить, и я била Белого Жезлом, энергией, руками, чередуя выпады и уже позабыв о собственной защите.
Возможно, враг не ожидал такого напора. Возможно, он все же отвлекся. Но прошла всего лишь минута моего амока, и я все-таки пробила его доселе безупречную защиту и вонзила Жезл под ребра. Я не стала наслаждаться моментом, не стала смотреть на его расширившиеся глаза и перекошенный от боли рот, не стала смаковать свою победу. А просто распорола ему грудь и, выдернув оружие из раны, тут же взмахнула рукой, перерезав белое жилистое горло.
Трезубец, звеня, упал на ступени, и Ферзь рухнул как подкошенный. Я обернулась, ожидая худшего, и не поверила своим глазам.
Таня и Леша стояли на берегу как ни в чем не бывало. Правда, Алексей морщился, держась за правую руку, Таня вся взмокла, ее темные волосы налипли на лоб… но ребята целы.
У меня невольно вырвался вздох облегчения. Я быстро приняла человеческий облик и, едва не срываясь на бег, направилась к Пешкам. Я по очереди обняла их и сказала:
- Я вами горжусь. Спасибо, что помогли. Но я же видела, как Белый вас атаковал…
- Меня Алекс прикрыл, - объяснила Таня, и я почувствовала в ее голосе странное напряжение.
Значит, Леша умудрился выставить щит и отразить энергию Ферзя. Как же ему это удалось? Как он вообще выжил?! Он сидел на борту лодки и, насупившись, щупал руку, которая, кажется, онемела. Я осторожно сняла с него рубашку и внимательно осмотрела. Правая рука от пальцев до плеча покрылась сетью вздувшихся фиолетовых вен, а кожа приобрела желтушно-лиловый оттенок. Да, подобные удары не проходят даром…
- Реджи, - сказал он, смотря в сторону.
- Да?
- Ты не могла бы одеться?
Я посмотрела на свое голое тело. Странно, почему оно смущает Лешу? Вполне здоровое, крепкое, красивое. Но, насколько мне известно, у людей нагота часто вызывает смущение, так что спорить я не стала, мигом создав одежду.
Я потратила немало времени и сил, чтобы снять с его руки опухоль, убрать из тела остатки вражеского заклятия и заставить кровь нормально циркулировать. Способности к медицине - не мой конек. Вот Король, у того достаточно сил и знания, чтобы играючи вылечить раненую Фигуру. Пока я занималась врачеванием, Таня достала из сумки приборы и сейчас готовилась к проведению Определяющего Сеанса. Умница. Хорошо помнит процедуру…
Когда Алексей смог снова двигать пальцами, я выпрямилась и потянулась. Надо связаться с Толей, сообщить ему обо всем, что произошло. В это время Таня проведет Сеанс, и мы узнаем, сколько времени осталось до Прорыва. Потом нужно всего лишь найти Ключ… А дальше… Дальше как кривая вывезет.
Я - Ферзь. Действую сообразно обстоятельствам. Такова уж моя нынешняя природа.

АВСТРАЛИЯ. ПЕШКА

- Гора! - воскликнула Оксана.
Скаф нажал на тормоз, и мы с удивлением уставились на огромный красный монолит, внезапно возникший посреди пустыни, примерно в километре от нас.
- Что-то я не пойму. Это ведь похоже на известную гору, как же ее?.. - Оксана нахмурилась, вспоминая название.
- Улуру, - подсказал я. - Или Эйерс-Рок. Мы от нее недалеко, кстати… Может, мы ошиблись в координатах и случайно выехали прямо к ней?
Правда, это не объясняло, как мы умудрились не заметить гору посреди плоской равнины раньше. Скаф сидел, положив руки на руль, и, насупившись, разглядывал громадную скалу.
- Ошибки нет, - тихо сказал он. - Мы только что миновали Ограду. Это Клетка.
Ограда! Да, я помнил. Защитное эфирное сооружение, которое скрывает Клетку от обывателей. Почувствовать ее могут только Фигуры, да и то не все. Пешкам, например, это не дано, в чем я и убедился только что, поскольку никакой Ограды не почувствовал.
- Что ж, отлично, - пробормотал Скаф, направляя джип к горе.
Действительно, отлично! Мы уже на месте! От нетерпения я закусил губу, и, не зная, куда деть руки, то мял в руке бейсболку, то хватался за автомат. Заметив, что я дергаюсь, Лакаб чуть заметно усмехнулся и сказал:
- Уже скоро, Егор. Подожди немного.
Легко сказать, подожди! Оксана, на которую красная скала произвела неизгладимое впечатление, начала щебетать о том, как это здорово, что мы приехали в Австралию и даже увидим местную достопримечательность, пусть и созданную руками Белых. Как ее интересует этнография и мифология древних аборигенов, как в детстве она читала книжку про эту удивительную страну…
Черт бы ее побрал. У меня от ее бесконечных монологов жутко болела голова. Я не столько рвался в бой, сколько ждал, когда же начнется Прорыв, потому что надеялся, что во время сражения у Оксаны не будет времени чесать языком.
Положительно, у этой «красотки» с волосами неопределенного темного цвета, собранными в конский хвост на затылке, в голове пусто, хоть шаром покати. Хотя нет, наверное, там живет нищая, одинокая мышка, которая и трещит постоянно о всевозможных пустяках, развлекая себя. Толку от Оксаны - ноль. Не понимаю, зачем ее вообще взяли в группу? Она только и делает, что сотрясает воздух своими пустыми речами как заведенная.
Я опустил глаза и постарался отключиться, как делал это всякий раз, когда она начинала трындеть не по делу. Рассматривая свои пыльные ботинки, я раз за разом прокручивал в голове подробности бегства от Стражей. Меня мучило то, что простейший трюк по нейтрализации Коней придумал Лакаб, а не я. Почему же я не смог? Я смутно помнил свои ощущения во время погони, хорошо запомнилось только чувство беспомощности, которое меня охватило. Неприятное воспоминание. Оно заставляет меня усомниться в своих мыслительных способностях.
Нет, конечно, я не полный идиот, достаточно умен и исполнителен, чтобы выполнять приказы старших фигур. Но мне не хотелось постоянно играть роль салаги, за которого думают другие. Я хотел большего. Хотел, чтобы меня уважали.
Мне уже двадцать пять лет, а я еще ничего не достиг. Разменивался на мелочи, прожигал жизнь почем зря, и вот результат - никто меня не уважает, все либо помыкают мною, либо действуют мне на нервы. Во время тренировок я старался. Не опаздывал, всегда готовился, в отличие от таких обормотов, как Костя и Алексей. Степан, конечно, другое дело. Он уже старый, ему сорок, он посерьезнее. А вот Костик и Леша оказались настолько недисциплинированными, что даже Анатолий как-то сделал им замечание.
В отличие от них, я не особо интересовался стрельбами и физической подготовкой, посвящая все свое время изучению магии. Они не понимали, что все эти пистолеты-автоматы - ничто по сравнению с истинной Силой. Им бы только пострелять, почувствовать себя крутыми. Я их даже немного жалел. Особенно Лешу, у которого, прямо скажем, с магией не заладилось.
Я был, что называется, «лучшим в классе». Анатолий, кажется, остался доволен уровнем моей подготовки и искренним рвением, которое я проявлял в изучении магических наук. И тем не менее с собой он взял этого задаваку Костика, с Реджиной отправил недоучку Лешу, а меня сослал в эту гребаную Австралию с этой глупой Оксаной и скучными фигурами.
Наверное, я просто невезучий. Иначе как объяснить, что у «лучшего в классе» во время погони отказали мозги? Почему я так вцепился в автомат, когда мог попробовать одолеть Коней просто с помощью магии? Я достаточно силен, у меня получилось бы. Но нет, стрелял и мазал… А всю работу сделал Лакаб, у которого голова, видимо, работала нормально…
Или как объяснить то, что именно меня Анатолий выбрал себе в помощники первым, но я постоянно оказываюсь в тени? Справедливости ради стоит заметить, что пробудил он меня и Степана одновременно. Но Старший, как его прозвали остальные, это другое дело, он вполне самодостаточный, его и так уважают, хотя бы просто за возраст. А меня вниманием обделили, и это злило…
Я честен перед собой. Да, я тщеславен, да, я хочу внимания. Так что в этом плохого? Это лишь говорит о том, что мне тесна роль ведомого, что я хочу добиться успеха, выбраться из того болота, в котором невольно погряз. Став Фигурой, я получил свой шанс. Уникальный шанс, счастливый билет в лотерее под названием «Жизнь». И я получу выигрыш, никаких сомнений!
Ладно, чего переживать. Вся жизнь впереди, а эти эпизоды - всего лишь блины, которые вышли комом. В следующий раз буду собраннее и активнее! И все получится!
Увлеченный размышлениями, я и не заметил, как джип остановился. Лакаб открыл заднюю дверцу и, схватив автомат и рюкзак, спрыгнул на землю. Я выбрался следом за ним на жару и поспешил надеть бейсбольную кепку, поскольку солнце шпарило так, что, казалось, песок сейчас расплавится.
- Какая красотища! - услышал я возглас Оксаны и, обернувшись, задрал голову, пытаясь увидеть вершину горы.
Она действительно напоминала Улуру, величайший монолит в мире. Такие же красноватые покатые хребты, такие же желобки на склонах… Безусловно, достопримечательность, но никакого восторга от вида горы я не испытал. А вот Оксана разве что не визжала от обуреваемых чувств.
Скаф подошел ко мне и помог надеть рюкзак. Затем покосился на красную гору и спросил:
- Мне показалось или ты что-то знаешь об этой горе?
Я пожал плечами.
- Об этой я не знаю ничего. Но кое-что помню про Улуру…
Скаф кивнул:
- Рассказывай.
Я в свое время увлекался геологией и, конечно, много читал об этом чуде природы, поэтому поднапрягся, вспоминая все, что знал про гору:
- Если мне не изменяет память, это красный песчаник с высоким содержанием полевого шпата. Что-то около девяти километров в периметре, высота, кажется, более трехсот метров. Раньше была под водой, но при образовании континента, во время сдвига пластов, перевернулась набок да так и осталась посреди пустыни. Это в принципе все, что я знаю.
Тура поджал губы.
- То, что перед нами, это уменьшенная копия Улуру, - продолжал я. - Сразу понятно, что она в периметре меньше раза в два, мы сможем ее обойти минут за двадцать. А вот высота вроде соответствует… Ах, да! - вспомнил я. - Еще Улуру - священное место для аборигенов.
Почему-то, услышав последнюю фразу, Скаф заметно оживился.
- Расскажи поподробнее, - попросил он, но мне очень не понравился его нетерпеливый и приказывающий тон.
- Зачем? - поинтересовался я. - Одно дело реальная гора Улуру, другое - возведенная Белыми постройка. Так нам сказал Анатолий. Разве нет?
- Да, Белые имитируют реальные сооружения или места, и при этом часто центр Клетки несет в себе ответ на многие вопросы. Король должен был вам рассказывать и про это. Поэтому все, что связано с реальными местами, скопированными Белыми, имеет большое значение.
Несмотря на то что Скаф изъяснялся косноязычно, смысл его объяснений я понял. Анатолий действительно упоминал о свойствах построек Белых.
- Но при чем тут святыни аборигенов? - по-прежнему не понимал я.
Скаф удивленно поднял брови.
- Как при чем? Белые неспроста возвели здесь эту скалу. Если она имела какое-то ритуальное значение в реальном мире, то нам следует знать об этом.
Я пожал плечами.
- Честно говоря, я не очень много знаю о сакральном значении Улуру для местного населения. Меня больше интересовало ее происхождение с точки зрения геологии…
- И все же? - настойчиво спросил Скаф.
К этому моменту я оказался в центре всеобщего внимания - и Оксана, и Лакаб застыли рядом, с нетерпением ожидая моего ответа. Как ни странно, но я почувствовал себя неуютно под их испытующими взглядами, поэтому смущенно кашлянул и тихо сказал:
- Ну, в общем, согласно поверьям аборигенов, Улуру - это знак, своего рода маяк, на одной из так называемых «троп сновидений». Место, соединяющее физический и духовный мир, если угодно. В общем, с этой горой связаны какие-то легенды, содержания которых я просто не помню.
- Как жаль, - разочарованно протянула Оксана.
- Ну, извините, - язвительно бросил я. - Я геологией увлекался в старших классах, многое забылось.
- Я так люблю сказки и предания, - задумчиво протянула Оксана, глядя на скалу.
- Кто бы сомневался, - пробормотал я, отворачиваясь.
- Ладно, - громко произнес Скаф. - Давайте собираться. Попробуем найти проход к Источнику и определить, сколько у нас осталось времени до Прорыва.
Я подошел к джипу и достал из морозильной камеры две бутылки воды. Жара ужасная, надо позаботиться о том, чтобы не помереть от жажды. Когда я переливал воду из бутылок в поясную флягу, ко мне подошел Лакаб и потянулся за большой сумкой, в которой лежало оборудование для проведения Определяющего Сеанса.
- С тобой все в порядке? - внезапно спросил он.
Я бросил пустую бутылку на пол джипа и вопросительно поднял брови.
- Мне кажется, ты напряжен, - пояснил Конь, закидывая сумку на плечо. - Что-то не так?
- А ты не напряжен?
- Мы все напряжены, - согласился Лакаб. - Но я чувствую в тебе какую-то странную… злобу.
- Ты ошибаешься, - как можно беспечнее ответил я. - Если злость и есть, то только на Белых. Ну, и на Австралию, возможно. Мне просто здесь не нравится.
Лакаб задумчиво хмыкнул и, отходя от машины, пробормотал:
- Хорошо, если так…
Я услышал его слова, и мое настроение из просто плохого превратилось в ужасное. Ну что за ерунда? Не хватало еще, чтобы какой-то Конь подозревал меня во всех смертных грехах. Возможно, он услышал мое бормотание в ответ на слова Оксаны, поскольку стоял рядом. Но если он засек нотки недоброжелательности в моем комментарии и сделал какие-то выводы, то это исключительно его проблемы. Я за свои чувства извиняться не собираюсь.
В конце концов, какое значение имеет моя антипатия к этой дурочке? На работе это никак не скажется. Я сделаю свое дело спокойно и педантично. И мои чувства тут ни при чем.
Прикрепив флягу к поясу, я закинул на плечо автомат и отправился за группой к фальшивой Улуру.

ТАНЗАНИЯ. КОРОЛЬ.

Иногда мне очень хочется нарушить Правила. Сделать что-то не так, как заведено, ошарашить Белых, устроить им крайне неприятный сюрприз. В такие моменты у меня просто руки чешутся подстроить какую-нибудь каверзу, чтобы Белый Игрок вообще никогда не совался на Землю. Но, увы, я не мог этого сделать.
Черные гордятся тем, что, в отличие от Белых, никогда не нарушали Правил. Наверное, в этом и заключается моя несвобода. Невозможность принять ошеломляющее врага решение, выбрать хитроумную тактику, переворачивающую все с ног на голову… Впрочем, свою потребность в нарушении правил я с лихвой компенсировал, играя на Земле роли полководцев и советников. Я не раз видел, как нетривиальные решения помогали добиться победы даже в самой безнадежной схватке.
Но вот в Игре я подобных шалостей позволить себе не мог. Здесь я связан Правилами по рукам и ногам.
Например, почему бы просто-напросто не заминировать тут все и взорвать к чертовой матери, чтобы Белым негде было высаживаться. Нельзя. Нужно играть честно. Удивлять нам запрещено. А вот Белым, видимо, можно.
Они удивили меня и на этот раз. Потому что, стоило мне зайти во дворец, я сразу же увидел и Ключ, и Хранилище.
Во дворце оказался всего лишь один-единственный колонный зал. Огромный, мраморный, темный, искусно расписанный и украшенный барельефами. В воздухе плавал удушливый запах тлена, и этот мрачноватый тронный зал походил на некрополь. У противоположной стены стоял деревянный трон, по бокам от которого фрески изображали двух грифонов. Над троном высились рогообразные выступы, типичная минойская деталь, которую обычно называют «рогами посвящения». Эти рога и были Хранилищем. А на сиденье трона лежал сияющий разными цветами огромный камень - Ключ.
Такого просто не может быть! Я тщательно просканировал зал, ожидая какого-то подвоха. Но ни ловушек, ни тайников я не обнаружил, да и интуиция подсказывала, что никакой опасности впереди нет. Чудеса.
Я медленно двинулся к трону, внимательно рассматривая фрески на стенах зала. Они изображали какие-то тошнотворные сцены, основным мотивом которых была смерть. Мучительная, судя по жутким гримасам умирающих людей, и разнообразная, судя по огромному количеству всевозможных казней.
Опять Белые намекают на нашу скорую гибель. Как-то нелогично, учитывая, что при этом дарят Хранилище и Ключ. Именно дарят, поскольку по Правилам они могут защищать их как хотят. А тут - просто игра в поддавки…
Я взял Ключ в руки и задумался, глядя на переливающиеся грани артефакта. Выходит, вот в чем дело. Вот они, «адекватные условия», о которых говорил Игрок. Теперь все становится понятным. Условия действительно вполне равные.
Белые атакуют в четырех местах, но при этом они выставляют Ферзей в качестве Стражей и фактически отдают нам даром Ключи и Хранилища. Это, разумеется, существенно повышает наши шансы на победу… Но…
Черт побери, значит, на всех Клетках ждут Ферзи! Надо предупредить ребят…
Не успел я об этом подумать, как принял сигнал от Реджи.
«Ригес! Как у вас обстановка?»
«Ну, наконец-то! Почему вы не берете трубку?»
«Утопили телефон в реке, никто из нас не в состоянии его починить».
«Что произошло?»
«Стражи».
Как лаконично…
«Все в порядке, надеюсь?»
«Нет».
Сердце ухнуло куда-то вниз. Я сел на ступеньки перед троном. Реджи некоторое время молчала, затем пояснила:
«Эл погиб».
Я выругался. Потеря Слона накануне Прорыва! Как Реджи это допустила? Ладно, пока не буду ее допрашивать, оставим детали на потом.
«Вы вышли к Клетке?»
«Да. Только что сражались с третьим Стражем».
«Ферзем?»
«Как ты узнал?»
«Белые на всех Клетках выставили Ферзей. И, если третий Страж погибает, они дарят нам Ключи и Хранилища. Это, судя по всему, часть сделки между Игроками. Ты уже нашла Ключ?»
«Пока нет, сначала хотела связаться с тобой».
«Что ж, тогда найди Ключ, закрывай Клетку и готовься к Прорыву. Мне нужно связаться с остальными, поэтому в следующий раз поговорим уже после Прорывов».
Что бы еще ей сказать? Каким советом помочь? Ничего, кроме банальностей, в голову не лезло.
«Будьте осторожны, Реджи. Удачи…»
«Вам тоже».
Я прервал контакт и обхватил голову руками. Все складывается не так удачно, как я рассчитывал. Реджи справилась с Ферзем, но умудрилась потерять Слона, и это существенно бьет по ее позициям. Что касается остальных групп, то я очень сомневался, что им удастся одолеть Ферзей. Высшие Фигуры есть Высшие Фигуры.
Конечно, процедура вызова через Эфир отнимает много сил, но их оставалось достаточно, поэтому я решил не тратить время на спутниковый телефон. Первым делом я вызвал Алвикана.

Предыдущая страница 8 Следующая страница


9 Роман Папсуев

Он отозвался сразу. Оказалось, что они уже столкнулись с Ферзем и сумели его одолеть, но при этом Наталья и Эксуф были тяжело ранены. Кан пока не искал Ключ, поскольку после боя с Ферзем они со Степаном занимались исключительно пострадавшими. Услышав, что Ключ скорее всего окажется на самом видном месте, недалеко от Источника, Алвикан не стал скрывать радость, пообещав в ближайшее время закрыть Клетку и готовиться к Прорыву.
Что ж, прекрасно. Может быть, я сгущаю краски и не все так плохо, как кажется. Надо только связаться со Скафом…
«Скаф, ты меня слышишь?»
Тишина. Я напрягся, добавляя энергии.
«Король, я сейчас не могу».
Уловив его послание, я тут же обрубил контакт. Да, похоже, время для сеанса связи выбрано неудачно. Скаф сейчас не может ответить, потому что сражается…

БРАЗИЛИЯ. КОРОЛЕВА

Взглянув на Шкалу Силы, я потянулась, разминая плечи, и уселась рядом с Таней.
- Что ж, с Ригесом связалась, отчиталась…
- С кем? - удивленно спросил Леша.
Я смущенно улыбнулась.
- С Анатолием. Ригесом его звали во времена Атлантиды.
- Ого, - протянула Таня. - Расскажешь?
- Не сейчас, ладно? - Я взяла в руки рюкзак. - Я очень устала.
Таня пожала плечами, расстроенно вздохнув.
- У нас еще минимум два часа, - сказала я, доставая сухой паек. - Подкрепитесь пока, поболтаем потом.
Наш улов пропал, когда лодка перевернулась. Мясо капибары тоже. Остались только сухие пайки, которые мы предусмотрительно взяли с собой еще накануне путешествия. Этого вполне хватит.
Леша пока с трудом двигал правой рукой, но не подавал виду. Я его все-таки недооценила. Всю дорогу считала, что он недостаточно подготовлен для ликвидации Прорыва, а он умудрился меня удивить. Выдержать удар Ферзя, выжить, да при этом еще и спасти Татьяну… Нет, определенно, в этом мальчике задатки великого мага.
Они молодцы оба, не растерялись, помогли. Пожалуй, неизвестно, как завершился бы поединок, если бы не их помощь. Больше всего меня удивляла их отвага. Непонятно, чем она вызвана - то ли глупостью, то ли природной, врожденной храбростью. Совсем недавно они казались раздавленными смертью Элфаса, и вдруг такой странный героизм. Они ведь здорово рисковали, отвлекая Ферзя. Неужели они этого не понимали?
А если понимали, то почему же вступили в бой? Им что, жить надоело? Элфас-то отправился в «Ящик», а куда отправятся эти двое после смерти, не знает никто. Неужели их не пугает неизвестность, связанная с окончанием жизни? Меня бы пугала…
Обсуждать этот вопрос с ними не хотелось, особенно сейчас, накануне битвы. Разговоры о смерти вряд ли помогут им при ликвидации Прорыва, скорее наоборот. Так что придется гадать. Нет, определенно, люди весьма загадочные существа. Сложные…
После разговора с Толей я отправилась в Храм и без труда нашла Ключ и Хранилище. Без труда - потому что смогла почувствовать их силу. Белые все-таки замаскировали ниши, в которых хранились артефакты, но в целом мой Король оказался прав - в Храме не оказалось ни Стражей, ни ловушек, да и сами артефакты Белые могли спрятать намного искуснее.
Я уже поместила Ключ в Хранилище, и, чтобы закрыть Клетку, мне понадобится лишь небольшое мысленное усилие. Но время у нас имелось, поэтому я медлила, полагая, что со мной может связаться кто-то из других групп. Если Клетку закрыть сейчас, то никакие внешние сигналы не пройдут, впрочем, как и исходящие…
- Как же здесь все-таки жутко, - сказала Таня, глядя на мертвые деревья.
- Не обращай внимания, - посоветовала я. - Это дешевый психологический трюк, рассчитанный на то, чтобы вас смутить.
- Да я понимаю, - поморщилась Таня. - Просто после красок живой сельвы эта бурая мертвая биомасса… действует на нервы.
Я пожала плечами:
- Это ваш первый Прорыв. Конечно, действует. Зато, поверьте, дальше будет проще. Потом на декорации Клетки вы вообще не будете обращать внимания.
- Король говорил, что декорации часто имеют большое значение, - заметил Леша, убирая недоеденный паек в рюкзак.
Я кивнула.
- Это так. Иногда Белые подсказывают нам, чего следует ожидать. Но мы анализируем их послания без эмоций - вот что я хотела сказать. Кстати, это мысль! Давайте-ка, пока у нас есть время, подумаем о том, что означает весь этот страшный лес, Храм и статуи.
Они восприняли мою идею без энтузиазма. Таня осмотрелась и, поежившись, сказала:
- Что они означают?.. Смерть, что же еще.
Я улыбнулась.
- Это лишь на первый взгляд. Но статуи изображают живых людей, ведь они стоят. Поверьте, если бы Белые решили изображать смерть, они бы выбрали скелеты, черепа и прочую очевидную атрибутику. Может быть, даже изобразили саму Смерть, с косой.
Леша, насупившись, разглядывал скульптуры, затем сказал:
- Похоже на изможденных, голодающих людей. Так выглядели узники концлагерей.
Молодец, пришел к тем же выводам, что и я. Осталось только определить, какой в этом смысл…
- И правда, - поддержала Таня. - Тогда, возможно, мертвый лес означает отсутствие еды? Вроде как засушливый сезон?
- Если так, то проще было бы сделать тут какую-нибудь выжженную пустыню, - возразил Алексей.
- Но пустыня не вписывается в антураж, - упрямо выпятила подбородок Таня. - Мы все-таки в сельве.
- Ну и что? Если мне память не изменяет, Король говорил, что Белые любят парадоксальное оформление Клеток. Ничто не мешает им отстроить посреди ледяной пустыни цветущий оазис или организовать пустыню посреди сельвы. В конце концов, я что-то не припомню, чтобы в джунглях стояли храмы, архитектурой напоминающие греческие.
- Храм, кстати, тоже наверняка имеет значение, - заметила Таня. - Только непонятно какое.
Я вздохнула и сказала:
- С Храмом как раз все понятно.
Они с любопытством уставились на меня, ожидая ответа, и я нехотя объяснила:
- Это Храм Просвещения. Он стоял в Атлантиде до ее гибели. Я не знаю, что Белые хотели нам этим сказать, возможно, они просто намекают на времена Атлантиды, когда мы, Черные, планировали начать миссионерский поход… Если же они имели в виду нечто конкретное, если этот Храм здесь возвели неслучайно, то это скорее всего напоминание мне…
- Напоминание о чем? - поинтересовалась Таня.
- О моей смерти, - спокойно ответила я, глядя на третью колонну справа от входа. - Я погибла рядом с этим Храмом, когда остров погружался в бездну.
Ребята долго молчали. Я никогда не рассказывала им о своей предыдущей жизни на Атле, и сейчас они наверняка разрывались между тактичностью и желанием засыпать меня вопросами.
- Атлантида была прекрасна, - медленно проговорила я, нарушая гнетущую тишину. - Я до сих пор помню ее зеленые берега и черные скалы, прекрасные, стройные постройки на склонах горы, лазурное сияние воды. Широкие улицы, цветущие аллеи, великолепные сады и парки с фонтанами. Огромный, шумный порт в бухте Удачи. Помню, какой восторг я испытывала, возвращаясь после долгого путешествия к родным берегам. Черно-белые шпили дворца, воздушные арки беседок, величественные храмы… Соратники, друзья…
Я замолчала. Так хотелось приободрить ребят. Но рассказ только всколыхнул воспоминания, которые накрыли меня волной раскаленной лавы. Удушающий запах пепла в горячем воздухе… горящие ядра магмы, с треском летящие в воздухе, пробивающие крыши домов, взрывающиеся, как зажигательные бомбы… боль в груди и голове…
- Я все равно не понимаю, при чем тут голод. - На этот раз роль борца с неловкими паузами взял на себя Леша. - Какой в этом смысл? Они что, рассчитывают, что мы подохнем с голода на этой Клетке?
- Это вряд ли, - живо ответила Таня. - Хотя я не отказалась бы от нормальной еды. Сухой паек сложно назвать пищей для гурманов.
Я посмотрела на Шкалу Силы.
- Вот что, ребята. Мне нужно поспать, накопить силы. Внимательно следите за Шкалой. Когда она достигнет девяноста девяти, разбудите меня. Хорошо?
Они кивнули, и я улеглась на жесткую землю, положив под голову свернутый спальник. Закрыв глаза, я сосредоточилась, блокируя возможные сновидения. Меньше всего мне хотелось сейчас увидеть во сне гибель Атлантиды и третью колонну справа от входа, которая меня когда-то раздавила…

АВСТРАЛИЯ. ПЕШКА

- Похоже на рот, - поежившись, сказала Оксана.
Мы как раз проходили возле южного покатого склона, посреди которого, у самой земли, зияла очень широкая вытянутая дыра - прямо как в настоящем Улуру, где под действием времени, ветра и дождя отслаиваются куски песчаника, образуя естественные пещеры.
Впрочем, дальнейшее путешествие вдоль горных склонов показало, что практически все подножие горы изрыто этими пещерами-нишами. Большинство из них оказались неглубокими, но одна заставила нас остановиться. Темный зев проваливался внутрь горы, напоминая туннель с гладкими, оплывшими стенами. Скаф подошел к громадному арочному входу неправильной формы и склонил голову, будто прислушивался к чему-то. Затем развернулся и сказал:
- Это вход. Источник внутри горы.
Мы вошли в тень и сразу почувствовали прохладный ветерок, тянувшийся из черного туннеля. Хорошо - стало легче дышать. Оксана указала на стены:
- Смотрите. Рисунки!
Гладкие стены были покрыты белыми схематичными изображениями каких-то странных сцен. Как жаль, что художественный символизм не мой конек. Белые, разрисовавшие эту пещеру, по всей видимости, копировали стиль австралийских аборигенов, а те были художниками от слова «худо» и понятия не имели, что такое реализм. Как я ни вглядывался в эти белые каракули, так и не понял, что там нарисовано. Вроде бы люди в странных позах. Это все, что я разобрал.
А вот Оксана, похоже, искусствовед.
- Они умирают, - сказала она, указывая на левую стену. - Кажется, от болезней. Смотрите, они корчатся в агонии. И на телах язвы.
Где она там углядела язвы, я не знал. На мой взгляд, это просто нагромождение белых точек, штришков и кружочков. Но Оксана не унималась, переходя от одной группы изображений к другой.
- Здесь нарисован весь процесс болезни. Вот человек здоров и силен, он охотится. Вот он слабеет и роняет копье. Вот он агонизирует от какой-то болезни… все те же язвы. Вот его кожа… распадается… И он умирает. Остается лишь скелет…
- Все это очень познавательно, но, по-моему, мы теряем драгоценное время, - заметил я как можно небрежнее.
Скаф кивнул и отправился в глубь громадного туннеля. Лакаб тронул засмотревшуюся на рисунки Оксану за руку и сказал:
- Пойдем, с изображениями разберемся позже.
Как же, разберемся. И о чем они только думают? Не хватало еще изучать наскальную живопись Белых. Я перехватил автомат поудобнее. Впереди нас ждет Прорыв! Вот о чем надо помнить. Вот к чему следует готовиться. Мне льстило, что Скаф послушал моего совета и не стал тратить время на эти глупые картинки.
Туннель оказался не таким уж и длинным. Уже через две минуты мы замерли у его выхода, ошеломленные представшим перед глазами зрелищем.
Гора оказалась полой, и посреди громадной пещеры возвышалась конусообразная скала, к вершине которой серпантином вела лестница. На первый взгляд узкий пик высотой метров сто, а то и выше. Вокруг центральной скалы располагались высокие красные валуны, а у входа на лестницу стоял алтарь с золотым кругом посередине.
Ничего подобного я в жизни не видывал. Покатые, гладкие своды пещеры напоминали мне чем-то ангарные строения. Из огромного круглого отверстия в потолке пещеры лился свет, золотивший плоскую вершину скалы, на которой Белые, похоже, возвели какое-то здание. О его назначении можно было только догадываться.
Мы медленно двинулись вперед, но не прошли и десяти шагов, как почувствовали боль в затылках.
- Третий Страж, - глухо произнес Лакаб.
Скаф быстро скинул с плеч рюкзак и повернулся к нам с Оксаной.
- Егор, немедленно прячьтесь у стены. Ты помнишь, чему тебя учили.
Да, я помнил. Анатолий как-то сказал, что я лучше всех из ребят умел возводить камуфлирующие щиты. Бесцеремонно схватив девушку за локоть, я потащил ее к стене пещеры. Мы уселись на пол, прислонившись к прохладному камню, и я сосредоточился, шепча заклинание. Когда мир вокруг нас подернулся дымкой, я тихо сказал Оксане:
- Выставь защитный купол, на всякий случай. Мало ли…
Теперь мы с Оксаной в безопасности. Моя сфера невидимости укроет нас от посторонних глаз, а защитный купол, поддерживаемый девушкой, убережет от возможных случайных попаданий. Подобной схеме защиты обучила меня Реджина.
Пока мы прятались, Лакаб и Скаф неторопливо шли к подножию центральной скалы, и вскоре я увидел, как из-за красного валуна вышел третий Страж. Я, признаться, ждал появления очередного ящера, но Белый оказался широкоплечим, высоким и темнокожим человеком. Из одежды на нем была только набедренная повязка и узкий нагрудник, а в мощных руках он держал… Я прищурился, всматриваясь. Ну, конечно. Бумеранг.
Фигуры не стали тратить время на разговоры. Атаковал Белый, выбрав целью Скафа, но Тура ловко увернулся от бумеранга и бросился вперед, что-то негромко сказав Лакабу. Я чувствовал полыхание энергии в месте схватки, но толком разобрать, что происходит, не мог.
Я видел, что Лакаб телепортируется, оказавшись за спиной Стража, однако Белый, похоже, выставил круговую защиту и даже не обернулся, когда Конь его атаковал. Тем временем бумеранг не возвращался в руку хозяина, а летал над группой сражающихся, время от времени пикируя на Скафа и Лакаба, норовя прорвать их коконы.
- Ты можешь определить, что это за Фигура? - тихо спросила у меня Оксана.
Я только шикнул на нее в ответ, но вопрос меня заинтересовал. Действительно, что за Фигура? Пешки не могут сразу определить статус вражеской Фигуры, на это требуется много времени. Причем, насколько я знал, даже Короли и Ферзи иногда могут ошибаться в определении статуса врага. Но я уже точно мог сказать, что наши сейчас сражаются с одной из Высших Фигур. Либо Король, либо Ферзь, но логичнее всего предположить, что все-таки Ферзь…
- Может, нам помочь? - спросила Оксана.
Господи, да заткнется она или нет?!
- Сиди тихо и не дергайся, - прошипел я. - Ты не слышала, что сказал Скаф?
- Да, но ведь мы можем…
- Мы ничего не можем, - отрубил я. - Это Высшая Фигура. Ферзь, судя по всему. Ты понимаешь? Максимум, что мы можем сделать, - это героически погибнуть, потому что защитить нас некому.
- А если?..
Я не выдержал и дал волю раздражению:
- Послушай, ты что, вообще ни хрена не понимаешь? Скаф не просто так приказал нам спрятаться. Мы им только помешаем! Они будут отвлекаться на нашу защиту, а Ферзь их тем временем просто раздавит. В результате погибнут и они, и мы. Ты этого хочешь?
Оксана насупилась и склонила голову, исподлобья наблюдая за сражающимися. Во мне все еще кипел гнев, но я сдержался и не стал подробно объяснять красотке, насколько она глупа. Я искренне верил в то, что говорил, и мы так и сидели бы под защитой камуфляжного купола, если бы не одно обстоятельство… которое внезапно появилось из темного туннеля.
Ящероподобная тварюга, с плечом, залитым темной кровью. Страж из пустыни. Тот самый, которого подстрелил Лакаб. Видимо, раны оказались не смертельными, и Белый, очухавшись, отправился за нами в погоню. Вот кого я не ожидал тут увидеть, так это его…
Мы с Оксаной, раскрыв рты от изумления, тупо таращились на ящера, а тот, пристально посмотрев на группу сражающихся, широко раскрыл пасть и тихо зашипел, словно от радости. Он прижался к земле и осторожно направился к дерущимся Фигурам, намереваясь напасть на Скафа с тыла…
- А-а-а-а! - закричала вдруг Оксана и, вскочив на ноги, запустила в Белого Коня поток Силы.
Все дальнейшие события замелькали, словно в калейдоскопе. Камуфляжный купол исчез. Удар Оксаны опрокинул ящера набок, но Белый быстро вскочил на лапы и, развернувшись, увидел нас. Я, совершенно не соображая, что делаю, поднял автомат и начал стрелять. Собственно, это все, что я запомнил, - грохот автомата, дым от выхлопов, ритмичные удары отдачи в плечо, цель, которая шарахалась из стороны в сторону, пытаясь увернуться от пуль.
У меня кончились патроны, я лихорадочно выдернул из поясного крепления запасной рожок, вставил его на место опустевшего, но выстрелить не успел…

ТАНЗАНИЯ. КОРОЛЬ

Когда я вышел из дворца, Костик уже добивал последнюю статую. Правда, работал он не автоматом, а магией. Он даже не скрывал своего позерства - имитировал стойки из восточных единоборств и принимал немыслимые позы, выпуская очередной заряд энергии. Хорошо хоть не издавал боевых кличей.
Я направился к Соне и Барри, которые склонились над прибором, и, взглянув на Шкалу Силы, задумчиво хмыкнул.
- Странно.
- Что? - поинтересовалась Соня.
- До Прорыва всего полтора часа, - объяснил я, - а Белые еще не удосужились организовать свой обычный душеспасительный разговор. Накануне Прорыва они обычно любят вытаскивать меня в параллельное измерение и болтать о всяких философских пустяках. Впрочем, - добавил я, - обычно подобными вещами занимается Белый Ферзь, а его мы только что завалили.
- Ты расстроился, что не будет разговора?
- Вот еще! Я рад безмерно. У меня их идиотские лозунги и призывы вот здесь уже. - Я провел рукой по горлу. - Я вообще надеюсь, что они поумнели - может, наконец-то прекратят заниматься ерундой.
- А о чем вы разговариваете? - с интересом спросила Соня, широко распахнув свои глазищи.
Я махнул рукой;
- Они выбирают Черную Фигуру на Клетке и стараются переманить ее на свою сторону. Посулами, угрозами, лестью. Обычно они развлекаются разговорами с Высшими Фигурами, Средние и Низшие их мало интересуют.
- И что? Никого не переманили?
Вопрос задан без всякого умысла. Чистый интерес, без подтекста. Но я напрягся и долго не отвечал. Воспоминания о Дженни оказались еще слишком свежи, я даже удивился, почувствовав настолько острую горечь…
- Переманивали, - наконец ответил я. - Было дело… Пару раз…
Барри мельком взглянул на меня и отвернулся. Он знал про историю с моей прежней Черной Королевой. И, думаю, понимал, почему я не хотел развивать тему. К счастью, вернулся Костя, который избавил меня от необходимости вдаваться в детали.
- Все статуи разбил, - с гордостью доложил он. - Решил патроны поберечь, попрактиковаться с магией.
- На статуях? - иронично улыбнувшись, спросил я.
- А почему бы и нет. Мишени как мишени.
- Эх, Костя, Костя, - вздохнул я. - Ты так и не понял…
- Да все я понял! - перебил он, нахмурившись. - Ты сказал статуи раздолбать, я их раздолбал. Какая разница, как именно? Зато пули сэкономил!
- Пойдем-ка поговорим. - Я взял его под локоть и отвел в сторону.
Барри и Соне лучше не слышать этого разговора, поскольку я собирался всыпать Косте по первое число. Мы дошли до алтаря у входа во дворец, и он, отдернув руку, спросил:

Предыдущая страница 9 Следующая страница


Цейтнот 10

- Ну что опять не так?
- То, что ты ничего не понимаешь, - жестко ответил я. - Я не просто так сказал тебе расстрелять статуи из автомата. У нас достаточно патронов для того, чтобы покрошить Белых, а вот магические силы у тебя небезграничны. Вдобавок к этому ты, вместо того чтобы выполнить мой приказ, начал заниматься самодеятельностью и в результате потратил много сил. Я сто раз объяснял, что такое Прорыв, а до тебя мои объяснения просто не доходят.
Он помрачнел, глядя на меня исподлобья.
- Это не игра, Костя, хоть и называется Игрой, - продолжал я. - Исход Прорыва решает не количество пуль и снарядов, а Сила сражающихся. Это магическая схватка, а не стрелковый поединок. Я тебе при входе в подземелье что велел? Слушать то, что я тебе говорю, и выполнять, не раздумывая.
- Ты постоянно противоречишь сам себе, - вздернул он подбородок. - То говоришь, что надо пользоваться по максимуму автоматами и экономить силы, то наоборот. Что за фигня?
- Нужно думать головой, Костя. Нужно понимать, когда использовать магию, а когда - оружие. Неужели ты сам не чувствуешь разницы? Если ты видишь, что задачу можно решить с помощью оружия, - используй его, не тратя силы. Если же проблема требует магического вмешательства - отложи автомат, используй магию! Что в этом сложного?
Он поджал губы и промолчал, нервно теребя кулон.
- Но самое главное, - продолжал я, - забудь на время о своем свободолюбии. Мы на войне, а на войне нужно выполнять приказы. Это не вопрос самодурства, а вопрос выживания. У меня намного больше опыта в подобных делах, чем у тебя, поэтому слушай, когда я приказываю что-то сделать. Самодеятельностью можешь заниматься в свободное от работы время.
- Инициатива наказуема? - сквозь зубы спросил он.
- Да, - кивнул я. - Когда эта инициатива ведет к поражению в Партии. У тебя слишком мало опыта, чтобы проявлять инициативу.
- Ага, конечно. Если бы не моя инициатива, тебе бы вырвали сердце. - Он развернулся и пошел прочь.
Туше. Хороший ответ. Правда, следовало вернуть Костю, ради урока по элементарной дисциплине, однако я не стал его останавливать. Он отчасти прав. Но теперь мне придется смотреть за ним в оба. Кто его знает, что он учудит из чувства противоречия, просто ради того, чтобы досадить деспоту-начальнику.
Очень неприятная ситуация, особенно в свете недавнего разговора о Дженни. Она тоже когда-то воевала против моего авторитета, стараясь доказать, что лучше и умнее меня… Впрочем, там ситуация другая, с другими мотивами и, как я надеялся, с другим финалом.
Не хотелось вновь почувствовать лезвие Эскалибура в груди…
Я провел рукой по гладкой поверхности алтаря. Надо поручить Барри наблюдение за Костей, пусть будет рядом. За Пешками вообще нужен глаз да глаз. Они не обстрелянные, юные и, судя по всему, еще не понимают, насколько опасна Игра, в которой они участвуют.
Может, стоит рассказать им о гибели Элфаса? Чтобы осознали всю серьезность положения? Я посмотрел на Барри, который копался в рюкзаке, доставая дополнительные рожки к автоматам. Нет, ни в коем случае. Дурные вести оставим на потом. Сейчас все нужны мне собранными и готовыми к бою. Особенно Барри.
Хорошо бы поспать, но сон для меня сейчас непозволительная роскошь. Нужно как следует поразмыслить и дождаться отчета Скафа.

* * *

«Мне необходимо это кольцо», - думал Он, шагая по тропинке в древнем северном лесу. Если удастся обманом заставить Фафнира покинуть эту Доску, клад чудовища останется в пещере и нужно только завалить вход, навсегда избавив этот мир от проклятия Андвари. Уже который год это кольцо не давало Ему покоя напоминая, что такой мощный артефакт должен быть скрыт или уничтожен, пока до него не добрались не те люди.
Сейчас есть время, так что следует поговорить с Фафниром, убедить его добровольно расстаться с сокровищем… Только как? Он не глупец и знает, какая сила заключена в кольце, недаром говорят, что он не расстается с обликом дракона… Надо придумать красивую ложь, убедительную… А если он заупрямится и откажется, придется применить силу. Даже с кольцом он не сумеет противостоять мощи Ферзя…
Выйдя на широкую поляну, недалеко от пещеры Фафнира, Он увидел мелкую речку, на берегу которой между громадными валунами стоял рослый светловолосый воин. Он поил коня, нагруженного большими тюками. Интересно, что он тут делает? В эти места люди стараются не заходить, запуганные рассказами о драконе…
- Мир тебе, воин, - сказал Он, подходя к человеку.
Тот обернулся, хмуро смерив Его взглядом.
- И тебе мир, путник.
- Что ты делаешь в этих проклятых землях? - поинтересовался Он, стараясь, чтобы широкие поля шляпы скрывали Его лицо.
Воин улыбнулся, похлопав по ножнам с широким мечом.
- Эти земли уже не прокляты, старец. Фафнир убит, убит и его коварный брат Регин.
Вот так новости. Значит, Он не успел, и дурака Фафнира каким-то образом победил обычный смертный. В тюках, несомненно, сокровища дракона. Внимательно посмотрев на мощные руки воина, Он увидел тускло блеснувшее кольцо. Что ж, какая разница, кого обманывать?..
- Твой подвиг воспоют в песнях, отважный воин, - сказал Он, улыбаясь. - Как зовут тебя, кто ты и откуда?
- Я зверь благородный, был я всю жизнь сыном без матери, - ответил тот, выпятив вперед широкую грудь. - Нет и отца у меня, как у людей, всегда одинок я. И люди будут звать меня Сигурд.
Лицо у парня простодушное, деревенское… Наверное, поэтому он и придумал эту нелепицу о том, что у него нет родителей, - боится, что кто-то поставит под сомнение его родословную. Подобные люди обычно тщеславны, а значит, нужно попробовать узнать о его целях.
- Пусть так и будет, славный Сигурд, - ответил Он, погладив бороду. - Куда ты держишь путь теперь?
Воин нахмурился, задумавшись, затем тряхнул головой и ответил:
- Буду искать подвигов в западных землях, люди говорят, там живут чудовища, далее страшнее Фафнира-отцеубийцы. Прославив свое имя, добуду красавицу-жену и обрету покой в старости, воспитывая детей.
Прекрасно, значит, он еще не разобрался, какое сокровище носит на пальце. Знал бы о могуществе кольца, уже трансформировался бы и просто занял бы пещеру Фафнира… На людей этот артефакт обычно действует именно так.
Ну что ж, попробуем…
- Зачем тебе смертные женщины, Сигурд? - сладким голосом спросил Он. - Ты герой, достойный настоящей валькирии. Я могу помочь тебе получить в жены воительницу Одина, а ты же знаешь, что сей подвиг не превзойдет никто.
Услышав Его слова, Сигурд замер, и его глаза запылали.
- Я много слышал о том, что герои побеждают в схватках драконов, - продолжал Он как ни в чем не бывало, - но ни разу не слыхал о смертном, взявшем в жены валькирию.
- Что ты хочешь за это, старик? - нетерпеливо спросил воин. - У меня много золота, проси.
Значит, клюнул. Прекрасно, но нужно действовать осторожно…
- Я помогу тебе не ради корысти, Сигурд. Я вижу, что ты достоин бессмертной славы. Мне не нужно золото, но я понимаю, что ты, как человек благородный и справедливый, захочешь отблагодарить меня за помощь. А потому одари меня какой-нибудь безделушкой, лишь символом… вроде этого кольца у тебя на пальце…
Сигурд с сомнением посмотрел на свою руку, а Он закусил губу. Убивать парня не хотелось, он действительно силен и, несомненно, совершит много подвигов. Оставалось надеяться, что тщеславие все-таки сумеет побороть сомнения.
Поэтому, когда Сигурд резко сорвал с пальца кольцо, Он лишь улыбнулся, поймав брошенное Ему в руки сокровище. Сокровище, дарующее смертному способность к трансформации, развивающее Источник Силы, дарующее мощь Слона…
- Ты знаешь о горе Хиндарфьялль? - спросил Он, быстро пряча кольцо за пазухой. - На вершине этой горы лежит валькирия Сигрдрива, наказанная Одином за некий проступок. Освободи ее с помощью вот этого камня. - Он достал из кошеля крупный рубин и подал воину.
Рубин снимет огненное кольцо вокруг Сиг, Его воительницы, которая вместо того, чтобы выполнить приказ, пришла на помощь понравившемуся ей юному богатырю. И Он, разумеется, наказал непослушную Пешку, но убить не решился, только погрузил в длительный сон, не зная, как с ней поступить дальше. Она слишком часто бунтовала, забывая о договоре, и всегда увлекалась смазливыми юнцами. Что ж, Сигурд ей понравится…
Отдавая парню камень, снимающий огненные стены, Он думал о том, какой сегодня удачный день…

АВСТРАЛИЯ. ПЕШКА

- Егор, ты меня слышишь?
Кто-то приподнял мне голову, пересохших губ коснулось что-то прохладное, и в рот полилась вода. Я глотнул, закашлялся, с трудом разлепил слезящиеся глаза и заморгал, пытаясь понять, где я и что происходит. Оказалось, что я лежу возле стены, а надо мной склонился Скаф, державший в руках флягу.
- Что произошло? - прохрипел я, осматриваясь, но мне никак не удавалось сфокусировать взгляд.
- Все в порядке, - тихо произнес Скаф. - Попей еще.
Я жадно припал к горлышку и пил долгими глотками, а напившись, вернул флягу Скафу и растер лицо руками.
- Стражей убили? - вспомнил я.
- Да, - коротко ответил Скаф, выпрямляясь.
Теперь я видел, что одежда на нем изодрана и перепачкана кровью. Я повернул голову. Оксана полулежала у стены, рядом с ней сидел на корточках Лакаб. Я невольно вздрогнул, увидев ее синюшное, бледное лицо и залитую кровью рубашку. Девушка не двигалась, и я почувствовал, как внутри у меня все похолодело.
- Оксана… Она что?.. - Я не смог закончить фразу.
- Она без сознания, но жива, - ответил Скаф, хмурясь. - Во время агонии Белый Конь успел до нее дотянуться.
Белый Конь. Ящер, в которого я палил… Что же случилось? Я закрыл глаза, пытаясь вспомнить, но тщетно. Я помнил лишь, как вставлял рожок в автомат, помнил ринувшегося ко мне Коня… А потом все пропало в темном тумане.
- Я не помню, - прошептал я. - Что произошло?
- Наверное, Конь успел ударить тебя Силой, - ответил Скаф. - Ты потерял сознание. Но до этого ты здорово его изрешетил. К счастью, стрельба отвлекла Белого Ферзя, и нам с Лакабом удалось его убить.
К счастью… К счастью?..
Оксана застонала, Лакаб что-то мягко сказал ей и вдруг посмотрел на меня. И этот взгляд заставил меня съежиться. В нем не было ни осуждения, ни злобы, ни недовольства. Совершенно пустой взгляд. И именно в этой пустоте я увидел все, чего боялся.
Но при чем тут я? Откуда это жуткое, парализующее чувство вины?! Почему во взгляде Лакаба я увидел осуждение? Уж кто и должен испытывать чувство вины, так это Лакаб, который не добил своего Стража! Именно из-за него Оксану и ранили. Если бы не этот проклятый Белый Конь, мы бы спокойно сидели под защитой купола невидимости и ничего не произошло бы…
Я приподнялся и невольно застонал, почувствовав боль в груди.
- Полежи, - сказал Скаф, опуская тяжелую руку мне на плечо. - У тебя повреждено правое легкое, я уже залечил его, но боль уйдет чуть позже. Отдохни, накопи силы. До Прорыва ваша помощь не потребуется.
Тура поднялся и направился к скале, Лакаб пошел с ним. Я покосился на Оксану. Как странно и жутко видеть ее в таком состоянии. Я уже почти желал, чтобы она очнулась и начала болтать о пустяках…
Прекрати, приказал я себе. Ты ни в чем не виноват. Ты все сделал правильно. Не вини себя за случившееся, от этого толку не будет…
Черт, как сложно заниматься самообманом… Совесть не давала успокоиться, заваливая мозг вопросами. Почему Оксана первая вскочила, чтобы напасть на Белого Коня? Почему не я? Почему я предпочел послушаться Скафа, когда в глубине души понимал, что наше вмешательство наверняка им поможет в битве с Ферзем? Да, мы с таким же успехом могли им помешать, но я сделал трусливый выбор, отказавшись рисковать и наорав на Оксану… Трусливый выбор…
Ну и что? Я делал, как мне сказали. Выполнял приказ. А значит, я хороший солдат, только вот взгляд Лакаба мне не понравился…
Ничего, все нормально. Я знаю, что нужно делать. Нужно просто работать. Не геройствовать, подобно Оксане, которая сейчас полумертвая лежит у стены, а работать как положено. Четко, сосредоточенно, исполнять функцию…
Что же так гнусно на душе? Ведь я ни в чем не виноват…

ТАНЗАНИЯ. КОРОЛЬ

Перед выездом мы договорились, что, как только Прорывы будут ликвидированы, мы свяжемся через Эфир, а затем спокойно отправимся обратно в Москву. Мы не говорили о возможной неудаче, отметая в сторону даже мысль о победе Белых.
Но мне, как Королю, приходилось думать обо всех возможных сценариях и предусмотреть любое развитие событий. Потому что Фортуна может от нас отвернуться. Мы можем проиграть Партию и допустить Прорывы. Один, два, три или даже все четыре. В таком случае последствия окажутся поистине катастрофическими.
Сложность заключалась в том, что я никогда не видел, что происходит в случае удачного Прорыва Белых. Бывало, что прорывалась одна или две Фигуры, проходил так называемый частичный Прорыв, но никогда еще на Атле не случалось полномасштабного нашествия, которое, по сути, означало бы гибель всех обороняющихся Черных Фигур.
Согласно Правилам Игры, Фигура, завладевшая Ключом и с его помощью закрывшая Клетку, является центральной Фигурой обороны. Пока она жива, ни один враг не прорвется сквозь изумрудный купол, блокирующий центр Клетки. Если же эта Фигура гибнет, а ее соратники оказываются либо мертвы, либо за пределами Клетки, враги получают карт-бланш, и сквозь Источник на Доску проникает полный набор свеженьких Белых Фигур.
Должен заметить, что мои теоретические знания о подобных случаях ограничивались лишь той информацией, что когда-то, очень давно, сообщил мне Игрок. Я знал базовые Правила, но мои знания имели отношение исключительно к стратегии ведения Партий на подопечной Доске. Не исключено, что какие-то сведения я просто не получаю, а значит, не могу в полном объеме оценить всю стратегию Игры. «Не вижу картину целиком».
А действия нападающих в теории предельно просты: выбросить на Доску опытные Фигуры, закрепиться, постепенно создать армию из Пешек, которая способна противостоять оставшимся защитникам, разгромить силы врага и только потом заниматься обустройством Доски, согласно планам Игрока.
Другое дело, что я понятия не имел о реальной тактике и стратегии Белых после полномасштабного вторжения на Доску. Я не видел ни одного настоящего удачного для них Прорыва. Они могли избрать какую-то другую манеру захвата. Я потер лоб, пытаясь понять, как поступить, если Белые все-таки прорвутся.
Если произойдет частичный Прорыв и на Доске окажется одна или две Фигуры, мы, безусловно, с ними справимся. А вот если Прорыв будет полноценным? Что делать в таком случае? Моим бойцам, уцелевшим в бойне, придется перегруппироваться, причем часть из них должна следить за прорвавшимся врагом, а другая - готовиться к войне. Я буду вынужден создать целую армию Пешек, потому что малой кровью мы не обойдемся. А если Белые начнут форсировать события и приступят к миссионерству сразу же? Если они доберутся до людей и начнут творить чудеса?
Ведь люди им поверят. Поверят в то, что Белые несут Земле мир и процветание. Посланцы Белого наверняка воспользуются религиозными убеждениями, станут вещать о том, что мир нуждается в «очищении». Люди бесхитростны, они поверят, что с помощью Белых сумеют избавиться от всех бед и несчастий. Ведь это так просто - принять протянутую руку помощи, а не выбираться из грязи самостоятельно. Схватиться за руку, не зная, что она через минуту наденет вам на шею ярмо рабства.
Честно говоря, мы не лучше. Мы поступаем так же, обустраивая свои Доски, навязывая местным обитателям свою идеологию. Будучи Фигурой молодой и не очень опытной, я считал, что являюсь апологетом Хаоса и обязан время от времени управлять людьми, внося элементы неожиданности в размеренный ход эволюции. Я считал, что должен привносить в историю хаотичность, играя роли богов, правителей или полководцев. К счастью, спустя какое-то время, после долгих и утомительных размышлений, я одумался и оставил свои попытки влиять на человечество. Потому что оно само прекрасно справлялось.
Теперь я всего лишь молчаливый наблюдатель и никому не известный защитник этой Доски, и подобное положение дел меня вполне устраивает. Но если Белые прорвутся и мы не сработаем оперативно, то даже страшно представить, сколько человеческих жизней ляжет на алтарь Белого тщеславия…
«Король!»
Я вздрогнул от неожиданности, но тут же сообразил, кто меня вызывает.
«Скаф! Как обстановка?»
«Хорошо, что ты еще не повернул Ключ. Я боялся, что не смогу с тобой связаться. У нас небольшие проблемы».
Так, только этого еще не хватало. Я надеялся, что порция дурных новостей уже исчерпалась, а оказывается…
«Стражи?»
«Убиты. Третьим Стражем Белые выставили Белого Ферзя».
«Да, я знаю. Судя по всему, они выставили Ферзей на всех Клетках. Одолели?»
«С трудом. Но проблема не в этом. У нас осталось совсем мало времени, а мы не можем найти Ключ».
Я опешил.
«То есть как? Он должен быть на самом видном месте!»
«Мы обыскали всю гору вокруг Источника и ничего не смогли найти».
«Неужели вы его не чувствуете?»
«Не понял».
«Погоди минуту, дай подумать».
Мозг заработал на полную катушку. Мы с Реджи нашли свои Ключи безо всяких проблем… Скаф найти Ключ не может… Почему? Потому что Белые артефакт все-таки замаскировали… Он Тура… не Высшая Фигура. Его восприимчивость к магии отличается от нашей. Он, конечно, опытный и знает, как во время Прорывов искать Ключи, но тут ему явно нужна помощь. Так, значит, надо…
«Скаф, попробуй медитацию. Ты должен почувствовать вибрацию энергии где-то рядом. Я не сомневаюсь, что ты сумеешь опознать Ключ и Хранилище, их потоки должны быть намного мощнее, чем от Источника Прорыва. Ты понял?»
«Да, Король. Извини, что сам не додумался и потревожил».
«Пустое. Как твои подопечные?»
«Оксана тяжело ранена, но выживет. Правда, скорее всего в ликвидации Прорыва участие принять не сможет. Егор вроде бы нормально».
Так, опять плохие новости, на этот раз об Оксане… Что ж, хорошо хоть жива.
«У нас мало времени, я пойду искать Ключ».
«Хорошо, удачи. Поговорим после Прорыва».
Я быстро дошел до приборов и посмотрел на Шкалу Силы. Проклятье!
- Всем приготовиться! - заорал я. - Пятиминутная готовность!
Конечно, я не знал точно, пять минут или десять, погрешность часто составляет десять-пятнадцать минут, но Шкала показывала, что Прорыв вот-вот начнется.

АВСТРАЛИЯ. ПЕШКА

- Почему они так долго? - пробормотал я, глядя, как мечутся на вершине скалы Скаф и Лакаб.
Шкала Силы почти достигла максимальной отметки, вот-вот начнется Прорыв! Я оглянулся и посмотрел на Оксану, которая все еще лежала у стены без сознания. Надо перетащить ее к Источнику…
Я подбежал к девушке и попробовал разбудить ее. Но она только стонала и не приходила в себя. Тогда я осторожно взял ее на руки и понес к алтарю, удивляясь, какая она легкая. Невесомая…
Во время Прорыва я буду рядом с ней. Постараюсь защитить… Постараюсь…
Я положил ее возле алтаря и огляделся. Если Тура и Конь не найдут Ключ и не закроют Клетку, нам всем конец. От мысли, что нас ждет возможная смерть, внутри разлился мерзкий холод страха. Борясь с тошнотой, подступающей к горлу, я начал очерчивать круг Защиты, чтобы хоть как-то отвлечься.
- Есть! - раздался веселый крик, эхом прокатившийся под сводами гигантской пещеры.
Через несколько секунд Скаф и Лакаб уже оказались внизу - они не стали терять время на спуск по лестнице и просто прыгнули вниз, погасив падение у земли с помощью короткой левитации.
Круг готов, я схватил автомат и встал рядом с Оксаной. Лакаб, увидев это, улыбнулся и кивнул. Одобрение? Не нужно мне твое одобрение, Лакаб. Я работаю…

БРАЗИЛИЯ. КОРОЛЕВА

Предыдущая страница 10 Следующая страница


11 Роман Папсуев

Таня очертила круг, Леша стоял рядом, держа в руках свой «АК». Автомат погибшего Элфаса он закинул за спину, а дополнительные рожки сложил у ног. Я нервно ходила вокруг Источника, ожидая начала Прорыва.
Все они проходили приблизительно по одной схеме. Сначала выброс энергии из Источника, затем появление на Клетке Фигур противника. Они могли появиться в любом месте Клетки, не обязательно из Источника, поэтому следовало приготовиться к неожиданностям. Особенно учитывая уникальность данной Партии.
Я посмотрела на Пешек. Держатся хорошо. Сказать им что-то теплое, как-то поддержать? Нет, обойдусь без пафоса. Пешки уже доказали свою состоятельность, они не нуждаются в словах. Все и так уже сказано. Ребята прекрасно знают, что нужно делать.

ТАНЗАНИЯ. КОРОЛЬ

Костя схватил автомат и подбежал к Барри, который сунул ему в жилет дополнительные рожки и выстрелы к гранатомету. Соня помчалась к алтарю и принялась очерчивать круг, готовя защитный купол. Схватив Эскалибур, я на секунду замешкался. Тактика требовала, чтобы Клетка была немедленно закрыта, но вместо этого я стал вызывать Алвикана.
Я должен предупредить его о Ключе. Если Скаф не смог самостоятельно обнаружить артефакты, то антарктическая группа может столкнуться с такой же проблемой.
«Алвикан! Алвикан!»
«Король!»
«Вы нашли Ключ?»
«Нет! Мы ищем!»
«Попробуй медитацию!»
«Что?»
«Медита…»
В этот момент у меня заболел затылок, и я понял, что начался Прорыв…

АНТАРКТИДА. ПЕШКА

Алвикан поднял голову и взглянул на нас. Его лицо оставалось бесстрастным, но, когда у меня заболел затылок, стало ясно, что дела наши плохи.
Ключ мы не нашли. Клетка открыта.
Кан передернул затвор автомата и спокойно сказал:
- Что ж, мы сделали все, что могли.
«Ну, вот и все», - подумалось мне.
Жаль.

ЧАСТЬ ВТОРАЯ
ФИГУРЫ

БРАЗИЛИЯ. КОРОЛЕВА

Поражение и победа одинаковы на вкус. У поражения - вкус слез. У победы - вкус пота.
Ольга Муравьева

Я часто думала об Игре и о том, в каком невыгодном положении всегда оказываются Белые. Ведь, по сути, если грамотно организовать оборону и исключить ошибки, то у Белых попросту не остается никаких шансов на победу. Конечно, у них всегда остается надежда, что кто-то из обороняющихся ошибется и эта ошибка станет залогом победы в Партии, а может быть, их Высшие Фигуры окажутся сильнее Черных. Но и только.
Во время самого Прорыва Белые находятся в заведомо невыгодном положении. Поэтому, пожалуй, единственным поистине весомым шансом победить для них является подготовка к Прорыву - этап, на котором они организуют Клетку, выставляют на Доску Стражей, прячут Ключ и Хранилище. Если мы, Черные, раскусим все их ловушки, уничтожим Стражей, добудем Ключ и, поместив его в Хранилище, закроем Клетку, Белые фактически обречены на поражение. Исходя из этого, я не волновалась о грядущем Прорыве. Мы сделали все, чтобы свести усилия Белых к нулю.
Сейчас Леша и Таня удерживали купол, в котором бушевала энергия, а я стояла в стороне, внимательно следя за тем, чтобы в защите не образовалась трещина. Пешки справлялись прекрасно, хотя я видела по их лицам, что они тратят колоссальные силы.
Поскольку все Прорывы обычно проходят по одной схеме, Толя придумал, как максимально оптимизировать действия групп во время ликвидации вторжения. Условно группа из четырех человек делится на две составляющие - обороняющиеся и нападающие. Первые обеспечивают оборону, не давая Белым прорваться внутрь защитного купола Вторые атакуют. В идеале такая схема работает в двух связках «человек - Фигура». И по плану за оборону отвечали Эл и Таня, а мы с Лешей занимались нападением.
Но Эл погиб, и поэтому мне пришлось срочно решать, как распределить роли. В итоге пришла к очевидному выводу, что поскольку я самая сильная Фигура на этой Клетке, то должна заняться нападением в одиночку, а Таня и Леша возьмут на себя защитный купол.
Конечно, глядя, как им тяжело удерживать под контролем беснующуюся энергию, у меня возникли сомнения: удастся ли им справиться с нападением сотен вражеских Фигур. Именно в этом я видела слабину, которая могла привести нас к поражению. Но я верила в Пешек и искренне считала, что могу им помочь в случае необходимости.
- Выставьте индивидуальную защиту, - приказала я им, заметив, что энергия взрыва утихает. - Хорошо. Теперь отпускайте купол.
Освободившаяся Сила прокатилась по всему острову, ударилась в изумрудный купол закрытой Клетки и погасла, напоследок ослепив нас яркими вспышками. Я взяла у Алексея автомат, отдала ему Жезл и встала возле остывающего золотистого диска. Таня, не дожидаясь моих указаний, начала чертить широкий круг у Источника, готовя защитную сферу, которая спасет нас от Белых.
Они должны вот-вот появиться. Откуда ждать нападения, я толком не знала - это один из элементов неожиданности в Партии. Но, основываясь на опыте, я думала, что все Фигуры появятся вне Источника. А дальше все будет как будет.
Драка, кровь, трупы Белых и, в конце концов, - наша победа. Главное, присматривать за Пешками и помогать им в случае опасности. Главное, не суетиться и сыграть эту Партию как по нотам. Главное, не допустить ошибки.

ТАНЗАНИЯ. КОРОЛЬ

Все как обычно. Вихрь энергии, беснующийся внутри купола, безумные, слепящие цвета, дрожь земли под ногами. Когда сила потоков поутихла, я скомандовал:
- Отпускайте.
Барри и Соня, которые держали защитный купол, сняли защиту, и остаточная Сила взрыва прокатилась по залу, опалив мрамор, разметав осколки статуй. Мы встали возле горячего алтаря и вновь подняли защитную сферу, оказавшись внутри купола. Барри стоял рядом с Соней, которая держала в руках Эскалибур - я отдал ей меч, чтобы помочь держать защиту. Я полагал, что в предстоящей схватке мне меч не понадобится, хватит и собственных сил. Но кто знает…
- Возможно, придется импровизировать, - сухо сказал я своим помощникам. - Поэтому повторюсь в который раз: выполняйте мои приказы не раздумывая.
Сейчас появятся Белые. Я с тревогой посматривал на алтарь, поскольку они вполне могли повалить и из него, тогда придется срочно бежать и возводить новую защиту… Но мои опасения оказались напрасными - за внешней границей сферы засияли вспышки, из которых стали появляться Белые Фигуры, но я даже не смотрел на них, проверяя прочность нашего щита - она пока оставалась идеальной, Соня и Барри справлялись прекрасно.
Я услышал, как всхлипнула Соня, и поднял взгляд. Что ж, Белые в своем репертуаре. Опять армия каких-то уродов. Я присмотрелся. Зомби, что ли? Да, похоже, живые трупы. Мерзкие, склизкие, полуразложившиеся, в истлевшем тряпье, с голубыми бельмами вместо глаз. Их много, они окружили сферу и, как обычно, стали скрестись и прыгать вокруг, тщетно пытаясь пробить нашу защиту.
Соня, видимо, здорово испугалась, но по-прежнему держала купол, водя Эскалибуром из стороны в сторону. На непроницаемого Барри армия мертвяков не произвела вообще никакого впечатления. А Костя уставился на меня, ожидая приказа. Его не поймешь. То ставит под сомнение мой авторитет, то играет в послушание, угодливо глядя мне в рот. Хорошо, что он выбрал удачное время для послушания. Я, отвечая на его немой вопрос, покачал головой. Еще рано. Надо дождаться Белого Короля, а уже потом действовать.
Кстати, где он? Я осмотрелся, пытаясь разглядеть в толпе врагов Короля. Ага, вот, выходит из дворца. Ба, какой красавец.
Мне кажется, что Белый Игрок - гигантоман, он почти всегда выдает своим ключевым Фигурам тела великанов. Познакомить бы его с работами Фрейда… Трехметровые Ферзи, четырехметровые Короли. Спрашивается, разве суть в том, какого ты роста? Сделай он Белого Короля карликом, тот не стал бы от этого менее опасным. Да, возможно, с неопытными Фигурами подобная внушающая уважение оболочка могла сработать. Но с Высшими Фигурами сражаюсь я - циник и прагматик, давно уже научившийся оценивать противника не по фасаду. И внешность доставшегося мне в этот раз Белого Короля вызывала у меня лишь смех.
Подумать только, выставить против меня чучело в форме четырехметрового скелета, закутанного в широкий плащ с капюшоном! Так стараться, оформляя Клетку, и скатиться к такой банальщине в финале! Фи.
Скелет остановился у входа во дворец и уставился на нас горящими голубыми глазами. Судя по всему, он не собирался спускаться вниз. Что ж, разумно. Подойди он поближе, я бы его тут же припечатал. Зомби тем временем шипели и копошились вокруг нашего купола, слово стадо душевнобольных.
Что ж, пора знакомиться.
- Привет! - крикнул я Белому Королю, энергично махая рукой. - Как дела? А косу ты потерял, что ли?
Скелет щелкнул челюстями и не ответил. Что-то в этот раз Белые неразговорчивы. Обычно их хлебом не корми, дай потрепаться про Порядок и мир. Видать, поумнели.
А может, скелету и не положено разговаривать? Все-таки плоти нет, легких нет, горла нет, связок голосовых тем более…
Ладно, пора действовать. Я сосредоточился, накапливая энергию в свой «аккумулятор» в области солнечного сплетения. В прошлый Прорыв я уничтожил практически все вражеские Фигуры лишь одним ударом и искренне надеялся, что мне удастся повторить этот фокус. Энергия стремительно вливалась в меня, я начал светиться и поднял руки, совершая нужные пассы.
Зомби, увидев, что я делаю, отшатнулись от купола. Сейчас, сейчас, ребята, подождите еще немного…
Я не экономил силы, выпуская испепеляющий поток энергии в ряды врагов. Отправил весь свой заряд, щедро поджаривая Белых смертоносным потоком Силы, и почти ослеп от яркого пламени, которое волнами накрыло все вражеское войско. Вот так, почувствуйте на своих гнилых шкурах всю мощь Черного Короля.
Но каково же было мое изумление, когда я увидел, что эффект от моей атаки вовсе не так впечатляющ, как хотелось. Мне удалось убить только Пешек и несколько Средних Фигур. Но все Туры и большинство Коней и Слонов уцелели. В зале осталось около пятидесяти Фигур - вполне достаточно, чтобы натворить дел…
Я обернулся и посмотрел на Белого Короля. Вокруг скелета в плаще тихо угасало бледное свечение, и я понял, что мерзавец умудрился защитить часть своих Фигур, укрепив их защитные поля своей Силой. Так-так. Значит, Белые действительно учатся на ошибках. Жаль.
Скелет снова заклацал челюстями, почти все выжившие Фигуры двинулись к нашему куполу, но две Туры и три Слона остались рядом с предводителем, видимо, взяв на себя роли телохранителей. Остальные опять сгрудились возле нас и принялись атаковать сферу, пытаясь прорвать оборону.
- Соня, Барри, держите сферу, не дайте им прорваться, - сказал я на всякий случай, хотя не сомневался, что они и сами это прекрасно знают.
- А мне что делать? - нетерпеливо спросил Костя.
Я взглянул на него и улыбнулся.
- Развлекайся.
Он криво усмехнулся в ответ и поднял автомат, а я вновь принялся закачивать в себя энергию, покосившись на Белого Короля. Все правильно, он тоже накапливал Силу, чтобы защитить свои Фигуры.
Мой план предельно прост. Я очень сомневался, что у Белого хватит сил защитить свои Фигуры от нашего с Костей сдвоенного удара. Пешка будет расстреливать нападающих из автомата, я - атаковать их магией. Даже если мы и не сможем уничтожить все Фигуры противника, мы измотаем Белого Короля, заставив его тратить драгоценную энергию. И вот тогда…
Костя даже не целился. Автомат загрохотал, ритмично дергаясь в его руках, пули с воем бились о защитные поля Коней и Слонов, но тщетно - Белый Король, как я и предполагал, укрепил защиту своих уродливых помощников. Я с удовлетворением отметил, что Костя не стреляет в Тур, значит, он запомнил, что их пулями не достать. Ничего, сейчас попробуем сбить и их защиту…
Я вновь атаковал, стараясь накрыть ударом как можно больше Белых. Я видел, как энергия охватывает их, заставляет отступать, как она пытается прорвать их защиту, мощным напором отталкивая от нашей сферы. Но Белый Король хорош. Ему снова удалось выдержать наш удар и защитить своих подопечных. Судя по всему, сил у него предостаточно, так что мне предстоит попотеть. Я не отказался от своего плана измотать противника, просто стало ясно, что придется потратить больше времени.
Стоило мне прервать атаку, как Белый вытянул костлявую руку и выпустил столб обжигающего пламени, который вонзился в наш купол. Ого, еще огрызается! Я мельком взглянул на Соню и Барри. Они явно не ожидали выпада Белого, но сферу удержали и быстро залатали наметившуюся трещину.
- Молодцы, так держать! - прокричал я им и вновь атаковал ряды Белых.
Костя быстро перезарядил автомат и вновь принялся поливать зомби свинцом. Но по выражению его лица я понял, что мою затею он явно не одобряет и считает, что я заставляю его впустую тратить патроны. Главное, чтобы опять не занялся самодеятельностью…
Наша вторая атака провалилась, третья тоже. Но Белый Король, похоже, выдыхается - он уже не пытается делать контрвыпады, его сил явно хватает только на защиту своих Фигур.
- Барри! - крикнул я Слону, который стоял рядом с Соней. - Сможешь еще и пострелять?
Слон молча кивнул, схватил свой автомат, который лежал на алтаре, и подошел к Косте, одновременно продолжая поддерживать защитный купол.
- На счет «три» лупите в них гранатами!
Костя посмотрел на меня с сомнением. Минимальная дальность стрельбы из гранатомета - сто метров, поэтому опасения Кости вполне понятны. Зона поражения осколочно-фугасных гранат с ударным взрывателем - больше пятнадцати метров, не будь мы под защитой сферы, погибли бы сами.
- Соня, Барри, укрепите купол максимально!
Они меня поняли, Костя, кажется, тоже. Он быстро прицелился, выбрав мишенью двухметрового Слона, а я, почувствовав, что накопил достаточно сил, приготовился к атаке.
- Раз… два… три!

БРАЗИЛИЯ. КОРОЛЕВА

Автомат в моих руках дергался будто живой, изрыгая свинцовую смерть в ряды Белых, столпившихся возле нашего купола. Пешки, Слоны и Кони в облике костлявых людей падали, изрешеченные пулями. Я израсходовала третий рожок, перезарядила автомат и осмотрелась.
Леша и Таня держали защиту. Они обливались потом, но Жезл существенно облегчал им работу, концентрируя в себе огромный запас энергии - Алексею оставалось лишь точно распределять Силу, латая намечающиеся пробоины в куполе. Таня ему помогала, используя свои собственные силы и изредка умудряясь атаковать Белые Фигуры, которые находились к ней ближе всего.
Белые оказались верны своей приверженности выбранному антуражу. Все Фигуры, появившиеся на Клетке, предстали перед нами в виде изможденных, худых людей, одетых в хитоны атлантов. Я так и не могла понять смысл этого художественного мотива, поскольку не видела никакой связи между атлантами и голодающими. Если уж на то пошло, то все атланты, то есть Черные Фигуры времен Атлантиды, обладали идеальными, атлетическими телами.
Впрочем, мне не хотелось тратить время на раздумья об облике Белых - следовало как можно быстрее с ними разделаться. Я пока не видела Белого Короля, и его отсутствие меня несколько тревожило. С одной стороны, он обязан появиться и обозначить себя, чтобы мы знали ключевую Фигуру Белых. Таковы Правила. С другой стороны, он мог уже высадиться на Клетку, но отсиживаться в Храме, прячась от нас, что в свою очередь - просто глупо.
Впрочем, есть еще вариант… Я развернулась, внимательно следя за золотистым кругом в земле. Король мог появиться и из Источника, внутри нашего защитного купола. Тогда…
Чутье, не раз выручавшее меня в прошлом, не подвело и на этот раз. Источник засветился, и над ним стала проецироваться двухметровая фигура Белого Короля. Я отбросила автомат в сторону и начала трансформацию. Главное - атаковать его сразу, как только он обретет материальную форму. В принципе даже достаточно выбросить его за пределы нашего купола, а убить чуть позже.
Но если он успеет нанести хотя бы один удар…
Я видела, как материализуется Белый Король, видела, как обретают плотность его худые конечности, как проступают из воздуха горящие голубым светом глаза. Те полминуты, за которые изменялось мое тело, показались мне самыми долгими в жизни. Пока трансформировалась оболочка, мой мозг усиленно работал. Я понимала, что не вправе рисковать. Я не могу допустить ошибку - сейчас судьба всей Партии зависит от моих действий. Один плохой ход может испортить десять хороших. Во время схватки с Королем мои Пешки могут погибнуть, случайно попав под удар враждебной энергии.
Надо его вытолкнуть!
Только это обеспечит относительную безопасность Пешек и позволит мне сначала уничтожить все остальные Фигуры.
Но, с другой стороны, смерть Белого Короля означает победу в Партии. Я могла закончить ее прямо здесь и сейчас, ввязавшись в контактную схватку с главной Фигурой Белых. Короли сильны, но в рукопашном бою Ферзям нет равных. Мой статус поможет мне одолеть врага… Но Пешки…
Когда Король повернул голову, осматриваясь, времени на раздумья не осталось. Я прыгнула вперед, намереваясь ударить его как можно сильнее, чтобы он вылетел за пределы нашего круга.
Но случилось то, о чем я не подумала. Я уже долетела до врага, вытянув вперед лапы, целясь ему в грудь, но Белый умудрился отшатнуться, ударив меня при этом Силой. К счастью, я выставила крепкую защиту, и его выпад не причинил мне существенного вреда, если не считать того, что я упала на землю, на секунду упустив его из виду.
Когда я подняла голову, он уже выбрасывал вперед руку, собираясь уничтожить Таню и Алексея. Неизвестно, откуда у меня взялось столько сил, но в тот миг, когда я поняла, что сейчас мои Пешки погибнут, я прыгнула так, как не прыгала никогда в жизни.
Я настигла его, когда он выпускал в моих помощников смертоносный поток Силы, и что есть мочи ударила по его вытянутой руке. Мне некогда было смотреть, что происходит за спиной, попал ли он в Пешек или нет, живы они или же уже погибли. Позабыв обо всем, я вцепилась Белому в горло, и мы вылетели с ним за пределы купола…

ТАНЗАНИЯ. КОРОЛЬ

Белые попали в ад. По-другому я не могу описать то, что мы им устроили. Взрывы гремели один за другим, от воя осколков закладывало уши.
Я выжигал врагов потоками Силы и в то же время успевал посматривать на Белого Короля, который по-прежнему стоял на ступеньках дворца, пытаясь защитить свою маленькую армию. И если ему удавалось спасать зомби от пуль и энергии, то одновременное применение моей Силы и гранат оказалось ему не по зубам.
С каждым новым взрывом он все больше скрючивался, будто от сильной боли, а защита его подопечных слабела на глазах. Вот новый взрыв, и один из Белых Коней валится на землю, иссеченный осколками. Следующий взрыв разорвал на куски сразу три Средние Фигуры. Белый Король, сообразив, что больше он своим воинам помочь не сможет, издал жуткий рев.
Его телохранители, которые все это время оставались рядом с ним, атакуя нашу сферу издали, ринулись вперед, присоединившись к остальным Фигурам. Мой план сработал.
- Костя, Барри, переходите на патроны! - закричал я, а сам прекратил атаковать, стараясь сэкономить силы.
Барри выполнил мой приказ беспрекословно, но Костик выстрелил еще два раза из гранатомета, отбросив от сферы с десяток Белых, и лишь после этого воспользовался винтовкой, переключившись на автоматический режим стрельбы. Теперь, когда Белый Король не прикрывал свое стремительно редеющее войско, пули с легкостью прошивали защитные поля Коней и Слонов, дробили их гниющие тела, отрывали конечности, сносили головы.
Вскоре возле купола остались лишь девять Тур, которым пули, к сожалению, не причиняли никакого вреда. Костя, видимо, просто так, на всякий случай, несколько раз выстрелил в них и опустил автомат. Теперь моя очередь. Но сначала нужно еще немного вымотать Белого Короля.
- Стрельните-ка пару раз по скелету, - сказал я своим помощникам.
Нет, разумеется, ни патроны, ни гранаты Белому не страшны, по нему хоть из пушки пали. Но я надеялся, что, обороняясь, он еще больше устанет, и тогда мне удастся без особого труда его одолеть. Кроме того, я хотел отвлечь его, чтобы расправиться с оставшимися Белыми Фигурами.
Защитный кокон Белого действительно выдержал удары пуль и гранат. Более того, негодяй так грамотно распределил энергию, что вскоре пули и осколки стали рикошетить, ударяясь в нашу сферу, и Соня закричала:
- Хватит стрелять! Я не удержу защиту!
- Потерпи совсем немного! - крикнул я в ответ и, развернувшись, выпустил накопленный поток энергии в Тур.
Сила отшвырнула их к стенам, две Туры ударились об изумрудный купол Ключа и растворились в яркой вспышке, другим повезло меньше, и они некоторое время горели живьем, не в силах противостоять моему напору. Когда все было кончено, я сделал знак рукой Косте и Барри, и они, прекратив стрельбу по Белому Королю, опустили автоматы.
- Встаньте около алтаря и ни в коем случае не выходите за пределы купола, - сказал я помощникам. - Это приказ.
Говоря последнюю фразу, я смотрел на Костика. Он, взмокший и красный, хмуро кивнул.
Что ж, пришло время для финального акта. Я вышел за пределы круга и направился ко дворцу. Скелет стоял на месте и скалился. Впрочем, он всегда скалился, потому что лица у него не наблюдалось, а голый череп, знаете ли, весьма скуп на мимику.
- Ты проиграешь, Король, - вдруг сказал он, заставив меня от неожиданности остановиться.
- Ба, да ты разговариваешь! - усмехнулся я, усиливая фронтальную защиту. - А как тебе это удается? Ты же скелет.
- Судьба этой Доски решается не здесь, Король. Ты можешь убить меня, но это ничего не изменит.

Предыдущая страница 11 Следующая страница


Цейтнот 12

- Знаешь, - сказал я, подходя к лестнице, - я так часто слушал речи про свою скорую гибель, про судьбу этой Доски, про мир и благоденствие, которое вы несете людям, что, поверь, научился не обращать внимания на ваши пустые обещания и глупые угрозы. Поэтому… как тебя зовут, кстати?
- Меня нарекли Мэлут, - ответил скелет. - Я один из четырех великих Королей, которые возглавляют Прорывы во славу Бело…
- Да-да, - невежливо перебил я, поднимаясь по лестнице. - Так вот, Мэлут, на твоем месте я бы не стал тратить время на болтовню. Я, к слову сказать, совсем недавно надеялся, что мы проведем этот Прорыв в молчании. Думал, что вы, Белые, поумнели и пощадите мои уши. Так что давай ты во славу Белого Игрока сдохнешь молча?
Скелет выбросил вперед руку так быстро, что я даже не заметил этого молниеносного движения. Энергия, вырвавшаяся из костлявой кисти, ударила в мой кокон, заставив меня заскрипеть зубами от боли.
Похоже, у Белого осталось слишком много сил, если он бьет так щедро. Ничего, у меня-то их все равно больше. Я атаковал, выпустив лишь часть накопленной энергии, решил не тратить Силу попусту. Мой удар не пробил его кокон, но скелет отступил и тут же ответил мощным выпадом, который я, впрочем, отбил без особого труда.
Мы обменивались ударами, медленно перемещаясь по площадке возле входа во дворец. Казалось, что от нашей энергии воздух загустел и сейчас загорится. Мы атаковали и парировали, нападали и оборонялись. Некоторые удары достигали цели, некоторые гасли в защите, некоторые рикошетили и оставляли на мраморной поверхности стен дворца глубокие дымящиеся выбоины.
Мы сражались неторопливо, без эмоций. Я не испытывал к Белому никакой ненависти, воспринимая его всего лишь как вражескую Фигуру, которая должна умереть, чтобы выжил я и мои помощники. Я просто работал.
Силы Белого иссякали, я видел это по угасающему свечению вокруг его костлявого тела, по замедляющимся движениям, чувствовал это по тому, как слабеют его удары.
Но в какой-то момент, когда я уже решил, что пора заканчивать Партию, мне в голову пришла мысль - а как я, собственно, собираюсь его убить? Обычно вражеский Король - из плоти и крови, и, чтобы уничтожить его, я должен вырвать из его груди сердце. Но откуда сердце у скелета? Конечно, просторный плащ скрывал его тело, и я не мог посмотреть, что там у него в грудной клетке, но почему-то мне казалось, что внутренностей у Мэлута нет.
И что мне делать? Я отбил очередной удар Белого и спросил:
- Слушай, Мэлут, а у тебя сердце есть? Как мне тебя убить?
Скелет защелкал челюстями и вновь атаковал. И чего я ждал? Что он мне расскажет про зайца, утку, яйцо и иголку? Отбивая вялые выпады врага, я решил рассуждать логически. В конце концов, какая разница - вырвать сердце или убить каким-нибудь другим способом? В Правилах сказано, что необходимо уничтожить вражеского Короля, тогда Прорыв будет считаться завершенным и Партия будет выиграна. Про сердце не сказано ничего, просто так уж повелось, что обычно я лишал Белых Королей жизни именно таким образом.
Что ж, тогда будем убивать его как-нибудь по-другому. Если понадобится, размельчим в муку.
Белый отступал во дворец, он уже находился в здании, продолжая осыпать меня короткими, слабыми ударами. Решив, что хватит возиться с ослабевшим противником, я атаковал в полную силу.
Мэлута отбросило метров на десять, он упал, и силой удара его проволокло по полу прямо к трону возле Хранилища. Я не спеша двинулся к нему, когда моя интуиция буквально завопила, предупреждая об опасности.
Они атаковали с двух сторон. Два незамысловатых, но сильных удара бросили меня на пол. Во время поединка я использовал лишь фронтальную защиту, не подозревая, что на меня могут напасть с флангов. Непростительная глупость.
Кто-то сказал, что дураки учатся на своих ошибках, а умные - на чужих. Что ж, выходит, я дурак. Корчась на полу от боли, я флегматично подумал, что это еще один урок, который я запомню на всю оставшуюся жизнь. А, судя по обрушившимся на меня новым ударам, жить мне на этой Доске осталось недолго.

БРАЗИЛИЯ. КОРОЛЕВА

Я не помню точно, что случилось, когда мы с Белым очутились вне защитной сферы. Если бы меня спросили о последовательности событий, я не смогла бы ответить. Мне запомнился лишь соленый вкус крови в пасти, запомнилось, как мои когти разрывали жилистую плоть Белого, как глаза застилал дикий, звериный гнев.
Кажется, мы катались по опаленной земле, а вокруг нас сгрудились Белые Фигуры, пытавшиеся оторвать меня от своего Короля. Судя по тому, что у меня были переломаны все ребра и в клочья изорваны вся спина и плечи, Белые здорово поработали.
Но они не успели добить меня, и я прикончила Белого Короля.
Боль в затылке затихла. Приняв человеческий облик, я сидела на траве, шептала целительные заклинания и боялась посмотреть назад, на Источник, возле которого оставила Пешек. Боялась увидеть два обугленных тела. Когда я услышала сзади мягкие шаги, мое сердце забилось так сильно, что, казалось, выпрыгнет из груди. Значит, хотя бы один из них жив. Хотя бы один. Надо всего лишь решиться и обернуться, чтобы узнать, кто выжил…
- Реджи?
Голос Алексея. Я на мгновение прикрыла глаза и повернула голову. Они стояли рядом. Оба. Живые и, кажется, невредимые. Я вскочила и, бросившись к ним, обняла. Инстинктивный порыв, который я не смогла удержать. Если бы я была человеком, то, наверное, расплакалась бы…
Но мои глаза остались сухими. Я отстранилась и внимательно посмотрела на их лица, стараясь запомнить эту минуту, желая навсегда сохранить их образы в памяти. Таня, тоненькая, гибкая, вспотевшая, с бледным лицом, налипшими на лоб волосами и пурпурно-красными впавшими щеками. Леша, с Жезлом в руке, мрачный, мокрый, с залегшими под глазами тенями…
- Какие вы молодцы, - тихо сказала я, не в силах выразить всю гамму переполняющих меня чувств.
- Мы? - недоуменно спросила Таня. - Ты только что завершила Партию! В одиночку!
Я покачала головой.
- Нет, мы справились вместе. Вы не ранены?
Таня посмотрела на Лешу и покачала головой.
- Белый успел выпустить энергию, но она лишь слегка коснулась моего защитного кокона, - объяснила она. - Если бы ты не увела его руку вверх… Если бы ты не успела его убить…
- Реджи… - произнес Леша и многозначительно отвернулся.
Я рассмеялась. Ну и видок у меня сейчас, наверное! Голая, заляпанная кровью, своей и чужой. Одежда так одежда. Еще бы ванну принять…
- Что ж, - сказала я, одеваясь, - на наше счастье, все закончилось вполне успешно. Честно говоря, даже не верится. Похоже, этот Прорыв стал самым коротким за всю мою жизнь… Сколько прошло времени?
Леша посмотрел на часы и озадаченно скривил губы.
- Странно, у меня, похоже, батарейка села. Ведь недавно же новую ставил…
Я вспомнила, что во время Прорыва вся электроника отключается, как бы попадая под действие электромагнитного импульса, поэтому лишь махнула рукой и снова рассмеялась.
- Ладно, не важно. Давайте-ка собираться.
- Едем домой? - улыбнулась Таня.
- Конечно. Только сначала мне нужно будет связаться с Риге… хм, с Толей и остальными, проверить, как дела у них. Правда, думаю, мы оказались первыми, кто погасил Прорыв. Вот что значит удачное стечение обстоятельств. Так что подождем часик, отдохнем, ну а пока откроем Клетку.
Я мысленно потянулась к Ключу и посмотрела на Храм. Сердце екнуло в тоске, и я, не отрывая взгляд от третьей колонны справа от входа, повернула Ключ, завершая эту Партию.

ТАНЗАНИЯ. КОРОЛЬ

Конечно, элемент внезапности сыграл свою роль. Атака Белых застала меня врасплох, и некоторое время я просто приходил в себя от первых ударов, получая при этом новые. Но, когда в какой-то момент боль на секунду меня отпустила, я усилил свой защитный кокон, не позволив противникам немедленно меня добить.
Но отделали меня хорошо. Я закашлялся, кровь пошла горлом, сил хватало только на поддержание кокона, но целительные заклятия, которые я все это время шептал, вскоре позволили мне поднять голову и оглядеться.
Справа и слева стояли Белые Туры, которые упрямо продолжали бить меня энергией, стараясь пробить защиту. Белый Король уже поднялся и, шатаясь, шел ко мне, накапливая энергию.
Каков подонок! Обвел меня вокруг пальца, ничего не скажешь. И дело тут не в его тактическом гении, а в моей глупости и самонадеянности. Сколько раз я обещал себе относиться к Белым, как к достойным, умным соперникам. Сколько раз убеждал себя и других, что нельзя недооценивать врага. И сам, в который раз, дал такого маху!
Элементарная, простейшая западня. Две Туры оставлены на всякий случай в тылу. Король отходит, заставляя меня следовать за ним. Я захожу во дворец, при этом исчезая из поля зрения своих соратников. Меня атакуют и убивают. Все просто до безобразия.
Мне повезло, что я успел усилить круговую защиту кокона после первой фланговой атаки, иначе мое бездыханное тело уже остывало бы на мраморном полу дворца. Но бой еще не закончен. Я ослаб, а против меня выступают две Туры и Король. Вот сейчас мне и нужен Эскалибур, но он по-прежнему у Сони…
Матовая ситуация, потому что проигрышная и потому что хотелось ругаться матом.
- Что ж, Черный, пора заканчивать эту Партию, - проскрипел скелет, поднимая руки, и между его кистями зазмеились ослепительно белые молнии.
- Ты прав, - ответил я.
Строенный удар Белых я бы не выдержал и, несомненно, погиб. Атаковать сразу троих я просто не мог, поскольку не хватало сил. Поэтому я вспомнил свое прошлое в качестве Ферзя, когда я больше полагался на гибкость и мощь собственного тела.
И просто отпрыгнул назад. В это мгновение их энергия разнесла мраморные плиты, где я только что лежал, а я атаковал Тур, надеясь, что моих сил хватит, чтобы положить их на месте. К сожалению, не хватило, но удар отбросил их к стенам и на время вывел из схватки. Я вновь прыгнул в сторону и вперед, уходя от выпада Мэлута и заодно сокращая дистанцию между нами.
На этот раз я решил, что нянчиться с ним не буду. Хватит, и так чуть не проиграл Партию из-за собственного скудоумия. Я подлетел к скелету и вмазал ему ногой по черепу. Да, такого маневра он не ожидал.
Короли не любят контактные бои, они предпочитают поединки на дистанции, поскольку считаются крайне уязвимыми в рукопашной схватке. Мэлут резонно предполагал, что я не стану лезть в бутылку и сохраню манеру боя, но ведь я всегда хотел чем-то удивить врага.
Что ж, удивил. Мой удар опрокинул Белого на пол, я, не теряя времени, прыгнул на него и ударил на этот раз рукой, предварительно накачав в нее Силу. Мой кулак вмял голову Мэлута в пол, череп раскололся и рассыпался в прах. Его костлявое тело распалось и исчезло, я услышал, как сзади взорвались Туры, и с радостью отметил, что боль в затылке прошла.
Я встал и отряхнулся. Вот и все, Прорыв ликвидирован. Осталось только открыть Клетку, но я не спешил поворачивать Ключ. Сначала надо придумать, как выбраться из подземелья.
Тело жутко болело, я еще не до конца пришел в себя после взбучки, которую получил от Белых Тур, но, выйдя из дворца, я непринужденно помахал рукой своим помощникам. Пусть думают, что я справился с вражеским Королем играючи, а то схватка с Ферзем несколько подорвала мой престиж.
Они все это время послушно стояли возле алтаря, даже Костя, от которого я ожидал какого-нибудь глупого геройства. Пешки приветствовали меня радостными криками, Барри ограничился улыбкой.
- Поздравляю вас с успешной ликвидацией первого в вашей жизни Прорыва, - напыщенно произнес я, подходя к алтарю. - Я бы выписал вам сертификаты, удостоверяющие сей славный подвиг, но, боюсь, вам все равно никто не поверит.
Соня, как обычно, эмоций не скрывала, бросилась мне на шею и расцеловала, а Костя крепко пожал руку, хотя на лице его застыла какая-то странная гримаса. Я решил выяснить, в чем дело.
- Да все как-то элементарно, - нехотя объяснил он. - Я думал, будет сложнее. Ну, постреляли немного, и все. Даже обидно как-то.
Я вздохнул и, положив руку ему на плечо, сказал:
- Костя, поверь мне на слово, все, что только что произошло, было совсем не элементарно. Просто мы отлично, грамотно и слаженно сработали. Вы с Соней молодчины, если бы не ваша помощь, мы с Барри, возможно, и не справились бы.
- Да ладно, чувак, скажешь тоже. - Костя отвернулся, но я видел, что ему похвала понравилась.
- Я не шучу. И искренне надеюсь, что больше Прорывов на вашем веку не будет.
- Значит, уже все, да? - спросила Соня, прыгая на месте, как ребенок.
- Не совсем, - покачал я головой. - Сначала нам надо выбраться из этой земляной ловушки, и я очень надеюсь, что твои таланты нам в этом помогут.
Соня широко раскрыла глаза и выпалила:
- Я готова!
- Давайте сначала соберемся, - усмехнулся я.
Я очень устал, но решил, что отдохну, когда окажемся на поверхности и свяжемся с остальными группами. Я боялся, что наш определяющий прибор разбился во время схватки, поскольку, как мне казалось, он остался у стены. Но выяснилось, что предусмотрительный Барри умудрился его разобрать и кинуть в свой рюкзак, так что в результате мы потеряли лишь мой, со сменной одеждой и едой. Что ж, невелика потеря.
Сборы заняли всего несколько минут, и я объяснил всем план, ключевую роль в котором должна сыграть Соня. Поскольку девушка специализировалась на земной стихии, придуманная мной авантюра вряд ли отнимет у нее слишком много сил, к тому же я намеревался помогать ей энергией.
Когда все поняли свои роли, Соня начала действовать. Обугленные плиты пола под нашими ногами зашевелились и раздвинулись, из земли полезли гибкие, юркие лианы, которые стремительно переплетались, напоминая клубок змей. Они стелились по полу, наваливаясь друг на друга, закручиваясь и завязываясь в узлы на манер плетенки, и вскоре у наших ног выросла широкая, вместительная платформа, сотканная из крепких лиан.
- Так сойдет? - с тревогой спросила меня Соня.
- Идеально, дорогая, - улыбнулся я. - Наш вес выдержит?
- Обижаешь, - надулась Соня.
- Отлично, тогда забираемся!
Когда мы все сгрудились на растительной платформе, я потянулся к Ключу и сказал:
- Барри, Костя, начали!
Они возвели вокруг нашей площадки защитную сферу, и я повернул Ключ, открывая Клетку. Подземный лабиринт исчез, исчез и дворец, и колонны, и все источники света. Осталось пустое черное пространство, наподобие карстовой пещеры, которое стремительно заполнялось землей. Как я и предполагал. Та же самая ловушка, что ждала меня когда-то в Тихом океане, только тогда исчез целый остров, и я был окружен надвигающимися стенами воды.
Если бы мы не обезопасили себя, то были бы раздавлены наползающими пластами земли. Костя включил фонарик, и мы смогли наблюдать стремительно приближающуюся к нам со всех сторон темную массу. Наконец, земля уперлась в магическую сферу, и движение прекратилось, но Барри и Костя присели от невероятного давления, которое сжало нашу защиту.
Я помог им, передав часть своей Силы, и сделал знак Соне. Девушка выпрямилась и закрыла глаза. Одну руку она направила на пол, вторую подняла над головой и замерла в такой позе. Давай, девочка, сосредоточься.
Платформа под нашими ногами пришла в движение, и мы начали подъем. Соня использовала свой талант сразу в двух направлениях - с одной стороны, она наращивала мощные стволы-сваи под зеленой платформой, заставляя ее двигаться вверх, а с другой - раздвигала землю над нами, облегчая движение сферического лифта внутри земли.
- Сколько там было ступенек, Барри? - спросил Костя.
- Сто двадцать, - ответил я за Слона. - Мы неглубоко, не переживай.
И действительно, не прошло и пяти минут, как земля над головами разошлась в стороны и на нас хлынул яркий свет африканского солнца…

* * *

Он сидел в тени и чертил посохом рисунки на песке. Рядом журчал ручей, от студеной воды которого тянуло прохладой, у берега россыпью качались на щитовидных листьях розовые лотосы. Над головой пела птица, скрытая пышной листвой дерева, а теплый ветерок, полный пряных ароматов, ласково трепал его седые длинные волосы.
Он ждал. Когда на дороге, проходившей возле дерева, показалась колесница, управляемая одним человеком, Он скрыл улыбку в густой бороде и добавил морщин на лице.
Молодой колесничий оказался статен и красив. С первого взгляда ясно, что он очень богат, а значит, это тот, кого Он ждал. Осадив коней возле дерева, юноша уставился на Него большими карими глазами, задумчиво хмурясь.
- Приветствую тебя, - сказал Он, улыбаясь.
- Ты стар, - вместо приветствия ответил юноша, и в его голосе слышалось странное удивление.
- Да, принц, - ответил Он.
Юноша сошел с колесницы и подошел, меряя Его любопытным взглядом.
- Я только что видел похоронную процессию, - сообщил он. - Видел больного, чье тело изъедено ужасными язвами… Видел бритоголового монаха в желтой робе… И теперь ты…
- Разве в твоем дворце нет людей, убеленных сединами? - поинтересовался Он. - Разве не видел ты раньше страданий? Разве не знал о смерти?
Юноша опустился рядом с Ним, внимательно разглядывая его изрезанное морщинами лицо. Глаза юноши, словно у лани - большие, доверчивые, наивные… И какой Источник Силы!..
- Всю жизнь я провел во дворце, - ответил юноша, - где царят роскошь и красота. Меня окружали красивые, молодые, счастливые люди, моя красавица-жена Яшодхара скоро должна родить… Никогда прежде не встречал я страданий, не видел смерти, болезни и старости, не думал о том, как неустойчива сансара. Мне всегда казалось, что страдания - это всего лишь сказки…
Опершись на посох, Он медленно произнес:
- Что ж, теперь ты узнал обе грани этого мира. С одной стороны - роскошь, благополучие и радость, а с другой - болезни, страдания и смерть.
- Мир несправедлив, - нахмурился юноша.
- Мир такой, каким его делают люди, - возразил Он. - Человек может изменить мир, нужно лишь найти свой путь.
- Я слишком долго жил в богатстве, - произнес принц задумчиво. - Беспечная жизнь, полная наслаждений, теперь кажется мне неправильной. Тело бренно, и, услаждая плоть, я никогда не найду своего пути.
- Это и есть начало твоего пути, Сиддхартха из рода Шакьев, - без улыбки произнес Он, глядя на юношу. - Путь побед, ошибок и мудрости. Действуй, как подскажет тебе сердце и разум.
Принц Гаутама кивнул и поднялся.
- Спасибо, старец.
Глядя, как исчезает в пыли колесница, Он задумчиво тер лоб, сглаживая морщины. Какой Источник Силы! Какой мог бы быть помощник… Но Ему уже пора покинуть эту часть света и вновь отправиться на Запад… А Шакьямуни сейчас в начале своего собственного пути.
Пути, который действительно может повлиять на этот мир.

БРАЗИЛИЯ. КОРОЛЕВА

Вот Фигур на Доске снова выставлен строй.
Снова сердце зайдется в азарте.
Кто-то создал наш мир черно-белой Игрой,
Наша жизнь - отражение Партий.

Только трудно поверить, что это Игра -
Здесь ни правых нет, ни виноватых.
В черном цвете нет зла, нет и в белом добра,
Цвет эмали, отметившей латы.

Предыдущая страница 12 Следующая страница


13 Роман Папсуев

Казалось, сельва замерла, слушая, как поет Таня. Ее голос лился, словно хрустальный ручей в тихом полумраке леса. Мы сидели возле лодки, смотрели на изумрудную зелень и думали каждый о своем.

В мои сны ярким отблеском вторглась война
Конским топотом, звоном металла…
Мне судьба дарит шанс. Я смогу, я должна
Победить - я об этом мечтала.

И я жду с нетерпеньем команды: «Вперед!»
Пусть за гранью не ждет жизнь иная,
Это будет мой бой - Королева умрет.
И я вижу - она это знает.

Смерть заглянет в глаза - ей не нужно имен,
Нет ей дела до душ обреченных.
От начала времен этот мир поделен,
Пополам между белым и черным.

Только вот кто-то в белом - рука не дрожит -
Целит в грудь мне с кривою усмешкой.
Выстрел. Что ж, не судьба - был разыгран гамбит,
Кто-то снова пожертвовал Пешкой.

В голосе Тани звучала такая горечь, такая светлая грусть, что мне почему-то стало неуютно. Я отвернулась, глядя на темные заросли, чувствуя, как внутри ворочается неприятный тягучий комок тоски.

Так хотелось бы верить, что жизнь на века -
Путь пройти, не гадая о сроках…
Но настанет момент, и рука Игрока
Сбросит Пешку небрежно-жестоко…

Эта партия длится с начала времен…

Она замолчала, и мы некоторое время сидели в полной тишине. Наконец Леша покачал головой и сказал:
- Потрясающе. Неужели ты сама это сочинила?
Таня дернула плечиком и слабо улыбнулась.
- Угу, корявенько, конечно, надо бы подправить, - сказала она, будто извиняясь. - Жаль, гитары здесь нет…
Я вспомнила, что накануне отъезда она хотела взять с собой гитару, но я запретила, посчитав, что лишний багаж нам ни к чему.
- Тебе не нужен аккомпанемент, - улыбнувшись, заверил Леша. - У тебя голос… сказочный. А я и не знал, что ты пишешь песни…
Я потерла лоб. Нужно что-то сказать, как-то прокомментировать, похвалить… Но сердце сжалось в тоске, слова застревали в горле.
Я довольно часто размышляла о том, что логика и целесообразность не оставляют Истинным Фигурам возможности по-настоящему прочувствовать положение Пешек, которых обычно вербуют прямо на Досках. Пешки всегда - расходный материал, пушечное мясо, которое необходимо в некоторых случаях, чтобы выиграть Партию. Жертвовать Пешками принято с начала времен, поскольку их сравнительно легко заменить новыми.
Но я почему-то никогда не задумывалась о том, что Пешки сами прекрасно знают об уготованной им судьбе. И хорошо понимают, кто они в этой Игре. Я наивно полагала, что они не думают о том, что их ждет. И всего лишь одна песня, спетая Таней, вдруг открыла мне глаза.
Если вдуматься, действительно - почему они рискуют своими жизнями, сражаясь за нас? Более того - за Игрока, которого они никогда не видели? Ведь, судя по всему, они знают, что им не стать Высшими Фигурами, что их век может оказаться недолог, что в случае необходимости ими пожертвуют не задумываясь.
Что ими движет? Жажда знаний, власти, приключений? Относятся ли они к Игре так же, как мы, Фигуры? Ведь для нас Игра - это работа, череда задач, которые нужно решать. А для них - это игра со смертью. Мы после физической гибели на Доске возвращаемся в «Ящик», мы прекрасно знаем, что нас ждет за чертой, поскольку мы практически бессмертны. Но люди?.. Ведь они не знают…
Да, им неоднократно объясняли суть Игры и предупреждали о том, что их, возможно, ждет гибель. Да, они сделали свой выбор. Но мы-то не рискуем своим существованием, ликвидируя Прорывы. И какое мы имеем право посылать их на смерть, используя в своих целях?
У меня разболелась голова. Я чувствовала себя отвратительно, сердце сжималось так, что хотелось выть. Но вместо того, чтобы предаваться апатии, я поднялась и посмотрела на девушку, которая, обхватив ноги, сидела, прислонившись к борту лодки.
- Замечательная песня, Таня. - Я отвернулась. - Мне надо попробовать связаться с Анатолием, посидите пока здесь.
И я пошла в сторону леса, пытаясь выбросить мрачные мысли из головы.

ТАНЗАНИЯ. КОРОЛЬ

Я смотрел на Шкалу Силы и нервно покусывал нижнюю губу. Внутри разливался мерзкий холод. Стрелка зашла в красную зону и стояла на максимуме, а это могло означать лишь две вещи. Первая - какой-то из Прорывов еще не закончился и идет сражение. И вторая - мы где-то проиграли Партию.
Прошло еще слишком мало времени, сказал я себе. Еще слишком рано для проверки результатов. В конце концов, Прорыв мог длиться очень долго - я слышал, что однажды наши Фигуры сдерживали нападение врагов двое суток, правда, это случилось на другой Доске. Я же обычно справлялся за час, максимум - два.
Подошел Барри, молча взглянул на прибор и поджал губы.
- Где Пешки? - спросил я, создавая сигарету и закуривая.
- Спят, - коротко ответил Слон.
Да, хорошо бы поспать, я чувствовал себя как выжатый лимон. Но теперь не заснуть. Мне нужно точно узнать, что с другими группами.
- Ты связывался с остальными? - спросил Барри, будто прочитал мои мысли.
- Нет… пока. Вполне возможно, что они еще сражаются.
Он кивнул и некоторое время молчал, глядя на саванну. Затем вдруг сказал:
- Ты знаешь, Элфас погиб.
Я вздрогнул.
- Я его брат, - спокойно сказал Барри. - Я знаю. Еще до Прорыва. Я это почувствовал, но сомневался. Теперь знаю точно.
- Мне очень жаль, - сказал я, отводя взгляд. - Мне сказала об этом Реджи накануне Прорыва, но я не хотел…
- Понимаю, - перебил меня Слон. - Как ты думаешь, долго нам придется ждать?
Пожав плечами, я нахмурился. Надеюсь, что главы групп сами со мной свяжутся, когда ликвидируют Прорывы, как мы и договаривались накануне выезда. Но прошел уже час с подъема на поверхность, а никто меня не вызывал. Веский повод для беспокойства.
- Когда все закончится, они выйдут на связь, - сказал я тихо, успокаивая скорее себя, нежели Барри.
Я прекрасно понимал, что тешить себя радужными надеждами не имею права. Реджи и я - одно дело, но два остальных Прорыва гасят Туры, а их сил и сноровки может не хватить. Да, они опытны и прекрасно обучены, да, я постарался укрепить их группы максимально, отобрав сильных, вполне обученных людей. Но я мог в чем-то ошибиться. Чего-то не учесть. Эти сомнения не оставляли меня всю дорогу, а сейчас вспыхнули с особой силой.
Помимо того, что сами по себе успешные Прорывы грозят миру неминуемой, медленной смертью, имелась еще и эмоциональная составляющая, которая также не давала мне покоя. Успешный Прорыв означал бы гибель группы. Гибель и Фигур, и людей, к которым я привязался за эти полгода.
Во время общения с Пешками я старался не упоминать о возможном неудачном завершении Прорывов, настраивая их на позитивный лад. Знай они об истинном положении вещей, их дух мог быть сломлен, опасения и тревога за других могли повлиять на ход Партии. В Игре, как это ни банально звучит, следует сохранять спокойствие и делать свое дело, не оглядываясь по сторонам. Потому что стоит отвлечься, стоит подумать о тех, кто сражается в других частях света, и можно допустить ряд непростительных ошибок, которые фатальным образом скажутся на всех.
Но сейчас, уже после Прорыва, я мог позволить себе серьезно подумать о тех, кто в Бразилии, Австралии и Антарктиде. И мог строить самые пессимистические сценарии развития событий. Что сделают Белые, если вдруг прорвутся? Какова будет их тактика и стратегия? Что они предпримут, чтобы закрепиться на Доске, чтобы, с одной стороны, максимально обезопасить себя от нас, а с другой - подготовить плацдарм для будущего продвижения по планете?
Для того чтобы понять их действия, нужно на время забыть об эмоциях и попробовать рассуждать исключительно логически. Им нужно будет какое-то место, что-то вроде цитадели, в которой они смогут спокойно готовиться для полномасштабного захвата Доски. Сенсация вряд ли в интересах Белых, да и открытое противостояние запрещено Правилами. Пока на Доске есть хоть одна Черная фигура, Белые обязаны действовать скрытно. А для этого им нужна крепость, база. Идеальным местом стала бы пустыня, не важно, ледяная ли, песчаная, главное, чтобы вокруг было как можно меньше людей. В принципе сельва Пантанала вполне сойдет… как и саванна Африки.
Но что они предпримут дальше? После организации цитадели, после переброски на Доску полного набора Фигур, после возведения фортификационных сооружений? Они могут затаиться, осваиваясь постепенно. Могут начать охоту на нас… Нет, не зря я все-таки укреплял свою подмосковную резиденцию.
Я помассировал пальцами виски. Мне не дано знать, как поведут себя Белые. Я Черный. И если я могу предсказать несколько вариантов развития событий, это еще не значит, что я угадаю именно ту схему, которую выберут Белые.
Великий шахматист Ройбен Файн как-то сказал: «Первый принцип наступления: не позволяйте врагу развиваться». Именно так я и собирался поступить, если какая-то Партия все же закончится в пользу Белых…
«Толя?»
От радости я чуть не заорал.
«Реджи! Слава богу! Справились?»
«Да, конечно. Причем уже давно. Неужели ты сомневался?»
«Ни минуты!»
Я нагло врал, но радость не позволяла мне расстраивать Реджину своими откровениями.
«Все целы?»
«Да, все живы и здоровы, мой Король. Таня и Леша проявили себя исключительно. Доказали на деле, что мы не зря их отобрали».
«Что ж, я рад. Вылетайте в Москву как можно быстрее, встретимся теперь уже в моем доме».
«А вы-то как?»
«Пришлось попотеть. Все прошло не так гладко, как я планировал, но главное - результат. Ребята мои целы, справились прекрасно».
«Как остальные?»
Я не знал, что ответить.
«Со мной пока никто не связался, Реджи. Жду».
«Ясно… Хорошо, тогда мы отправляемся в Куаибу, и потом в Москву. До встречи».
«Пока, Реджи, Спасибо».
Ну, хорошо хоть у них все в порядке. Я, движимый призрачной надеждой, посмотрел на прибор. Стрелка по-прежнему мертво стояла в красной зоне.
Может, пойти поспать? Все равно я сейчас не могу ничего сделать. Посплю пару часов, и если ситуация не изменится, попробую связаться с ребятами, выяснить, что и как. А если они будут меня вызывать, их мысленный сигнал меня в любом случае разбудит. Да, пожалуй, так и сделаю.
- Барри! - позвал я Слона, который стоял недалеко от джипа, что-то высматривая на горизонте.
Он подошел, все такой же невозмутимый и спокойный.
- Реджи только что выходила на связь, - сказал я. - У них все в порядке, так что они скоро уже отправятся в Москву.
- Отлично, - проронил Барри, но таким тоном, словно хотел сказать «Очень жаль».
Я сначала не понял, чем вызвана такая реакция, но вскоре сообразил, что он по-прежнему думает о брате. Да, если бы Элфас не погиб на подступах к Клетке, он, возможно, пережил бы Прорыв… Боже, как я не люблю сослагательные наклонения и все, что с ними связано.
- Я собирался вздремнуть…
- Покараулю, - просто произнес Слон и отошел.
Дойдя до джипа, я заглянул внутрь и некоторое время с улыбкой смотрел на Соню и Костика, которые спали на разложенных сиденьях. Устали, бедолаги. Немудрено. Нам всем следует отдохнуть. Взяв первый попавшийся рюкзак, я отошел в сторону и лег в тени акации.
Подложив рюкзак под голову, я накрыл лицо кепкой, но некоторое время не мог уснуть, думая о том, как же обстоят дела у Скафа и Кана. Разумеется, больше всего меня волновала антарктическая группа. Я надеялся, что Кан успел услышать мой совет, что он нашел Ключ, что успел закрыть Клетку…
Но мне пришлось прервать контакт, когда я почувствовал надвигающийся Прорыв и повернул Ключ. Я не знал, услышал ли меня Кан, понял ли он, что именно я хотел ему сказать, и, самое главное, хватило ли ему времени. Если предположить, что все четыре Прорыва начались одновременно, то путем простых математических расчетов можно предположить, что у Алвикана и его ребят осталось в запасе всего несколько минут. Две, пять от силы…
Успели? Или все-таки не успели?..
Я изводил себя гаданиями, ворочаясь на жесткой, сухой земле, пока, наконец, не понял, что подобные мысли непродуктивны. Это пустая трата времени, как и мои попытки предугадать действия Белых в случае успешного Прорыва. Вообще за свою долгую жизнь на Доске Атл я опытным путем постиг, что в случаях, когда ты не можешь непосредственно влиять на события, любая реакция заведомо является лишней и вредной.
Раньше, будучи Ферзем, я никогда особо не терзался проблемами, которые находились за пределами моей роли. Все было как-то просто и понятно. Но, получив статус Короля, я все чаще ловил себя на мысли, что рефлексирую, даже когда на это нет особых причин. Издержки нового статуса явно проступили после гибели Дженни, когда меня стали одолевать тревоги, связанные с Игрой в целом. В голове все чаще возникали вопросы, на которые я не мог найти ответы, и я мучился, пытаясь разобраться в себе и жизни…
Мое стремление стать похожим на людей часто влияло и на мои поступки, и на мысли, и на манеру поведения. Поэтому я изводил себя этими переживаниями, что для новых Фигур вообще нехарактерно. Возможно, в этом виновата моя долгая жизнь среди людей, возможно - новый статус, а возможно, опыт.
Наверное, Игрок все-таки прав. Я действительно подвержен воздействию человеческой природы. Но сейчас надо на время забыть о беспокойстве и отдохнуть. Просто набраться сил, поскольку неизвестно, какие новости ждут меня в ближайшем будущем.
Я повернулся набок и мигом заснул.

БРАЗИЛИЯ. КОРОЛЕВА

Озеро, в котором погиб Элфас, мы пересекали в мертвой тишине. Ребята подавленно молчали, стараясь не смотреть на то место, где мы схватились с Белыми Стражами, а я все-таки взглянула на темную поверхность воды, чтобы еще раз напомнить себе о своем позоре, запомнить его, выжечь в сердце. Никогда больше, твердила я про себя, пока наш катер двигался по спокойной поверхности озера. Никогда больше я не позволю себе оставить соратника без помощи…
Леша управлял суденышком на удивление искусно, словно всю жизнь только этим и занимался, Таня сидела, склонившись над блокнотом, в котором что-то быстро писала, а я примостилась на носу, глядя на сельву и думая о том, как сложились дела у других групп. Я почти не сомневалась, что они справятся с Прорывами, но легкий червячок беспокойства не давал мне успокоиться, противно ворочаясь в груди.
Я не люблю строить мыслительные конструкции, когда не обладаю всеми фактами, поэтому постаралась заглушить тревогу и освободить свой разум от пессимистических предположений. Целесообразнее надеяться на лучшее, это позволяет легче идти по жизни, не забивая голову страхами и сомнениями.
Ночь застала нас на реке, и плыть дальше мы не решились, опасаясь заблудиться в темноте. Поэтому мы нашли первый попавшийся островок и высадились на песчаный берег. Весь вечер мы просидели у костра, разговаривая. Таня читала нам стихи и рассказывала о поездках своего отца. Леша все больше молчал, время от времени хмуро оглядывая темные берега реки. Его явно что-то беспокоило, но я не могла понять, что именно, а спрашивать напрямую не хотела.
Когда перевалило за полночь, мы легли спать, забравшись в спальники. Я долго не могла уснуть, ворочаясь в тесном мешке, а когда, наконец, уже начала проваливаться в сон, кто-то осторожно коснулся моего плеча. Я расстегнула «молнию» и увидела Лешу, который в свете угасающего костра и полной луны выглядел словно привидение.
- Что случилось? - тихо спросила я.
- Реджи, что-то происходит, - хрипло прошептал Алексей.
Я села, тревожно разглядывая его по-настоящему испуганное лицо.
- В чем дело?
- Я не могу толком это объяснить, - ответил он. - Просто всю дорогу меня преследует какое-то ужасное предчувствие. Мне кажется, что Земля… меняется.
- То есть как?
- Ты разве не чувствуешь? Я надеялся, что у Высшей фигуры восприимчивость лучше…
Я нахмурилась. Сенсорика у Фигур развита намного лучше, чем у людей, это правда. Мы прекрасно чувствуем потоки Силы, великолепно можем их использовать, но сейчас я не могла понять, о чем говорит Леша. Я не ощущала никаких изменений, кажется, все оставалось прежним.
Я покачала головой. Он сел на корягу и провел рукой по волосам.
- Ничего не понимаю, - пробормотал он. - После того как мы покинули Клетку, меня это мерзкое чувство просто не отпускает. Как будто кто-то давит на плечи, понимаешь? И мне кажется, я чувствую, что Земля меняется. Медленно, но меняется, словно… Нет, не могу выразить это словами…
- Это стресс после Прорыва, - объяснила я. - Нормальное состояние, учитывая, что это была ваша первая битва.
- Но почему тогда Таня ничего не чувствует? - Он кивнул на девушку, которая мирно спала возле костра.
Я пожала плечами.

Предыдущая страница 13 Следующая страница


Цейтнот 14

- Люди все разные, ты же понимаешь. Возможно, она свой стресс гасит творчеством, не знаю…
- То есть я зря волнуюсь? - В его вопросе я почти услышала умоляющие нотки.
- Конечно, - кивнула я. - Не переживай, ложись спать. Завтра трудный день, надо набраться сил.
Он кивнул и отошел, а я вновь застегнула спальник и закрыла глаза. Но уснуть не удавалось. Слова Леши не шли из головы, сверля мозг. «Земля меняется». Нехарактерная реакция на стресс. Конечно, успокаивая его, я искренне верила в то, что говорю.
После Прорывов у новых Фигур часто происходят психологические сдвиги, вызванные недостаточной адаптивностью организма к потрясениям. Бывало, что уже после окончания Прорыва у Низших Фигур не проходило чувство тревоги, побуждая их к непредсказуемым реакциям. Я не знала точно, как проходит период адаптации у людей, но полагала, что тревога Алексея связана именно со стрессовой ситуацией, в которую мы недавно попали. Гибель Элфаса, Прорыв… Все это могло существенно повлиять на его восприятие, поэтому я и постаралась успокоить его.
«Земля меняется»… Очень странные слова. И действительно очень тревожные…

ТАНЗАНИЯ. КОРОЛЬ

«Толя…»
Этот шепот выдернул меня из сна, заставив подскочить. Спросонья я не мог опознать вызывающего через эфир и поэтому некоторое время просто не отвечал, пытаясь сообразить, кто это может быть. Не Кан и не Скаф, это точно…
«Кто это?»
«Толя, это Степан…»
Степан! Я вскочил и сжал ладонями виски, пытаясь получше уловить его сигнал. Черт возьми, каким образом ему удалось со мной связаться?! Он же Пешка! Откуда у него столько сил?..
«Толя, я тебя не слышу, но надеюсь, что ты слышишь меня…»
Я замер, закрыв глаза и вслушиваясь…
«Мы проиграли Партию…»
Я открыл глаза и уставился на землю под ногами. Мы проиграли Партию…
«Все погибли. Я тоже, наверное, долго здесь не протяну…»
Все погибли…
«Белые двигаются на северо-восток, к Земле Уилкса. Их, кажется, всего шестнадцать… Полный набор, как я понимаю… Снегоход только что провалился в трещину… Я попробую дойти до оазиса Ширмахера, до станции… Если повезет, самолет будет… попробую добраться до Кейптауна… А там… до Москвы… Я не знаю, смогу ли…»
Его сигнал затихал, я лихорадочно пытался удержать мысленную связь, но, похоже, у Степана заканчивались силы…
«…думал, надо предупредить… надеюсь, получилось…»
Сигнал исчез. Я отнял руки от головы и уставился в пустоту, поглощенный глухим оцепенением. Антарктическая кампания проиграна. Алвикан, Эксуф, Наташа… Степан… Как же так?.. Неужели они все-таки не нашли Ключ?.. От бессилия и горечи захотелось взвыть в полный голос, но я с трудом подавил крик и поднял голову.
Надо мной чистое голубое небо, ярко сияет солнце, вся местность вокруг будто светится золотом, а на западе собираются черные грозовые тучи - огромные, массивные… И на фоне этих туч стоит неподвижный Барри, в ореоле золотистого свечения, будто древняя статуя, невесть как очутившаяся посреди Африки.
Я подошел к нему и встал рядом, глядя на надвигающуюся бурю. Слон щурился, словно пытался разглядеть что-то за горизонтом, затем посмотрел на меня и спросил:
- Новости?
Я молча кивнул, создавая сигарету.
- Плохие? - уточнил он.
Я вновь кивнул.
- Кто?..
- Алвикан и вся его группа… Со мной связался Степан. Он жив, но я сомневаюсь, что он сумеет добраться до станции. Пешком, по морозу…
Он отвернулся, вновь уставившись на горизонт, и вздохнул.
- От Скафа есть какие-нибудь новости?
- Нет. - Я затянулся, в горле запершило, и я сплюнул.
Барри помолчал, потом покосился на джип.
- Пешкам скажешь? - тихо спросил Слон.
Я потер подбородок и покачал головой.
- Надо, конечно… Рано или поздно они все равно узнают. Лучше уж рано… Подожду, пока проснутся, и скажу…
Барри поднял руки и некоторое время рассматривал ладони. Что творилось у него в голове, я не знал. Точно так же, как не знал, что творилось в голове у меня. Там царил полный хаос, какое-то мельтешение мыслей, которые не желали успокоиться, заглушаемые тоской, которая сжимала сердце. Алвикан, Эксуф, Наташа, Степан…
Да, Степан еще жив, но если он ранен, до оазиса ему не добраться. А уж если он израсходовал свои силы на контакт со мной… чтобы предупредить… Как же так?.. Как же так?..
Ни о чем другом я не мог сейчас думать, только мысленно спрашивал неизвестно у кого: почему же это произошло? Виноват ли я в этом поражении? Виноват ли в гибели группы? В глубине души я понимал, что, каков бы ни был ответ, я всегда буду чувствовать вину. Потому что я Король. Это я послал их на ликвидацию Прорыва. Я несу ответственность за все, что происходит на Доске Атл, которую люди называют Землей.
- Что мы будем делать дальше? - вдруг спросил Барри.
Действительно, что? Для начала неплохо бы успокоиться и попробовать рассуждать здраво…
- Не знаю, - честно ответил я. - Нужно подумать. Впрочем, у нас для этого будет достаточно времени - до Москвы добираться долго.
- Ты планируешь возвращаться в Россию? - спросил Барри. - Может, стоит долететь до Кейптауна и дождаться Степана?
- В этом нет никакого смысла, - мрачно возразил я. - Мы все сделали, чтобы группа Алвикана благополучно добралась домой. Все предусмотрели… Личный самолет… Свои пилоты… Стыковки, дозаправки… Если Степан выживет и доберется до Новолазаревской, он доберется и до Москвы. Нам нет смысла сидеть и ждать его в Кейптауне.
Я отвернулся.
- Кроме того, все остальные группы должны после ликвидации Прорывов собраться в Москве. Таков был план.
Да, план… Такой замечательный план… который уже катится к черту…
Дверцы джипа открылись, и наружу вылез заспанный Костя, который щурился и тер отлежанную физиономию. Сладко и широко зевнув, он потянулся и, чуть спотыкаясь, отправился к нам.
- Доброе утро, перцы, - сказал он нам и, посмотрев на чернеющее небо, добавил: - Ого, кажись, гроза идет.
- Сейчас не утро, - заметил Барри. - Скоро будет вечер.
Костя махнул рукой, достал из кармана жилета «чупа-чупс» и, с трудом сняв обертку, сунул леденец в рот, таращась на нас еще не проснувшимися глазами.
- Чего это вы такие грустные? - поинтересовался он, ухмыльнувшись. - Умер кто?
Барри молча развернулся и отошел. Костя перестал улыбаться и замер, уставившись на мою мрачную физиономию.
- Что? - растерянно промычал он.
Я ему все рассказал. И про Реджи, и про Алвикана, и про то, что группа Скафа до сих пор не вышла на связь. За время рассказа я наблюдал, как менялось выражение его лица. Радость, растерянность, ужас, тревога…
Он некоторое время молчал, потом выплюнул леденец.
- А, пошло оно все, - пробормотал он, шаря по карманам жилета, и вскоре достал мятую пачку сигарет, которую, видимо, таскал с собой еще с Найроби.
Я не стал его останавливать. Костя закурил, глубоко затянулся и резко, шумно выдохнул. Он молча курил, а я смотрел на стремительно надвигающиеся тучи.
- Не говори Соне, - вдруг сказал Костя. - Реветь будет всю дорогу.
- Посмотрим, - проронил я. - Пойдем, надо выезжать. Москва ждет.

ТАНЗАНИЯ - МОСКВА. КОРОЛЬ

Всю дорогу до Москвы я только и делал, что думал. Когда мы тряслись в джипе по саванне, когда попали в грозу и вытаскивали застрявшую машину из хляби, когда ехали до Найроби, когда садились в самолет и летели в Москву - все это время мозг сортировал информацию, тасовал и раскладывал по полочкам факты. Я пытался проанализировать ситуацию без эмоций и составить полную картину происходящего, исходя лишь из тех обрывочных сведений, которыми обладал.
Цепочка, которую я выстроил, оказалась стройной и вполне логически обоснованной, хотя радости от этого совсем не испытывал.
Итак, что мы имеем? Идем от глобальных выводов к деталям… Два Прорыва однозначно ликвидированы - мой и Реджи. Группа Алвикана не справилась, и Прорыв состоялся. Что случилось у Скафа, я точно не знал, но сведения, сообщенные мне Степаном, заставляли меня подозревать худшее.
Прорвавшиеся Белые, по его словам, отправились на северо-восток, выбрав очень длинный и опасный путь к берегу. Если они хотели дойти до моря и переправиться на любой, первый попавшийся континент, они бы пошли к Берегу Принцессы Астрид, в ту же сторону, куда направился в результате Степан. Но они выбрали другое направление. Почему? Потому что они знают, куда идут, и стремятся к тому континенту, который их действительно интересует.
Австралия.
Если так, то они идут к Земле Уилкса, чтобы переправиться в Мельбурн. Если так, то они знают, что Прорыв в Австралии завершился их победой. Значит, они планируют соединить две армии и скорее всего на время осесть в пустыне Виктория. И это логично, учитывая удаленность и жестокий климат Антарктиды; пустыня как-то поприятнее, да и в относительной близости от цивилизации. Белым нужно пустынное место, но расположенное не так далеко от людских поселений…
В пользу того, что группа Скафа потерпела поражение, говорило и их продолжительное молчание. Поэтому я решил, что разумнее готовиться к худшему и предположить, что два Прорыва из четырех мы проиграли.
Значит, следует считать и австралийскую группу погибшей. Если принять во внимание сделанные выводы, то надеяться на чудо не приходится.
Все в группе Алвикана погибли, кроме Степана. Он - очень сильный, самый сильный из всех отобранных Пешек. Он настолько силен, что смог дотянуться до меня телепатией, хотя такого рода трюк обычно доступен только Средним и Высшим Фигурам. Как ему это удалось, для меня оставалось загадкой.
Можно предположить, что он выживет в ледяной пустыне, если только не попадет в буран и не заблудится. Но я слишком хорошо знал коварство антарктической погоды и рельефа, а потому очень сомневался, что Старшему удастся добраться до Новолазаревской. И чем больше я об этом думал, тем быстрее таяла надежда на то, что он выживет…
Итак, Белые прорвались, и у них, вероятно, двое Врат, через которые на Землю попадут два набора новых, энергичных, натренированных Фигур. Эти две группы соединятся в одну, плодя армию Пешек, которая скорее всего некоторое время будет находиться в Австралии, готовясь к полномасштабному вторжению. Как и что именно собираются делать Белые, мне не дано знать, и все мои выводы по поводу их стратегии и тактики основывались исключительно на домыслах и фактически не подтвержденных предположениях.
Что имеем в результате мы? Моя группа в полном составе и группа Реджи без Элфаса. Семь единиц, четверо из которых - Пешки. Всего три Истинные Фигуры. Сказать «негусто», значит, ничего не сказать. Если Степан выживет и сумеет добраться до Москвы, нас станет на одну Пешку больше. Существовала, конечно, вероятность, что кто-то выжил и в группе Скафа, но, опять же, надежды на это мало.
Что нам делать? В первую очередь, заполнить пробелы в информации и выяснить точно, что происходит. Именно этим я и планировал заняться сразу после прилета. Для этого мне нужна Реджи и ее Пешки - они могли сообщить еще какие-то детали, которые помогут во всем разобраться… Впрочем, на это я тоже особо не надеялся.
А еще мне обязательно надо связаться с Игроком, чтобы уточнить Правила. Сейчас я пребывал в полном неведении об условиях Партии при полноценном Прорыве, а значит, нуждался во всех доступных сведениях, которые мог мне сообщить повелитель. Другое дело, что Игроки не имели права напрямую информировать свои Фигуры о ходе Игры… Глупость, если подумать, но не я устанавливал Правила…
Когда самолет садился в Шереметьеве, на душе у меня скреблись кошки. Как мне продолжать Игру, если - чего уж там! - не осталось надежды на победу? Если противник опережает меня на шаг по всем статьям? Если я понятия не имею, что он предпримет в ближайшее время?
Мы вышли из аэропорта и отправились на стоянку, где оставляли машины. Джипа Реджи на месте не оказалось, значит, они уже прилетели и добрались до моего дома. Что ж, хорошо, займемся делами сразу же, не тратя время на ожидание.
По дороге в Подмосковье мы хранили молчание. Соня сидела справа от меня и, насупившись, смотрела в окно. Она раскусила нас через полчаса после отъезда с Клетки, заставив рассказать правду. Услышав новости, она действительно тихо заплакала, но слезы длились лишь несколько минут. После этого она замолчала и разговаривала, только когда к ней обращались.
Жизнерадостный, веселый ребенок превратился в измученную сомнениями и тревогами девушку, и на это было больно смотреть. Моя воля, я вывел бы ее из Игры, но просто не мог себе этого позволить. Теперь у меня каждая Фигура на счету. Оставалось только надеяться, что время сотрет из ее памяти печальные воспоминания и она снова научится искренне радоваться жизни…
Через полтора часа мы добрались до моей резиденции и, вытащив из багажника вещи, направились в дом.

МОСКВА. КОРОЛЕВА

- Они приехали! - радостно закричала Таня, вбегая в комнату.
Я подошла к окну и выглянула во двор, куда въезжал большой черный джип Толи. Ну, наконец-то! Мы уже четыре часа ждем их, я, признаться, начала волноваться, не случилось ли чего.
Они вышли из машины, бледные, мрачные, и мне стало страшно. Несомненно, произошло что-то ужасное. Неужели все-таки мы проиграли какой-то из Прорывов?
С тяжелым сердцем я спустилась по лестнице вниз, чтобы встретить Толю. Он вошел в особняк и, кинув рюкзак на пол возле вешалки, взглянул на меня. И в его глазах я увидела такую вселенскую тоску, что все сразу же стало ясно. Таня и Леша стояли в холле, улыбаясь, но, увидев лица вошедших, замерли.
- Кан или Скаф? - хрипло спросила я.
- Скорее всего оба, - ответил Толя, снимая куртку. - Нам надо многое обсудить. - Он посмотрел на своих ребят и кивнул головой. - Отдыхайте пока. Скоро будем работать.
Поднимаясь по лестнице, я услышала, как Таня неуверенно спросила:
- Ну что, как Африка?..
- Желтая, - коротко ответила Соня.
Мы поднялись с Королем в кабинет на втором этаже, он достал из бара бутылку вина и разлил темный напиток в бокалы. Мы выпили, не чокаясь, и некоторое время молчали. Затем он принялся рассказывать все, что ему известно, и я чувствовала, как замедляется биение сердца с каждым произнесенным словом.
Два Прорыва. Обе группы скорее всего мертвы. Я слушала своего Короля и смотрела в пустоту, в которой проплывали перед моим взором лица погибших Фигур.
Я хорошо запомнила день прощания, когда мы собирались на ликвидацию Прорывов. Мы стояли возле особняка и перебрасывались шутливыми фразами, обнимались и хохотали. Тогда все без исключения думали, что мы скоро увидимся, что это лишь короткое расставание…
Они и сейчас перед моим внутренним взором. Серьезный Алвикан, улыбающийся Эксуф, флиртующий с Наташей Степан, непрерывно болтающая Оксанка, скромный Егор, Скаф, что-то объясняющий Лакабу. Элфас, обнимающийся с братом. Казалось, это происходило только вчера. А сегодня…
Король закончил рассказ и отпил вина.
- И что мы теперь будем делать? - спросила я немного погодя.
Он провел пальцами по лбу и хмуро покачал головой.
- Я еще не знаю. Никогда прежде не сталкивался с таким поражением.
- Мы еще не проиграли, - заметила я.
- Несомненно, - он поморщился, - но ситуация аховая. У нас очень мало времени. Каждая минута на счету. В таких условиях подготовить новых Пешек и дать достойный отпор практически невозможно.
Он что-то недоговаривал, но я не могла понять, что именно. Впрочем, меня больше всего встревожила его апатия.
- Уж не думаешь ли ты о сдаче? - тихо спросила я.
Он резко поднял голову, и в глазах его полыхнул огонь.
- Думай, что говоришь! - рявкнул он. - Об этом не может быть и речи!
- Извини, - быстро сказала я, поднимая руки. - Извини, не хотела тебя обижать. Просто уж очень странно тебя видеть в таком настрое. Обычно ты полон оптимизма…
Он откинулся в кресле, устало прикрыв глаза, и ответил:
- Я очень устал… Слишком много допустил ошибок.
- Неправда, - возразила я. - Ты очень грамотно укомплектовал группы и все правильно рассчитал, ты сделал все, что мог.
- Нет! - отрубил он. - Я не сделал главного - не послушал Игрока. А сейчас мы попали в цейтнот, в результате чего мне придется спешно искать новых Пешек, торопливо их обучать и…
Он не закончил, но я поняла, что его гнетет. Оказывается, я не так сильно отличаюсь от него…
- Ты тоже не хочешь жертвовать Пешками?
Король вздохнул. Я видела, что он порывается мне что-то рассказать, но не решается, и подумала, что лучше не настаивать на объяснениях. Но он все-таки ответил:
- Я слишком долго жил рядом с ними, - глухо произнес он. - Я слишком многим им обязан. Я слишком сильно их люблю, черт возьми! А теперь, из-за моей нерасторопности, придется готовить пушечное мясо, плохо обученную массу, которая погибнет в первом же бою. Судя по всему, малой кровью мы не обойдемся…
- А ты не хочешь попробовать связаться с Игроком и попросить его выставить на Доску Фигуры? - спросила я. - Ведь ему же не безразлично, что происходит на Земле…
Толя покачал головой.
- Игрок уже выставлял весь набор на Атл. И половина этого набора погибла. Мы сами по себе. Помощи ждать неоткуда…

МОСКВА. КОРОЛЬ

- Помощи ждать неоткуда, - повторил я.
Единственный выход из ситуации - максимально эффективное использование Пешек. И поскольку время поджимало, придется тратить на обучение даже не шесть месяцев, как в случае с первыми рекрутами, а намного меньше. Что это означает? Это означает, что мне придется жертвовать жизнями людей, не задумываясь о количестве убитых.
Сдаваться Белым я, разумеется, не собирался. И вырвать у них победу мне удастся, только заплатив большую цену. Логика - штука упрямая, диктующая наиболее верное решение. И она говорила, что рефлексию придется оставить в стороне, нужно четко понимать, что именно делать и как именно использовать имеющиеся Фигуры. Мне придется стать тем, кого я так сильно ненавидел, - самим собой.
Не странным существом, которое уже не первый век тщетно пытается выдать себя за одного из людей, мечтая когда-нибудь стать заурядным обывателем. А холодной, расчетливой Фигурой, думающей исключительно об Игре, позабыв о чувствах и эмоциях.

Предыдущая страница 14 Следующая страница


15 Роман Папсуев

Я видел, что Реджи тоже жалко Пешек, несмотря на то что она давно не играла на этой Доске. Ее молчаливая поддержка грела мне сердце, но в скором времени она поймет, что я не могу позволить себе думать о судьбе Низших Фигур. Потому что так диктует логика.
- Ты права в одном, - прервал я тягостное молчание. - Мне действительно надо связаться с Игроком. Но сначала я хочу отдохнуть и с твоей помощью выяснить, остался ли кто-нибудь в живых в группе Скафа.
Она подняла брови.
- Как ты собираешься это сделать?
- Вызывать их, одного за другим, через мысленный контакт, - пояснил я. - Связь отнимет у меня много сил, поэтому и понадобится твоя помощь.
- Хорошо, - кивнула она, и я устало улыбнулся.
Реджи обладала той чарующей красотой, которая не сразу бросается в глаза. Красотой, которая не нарочита и безвкусна, а элегантна и холодна. Правильные черты лица, большие карие глаза, но лицо не кукольное, а… умное, точеное. Ладная фигура, изумительные кудрявые черные волосы до плеч… Она чем-то напоминала мне Дженни, хотя Реджи намного спокойнее и… величественнее, что ли.
Но мне всегда больше импонировала ее сердечность и чувствительность, нежели внешность. При ее несомненных качествах настоящей Фигуры, она умудряется совмещать в себе твердость и мягкость, рассудительность и бесшабашность, серьезность и непринужденность. Я помнил, какой она была во времена Древнего Египта, когда ее звали Изис. Тогда в ней чувствовалось больше задора и авантюризма. Сейчас она набралась опыта и стала более сдержанной, но в ее темных глазах иногда вспыхивают искорки былой игривости.
Мы с ней сошлись еще тогда, до гибели Атлантиды, сражаясь бок о бок в Египте и испытывая друг к другу искреннюю симпатию. Мы как будто настроены на одну волну, словно между нами есть какая-то незримая связь, которая помогает понимать друг друга с полуслова.
Я очень ценю нашу дружбу. Мне сейчас нужна поддержка, хотя бы на уровне доброго слова или обыкновенного понимания. Меня пугает вероятность того, что Реджи может от меня отвернуться, когда я преображусь в «чистую», Истинную Фигуру. Отвернуться не в плане Игры, поскольку она Высшая и, безусловно, поймет и примет мое решение. А в смысле именно той духовной связи, которая нас так сближает.
Возможно, она меня возненавидит так же сильно, как скорее всего возненавижу себя я сам. Но у меня, кажется, нет выбора.
- Мне нужно поспать, - сказал я, вставая. - Часа два, не больше. А потом займемся поиском выживших.
Она тоже встала, подошла ко мне и обняла.
- Отдохни, - шепнула она, отстраняясь и, взяв мои руки в свои, легонько сжала ладони. - Набирайся сил. А я пойду посмотрю, как там Барри и Пешки.
Она вышла из комнаты, а я допил вино и некоторое время стоял с пустым бокалом в руке и хмуро смотрел на глобус, на котором мрачным пятном темнела Австралия…

* * *

- Тебе пора возвращаться на Остров, - сказал Он, поглаживая рукоять меча. - Ты достаточно порезвился в этих землях.
Слон, которого люди называли О-кунинуси, скривился, словно хлебнул горького напитка. Он кивнул на собравшихся за его спиной смертных и сказал:
- Они меня не отпустят, Ферзь. Ты же знаешь, каково это, быть богом. У меня еще много дел, да и потомство не поймет ухода отца.
Хмыкнув, Он посмотрел на людей, почтительно замерших в стороне. Свита Слона не решалась приближаться к сакуре, возле которой разговаривали два божества.
- Совет объявил общий сбор, - произнес Он, снимая с кимоно упавший с дерева бледно-розовый лепесток. - Я точно не знаю, чем это вызвано, но думаю, они хотят начать миссионерство.
Лицо Слона вытянулось, он вдруг нахмурился, сжав рукоять меча, словно собирался нападать. Что это с ним?
- Зачем им нужно миссионерство? - отрывисто спросил он. - Люди и сами могут справиться…
- Я и смотрю, - усмехнулся Он. - А чем, по-твоему, ты занимаешься на этих островах, друг мой? Тем же самым миссионерством.
О-кунинуси покачал головой.
- Это неправда, Ферзь. Я лишь сажаю семена в благодатную почву, как вы это делали в Египте, я не открываю людям истинное положение вещей и уж тем более не ускоряю прогресс…
В ответ Он указал на смертных и возразил:
- Но ты разбудил в них Силу, сделав Фигурами. Ты научил их вещам, о которых они и не подозревали до твоего прихода. Ты создал новую породу людей, Слон, а они, в свою очередь, создадут новый мир.
- Но собственный новый мир, а не подсказанный нами! - зло перебил Слон. - Я не могу позволить, чтобы все, что я с таким трудом создал, остальные разрушили бы в мгновение ока. Кроме того, уж поверь, люди, ставшие Фигурами, мало в чем уступают нам, а иногда и превосходят.
Этот разговор начинал Его раздражать, ведь Слон замахнулся на Его убеждения…
- Ни один человек не сравнится с Высшей Фигурой, - процедил Он, сверля глазами непокорного Слона. - Хочешь посмотреть, что будет с твоими сыновьями, если ты выставишь их против меня?
Сказав это, Он вдруг без труда прочел в глазах О-кунинуси страх и понял, что прав. Но бунтарь вдруг прищурился и заверил Его:
- Я не стану отдавать приказ своим сыновьям выступать против тебя, Ферзь. Я прекрасно знаю твою силу, и они о тебе тоже слышали. Я нередко рассказывал им о других богах…
- Тем лучше, - холодно ответил Он, поднимаясь. - Значит, решено, и завтра мы отправляемся на Остров, а ты забудешь о своих…
- Я не закончил. - Слон тоже встал, склонил голову набок и улыбнулся. - Теперь тебе известно, что мои Фигуры знают о тебе и о твоей силе. Посмотрим, как сами они ответят на твой вызов.
О-кунинуси подозвал смертных и громко произнес:
- Такэмикадзути, ниспосланный на Землю великим Идзанаки, пришел к нам, чтобы утвердить власть богов над Землей. Вы знаете, как силен наш гость, как он отважен. Но власть богов изменит нашу Землю, перекроит все мироздание и разрушит все, над чем я трудился долгие годы.
«Что ж, с этим не поспоришь. Миссионеры действительно камня на камне не оставят от фантазий плутоватого Слона».
- Могучий Такэмикадзути предложил одному из вас сразиться с ним, чтобы навсегда определить судьбу нашей отчизны, - закончил Слон свою речь, и холм под сакурой погрузился в молчание.
Как странно смотреть на эти непроницаемые, твердые лица. Они словно высечены из камня - ни следа эмоций… Вперед вышел один из смертных, и Он определил в нем Туру.
- Отец, мы знаем, как силен могучий Такэмикадзути, нам не одолеть его, даже всем вместе…
Мельком взглянув на Слона, Он успел увидеть промелькнувшее на его лице разочарование. Что и следовало доказать. Любая Низшая или Средняя Фигура понимает, что ей не совладать с Высшей. Любая Пробужденная Фигура должна понимать, что не справится с Истинной. Подобный бой - чистой воды самоубийство…
- …Но я готов сразиться с могучим Такэмикадзути, - вдруг добавил смертный. - Пусть даже я не смогу победить, для меня честь умереть за свою Землю и своих предков.
Неслыханно! Пробужденная Тура бросает вызов Истинному Ферзю! На что надеется этот человек? Плотно сжав губы, Он бросил взгляд на грустного Слона, который, кивнув, произнес:
- Да будет так, Такэминаката.
Все молча разошлись, оставив двоих соперников в центре.
- Ты понимаешь, что делаешь, смертный? - спросил Он, даже не доставая меч.
- Я бог, - ответил Тура, - пусть и не столь могучий, как ты. Но я готов помериться с тобой силой.
- Тогда попробуй взять меня за руку, - хмуро предложил Он, снимая с пояса ножны и бросая меч в траву. - И знай, что мои руки станут причиной твоей гибели.
Наивная Фигура резко дернулась вперед, схватила Его за запястье и занесла меч для удара…
А Он, полностью не трансформируясь, обратил захваченную руку в ледяную клешню снежного демона с Доски Сиавар, где царила вечная зима. Ладонь Туры намертво примерзла к клешне, смертный дернулся, пытаясь вырваться, но Он не позволил. Превратив вторую руку в серп богомолообразных жителей Доски Уард, он ударил Туру сверху вниз и рассек его тело от ключицы до бедра.
Поединок закончился, Он придал своим рукам обычный вид и повернулся к свидетелям схватки. Толпа смертных молча смотрела на своего умирающего собрата, а Слон вздохнул и, подойдя к Нему, сказал:
- Мой сын пожертвовал своей жизнью, чтобы ты уяснил одну истину. Ты понял, что это за истина?
- Что смертные слабее Истинных, - с раздражением ответил Он, поднимая с земли меч.
- Нет, брат, - слабо улыбнулся О-кунинуси. - Что смертные сильнее любой Фигуры. Скажи, кто из Истинных вышел бы с тобой на поединок?
Никто… И это правда… Глядя на мертвое тело у своих ног, Он вдруг понял, о чем говорит Слон. И на смену изумлению пришло внезапное чувство раскаяния… Так вот почему Слон не хочет покидать этих людей. Вот почему он считает, что они могут сами создавать свою историю и им не нужна миссионерская помощь Черных…
- Я понял тебя, брат, - тихо ответил Он. - Прости, если сможешь простить. Я сообщу этим людям, что Земля их стала принадлежать небесным богам, но сам скажу в Атлантиде, что тебя не нашел… Оставайся здесь и живи в мире…
О-кунинуси легонько сжал Ему руку в знак благодарности.
- Ответь мне лишь на один вопрос, - сказал Он, вновь посмотрев на тело убитой Туры. - Почему ты не объяснил мне все словами? Зачем понадобилась эта смерть?..
Слон склонил голову и тихо ответил:
- Что бы я ни сказал, ты не поверил бы. Как бы ни расхваливал я своих сыновей, ты не стал бы меня слушать. Людей следует судить по их поступкам, а они сами должны решать, как поступать. Такэминаката сделал свой выбор, и я постараюсь, чтобы его подвиг остался в людской памяти на века. В конце концов, ведь это и есть для них настоящее бессмертие…
Людей следует судить по их поступкам… Надо навсегда запомнить эти слова…

МОСКВА. КОРОЛЕВА

Мне казалось, что Толя все-таки что-то недоговаривает. Что-то его гнетет, не дает покоя. Допрашивать его, разумеется, не входило в мои планы. Надеюсь, придет время, и он сам все расскажет и объяснит, а пока ему и впрямь надо отдохнуть.
Я спускалась по лестнице на первый этаж, когда вдруг услышала голоса Пешек, которые что-то обсуждали в гостиной. Я остановилась и прислушалась.
- Просто не могу поверить, - это голос Тани. - Неужели они все погибли?
- Так сказал Король, - голос Кости. - Выходит, Белые прорвались в Антарктиде и в Австралии. Я только одного не могу понять.
- Чего?
- Почему мы поехали в Москву, вместо того чтобы идти и валить Белых? Чего мы впустую время тратим?
- Костян, ты что, не понимаешь? - Это Алексей. - Если Прорыв удался, там, наверное, полный набор Белых. И что ты планируешь с ними делать? Поприветствовать на Земле? Потому что, уверяю тебя, уничтожить их нашими силами просто нереально. Прикинь, сколько нас, а сколько их.
- Чувак, не знаю, что там было у вас, - резко ответил Костя, - но мы со своим Прорывом справились играючи. Не так страшны Белые, как их малюют. Боеприпасов с собой побольше взять и надавать им люлей!
Король считал Константина боевым, хулиганистым парнем, и теперь я понимала почему. Это такая особая порода людей. Когда им говорят: «Оставайтесь на месте», они обязательно отправятся блуждать и нарвутся на неприятности…
- У тебя шило в заднице, Костя, - хмуро произнес Леша. - И, кстати сказать, мы справились с Прорывом раньше вас.
- Вам линейку дать? - так же хмуро поинтересовалась Таня.
- Костя, если бы не Король, мы бы там погибли, - сказала Соня. - Ты же видел армию Белых…
- Да что я там видел?! - взорвался он. - Армия дебильных зомби, которые тупо бьются в купол! Оружие только Тур и Высших не берет. Вы просто не держали в руках наши новые автоматы, которые изобрел Старший!
- Ты не слушал, что говорил тебе Король, - сказала Соня. - Пули решают далеко не все…
- Ой, Сонь, заканчивай нудеть, а? Ты что, забыла, как мы рвали этих Белых?
- Мы - да. Но пули не помогли Степану Валерьевичу, - тихо ответила она и замолчала.
Повисло тягостное молчание. Я прислонилась к стене и тихо вздохнула. Мне хотелось выйти к ним, но я подумала, что между собой они наверняка более открыты, а потому, если подслушать, о чем они говорят, можно узнать, что их тревожит. Можно лучше узнать их…
- Он не умер, - вдруг сказал Леша.
- Конечно, не умер, - согласился Костя. - Старший - мужик, настоящий перец, он так просто не сдастся. Наверняка он уже добрался до самолета…
Опять тишина.
- Интересно, а нам-то что теперь делать? - нарушила молчание Таня.
- Отдыхать, - горько ответил Костя, и я услышала, как щелкнула зажигалка. - Ужас, как меня раздражает бездействие!
- Ты же вроде бросил? - спросил его Леша.
- Да бросишь тут…
- Слабак, - усмехнулся Алексей.
- Иди на хрен! - беззлобно огрызнулся Костик. - Нет, я не могу просто так сидеть и лясы точить. Никто не знает, где Барри?
- Он, кажется, пошел вещи разгружать, - ответила Таня.
- О! Наверное, ящики с автоматами вытаскивает! Интересно, стрельбище открыто? Я бы вам показал, что за чудо-технику изобрел Степан!
Я решила, что дальше подслушивать нет смысла, и вышла в гостиную. Заметив меня, они, как по команде, замолчали. Соня с красными, заплаканными глазами сидела на диване рядом с Лешей. Бледная Таня, замершая в кресле у камина, закинув ногу на подлокотник, смотрела на Костю, который стоял у камина и курил.
- Вам всем надо отдохнуть, - негромко сказала я. - Понимаю, что сидеть на месте - утомительно, но в ближайшее время нам потребуются все ваши силы, ребята.
Они не ответили и молча поднялись, только Костя что-то буркнул под нос и кинул в камин окурок. Пешки вышли из гостиной, но Леша задержался и подошел ко мне, старательно отводя глаза.
- Реджи, - сказал он, сильно смущаясь, - у меня опять предчувствие, но на этот раз хорошее.
Я прищурилась и кивнула, разрешая говорить.
- В общем, мне кажется, что в группе Скафа кто-то уцелел. И Степан Валерьевич - он тоже жив.
Я не отвечала, сверля глазами его покрасневшее лицо. А он, неправильно истолковав мой взгляд, принялся оправдываться:
- Я сам не знаю… это как в Пантанале было. Такое чувство… вроде уверенности. Не знаю, может, это все бред…
- Это не бред, - сказала я. - Вот что. Иди пока отдохни, потом мы с тобой поговорим на эту тему, хорошо?
Он ушел, а я некоторое время стояла возле окна, глядя на зеленую стену леса, и пыталась придумать выход из сложившейся ситуации. Но, как ни билась, похоже, действительно единственным решением оставался спешный набор армии Пешек. Толя прав - у нас очень мало времени на их подготовку, но, возможно, мне удастся придумать способ, как хорошо обучить их за короткий отрезок времени. Ведь необученные Пешки нам вряд ли помогут, скорее помешают.
С нашими возможностями мы могли бы использовать земное оружие - достать танки, артиллерию, кто его знает, может, даже атомную бомбу. Но мы должны играть по Правилам, и я сомневалась, что атомная бомбежка пустыни в Австралии будет одобрена Игроком. В любом случае я надеялась, что Толя все выяснит у повелителя, когда с ним свяжется. Толя лучше знает, о чем спрашивать…
А мне нужно поговорить с Барри… Рассказать ему обо всем… покаяться, сбросить камень с души.
Я нашла его в одном из просторных подземных гаражей особняка. Слон сидел и чистил автомат, из тех, что изобрел Степан накануне Прорывов. Толя показывал мне эти чудо-винтовки, сетовал на то, что их слишком мало, чтобы снабдить все группы. Нам вполне хватило «Калашниковых», но, судя по словам Кости, новые модели весьма эффективны.
Услышав мои шаги, Барри поднял голову и приветственно кивнул.
- Ты решил не отдыхать? - улыбнулась я.
- Отдохну в «Ящике», - усмехнулся в ответ Слон. - Надо разобрать амуницию, почистить, смазать… кто знает, когда выступим?
- Никто не знает. - Я присела рядом, на хромированный сундук, и нервно терла ладони, не зная, как начать серьезный разговор.
Он отложил модуль гранатомета в сторону и протер руки тряпкой, внимательно глядя на меня. Он чувствовал. Я вздохнула и решилась:
- Послушай, я должна тебе рассказать…
- В этом нет никакой необходимости, - перебил меня Барри. - Я знаю, что ты сделала все, чтобы помочь Элу.
Как это удобно, просто взять и согласиться. Свернуть тему и никогда к ней не возвращаться, похоронив чувство вины глубоко в душе. Но я знала, что не смогу спокойно жить, если не скажу Барри правду. Пусть даже он не поймет и не простит, он заслуживает того, чтобы знать все.
- Я не помогла Элу, Барри, - сказала я, глядя ему в глаза. - Я слишком увлеклась боем со вторым Стражем и просто забыла о твоем брате. Мне очень жаль, но я хочу, чтобы ты знал - твой брат погиб из-за меня.
Он замер, затем аккуратно сложил тряпку и положил ее рядом. Некоторое время он молчал, глядя в сторону, и эта тишина резала мне сердце почище обвинительных речей и упреков.
- Скажи что-нибудь, - попросила я.
- Мне нечего сказать, - глухо ответил он. - Мы играем, а поражение - это часть Игры. Мы все равно когда-нибудь встретимся с ним в «Ящике»…
Да, почему-то от признания на душе легче не стало, скорее наоборот.
- Прости, - сказала я. - Мне правда очень жаль…
Он кивнул, отворачиваясь, взял в руки следующий автомат и принялся его разбирать. Я посидела, молча наблюдая за ним, но когда поняла, что он хочет остаться один, молча встала и вышла из гаража.
Больше никогда, твердила я про себя. Больше никогда…

* * *

Толя проснулся через час. Он вошел в гостиную, чисто выбритый, подтянутый, переодевшийся, буквально преобразившийся. Он молча поманил меня пальцем и отправился в глубь особняка, к лифту. Я послушно последовала за ним, по дороге заметив:

Предыдущая страница 15 Следующая страница


Цейтнот 16

- Отдых благотворно на тебя действует.
Он лишь хмыкнул в ответ. В большом светлом лифте мы спустились в подземелье, которое Толя в свое время оборудовал под особняком и называл «нулевым этажом». Этот огромный подземный дом состоял из нескольких больших помещений: склады, винный погреб, комната системы безопасности, сейф, оружейная и другие комнаты, которые я пока не видела.
- Куда мы идем? - спросила я его, когда мы вышли из лифта и пошли по коридору.
- Я должен связаться с Игроком, - ответил Толя, нажав на кнопку и открывая массивную дверь. - И хочу, чтобы ты присутствовала при этом.
Больше вопросов я не задавала. Мы прошли мимо склада амуниции, миновали просторную и темную комнату системы безопасности, в которой призрачными пятнами светились ряды мониторов, прошли дальше по низкому коридору и вскоре оказались в большом зале, который Толя, видимо, использовал для связи с боссом.
Он указал мне на широкое кожаное кресло, а сам быстро начертил пентаграмму и зажег огни на ее остриях. Он замер, концентрируясь, собирая энергию и посылая вызов. Над пентаграммой разлился лиловый туман, который, закручиваясь, поднимался, меняя цвет, и вскоре принял форму черной фигуры с красными горящими глазами.
- Я думал, ты свяжешься со мной раньше, - сказал Игрок, глядя на Короля.
- Мне не хотелось отвлекать тебя по пустякам, - ответил Толя. - Я надеялся, что сам во всем разберусь.
- Выходит, ты ошибался, раз все-таки решился поговорить со мной. - Игрок не спрашивал, а утверждал, и Толя кивнул. - Какие у тебя вопросы?
- Начнем по порядку, - медленно произнес Король. - Я так понимаю, мы проиграли две Партии из четырех?
Игрок молчал, и Толя, видимо, почувствовав, что ответа не дождется, вздохнул.
- Я не совсем точно знаю Правила Игры на Доске после Прорывов, - сказал он, насупившись.
- Задавай вопросы, я на них отвечу.
- Можешь ли ты выставить новые Фигуры на Доску после удачного для Белых Прорыва?
- Нет.
- То есть мне действительно неоткуда ждать помощи?
- Ты сам знаешь ответ на этот вопрос. Многие недооценивают Пешек. Думай сам.
Король опустил голову, но вдруг, словно пораженный удачной догадкой, посмотрел на Игрока и, криво усмехаясь, спросил:
- Кто имеет право менять статус Фигур?
Игрок улыбнулся.
- Быстро сообразил, молодец. Согласно Правилам, статус Фигур могут менять лишь Игроки.
На лице Толи на мгновение отразилось разочарование, но вскоре он прищурился и уточнил:
- Чем обуславливается смена статуса?
- Стратегическими соображениями, - невозмутимо ответил Игрок. - И, конечно же, заслугами Фигуры. Но заслуги эти определяю я.
Я сжала подлокотники кресла, напряженно ожидая следующего вопроса Толи. Мне казалось, я понимаю, куда он клонит…
- Ты мог бы изменить статус некоторых моих Фигур? - спросил он, и я улыбнулась.
Игрок некоторое время молчал, затем сказал:
- Я могу изменить статус твоим Фигурам. Шести, если точнее. Ты хочешь этого?
Шести! Значит, все-таки кто-то из других групп уцелел… Как минимум - один…
- Конечно, хочу, - сказал Толя.
- Да будет так. Завтра шесть твоих помощников изменятся. Что ты хотел еще спросить?
- Какое количество Фигур могут выставить Белые в случае удачного Прорыва?
- Не больше полного набора Средних и Высших Фигур на Прорыв, но количество вербуемых Пешек не ограничено. Сколько наборов прорвалось, столько и будет играть на Доске. Если Белые, скажем, прорвутся в двух местах, то с этого момента у них будет право на использование двух наборов. Если в трех местах - трех наборов. И так далее. Надеюсь, ты понимаешь, что это означает.
Я вздрогнула. Простая математика…
- Ты хочешь сказать, что и Высшие Фигуры в полном наборе? То есть погибшие в качестве Стражей Ферзи тоже окажутся на Доске?!
- Верно, - ответил повелитель. Мне показалось, что на лице Игрока промелькнуло странное выражение, похожее на разочарование. Интересно, почему? Толя задал не тот вопрос?.. - Это один из многих трюков Белого Игрока. Я, признаться, не ожидал, что он выставит Ферзей Стражами, и какое-то время думал, что он совершает грубейшую ошибку. Но, как выяснилось, он меня обхитрил. Однако, как я сказал, Правила гласят, что в случае Прорыва Белых выставляется полный набор Средних и Высших Фигур. Таким образом, даже погибший Белый Ферзь обязан выставляться на Доску, в соответствии с Правилами.
Толя выругался. Да, Белые в который раз доказали, что они не так просты, как нам хотелось бы. Если подумать, то ведь это элементарный трюк. Если мы ликвидируем Прорыв, то неважно, когда погибает Белый Ферзь - до Прорыва или во время его. Но, выставив Ферзя Стражем, Белый не только усложняет нам жизнь и существенно повышает свои шансы на победу, но при удачном Прорыве получается так, что он и вовсе ничего не теряет!
- Замечательно, - наконец буркнул Толя. - Прекрасное «адекватное соотношение сил». Тогда следующий вопрос: насколько ограничены Белые в действиях? Что нам следует от них ожидать? Тайных интриг или открытого вторжения?
- К счастью для вас, на Доске Белые скованы Правилами по рукам и ногам, у них остается очень мало пространства для маневра. Но положение все равно крайне тяжелое, выбираться из этой ямы вам придется самостоятельно. Я не буду перечислять вам все пункты Правил, но могу обрисовать их стратегию на ближайшее время.
- Да уж, пожалуйста.
- Белые должны закрепиться и организовать некий центр, из которого они будут действовать. Этот центр может располагаться как в непосредственной близости от Клетки Прорыва, так и в любой другой точке Доски. Одновременно с этим они могут начать поиск дополнительных магических ресурсов, которые помогут им в будущем…
- Артефакты? - перебил Толя.
Да, он рассказывал мне о том, что в прошлый раз Белый Король первым делом отправился на поиски потерянного в сельве Жезла…
- Именно, - кивнул Игрок. - Магические предметы, которые смогут увеличить силу Фигур. После того как Белые обеспечат свои позиции, они начнут готовить армию, вербуя новых Пешек. На первоначальном этапе им запрещено публично заявлять о своем присутствии на Доске. Им запрещено открытое вторжение, которое может привести к гибели всей Доски. То есть им запрещена открытая конфронтация с миром обывателей, поскольку это противоречит и моим интересам, и интересам Белого Игрока. До тех пор пока на Доске находятся Черные Фигуры, Белые обязаны действовать скрытно.
- Логично, - заметил Король, - учитывая то, что Белому не нужна безжизненная Доска.
- Совершенно верно. Таким образом, вам следует ожидать тихого вторжения, которое может занять весьма большой отрезок времени, своего рода ассимиляцию. Впрочем, я бы не рассчитывал на то, что Белые станут вас щадить. Время для них так же важно, как и для вас. Но какие именно средства будут использовать Белые для установления своей власти на Доске в будущем, мне неизвестно.
Толя потер лоб, задумавшись.
- Сколько у нас есть времени? - наконец спросил он.
- У вас его нет, - резко ответил Игрок. - Вы должны действовать немедленно.
Король кивнул.
- У меня еще имеются вопросы по Правилам.
- Задавай.
- О каких Правилах я не знаю?
Игрок нахмурился.
- Ты прав, вас к подобной Игре не готовили. Хорошо. Вот основные Правила Игры после полноценного Прорыва, чтобы ты был в курсе. Помимо того, что я уже тебе сообщил, есть еще несколько положений, которые, возможно, осложнят тебе жизнь, а может, наоборот - помогут.
Толя сложил руки на груди и, набычившись, смотрел на нашего повелителя.
- Во-первых, ваши приборы вскоре перестанут работать. Это будет продолжаться трое суток.
- То есть как? - не выдержала я. - А как же мы будем следить за Белыми?
- Раньше мы могли следить за прорвавшимися Фигурами противника, - поддержал меня Толя, впрочем, не очень уверенно.
Причина его сомнений стала мне понятна после резкого ответа Игрока:
- Раньше на Атле не было полноценного разгрома Черных позиций. Раньше вы допускали лишь частичные Прорывы, которые не считаются окончательным проигрышем в Партии.
- Ясно, - горько проронил Толя, отворачиваясь.
- Второе Правило, о котором вам следует знать, - продолжал Игрок, словно зачитывал диктант: - Белые самостоятельно определяют свою стратегию поведения на Доске после Прорыва. У них есть трое суток, чтобы закрепиться на Доске, после чего их местоположение открывается оставшимся в живых Черным. Если Черных на Доске не осталось, Доска объявляется Белой.
Это-то как раз понятно… Игрок невозмутимо продолжал говорить:
- Черные самостоятельно определяют свою стратегию на Доске после Прорыва. У них есть трое суток, чтобы вернуться на исходные позиции и подготовиться к новой Партии. Неработающие приборы слежения не являются решающим фактором в стратегии обороны, поскольку возможны и другие способы наблюдения за Белыми.
Толя поднял голову и прищурился.
- Думай, - кивнул Игрок. - Еще вопросы есть?
- Да, - горько ответил Толя. - Что, черт побери, нам делать?
- Ты знаешь, что вам делать, - ответил Игрок, и я с удивлением отметила, что Толя сильно помрачнел, услышав слова повелителя. - Ты уже давно это знаешь. Удачи.
Проекция вытянулась и исчезла в центре пентаграммы. Толя сел в кресло рядом со мной и вздохнул.
- Что ж, все не так плохо, как я думал, - сказал он, стараясь придать голосу бодрость.
Ну, конечно. Все просто замечательно…
- Полный набор Фигур, Толя, - напомнила я. - А если два Прорыва - то два набора Фигур.
- Кстати, ты обратила внимание, что Игрок не ответил на мой вопрос о Прорывах? - спросил он, словно не услышав меня. - Может, все-таки австралийская Партия не проиграна?
Я покачала головой.
- Я бы на твоем месте на это не рассчитывала. Игрок просто не имел права информировать тебя о ходе Игры на данном этапе.
- Это верно, - кивнул Толя, вскакивая и потирая руки. - Но надежда умирает последней, ты же знаешь. Так что давай-ка попробуем связаться с группой Скафа.

МОСКВА. КОРОЛЬ

«Лакаб? Лакаб!»
Я добавил энергии, края овала задрожали, будто от натуги. Ничего. Уже пять минут вызываю, но нет и намека на реакцию. Даже человек без сознания посылает в эфир ментальный сигнал, но я ничего не мог обнаружить. Пустота. Я шепотом выругался и погасил портал. Реджи сидела рядом, закинув ногу на ногу и сложив руки на груди.
- Нет? - спросила она.
- Как и со Скафом, - устало произнес я, создавая сигарету. - Никакого ответа. Либо они до сих пор на закрытой Клетке, либо…
Двое суток держать Прорыв? Невозможно.
- Попробую вызвать Оксану, - наконец сказал я, повертев сигарету в руках.
- Помочь?
- Пока не надо, сил достаточно. - Я закурил.
- Знаешь, - вдруг медленно проговорила Реджи, - Леша мне сказал, что он чувствует - Степан жив, и кто-то из группы Скафа тоже.
Я замер, уставившись на Королеву.
- Ну и что? - недоумевая, спросил я.
Она поджала губы и пояснила:
- Еще в Бразилии он почувствовал, что Доска меняется. Я тогда списала его тревогу на посттравматический стресс. Но, когда ты мне сообщил о том, что мы проиграли две Партии, я по-новому взглянула на ситуацию. Мне кажется, что в Алексее просыпается дар ясновидения.
Я фыркнул.
- Реджи, не говори глупостей. Мало ли что это может быть. Ясновидение не дано даже нам, Высшим Фигурам, что уж говорить о Пешке. Кроме того, не забывай, что я лично проводил процедуру Пробуждения и точно помню, что способностей к ясновидению я в Алексее не обнаружил.
Реджи пожала плечами.
- Как скажешь, - спокойно согласилась она. - Просто я подумала, что это может заинтересовать тебя.
- В настоящий момент меня интересует, что стало с группой Скафа, - ответил я, нервно потушив недокуренную сигарету.
Я вновь создал овальное окно связи и сосредоточился. Снова и снова я посылал в пространство призыв, но безуспешно. Оксана не отвечала, как не отвечали Скаф и Лакаб. Но еще оставался Егор, поэтому я переключился на его волну и стал вызывать, в глубине души понимая, что надеяться не на что.
Каково же было мое изумление, когда я что-то нащупал.
«Егор! Егор!»
Я настойчиво продолжал звать Пешку, но мой сигнал тонул в какой-то странной ватной преграде, которая не давала мне докричаться до Егора.
- Реджи, иди сюда! - торопливо произнес я. - Добавь энергии, попробуем пробиться…
Она послушно приблизилась к овалу и стала помогать, используя свою Силу для поддержки моего сигнала. Ватная пелена начала поддаваться, мне казалось, что я вот-вот продерусь сквозь эту странную завесу, блокирующую вызов.
«Егор! Ты меня слышишь?! Егор, ответь!»
«Кто это?»
Я чуть не подпрыгнул на месте от восторга и знаком показал Реджи, чтобы она усилила подпитку.
«Это Анатолий, Егор! Ты жив!»
«Да… Анатолий? Где вы?»
«Мы уже в Москве, а вот где ты? Что случилось? Где ваша группа?»
Он долго не отвечал, и я уже подумал, что мы потеряли сигнал, как вдруг он «заговорил».
«Толя, Прорыв проигран. Все мертвы. Все мертвы. Скаф, Лакаб, Оксана. Все. Только я остался. Только я, понимаешь? А они все погибли!»
Я закрыл глаза, почувствовав, как судорожно забилось сердце. Значит, все-таки они погибли, значит, мы действительно проиграли две Партии… И Егор в истерике, надо его успокоить…
«Возьми себя в руки. Ты помнишь маршрут отхода?»
«Они все погибли, а я выжил…»
«Егор, приди в себя! Успокойся! Ты помнишь маршрут отхода или нет?!»
«Да… да, помню… Добраться до Перта. Там нас ждет самолет…»
«Именно. Отправляйся туда и вылетай в Москву. Мы перегруппируемся и решим, как действовать».
Он опять надолго замолчал, и я нетерпеливо спросил: «Егор, ты понял, что я сказал?»
«Да, я понял… но я не пойду в Перт».
Я опешил.
«То есть как не пойдешь? Это приказ, Егор! Немедленно отправляйся к самолету!»
«Нет. Я останусь здесь. Белые направляются к южному побережью. Я иду за ними, на расстоянии… Они движутся очень быстро, невероятно быстро, я с трудом за ними поспеваю… Но я догоню их и буду следить».
«Они тебя обнаружат!»
«До сих пор не обнаружили. Я ведь хорошо умею прятаться, забыл?.. Я хорошо умею прятаться…»
«Егор, слушай меня очень внимательно. Вскоре мы сможем наблюдать за перемещениями Белых прямо из Москвы. Я не позволю тебе рисковать, когда в этом нет никакого смысла! Поэтому сейчас же отправляйся в Перт!»
И снова пауза, словно он размышлял над моими словами.
«Я все равно уже далеко от города. Я прослежу за ними до моря, а потом вернусь в Москву».
Что ж, не самый худший вариант. Ладно, пусть идет за ними до моря. Я договорюсь с нашим пилотом в Перте, он встретит Егора в любом городе на побережье, где есть аэродром. Но меня не отпускали сомнения по поводу безопасности Егора…
«Ты уверен, что тебе хватит сил идти за ними? Вода, провизия есть?»

Предыдущая страница 16 Следующая страница


17 Роман Папсуев

«Воды осталось немного и всего два пайка, но, похоже, мы уже скоро выйдем к городам. Сил у меня… хватит».
«Где ты сейчас?»
«Мы подходим к границе пустыни. Впереди, кажется, железная дорога. До побережья недалеко…»
«Ладно. Я свяжусь с тобой завтра и скажу, где тебя встретит пилот».
«Хорошо… Прости…»
«Не за что извиняться. Главное, держись от Белых подальше и благополучно доберись до Москвы».
Я оборвал контакт и откинулся в кресле. Реджи хмуро посмотрела на меня и сказала:
- Ты уверен, что он справится? - Будучи подключенной к нашему контакту, она слышала весь разговор с Егором.
- Я ни в чем не уверен, - отрезал я. - Особенно теперь. Подумать только, я так надеялся, что австралийская группа справилась…
- Зачем ты разрешил ему идти за Белыми? Достаточно было простого внушения, и он послушно пошел бы в Перт.
Я покачал головой.
- Во-первых, не хотел травмировать его сознание - Егор и так слишком много перенес. Дистанционное внушение при телепатической связи могло серьезно ему повредить. А во-вторых, подумал, что разведчик поблизости от врага нам не повредит. Вспомни, что сказал Игрок. Есть другие способы слежки за Белыми, и сейчас у нас такой способ - Егор. Ты слышала, что он сообщил? Белые идут к южному побережью.
- Конечно. Хотят добраться до моря. Видимо, решили, что не станут устраивать свою цитадель в Австралии, и теперь ищут другое место.
- Именно, - кивнул я, радуясь сообразительности своей Королевы. - Осталось только выяснить, куда именно они направятся… Кстати, Степан говорил, что антарктическая армия направилась на восток, к Земле Уилкса, на берег, который ближе всего к Австралии.
- Выходит, Белые скорее всего раздобудут корабль, заберут антарктическую группировку и потом отправятся на поиски постоянного логова, - добавила Реджи. - Головоломка, похоже, складывается в картину. Давай попробуем связаться со Степаном.
Мы создали окно связи и одновременно послали сигнал. Степан ответил так быстро, что от неожиданности я даже растерялся.
«Да, Король».
«Ты в порядке?»
«Я уже лечу в Москву».
«Отлично! Когда прилетаешь?»
«Пилот говорит, что будем в Москве завтра, около десяти утра».
«Великолепно! Тебя встретит Барри! Ждем!»
- Он жив и, похоже, здоров, - заметила Реджи.
- И это меня безмерно радует, - заявил я.
- И Леша оказался прав, - заметила она и лукаво улыбнулась, увидев мою вытянувшуюся физиономию.

МОСКВА. КОРОЛЕВА

Король объявил общий сбор, и мы собрались в гостиной. За окнами уже было темно, скоро полночь, но все выглядели бодрыми и отдохнувшими, хотя на лицах по-прежнему читалась тревога. Толя, одетый во все черное, осмотрел собравшихся и сказал:
- Во-первых, хочу сразу поблагодарить вас за прекрасную работу. К сожалению, раньше у нас не было времени, чтобы собраться вместе и все обсудить: вы должны были отдохнуть, а мне следовало собрать всю нужную информацию. Но теперь, когда вы отдохнули, а мне есть что вам сказать, я постараюсь вкратце обрисовать ситуацию, чтобы вы поняли всю серьезность нашего положения.
Заметив, как помрачнели лица Пешек, Король добавил:
- Но сразу же спешу заметить, что все не так плохо, как вы думаете, и у нас есть серьезный шанс на победу. Поэтому начну с хороших новостей. Степан и Егор живы.
У ребят вырвались вздохи облегчения, только Леша бросил на меня быстрый взгляд и отвернулся, промолчав.
- Я так и знал! - воскликнул Костя. - Я же говорил! Перцы!
- А остальные? - спросила Таня.
Толя поджал губы и покачал головой. Энтузиазм, с которым Пешки встретили новости о Степане и Егоре, мигом сошел на нет. Но Король предпочел этого не заметить и продолжал:
- Как мы и предполагали, две Партии окончились для нас проигрышем. Две группы Белых, общим количеством тридцать две Фигуры, высадились на Доске. Они обязаны действовать в соответствии с Правилами, иначе рискуют сдать Игру. Поэтому скорее всего первым делом они начнут искать место, где смогут спокойно готовиться к вторжению. Никакого глобального катаклизма в ближайшее время не будет.
- Это не то, что ты говорил раньше, - заметил Костя. - На занятиях ты говорил, что Прорыв грозит гибелью Земле.
- Так и есть, - не моргнув, резко ответил Король. - Это всего лишь вопрос времени. Если мы не вмешаемся, Земля навсегда изменится, и в процессе этой метаморфозы погибнут миллионы. Я ответил на твой вопрос?
Костя опустил голову.
- Нас всего девять, - продолжал Король. - Из этих девяти - только три тяжелые Фигуры. Я сегодня беседовал с Игроком, и он сказал, что завтра почти всем поднимет статус. - Заметив, что Соня что-то хочет сказать, Толя поднял руку. - Я не знаю, какие именно ранги для вас выберет Игрок. Это его решение. Далее. В таком составе мы все равно не справимся. Нам понадобятся Пешки. Много Пешек. Как минимум сто. Как вы все, безусловно, знаете, Пешкой может стать далеко не всякий человек. Он должен обладать спящей в нем Силой, которую мы с Реджи сможем разбудить, чтобы возвести обывателя в ранг Фигуры. И, как вы понимаете, это отнимет очень много времени, которого у нас и так мало. Поэтому я срочно составлю план, в котором каждому из вас будет отведена определенная роль. Понятно?
Они закивали. Я посмотрела на Барри, который молча стоял у окна, глядя в темноту ночи, и, казалось, вообще не слушает Короля. Слон почувствовал мой взгляд, обернулся и слабо улыбнулся. Я улыбнулась в ответ, хотя сердце по-прежнему сжималось от тоски и так и не исчезнувшего чувства вины.
- Я надеюсь, что вы выполните свою работу добросовестно и не задавая лишних вопросов, - сказал Король. - Вы должны понимать, что все мои приказы и распоряжения направлены исключительно на то, чтобы мы выиграли эту схватку, а потому я хочу, чтобы вы не сомневались в моих решениях.
Косте под взглядом Толи стало неуютно, он ссутулился и нервно тер ладони. Король еще раз внимательно оглядел собравшихся. Он, как и я, видел, что все еще подавлены и их мучают вопросы и сомнения. Но он, кажется, не знал, что сказать, поэтому приободрить Пешек решила я:
- Надежда есть. Я уверена, что мы справимся, если будем работать вместе. Мы просто просим довериться нам и слушать наши советы. В конце концов, вы уже побывали в схватке и видели врага в лицо. И поняли, что его можно победить.
Не знаю, помогли ли эти слова, но мне показалось, что лица Пешек прояснились.
- На сегодня все, - сказал Толя. - У вас есть какие-нибудь вопросы?
Вопросов ни у кого не оказалось.
- Что ж, тогда всем спокойной ночи. Отдыхайте, набирайтесь сил, а завтра приступим к подготовительному этапу нашего контрудара.
Все поднялись и стали расходиться, но Король внезапно сказал:
- Леша, останься.
Тот вздрогнул и под любопытными взглядами остальных подошел к нам. Я видела, что он жутко смущается, поэтому дружески потрепала его по плечу, стараясь приободрить. Когда все вышли из комнаты, Толя тихо сказал:
- Реджи говорила, что ты что-то чувствовал в Пантанале и здесь.
Леша кивнул.
- Поясни, что именно ты ощущал?
- Я не знаю, как это выразить словами, - запинаясь, ответил Леша. - Это - как неожиданная уверенность. Просто я чувствую что-то, и это позволяет мне… знать. Как шестое чувство, наверное…
Мы с Толей переглянулись, я многозначительно подняла брови. Король удивленно хмыкнул.
- Ну-ка, присядь, - приказал он Алексею, и тот послушно опустился в кресло. - Закрой глаза и расслабься.
Леша сделал, что велели, и Король замер напротив него, склонив голову. Я поняла, что он сейчас будет «диагностировать» Алексея, изучая узел Силы, поэтому тихонько отошла в сторону, чтобы не мешать.
Спустя минуту Король поднял голову и посмотрел на меня, широко раскрыв глаза. «Вот тебе и недоучка», - услышала я его слова в голове.
- Леша, вставай, - сказал Толя. - Если твое шестое чувство опять проснется, обязательно сообщи об этом мне или Реджи. С остальными на эту тему лучше пока не разговаривай. Хорошо?
Бледный Алексей кивнул и, робко улыбнувшись, вышел из гостиной.
- Ясновидение? - усмехнувшись, поинтересовалась я.
- И не только, черт побери, - ответил Король, озадаченно почесав затылок. - Никогда ничего подобного не видел. Мало того, что у него появились новые способности, так развились еще и старые.
- Неужели?
- Ясновидение у него, кстати, развито не так ярко, - заметил Анатолий. - Меня больше всего удивило то, что усилились все остальные способности, над которыми мы безуспешно бились до Прорывов. Видимо, практика все-таки сделала свое дело. Удивительно…
Я вспомнила, как Леша отбил удар Ферзя в Пантанале. Еще тогда могла бы догадаться, что его силы стали расти.
- И что все это значит? - поинтересовалась я.
Король задумчиво на меня посмотрел и хмыкнул:
- Что нельзя недооценивать Пешек. По-моему, Леша - первый кандидат в списке Игрока. Пойдем присядем, мне еще нужно многое у тебя узнать.
Мы разговаривали с ним полночи. Он заставил меня отчитаться о наших бразильских приключениях во всех подробностях, а затем и сам рассказал о том, что происходило с его группой в Танзании. Услышав его описание Белого Короля, я внезапно вспомнила о нашем с Пешками разговоре накануне Прорыва.
- Ты говоришь, Белый Король выбрал скелет в качестве оболочки? - задумчиво спросила я. - И атаковала вас армия зомби?
- Да.
- А Ферзь был в виде Минотавра?
- Угу.
- Любопытно, - протянула я. - А ты не думал, что подобный мотив выбран неслучайно?
- Конечно, думал, - усмехнулся он. - Нарочитый и очевидный мотив смерти. И думать нечего.
- А у меня они выбрали мотив голода… Это тебе ни о чем не говорит? Возможно, существует какая-то земная легенда, о которой я просто не знаю? Или миф? Или что-то в этом роде?
Он на мгновение замер и потом криво усмехнулся:
- Браво, Белые. Какая метафора…
Я вопросительно подняла брови.
- Четыре Короля, - пояснил Толя. - Два из них олицетворяют Голод и Смерть. Я практически не сомневаюсь, что остальные два - Война и Чума.
- Не понимаю, - призналась я.
- Конечно, не понимаешь, ведь ты не знакома с христианскими традициями. В Библии, в Откровении Иоанна Богослова, упоминаются четыре Всадника Апокалипсиса. Голод, Смерть, Чума и Война. Именно эти образы и выбрали Белые. Я понятия не имею, какого рожна им это понадобилось и что им это дает, но метафора красивая, да.
Он посмотрел на часы.
- Уже четыре. Надо поспать. Завтра утром прилетает Степан, узнаем, что там у них случилось. - Он поднялся.
- Ригес, что тебя тревожит? - выпалила я.
Я не могла больше ждать, пока он сам выложит мне правду, расскажет о том, что его волнует в последнее время. Толя задумчиво посмотрел на меня сверху вниз, потер подбородок и снова сел. Он взял меня за руку и, глядя в глаза, сказал:
- Меня тревожит только одно. Меня тревожит ответственность. Тревожит то, что мне, возможно, придется принимать жесткие решения. Ты понимаешь, о чем я?
- Да… ты слишком долго жил среди них.
- И именно поэтому в скором времени мне придется об этом забыть. Потому что я не могу позволить этой Доске раствориться в Порядке Белых. И я сделаю все, чтобы этого не допустить, даже если мне придется пожертвовать всеми своими Фигурами и самим собой. Либо я уничтожу Белых, либо погибну, пытаясь. И поблажек я не могу делать никому.
- Я понимаю, мой Король.
Мы обнялись.
- Спокойной ночи, - сказал он, вставая.
- Приятных снов, - ответила я.
Я не хотела спать, но отдохнуть необходимо, ведь завтра действительно трудный день. Выйдя из кабинета в холл второго этажа, я столкнулась с Таней, которая шла в свою комнату.
- Что не спишь? - поинтересовалась я, и девушка поспешно отвела взгляд.
Она казалась смущенной, и я уже подумала, что она только что с тайного свидания, но ее ответ все объяснил.
- Мы с ребятами сидели, разговаривали, - нехотя призналась она. - Я же с Наташей в одной комнате жила, а сейчас… Сейчас там так пусто… Не спится… Сонька обещала прийти, переночевать… наверное, мы теперь будем жить с нею.
Пустая комната. Да, я тоже боялась войти в библиотеку, которую Толя выделил для Средних Фигур. Там сейчас только Барри… Только Барри…
Я подошла к Тане и ласково обняла ее. Что сказать, я не знала. Я только гладила ее по голове, чувствуя, как девушка дрожит, беззвучно плача.
- Ну-ну, малышка, успокойся. Все будет хорошо.
Не те слова. Глупые, нелепые слова, которые ничего не исправят. Которые не заполнят пустую комнату…
Она отстранилась, вытирая заплаканное лицо.
- Знаешь, я ведь недолюбливала Наташу, - сказала она тихо. - Считала ее холодной расчетливой стервой, задавакой. Даже кличку придумала: «Мисс Большегрудость». Мы с ней и не общались почти… А она теперь… И я не могу перед ней извиниться…
Как это, должно быть, тяжело… У меня имелся неплохой шанс встретить Эла в «Ящике» после смерти на этой Доске и попросить у него прощения. А вот у Тани… у всех Пешек… Есть ли у них подобный шанс?..
- Поспи, - сказала я, успокаивающе потрепав Таню по плечу. - Сон лечит, ты же знаешь.
Скрипнула дверь, в коридор вышла заплаканная Соня. Увидев нас, она вымученно улыбнулась, поправила волосы и, старательно изображая веселость, сказала:
- Привет полуночникам. Представляете, уже вставать скоро, а мы еще не спим. Завтра буду ворчливая и злобная.
- А мы как раз расходимся, - улыбнулась я в ответ. Играть так играть…
Девушки пошли к комнатам в восточном крыле, а я некоторое время стояла в холле, задумчиво глядя на портреты, развешанные на темных стенах. Кто на них, я не знала, но люди, смотревшие на меня с полотен, не походили на Фигуры. Обычные люди. Которые часто не успевают извиниться перед друзьями и близкими…
Кому же из наших Пешек Игрок не поднимет статус? Ведь любой из них достоин повышения, но я почему-то сомневалась, что Игрок будет руководствоваться соображениями, понятными мне. В конце концов, логика Игрока существенно отличается от нашей. Он видит картину целиком, а мы - всего лишь часть.
Игра… Все чаще я думала о том, что на игру она не похожа…
«Мир разделен между черным и белым». К сожалению, не все так просто.

МОСКВА. КОРОЛЬ

Проснулся я в отвратительном настроении. Несмотря на бодрую речь, произнесенную вчера перед помощниками, я в глубине души понимал, что шансов на победу у нас не так уж и много. Я долго ворочался и не мог уснуть, пока наконец не провалился в тревожный и беспокойный сон, а когда проснулся, чувствовал себя так, словно меня били всю ночь палками.
Но плотный завтрак и мягкая красота подмосковного леса подействовали на меня успокаивающе. Приветливое солнышко, теплый ветерок, сладкий запах травы, зелень листвы и пение птиц - все это способствовало улучшению настроения, поэтому я не спешил уходить с террасы, сидел себе в любимом плетеном кресле, пил кофе и ждал приезда Степана.
Барри рано утром взял джип и уехал в аэропорт: встретить Пешку и расплатиться с пилотом. Деньги не были для нас проблемой - мы могли нанять профессионалов самого высокого класса, могли покупать самое дорогостоящее оборудование, могли приобретать все, что нам заблагорассудится, до тех пор, пока держали обывателей в неведении. Они не могли знать о нашей Игре. Они не могли напрямую нам помогать. Они могли лишь выполнять пустяковые поручения, которые я щедро оплачивал.
В этом мире не все можно купить за деньги, даже за очень большие. Но они помогают упростить жизнь. Магия действительно не панацея, многие вопросы можно решить обычными средствами, было бы желание и способ. Я, например, не чурался технологических новинок, хотя какая-то часть моей личности и протестовала против всеобъемлющей научной революции. Я скучал по тем временам, когда магия действительно означала невероятную силу, когда люди не знали ни телефона, ни телевидения, ни космических открытий. Когда все думали, что Земля плоская… Как шахматная доска.
Тогда все было как-то проще и понятнее. Сейчас люди здорово изменились, хотя по сути своей остались все теми же детьми, которых я любил и защищал в меру своих сил. И я не мог позволить, чтобы Земля погибла из-за бредовых идей Белых.
Я создал сигарету, закурил и закрыл глаза, нежась под лучами теплого солнца. Хорошо бы вот так сидеть всю вечность и не беспокоиться ни о Прорывах, ни о Белых, ни о судьбах Земли… Наверное, это так здорово - быть обычным человеком…
Створки массивных ворот открылись, и на площадку перед домом, тихо урча, въехал черный джип. Что ж, об отдыхе и простом земном блаженстве придется забыть. По крайней мере, пока не разберемся с насущными проблемами. Я подошел к перилам и нагнулся, наблюдая за машиной, остановившейся перед съездом в гараж. Из джипа вышел Барри и, открыв заднюю дверцу, помог выбраться Степану, у которого, похоже, была повреждена нога.
Я быстро вышел с террасы и спустился на первый этаж. По пути я поймал идущую куда-то Таню и попросил позвать Реджину. Девушка бегом отправилась на поиски Королевы, а я открыл входную дверь, встречая Слона и Пешку.
Степан Валерьевич Симагин, обычно моложавый и бодрый, сейчас выглядел, словно настоящий старец. Лицо бледное, обветренное и изрезанное глубокими морщинами, густая борода с проседью… и глаза… глаза старика…
Он пожал мне руку, и я с радостью отметил, что хотя бы рукопожатие не утратило былой твердости.
- С возвращением, Степа, - сказал я, и он молча кивнул в ответ.
В гостиной мы усадили его на диван, и я поинтересовался:
- Ты хочешь отдохнуть? Мы можем поговорить позже.

Предыдущая страница 17 Следующая страница


Цейтнот 18

- Нет, - ответил Степан. - Отдыхать буду потом. Слишком много всего надо рассказать, а время не терпит.
- Я принесу чай, - предложил Барри.
- Лучше кофе, и покрепче, - сказал Старший, откидываясь на спинку и вытягивая поврежденную ногу. - Спасибо, Барри.
Слон вышел, на пороге чуть не столкнувшись с Реджиной.
- Степа! - радостно воскликнула она и, подбежав к Пешке, обняла. - Ты не представляешь, как я рада тебя видеть!
Она отстранилась, внимательно глядя на Степана, и заметила:
- Выглядишь ты неважно. Думаю, Король не будет возражать, если ты отдохнешь?..
- Я уже предлагал, - заметил я.
- Сейчас не время отдыхать, - сказал Степан. - Реджи, дорогая, присядь, мне нужно вам многое рассказать. И дело, доложу я вам, паршивее некуда.
Пришел Барри, словно заправский официант, держа в руке поднос с кофейником и чашками, и поставил приборы на столик.
- Барри, будь добр, присмотри за Пешками, - попросил его я, намекая, чтобы нас никто не беспокоил.
Барри намек понял и бесшумно удалился, а мы остались в тишине гостиной, попивая кофе и ожидая рассказа Степана.

МОСКВА. КОРОЛЕВА

Он выглядел ужасно. Как будто кто-то отнял у него полжизни, прорезав на лице все эти морщины, выбелив волосы, изменив глаза, в которых теперь не осталось ни намека на жизнерадостность. Перед нами сидел настоящий старик, и я содрогалась от одной мысли о том, что он, должно быть, пережил. Поэтому ждала его рассказа с трепетом и волнением.
Он поставил чашку на столик и вздохнул.
- С чего начать? - хрипло спросил Степан.
- Давай с победы над Ферзем, - сказал Толя. - Все, что было раньше, я в общих чертах знаю.
- Лады. - Он кивнул и нахмурился, вспоминая: - Мы вышли к Клетке днем. Белые соорудили там ледяной дворец, здоровенный, красивый, разве что, как вы понимаете, пол оказался скользким, словно каток. У нас были с собой альпинистские ботинки с шипами, так что мы передвигались без проблем. С Ферзем мы сражались около пятнадцати минут. Тварь была закована в броню и умудрилась ранить Эксуфа и Наташу, да так, что мы с Каном потратили полдня на их лечение. Насколько я понимаю, он поговорил с тобой, и ты сказал ему, мол, Ключ где-то рядом, найдете без проблем…
Толя поджал губы и помрачнел, но Степа этого не заметил.
- Кан оставил меня присматривать за ранеными, а сам отправился искать Источник, Ключ и Хранилище. Источник он нашел сразу, возле ледяного трона в главном зале, а вот поиски Ключа заняли у него очень много времени. К тому моменту Наташа и Эксуф чувствовали себя уже намного лучше, и Конь вскоре присоединился к поискам, а мы с Наташей уселись возле входа, готовя определяющий Прибор, чтобы по Шкале выяснить, сколько у нас осталось времени до Прорыва. Я слышал, как переговариваются Кан и Экс, и понимал, что они никак не могут найти Ключ. Я предложил связаться с тобой, но Кан посчитал, что по таким пустякам Короля беспокоить не надо… Лучше бы он послушал меня…
Степан отпил кофе и поморщился, будто кофе обжег ему язык.
- В общем, Шкала показала, что времени у нас осталось совсем немного, по-моему, полчаса… Тогда мы с Наташей тоже принялись искать треклятый Ключ, хотя в этом лабиринте ледяных залов сам черт ногу сломит, уж поверьте. Мы выбивались из сил, тут Кан вдруг остановился, и я понял, что он опять разговаривает с тобой. Я не сомневался, что ты подскажешь способ, как нам найти Ключ, но внезапно мы почувствовали боль в затылках и поняли, что опоздали…
Степан замолчал, глядя на руки, затем поднял на нас тяжелый взгляд и сказал:
- Честно говоря, если бы Кан приказал драпать, я бы его понял. Ситуация матовая - у нас нет Ключа, мы не можем противостоять вторжению Белых. Но мы, не сговариваясь, решили остаться и дать Белым бой. Я надеялся, что нам хватит сил и боезапасов, чтобы остановить волну нападающих, и, если нам повезет, мы сумеем положить большинство Фигур, прежде чем они покинут открытую Клетку.
- Ты правильно надеялся, - сухо сказал Король. - В истории Игры неоднократно случалось, что обороняющиеся ликвидировали Прорыв и без Ключа.
Степан горько усмехнулся и кивнул.
- Да, наш план был прост. Мы очерчиваем два защитных круга - один у Источника, другой - у единственного выхода из дворца. Кан и Экс дают бой Белым у Источника, мы с Наташей - у выхода…
- Белые могут появляться в любом месте Клетки, - прошептала я, но Степан меня услышал.
- Да, - кивнул он. - Об этом мы почему-то и забыли. Впрочем, это не сказалось на ходе боя, поскольку основное действие развернулось именно во дворце. Белые начали появляться повсюду, мы стали стрелять…
Он замолчал.
- Первым погиб Кан. Они не удержали купол, и их накрыли Белые, мы потеряли их из виду. Когда первая линия обороны оказалась прорвана, мы с Наташей стали отходить, поскольку стало ясно, что купол нам не удержать. В районе Клетки рельеф слабоволнистый, но много трещин. Мы отступали, отбрасывая от себя Белых огнем, Наташа умудрялась еще и магию использовать, хотя ей здорово досталось во время схватки с Ферзем. Я умею нейтрализовать магию, если нужно, поэтому нам удавалось довольно успешно отражать атаки Белых и положили мы много…
Степан пожевал бороду, видимо, заново переживал тот бой.
- В общем, вышло так, что Наташу ранили, я ее подхватил, но далеко унести не смог… И нас взяли в кольцо. И все…
Я видела, как больно ему говорить об этом, но Толя оказался менее сентиментальным.
- Мне нужны подробности, Степан, - резко произнес он. - Что конкретно произошло?
Эта жесткость показалась мне излишней, и я попробовала смягчить тон Короля:
- Степа, ты пойми, нам нужны детали, чтобы понять, с кем мы имеем дело. Нам нужно знать, что там случилось. Пожалуйста…
Он вздохнул и отвернулся, массируя вытянутую ногу.
- Меня атаковала Тура в виде двухметрового латника, - глухо проговорил он. - Я нейтрализовал его защитный купол и расстрелял из автомата, но отвлекся и не увидел, как на Наташу набросились два Слона и Пешки. Она успела убить Пешек и ранить одного из Слонов, но оставшийся Белый отсек ей левую руку… Я убил этого Слона, подхватил Наташу и потащил прочь, отстреливаясь от Фигур. Мы шли к снегоходам, которые оставили возле Ограды. Я планировал сесть на машины и убраться… Но мы не дошли.
Степан прикрыл глаза.
- Нас взяли в кольцо, - повторил он после небольшой паузы. - Наташа умерла у меня на руках, я… отвлекся… Один из Коней проткнул мне ногу копьем… я упал рядом с Наташей, продолжая стрелять, пока не кончился рожок… Стало ясно, что это конец, но они все отступили… И я увидел их Короля.
- В образе воина, не так ли? - спросил Толя.
Степан кивнул.
- Он подошел и некоторое время молча на нас смотрел. Потом что-то сказал своим солдатам, и они, схватив нас с Наташей, потащили куда-то… Я потерял сознание от боли… Когда очнулся, они уже уходили обратно, ко дворцу…
- Они вынесли вас за пределы Клетки, - тихо сказала я и посмотрела на Толю.
Тот задумчиво тер подбородок и хмурился.
- Они оставили нас возле снегоходов, - произнес Степан. - Я положил тело Наташи на сиденье… Поехал в сторону Новолазаревской, но снегоход упал в трещину. Не знаю, как мне удалось с него спрыгнуть, когда он проваливался в пропасть. Я собрал все силы и попытался связаться с тобой. - Он посмотрел на Толю, и тот кивнул.
- Я принял твой вызов, - сказал он. - Ты сообщил, что Белые двигаются на восток.
- Так и было. Как выяснилось, я уехал от дворца недалеко и потом, добравшись до холма, смог разглядеть Белых. Сам дворец обрушился, и на его месте сиял какой-то свет.
- Врата, - пояснил Толя. - Через которые Белые и доставляли новые Фигуры. Когда они вынесли вас с Клетки и живых Черных на ней не осталось, Прорыв фактически завершился в пользу Белых. Поэтому открылись Врата… Как ты умудрился добраться до Новолазаревской?
- Не знаю. Не помню, сколько я шел, но, в конце концов, упал без сил в снег и потерял сознание. Не знаю, как я выжил. Пришел в себя… как мог, залечил ногу и пошел дальше…
Степан пожал плечами.
- Наверное, мне просто повезло, потому что погода стояла хорошая, да и местность, в общем, не очень сложная в плане рельефа. Я добрался до шельфового ледника, а потом и до оазиса Ширмахера. Ребята на Новолазаревской - чистое золото. Ни одного ненужного вопроса. Обогрели, переодели, накормили, обработали рану… К счастью, твой пилот был с ними, он, как и условились, караулил нас на станции. Я не стал ждать, пока рана затянется, сел в самолет, и мы долетели до Кейптауна, а оттуда в Москву, с остановками для дозаправок… Вот и все…
Толя сел возле Степана и, закрыв глаза, провел рукой над его поврежденной ногой.
- Тебе вовремя оказали помощь, - сказал он, открывая глаза. - Ты вполне мог потерять ногу.
- Я же говорю, что везунчик, - невесело усмехнулся Старший.
- Сейчас сделаем так, что через полчаса сможешь бегать и прыгать. - Толя потер руки, плотно прижал ладони к ноге Степана и зашептал целительные заклятия.
Я хотела уйти, но внезапно услышала в голове: «Останься. Поговорим». Видимо, врачебные процедуры вовсе не мешали Толе общаться со мной телепатически. Я не преминула воспользоваться этим.
«Зря ты так резко с ним разговаривал».
«Мне нужны факты, Реджи. И только. У меня на носу очередная Партия».
«Это не оправдывает твоего тона».
Он мельком взглянул на меня и нахмурился.
«Мы только вчера разговаривали на эту тему, и мне казалось, ты поняла. Я должен забыть о чувствах, Реджи».
«Я все поняла. Но это не значит, что ты не можешь быть мягче в общении с людьми. Степан только что перенес колоссальное потрясение. У него на руках умерла Наташа…»
«У меня на руках умирали сотни! Друзей, близких, возлюбленных. Я это пережил».
Я вздохнула. Неприятно видеть подобную безразличность в Короле… Особенно неприятно это видеть, когда знаешь, что он на самом деле не такой бессердечный.
«Толя, ты забываешь, что ты Фигура. И Степан, в отличие от тебя, не может просто взять и отключить плохие воспоминания…»
Его руки на мгновение замерли, затем снова продолжили плавные движения по кругу.
«Ты права. Извини. Я постараюсь быть с ними помягче».
«Как ты думаешь, почему Белый его не убил?»
«Причин может быть вагон и маленькая тележка, но я думаю, он просто отдал должное храброму врагу. Это благородный жест на публику, не более того. Особенно учитывая то, что этот Белый выбрал образ Всадника Войны, он наверняка действует в соответствии с каким-то одному ему известным кодексом чести».
«Возможно, ты прав. В конце концов, после смерти Наташи Степан оказался беззащитным… Поэтому Белый и не стал его добивать, а отдал приказ просто убрать их с Клетки. Чтобы закончить Прорыв».
«Именно».
- Ну как, лучше? - спросил Толя у Степана.
Тот кивнул и улыбнулся.
- Полный порядок! Я, признаться, не ожидал, что ты так силен в области медицины.
Король поднялся и помог Степану встать. Тот топнул ногой и удивленно присвистнул, а Толя похлопал его по плечу и сказал:
- Ну, давай иди в столовую, пообщайся с ребятами, они завтракают. Тебя заждались, уж поверь. И обязательно отдохни. У меня для тебя уже готово задание.
- Хорошо. - Степан кивнул и вышел в холл, направившись в столовую.
- Меня волнует не столько Белый Король, - сказал Толя так, будто мы и не прерывали нашу мысленную беседу, - сколько Степан и его способности.
Я удивленно уставилась на него.
- Ты о чем? У него что, тоже появились какие-то новые таланты? Как у Леши?
- Нет, не как у Леши, - покачал он головой, садясь в кресло. - Степан связался со мной из Антарктиды, а я, как ты понимаешь, находился в это время в Африке. Я никогда не слышал, чтобы Пешки могли устанавливать телепатическую связь на таких расстояниях.
- И?
- И мне кажется, что Игрок определился с выбором претендентов на смену статуса задолго до нашего с ним разговора, - невозмутимо ответил Толя.

МОСКВА. КОРОЛЬ

Если у Фигуры достаточно сил, она может заблокироваться, стать невидимой на всех уровнях. Это своего рода отвод глаз, но действующий не только на материальном уровне, но и на энергетическом. Подобные способности развиты практически у всех Фигур, но хорошо укрыться удается далеко не всем. Полный камуфляж требует известных энергозатрат, им редко пользуются, поскольку во время Партий подобная маскировка просто не нужна - Прорыв предполагает открытое столкновение, и прятаться на Клетке просто нелепо.
Но в обычной жизни умение стать невидимой может спасти Фигуре жизнь, особенно если невидимость создана умело. В таких случаях найти спрятавшегося очень сложно, особенно если пытаться искать вслепую, не зная точно, кого ищешь. Нам с Реджи пришлось потратить много сил, чтобы пробить блокаду Егора и выйти с ним на связь, но мы хотя бы знали, кого ищем, и если бы не это обстоятельство, то вряд ли обнаружили бы его.
Поэтому я особо не переживал за отважного разведчика, крадущегося за Белыми по пятам: у Егора наверняка достаточно сил и способностей, чтобы как следует укрыться от врага.
Однако он мог ослабеть, а тогда его камуфляж попросту исчезнет и Белые легко обнаружат Егора, причем в непосредственной близости от себя. Это закончится для моей Пешки крайне печально.
Я недаром приказывал Егору вернуться в Перт. Настаивал на том, чтобы он убрался подальше от Белых. Но в то же время я прекрасно понимал, что он все равно не выполнит приказ и отправится вслед за противником. Им сейчас руководит желание отомстить за погибших ребят, и я его не виню.
Поэтому мне оставалось только надеяться, что Белые поспешат убраться из Австралии до того, как Егора оставят силы. Призрачная надежда…
«Егор!»
Снова ватная преграда, которую я сумел на этот раз пробить и без помощи Реджи.
«Егор!»
«Да, Анатолий».
«Где ты?»
«Иду за Белыми. Еле успеваю. Они несутся вперед, как чокнутые, уже достигли побережья, сейчас двигаются на восток».
«Вы встречались с местными?»
«Белые тоже используют камуфляж, их никто не видит. Кроме меня».
«Они не останавливались?»
«Нет, не дают себе ни минуты передышки».
«Вот и прекрасно».
Что ж, Егор пока в безопасности. Надо его немедленно оттуда убирать, пока Белые не додумались проверить свои тылы. Я открыл атлас и внимательно изучил карту южного побережья Австралии.
«Егор, у какого вы сейчас города?»
«Только что прошли указатель Стрики-Бэй».
Значит, Белые не уходят с побережья, следуя на юго-восток. Скорее всего идут в сторону города Порт-Линкольн. Мы наверняка не ошиблись, и Белым нужен крупный корабль…
«Так, Егор, я хочу, чтобы ты немедленно повернул на север и вышел на шоссе «А1», ведущее на восток. По нему доберись до Аделаиды - там в аэропорту тебя будет ждать самолет».
«Но…»
«Егор, не спорь со мной. Ты свою задачу выполнил. Пора оставлять Белых и возвращаться в Москву. Мы уже точно знаем, куда они направляются и что будут делать».
Я нагло врал, но Егору об этом знать необязательно. Он некоторое время молчал, затем ответил:
«Хорошо».
«Я свяжусь с тобой через два часа, сообщу имя пилота и номер борта».
«Ладно».
Прервав контакт, я еще некоторое время изучал атлас, пытаясь прикинуть возможные маршруты Белых, и каждый раз приходил к выводу, что Порт-Линкольн для них - идеальное место. Не очень большой город, но с крупным портом. Увести оттуда судно с их талантами не составит труда. Могут, конечно, взять и самолет… Какое бы средство передвижения они ни выбрали, на нем они отправятся к Антарктиде, заберут вторую группу… А вот куда они поедут потом? Ответ - куда угодно…
Ничего. Завтра утром заработают приборы, и мы сможем засечь их позицию… А пока врагов носит по морям, по волнам, мы как следует подготовимся…
«Готово…»
Голос призраком прошелестел у меня в голове, заставив вздрогнуть от неожиданности, но спустя мгновение я понял, что это был Игрок. Значит, он определился с выбором.
- Со Степаном что-то не так, - сообщила Таня, перехватив меня на лестнице.
- Что случилось? - нахмурился я.
- У него, кажется, жар. - Таня выглядела растерянной. - Мы только что с ним разговаривали. И вдруг, ни с того ни с сего, он упал на кровать и забился в конвульсиях…
«Реджи, спустись в комнату Степана», - мысленно позвал я свою Королеву.
«Иду», - не замедлила она с ответом.
Мы с Таней спустились на лифте на нулевой этаж и быстро пошли по коридору к комнате Старшего. В свое время Степан попросил, чтобы мы поселили его не с ребятами, на втором этаже, а внизу, рядом с мастерской. Он пояснил, что любит работать ночью, а будить соседей, шастая туда-сюда по ночам, не хочет. К счастью, под землей я, помимо служебных помещений, соорудил и две комнаты со всеми удобствами - в одной я связывался с Игроком, а вторую отдал нашему мастеру.
Дойдя до апартаментов Степана, мы остановились на пороге. Старший метался по кровати, тяжело дышал и комкал в руках одеяло. Я положил руку на его горячий лоб… Он уже меняется…
За спиной что-то тяжело грохнулось, я обернулся и уставился на Таню, которая лежала на пороге, не подавая признаков жизни. Значит, она тоже получает новый ранг.

Предыдущая страница 18 Следующая страница


19 Роман Папсуев

В комнату вошла Реджи и ошарашенно уставилась на Пешек.
- Что происходит?! - воскликнула она, тщательно скрывая панику в голосе.
- Игрок изменил им статус, - коротко ответил я.
Реджи судорожно вздохнула. Ишь как перепугалась-то…
- Их тела меняются, - пояснил я. - Сейчас выбранный Игроком ранг определить сложно. Только после окончания трансформации мы узнаем, кто стал кем…
- А как остальные? - Она склонилась над Таней.
Я кивнул, взвалил Степана на плечи и потащил к выходу.
- Проверь их, - бросил я, покидая комнату.
Реджи нашла Костю и Лешу в западном крыле, возле кухни. Ребята лежали на кафельном полу, взмокшие, бледные, мечущиеся, словно их мучил кошмарный сон. Я помог ей дотащить их до гостиной, где были диваны и куда я уже отнес Степана и Таню. К нам присоединился Барри, который где-то обнаружил бесчувственную Соню. Мы накрыли всех Пешек одеялами и замерли в ожидании.
Только это нам и оставалось. Я смотрел на бредящих ребят, и в голове моей метались невеселые мысли. Я не понимал, почему не могу искренне радоваться тому, что происходит, но что-то очень меня смущало. Причем что-то, никак не связанное с изменением статуса Пешек. Мне казалось, что я в который раз упускаю какую-то важную деталь. Нечто из другой области, нечто связанное со стратегией…
Я с усилием отогнал тревогу и повернулся к Реджи.
- Ты понимаешь, что это значит? - спросил я.
- Шесть Фигур меняют статус. Пять из них лежат здесь. Шестой, вероятно, Егор?
- Вы забыли про меня, - раздайся за спиной голос Барри.
Мы посмотрели на Слона, который стоял возле камина, опершись на полку. Точнее сказать, мы посмотрели на Туру, которая стояла возле камина. Так вот кто шестой!
- Прости, - вырвалось у меня. - Мы почему-то думали, что Игрок изменит только Пешек…
Барри улыбнулся. Тепло, понимающе.
- Как ты себя чувствуешь? - поинтересовалась Реджи.
- Хорошо, - ответил Барри. - Непривычно, но это пройдет.
Конечно, ведь он Фигура, для нас смена статуса проходит практически безболезненно.
- Что ж, выходит, только одна наша Фигура осталась без повышения. - Я потер лоб. - И это Егор. Признаться, выбор Игрока озадачивает…
- У него своя логика, - напомнила Королева.
- Я в курсе. Но что-то здесь не так. Что-то чертовски не так.
Я поднялся и подошел к окну. Тревога не отпускала, мысли вновь зароились в голове. Я вспоминав все известные мне мотивы, которые могли бы вызвать это беспокойство, и в какой-то момент меня озарило. Понял, откуда предчувствие, что мы в чем-то ошибаемся.
- Тебя опять что-то беспокоит? - спросила Реджи.
Она, как обычно, тонко чувствует мое настроение.
- Меня беспокоит цейтнот и то, что я понятия не имею, чем заняты Белые, - ответил я, глядя за окно, на угловые башни. - И чем больше я думаю о том, как бы сам поступил на месте захватчиков, тем быстрее растет во мне уверенность, что Белые… что Белые разделятся.
Я обернулся и, поймав удивленный взгляд своей Королевы, кивнул.
- Но они должны объединиться, - сказала Реджи. - Ты же сам об этом говорил…
Да, говорил. Я много чего говорил, строил много планов, рассчитывал, и прогнозировал. И слишком часто ошибался.
- Этого мы от них и ждем, - я нервно ходил по гостиной, - что они займутся обустройством своей цитадели, поисками артефактов и на время оставят нас в покое. Но все же я почти уверен, что они разделятся. Это логично и эффективно. Одна группа станет возводить цитадель, вторая нападет на нас.
- Но зачем им разделяться? - искренне удивилась Реджи. - У тридцати двух Фигур больше шансов выиграть бой, чем у шестнадцати! Это же очевидно.
- Ты забыла про Пешек, - ответил я, массируя лоб. - Разрешено вербовать неограниченное число Пешек, если только это не противоречит Правилам. Зная методику Белых по Пробуждению Низших Фигур, я не сомневаюсь, что у них уже есть армия. Пусть маленькая, но армия.
- Что за методика? - поинтересовался Барри.
Мерзкая, грязная практика, в духе Белых…
- Они сначала гипнотизируют кандидатов, затем, пока те в трансе, пробуждают Силу, а потом ставят рекрутов перед фактом, попросту промывая Пешкам мозги. Методы вербовки новых Фигур определяются сторонами самостоятельно, не забыли?
Белые практикуют упрощенную схему Пробуждения Пешек. Мы, Черные, обычно предоставляем кандидатам выбор, а Белые лишают их возможности отказаться от Пробуждения. Каждая сторона играет по-своему…
- Я все равно не понимаю, почему ты так резко изменил свое мнение, - нахмурилась Королева.
- Я стараюсь оценить ситуацию с разных сторон, - раздраженно ответил я. - Завтра заработают определяющие приборы, и когда я узнаю, что у наших ворот столпилась армия Белых, то предпочел бы в этот момент быть во всеоружии.
Мы должны подготовиться к худшему. Прикрыть тылы. Ах, как верно я поступил, укрепив дом!
- И все же я надеюсь, что ошибаюсь, - сказал я, задумчиво глядя в пустоту. - Нам не помешала бы передышка. А если завтра мы увидим на пороге Белых, нам придется вновь сражаться. Мы не успеем укомплектовать свой набор. И у врага наверняка будет значительный численный перевес.
Реджи с Барри молчали. Мне кажется, они поняли мою правоту. Можно, конечно, засуетиться и рвануть в ближайший город, искать пополнение, но толку от этого не будет никакого. Новоявленные Пешки, необученные, ничего толком не понимающие, нам не помогут. Да, похоже, отдых нам не грозит. Время против нас.

МОСКВА. КОРОЛЕВА

Они шутили, шумно переговаривались и не отставали от Старшего, снуя вокруг него, как гусята вокруг матери-гусыни. Приезд Степы обрадовал их больше, чем все наши горячие, патетические речи. Сейчас, когда он отдохнул, побрился, помылся и полностью выздоровел, Степан уже не производил удручающего впечатления, вернув свой прежний облик энергичного мужчины средних лет.
- Дорогие бывшие Пешки, - торжественно произнес Толя, оглядывая лица подопечных, - от всей души поздравляю вас с повышением. Надеюсь, что вы оправдаете высокое доверие и не подведете нас с Игроком.
Они выстроились перед ним в ряд, как на плацу, переглядывались и улыбались. Кажется, все довольны своими новыми ролями. А роли, кстати сказать, распределились очень любопытно. Соня и Костя стали Конями. Таня и Алексей - Слонами. И только Степан стал сразу Турой, перемахнув через ранг. Поэтому он дольше всех и пребывал в бреду, пока его тело перестраивалось под новые возможности.
- Не мне судить о решении Игрока, - продолжал Толя, - но я полностью поддерживаю его выбор. Вы показали себя отлично и, безусловно, заслужили повышение. Вы смогли побороть свои страхи и достойно прошли все испытания, выпавшие на вашу долю. Хвалю.
- Гип-гип-ура! - весело крикнула Таня. - Да здравствует Король!
Все рассмеялись, даже Барри улыбнулся уголком рта. Новоявленные Фигуры расселись по диванам, шумно поздравляя друг друга, а Толя, вдруг посерьезнев, сказал:
- Так, дамы и господа! Поздравления заканчиваем и переходим ко второй части нашей встречи!
В гостиной повисла тишина.
- Как я и обещал, у меня есть для каждого задание. Поэтому без пространных вступлений и объяснений перейду сразу к делу. Барри, поручаю тебе подготовку нашего арсенала. Не забудь об амуниции, обмундировании, средствах, связи и оборудовании. Степан, ты будешь работать в тесном контакте с Барри. Надеюсь, в ближайшее время ты порадуешь нас новыми «игрушками».
Они просто кивнули.
- Поехали дальше. Таня, вы с Соней займетесь нашими «всевидящими» приборами. Они пока не работают, но завтра утром мы уже сможем выяснить место расположения Белых, и в этот момент вы обе мне понадобитесь. Я ознакомлю вас с процедурой Определяющего Сеанса, и вы станете отслеживать перемещения Белых по Доске, будете нашими глазами. Кроме того, вы продолжите практические тренировки. Костя, определяю тебя к Степану. Будешь выполнять любой его приказ. Ты же научишь девочек обращаться с нашими новыми винтовками.
- А я не хочу учиться стрелять, - надула губки Соня. - Автоматы тяжелые!
- Вес - дело поправимое, - невозмутимо заметил Степан.
- Ничего, Соня, пару недель потаскаешь их по стрельбищу, привыкнешь, - поддержал, его Костя.
- Я девочка! - сказала Соня, угрюмо глядя на Костю. - И ваши игрища меня не интересуют! А ты, Костя, мужеложец!
Все расхохотались, глядя, как вытянулось у Костика лицо.
- Она хотела сказать «мужлан», - объяснил Толя, улыбаясь.
- Да какая разница! - возмутилась покрасневшая Соня.
- Разница есть. Я тебе ее потом объясню, - пообещал Леша, с трудом сдерживая смех.
- А, помираю! - стонала на диване Таня, держась за живот. - «Мужеложец»!
- Все, ладно, хватит! - громко и резко произнес Толя, заметив навернувшиеся на глаза Сони слезы.
Я была в курсе, что Король относится к ней, как к дочке. Не знаю, чем вызвана эта странная симпатия, но девочку действительно немного жалко. Она так очаровательна в своей невинности, что смеяться над ней просто грешно. Всеобщий смех ее так смутил и расстроил, что она вот-вот могла расплакаться от стыда. Но слова Толи, заставившие всех замолчать, помогли ей удержать слезы.
- Девочки, вам придется научиться стрелять, - сказал Толя, чуть смягчив тон. - Я думаю, во время Прорывов все мы убедились, что огнестрельное оружие может эффективно помочь даже в магическом бою. И любая Фигура в нашей команде должна уметь обращаться с автоматом. Это не моя прихоть, это требование, продиктованное ситуацией. Я бы сам вас обучил, но, к сожалению, у меня будет много других дел. Мы с Реджи должны составить план действий. А потом займемся поиском новых Пешек. Всем все ясно?
- Вы что, уедете? - поинтересовался Леша.
- Да, но ненадолго. У нас слишком мало времени, чтобы искать Пешек по всему миру, попробуем ограничиться Россией. Еще вопросы?
Больше вопросов не оказалось.

МОСКВА. КОРОЛЬ

- Ты согласен с выбором Игрока? - спросила Реджи, когда все разошлись и мы остались одни.
- Конечно, - пожал, я плечами. - Я согласился бы с любым выбором. Мне кажется, они все достойны повышения статуса. Странно, конечно, что он выбрал не Егора, а Барри, но это его право.
Она кивнула и задумчиво накрутила локон на палец.
- Ну что, займемся планом действий?
- Ты не поверишь, - сказал я, усмехаясь, - но у меня нет никаких мыслей по поводу нашего плана действий.
И это чистая правда - я не представлял, что делать. С одной стороны, нам, безусловно, нужно выбрать какую-то линию поведения, разработать общую стратегию, придумать различные тактические приемы… но в голову ничего не лезло.
Я по-прежнему считал, что лучше дождаться утра. Во-первых, потому что завтра мы точно будем знать, где находятся Белые. И, во-вторых, завтра в Москву возвращается Егор, а его необходимо как следует расспросить. Я не имел права предпринимать какие-то шаги, не узнав, что, черт побери, произошло в Австралии.
Пожалуй, есть только два варианта развития событий. Если Белые решатся штурмовать наш особняк, нам следует как можно быстрее подготовиться к обороне и дать отпор, благо все ресурсы для боя у нас имелись. Ребята уже готовят оружие, Костя обучит девочек обращению с автоматами.
Ну а если Реджи права и Белые все-таки решили объединиться и заняться постройкой своей цитадели, у нас найдется время, чтобы завербовать новых Пешек… Новых Пешек… Об этом тоже стоит подумать, но отдельно…
В любом случае мне казалось, что до тех пор, пока Белые не осядут в одном месте, любые наши активные действия приведут к фиаско. Чтобы действовать, нам нужно точно знать их диспозицию. Так я Реджине и сказал.
Но она не согласилась.
- Мы можем попробовать напасть на Белых, пока они не сгруппировались. Ты сам говорил, что надо помешать противнику развиваться.
- Как ты предлагаешь это сделать? Прилететь в Австралию, зафрахтовать корабль, перехватить судно Белых в Южном океане и устроить морской бой?
Реджи пожала плечами:
- Почему бы и нет? Если мы потопим их корабль, это существенно усложнит им задачу, а мы выиграем время.
- Если не погибнем, - уточнил я. - Кроме того, мы же точно не знаем, захватят ли Белые корабль или же решат похитить транспортный самолет. До Антарктиды можно добраться и так, и эдак.
Говоря это, я понимал, что, с одной стороны, ее предложение - чистой воды суицид, но с другой - подобная атака действительно могла задержать Белых, дать нам хотя бы немного времени… Лучшая защита - нападение…
- Будь у нас побольше Фигур, - медленно произнес я, - можно было бы попробовать провернуть это дельце. Но у нас нет ресурсов, чтобы атаковать Белых.
- У тебя есть я , - улыбнулась Реджи.
Ах, милая моя Королева! Все рвется в бой, не думая о последствиях. Сам был таким, знаю, каково это - сидеть и ждать неизвестно чего. Но теперь я Король, стратег Черных, и не могу разбрасываться Фигурами направо и налево. Правда, что греха таить, стратег из меня, судя по всему, никудышный, но уж какой есть.
- Нет, дорогая, - покачал я головой. - Я не могу рисковать тобою. Без тебя мне будет скучно. Так что ты займешься поиском Пешек, как и я. А по Белым мы ударим чуть позже…
- Это не очень удачная тактика, - возразила Реджи. - Мы же, в самом деле, не должны позволить им развиваться и укреплять позиции. Если они осядут где-либо, штурм отнимет куда больше сил. Я все-таки прошу как следует подумать над моим предложением. И, не волнуйся, ничего со мной не случится. Ты же знаешь, как я осторожна.
- Лучше признайся, что тебе лень таскаться по стране, вербуя новых Пешек, - грустно произнес я.
Она широко улыбнулась и ответила:
- Ты видишь меня насквозь, мой Король. Сам подумай. Я быстренько слетаю в Австралию и совершу маленькую диверсию. Мы от этого только выиграем.
Я сложил руки на груди и поджал губы.
- Интересно, а как ты собираешься осуществить это технически? - поинтересовался я хмуро. - Торпед у меня нет, знаешь ли. Подводной лодки тоже. И истребитель-перехватчик в гараже не стоит.
Реджи беспечно пожала плечами:
- Придумаю что-нибудь.
- Ну уж нет, - резко ответил я. - Либо ты конкретно расскажешь мне, что именно ты собираешься предпринять, либо я не разрешу тебе ехать в Австралию.
Она почувствовала, что я почти сдался. Признаться, сложно удержаться от соблазна насолить Белым, когда они этого меньше всего ждут. Ведь они уверены, что мы морально раздавлены поражением и будем сидеть в своем логове, тихо собирая армию.
То, что предлагает Реджина, - весьма привлекательный маневр, но я не собираюсь рисковать Королевой. А она провела рукой по высокому лбу и сказала:
- Дай мне время подумать.
Я кивнул.
- Думай. У тебя есть три часа. Возьмем за основу идею о том, что Белые выберут в качестве транспорта корабль. Только учти, что ты собираешься атаковать судно, битком набитое Белыми Фигурами. Среди которых будут и Король, и Ферзь. Не представляю, как ты собираешься к ним подобраться незамеченной.
- Что-нибудь придумаю, - упрямо повторила Реджи и поднялась. - Встретимся через три часа.
Она вышла из гостиной, что-то напевая под нос. Я поймал себя на мысли, что немного завидую ей. Я скучал по своему статусу Ферзя, когда мир казался простым и понятным, когда я бросался в бой не раздумывая, когда смыслом жизни было чистое упоение схваткой…
А теперь мне не только приходится думать на два хода вперед, но на плечах еще лежит и ответственность за моих подопечных.
И, что самое ужасное, поскольку я являюсь центральной Черной Фигурой на этой Доске, я не имею права рисковать собой. Если я погибну, то шансов у моих соратников не останется - и я не льщу себе, а объективно смотрю на вещи. Реджи - Фигура действия, а не планирования. Она не сможет заменить даже такого слабого стратега, как я, особенно в таком уникальном положении, в котором мы оказались. Что уж говорить о других…
Логика подсказывала, что следует немедленно отправляться на поиски Пешек. Если Реджи умудрится придумать дельный план по атаке Белого корабля, то вербовкой мне придется заниматься самостоятельно, а потому время терять нельзя.
Логика подсказывала… Логика диктовала…

МОСКВА. КОРОЛЕВА

Легко сказать - придумай за три часа план нападения на корабль Белых! Я тоже молодец: «Придумаю что-нибудь». Отличный ответ! Каким, спрашивается, образом я это «что-нибудь» придумаю, когда я попросту ничего не знаю?
Если противник захватит самолет, то весь мой план полетит в тартарары, потому что перехватить транспортник в сотни раз сложнее, чем тихоходный корабль… Толя прав, надо исходить из того, что Белые предпочтут судно. Проблема заключается в том, что я не знаю, какой именно они выберут корабль, каково будет его водоизмещение, что это вообще будет - катер средних размеров или гигантский ледокол? Мне не хватало элементарной информации, которая помогла бы составить план. В конце концов я решила, что Белые возьмут ледокол. Если уж я додумаюсь, каким образом уничтожить громадный корабль, то с меньшим судном справиться будет легче.
Но я понятия не имела о технических характеристиках ледоколов, поэтому отправилась к Степану в мастерскую. Я спустилась на лифте под землю и тихо постучалась.
- Входи! - крикнул из-за двери Степан.
Мастерская представляла собой своего рода библиотеку, совмещенную с мини-заводом; здесь имелось все, чтобы создавать нужные приборы. Второй цех, чуть побольше, располагался в восточном крыле подземелья, но им Старший пользовался крайне редко, занимаясь производством «новых игрушек» в западном крыле.
Поскольку Степан по профессии инженер и долгое время работал в оборонной отрасли, основной его специализацией считалось стрелковое оружие, хотя, насколько я знаю, он без проблем мог соорудить и сложный электронный прибор.
Сейчас Степан стоял возле широкого металлического стола, заваленного деталями автоматов. Он вертел в руках какой-то непонятный мне механизм, но, увидев меня, кинул железяку на стол и вытер руки о длинный передник.
- Чем обязан, моя Королева? - с улыбкой спросил он.
- Степа, ты знаешь что-нибудь об устройстве ледоколов? - перешла я сразу к делу.
Мой вопрос застал его врасплох. Он почесал лоб и подошел к полке с книгами.
- Так, давай посмотрим, что тут у нас есть, - пробубнил Старший, водя пальцем по корешкам толстых книг. - Любопытства ради - а зачем тебе эта информация?
- Планирую потопить ледокол, - ответила я.

Предыдущая страница 19 Следующая страница


Цейтнот 20

- Серьезно? - Он обернулся и удивленно поднял густые брови.
- Совершенно серьезно.
- Хм… Ну, лады.
Он некоторое время смотрел книги, а затем с сожалением цыкнул.
- Нет, ничего по судам нет, - расстроенно сказал он. - Вот что, зайди ко мне через часок, я посмотрю, может, в Интернете что-нибудь найду.
Через часок… Похоже, я не укладываюсь во время, выделенное мне Королем. У меня останется всего лишь два часа на составление плана… Но я надеялась, что все-таки успею, поэтому кивнула и, поблагодарив Степу, вышла из мастерской.
В коридоре я услышала звонкий смех, доносившийся из комнаты слежения, которая располагалась напротив, и решила проверить, что там происходит. Я обнаружила Соню и Таню, которые, сидя на мягких пуфиках, настраивали прибор для определения местоположения Белых. Видимо, Толя уже провел инструктаж, поэтому девушки все делали точно и уверенно.
- Смотри, Реджи, мы локаторы! - увидев меня, весело сказала Соня.
- Ага. Мы всевидящее око, сидящее в подвале! - воскликнула Таня. - Еще одно волшебное движение рукой, и вся Земля предстанет пред нами как на ладони!
- Долго вам еще колдовать? - поинтересовалась я.
- Вот и нет! - ответила Соня. - Мы уже почти закончили. Танька как раз ограничительный регулятор настраивает. Сейчас вот включим и сразу увидим, где попрятались Белые.
- Сегодня - вряд ли, - возразила я, приближаясь к девчонкам. - Приборы заработают только завтра утром.
Они придвинули для меня еще один пуфик, и я села возле прибора.
- Реджи, а куда ведет эта дверь? - поинтересовалась Таня, указав на громадную круглую дверь, один вид которой заставил бы сердце взломщика трепетать от почтительного ужаса.
- Там сейф, - ответила я.
Толя демонстрировал мне свою сокровищницу, когда рассказывал о ходе истории на этой Доске. Собрание предметов искусства, старого оружия, всевозможные ценности, начиная от ювелирных изделий и заканчивая полотнами великих мастеров. Толя в шутку называв этот сейф «Синей комнатой», а когда я не поняла, в чем юмор, он рассказав мне сказку о Синей Бороде.
- А что там? - спросила любопытная Соня. - Нас туда не пускают.
- Там Толя держит своих жен, - не моргнув глазом, ответила я.
Таня прыснула, а Соня широко раскрыла глаза.
- Толя женат? - с ужасом спросила она.
- Сестрат, - усмехнулась Таня.
- Нет, Соня, я пошутила, - объяснила я, и девушка покачала головой.
- Ладно, фиг с ним, с сейфом! Смотрите, что у меня есть. - Заговорщицки подмигнув нам, она достала из-за какого-то ящика большую корзину.
- Это что такое?
- Та-дам! - объявила Соня, срывая с корзины крышку и доставая бутылку вина. - Это пикник! Продукты стащила с кухни, вино - из погреба! У меня тут еще есть много всякого сыра, мясцо, виноград…
- Пикник в подвале. Очень романтично, - прыснула Таня.
Соня гордо вскинула голову и заявила:
- Ну и что? Если уж и сидеть в подвале, то лучше с бутылкой вина и сыром! Я молодец?
- Молодец, - усмехнулась я. - Бокалы-то есть?
- Обижаете, - шутливо надулась Соня, вынимая из корзины три бокала и тарелки. - Я все предусмотрела! Потому что я молодец!
- Откуда ты знала, что Реджи будет пировать с нами? - удивилась Таня, увидев третий бокал.
- А я не знала, - объяснила Соня. - Хотела позвать Степана Валерьевича, но раз уж с нами Королева, то Тура пусть и дальше копается в своих железках!
Я открыла бутылку и разлила вино. Девчонки взяли бокалы, и мы чокнулись.
- За победу! - с пафосом произнесла я.
- За работающие приборы! - горячо сказала Таня.
- За меня, потому что я молодец! - расплылась в улыбке Соня.
Кажется, я начинаю понимать привязанность Короля к этой девчушке. Чарующая непосредственность. Она действительно похожа на ребенка.
Таня отпила вино и закусила кусочком сыра, который Соня аккуратными рядами разложила на тарелке. Мы сидели вокруг собранного девочками прибора, пили вино, ели сыр и виноград и наслаждались жизнью.
- Ну что, давайте попробуем. Вроде все готово. - Отряхнув руки, Таня повернула один из рычажков прибора. - Вуаля!
Перед нами развернулась карта мира в виде полупрозрачного вращающегося глобуса. Девушки никогда еще не проводили сеанс определения и поэтому смотрели на проекцию, раскрыв рты.
- Похоже на голограмму, - наконец сказала Таня.
- А ничего не показывает, - разочарованно протянула Соня.
- Я же говорила, он заработает только завтра, - заметила я. - Белые появятся на проекции в виде белых точек.
- А где мы-то? - поинтересовалась Соня.
- А мы вот здесь. - Таня ткнула пальцем в район Москвы.
- Прибор показывает только вражеские Фигуры, - пояснила я.
Соня приблизила лицо к глобусу и, отпив вина, скуксилась.
- Так жалко. А я надеялась, что глобус покажет маленькую меня с бокалом в руке. Вот было бы здорово.
Таня прыснула, а я, задумавшись, посмотрела на пустую проекцию. Если австралийская группа действительно идет к Порт-Линкольну, как сообщил нам Егор, то они наверняка возьмут корабль. Вряд ли маленький катер - расстояние велико, да и море возле ледяного континента очень сложное. Похоже, мое предположение о захвате большого судна не такое уж и нелепое…
И мне надо придумать, как это судно потопить. Это вам не пикник в подвале. Но вместо того, чтобы размышлять над своим планом, я сижу с девчонками и хохочу…
Я допила вино и поставила бокал на пол.
- Девочки, я вас покидаю, - сказала я, поднимаясь.
- Уже уходишь? - расстроенно спросила Таня.
- Да, много дел. Толю позвать? Чтобы вы отчитались о том, какие вы молодцы?
- Ой, спасибо! - воскликнула Соня. - А то так лень вставать с пуфиков!..
- Тебе надо тренироваться, - заметила я. - Ты же теперь Конь.
- Я не Конь! Я Лошадка! - возмущенно надулась Соня, заставив меня рассмеяться.
- Что ж, Лошадка так Лошадка. На вашем месте я бы спрятала вино, - добавила я. - Толя не любит, когда копаются в его винном погребе.
- А я спросила! - заявила Соня. - Потому что я предусмотрительный молодец!

МОСКВА. КОРОЛЬ

Реджи неслышно вошла в кабинет и аккуратно прикрыла дверь. Я отложил в сторону атлас, уставившись на Королеву, которая села в кресло возле стола и устало вздохнула.
- Что, не придумалось? - поинтересовался я. Она вытянула вперед ноги и сложила руки на животе, игриво улыбаясь.
- Ну почему же. Придумалось. Только не уверена, что ты оценишь мой план.
- Ну-ка, ну-ка. Выкладывай.
- У нас слишком мало информации, - начала она. - Мы не знаем, какой корабль возьмут Белые. Поэтому я решила, что буду рассматривать самый сложный вариант - ледокол.
- Здорово ты замахнулась, - усмехнулся я. - Ледоколов в мире не так много, и все они обычно базируются в Северном полушарии. Я очень сомневаюсь, что Белым настолько повезет, что они сумеют отыскать ледокол в Австралии…
- Не важно, - махнула рукой она, перебивая. - Говорю же, я рассматривала самый сложный вариант, потому что любой другой корабль потопить будет проще. Впрочем, проблема заключается не в том, чтобы уничтожить судно, а в том, как подобраться к нему незамеченными. Я рассмотрела массу вариантов, включая скоростные катера и подводные лодки… Но каждый раз понимала, что любое выбранное мной судно окажется недостаточно быстроходным. Белые без труда его засекут и тут же потопят. И поэтому я пришла к выводу, что единственный действенный способ - это воспользоваться самолетом.
Я поднял брови.
- Истребитель, - пояснила Реджи. - Степа по моей просьбе перелопатил справочники и по судам, и по авиации. Он сказал, что при известном везении крупный корабль вполне реально потопить с помощью истребителя-бомбардировщика. Он назвал, несколько вариантов вроде «Супер Хорнета» или «Викинга», которые могут нести противолодочные ракеты «Гарпун». Недолгий полет, поднятие мощного камуфляжного щита, пуск ракет, необходимая корректировка… и нет корабля…
- И где ты собираешься взять такой истребитель? - полюбопытствовал я. - Они есть на вооружении ВВС Австралии?
- Не знаю, - призналась Реджи. - Но дело даже не в этом. Во-первых, морские истребители обычно одноместные, а я не умею управлять самолетом. Во-вторых, я не уверена, что похищение самолета останется не замеченным обывателями. В-третьих, любая попытка увести истребитель означала бы, что мне придется обрабатывать огромное количество людей, от охранников на базе ВВС до командующего базой. При таких энергозатратах у меня может не хватить сил как следует скрыть самолет от Белых, не говоря уже об эффективной защите… В общем, к сожалению, кажется, в заданных временных рамках моя затея неосуществима.
- Ты права, - с сожалением согласился я. - Знал бы, что нам понадобится истребитель, купил бы заранее… а сейчас у нас просто нет времени этим заниматься. Жаль…
Я действительно расстроился, поскольку сам по себе план Реджи оказался весьма интересным и, в целом, вполне осуществимым. Но для его реализации необходимо время, которого у нас нет. Мы по-прежнему в цейтноте, и это связывает нас по рукам и ногам. Единственное, что мы сейчас можем сделать, это следовать первоначальной схеме и формировать армию Пешек, а сами боевые действия отложить на потом.
- Очень, очень жаль, - повторил я. - Хороший план, Реджи…
Может быть, он не пропадет даром. Возможно, мы воспользуемся им в будущем, если, конечно, Белые будут долго плавать по морям-океанам… Но на это рассчитывать не стоит, поскольку на корабле они не задержатся. У них ведь тоже острая нехватка времени, им тоже нужно как можно быстрее осуществить первые шаги по захвату Доски.
- Ты уверен, что мой план не сработает? - на всякий случай уточнила Реджи. - Может, ты что-нибудь, придумаешь?
Я грустно улыбнулся.
- Дорогая, единственный фактор, который нам мешает, это время. Наш злейший враг. Было бы его побольше, мы бы без труда провернули это дельце. Я бы поехал с тобой, моих сил хватило бы для нейтрализации всей базы, никто ничего не запомнил бы. Более того, мы могли бы загипнотизировать какого-нибудь пилота, и тебе не пришлось бы учиться управлять самолетом…
Я запнулся, а Реджи, широко раскрыв глаза, уставилась на меня.
- Ты гений, - прошептала она.
«Вот тебе раз», - озадаченно подумал, я. Совершенно случайно я нашел способ реализации плана Реджи. Такого Белые точно не ждут. Если они не полные дураки, то наверняка будут проводить определяющие сеансы и сразу же узнают о приближении к кораблю Черной Фигуры. Но они не смогут засечь обычного человека, который в трансе просто выполнит наш приказ…
- Я пошла собираться, - сказала, вскакивая, Реджи.
- Подожди, - остановил ее я. - Ты уверена, что у тебя хватит сил на внушение подобного масштаба?
- Хватит, - ответила она. - Даже если в результате я упаду без сознания от перенапряжения, это не имеет никакого значения!
- Но у австралийцев может не найтись нужного истребителя, - все-таки попытайся возразить я. - Наконец, ты ведь не знаешь, где находятся их авиабазы. У тебя уйдет очень много времени, чтобы узнать…
- Дай нам со Степой полчаса, и мы все узнаем, - улыбнулась Реджи. - Просто посмотрим в Интернете. Там можно найти все, что угодно.

МОСКВА. КОРОЛЕВА

Когда я сказала «Аделаида», лицо Толи вытянулось, и он озадаченно хмыкнул.
- Невероятно, - сказал он. - Я недавно приказал Егору идти именно в Аделаиду, поскольку его там будет ждать самолет. И, оказывается, там же есть и база австралийских ВВС…
- Удачное совпадение, - улыбнулась я. - Может, ты скажешь Егору, чтобы дождался меня?
Король покачал, головой.
- Нет, я только что с ним связался, он уже добрался до города и вылетает через час. Хватит с него Австралии.
Я дергалась от нетерпения. Мне хотелось бежать в комнату и собирать вещи, но Толя, заметив мой мандраж, усмехнулся и сказал:
- Успокойся, Реджи. Дождись Егора. На его же самолете и полетишь в Австралию. Думаю, наш пилот не откажется еще раз слетать на Зеленый континент за двойную плату… Скоро заработают приборы, мы снова прозреем и сразу все узнаем. Так что не суетись.
Послушав голос разума, я с трудом уняла нетерпение и уселась в кресло.
- Ты один-то справишься? - спросила я.
Толя пожал плечами и вздохнул.
- Придется. Времени мало, поэтому уж не знаю, сколько новых рекрутов я успею отыскать. Если твоя авантюра завершится удачно, мы выиграем несколько дней, а это, в свою очередь, поможет нам лучше подготовить учеников. Я бы уже отправился на поиски, но должен дождаться Егора, чтобы выяснить обстоятельства австралийской кампании. Как там наши новоявленные Средние Фигуры, не видела?
Я пожала плечами.
- Насколько я знаю, Барри сейчас помогает Степану. Соня и Таня, кажется, пошли с Костей и Лешей на стрельбище в лесу.
- Прекрасно, - он задумчиво постучал пальцем по столешнице и рассеянно уставился в окно, - все складывается вполне удачно…
- Ты когда-нибудь перестанешь беспокоиться? - спросила я.
- Что? - Он очнулся и посмотрел на меня. - А, нет-нет. Все в порядке.
Некоторое время он молчал, затем хлопнул ладонью по столу и поднялся.
- Ладно, иди собирайся. Оружие тебе понадобится?
- Нет. Я не планирую воевать.
- Хорошо… Вот что, Реджи. - Он подошел и положил руку мне на плечо. - Постарайся сделать все тихо. Последнее, что нам нужно, - это международный скандал в мире обывателей. Если хотя бы один из них догадается, что мы похитили самолет для своих целей…
- Они и так узнают, - возразила я. - Расход топлива, боеприпасы…
- Именно, - нетерпеливо кивнул головой Толя. - Поэтому тебе придется не только держать под контролем всю базу, но и подкорректировать записи в документах. Проверь данные их компьютера, проследи, чтобы все нужные цифры сошлись…
- Но я…
Толя вновь меня перебил:
- Там наверняка есть люди, которые занимаются учетом. Им и прикажи все сделать.
- Чего ты так переживаешь по этому поводу? - искренне удивилась я.
Он вздохнул.
- Мы используем в Игре обычных людей.
- Ну и что? Это наша Доска, мы имеем право…
- До тех пор, пока обыватели остаются в неведении, - уточнил Король. - Если мы где-то ошибемся и кто-то из обывателей прознает о происходящем, Белые могут завопить, что мы нарушаем Правила. Это тонкий лед, по которому надо ходить очень аккуратно. Все должно пройти без сучка без задоринки, иначе мы рискуем заработать штрафные санкции. Ты знаешь, что это такое.
Да, я знала, поэтому молча кивнула. Толя прав. Победителей не судят - наши действия, в случае успеха, будут считаться хитроумным и легитимным маневром, но если я допущу ошибку, это, возможно, даст Белым право опротестовать ход.
- Мы никогда не нарушаем Правила, - печально улыбнулся Толя. - Это наша гордость и наше проклятие.
- Значит, будем играть по Правилам, - ответила я. - Не волнуйся, я сделаю все как нужно. Можешь на меня положиться.

МОСКВА. КОРОЛЬ

Большую часть вечера я провел за изучением карт. Сначала прикидывал возможные маршруты Белых, но потом оставил эту затею, поскольку от Антарктиды их транспорт мог отбыть в любую сторону, кроме юга. Поэтому я занялся составлением собственного маршрута. Проклятый цейтнот заставлял действовать лихорадочно, и я пришел к выводу, что мне опять следует ограничиться Москвой, в другие области я просто не успею добраться.
В дверь тихо постучали, и вошел Костя.
- Ты чего не спишь? - Я взглянул на часы. Уже давно перевалило за полночь.

Предыдущая страница 20 Следующая страница


21 Роман Папсуев

- Хотел отчитаться, - скривился он. - О проделанной работе.
- Что ж, отчитывайся, - поднял я брови.
- Девчонки стрелять ни фига не умеют, - сказал Костя, прикрывая дверь. - Им еще учиться и учиться. А вот Леха - молодец, снайпер. Короче, хотел сообщить, что тренировки затянутся.
- Не могу сказать, что удивлен, - улыбнулся я. - Что-нибудь еще?
Он замялся.
- У меня есть вопрос, - смущаясь, проговорил он.
Я вздохнул и, откинувшись в кресле, кивнул, разрешая говорить. Костя подошел и сел на диван напротив.
- Я тут подумал… - Голос у него сломался, Костя прокашлялся. - В общем, вот ты ведь практически всемогущ, у тебя огромный дом, напичканный электроникой, завод в подвале со станками, прессами, только литейного цеха, кажись, нет… Самолеты нанимаешь, связи у тебя в любой стране… Деньги можешь делать из воздуха. В общем, крут ты немеряно. А ты не думал о том, чтобы стать, ну, не знаю, магнатом? Или олигархом. Влиять на политику, создать свое мини-государство… Ведь это существенно облегчит тебе жизнь, да и Игре поможет… Например, спутники свои запускать сможешь, следить за всем, что происходит в мире…
Я молча разглядывал его то бледнеющее, то краснеющее лицо и молчал.
- Может, вопрос и глупый, - смутился Костя. - Просто, я подумал, если бы у тебя была армия помощников среди обычных людей, это облегчило бы тебе жизнь… Разве нет? Или миллионы Пешек, которые выполняли бы твои приказы…
Я продолжал молчать, и Костя не выдержал:
- Короче, почему ты не хочешь подмять мир под себя?
Любопытно наблюдать за его поведением. Обычно он такой боевой, задиристый, громкий, а сейчас отчего-то смущается и говорит чуть слышно. Неужели он меня боится? Неужели я его так затюкал своими замечаниями, что он, в конце концов, скис? Наверное, не стоит на него слишком давить в будущем, иначе это может сказаться на его характере.
Я создал сигарету и протянул ее Косте.
- Покурим? - дружелюбно предложил я.
- У меня есть, спасибо. - Он достал из кармана пачку.
Мы закурили и некоторое время молчали.
- Знаешь, - наконец начал я, - Петрарка как-то сказал: «Добиваться власти ради спокойствия и безопасности - значит взбираться на вулкан, для того чтобы укрыться от бури». Я давно живу на Земле и, когда был молод и наивен, как и ты, полагал, что власть может облегчить мне жизнь. Я играл роли богов и правителей, распоряжаясь людьми по своему усмотрению - иногда от скуки, иногда по необходимости. Но во время своих экспериментов я понял, что власть не только не помогает мне добиться цели, но еще и медленно убивает меня самого. Убивает не в физическом смысле, а в духовном.
Костя нахмурился.
- Конечно, ты прав, - улыбнулся я. - Власть может решать многие вопросы. При моих силах это действительно просто - построить свою теневую империю, использовать людей в собственных целях… Но я уже давно отказался от этого пути.
- Но почему?..
- Потому что дорожу своим рассудком, - вздохнул я. - Костя, ты наверняка слышал о том, что власть развращает. И ты наверняка думаешь, что в твоих-то руках, например, она будет служить только добру и справедливости. Это типичное заблуждение наивных идеалистов. «Дайте мне власть, и я сделаю мир лучше!» Вся история этого мира говорит об обратном. Власть и политика - это категории, которые могут сломать даже самых сильных духом людей. Я знаю, о чем говорю, потому что в какой-то момент осознал, что стремительно меняюсь, превращаясь в кровожадного тирана. И не потому, что мне этого хотелось, а потому, что того требовала ситуация и необходимость.
- Но ты говоришь о чем-то глобальном, - возразил Костя.
- Как и ты. И, поверь, все всегда начинается с мелочей, - горько усмехнулся я. - А потом получается снежный ком, который может смести с лица Земли все, что ты с таким трудом создавал. Основа хаотичного развития мира - энергичное течение событий, часто с непредсказуемым финалом. Кроме того, не забывай о Правилах Игры. Мы не имеем права посвящать обывателей в наши дела. Никто из них не знает о нашей Игре и никогда не узнает. Поэтому о власти и славе можно забыть. Мы всегда будем в тени, спокойно делая свою работу.
- Ясно. - Костя потушил сигарету. - Можно идти?
- Конечно, - пожал я плечами.
У дверей он обернулся.
- Да, чуть не забыл! Насчет Пешек. Ты говорил, что их не так много и что не каждый человек может стать Фигурой. Что в человеке должен быть источник Силы, или как там его…
- Источник, ядро, узел, как это ни назови, - кивнул я.
- Ага. Так вот, может, ты знаешь, почему у одних он есть, а у других нет?
- Понятия не имею, - не моргнув глазом, солгал я.
Костя вздохнул.
- Ладно, - сказал он, открывая дверь, - пойду тогда с девчонками мучиться. Они еще даже не знают, как разбирать автомат…
- Спать лучше идите, - весело пожелал я ему вслед.
Но когда за ним закрылась дверь, улыбка сползла с моего лица.
Да, я мог бы сказать Косте правду об источниках Силы, но боялся, что мое объяснение породит массу других вопросов, на которые мне будет слишком тяжело отвечать.

МОСКВА. КОРОЛЕВА

- Степа, а ты смог бы сделать переносной прибор слежения за Белыми? - спросила я, вертя в руках одну из механических частей автомата, которые в изобилии валялись на столе.
Степан озадаченно хмыкнул.
- Я не настолько хорошо владею магией, моя Королева. Это скорее задачка для Анатолия. Тебе что, такой прибор нужен прямо сейчас?
Я покачала головой.
- Нет. Просто подумала, что стационарный прибор крайне громоздок и в походах будет неудобен, предпочтительнее было бы иметь некий портативный вариант. Действительно, надо спросить у Толи.
- Ты уверена, что тебе не понадобится оружие? - уточнил Степан, продолжая копаться возле своего станка.
Я положила железку на стол и ответила:
- Уверена. Постараюсь все сделать тихо.
В теории это звучало недурно. Но практика могла оказаться куда прозаичнее и сложнее. Мне нужен новый план - на этот раз как нейтрализовать целую военную базу, чтобы никто ничего не заподозрил. Безусловно, я могла попробовать загипнотизировать одновременно весь ее персонал - подобная практика у меня имелась, когда мы нейтрализовали гарнизон в одной из крепостей Аг-Шардах на Доске Хиард. Тогда я отключила двести местных солдат, чтобы мы беспрепятственно и тихо прошли через перевал к Клетке, где Белые готовили Прорыв…
Но, во-первых, это были агарры, у них совершенно другая анатомия и нервная система, и поэтому я сомневалась, хватит ли у меня сил охватить такое же количество людей. И, во-вторых, на военной базе могло оказаться не двести человек, а пятьсот. В таком случае мне, безусловно, понадобится какой-то запасной план. Вот только какой?
С оружием сложностей не возникнет. Я же Королева, могу, в случае необходимости, создать пистолет из воздуха. Но так не хотелось выбирать силовое решение проблемы…
Чем ближе утро, тем хуже работает голова. Оставалось надеяться, что придумаю решение по пути в Австралию… Теперь только дождаться, когда заработают приборы и приедет Егор…
Степан наконец-то закончил возиться со станком и, выпрямившись, задумчиво посмотрел на меня.
- Может, все-таки возьмешь с собой хотя бы пистолет?
- Нет, - твердо ответила я. - Справлюсь и так. Кстати, как быстро ты сможешь смастерить десяток новых автоматов?
- Десяток? - усмехнулся Степан, постукивая пальцами по столу. - Ты хотела сказать - сотню? Как я понимаю, у нас через пару недель появится пополнение, которое нужно будет обеспечить всем необходимым. Это минимум сто винтовок, сто комплектов обмундирования и всякая мелочь…
- И как ты планируешь все это успеть? - с интересом спросила я.
- У меня есть друзья на нескольких заводах, - объяснил Степан. - Я закажу им отдельные детали по образцам, которые приготовлю. Они все сделают, а я уже здесь соберу из этих деталей автоматы. Проверенная и довольно простая схема.
- А они успеют?
Степан поднял брови.
- Деньги решают все… Ты когда вылетаешь-то?
Я посмотрела на часы.
- Думаю, часов через пять. Самолет Егора приземляется в Шереметьеве в семь утра. Пока дозаправится…
- Ну, удачи тебе, Королева, - сказал Старший и обнял меня.
- Тебе тоже, Степа. Тебе тоже.
Выйдя из мастерской, я направилась в комнату слежения. Барри, дежуривший у прибора, поднял голову, когда я вошла в зал, и приветливо кивнул.
Я по-прежнему в его присутствии чувствовала себя неуверенно, хотя не улавливала с его стороны никакого негатива. Он вел себя вежливо, спокойно и не позволял себе даже взглянуть на меня как-то косо. Но я все равно испытывала дискомфорт, когда находилась с ним рядом. Возможно, дело в моей богатой фантазии, которая заставляет мозги придумывать всякую чушь.
- Ну что, есть? - спросила я с ходу.
- Пока нет.
Замечательно. Значит, надо ждать. Барри еще не знал, что я отправляюсь в Австралию, и я решила сообщить эту новость ему лично. Он молча и одобряюще кивнул, а когда я уже подходила к двери, сказал:
- Реджи…
Я обернулась.
- Убей как можно больше Белых.
Он произнес это таким спокойным, будничным, безразличным тоном, что мне стало не по себе. Но я через силу улыбнулась и ответила:
- Я постараюсь, Барри. Позови нас с Толей, когда прибор заработает.

МОСКВА. КОРОЛЬ

«Армия Пешек» - это звучит гордо. Мои прогнозы на мобилизацию более ста рекрутов тоже весьма оптимистичны. На самом деле, мне вряд ли удастся найти столько Пешек за такой короткий период времени, особенно учитывая то, что Реджи уедет и заниматься поиском кандидатов мне придется в гордом одиночестве.
Но главная сложность заключалась в том, что мне не хотелось вербовать новых Пешек. Я просто не мог это сделать. Рисковать новыми жизнями? Класть их на алтарь Черных идеалов - то самое, за что я так презирал Белых? Все мое существо протестовало.
«Но ведь ты Фигура, и это твоя работа. Ты обязан защищать Доску любыми средствами. Если любые средства означают гибель сотен Пешек - так тому и быть. Совсем недавно ты говорил себе, что для победы в Партии тебе придется стать настоящей Фигурой, холодной, расчетливой и прагматичной. Совсем недавно ты смирился с этой мыслью, прекрасно понимая, что гибель сотен может спасти миллионы. Так что же изменилось за несколько часов?
Ты ведь знаешь, что Игрок будет недоволен, он не любит, когда не выполняют его приказы. А приказ таков - защитить Доску любой ценой. Любой ценой. И уж точно Игрока не волнуют жизни Пешек, как не должны по идее волновать они и тебя. Забудь о рефлексии, действуй, как подсказывает разум. К чему эти сопли о погубленных жизнях?..»
Я нахмурился, постукивая пальцами по столешнице.
Как это просто. Набрать пушечное мясо и кинуть его в жернова войны. Сто новых Пешек, именно такую цифру я для себя вывел, прикидывая, сколько тренированных помощников мне потребуется для решения этого конфликта. Сто человеческих жизней.
Триста спартанцев между персами и греками.
Честь, достоинство и гибель во имя спасения мира. Вечное забвение среди людей и вечная память среди Черных Фигур. Как поэтично!
«К черту! - мрачно решил я. - Никаких ста Пешек. Доукомплектую свою группу, чтобы в распоряжении оказался полный набор, и все. И пусть Игрок будет недоволен. Я знаю, что сделаю. Буду бить не количеством, а качеством. Так натаскаю свои Фигуры, что они справятся с армиями Белых играючи. Я - Король, мне это по силам. Вот только проклятое время против меня…»
Погруженный в свои мысли, я вздрогнул, услышав стук в дверь.
- Да, - сказал я, растирая лицо.
Реджи заглянула в мой кабинет и сообщила:
- Приехал Костя из аэропорта, привез Егора. Почему, интересно, у нее такой встревоженный вид?
- Что-то случилось?
- Дело в Егоре.
- Он что, ранен?
- Нет. Но с ним что-то не так. Присмотрись к нему повнимательнее. У меня какие-то дурные предчувствия.
Я задумчиво хмыкнул. Дурные предчувствия у Фигур обычно означают грядущую беду, поэтому следовало отнестись к словам моей Королевы со всей возможной серьезностью.
- Спасибо за предупреждение, - сказал я, поднимаясь. - Когда ты вылетаешь?
- Наверное, часа через два. Пилот сейчас спит, пока заправляют самолет. И приборы пока не работают.
- Ясно. Ну, тащи Егора сюда, послушаем, что нам расскажет наша последняя Пешка.
Она кивнула и вышла. Интересно, что Реджи имела в виду, говоря о том, что с Егором «что-то не так»? Ничего удивительного, он ведь единственный выжил из всей австралийской группы, два дня топал пешком за Белыми по пустыне… Разумеется, с ним что-то не так. Но если Реджи сочла изменения, произошедшие с Егором, настолько важными, чтобы сообщить мне о своем беспокойстве, то дело явно скверное Я закурил и потер ноющую шею.
Егор всегда вызывал во мне смешанные чувства. С одной стороны, он был прилежным учеником, тихим и внимательным. У него хорошо развиты способности к магии, он схватывал все на лету, на уровне инстинктивного понимания. С физической подготовкой и стрельбами дело обстояло похуже, но в целом вполне удовлетворительно.
Он постоянно казался замкнутым и погруженным в свои мысли, и этим немного походил на Алексея, хотя внешне они отличались, как небо и земля. Леша - пухленький, сутулый, с широким лицом и большими темными глазами, а Егор худощав и подтянут, и глаза - светло-карие, почти желтые. Да и поведением они различались. Если Алексей постоянно сомневался в своих силах, то Егор казался вполне уверенным в себе, иногда даже излишне. Среди ребят он прослыл снобом, вел он себя с ними чуточку высокомерно, но я надеялся, что это возрастное и скоро пройдет.
Слепцом меня, конечно, назвать нельзя, и я, конечно же, видел, как Егор посматривал на Соню. Собственно, именно из-за его тщательно скрываемого интереса к Софье я и отправил его в Австралию, взяв с собой Костика. Я резонно боялся, что чувства к девушке заставят Егора совершить какую-нибудь глупость, поэтому предпочел разделить их, чтобы не ставить под удар нашу миссию.
Возможно, я ошибся, приняв такое решение. Сейчас уже поздно гадать, сделанного не воротишь, но, возможно, присутствие Сони в группе лишь помогло бы Егору максимально реализоваться во время боя, как Леше. Если верить Реджи, Алексею нравится Таня, хотя я этого и не замечал.
Они вошли в кабинет через пять минут. Впереди - Реджи, и она бросила на меня встревоженный взгляд, словно повторяя свое предупреждение. Когда она отошла в сторону, я увидел Егора и сразу понял, о чем говорила моя Королева.
Он и в самом деле изменился. На красном, обгоревшем лице лихорадочно горели широко раскрытые глаза, кожа на лбу шелушилась, волосы выгорели почти до белого цвета. Егор горбился, будто ему на плечи рухнула непосильная тяжесть, он даже шел как-то странно, бочком, и я обратил внимание, что пальцы на его левой руке дергаются, словно в тике.
Черт побери, что с ним произошло? Я кивком головы пригласил Егора сесть на диван, стоявший возле стола. Он прошел молча, неуверенно, будто не понимал, где он находится и что происходит. Сохраняя молчание, он сел на кожаное сиденье и обхватил себя руками, словно ему холодно.
- Выпьешь? - прищурившись, спросил я у него.
Он кивнул. Я подошел к бару и, пока наливал Егору стакан водки, пытался понять: что же случилось в Австралии, если это так подействовало на обычно невозмутимого парня? Даже Старший, который прошел через ледяной ад Антарктиды, не производил настолько удручающего впечатления. Да, Степан взрослее и более устойчив к стрессам. Но Егора будто подменили. Этот лихорадочный блеск в бегающих глазах напоминал взгляд безумца…
Реджи стояла в стороне, возле стены, за спиной Егора, и я обратился к ней телепатически.
«Как думаешь, что с ним?»
«Буду неоригинальна. Посттравматический шок, по-моему. Чем-то другим я не могу объяснить такую перемену в поведении».
«Да, похоже на то».
Я протянул Егору стакан, а сам сел в кресло напротив и затянулся, наблюдая, как Егор пьет водку - жадно, долгими глотками, словно обычную воду. Мне не терпелось допросить парня, но я понимал, что следует вести себя с ним мягче, как советовала когда-то Реджина.
Он допил и поставил стакан на столик. Посмотрел на меня и вдруг хрипло выдохнул:
- Они все умерли.
Я промолчал, молчала и Реджи.
- Они все умерли, а я остался жив, - прошептал Егор. - Все пошло не так… все…
- Егор, успокойся, - сказал я.
Он посмотрел на меня безумными глазами и прошипел:
- Не говори мне, чтобы я успокоился. Тебя там не было! Ты не видел!
К черту дипломатию и мягкость.
- Закрой рот! - рявкнул я. - Ты представления не имеешь, что я видел и скольких друзей потерял в сражениях! Прекрати истерику и будь мужчиной!
Он вскочил, но я махнул рукой, и он рухнул обратно на диван, придавленный моей Силой. Он попробовал дергаться, но я держал крепко и без особых усилий. В конце концов, Егор всего лишь Пешка…
- Не заставляй меня применять заклятия, развязывающие язык, - хмуро сказал я. - Повторяю, приди в себя и спокойно объясни мне, что у вас там, черт возьми, произошло.
«Ты тоже успокойся, Толя».
Я посмотрел в осуждающие глаза Реджины и «ответил»:
«Шоковая терапия в этом случае поможет, уж поверь».
«Надеюсь, пытать ты его не будешь?»
«Еще не хватало».
«Я рада».

Предыдущая страница 21 Следующая страница


Цейтнот 22

Егор понял, что сопротивляться бесполезно, и замер, обреченно глядя на меня исподлобья.
- Мне нечего рассказывать, - процедил он. - Они все погибли. Прорыв состоялся. Все.
Я усмехнулся.
- Егор, не надо вести себя, как на допросе. Кем ты себя возомнил? Героем, который стойко сносит побои дознавателей? Я твой Король, ты моя Пешка. Мы связаны узами более крепкими, чем простая дружба. У нас общая работа и общая цель. Ты явно не в себе, и я удерживаю тебя на месте только потому, что боюсь, как бы ты своим буйством не разбудил весь дом. Приди в себя. Ты в безопасности. Все, что случилось в Австралии, уже позади. Поэтому просто расскажи, что произошло. Спокойно и обстоятельно.
Говоря это, я внимательно его сканировал. Признаться, его агрессивное поведение меня несколько озадачило. Я даже на минуту испугался, что он переметнулся к Белым, но, похоже, подобное заключение ни на чем не основано. Сканирование не выявило никаких изменений в принадлежности. Да и зачем Белым моя Пешка, в самом деле? Они и свои могут создать, не особо напрягаясь. А шпиона я бы раскусил без труда…
Нет, Егор по-прежнему Черный, он вполне здоров, только истощен физически и морально. По-хорошему, ему бы поесть, отдохнуть, набраться сил, но я не мог терять ни минуты. Поэтому и собирался узнать все прямо сейчас, не откладывая дело в долгий ящик.
Мои слова, кажется, подействовали - Егор заметно расслабился, обмяк и, шумно выдохнув, сказал:
- Простите… Я правда не хотел… Просто все произошло не так, как должно было…
- Я знаю, - с нетерпением перебил его я. - Я уже понял, что Прорыв вы проиграли…
Он вздрогнул.
- «Проиграли»? - переспросил он. - Это не Игра, Анатолий!
- Это Игра, - жестко ответил я. - Но я прекрасно знаю, что это Игра со смертью, я знаю, что Фигуры гибнут во время Прорывов. Не забывай, с кем ты говоришь. Вы нашли Ключ?
Он отвернулся и долго не отвечал.
- Мы нашли Ключ, - наконец сказал он. - Закрыли Клетку. Все, как положено, все, как ты говорил. После схватки со Стражами Оксана была тяжело ранена, я вызвался оберегать ее…
Он прокашлялся и попросил воды. Я налил ему сока и терпеливо ждал, пока он промочит пересохшее горло.
- Когда начался Прорыв, вокруг стали появляться Белые. Их оказалось очень много, и все они были… я не знаю, как это описать. Плоть у них была желеобразная, сползающая с костей, склизкая… красновато-синюшная… От них распространялось страшное зловоние… Они все казались зараженными какой-то болезнью, которая пожирала их тела…
Ну конечно. Четвертый Король. Чума. Все объяснимо.
- Мне стало, - он запнулся, - страшно… Поэтому я начал стрелять. Мне кажется, я израсходовал весь боезапас всего за несколько минут. А потом… потом они прорвали купол…
- Как это случилось? - мрачно спросил я.
- Я не помню. - Он вновь выпил сока. - Я не помню ничего после того, как кончились патроны. Я очнулся уже в пустыне, за пределами Клетки…
Да, я никогда не считал себя знатоком человеческих душ, но отличить ложь от правды я умел. Особенно когда человек - плохой лжец.
Егор - никудышный врун, но он пытается меня обмануть. Я это видел и не собирался с подобным мириться. Если между Фигурами одного цвета не будет доверия, Игра потеряет всякий смысл.
Орать и требовать объяснений я не стал, потушил сигарету и, сложив руки на груди, спокойно сказал:
- Есть два варианта продолжения нашего разговора. Первый - ты и дальше врешь. В таком случае мне придется применить магию и силой вытрясти из тебя все, что ты пытаешься утаить. Второй - ты расскажешь мне все сам, и мы забудем о том, что только что произошло. Выбор за тобой, но, поверь, в твоих же интересах выбрать второй вариант.
Он замер, будто его ударили под дых. Он сидел, словно статуя, лихорадочно думал, и его глаза вновь забегали. Я не узнавал его. Передо мной сидел совершенно другой человек. Не этого Егора я выбрал, когда искал помощников, не этого Егора обучал. Не этого полубезумного, агрессивного обманщика посылал в Австралию. Что же там произошло?!
Внезапно он уронил голову на руки и зарыдал. Такого я не ожидал, поэтому даже несколько растерялся. Он плакал несколько минут, не стесняясь слез, он рыдал взахлеб, как будто выплескивал из себя всю боль и отчаяние, которые его грызли изнутри.
«Доигрался?»
Я, нахмурившись, «ответил» Реджи:
«По крайней мере, теперь он расскажет правду».
«Какой ты умелый дознаватель».
Мыслепередача не предполагает обмена эмоциями, но в послании Реджи я уловил явную издевку. Что ж, возможно, заслуженно.
Когда он выпрямился и вытер слезы, я вдруг увидел в его глазах слабый намек на былого Егора.
- Хорошо, - произнес он почти спокойно. - Хорошо, я расскажу все…
Реджи молча качала головой, явно не одобряя моего поведения. Но мне плевать. Мне нужна правда.
- Лакаб не удержал купол, - сказал Егор. - Когда прорвали нашу сферу, я схватил раненую Оксану и рванул к выходу. Я не думал ни о чем, поймите. Я испугался до смерти. Каким-то образом мне удалось возвести камуфляжный щит вокруг нас, и мы выбежали за пределы Клетки…
Он вдруг всхлипнул, но взял себя в руки и продолжал:
- А когда я оглянулся, все было кончено. Гора исчезла, на ее месте сияло какое-то свечение… Я попытался растолкать бесчувственную Оксану, но… оказалось, что она мертва…
Он судорожно сглотнул и уронил голову на руки.
- Простите, - прошептал он. - Я не хотел, не думал, что все так выйдет…
Реджи сделала знак рукой, я кивнул.
- Иди, поспи, Егор, - проговорил я мягко. - Тебе необходимо успокоиться и отдохнуть.
Он поднялся и молча, глядя под ноги, отправился к дверям. Реджи пошла с ним, и когда они уже оказались на пороге, я окликнул Егора и сказал:
- Я рад, что ты жив, парень.
Он как-то странно посмотрел на меня воспаленными глазами и вышел, ничего не ответив.

МОСКВА. КОРОЛЕВА

Я увидела Барри, когда выходила из комнаты Егора. На лице Туры читалось нескрываемое возбуждение.
- Заработало? - улыбнулась я.
- Да. Срочно позови Толю. - А вот в его голосе не слышалось и намека на энтузиазм и радость.
Значит, что-то случилось. Что-то скверное.
«Толя, иди к прибору, он включился!»
«Хорошо».
Мы с Барри спустились вниз, на нулевой этаж, и быстрым шагом прошли по коридору к комнате слежения. Взглянув на проекцию, я закусила губу, чувствуя, как сердце проваливается куда-то в желудок. Похоже, моя поездка в Австралию отменяется.
- Ну что тут? - раздался за спиной голос Короля, и я отступила, позволяя ему увидеть проекцию, на которой яркими пятнами светились белые точки.
Толя замер, не спуская глаз с прибора, затем цокнул языком и вышел из комнаты, бормоча на ходу:
- Проклятье, как я не люблю, когда оказываюсь прав.
Группа белых точек на проекции мигала недалеко от Москвы и быстро сокращала дистанцию. Судя по всему, они летят на самолете в столицу России, а затем направятся прямиком к нам. Вторая группа по-прежнему находилась в Антарктиде, упрямо продвигаясь к восточному побережью.
Да, Толя снова оказался прав. Белые и впрямь разделились. Одна группа идет возводить цитадель. А австралийская - летит к нам в гости, и, судя по количеству точек, их не меньше пятидесяти.
Барри взглянул на меня и недобро усмехнулся.
- Значит, бой, - сказал он, констатируя очевидное.
- Ну, если только они не летят, чтобы сдаться нам в плен, - ответила я и вышла из комнаты.
Как же обидно! Придумала такой замечательный план, так все продумала, уже собрала вещи, готова выезжать в аэропорт - и все прахом. Что ж, еще не все потеряно. Если антарктическая группа задержится на побережье, а с австралийской мы справимся быстро и без особых потерь, у меня еще останется шанс осуществить задуманное. Посмотрим.
Выспаться сегодня уже не удастся. Надо срочно разработать план обороны и проинструктировать молодежь. Толя наверняка уже готовит все необходимое. Как разумно было превратить этот особняк в подобие крепости. А я-то подшучивала над паранойей Анатолия, смеясь над подземельем, укрепленными стенами и дозорными башнями по периметру.
А он оказался просто предусмотрительным. Как и положено Королю…

МОСКВА. КОРОЛЬ

Всех разбудили Барри и Реджи. Я ждал заспанных ребят в гостиной, хмуро прохаживаясь по толстому ковру и рассеянно глядя на его узор. Настоящий персидский. Где я его купил? Уже и не вспомнить…
Когда собрались все, кроме Егора, я не стал тратить время на вступление и решил сразу выложить суть:
- Наши планы изменились. Как я и опасался, Белые решили атаковать нас с ходу, поэтому разделили свои группы. Одна будет заниматься постройкой цитадели, вторая атакует нас здесь через несколько часов. К сожалению, у нас нет времени, чтобы дополнить нашу команду, поэтому сражаться придется в имеющемся составе.
Они зашумели, переглядываясь. Я поднял руку.
- Я нисколько не сомневаюсь, что вы справитесь, но бой предстоит нешуточный, поэтому отнеситесь к предстоящему испытанию со всей возможной серьезностью. Каждому из вас будет отведена своя роль в обороне резиденции, вы должны сыграть ее четко, выполнять наши с Реджи приказы беспрекословно. У нас есть оружие, у нас есть высокие и крепкие стены, у нас есть все необходимое, чтобы отразить атаку. И - самое главное - у нас есть мотивация.
Объяснять, что именно будет двигать нами в предстоящем бою, не пришлось. Лица моих подопечных красноречиво говорили о том, что они прекрасно понимают, за кого будут сражаться с Белыми.
- Сколько их? - тихо спросил Леша.
- Сложный вопрос, - неохотно ответил я. - Но, по моим предположениям, не менее пятидесяти.
Костик присвистнул, девочки испуганно переглянулись, Леша нахмурился, прикрыв глаза.
- Во время Прорывов мы сражались с сотнями, - сказал я, улыбнувшись. - И среди них были десятки тяжелых Фигур. В этот раз против нас выступят завербованные Белыми Пешки и Фигуры основного набора.
- То есть мы будем сражаться с людьми? - уточнил Костя.
- Нет, - резко ответил я. - Мы будем сражаться с Фигурами противника. С Белыми Фигурами. Я повторюсь, у нас есть все, чтобы их одолеть. Да, их много, но они нападают, а значит, находятся в заведомо невыгодной позиции. Элемент внезапности упущен, мы знаем, что они идут, мы готовы к этому.
- А не проще ли нам просто уйти? - спросил Степан. - Выиграть время, перегруппироваться, сформировать полный набор…
Да, я думал об этом. Отойти, избежать боя, это даст нам передышку. Укрыться в одном из моих убежищ, благо у меня их очень много… Но…
- Здесь мы находимся в укрепленном сооружении, которое с наскока не взять, - ответил я. - Вечно бегать от Белых мы не сможем, у них тоже есть определяющие приборы. Рано или поздно все равно придется вступать с ними в бой, а я уверен, что мы и сейчас справимся, особенно учитывая выгодность нашей позиции. Еще вопросы?
Они молчали, переглядываясь. Наконец Таня спросила:
- А что слышно про Ильина?
- Егор вернулся, - ответила за меня Реджи. - Он сейчас спит, поскольку… устал.
- Еще бы, - фыркнула Соня.
- Так что там произошло? - спросил Старший, сложив руки на груди.
- То же, что и в Антарктиде, - хмуро ответил я. - Фигуры погибли, Егору удалось выйти с Клетки с Оксаной на руках, но девушка не выжила.
Степан слегка побледнел и отвернулся. Повисла напряженная тишина, которую нарушила Реджина:
- Мы составим план обороны, пока у нас есть время, распределим обязанности для каждого. Главное, помните о том, что вы готовы к отражению атаки. И что мы рядом - и поможем, если что-то пойдет не так.
- А что пойдет не так? - насупившись, спросил Костя.
Многое может пойти не так, но зацикливаться на этом им необязательно. Об этом должен думать я. Предусмотреть все. Составить тактический план. Обеспечить максимальную эффективность обороны. Минимизировать потери…
- Белые не идиоты, и я сомневаюсь, что они попрут на нас, как во время Прорывов, в лоб, - ответил я Косте. - Они прорвались, их задача, как и наша, состоит в том, чтобы беречь свои Фигуры и действовать аккуратно. Как именно они поступят, штурмуя нашу базу, я пока сказать не могу, но постараюсь предусмотреть все возможные варианты. Правила Игры запрещают им инициировать открытый конфликт, поэтому вряд ли они будут использовать танки и артиллерию. Скорее всего против нас будет выступать пехота.
Все вдруг посмотрели куда-то мне за спину и заулыбались. Я обернулся. На пороге гостиной стоял Егор, он выглядел чуть получше, чем утром, по крайней мере руки не тряслись и глаза не бегали.
- Прошу прощения, - сказал он, отводя взгляд. - Не хотел помешать…
- Ты не помешал, - приветливо сказала ему Реджи. - Но мы уже почти закончили.
- Да, - кивнул я. - Мне понадобится время, чтобы составить план обороны, поэтому как следует подкрепитесь, и встретимся здесь через час. Все свободны. Степан, подойди ко мне, нужно кое-что обсудить.
Ребята обступили Егора и Реджи, а мы со Степаном отошли в сторону. Старший кивнул на Ильина и спросил:
- Как он?
- Не очень хорошо, но я тебя отозвал не за этим. Значит, так. У меня в оружейной стоят коробки с амуницией и средствами связи, ты знаешь. Выдай каждому по комплекту, объясни, как все работает. Ты лучше меня знаешь, кто из ребят хороший стрелок, поэтому вручи этим снайперам свои автоматы, остальные получат «калаши» и «хэклеры»…
Я замолчал, заметив, что Степан не отводит взгляд от Егора.
- Степан, очнись.
Он заморгал и кивнул.
- Прости, никак не могу сосредоточиться. Я все понял. Выдать ребятам амуницию и оружие, да.
- К сожалению, мин у нас нет, придется обойтись крупнокалиберными пулеметами. Я планирую разместить на башнях огневые точки, мне нужно знать, сколько у нас пулеметов и в каком они состоянии.
- Сделаю…
- Что-то тебя беспокоит? - поинтересовался я, создавая сигарету.
Старший пожевал губы и вновь уставился на Егора, вокруг которого толпился молодняк. Я услышал, как Костя выкрикнул свою излюбленную похвалу: «Ну, ты перец!»
- Он Пешка, - наконец сказал Степан.
- Игрок сам выбирает, кому менять статус, а кому нет, - напомнил я.
- И Игрок поступает нелогично, - хмуро ответил Старший. - Егор пережил то же, что и я. Но меня сделали Турой, а его оставили Пешкой. Почему?
- Логика Игрока выше нашего понимания. Мы не видим картину в целом, - какой заученный текст, какое удобное объяснение.
Что самое ужасное, это правда. Я сам часто ловил себя на мысли, что Игрок поступает нелогично, но почти всегда выяснялось, что его действия несли в себе смысл, о котором я просто не знал. И слова Степана о том, что Егор достоин нового статуса, но почему-то лишен его, пробудили во мне некоторые сомнения.
- В общем, не забивай себе голову, Степан, - сказал я, отгоняя прочь плохие предчувствия. - Займись делом.
- Хорошо, - кивнул он. - Все будет сделано.

* * *

Корабли с убранными парусами, качающиеся на волнах недалеко от берега, казались Ему чудовищами, пришедшими из кошмарных снов. Они уродливыми силуэтами темнели на фоне голубого неба и искрящейся нежно-зеленым цветом воды, привнося элемент чужеродности в этот заповедный уголок Его спокойствия…
Как Он хотел исчезнуть, раствориться в небытии, оставив позади и кипящий кровью мир, и жестоких обитателей Доски! Как хотел обрести покой на островах, подальше от цивилизации, которую на костях себе подобных выстраивают люди!
Уже которое десятилетие жил Он на одном из островов неподалеку от Гуанахани, скрываясь от посторонних глаз, предаваясь праздным занятиям и досужим размышлениям о смысле своего бытия. Он жестоко разочаровался в человечестве и хотел уединения, но даже здесь, так далеко от Европы и Азии, Ему слишком часто снились сны о кострах инквизиции, кровавых бойнях и безумствах оголтелых фанатиков…
Предаваясь размышлениям о жестокости людей и разрушительной силе власти, Он хотел устраниться от мира, коротая дни за занятиями магией и философскими спорами с самим собой.
Он хотел мира и покоя, устав от своих бесконечных маскарадных игрищ, устав от ролей богов и героев… Осознав, что все Его усилия, направленные на становление идеальных цивилизаций, рано или поздно приводят к сокрушительному поражению. В одиночку Он не смог изменить эту Доску, хотя и пытался проводить всевозможные эксперименты, выбирая разные пути развития… Ему это оказалось не под силу, а вот некоторые люди сумели… Выдающиеся люди, но при этом - простые смертные…
И слишком поздно Он понял, как прав был О-кунинуси, говоря о том, что людям не нужна помощь извне. Слишком поздно Он догадался, что людей следует оставить в покое, предоставив им самим определять ход истории.
Поэтому Он и скрылся на островах в Атлантическом океане, неподалеку от того места, где когда-то находилась центральная Клетка этой Доски, известная людям как Атлантида.
Но Он и в этот раз просчитался. Сначала с неудовольствием нашел Он на этих островах туземцев, но Ему удалось избегать общения с ними, скрывая свой маленький остров от посторонних глаз. Изредка выбирался Он на разведку, молчаливо и скрытно наблюдая за примитивной жизнью дикарей, борясь с желанием в который раз сыграть роль очередного бога…
А сейчас Он смотрел на европейские корабли у берегов Гуанахани, и они казались ему мрачными вестниками грядущих катастроф. Он чувствовал, что вскоре Доска вновь изменится до неузнаваемости.
Сейчас эти моряки, высадившиеся на пологий пляж и водрузившие над островом знамя первооткрывателей, еще робки и слишком счастливы, чтобы думать о будущем. Сейчас они настроены благодушно и дружелюбно, одаривая темнокожих язычников подарками и не желая конфликтовать с ними.

Предыдущая страница 22 Следующая страница


23 Роман Папсуев

Но скоро сюда доберутся колонизаторы и солдаты, миссионеры и купцы, и они принесут с собой «высокую», на их взгляд, цивилизацию, а столкновение двух культур приведет только к одному - к гибели одной из них… Такова вся история человечества от начала времен. Сперва благие намерения - а потом ужасающая резня…
Внезапно Он услышал, как кто-то идет по лесу, насвистывая. Судя по тяжелым шагам, один из приплывших европейцев… Что он тут делает?
Осторожно и бесшумно покинув свой наблюдательный пункт у берега, Он отошел в сторону и притаился, глядя на заросли, из которых должен появиться чужак. Листья раздвинулись, и Он увидел крепкого бородатого матроса, который тащил на плече бурдюки. Значит, его послали за водой, а туземцы указали ему путь к источнику.
Что ж, хороший шанс узнать, что происходит…
Сконцентрировавшись, Он направил поток Силы в ничего не подозревающего матроса. Силой внушения Он остановил европейца, и тот замер, остекленевшими глазами глядя прямо перед собой.
Подойдя к бородачу, Он мысленно приказал ему сказать первое пришедшее на ум предложение и вскоре уже знал, что перед ним испанец, поскольку матрос произнес:
- Dios cuida a Cristobal.
Короткий допрос - и все стало ясно. Испанские каравеллы, которые вел генуэзец Христофор Колумб, вышли из Палоса и пересекли Атлантику. Высадившиеся на Гуанахани европейцы почему-то наивно полагали, что добрались до Индии. Еще несколько вопросов, попытка выяснить, что сейчас творится в мире… Но безрезультатно. Попавшийся Ему испанец оказался невеждой, бывшим рыбаком, который толком ничего не знал.
Той информации, что Он получил, достаточно, поэтому Он предусмотрительно скрылся в зарослях и, сняв капкан внушения, смотрел, как ничего не заметивший матрос пошел дальше, продолжая насвистывать веселую песенку.
Нужно убираться отсюда как можно быстрее, пока этот райский уголок не превратился в ад. На этой Доске оставалось еще немало мест, где можно до поры до времени спокойно жить…
Жаль оставлять обжитой уголок, но Он не в силах сейчас вернуться к людям. Надо скрываться, и чем дольше, тем лучше. Надо все обдумать, все для себя решить и постараться понять этих странных, сложных, непредсказуемых людей. Иначе жизнь на этой Доске станет для Него невыносимой, а тогда пропадет сам смысл Его существования. Исчезнет то, ради чего Он защищает эту Доску от Белых…
Надо все решить…

МОСКВА. ПЕШКА

Я вошел в оружейную после Тани. Степан, стоявший возле открытых ящиков, бросил на меня странный взгляд и молча принялся собирать комплект.
Комбинезон, бронежилет, шлем, рация с гарнитурой и ларингофоном, жилет для магазинов и мелочовки… знакомые нам по тренировкам сто седьмой «калаш» и «G36C», коробка магазинов, гранаты… Снова война. Снова ад.
Хотя этот ад не идет ни в какое сравнение с тем, что испытывал я, глядя на лица своих соратников. Как радовались они, когда я вернулся… Как обнимали меня, хлопали по плечу и подбадривали… В их глазах я не видел ничего, кроме искренности. Они не понимали. Ничего не понимали. И ничего не знали.
А я натянуто улыбался в ответ, отвечал на рукопожатия… Но мое сердце облилось кровью, когда меня обняла Соня, шепнув на ухо, какой я молодец, что вернулся…
В душе воцарилась пустота, вакуум, заполнивший мое нутро холодом. Я двигался, словно во сне, все окружающее казалось миражом, химерой… Жизнь потеряла всякий смысл, все превратилось в ложь, которая стремительно множилась и в результате погребла меня под лавиной внутреннего отчуждения.
Я чужой среди своих. Только они об этом еще не знают. Знает лишь Игрок, и, возможно, догадывается Толя. Все ребята получили новый статус, кроме меня. Степан, каким-то образом переживший Прорыв, теперь Тура. И он наверняка заслужил этот статус. Все они заслужили, кроме меня. Неужели они не поняли, почему Игрок оставил меня Пешкой?..
- Вот, - нарушил молчание Степан, указывая на комплект амуниции. - Здесь, пожалуй, все. Дополнительные боеприпасы раздадим перед боем.
Я молча закинул на плечо автоматы, сгреб в охапку одежду и тяжелый бронежилет, но когда взял в руки коробку с магазинами и повернулся, чтобы выйти из оружейной, Старший вдруг сказал:
- Егор.
Я обернулся. Он сидел, сложив руки на груди, и смотрел в сторону.
- Я знаю, что ты чувствуешь. Уж поверь.
Закусив губу, я смотрел на него, не зная, что ответить.
- Толя сказал, что ты вытащил с Клетки Оксану, но… не донес. - Он кашлянул, словно пересохло горло. - Я… в общем, я точно так же не донес Наташу…
Я молча смотрел на него, не в силах произнести ни слова. Он?.. Наташа? Он вынес Наташу?..
- Помни, что время лечит. Станет легче…
На глазах навернулись слезы. За что ты наказываешь меня, Господи? Я же и так в аду…
Я ничего не ответил, вышел из оружейной и пошел по коридору, чувствуя, как мир вокруг рушится…

* * *

- Держать круг! - орал Скаф, отбрасывая от купола Белых. - Егор, побереги патроны, черт побери! Егор!
Я почти не слышал его сквозь мутную пелену ужаса, которая захлестнула меня с головой. Я сам кричал, непрерывно стреляя в ряды жутких полутрупов, которые, пошатываясь, шли к нам со всех сторон. Я видел, как пули прорывают их защитные коконы, как лопается их плоть… видел синюшную слизь, заливающую их красные, пятнистые лица. Рожок кончился, я быстро вставил новый и вновь стал стрелять, словно надеялся, что грохот выстрелов разбудит меня от этого ожившего кошмара.
Когда-то в детстве мы нашли на улице мертвого голубя. Нам было по пять-шесть лет, нас привлекало все новое и необычное. Мой друг, имя которого я уже не помню, поднял птицу за лапы, и вдруг голова голубя мягко съехала вниз и с мокрым шлепком упала на асфальт, а из раны потекла зеленая жидкость.
Будучи впечатлительным ребенком, я долго не мог уснуть в ту ночь. Ворочался в кровати и со страхом смотрел в окно, ожидая, когда в стекло постучится мертвый голубь. Потом, со временем, этот эпизод стал казаться мне забавным…
Но толпа Белых, обливающаяся слизью и гноем, со сползающей с костей плотью всколыхнула во мне тот самый детский ужас, который полностью лишил меня разума.
Я стрелял и стрелял, пока не израсходовал все патроны. Я кинул бесполезный автомат в толпу Белых и, оглянувшись, замер.
Рядом с нашим кругом стоял Белый Король. Красивый, статный, высокий, с бледным узким лицом и длинными светлыми волосами. Он легко парировал удары Скафа и смеялся… Звонким, игривым смехом победителя.
Все потонуло в тумане, я не двигался, парализованный животным ужасом. Я словно онемел, мне казалось, что все мои чувства разом отключились. Я мог только стоять и смотреть.
- Купол! - кричал Скаф. - Егор, помоги Лакабу! Он один не справится!
Я посмотрел на Коня, который, дрожа от напряжения, держал нашу защитную сферу. Я видел пот, струившийся по перекошенному лицу Лакаба, видел вздувшиеся вены на лбу и руках. Услышав стон, я взглянул под ноги.
Оксана пришла в себя и попыталась сесть. Посмотрев по сторонам, она перевела взгляд на меня, и во мне что-то оборвалось. В ее глазах я увидел мертвое спокойствие. Она понимала, что происходит, она понимала, что умрет, но смирилась со своей участью и потому оставалась спокойна.
Мы смотрели друг другу в глаза, и я наблюдал, как меняется выражение ее лица. Сначала немой вопрос: «Что происходит?» Затем недоумение. Задумчивость. Понимание. И… презрение…
Она с трудом приподнялась и поползла мимо меня, к Лакабу, а я стоял на месте, парализованный ее последним взглядом. Я не сомневался, что запомню его навсегда. Этот взгляд - квинтэссенция будущего отношения ко мне других людей.
Теперь меня будут презирать, считая трусом, предателем и рохлей.
- Но у меня же кончились патроны, - беспомощно прошептал я в пустоту.
Тут в голову вползла мысль об оружии, о котором я забыл, - о магии. Я же всегда отдавал предпочтение магии, а не автоматам. Что на меня нашло? Почему я забыл все, чему меня учили?
- Егор! Атакуй! Егор!
Не знаю, кто это крикнул. Возможно, Скаф. Возможно, я сам. Но, заорав от отчаяния, я соорудил самое мощное заклятие, которое знал, и бросился вперед, на толпу жутких Белых Фигур, которые толпились возле нашего купола. Я, потеряв голову, обезумев от страха, бежал вперед, раздавая удары направо и налево, завывая, словно бешеный зверь…
Я пришел в себя, когда оказался в пустыне, далеко от горы и пещеры. Я лежал на земле, сипло дыша от перенапряжения, рот был забит песком и пылью, в ушах стучал набатом пульс. Я с трудом сел и огляделся.
Фальшивая Улуру возвышалась в километре от меня, алея багровым пятном на фоне темнеющего неба. Я потряс головой. Как мне удалось так далеко убежать, я не знал. Но сейчас, сидя в безопасности, далеко от страшного врага и ужаса боя, я вдруг понял, что в моей голове, в такт пульсу, бьется лишь одна мысль.
Я жив! Жив! Я выжил! Я запрокинул голову и закричал так сильно, как не кричал никогда в жизни. В этом крике смешались радость от того, что я жив, и облегчение - Белый кошмар остался позади…
Словно в ответ на мой крик по пустыне прокатился трескучий гром, и я широко раскрытыми глазами уставился на гору, которая вдруг начала складываться, сворачиваться, будто гигантская рука мяла ее, словно фольгу, скатывая в маленький шарик. А потом из центра Клетки рванулся в небо яркий белый луч света, он на мгновение ослепил меня, заставил пригнуться и заскулить.
И вот, когда я валялся в пыли, скрючившийся и жалкий, именно тогда на меня обрушилось полное осознание всего, что произошло. Я все понял.
Я понял, что бросился в атаку на Белых, оставив позади товарищей. Я понял, что без меня они не смогли удержать защитный купол и их накрыла волна мерзких, склизких, гнойных тел… Понял, что они все погибли там, в пещере. Что, убив Скафа, Белые смогли открыть Клетку. Что я, выбежав за пределы Клетки, отдал им в руки победу. Что Прорыв состоялся.
Я валялся на земле, воя от стыда и раскаяния, прекрасно понимая, что своим побегом я обрек товарищей на гибель. Я понимал, что, стремясь убежать от кошмара, я выпустил его в мир.
- Простите меня! - орал я, набирая в горсти сухой песок. - Простите! Я не хотел!
Хуже всего - я понимал, почему выжил. Потому что самое мощное заклинание в моем арсенале - камуфляжный купол, который я неосознанно выставил, скрывшись от глаз Белых. В моей атаке на Белых не было ничего героического. Это была не атака, а банальный побег. Побег жалкого труса, который действительно ничего не достоин…
…кроме презрения.

ЧАСТЬ ТРЕТЬЯ
ИГРА

МОСКВА. КОРОЛЬ

Как ни ужасна война, все же она обнаруживает духовное величие человека, бросающего вызов своему сильнейшему врагу наследственному - смерти.
Генрих Гейне

Я очень устал. По сути, я едва переставлял ноги, шагая вместе с Реджи и Барри по виляющей дорожке к искусственному пруду. Человеческое тело, к которому я прикован, пусть и максимально улучшенное Игроком, откровенно намекало, что силы организма все же не безграничны. Мышцы ныли, болели спина и шея, мне очень хотелось спать… но на отдых не было времени.
Через несколько часов Белые окажутся у ворот нашей резиденции, а нам предстояло сделать еще очень многое. И расслабляться будем потом, после боя.
- Тебе бы поспать…
Реджи видела меня насквозь, но я пропустил ее фразу мимо ушей.
- Пулеметы поставим на всех башнях, - сказал я. - Степан уже проверил склад, нашел три «Корда» и один «Утес». «Утес» установим на юго-западной башне, «Корды» пойдут на остальные. Лент у нас много, так что мощное огневое прикрытие, считай, обеспечено. Белых будет ждать очень неприятный сюрприз. Крупнокалиберные пулеметы им придутся не по вкусу…
- Ты уже думал, как нужно укомплектовать группы? - поинтересовалась Королева.
Я обернулся, указав рукой на надстройку особняка.
- На крыше будем мы с Соней. Южные башни станут защищать Степан с Таней и Леша с Егором, соответственно. На северной стороне восточную башню займут Барри и Костя, а ты засядешь в западной. К сожалению, ты будешь одна.
- Не беда, - улыбнулась Реджи. - Справлюсь.
- Я знаю.
Мы дошли до берега и остановились. Я закурил, рассматривая тихую гладь пруда, посреди которого возвышался небольшой островок с беседкой в виде пагоды. На берегу росли ивы, полоща длинные ветви, похожие на водоросли в студеной темной воде. От берега к островку вели два широких, дощатых мостика с невысокими перилами. Красота и тишина. Мое место спокойствия и мира. Жаль, если его разрушат…
Я указал на два приземистых строения между прудом и особняком.
- Генераторные бункеры им не взять, даже если прорвутся на территорию, - сказал я. - Я спроектировал ходы к ним под землей, так что до источников питания Белым не добраться. Разумеется, если они не проникнут на нулевой этаж… В любом случае не сомневаюсь, что все камеры слежения они уничтожат при первой же атаке, поэтому ориентироваться будем по нашему прибору - установим его в надстройке. Я буду координировать ваши действия, сообщать о перемещениях противника. Кроме того, очень надеюсь на таланты Сони. Думаю, сегодняшний день станет для нее знаковым.
Они промолчали, и я вздохнул.
- Я бы с удовольствием заминировал все подходы к особняку, но мин, увы, нет. Да и не хотелось бы, чтобы на них подорвался какой-нибудь грибник, невесть как очутившийся в наших краях. Впрочем, места здесь безлюдные, так что о нашей локальной Третьей мировой войне вряд ли кто-то узнает. В общем, кажется, это все, что мы можем сделать в настоящий момент. Во время боя наверняка придется импровизировать, поэтому действовать нужно четко и слаженно.
Будто они сами этого не знают…
- Что потом? - вдруг спросил Барри.
- В каком смысле?
- Что будем делать после того, как перебьем Белых?
В его словах сквозила такая непоколебимая вера в победу, что мне стало даже завидно. Вот это настрой. Мне бы его уверенность… Я, разумеется, не подал виду, только пожал плечами.
- После боя разберемся. Уничтожим тела, соберем оружие, если оно у них есть…
- Я не о том, - перебил Барри. - Я насчет общей стратегии Игры после того, как разделаемся с этой группой.
Вот оно что. Что ж, сейчас для тяжелого разговора подходящий момент. Самое время, да. Уйти от ответа? Сказать, что «я думаю, еще не решил, там посмотрим»? Или же прямо информировать помощников о принятом решении? Они смотрели на меня требовательно, они ждали моего ответа, и я понял, что увиливать нет смысла. Рано или поздно этот разговор должен состояться.
- После победы я укомплектую наш набор новыми Пешками, - заявил я твердо. - Семь людей. Ни больше ни меньше.
Реджи отвернулась. Я и не сомневался, что она меня поймет. Но вот Барри вдруг прищурился и сказал:
- Так и думал. Можно спросить, почему такое решение?
Намечающийся бунт нужно давить в зародыше.
- Спросить нельзя, - спокойно ответил я. - Достаточно просто выполнить свою работу и оставить планирование Партий мне.
Барри набычился.
- Я и выполняю свою работу, - сухо произнес он. - И если я здесь единственный разум, то так и быть. Ты знаешь, Король, на меня можно положиться, я подчинюсь любому приказу, и мне не нужно повторять два раза. Но перед обороной особняка я хочу сказать.
Ох, я знаю, что ты скажешь, Барри. И не уверен, что хочу это слушать. Но ты прав, похоже, ты здесь «единственный разум», как бы косноязычно это ни звучало…
Я кивнул, разрешая ему говорить. Барри говорил долго, запинаясь, а я стоял и покорно слушал, разглядывая зеленую траву у себя под ногами.
- Ты знаешь, Игрок не оценит. Шестнадцать Фигур Черных против полчищ Белых, это… неправильное соотношение сил. Стратегически неверное. Насколько я осознаю, ты гуманист и не хочешь жертвовать Пешками. Но твои… привязанности не оценит и все население Атла, когда погибнет в огне вторжения. Таким решением ты ставишь под удар всю Доску, не говоря уже о нас. И я знаю, что ты это понимаешь.
«Понимаю, конечно, что тут говорить. Каждую ночь я отключаю сновидения, и это позволяет мне чувствовать себя превосходно. Вот только я боюсь, что когда-нибудь, причем очень скоро, чаша моей совести переполнится, и блокировка просто не выдержит. И тогда я сойду с ума…»
- Пешки - одинокие люди, - продолжал Барри. - Они самостоятельные и самодостаточные, они знают, на что идут. Они готовы к тому, чтобы ими пожертвовали…
Я аннигилировал окурок и стиснул зубы, но оказалось, что дальше молчать я уже не в состоянии.
- Замолчи, Барри, - сквозь зубы процедил я, сверля Туру глазами. - Ты ничего не понимаешь. Да, Пешки одиноки, но это не означает, что у них нет родителей или друзей. Это не означает, что по ним не будут плакать близкие, когда они погибнут. Пешки подписываются не на героическую смерть во имя Черных идеалов, а на интересную, полную событий и приключений жизнь. Им дается шанс узнать, что они из себя представляют, испытать себя и получить достойную награду. И, если ты такой специалист по Пешкам, расскажи-ка мне, что происходит с ними после смерти?
Барри хмуро и спокойно встретил мой пылающий взгляд и промолчал.
- Не знаешь? Представь себе, я тоже. И Реджи не знает. А я ведь живу среди них не одну тысячу лет, но так до конца и не понял, что ими движет и что их ждет за последней чертой. Ты здесь сколько? Полгода? Сначала поживи на этой Доске с мое, а потом еще подумай, умно ли это, указывать своему Королю, как следует поступить!
Реджи мягко положила руку на мое плечо, видимо, опасаясь, что я потеряю контроль над собой и наброшусь на Туру с кулаками. Признаться, со стороны это, наверное, выглядело именно так. Я стоял, сверля взглядом лицо Барри, а тот холодно склонил голову и спокойно изрек:
- Я понял тебя, мой Король. Спешу заметить, что в мыслях не держал плохого. Я думаю об Игре, о Доске, о Фигурах. Это моя основная функция. Посчитал, что стоит тебе об этом напомнить…
С этими словами он развернулся и пошел в сторону особняка, а я как-то сразу обмяк. Сел на берегу и снова закурил, глядя на черную воду пруда. Игра, Доска, Фигуры… Как же паршиво.
Паршиво от того, что Барри прав, точно так же, как прав и я. От того, что мне приходится делать выбор, за который могут поплатиться миллионы людей, и не слыхавших ни о какой Игре. Что я, исходя из гуманистических соображений, могу угробить этот мир.
И тяжело, когда знаешь, что ты стоишь на распутье, перед тобой две дороги, и обе - правильные. Обе - верные. По какой ты пойдешь? По дороге совести или по дороге разума? Я сделал свой выбор.
И осилю этот путь. И верю, что мои люди справятся. Да, меня нередко предавали, но я все равно не теряю веры в людей. Потому что в тот день, когда я перестану верить своим Фигурам, мне нужно уходить на покой, в «Ящик»… Или в небытие.
Конфуций как-то сказал: «Посылать людей на войну необученными - значит предавать их». Я не хотел предавать свои Фигуры… Я обучу их так, что они станут идеальными солдатами…
Реджи села рядом, положив голову мне на плечо.
- О чем ты думаешь? - тихо спросила она.
- О дорогах, которые мы выбираем, - горько усмехнувшись, ответил я.
Она обхватила мою левую руку, прижалась ко мне потеснее.
- Ты же знаешь, что я с тобой, куда бы ты ни пошел, - сказала она еле слышно. - Я понимаю, как тебе сейчас тяжело…
- Все в порядке, Реджи. - Я улыбнулся и чмокнул ее в макушку. - Это минутная слабость. Я просто очень устал. Клянусь, вот отобьемся от Белых, просплю двое суток подряд.
Она рассмеялась.

МОСКВА. КОРОЛЕВА

Предыдущая страница 23 Следующая страница


Цейтнот 24

Я рассмеялась, хотя на душе было мерзко. Толя выглядел неважно, а уж как он наорал на бедного Барри… Надо будет поговорить потом с Турой, не хватало еще конфликтов внутри группы…
Мы недолго посидели на берегу пруда, а затем отправились в особняк. По пути Толя рассказал о своем плане, как максимально использовать таланты Сони, и его задумка показалась мне весьма забавной. Если все сработает так, как он спланировал, Белые погибнут в течение нескольких минут. Другое дело, что Белые могут преподнести нам сюрприз, как это уже случалось раньше.
Нельзя недооценивать противника. Нужно всегда быть готовым. Держать ухо востро и хвост пистолетом. Так, кажется, здесь теперь говорят…
Из дверей стеклянной террасы-столовой в парк вышли Степан и Костя, тащившие большой пулемет, станок и коробки с патронами. Увидев нас, они кивнули и приблизились.
- Обе северные башни вооружены, - сказал Старший, ставя огромный пулемет на землю. - Сейчас поставим на юго-восточную этот «Утес» и займемся оставшейся.
- Патронов достаточно? - спросил Толя.
- Ты шутишь, - удивился Степан. - У тебя в оружейной арсенал для ведения Третьей мировой. Конечно, достаточно. Думаю, дельце будет пустяковое.
- Ни фига себе, пустяковое, - вмешался Костик.
- Дружок, если выбрана хорошая позиция, один пулемет может остановить армию, - повернулся к нему Степан. - А у нас их четыре. Справимся, уж поверь.
Он отряхнул брюки и посмотрел на Короля.
- Меня только один вопрос беспокоит, - произнес он. - Будет ли у Белых оружие, и если будет, то какое?
- Этот вопрос волнует всех, - сухо ответил Толя. - Я сомневаюсь, что они успели как следует вооружиться, но всегда предпочтительнее готовиться к худшему. Поэтому мы и укомплектовали башни парами. Один стреляет, второй прикрывает.
- Прикрывает от чего? - с любопытством спросил Костя.
- Пойдем, балаболка, дел невпроворот, - перебил его Старший, с кряхтением поднимая «Утес».
Костя пожал плечами. Когда они отошли, я посмотрела на встревоженное лицо Толи. Многое бы я дала за то, чтобы увидеть, как он радуется чему-то или просто безмятежен. Но в последнее время он ходит мрачный, напряженный, вечно о чем-то думающий, и винить его за это сложно. Ситуация тяжелая, ему многое надо решить, многое предусмотреть и о многом подумать.
Он совсем не похож на себя былого, когда действовал в качестве Ферзя. Тогда он не так переживал, он был бесшабашным, веселым и храбрым солдатом, которого не волнуют проблемы вселенского масштаба. Но Ригес, которого я тогда знала, исчез. Теперь передо мной настоящий Черный Король. Да, конечно, тысячелетия, проведенные на Земле, изменили его, да и сам статус меняет характер Фигуры, в чем я убедилась на собственной шкуре. Он теперь намного трепетнее относится к людям, больше думает об Игре и последствиях своих решений, и я искренне сочувствую ему, поскольку даже мне, Королеве, Фигуре действия, слишком часто лезут в голову мысли о людях, Игре и принимаемых решениях…
Впрочем, несмотря на изменения в характере, мы по-прежнему были настроены на одну волну. Я понимала его с полуслова, верила ему и знала, что он делает все для блага своих подопечных.
- Ты боишься, что Белые будут хорошо вооружены? - спросила я.
- Помнишь базу, на которую ты собиралась лететь, чтобы перехватить корабль Белых? - спросил он. - База находится в Аделаиде. По сведениям Егора, Белые шли в сторону Порт-Линкольна, именно поэтому мы предположили, что австралийская группа захватит корабль и отправится за вторым набором. Проблема заключается в том, что Аделаида расположена не так далеко от Порт-Линкольна, и в том, что Белые летят в Москву на самолете, скорее всего на большом, транспортном…
- К чему ты ведешь?
Толя дернул плечом и медленно пошел к террасе.
- Я веду к тому, что Белые могли захватить эту самую базу или хотя бы часть ее. Если это так, то нам следует ждать нападения профессионалов. Это несколько усложняет дело.
Я погладила лоб. Ужас. Если Толя прав, то Белые могли получить доступ к складам с оружием, завербовать в качестве Пешек военных…
- Тебе не кажется, что для них это слишком хлопотно? - поинтересовалась я.
Толя, ускоряя шаг, на ходу бросил:
- Так на их месте поступил бы я. Хлопоты обычно превращаются в победы. Нам надо быстро действовать. Найди, пожалуйста, Таню, мне нужно с ней поговорить. И, если встретишь Соню, тоже отправь ко мне. Я буду в надстройке, на крыше.
- Хорошо.
Толя отправился к лифту, а я прошла по коридору мимо кухни и вышла в просторную столовую, примыкающую к холлу первого этажа. Там обнаружился Леша, сидевший над тарелкой недоеденного супа. Новоявленный Слон, уже одетый в черный комбинезон, смотрел в окно, погруженный в свои мысли.
- Ты не видел Таню? - При звуке моего голоса Алексей заметно вздрогнул, но, увидев меня, улыбнулся.
- Привет, Реджи. Нет, не видел, она, должно быть, сидит у прибора слежения.
Я кивнула и уже повернулась, чтобы уйти, но Леша меня остановил:
- Погоди минуту, я хотел с тобой поговорить.
Я села напротив него, оседлав стул, и поправила волосы, гадая, о чем же хочет поговорить Алекс. Неужели опять видение-чувство?
- Суп невкусный? - поинтересовалась я.
Леша рассеянно посмотрел на тарелку и отодвинул ее в сторону.
- Суп нормальный, хотя Степан, конечно, готовит хуже, чем Таня. В общем, я чувствую, что Белые уже близко, Реджи.
- Да, они будут здесь часа через два-три. - Я намотала локон на палец.
- Их много, Реджи. Я насчитал семьдесят четыре.
Я замерла и уперлась взглядом в спокойные глаза Алексея.
- То есть как это «насчитал»? - ошарашенно спросила я. - Даже прибор слежения не может показать точной цифры при большом скоплении Фигур.
Леша пожал плечами.
- Я их чувствую, - объяснил он. - Каждого из них. Толя был прав - у них шестнадцать Истинных Фигур, а все остальные - недавно обращенные Пешки. Я не говорил раньше, потому что не был уверен… но мне кажется, я чувствовал каждое Пробуждение новой Пешки. Каждый раз, когда Белые вербуют новую Фигуру, меня как будто что-то колет вот здесь. - Он указал на солнечное сплетение.
Любопытно. Я пока не могла понять, каким образом мы смогли бы использовать новую грань таланта Алексея, но взять это на заметку определенно надо.
- Ясно, - протянула я. - Вот что, Леш, будь другом, найди Таньку, скажи, что Толя ее ждет. А потом иди к Степану с Костиком, они устанавливают сейчас пулеметы на башнях. Я сообщу Толе о твоих словах, обещаю, но, думаю, это мало повлияет на его план. Король уже продумал всю схему обороны. Мне сложно судить, поскольку я не стратег, но, на мой взгляд, с тактической точки зрения, схема защиты выбрана идеально.
Леша кивнул и поднялся.
- А Соню ты не видел? - вспомнила я про вторую часть поручения Толи.
- Видел. Она на втором этаже была, шла переодеваться.
Я действительно нашла Соню на втором этаже, в комнате девушек. Дверь оказалась приоткрытой, и я увидела, что Лошадка стоит возле большого зеркала и вертится, оценивая, как сидит на ее ладной фигурке довольно бесформенный комбинезон. Увидев меня в отражении, она засмущалась и покраснела.
- Я уже иду, да, - быстро проговорила Соня, собирая волосы в хвост. - Одну секундочку…
- Толя хотел тебя видеть, - сказала я. - Кстати, комбинезон сидит отлично, только подверни манжеты, рукава чуть длинноваты.
Соня подарила мне благодарную улыбку, быстро поправила рукава и, бросив последний взгляд на свое отражение в зеркале, вышла в коридор.
- Я готова, - радостно сообщила она. - Он где?

МОСКВА. ЛОШАДКА

- Ждет в надстройке, - сказала Реджи, поправив мне воротник комбинезона. - Ты, давай, на лифте, а я тоже переоденусь.
Какая же она все-таки классная. Просто суперская. Правда, взрослая чересчур, но это не беда, главное, что с ней можно отлично и легко общаться.
Я быстренько добежала до лифта и, пока он ехал, рассматривала свое отражение в хромированных створках дверей. В общем, не так уж и плохо. Попа только толстая, но мы ее мигом укротим. Дайте только до тренажерного зала добраться… И уберите все сладости с кухни…
Ах, все бы сейчас отдала за кусочек вишневого тортика!.. Сладости придумал Змей-искуситель, не иначе. Лифт поднял меня прямо в надстройку, и, когда открылись двери, я увидела Толю, который склонился над прибором слежения и водил над ним рукой.
Крытая площадка, расположенная на крыше особняка, напоминала мне беседку, только с очень толстыми стенами и узкими окнами без форточек. А еще тут располагались какие-то панельные доски, мигающие огоньками, и несколько мониторов, на которые шли изображения с камер слежения. Над головой шумели механизмы, обеспечивающие движение лифта, очень сильно пахло машинным маслом. А от Толи пахло сигаретами и чем-то весенним…
Он обернулся, мельком взглянул на меня и выпрямился.
- Привет, - сказал он, улыбаясь. - Ты как?
- Бодрячком, - улыбнулась я в ответ.
- Вот и отлично. - Он подошел к окну и уставился на кроны деревьев.
Я потопталась на месте, не зная, куда девать руки. Не люблю тишину, особенно когда Король так многозначительно молчит. Может, я чем-то провинилась?..
- У меня для тебя будет несколько заданий, - наконец сказал он, не поворачиваясь. - Все очень сложные и очень опасные. Без преувеличения скажу, что тебе в нашей обороне будет отведена ключевая роль.
Я растерялась. Никогда не считала себя персоной, которой можно поручать ответственные задания, и, хотя сам факт мне, конечно, льстил, но тревожные мысли в голове замелькали, как птички-пичужки. Сложное и опасное задание? Ключевая роль? А справлюсь ли? А вдруг подведу? А что, если?..
Нет, стоп, мысленно остановила я себя. Расслабься, Соня. Все нормально, все будет хорошо.
- Ты видишь лес, окружающий особняк? - спросил Король, кивая за окно.
- Конечно. - Его только слепой не увидит.
- Это твое первое задание, которое нужно выполнить немедленно. - Он повернулся. - Я хочу, чтобы ты расчистила пространство перед башнями и стенами метров на двести от нашей резиденции.
Ёпстудей. Ничего себе задание… Да откуда же у меня столько сил?
- Я мог бы просто выжечь мешающие деревья… - начал Толя.
- Нет-нет, не надо, - перебила я его, лихорадочно соображая, каким макаром убрать деревья от особняка, и решение вдруг появилось само собой. - Я лучше их просто передвину! Они уйдут в лес!
Толя заломил бровь.
- Уйдут? - уточнил он.
- Конечно. - Приятно, когда чувствуешь, что удивила Короля. - Я их переставлю! Только устану очень, ведь их много…
Толя покачал головой.
- Не устанешь. Я буду качать в тебя Силу, тебе нужно будет только направить ее в нужном направлении.
- Вот и славненько. - Я не имела понятия, каким образом он собирался качать в меня Силу, но в голове почему-то возникли картинки откровенно эротического характера.
Впрочем, виду я не подала, только уточнила:
- А ты про ключевую роль еще что-то говорил. Это про что?
Толя скривился, будто у него зубик заболел.
- Ключевая роль заключается в том, что ты станешь контролировать практически всю оборону и во время боя будешь находиться тут.
Что ни фраза, то сюрприз. Выходит, меня посадят в эту будку, и я стану тут отсиживать свою толстую попу, пока другие будут воевать с Белыми? Ну нет, так не пойдет!
Король словно почуял мой праведный гнев, потому что поспешно пояснил:
- Давай по порядку. Ты помнишь, какой ты мне сделала подарок, после того как я закончил вас обучать?
- Конечно. Подарила клевую ограду.
- Именно. Если хотя бы одна Белая Фигура приблизится к стене, я хочу, чтобы твой плющ убил ее на месте. Подумай, как лучше это сделать, наверное, твои шипастые лианы справятся. Кроме того, Белые не дураки и по открытому пространству передвигаться не будут - они пойдут через лес. Мы засечем их маневры с помощью прибора слежения, и ты станешь перехватывать отдельные Фигуры противника при помощи своего таланта. И, наконец, я хочу, чтобы ты создала напротив ворот фальшивый лес, который мог бы исчезнуть в течение секунды. Тебе это по плечу?
- Мне все по плечу, ты только Силы в меня побольше закачай, - ответила я, приосанившись.
Вот какой я герой! Толя не наврал, я действительно буду ключевой. И отсиживаться не придется, повоюю, как все! Над головой зашумел лифт, и я поморщилась. Ненавижу, когда в такие ответственные минуты что-то мешает. Только я себя показала молодцом, а тут дурацкий лифт со своим шумом!
- Это Таня, - пояснил Король, погладив подбородок. - Мне нужно сказать ей пару слов. Общий сбор через десять минут, так что ты пока отдыхай. Сразу после встречи займемся расчисткой территории.
- Ладно, - кивнула я, хотя мне вдруг стало неуютненько.
Зачем это он с Таней решил говорить? Неужели тоже придумал ей «ключевую роль»? А как же я? Страшно. И очень не хочется видеть Таню. Я вспомнила слова Реджи о том, что мне надо практиковаться со своими новыми талантами, поэтому подошла к окну и выглянула во двор. Вот славненькая лужайка перед домом. Сюда и отправимся. Я зажмурилась и представила себе, что стою на этой лужайке, посреди цветочков.
- Умница, - услышала я слова Толи и в следующее мгновение уже стояла под солнышком, возле дверей в особняк.
Статус Лошадки определенно мне нравился. Так здорово - прыгать туда-сюда. Толя говорил, что мы ограничены в возможностях, можем скакать только в то место, которое видим, и не дальше двухсот метров, но я считаю, что со временем удивлю всех. Я же молодец! Я наверняка научусь прыгать метров на пятьсот! Буду чемпионом мира среди Лошадок. Мне только поучиться нужно, потренироваться.
Интересно, что будет, если я попробую прыгнуть сквозь дверь? Толя категорически запрещал подобные эксперименты, пугал всякими жуткими историями о том, что можно навсегда застрять в двери, стать страшненьким полтергейстом. Я не хотела становиться полтергейстом, что бы это ни означало. Поэтому опыты ставить не решилась - просто подошла к двери и вошла в дом, как нормальные люди.
В гостиной я застала Егора, который стоял возле камина и рассматривал пепел. Странный он все-таки. Ну что за интерес - глазеть на золу?
- Приветики, - поздоровалась я, потягиваясь. - Как дела, Егор?
Он вздрогнул и обернулся. Почему-то отвел взгляд, потер шелушащийся лоб…
- А хочешь, я тебе крем принесу? - предложила я.
Он удивленно поднял брови.
- После загара, - пояснила я. - У меня много всяких кремов, кожа-то белая. Я в Африке тоже слегка обгорела, так намазалась, и шелушение прекратилось.
Егор отвернулся, сунул руки в карманы и глухо ответил:
- Спасибо, не надо. Само собой пройдет.
Я пожала плечами. Вот так, хочешь помочь, а никому твоя помощь не нужна. Оставаться с Егором наедине не хотелось, поэтому я решила сходить к себе, собрать комплект амуниции, который выдал Степан. Автоматы мне не нравились, таскать их тяжело. Хотя, если честно, сама стрельба - очень даже…
Костик вчера учил нас стрелять на полигоне, в километре от особняка. Я, конечно же, ни разу не попала. В ушах - бананы, правое плечо ноет, Костик орет… Нервные стрельбы получились. Но держать в руках автомат понравилось. Он такой холодный, весомый… Придает уверенности. Правда, удивила отдача - приклад так сильно бил в плечо, что я думала, вывернет руку из сустава. А вечером я обнаружила огромадный синяк, который сойдет в лучшем случае недели через две.
- Я пойду собираться, - сообщила я Егору, направляясь в холл. - Толя говорил, что общий сбор минут через пять…
- Знаю, - чуть слышно пробормотал Егор.
Да, все-таки он странный. В холле я посмотрела на высокую лестницу, ведущую на второй этаж, и решила продолжить тренировки. Прыгать так прыгать, особенно когда подниматься по ступенькам лень.

МОСКВА. ПЕШКА

Она исчезла. Телепортировалась. Ну, конечно, ведь у нее новый статус, она просто тренируется.
Ей, наверное, очень сложно находиться в моем обществе, и не мне ее винить. Мне самому в моем обществе находиться невыносимо. Я снова уставился на пепел в камине, чувствуя себя частью этой сизой массы, которая когда-то была деревом, но, прогорев, стала золой. Как и я.
Вспомнился рассказ Оксаны об эвкалиптах, как они цветут после пожара, сумев победить испепеляющий огонь. Но у них толстая кора, которая защищает сердцевину. А у меня такой коры нет, меня огонь испепелил.
Я всего лишь грязь этого мира, зола, от которой нет никакого толка. Может, уйти? Просто взять и выйти за двери особняка. Это так просто… Оставить своих накануне важного боя? О, это у тебя, Егор, получится, я не сомневаюсь. Ты уже так поступал, ты умеешь.
Когда я валялся в пустыне, воя, словно бешеный зверь, я понял главное.
Я - трус. Вот ответ на все вопросы. Жалкий трус, который дрожит при одной мысли о риске. Вот почему я предпочел оставаться невидимым и не вмешиваться, когда появился раненый Белый Конь. Вот почему мой мозг отключается в минуту опасности. Вот почему я сбежал, прикрывшись камуфляжным куполом. Вот почему я так боялся заговорить с Соней…
Боже мой, и они все это знают! Все ребята наверняка понимают, что я трус! Соня тоже - поэтому и не разговаривала со мной, ограничиваясь короткими, ничего не значащими фразами. Они все знают!
И только я гнал от себя эту мысль, воображая себя бесстрашным воителем, всемогущим магом! Ходил, нацепив маску супергероя. Какой же я болван! Нет, Егор Ильин, ты никакой не герой, ты обычный трус. И не надо тешить себя надеждами, что когда-нибудь ты изменишься. Вспомни, как в школе ты бегал жаловаться на жестоких одноклассников, которые над тобой издевались. Вспомни, как в молодости ты убегал, просто увидев драку. Нет, хватит прятаться от постыдных воспоминаний.
Ты всю жизнь был трусом, трусом и подохнешь. Самое ужасное в том, что я, вбив себе в голову, что могу стать магом, умудрился обмануть и Анатолия с Реджиной, заставил их поверить в то, что я храбрый, как тигр. Они поверили мне, отправили ликвидировать Прорыв… А надо было гнать меня в шею.
Накрывшая меня череда озарений заставила осознать очевидное. Я подставил всю группу одним лишь своим присутствием. Потому что в результате струсил в последний момент и помешал ребятам при ликвидации Прорыва. И та же самая ситуация - сейчас.
Я должен уйти… Все объяснить и уйти.
Но куда я пойду? И вообще… Это так стыдно… как я смогу жить дальше с таким позором? Сбежать без объяснений? Я посмотрел на дверь. Удрать… Нет, это еще хуже.
Ужас ситуации заключается в том, что я не знал, с кем поговорить. Наиболее очевидная кандидатура - Реджина. Но она не человек, она Фигура, она вряд ли сможет меня понять, что уж там говорить о Толе, который, по-моему, меня вообще ненавидит. Реджина, выслушав мои излияния, может попросту пристрелить меня на месте. Кажется, именно так поступают с трусами во время военных действий. Боже, я опять трушу… Даже в мыслях…
Меня чуть не вырвало от отвращения к самому себе. Я мысленно застонал и сел на диван, обхватив голову руками. Что за поганая жизнь? Я в ловушке, в лабиринте, куда ни тыркнись, везде стены, и выхода нет. Вспомнилась старая английская песенка «Should I stay or should I go?». Уйти или остаться? Вот в чем вопрос. Захотелось рассмеяться в полный голос. Ты, Егор, современный Гамлет, только вопрос «Быть или не быть?» для тебя уже не стоит. Ты уже знаешь, что ответ - «Не быть». Так или иначе, но ты покойник.
Ходячий, завравшийся труп. Зачем солгал? Боже, ну зачем я выдумал эту историю про вытаскивание Оксаны с Клетки? Да, мне стало страшно, когда Толя испепелял меня взглядом у себя в кабинете. Мне захотелось как-то оправдаться, прикрыть свою задницу. Что ж, прикрыл. Выдумал слезливую историю о своем «подвиге». Кто же знал, что душещипательная история произошла на самом деле, только не со мной, а со Степаном?
Все, теперь уже поздно говорить правду. Ребята не простят, потому что лично я бы не простил такой чудовищной лжи. Как же ты жалок, Егор. Трусливая тварь с потеющими руками. Таракан, которого следует немедленно раздавить.

Предыдущая страница 24 Следующая страница


25 Роман Папсуев

Я поднял голову. В моей комнате лежит автомат. Взять ствол в рот, нажать на курок… Похоже, это единственный выход из стеклянного лабиринта, в котором ты заперт. Но кого ты обманываешь? Ты же трус, Егор, у тебя не хватит мужества так поступить. Ты слишком дорожишь своей драгоценной шкурой, чтобы уйти навсегда…
Попросить Толю «очистить» меня? Чтобы стерли память и я стал жить обычной жизнью. В конце концов, не всем же быть героями. Утешиться подобной отговоркой…
Но чем это отличается от простого ухода? Я точно так же брошу всех перед боем. Нет, Егор, ты должен все-таки остаться! Хотя бы пока. Переживешь бой - тогда решишь. Не переживешь…
Я сглотнул. Что ж, возможно, так даже лучше. В конце концов, если меня убьют, исчезнет эта пустота внутри. Все равно она страшнее смерти. Одно дело самому нажать на курок, другое - когда кто-то другой позаботится о том, чтобы ты не марал Землю своим прозябанием…
Ужас в том, что я старался искупить свою вину, следя за Белыми, шел за ними, словно это могло вернуть погибших ребят, стереть из памяти воспоминания о постыдном предательстве… И что, полегчало? Нет, стало еще тошнее.
В гостиную вошел Леша. Он теперь Слон, серьезный, спокойный… Сильный. Как им это удается? Почему они сильны, а я - нет…
Он приветливо махнул рукой и уселся напротив.
- Как ты? - поинтересовался он.
Без издевки, без задней мысли. Мне оставалось только натянуто улыбнуться в ответ. Сказал бы я тебе, Леша, как я. Может, ты бы и закончил мое никчемное существование?
Улыбка вдруг сползла с его лица, он напряженно уставился на меня, будто видел впервые. И я испугался.

МОСКВА. СЛОН

Этого не может быть. Только не это. Я чувствовал, как холодеет сердце, как перехватывает дыхание.
Егор?!
Нет, обманывать себя - последнее дело. Я и раньше чувствовал что-то неладное, Егор слишком изменился, вернувшись из Австралии. Но тогда я махнул на свои предчувствия рукой, списав все на шок от бойни, которую он пережил. В конце концов, мы во время Прорывов потеряли Эла, а гибель даже одного товарища по оружию может свести с ума любого впечатлительного человека. А Егор потерял всех до единого, и я думал, что он изменился из-за этого.
Но сейчас я все понял. Егор, сидевший напротив, казался открытой книгой, в которой я без труда читал его эмоции. Сам того не желая, я заглянул в бездну, а в ответ она уставилась на меня пустыми глазами.
Как мне удалось «прочитать» Егора, я не знал. Обычно Фигуры блокируют свой разум, не позволяя проникнуть в сознание, об этом еще Толя говорил. Он сам учил нас этому элементарному приему, который не требовал ни усилий, ни энергозатрат, который доводился до автоматизма уже на первых занятиях…
Но, судя по всему, Егор слишком опустошен, чтобы думать о защите. Или же он инстинктивно хотел, чтобы его «прочитали». Такой груз… Я бы умер…
Я провел рукой по лбу, отирая холодный пот. Егор смотрел на меня испуганно, будто боялся, что я раздавлю его…
- Тебе надо поговорить с Толей, - сказал я наконец.
Он, только что напряженный, как струна, вдруг рухнул на подушки дивана и закрыл лицо ладонями.
- Я не могу, - глухо ответил он. - Лучше убейте…
Да что он такое говорит… Я подался вперед и горячо зашептал:
- Егор, приди в себя. Никто тебя не убьет, ты что? Сними этот груз с души, поговори с Толей. Он поймет, он же наш Король. И ребята поймут, вот увидишь…
- Нет! - Он резко отнял руки от лица. - Не поймут. Только не ребята. Только не Степан.
Я выдохнул. Да, Степан вряд ли поймет. Боже, как же Егору поступить? Признаваться в трусости ребятам, девчонкам… Нет, он не сможет…
- Поговори с Толей, - повторил я. - Пусть хотя бы он знает правду. И тебе станет легче, и, возможно, Толя придумает что-нибудь… Я клянусь, что никому не скажу, Егор. Ты можешь на меня положиться.
Он посмотрел на меня глазами, полными слез, и с трудом прошептал:
- Спасибо…
В комнату вошли Костик и Степан, за ними шла Реджина. Я кивнул Егору, давая понять, что разговор пока закончен. Пока…
Господи, несчастный парень. Не хотел бы я оказаться на его месте…

МОСКВА. КОРОЛЕВА

В гостиной сидели Егор с Лешей, и, видимо, они только что о чем-то разговаривали. Судя по их хмурым лицам, разговор вряд ли оказался приятным. Интересно, что это они такое обсуждали?..
- Чуваки, спасибо, что помогли таскать пулеметы, - с иронией громко произнес Костик.
- Извини, - улыбнулся Леша. - Кто же виноват, что вы так быстро справились.
- Ну, все, рассаживайтесь, - сказала я. - Сейчас начнем.
- Последний бой, он трудный самый, - пробормотал Степан, усаживаясь рядом с Лешей.
- Крайний, - сказал Костик, потягиваясь. - Крайний бой, он трудный самый.
- Парашютист хренов, - беззлобно прокомментировал Старший.
- Почему «крайний»? - спросил Леша.
- Потому что настоящие перцы никогда не говорят «последний», - объяснил Костик.
- У парашютистов это считается плохой приметой, - добавил Степан. - Я в свое время с этой братией наобщался. У них в словаре отсутствует слово «последний», у них все - «крайнее». «Крайний подъем», «крайний в очереди», вишь ты, и бой у них «крайний».
- Ну, из песни слов не выкинешь, - улыбнулся Леша. - Бой все-таки последний.
Костик, подойдя к окну, взглянул на небо.
- Эх, сейчас бы прыгнуть, - мечтательно протянул он, вертя пальцами кулон. - Небо-то какое. Облака редкие и на тысяче. Кайф, самое оно.
Я молча слушала их разговор, чувствуя, как меня снедает тревога. Мои мысли заняты предстоящим боем. Толя, как мне казалось, действительно разработал отличную схему обороны, но он и сам понимал, что может случиться форс-мажор. Нечто, что заставит нас импровизировать. Вот насчет этого мне волноваться, конечно, не стоит. Я - Ферзь, мы мастера импровизаций, принимать быстрые решения - наш конек. Другое дело, что можно принять неверное решение… с последствиями…
Нет, об этом лучше не думать. Пусть все идет, как идет. Будем действовать по обстановке.
В гостиную вошли Толя с Таней, а следом и Барри. Не хватало только Сони, но и она вскоре подошла, таща всю свою амуницию. Ребята засмеялись, глядя на хрупкую девчушку, которая нацепила на себя бронежилет, большой для нее шлем, съезжающий на глаза, и несла в охапке автоматы.
- А что, не надо было? - растерянно спросила она, увидев, что все остальные только переоделись в комбинезоны, но свои комплекты благоразумно оставили в комнатах. - А я думала, что уже пора…
- Кидай все и садись, - сказал Толя, заложив руки за спину. - Начнем.
Соня послушно скинула оружие в углу и примостилась рядом с Таней, что-то шепнув ей на ухо. Девочки захихикали. Когда в гостиной повисла тишина, Толя сказал:
- Значит, так. Перейдем сразу к делу. Функции распределяются следующим образом. Реджина займет северо-западную башню, Костя и Барри - северо-восточную. Команда Степана и Тани будет в юго-западной, Леша и Егор, вы засядете в юго-восточной. Мы с Соней будем во время боя находиться в надстройке, на крыше, координировать действия и помогать, чем сможем.
- А с башни видна та, что напротив? - уточнил Леша.
- Видна, - ответил за Толю Степан. - Обзор очень хороший.
Толя терпеливо дождался, пока они закончат, и продолжил:
- Далее. По конкретным ролям. У пулеметов будут Степан, Костя и Леша. Степан проведет ликбез по оружию, с пулеметами вы управитесь. Прикрывать стрелков станут Таня, Барри и Егор, соответственно. Щитоносцам я выдам накануне боя Жезл и Эскалибур, которые помогут удерживать купола достаточное количество времени. Жезл - Тане, Эскалибур - Барри…
- А Егору? - спросил Леша.
- О Егоре чуть позже, - сказал Толя, как ни в чем не бывало. - Реджина, как вы понимаете, справится с обеими ролями и без артефактов.
Я кивнула. Конечно, справлюсь… Нет, что же все-таки за разговор был между Егором и Лешей? После слов Толи они обменялись какими-то странными взглядами.
- А купола какие поднимать будем? - спросил Степан. - Круги или обойдемся средней плотности?
Толя кивнул.
- Поднимем средней плотности. Они отнимают меньше энергии, но не менее эффективны, чем защитные круги. Фигуры врага вряд ли смогут летать, а площадки башен все-таки на десятиметровой высоте, так просто до них не доберешься. И уж конечно, пулеметчики вряд ли подпустят врага так близко, не правда ли?
- Точно, - оскалился Костик. - А лес нам не помешает?
- Нет. Лесом займется Соня. Она расчистит достаточно широкие участки вокруг стен, так что Белые не подберутся к нам незамеченными. Так, насчет башни Егора и Леши. Егор поднимет камуфляжный купол, который скроет их от глаз противника. Я попросил Таню, чтобы она подстраховала их защитой.
Таня кивнула.
- А сил хватит? - поинтересовался Степан. - Может, лучше мне прикрывать обе башни?
- Я из пулемета стрелять не умею, - смущенно призналась Таня.
- Да и из автомата - не фонтан, - вставил Костя.
- Я могу помочь, - потер щетинистый подбородок Старший. - В конце концов, особо сложного в этом ничего нет.
Толя вопросительно поднял брови, посмотрев на Таню. Она пожала плечами.
- В общем, определитесь на месте, - сказал Король. - Попробуйте сейчас попрактиковаться. Если у Тани получится, то тогда она встанет у пулемета, а Степан обеспечит защиту обеих южных башен.
- Лады.

МОСКВА. КОРОЛЬ

Степан кивнул. Что ж, небольшая перестановка, своего рода рокировка, не повредит. У Старшего действительно больше ресурсов, чем у Тани, хотя ее роль скорее всего не ограничится стрельбой из «Утеса», я боялся, что ее таланты все равно понадобятся. Если Белые окажутся внутри периметра…
Отставить сослагательные наклонения! Надо разбираться с тем, что имеем, а имеем мы некоторые вопросы, которые хотелось бы уточнить перед боем, поэтому я посмотрел на сжавшегося Егора. Что-то он неважно выглядит. Наша последняя Пешка… Ладно, это подождет.
- Егор, насколько я понимаю, в Австралии против вас выступал Белый Король, олицетворяющий Чуму. Это так?
Он вздрогнул, когда я к нему обратился. Нервы у него ни к черту, как бы не сорвался во время боя… За их башней нужно будет присматривать с особым вниманием.
- Так, - ответил он, сложив руки на груди и сжавшись, будто его били. - Высокий, стройный, светловолосый… Белые описали нам его свойства еще на подходе к Источнику - нарисовали на стене картинки в виде наскальной живописи аборигенов… Их Оксана обнаружила…
Я обязан предусмотреть все. Поэтому повернулся к Степану и сказал:
- У меня на складе лежат респираторные маски. Синие ящики у дальней стены, справа. Выдай их каждому… Не исключено, что Белые могут атаковать нас, в соответствии с их мотивом…
- Заразить нас, что ли? - спросила Соня испуганно.
Я кивнул.
- Ужас какой, - поежилась девушка.
Да, видимо, Егор с ней согласен - он побледнел как полотно. Проклятье. Леше тоже нужно сказать, чтобы присматривал за ним, иначе…
- Если верить приборам, Белые уже приземлились в Москве и часа через полтора будут у нас, - сообщил я. - Поэтому сейчас вы пойдете в комнаты, соберете свои комплекты и затем каждый подойдет к Степану, на склад, чтобы получить маски. Я хочу, чтобы через пятнадцать минут все находились на своих местах, в полной выкладке.
Ребята с готовностью вскочили и побежали собираться, а я остановил проходящего мимо Лешу и отвел его в сторону.
- Присматривай за Егором…
Он вдруг быстро перебил:
- Все нормально, Король. Егор справится, я ручаюсь.
Я озадаченно хмыкнул, глядя ему вслед. Что бы это значило? Я что-то упустил?.. Подошла Соня, подергала меня за рукав и лукаво спросила:
- Дядя, а когда мы лес двигать будем?
Вымученно улыбнувшись, я ответил:
- Прямо сейчас и займемся.
- А маска?
- Принесут тебе маску, не волнуйся.
- Хорошо. Не люблю болеть.
Она подняла сваленную в углу амуницию, которую предусмотрительно захватила с собой на инструктаж, и мы отправились к лифту. На лестнице я увидел Таню, которая уже спускалась вниз со своим комплектом. Как же девчонки странно выглядят, когда надевают каски, когда держат в руках оружие… Ох, не женское это дело - воевать…

МОСКВА. СЛОН

Мы с Соней дружно и весело отсалютовали друг другу, а Толя почему-то даже не улыбнулся. Он в последнее время ходит мрачнее тучи, серьезный, как моя жизнь.
Надо будет сочинить что-нибудь про Черного Короля, который мечется в поисках покоя, а постоянные тревоги не дают ему продохнуть. А что? Вполне поэтично, хоть и банально.
Толя с Соней поехали на лифте наверх, а я подошла к Реджи, которая закрывала окна особняка металлическими жалюзи. Королева, не оборачиваясь, спросила:
- Уже готова?
Я кивнула, и шлем съехал мне на глаза. Что ж он такой здоровый-то…
- Сейчас пойду к Степе, - ответила я, поправляя каску. - Хотела просто пожелать тебе удачи, поскольку не уверена, что до боя еще увидимся.
Она с улыбкой обернулась. Поправила мне скрутившийся ремень автомата, бронежилет… Потрепала по плечу и сказала:
- И тебе тоже удачи, Танюш. Но мы ведь обе знаем, что справимся, правда?
Я с энтузиазмом кивнула, и проклятущий шлем на этот раз просто упал на пол. Реджи рассмеялась и, подняв его, вернула мне.
- Когда ремешок застегнешь, будет держаться, - сказала она. - Ну, давай, беги к Степе. И не забудь потренироваться с пулеметом. Я в тебя верю.
Я чмокнула ее в щеку, хотя это казалось жутким нарушением субординации, и побежала к лифту. Спустившись на нулевой этаж, я прошла по коридору направо, к складу оружия, где и нашла Степана, который раскладывал чудовищного вида черные резиновые полумаски с белыми оголовьями и какими-то дисками по сторонам, видимо, фильтрами…
- И как ими пользоваться? - спросила я Старшего, взяв в руки один из респираторов.
- Надеваешь и дышишь, - усмехнулся Степан. - Все очень просто, Солн…
Он вдруг осекся, и я вспомнила, что он называл Солнцем Наташу… Из-за того, что ее стихия огонь и сама она «горячая, как солнце»… Меня это тогда так раздражало… Бесило, что все внимание мужиков приковано к ней… А теперь осталась только пустая комната…
Помявшись, я сунула маску под мышку и по возможности задорно заявила:
- Что ж, я тогда на башню. Ты скоро подойдешь?
Он расстроенно кивнул.
- Да, только отнесу оставшееся и заберу Жезл. Буду минут через пять.
Какая неловкая все-таки ситуация. Сказать ему что-нибудь ободряющее? Нет, я на удивление несентиментальна, когда речь идет о реальной жизни. Вот творчество - это другое дело, но сейчас не время для творчества. Поэтому я, так ничего и не сказав, быстро выбежала из оружейной.

МОСКВА. ТУРА

«Солнце». Как странно работает человеческий мозг. Вылавливает из памяти забытые уменьшительно-ласкательные обращения и вертит их на языке в самый неподходящий момент. «Солнце» было в единственном числе. И оно погасло.
Я сел на ящик, глядя на дверь, за которой только что исчезла Таня. Девочка явно почувствовала мое смущение, поэтому и сбежала. Спасибо хоть не начала успокаивать - только этого не хватало. Я закрыл глаза и попытался представить Наташино лицо…
Оно предстало передо мной слишком быстро, а значит, время не вылечило меня окончательно. Я еще хорошо ее помню. Помню, как откидывала она волосы, изящным, отточенным движением тонкой руки. Как лукаво улыбалась, флиртуя… Как лежала на окровавленном снегу…

Предыдущая страница 25 Следующая страница


Цейтнот 26

Я слишком хорошо помню…

* * *

Идти все сложнее. Пятиться в глубоком снегу, в метель, держа в одной руке автомат, а другой прижимая к себе Наташу, теряющую сознание… Отстреливать мелькающие в пелене белесые тени врагов… Стараться не упасть… Стараться не сойти с ума от отчаяния. Не сдаваться и продолжать надеяться, когда надежды уже не осталось.
Выйти к снегоходам. Это цель.
Не важно, что руки немеют от тяжести, не важно, что ноги заплетаются. Не важно, что врагов становится все больше. Главное - дойти до цели, тогда мы спасены.
Времени на размышления нет, но я ловлю себя на мысли, что, не будь я антимагом, мы бы уже давно погибли. Благодаря моим талантам Белые не могут достать нас на расстоянии: я нейтрализую любые магические атаки - такова уж моя природа, мой особый дар. А враги, наученные горьким опытом, безуспешно атакуют издали, опасаясь подходить ближе. Еще бы. Я не зря тратил время в Москве, совершенствуя эту модель автомата.
Да, огнестрельное оружие против Белых не менее эффективно, чем магия, особенно когда противники не в состоянии защитить себя энергетическими коконами. А поскольку я мог нейтрализовать всю магическую активность в пределах видимости, Белые оказывались беззащитными перед пулями.
Вот еще один выскочил из снежного тумана, в руках копье, глаза горят… Тело - словно древнегреческая статуя, разве что в пластинчатых доспехах. Лицо - ангела, только вот горящие бледно-голубым светом глаза портят божественную красоту героического воина. Глаза… и дырка размером с кулак, которую я оформляю Белому во лбу. Зря ты так неосмотрительно попал в поле моего зрения.
Наташа тяжелеет, она уже еле переставляет ноги, что-то постоянно бормочет. Надеюсь, что целебные заклятия.
- Все будет хорошо, Солнце, - говорю я.
Глупость, конечно, но пусть думает, что у нас и впрямь все получится. Импровизированный жгут не помогает, если не обработать рану в ближайшее время, девушка истечет кровью. За нами тянется красная дорожка, сколько же Наташа уже потеряла?..
- Останови кровь, Солнце, слышишь? Вспомни, чему нас учил Толя.
- Оставь меня, - хрипло шепчет она.
- Вот еще, - ворчу я. - Настоящие женихи своих невест не бросают! Мы уже почти добрались.
На секунду покрывало метели разрывается, и я вижу стены ледяного дворца. Что за ерунда?! Выходит, мы отошли всего на две сотни метров от входа! А мне казалось, что прошли уже километра три… Оптимизм сразу улетучился, заработала голова.
Мы не дойдем.
Вдвоем точно не дойдем.
Словно подслушав мои мысли, Наташа снова шепчет:
- Оставь меня, Старший. Я их задержу…
Я сжимаю челюсти так, что сводит зубы, выпускаю очередь в ряды Белых, которые, кажется, осмелели и уже подходят ближе. Неужели чуют? Как стайные хищники, загоняющие жертву… Ну, у жертвы есть еще обоймы в запасе. И гранаты, кстати… Выбираю группку из трех Фигур, нажимаю на спусковой крючок гранатомета, со злой радостью наблюдаю, как взрыв разносит тела Белых на куски. Гранат осталось мало, надо беречь…
Наташа падает, потянув меня за собой. Я пользуюсь передышкой, чтобы перезарядить автомат, мельком смотрю на дымящуюся на морозе рану девушки и мысленно ругаюсь. Если ей не оказать помощь прямо сейчас, она точно умрет. А как я могу ей помочь, когда со всех сторон к нам неторопливо и деловито приближаются Белые? Они почти победили, они чуют нашу слабость…
Расстреливаю магазин за считаные секунды. Вставляю новый. Краем глаза замечаю, как Наташа делает какое-то резкое движение оставшейся рукой. В то же мгновение справа вспыхивают ярким, жарким огнем две Фигуры. Господи, на что она тратит силы!
- Не сметь! - ору я. - Сам справлюсь! Залечивай рану!
- У меня нет сил, Степа, - она устало закрывает глаза.
Ага. Поджигать Белых у нее силы есть, а заняться самолечением - нет.
- Не говори глупости! Возьми себя в руки, - брякаю я и осекаюсь.
- У меня только одна осталась, - улыбается она.
Бледная как смерть, с налипшими на лоб волосами и горящими лихорадочным блеском глазами, она лежит на красном от ее крови снегу, неловко шевеля обрубком левой руки… и она такая красивая… Такая красивая, что мне хочется выть в голос.
Совсем недавно, по пути к Клетке, мы шутили, что Толя нас сосватал, что теперь я буду считаться Наташкиным женихом, что скоро свадьба… Я смеялся вместе со всеми, но в душе питал надежду, что у нас и впрямь может что-то получиться. Она младше меня на семь лет, но что с того? Я уже решил про себя - вот ликвидируем Прорыв, приедем в Москву, приглашу Натали на свидание. Если не откажется, все пройдет как по маслу… Два одиноких человека, друг к другу неровно дышащие, - почему бы и нет?..
И она умирает. На моих глазах, лежа в дымящемся снегу. А я сижу рядом, как пень, не в силах сдвинуться с места, и только стреляю в Белых, отбрасываю их от нас, не даю им подойти…
Наташа берет меня за руку, из ее глаз текут слезы.
- Степа. - Оглохший от стрельбы, я почти ничего не слышу, скорее просто понимаю, что именно она шепчет. - Прости, если что было не так…
Я смотрю в ее глаза и вижу, что они гаснут… А потом мне в левое бедро вонзается копье. Я тупо таращусь на древко, торчащее из ноги, беспорядочно стреляю в сторону Белых…
Рожок кончается, а я понимаю, что сил перезарядить автомат уже нет. И нет сил достать пистолет… Я ничего не чувствую, меня вдавливает в снег, и я могу только смотреть… Я смотрю на лицо Наташи, на котором уже не тают падающие снежинки… Смотрю, как нас окружают Белые латники. Как они расступаются в стороны и из метели к нам выходит высокий, стройный воин в белоснежных доспехах…
Белый Король. Он молча глядит на нас, затем что-то говорит своим подчиненным и уходит… А Фигуры бросаются на нас с Наташей и куда-то тащат… Я кричу и пытаюсь вырвать из их лап тело своей невесты. Все вокруг кувыркается. Я достаю пистолет и начинаю стрелять в белые, мутные силуэты, мелькающие перед глазами… Или это нёбо? Или земля, покрытая вечным снегом? Здесь все белое… белое… Белое…

* * *

Я открыл глаза. Проклятая память. Всегда гордился ею, но теперь завидую людям, способным все моментально забывать. Первые дни оказались самыми тяжелыми, сейчас вроде полегче. Но все равно не отпускает, режет по живому…
Я быстро надел бронежилет, закинул на плечо автомат. Всему свое время. Время разбрасывать камни, и время собирать… Наступит момент, когда эти жуткие воспоминания исчезнут, растворятся в пелене забытья. И впереди нас ждет бой, который, как я надеюсь, поможет мне заплатить кое-кому по счетам.
Толя прав, у нас есть мотивация.
Схватив оставшиеся маски, я выключил свет и запер дверь в оружейную. Дверь электромеханическая, массивная, такую и выстрелом из гранатомета вряд ли прошибешь. Толя все-таки знал, что делал, когда укреплял особняк. Отлично поработал.
Я быстро поднялся на лифте в надстройку. Толя и Соня стояли возле окон, Король что-то объяснял девушке, но, услышав открывающиеся двери лифта, обернулся.
- Маски, - коротко сказал я, положив респираторы на низкий столик.
- Спасибо. Жезл не забудь, он рядом с прибором слежения.

МОСКВА. КОРОЛЬ

Когда Степан покинул надстройку, я повернулся к Соне и спросил:
- Ну что, все поняла? Готова?
- Конечно, - широко улыбнулась она, хотя я видел, что девочка нервничает.
Зря я ей сказал про «ключевую роль», наверняка забил ей голову мыслями об ответственности. Теперь переживает, дергается… Ее бы как-то успокоить, но я просто не могу подыскать нужные слова. Моя голова занята исключительно мыслями о предстоящем бое и об этой самой ответственности, которая тяжелым грузом легла на мои плечи. Как жаль, что я не всесилен, не всеведущ и не всемогущ.
Я уже давно не бог и давно с этим смирился. Теперь почти все зависит от моих помощников, и я искренне верю в них. Другое дело, что нужно как-то их поддерживать, ободрять, воодушевлять…
А у меня сейчас на уме только вопросы по обороне особняка: «Выдержат ли стены?», «Достаточно ли широки сектора обстрела на башнях?», «Удержим ли ворота, самое слабое место в обороне?» Стены должны выдержать, я укреплял кладку магией. Сектор обстрела обширен, башни могут прикрывать друг друга. А на воротах сконцентрированы наши основные силы…
Но в голове тут же зароились новые вопросы: «Какое оружие у Белых?», «Как и где они начнут атаку?», «Сумеют ли «щитоносцы» прикрыть стрелков на башнях?», «Справимся ли мы?..»
Предусмотреть все… Даже поражение. Из особняка в лес ведут два подземных хода. В случае поражения я прикажу своим отходить. Спасти хотя бы немногих…
Нет! Мы обязательно справимся. Должны справиться. Это докажет, что я не ошибся, решив не набирать армию Пешек. Это докажет, что мы сумеем одолеть врага и одним набором…
- Ну, давай приступим, - сказал я, энергично хлопнув в ладоши.
Соня прикрыла глаза, сосредотачиваясь, что-то тихо прошептала и медленно начала поднимать руки ладонями вверх. Мониторы на панели управления мигнули, и на них появился «белый шум».
Я видел, как от девушки во все стороны хлынули потоки энергии. А девочка-то очень сильна, подивился я. Да, она Конь, а Средние Фигуры намного превосходят ресурсами Пешек, но Соня сильна даже для Коня. Но ей все равно понадобится моя помощь, уж слишком хлопотную операцию она задумала.
Между моими ладонями зазмеились молнии, и я незаметно стал подпитывать ее источник Силы, помогая компенсировать стремительный расход энергии. Мы соединились с ней невидимым магическим мостиком, через который в девушку поступала часть моей Силы.
Краем глаза я заметил, как затряслись кроны ближайших к особняку деревьев, и услышал, как Соня зачарованно выдохнула:
- Ух ты, прям как в сказке!..
Я выглянул в окно и улыбнулся. Действительно, как в сказке. Огромные дубы и ясени, окружавшие нашу резиденцию, вдруг зашевелились, будто живые существа. Земля под стволами лопнула, высвобождая мощные корни, которые, как щупальца колоссальных спрутов, выползли на поверхность, широко раскинувшись во все стороны. Деревья, опираясь на эти гигантские подпорки, скрипя, приподнялись и пошли, отходя дальше в лес, оставляя после себя развороченную почву и опавшие от движения листья.
Я оглянулся. То же самое происходило со всех сторон - живой лес отступал от особняка, освобождая место для обзора.
Неожиданно с северо-восточной башни раздались выстрелы. Длинные очереди забили по ближайшим древесным великанам, а Соня закричала:
- Что вы там делаете, дураки дурацкие! Не стреляйте!
До прихода Белых мы не пользовались рациями, поэтому я решил потратить немного сил, телепатически связавшись с Барри, который должен сейчас находиться рядом с Костей в башне.
«Барри, что там у вас происходит?»
«Костя испугался живого леса», - немедленно ответил Барри.
«Прикажи ему прекратить огонь. Соня просто расчищает территорию возле особняка».
Выстрелы прекратились, но Соня, возмущенно пыхтя, продолжала ругаться на «дурацких дураков, которые ничего не понимают».
Ходячие деревья уже достаточно отошли, поэтому я сказал Соне:
- Ладно, хватит. Сажай.
Она послушно кивнула и поднапряглась, плавно водя руками из стороны в сторону. Шевелящиеся кроны деревьев ухнули вниз и замерли, шурша листьями. Некоторое время Соня продолжала работать, видимо, заботясь о корневой системе великанов, затем шумно выдохнула и произнесла:
- Готово. А я думала, будет сложнее.
- Это еще не все, - напомнил я. - Теперь тебе нужно сгладить дерн, чтобы не осталось и следов от нашего маленького маневра. И о фальшивых зарослях у дороги не забудь.
- Это ерунда, - лучезарно улыбнулась она. - Это мы мигом. Ты, главное, скажи им там, чтобы стрелять не начали… А то я как прыгну к ним в башню, как надаю по башкам!
- Непременно скажу, - ответил я на улыбку. - Не хватало еще чтобы мой главный садовник прыгал и давал по башкам.

МОСКВА. ТУРА

«Барри, скажи Костику, чтобы не хватался за пулемет каждый раз, когда что-то происходит вокруг особняка. Белых еще нет, все, что он видит сейчас, - это приготовления к их приходу».
«Скажу».
«При повторении инцидента Соня обещает к вам телепортироваться и угрожает физической расправой».
«Не думаю, что…»
«Это шутка, Барри».
«А… Хорошо».
Шутка. Я еще недостаточно адаптировался к условиям этой Доски, не говоря уже об особенностях поведения людей, поэтому я не всегда понимал шутки. Однако я старался.
- Соня угрожает тебе физической расправой, если ты снова начнешь стрелять, - сказал я Костику, который стоял возле амбразуры, глядя на успокоившийся лес.
Услышав мои слова, он криво усмехнулся. Видимо, шутку понял.
- Расправой угрожает, - сказал Конь, заламывая каску на затылок. - Ее бы на мое место. Сидишь, никого не трогаешь, и вдруг лес оживает. Тут, блин, рефлексы действуют, а не голова.
Он замолчал, поглядывая на небо и что-то бормоча под нос. Я принялся складывать коробки с пулеметными лентами у стены, возле пулемета, чтобы было удобнее дотянуться, когда придет время. Я выпрямился, когда с одной из южных башен раздались выстрелы.
- Вот? - торжествующе воскликнул Костя. - Не один я такой.
- Думаю, это Таня тренируется с пулеметом, - заметил я.
Константин сразу погрустнел, а я принялся одеваться. Застегнул бронежилет, надел каску, поправил кобуру с пистолетом на поясе, чтобы не давила. Сомнительно, что в этот раз придется трансформироваться, благо Силы у меня теперь достаточно, чтобы не увлекаться контактным боем. Туры намного сильнее Слонов именно в плане магических ресурсов, хотя, конечно, им далеко до мощи Ферзей или Королей…
Я привыкал к своему новому статусу постепенно, но в целом мог уже сказать, что готов опробовать свои новые способности на практике. К счастью, подобный шанс мне вскоре представится. Эл будет гордиться мной…
Я сел на металлический стул и сложил руки на груди. Надо просто сидеть и ждать. Уже скоро Белые подойдут к нашим стенам. Бой будет интенсивным, в этом я не сомневался, хоть и быстротечным, если все пойдет, как задумал Король.
Недавний спор с Анатолием относительно дальнейшей Игры продемонстрировал две вещи. Первое - то, что он и в самом деле решил рискнуть победой ради спасения жизни Пешек. Второе - я действительно не так уж долго нахожусь на этой Доске, чтобы на равных говорить с Королем о стратегии. Он лучше знает, как здесь принято поступать. В конце концов, возможно, его решение связано именно с традициями данной Доски. Вероятно, здесь не принято жертвовать Пешками.
Конь, недавно бывший Пешкой, неспособен проводить время в молчании. Костя посматривал на меня неодобрительно, его явно раздражали мое спокойствие и безучастность.
- Как тебе Земля? - наконец не выдержал он.
- Хорошо.
Что еще ответить? Это ведь правда. Моя первая Доска. Конечно, она мне нравится. В любом случае лучше, чем «Ящик».
Костю мой ответ, видимо, не удовлетворил. Он снял шлем, провел рукой по коротким русым волосам и вновь уставился на облака.
- Зачем ты смотришь на небо? - спросил я его.
Если в тишине посидеть не удается, то лучше самому инициировать беседу. И если уж хочешь узнать как следует эту Доску, то можно расспросить ее уроженца.
- Сегодня погода прыжковая. Сейчас бы нацепить систему и прыгов двадцать подряд, - мечтательно ответил Костя, и я вспомнил, что он любит парашюты, хотя не понимал, что там может нравиться.
Парашюты, насколько я знал, - устройства для торможения объектов за счет сопротивления атмосферы. Состоят они из купола, строп и укладочного контейнера. Чем обусловлена страсть Кости к этим системам, мне непонятно, но я решил все выяснять по порядку.
- Что значит «прыжковая погода»?
Костя указал на небо.
- Небо почти чистое, редкие облака, все на высоте около тысячи метров…
Я взглянул на ближайшее к нам облако.
- В среднем тысяча двести три метра, - уточнил я.
Костя озадаченно потер щеку, затем небрежно махнул.
- Да какая разница, главное, не ниже. Земля сухая, ветер достаточно сильный - самое оно. Прыгнул с четырех километров, свистишь вниз, упругий воздух в лицо, под тобой облака… кайф. Чистый адреналин.
Что такое адреналин, я знал - гормон мозгового слоя надпочечников животных и человека, который при переживаниях и эмоциональном всплеске выбрасывается в кровь, стимулируя внутренние процессы. Я не видел связи между этим гормоном и прыжком с большой высоты, хотя предполагал, что дело тут в сильном стрессе, который испытывает в такой момент человек.
- Насколько я понимаю, прыгать с парашютом опасно? - спросил я.
Костя пожал плечами.
- Чувак, жить тоже опасно, - усмехнулся он. - И к тому же скучно. Если время от времени не встряхиваться, ошизеешь от рутины. Я поэтому экстрим и люблю. Когда ходишь по грани, жизнь ценишь больше.
Я не понял некоторых слов, но смысл, как мне казалось, ухватил. Что ж, это нужно запомнить.
- Но люди все разные, - продолжал Костик, глядя на юго-западную башню, с которой все еще слышались редкие очереди. - Кого-то хлебом не корми, дай экстрим, такой просто живет небом. Но кому-то это все кажется бредом, и такие считают нас чокнутыми. Им никогда не понять восторг общения с небом. Они не врубаются, почему люди всю неделю ждут выходных только для того, чтобы поехать на аэродром и прыгнуть с парашютом… Или в отпуске ломануться куда-нибудь на море, чтобы не вылезать из воды, плавая с аквалангом. Или зимой податься в горы, чтобы на доске просвистеть по целине… Все люди разные.
Он, задумавшись, тронул пальцами свой кулон на шее. Затем глянул на меня и улыбнулся.
- Вот выкинем Белых с Доски на фиг, возьму тебя с собой. Прыгнешь, может, понравится.
- Признаться, рисковать своей жизнью ради выброса гормона в кровь мне не кажется рациональным, - ответил я. - Но с тобой поеду, очень любопытно узнать поближе вашу субкультуру.
Костя вздохнул и, достав из-под бронежилета пачку сигарет, закурил.

Предыдущая страница 26 Следующая страница


27 Роман Папсуев

МОСКВА. КОНЬ

Нет, ему не понять. Истинная Фигура, что с него возьмешь? Гормоны не гормоны, но как ему объяснить сумасшедший экстаз от прыга? Чувство свободы? Ощущение, что тебе все по плечу, что круче тебя нет никого на свете? Как ему объяснить, что это такое - братство парашютистов? Когда ждешь выхов как манны небесной всю неделю?
Словами все равно не описать, ему реально надо все увидеть своими, глазами, может, тогда врубится. Хотя вряд ли. Я затянулся, глядя на небо.
Эх, раньше ведь каждый уик-энд на дроп-зоне тусовался, а теперь влип в эту Игру по уши… Честное пионерское, все бы сейчас отдал за прыжок. Надеть систему, выбежать на построение, а потом сесть в самолет и трястись на скамейке в битком набитой «Элке» до четырех километров. Подойти к ослепительно яркому обрезу двери, глянуть, как вываливается перед тобой человек, стремительно проваливающийся в точку, а потом выйти самому… Тело непроизвольно дернулось от восторга…
Кто прыгал, тот знает этот кайф. Даже когда ты просто лежишь на потоке, а в ушах шумит ветер и стремительно несется навстречу земля…
А уж когда мой любимый фрифлай… Крышу рвет напрочь. Вот где чувствуешь себя абсолютно свободным. Хочешь - сидишь на потоке, как на стуле, хочешь - проваливаешься вниз стоя. Один поворот ладони - и ты кувыркаешься, исполняя немыслимые кульбиты. Лететь вниз головой, когда небо и земля меняются местами. Ловить круглую радугу…
Даже большая формация - и то веселуха. Выйти из самолета, нагнать, стабилизироваться, собрать в фигуру десяток перцев. Тоже кайф, что уж там говорить. Но фрифлай все же роднее, особенно когда ты один. Не надо никого ждать или, наоборот, догонять. Развлекайся как хочешь. А потом открывай купол в красной зоне и дуй вниз на своем родном «крыле», чтобы успеть в следующий подъем. Или, как студентик, зависай на двух тысячах и пари над облаками, словно орел… Ну, или, на худой конец, как парапланерист.
«Парашютист - семь часов лошадь, зато три минуты - орел». Так говаривал мой инструктор, у которого стаж перевалил за четыре тысячи прыгов. Что верно, то верно. Таскать на себе систему, собирать парашют… Все того стоит…
Только бейс я не люблю, как и почти все наши, впрочем. Бейсеры откровенно безбашенные ребята, недаром за рубежом их юридически считают самоубийцами. Все-таки есть разница между острыми ощущениями и реальным стремом. Одно дело, когда даже внештатная ситуация с отказом основного парашюта не ведет к неминуемой гибели. И практически гарантированный капец, если что-то пошло не так при бейс-прыжке. У нас и запаска и Сайпрес есть, а у бейсеров что? Медуза в руке и надежда, что купол правильно уложен. Герои, мля.

Облако, на которое я посмотрел, внезапно напомнило мне лысую головушку нашего руководителя полетов. Я улыбнулся. Вылитый Палыч.
Эх, небо, небо. Точно, возьму Барри с собой на дроп-зону. Нет, лучше вообще всех взять. Прыгнуть вместе, вот потеха будет. Впрочем, девчонки вряд ли прыгнут - Сонька-то точно струсит, разве что Танька решится… И Барри тоже скорее всего не станет прыгать. «Гормон в крови». Ни хрена не понимает… с ним и разговаривать-то не о чем.
Правда, ну чистый робот. Хотя, может, пройдет пара лет, догонит, что тут к чему. Разговаривать нормально станет, а не как Шварц.
Что-то Танька из пулемета расстрелялась, никак не успокоится. Уже голова болит от этой трескотни. Зато Леха с Егоркой молчат, сидят себе в своей башне и не парятся. Общаются небось. А я тут с роботоподобной Турой застрял.
Жалко, что мне Барри достался. Пожалуй, я скорее сдохну с тоски, глядя на его бессловесную непоколебимость, чем погибну от лап Белых. Лучше бы меня с Лехой в связку определили или, на худой конец, с Егором. Телепортнуться к ним, что ли? Я еще толком не тренировался со своими новыми силами. Вот Соньку я пару раз заставал за практикой, а самому как-то времени все не хватало.
Пусть тут Барри сидит на своем стуле и многозначительно молчит. А я возьму и ломанусь к пацанам…
Нет, Толя с меня тогда шкуру спустит. Он и так на меня косо поглядывает за мое свободолюбие, а тут еще и реальный экстрим на носу, так что ладно, потренируюсь в другой раз. А жаль, конечно. Парни небось баб обсуждают, у них, наверное, весело.
Всяко веселее, чем тут…

МОСКВА. СЛОН

Да, тут уж не до смеха, а Егор смеется. Смеется нервно, кажется, еще мгновение - и скатится в истерику. Сбросить груз с плеч, рассказать все, как было на самом деле, - это действительно тяжело.
- Мало того, что я трус, так еще и врун, каких поискать, - закончил он свой жуткий рассказ и нервно потер лоб.
Я некоторое время молчал, не представляя, что сказать, как его утешить. Я сочувствовал ему всей душой, понимал, как ему сложно, но вот чем помочь - не знал. Поэтому решил гнуть свою линию.
- Тебе все-таки стоит поговорить с Толей. Он наверняка что-нибудь придумает. Реджи с Барри не знают, ребята не знают, можно им ничего и не говорить. В конце концов, никто показательный суд устраивать не будет.
- Ты думаешь? - мрачно спросил он.
- Не сомневаюсь, - уверенно ответил я. - И, вообще, знаешь, как бы я на твоем месте поступил? Я просто сделал бы выводы из всей этой истории и жил дальше…
- Легко сказать, - прошептал он, лохматя выгоревшие на австралийском солнце волосы.
- Легко, согласен, - поморщился я. - Говорить вообще легко. Гораздо труднее сделать. Но если ты займешься саморазрушением, ты не только не искупишь вину, но и сгинешь просто так, без всякого смысла. Подумай сам. То, что было, - прошло, сделанного не воротишь, как бы ты этого ни хотел. Надо смириться с прошлым, сделать выводы и жить, помня о том, что с тобой случилось. Не повторять ошибок, пересилить страх, не забывать ни на миг о тех, кто рядом. Это не только даст возможность взять себя в руки, но и придаст смысл дальнейшей жизни. Мне так кажется.
Егор грустно покачал головой, отворачиваясь.
- Всю жизнь был трусом, - сказал он. - Перед самым Прорывом думал, надо отвлечься. Нужно воспринимать все, как работу, просто делать свое дело. Думал, что нашел оптимальный выход. А потом увидел этих… с облезающей плотью… и сломался, понимаешь? У меня внутри сидит нечто сильнее меня. То, что я побороть не смог и вряд ли когда-нибудь смогу…
Никогда не считал себя психологом, никогда не думал, что мне придется кому-то вот так помогать, но сейчас я чувствовал себя врачом, который слушает пациента. Я порылся в памяти, пытаясь отыскать хоть какие-нибудь полезные сведения из этой области. У нас же был курс психологии, напрягись, вспомни занятия… Ведь читал же книги и по психологии страха тоже…
Дай бог памяти… Да, кажется, на четвертом курсе у нас было занятие по этому предмету. Профессор рассказывал о причинах возникновения страха, о физиологических процессах, которые ему сопутствуют, о том, как страх победить…
Я закрыл глаза, пытаясь вспомнить… Несколько принципов. Понять, насколько реальна угроза… Притвориться, что все, чего боишься, уже произошло… Сравнить свой страх с более сильным… Ну и то, что мне всегда помогало, - принцип «полной загрузки», то самое, о чем только что говорил Егор, - когда концентрируешься на задаче, не позволяя себе думать о постороннем… кажется, было что-то еще, но сейчас уже не вспомнить.
Посмотрев на Егора, я вздохнул, думая о том, как ему помочь. Нервы у него сейчас расшатаны, говорить надо осторожно, иначе можно как-то обидеть или отпугнуть… Он может подумать, что я самоутверждаюсь за его счет, что лезу со своими советами, хотя сам ничего не понимаю…
Я говорил долго, тщательно подбирая слова, рассказал о том, как сам боялся во время поездки в Пантанал, как здорово струхнул во время битвы со Стражами, в которой сгинул Элфас. А потом постепенно перешел к изложению теории о принципах защиты от страха, предварительно завуалировав их, выдав за свои собственные размышления.
Как выяснилось, мой подход был верен. Егор слушал внимательно, при этом я чувствовал, что он понимает и принимает всю информацию, впитывает ее, как губка. Егор ждал помощи, я зря волновался. Он хотел дружеского совета, он жаждал, чтобы кто-то научил его, как бороться с самим собой…
Эх, похоже, это недосмотр Толи. Во время обучения Король и словом не обмолвился ни о страхах, ни о методах борьбы с ними, а ведь мы шли на настоящую войну, на которой могли погибнуть. Возможно, он просто старался избегать этой темы, чтобы не культивировать в нас упаднические настроения, но подобное решение сыграло злую шутку с Егором…
Я искренне надеялся, что парень все примет к сведению и оживет. Не стоит забывать о том, что впереди нас ждет бой, а Егор должен меня прикрывать, пока я стою за пулеметом… Согласившись идти с ним в связке, я доверил ему свою жизнь и вполне естественно желал, чтобы он меня не подвел…

МОСКВА. ПЕШКА

Я слушал его, чувствуя, как каждое слово отпечатывается в моей душе светлым пятном. Никогда бы не подумал, что Леша может так спокойно и непринужденно вернуть меня к жизни. Он просто говорил о своих переживаниях. Не поучал, не диктовал условия, а всего лишь рассказывал о том, как он поступает в случае, если страх оказывается сильнее разума…
Стены стеклянного лабиринта, в котором я заблудился, стали трескаться, впереди забрезжил лучик надежды. Выходит, не все потеряно, стоит попробовать жить дальше, нужно лишь запомнить его слова…
Главное, не забыть. Главное, собрать волю в кулак. Главное, знать, что ты не один…
«Всем включить средства связи».
Голос в голове раздался неожиданно, но я даже не вздрогнул, и Леша улыбнулся. Скоро бой, но я уже готов. Это всего лишь шанс проверить советы Леши на практике.
Я с энтузиазмом вскочил, надел каску и растерянно уставился на лес возле башни.
- Что за ерунда? - спросил я. - Готов поклясться, что лес был ближе…
Леша мельком взглянул на пустое пространство перед стенами и спокойно ответил:
- Пока мы разговаривали, лес подвинули. Я так понимаю, Сонина работа.
Надо же, а я, исповедуясь Леше, даже не заметил… Интересное зрелище пропустил…
Леша протянул мне портативную рацию и гарнитуру с наушником и ларингофоном.

- Блок - на пояс прицепи или в жилет сунь, только вот эту кнопку не забудь нажать, - пояснил он. - Степа говорил, что они все уже настроены, нужно только включить. «Ошейник» особо не затягивай, чтобы не резал, но смотри, чтобы ларингофон плотно к шее прилегал, в районе гортани.
Я послушно сделал все, как он сказал, и услышал в наушнике:
- Барри на связи.
- Костя на связи.
- Таня на связи.
- Степан на связи.
- Алексей готов, - доложил Леша, усмехаясь.
- Егор готов, - сказал я, кивнув.
- Реджи на связи.
- Толя на связи.
- Лошадка с вами.
В эфире прокатился смех. Сонечка в своем репертуаре. Я надел каску и застегнул ремешок, чувствуя, как сердце истошно застучало в ребра при звуке ее голоса. Я докажу, Соня… Я всем докажу, что могу преодолеть свою природу. Я искуплю свою вину. Главное, не забыть…
Реальность угрозы.
Сравнить свой страх с более сильным.
«Полная загрузка».
Представить, что все самое страшное уже произошло. Это просто… Самое страшное уже давно произошло, а сейчас мне нужно просто выбраться из этого эмоционального ада, до конца разрушить стеклянный лабиринт…
- Все готовы? - раздался в эфире голос Короля. - Белые на подходе, так что максимальная готовность. Идут по дороге, поэтому северные башни - особое внимание!

МОСКВА. КОРОЛЬ

Нет, они не попрутся напролом, такого подарка они нам не сделают. Они подойдут медленно, осторожно, вышлют разведку, осмотрят наши укрепления, а уже потом будут составлять план атаки. Если, конечно, не идиоты.
Раньше я искренне - и часто оправданно - считал Белых недоумками. Все их тактические маневры напоминали действия детишек, которые не понимают, что такое война. Особого ума не надо, чтобы завалить противника пушечным мясом, надеясь одолеть численным перевесом.
Но в последнее время Белые, кажется, поумнели. Они грамотно используют Правила Игры в своих целях, они действуют четко и логично, а значит, расслабляться сейчас нельзя.
Казалось, предусмотрено все. Мы знаем, что они идут, мы готовы к отражению атаки, а я-то отлично знал, что штурм укрепленного объекта зачастую зависит исключительно от удачно выбранного времени и неожиданности. Белые, наверное, знают, что мы их ждем, и поэтому не рассчитывают на элемент внезапности. Да, они наверняка не станут действовать в лоб.
Я телекинезом приоткрыл ворота, удивив и Соню и всех, кто сидел в северных башнях.
- Кто открыл ворота?! - раздался в наушнике испуганный голос Костика.
- Ворота закройте! - Это Реджи.
Я улыбнулся и сказал:
- Успокойтесь. Это для разведчиков Белых. Пусть думают, что мы чуточку расслабились. Ворота закрою, когда начнется бой.
- Чувак, - протянул Костя.
- Не засорять эфир, - нахмурился я и, посмотрев на определяющий прибор, добавил: - Все приготовьтесь. Основная группа Белых остановилась, вперед выдвигается разведгруппа.
Несколько точек отделились от основной массы и направились к особняку. Судя по всему, их четверо, движутся лесом, не торопясь, а вскоре наверняка разделятся и начнут обходить нашу резиденцию со всех сторон.
- А ты скажешь, когда убирать фальшивые кусты? - нервно спросила Соня.
- Конечно, - ответил я, не отрывая взгляда от прибора. - Реджи, Костя, пулеметы готовы?
Разумеется, готовы… Я коротко объяснил им, что делать. Что ж, хотя бы первая часть моего плана обороны пока идет как по нотам. Если нам удастся уложить всех разведчиков, Белым придется высылать новую группу, а у нас появится возможность таким макаром заманивать в ловушку все новых и новых солдат Белого Короля… Впрочем, я сомневался, что все пройдет так гладко.
Так и есть, разделились. Две точки стали обходить наш особняк справа и слева, еще двое замерли у кромки леса.
- Никого не вижу, - прошелестел в наушнике голос Костика.
- Двое за деревьями, прямо напротив северных башен, еще двое обходят особняк, - тихо сказал я.
Надо все время информировать ребят о перемещениях противника. А то так увлекусь наблюдением, что забуду о своей роли в этой маленькой пьесе…
- Ну? - нетерпеливо спросила Соня.
- Рано.
Давайте, гипнотизировал я две неподвижные точки. Подойдите поближе, зайдите в заросли, выращенные Соней. Они на вид такие надежные и густые, прекрасные условия для незаметного наблюдения.
- Может, попробовать достать их магией? - тихо спросила Реджи.
- Отставить, - по-армейски ответил я. - Мы не знаем их статуса, не знаем, как сильно нужно бить, чтобы изжарить на месте. А попусту тратить большой объем магической энергии нам не с руки. Так что экономьте силы. Настоящий бой еще не начался. Это так… прелюдия.
- Хорошо…
Вот, наконец-то они двинулись вперед. Давайте, орлы, чуть дальше, поближе к краю, чтобы как следует рассмотреть и стены, и башни, и ворота. Вам ведь нужно узнать, готовы ли Черные к обороне, какие у них фортификационные сооружения… а какая у Черных огневая мощь, мы вам скоро продемонстрируем, не сомневайтесь. Только подойдите поближе, еще метров на десять вперед…
- Костя, Реджи, они приближаются. По моему сигналу…
Так… так…
- Соня, давай! - Я выглянул в окно.
Девушка ждала этого момента давно, поэтому выполнила приказ моментально. Подчиняясь ее воле, все фальшивые кусты и деревья мгновенно рассыпались прахом, и разведчики Белых очутились посреди пустого пространства перед башнями. Двое людей в камуфляже, с автоматами наперевес, сидят на корточках.
От неожиданности один из них упал на спину и в панике принялся стрелять. Не успел он сделать и трех выстрелов, как его срезала очередь Реджи. А вот второй вдруг исчез.
Конь. Вот и первый сюрприз. Я-то думал, Белые отправят на разведку Пешек, а они… Я быстро взглянул на прибор. Так и есть. Выжившая на северной стороне белая точка стремительно перемещалась по лесу к основной группе. А вот оставшиеся на юге стали расходиться в стороны, углубляясь в лес, подальше от особняка. Ясно. Поняли, что раскрыты, уходят, чтобы избежать боя…
- Соня, посмотри. - Когда она подошла, я указал на удаляющиеся от нас точки. - Ты сможешь их достать?
Она закрыла глаза и, нахмурившись, выпятила нижнюю губу. Затем покачала головой.
- Нет, они уже далеко очень, я их не чувствую совсем. Да и вообще, мне лучше цель видеть, а так, на ощупь - это нереально.
«А жаль, - расстроившись, подумал я. - Иначе Соня передавила бы всех Белых махом, оживив деревья… А приказывать ей телепортироваться к врагам, чтобы «увидеть их»… Нет, ладно, пусть уходят».
Первая часть плана сорвалась. Я вздохнул и посмотрел на землю возле ворот, где в пыли остался лежать убитый Реджи солдат… Солдат…
Два варианта. Белые раздобыли где-то снаряжение и оружие и вооружили гражданских… Второй - я оказался прав, и они захватили базу в Аделаиде, сделав Пешками военных. Возможно - настоящих профи… В принципе обе возможности мне не нравились. Я-то хотел, чтобы атаковали нас исключительно магией - с этим мы как-нибудь справились бы, встретив Белых и магией, и оружием…
А если у противника есть чем ответить на наши пули, то боевое столкновение будет примерно на равных…
- Белые отходят к основной группе, - сообщил я по рации, одновременно закрывая ворота. - Все, ребята, наша маленькая война началась…

МОСКВА. КОРОЛЕВА

Счет открыт. Один - ноль в мою пользу. Я оперлась на станок, разглядывая лежащую в пыли Пешку. Маневр с исчезающим лесом казался мне остроумным, жаль только, что второй успел улизнуть до того, как Костя взял его на мушку. И, судя по всему, оставшиеся разведчики успешно скрылись.
Это означало, что Белые вскоре получат представление о нашем особняке, примутся составлять план атаки… Но самое главное - они теперь точно знают, что мы ждем их во всеоружии.
Интересно, как они отреагируют на то, что мы убрали одного из них, даже не применив магию? Я умом понимала решение Толи на первой стадии боя использовать только огнестрельное оружие, ведь нам действительно понадобятся силы для решающей схватки. Но очень уж хотелось врезать по врагу Силой, пробить его защиту, изжарить потоками энергии…
Я чувствовала, как заходится сердце в предвкушении боя. Нет, кровожадность мне несвойственна, но сейчас я чувствовала себя дикаркой, которая желает разорвать противника зубами, ощутить на губах соленый вкус крови… В полной мере насладиться радостью рукопашной… Отомстить…
За всех, кто погиб в Австралии и Антарктиде, за Элфаса.
- Ну что они там? - пробормотала я, вглядываясь в линию леса возле дороги, ведущей к особняку.
Быстрее бы уже пошли в атаку. Желательно - валом, как любят они обычно. Вот уж я тогда отведу душу. Сначала пулемет, потом трансформация - и вперед, в гущу боя, разрывать на куски проклятых Белых…
- Похоже, у нас появилась возможность для перекура, - сказал Толя по рации. - Белые скорее всего будут сидеть и совещаться еще некоторое время. Так что курите, если курите.
Учитывая то, что во всей нашей компании курили только Толя и Костя, шутка удалась. Я расстроенно плюхнулась на стул и, сняв шлем, отключила гарнитуру. Да, Белые наверняка будут долго обсуждать план атаки. Они любители поиграть на нервах, измотать противника ожиданием.
Раньше, будучи Турой, я не замечала за собой подобной нервозности. Но со сменой статуса действительно меняется и личность Фигуры. Иначе чем еще объяснить тот факт, что мне не сидится на месте и хочется очертя голову броситься в лес, чтобы отыскать там Белых и безрассудно напасть на них? В былые времена я могла сидеть на месте сутками, спокойная, как скала.
А сейчас я ненавижу ожидание, я жажду действия. И поговорить не с кем, Толя приказал не засорять эфир. Что ж, придется обуздывать свою новую природу и послушно ожидать указаний.
Я машинально погладила пулемет, установленный в амбразуре.
- Молодец, дружок, хорошо поработал. Продолжай в том же духе.
Мой молчаливый собеседник не ответил. Как там ребята, интересно? Тоже изнывают от ожидания или просто болтают о своем?..

Предыдущая страница 27 Следующая страница


Цейтнот 28

МОСКВА. СЛОН

Я радовалась, как дитя, когда ожили деревья. Потому что почувствовала себя в Средиземье, среди энтов.
Я радовалась, как дитя, когда пулемет послушно уложил в пыль мишени, установленные Степаном возле леса. Потому что поняла - мне под силу управляться с этим тяжеленным оружием.
И я радовалась, как дитя, когда услышала, что разведчики Белых уходят в лес, удаляясь от особняка и от меня… Потому что не хотела убивать…
И хотя я понимала, что убивать мне сегодня придется, я очень не хотела этого. Во время Прорывов все было по-другому. Тогда я еще толком не понимала, что меня ждет, считала, что Игра - это действительно игра. Что впереди удивительные страны и интересные приключения, о которых я читала только в книгах или слышала от папы.
Моя мама умерла при родах, я жила с бабушкой и отцом, который часто ездил по всему свету, привозя ворох самых разнообразных историй. Открыв рот я слушала его рассказы, остро жалея, что меня там не было. Но в то время состояние здоровья мешало мне ездить с ним, и я восполняла свою страсть к путешествиям, читая книги или просматривая фильмы о жарких экзотических странах, непрерывно фантазируя, представляя себя на месте героев.
«Моя больнушка» - так ласково называл меня отец, а я обижалась, хотя это было чистой правдой. Я действительно росла очень слабым ребенком. Слишком хрупкая для своих лет, слабые кости, проблемы с кровью… На физкультуру я почти и не ходила, исправно таская физруку кипу справок.
Выправляться я стала только в подростковом возрасте, но к двадцати все равно выглядела на четырнадцать. Что поделать, такая уж конституция. Особо по поводу своего организма я не переживала. Ну, подумаешь, болезненная, ну и что. Ну да, бледненькая, маленькая, нескладная, но не всем же быть моделями. Зато я занималась творчеством, сочиняя вполне приличные стихи.
Когда умер папа, мир для меня просто рухнул. Я жила с бабушкой, чувствуя себя призрачной тенью, неприкаянным привидением, опутанным с ног до головы тяжелыми цепями. Года два я не могла прийти в себя, завязнув в меланхолии, но потом я встретила парня, который помог мне вновь почувствовать вкус жизни.
Я сложный человек, со мной непросто, поэтому мы, в конце концов, расстались, но я до сих пор благодарна ему хотя бы за то, что он не дал мне сойти с ума, подсказав выход. Заполняя пустоту внутри, я, по его совету, каждый день сочиняла, лихорадочно записывая приходящие в голову рифмы, плетя стихотворный узор, стараясь выразить в своих почеркушках все эмоции, обуревающие меня в тот момент.
Творчество стало для меня отдушиной, в нем я находила себя, раз за разом выплескивая на страницы блокнота частички своей души. Я стеснялась показывать свои сочинения друзьям, пока однажды, здорово захмелев на институтской вечеринке, не продекламировала вслух одно из своих стихотворений. К моему изумлению, сокурсники приняли его более чем тепло. Гриша, наш мачо-гитарист, оттащил меня в сторону и предложил писать тексты для их студенческой группы. Я, под хмельком, согласилась.
Так до выпуска и числилась автором текстов группы «И.М.». В то же самое время Гриша обучал меня игре на гитаре, и я очень быстро влюбилась в этот чудесный инструмент. Мне нравилось перебирать струны, создавая еще и музыку, я чувствовала себя матерью, которая растит сразу двоих детей - стихи и мелодии. И я не могла определить, что мне нравится больше.
Когда я познакомилась с Толей и остальными ребятами, когда стала Пешкой, мне казалось, что я попала в сказку. Чудесную, волшебную сказку с захватывающими приключениями и обязательно - счастливым финалом. И на Прорыв я ехала с тщательно скрываемым чувством щенячьего восторга.
Все изменилось, когда погиб Элфас. Тогда я впервые поняла, что Игра смертельно опасна. А очнувшись от экстаза, я растерялась, долгое время не понимая, что делать. К счастью, рядом оказались Реджи и Леша, которые не позволили мне удариться в панику, помогли определиться с линией поведения.
А она очень проста. Играй, пока играется. Да, временами страшно, да, опасно, но разве не об этом ты мечтала всю свою жизнь, сидя за книжками или строча стихи в блокноте? Вот твой шанс.
Разве что убивать я не хотела. Умом я понимала, что Белые - это вражеские Фигуры, которые просто необходимо выбить с Доски, но…
- Как думаешь, - спросила я Степана, стоявшего возле амбразуры, - Толя сказал правду, когда отвечал Костику на вопрос о Фигурах?
Он обернулся, недоуменно подняв брови.
- Какой вопрос?
Я облокотилась на пулемет и поправила шлем.
- Ну, на сборе, когда Костя сказал, что мы будем сражаться с людьми, а Толя ответил, что они Фигуры…
Старший потер подбородок, задумавшись, и неопределенно хмыкнул.
- В целом он, наверное, все-таки прав. Белые есть Белые. Вражеские Фигуры, противник. Почему ты спрашиваешь?
Как бы ему объяснить…
- Понимаешь… Фигуры, пришедшие к нам из других измерений, - ладно, это одно дело. Тварей надо изничтожить. Но ведь Костик, по-моему, правильно спросил о Пешках. Они же люди, с нашей Доски…
- Они Белые, Таня, - нахмурился Степан. - Их уже нельзя считать обычными людьми. Их завербовал противник, а значит, и относиться к ним следует безо всякой жалости.
- Выходит, мы тоже уже не люди?..

МОСКВА. ТУРА

Ее вопрос застал меня врасплох. С одной стороны, она права. Мы действительно уже не люди. По крайней мере, не обыватели. Но она повернула это так, что Белые - такие же, как мы.
Я ее понимал. Одно дело сражаться с чудищами, вторгающимися на Землю извне, с монстрами, которые чужды нашему миру. Совсем другое - воевать с людьми, можно сказать, с земляками. Очень опасные мысли, которые могут помешать во время боя…
И приспичило же ей заниматься подобными размышлениями накануне схватки. Ребенок… Непростое у меня сейчас положение. Надо как-то объяснить Тане, что враг есть враг, что его нужно истребить, независимо от того, чужак он или человек. Но при этом не навредить, не пробудить жестокую кровожадность…
Мой возраст обязывал выступать в роли учителя молодых ребят, поэтому иногда я чувствовал себя Истинной Фигурой, разъясняющей новичкам основные положения Игры. Не скажу, что подобная роль мне очень нравилась, но в то же время я понимал ее необходимость. А теперь, после Прорыва, я не сомневался в правильности своих суждений…
- Ты права, наверное, мы уже не люди, - ответил я, глядя в ее карие бездонные глаза. - Но смотри на это так - мы стали лучше и сильнее обычных людей. Мы знаем, за что сражаемся. В конце концов, мы спасаем мир, как бы банально это ни звучало. Подумай сама. Ведь все очень просто. Враг нас не пожалеет, он убьет без колебаний, только для того, чтобы очистить эту Доску от Черных Фигур. Белых ведь не волнует, люди мы или нет. Мы для них всего лишь Фигуры, точно так же, как и они для нас.
- Откуда ты знаешь? - Сколько серьезности в ее взгляде. - Мы же с ними не разговаривали…
Вздохнув, я ответил:
- Не обязательно разговаривать с врагом, чтобы понять, как он поступит. Мы в Игре, у которой есть Правила. Белые нападают, мы защищаемся. Доска будет считаться Белой, только если Черных на ней не останется. Следовательно, либо они нас, либо мы их. Предельно простая схема.
Она задумалась.
- А кто-нибудь пробовал с ними просто поговорить? А вдруг конфликт можно было бы разрешить как-то по-другому?
- Таня, я повторю: мы играем, подчиняясь Правилам. И да, насколько я знаю, Толя неоднократно разговаривал с Белыми. Если ему верить, ни к чему эти разговоры не приводили. А у меня нет причин не верить Королю. Я вижу, как он волнуется за нас, вижу, что ему не наплевать на свои Фигуры и на судьбу Земли. Лично мне этого достаточно…
- …чтобы слепо подчиняться его воле? - завершила она.
Бунт на корабле? Поставить под сомнение авторитет Короля? Надо же, Тане действительно удалось меня удивить, от нее я подобных размышлений не ожидал. Впрочем, вряд ли она собирается устроить мятеж, скорее всего просто пытается понять…
- Мы же сделали свой выбор, Танюша, - улыбнулся я. - Мы сделали свой выбор, согласившись стать Пешками, а теперь, после смены статуса, у нас еще больше ответственности. Постарайся отвлечься от пустых рассуждений, прими Игру такой, какая она есть, и вспомни… о ребятах, не вернувшихся с Прорывов…
Слова дались мне не просто, но я знал, что делал, и, кажется, преуспел. Таня, кивнув, отвернулась, давая понять, что она все поняла и разговор закончен.
Я достал из сумки-холодильника минеральную воду и посмотрел на часы. Интересно, сколько у нас еще времени? Пока Белые составят план атаки, пока распределят роли… Не удивлюсь, если они вздумают дождаться ночи. Напрасно, кстати, - любая Фигура, даже Пешка, прекрасно видит в темноте. И не удивлюсь, если они основной удар направят на ворота. Тогда нам, на южных башнях в лучшем случае, придется отбиваться от отвлекающих групп.
Ничего, перестреляем всех. Пулеметы на башнях - надежное оружие. Главное, чтобы «уже не люди», стреляющие из этих пулеметов, четко знали, что делают. Я покосился на Таню. Надеюсь, мысли о Белых Пешках не забьют ей голову. По-хорошему следовало ее чем-нибудь занять, чтобы она отвлеклась, но чем? Я включил рацию.
- Толя, как думаешь, сколько у нас времени?
- А кто его знает, - ответил Король. - Может, пять минут, а может, сутки. Сидите на местах, отдыхайте пока.
Хороший совет, только отдыхать что-то не получается…

МОСКВА. СЛОН

Егор держится молодцом, не дергается. Даже когда началась стрельба у ворот, не подал и виду, что волнуется или переживает. Давай так и дальше. Как говорил незабвенный Карлсон - спокойствие, только спокойствие.
Белые потеряли Пешку, но остальные разведчики успешно вышли из боя. Значит, Белые будут действовать осторожно. Стратегом я себя не мнил, поэтому старался не думать о возможном ходе схватки. Для этого есть Король. Он отдает приказы, наше дело четко их выполнять.
Так проще. Я вздохнул, вспомнив, что всю свою жизнь выбирал легкие пути. Проявление инициативы меня почему-то путало, успех страшил еще больше. Мне казалось, что в тени удобнее и приятнее, поэтому много раз упускал хорошие шансы продвинуться, отбрасывал варианты, которые вели к несомненной победе. Казалось бы, немного риска - и ты на вершине, будь то успех в бизнесе или в личной жизни. Но нет, сомнения всегда не давали мне покоя, не позволяли выступить вперед, сделать шаг навстречу удаче.
Если подумать, я всегда оставался ведомым. Не потому что я такой безвольный и исполнительный, нет. Просто мне действительно казалось, что так проще. Я не любил рисковать, потому что сомневался в собственных силах. Смотрел на своих друзей, энергичных, талантливых, идущих вперед, не оглядываясь, и остро завидовал им, поскольку сам не мог отбросить сомнения.
В школе, поддавшись всеобщему увлечению, начал сочинять, но вскоре выяснилось, что таланта у меня нет, и я благоразумно отказался от стези писателя. Пошел в хор, поскольку родители убеждали, что голос у меня замечательный. Но пришел подростковый период, голос сломался, и я ушел из хора. Так я и тыкался во всевозможные кружки: рисование и лепка, скрипка, фортепиано, даже фигурное катание… все заканчивалось одинаково - рано или поздно мне становилось ясно, что я посредственность, а значит, попусту трачу время.
Конечно, тогда я хотел стать лучшим. Хотел добиться признания, стать популярным, самоутвердиться. Но вскоре смирился. Потому что в тени действительно проще. Ни ответственности, ни страха неудачи. Все легко и понятно. Тебе говорят, ты делаешь.
В институте я выбрал роль человека в футляре. Исправно учился, мало общался с сокурсниками, окончил учебу с «красным дипломом», но при этом заработал репутацию «ботаника» и рохли. Что ж, я уже научился жить с осознанием того, что не «душа компании», не гений и светлое будущее мне не светит.
Когда меня нашел Толя, я все еще жил в институтском общежитии, подыскивая себе работу. И когда он рассказал мне об Игре, о Фигурах и о том, что во мне спит скрытый источник Силы, я сначала просто ему не поверил. Слишком его слова выбивались из общего представления о мироздании и о моей роли в нем. Но Королю удалось убедить меня в обратном, и я согласился на инициацию.
После Пробуждения я не заметил в себе никаких особых изменений и долгое время считал, что Король ошибся, выбрав меня. Постоянные сомнения вновь не давали покоя, но я пошел по проторенной дорожке, только в других условиях. Усердно учился, сократил общение до минимума, концентрировался на заданиях и не думал о том, что я ведомый… Роль Пешки меня вполне устраивала, ведь я был ею всю жизнь.
Но во время Прорывов во мне что-то изменилось. Впрочем, я знал, что именно, хотя тщательно это скрывал от самого себя. Причина, конечно же, заключалась в Тане. В ней я видел все, чего лишен сам. Она талантливая, яркая личность, голос у нее волшебный, а от ее шарма можно сойти с ума… И я не мог допустить, чтобы с ней что-то произошло, я должен был ее защитить.
Любовь к Тане помогла мне поверить в свои силы, заставила осторожно выбраться на свет… И хотя проснувшиеся во мне способности по-прежнему пугали, я знал, что должен использовать их во благо, в первую очередь - чтобы уберечь Таню от любой беды. Но при этом - удивительное дело - желание охранять Таню породило еще и потребность помогать всем остальным.
Подобное сложно объяснить даже самому себе, но мне хотелось, чтобы у всех в нашей команде все было хорошо. Именно поэтому, когда я узнал постыдную тайну Егора, я попытался помочь ему, а не побежал докладывать Королю, как сделал бы раньше, будучи усердным исполнителем. Я добровольно взвалил на себя ответственность за несчастного парня и искренне надеялся, что справлюсь. Мы и в самом деле с ним в связке - я помогаю ему и тем самым помогаю себе.
Я украдкой взглянул на юго-западную башню. А Таня в связке со Степаном. Надеюсь, у них все пройдет гладко. Буду присматривать за ними, мало ли…

МОСКВА. КОНЬ

Даже не успел выстрелить, тоже мне, снайпер. Вот Реджи среагировала мгновенно, а я почему-то замешкался. А ведь знал, что произойдет, знал, что Белый окажется прямо напротив, знал, что его надо пристрелить. Так нет, ступил.
Конечно, я в результате скуксился, но мину сохранил каменную - не хватало еще, чтобы Барри засек мое расстройство. Настоящие перцы не куксятся. Впрочем, настоящие перцы и не тормозят…
Ладно, по фигу, первый блин вышел комом, ну так что? Наверстаем, по-любому. Не в первый раз дал маху, так что неприятность эту мы переживем. Главное, в следующий раз реагировать нормально.
По статистике, большая часть парашютных происшествий происходит именно из-за синдрома, который у нас называют «отключением мозга». Не дернул кольцо, не отцепился, не среагировал на непосредственную угрозу… Одна девчонка в чистом поле залетела на ЛЭП, слава Аллаху, хоть выжила. Ее спрашивают: «Дорогуша, фигли ты на ЛЭП поперлась, когда у тебя вокруг площадок для приземления хоть отбавляй и клеванты в руках?» А она, похлопав глазищами, мямлит: «Я не знаю». Типичный пример.
Некоторые бьются, понадеявшись на Сайпрес, даже после успешной отцепки. Спрашивается - какого фига? Ну, отцепился же, что тебе стоит дернуть еще и кольцо запаски? Нет, надеются на страхующий прибор. А он ведь может и не сработать - мало ли, высоту на земле неправильно установили или просто отключили? Первое правило любого экстремала - думать головой. Реагировать на опасность, чтобы мозг принимал правильное решение на уровне рефлексов. Особенно когда от этого зависит твоя жизнь.
Но и на старуху бывает проруха. Иногда опыт расслабляет. Думаешь, вот, я крут, все мне по плечу, справлюсь - не вопрос, а наступает момент истины - и ты тормозишь. Или просто ошибаешься. Мастера спорта тоже иногда погибают, но не по причине «отказа мозга», а из-за переоценки своих возможностей. Если не брать в расчет форс-мажор, конечно, вроде внезапного порыва ветра или двойного отказа…
Как бы найти эту идеальную грань, которая позволит выполнять задания играючи, но при этом еще и не расслабляться?
Нет, конечно, Реджи просто повезло, что ее Белый разведчик оказался Пешкой. А мне достался Конь, равный мне по статусу, который просто дернул с поля боя и не оборачивался. Пешку-то я наверняка бы завалил без проблем, а попробуй убрать шустрика. Ладно, проехали.
Чего сейчас-то переживать. Надо расслабиться, покурить, благо Толя разрешил.
Барри по-прежнему сидел на стуле как отмороженный, пялился в точку. Нет, ну что за статуя без весла… Эх… Ну о чем с ним говорить?..

МОСКВА. ТУРА

- Интересно, а мы теперь попадем в «Ящик»? - вдруг спросил Костя.
Я с удивлением уставился на него. Какой странный вопрос накануне боя. Заметив мой недоуменный взгляд, он пояснил:
- Мы же теперь Средние Фигуры, так? А Средние и Высшие, как нам объяснял Толя, попадают после смерти в «Ящик». Разве нет?
- Это так. Но Король говорил об Истинных Фигурах, а не о Пробужденных, - ответил я. - Истинные Фигуры, рожденные в «Ящике», возвращаются туда после смерти.
- Ну а Пробужденные?
- Никто не знает, что с ними происходит, - нехотя ответил я, вспомнив наш недавний разговор с Королем.
Костя поджал губы и отвернулся.
- Жаль, - проронил он чуть слышно.
Король не раз говорил, что страх перед смертью у людей - один из самых сильных, причем они, судя по всему, боятся не самого факта смерти, а неопределенности. Это связано с инстинктом самосохранения, который на генетическом уровне определяет человеческое поведение, программирует реакции организма на угрозу. Истинные Фигуры не боятся смерти. Они знают, что их ждет после физического уничтожения. А вот люди не знают, и в этом их несомненная слабость.
- Жаль, что мы не попадем в «Ящик», - повторил Костя. - Я бы хотел посмотреть, что там и как. Наверное, клево…
Его слова заставили меня нахмуриться. Выходит, он не переживает по поводу смерти, а просто жалеет о том, что не увидит «Ящик»? Странно…
- Расскажи, а? - вновь повернулся ко мне Костя, снова доставая сигарету. - Все равно без дела сидим.
- Что конкретно тебя интересует? - спросил я.
- Ну, как там, у вас? Очень отличается от Земли?
Я кивнул.
- Все по-другому. Такая же Доска, как Земля, но действуют совершенно иные законы. И все рожденные в «Ящике» рано или поздно становятся Фигурами. Мы живем ради Игры.
- И что, никто не бунтует? - усмехнулся Костя.
- Бунтует? - Я пожал плечами. - Какой в этом смысл? Игра есть Игра. Правила есть Правила. И мы и Белые подчиняемся приказам Игроков, все просто и понятно.
Костя фыркнул.
- Ты что же, хочешь сказать, что всех все устраивает? Какая-то тоталитарная личность вами управляет, а вы тупо следуете Правилам?
- Не стоит говорить подобное, Константин, - холодно ответил я. - Игрок не «какая-то тоталитарная личность», он не тиран. Не забывай, что он предоставил вам, людям, возможность развиваться самостоятельно, не вмешивался в ход истории Земли, а ведь он мог. В его силах навсегда изменить Доску, он мог бы преобразовать Атл по своему желанию. Но он позволил вам решать самим. Как и нам - самим выбирать путь. Но мы отличаемся от вас, мы подчиняемся Правилам по собственной воле…
Конечно, я солгал. Я знал, что Черные Фигуры в свое время планировали полномасштабный захват Доски, великий миссионерский поход, который изменил бы лик Земли до неузнаваемости. Тогда им помешала нелепая катастрофа, уничтожившая практически всех Истинных на Доске. И то, что в итоге Анатолий решил оставить людей в покое, - это исключительно его решение, которое Черный Игрок просто не оспорил… Но Косте совершенно необязательно знать подобные нюансы.
- И что бывает, если нарушаются Правила? - прищурился Костя.
К чему он клонит? Очень неприятный разговор, очень не вовремя и не к месту… Надо будет присматривать за Константином в будущем, уж очень много странных вопросов он задает…
- Санкции могут быть разными, - ответил я. - Если Правила нарушаются во время Партии, потерпевшая сторона может оспорить ход Игры. В подобном случае провинившаяся сторона будет наказана. В частности, на Атле, насколько я знаю, Белые уже когда-то нарушили Правила, вследствие чего не могли проводить Прорывы в течение нескольких тысяч лет. Что касается самих нарушителей, они зачастую развоплощаются.
- В каком смысле?
- Уходят в небытие, - хмуро ответил я. - Это необратимое завершение жизни для Истинной Фигуры.
Костя затянулся, задумчиво уставившись на меня. Некоторое время он молчал, затем произнес:
- Выходит, мы с вами все-таки немного похожи.
Я не стал уточнять, что он имеет в виду. Я действительно слишком мало знаю людей, чтобы грамотно судить об их мыслительных процессах, но спрашивать Константина напрямую мне не хотелось. Весь разговор я считал неуместным, поэтому просто отвернулся, давая понять, что дальнейшее общение меня не интересует.

МОСКВА. КОНЬ

И во что я ввязался, спрашивается? Ну ладно, приключения, путешествия, подвиги, все по кайфу. Понятно, что, услышав об Игре, я согласился стать Пешкой не раздумывая. Всю жизнь хотел себя проявить максимально, выложиться по полной, стать суперперцем…
Да, размышления о метафизике меня мало интересуют, не люблю я все эти философствования и заумь. Я простой, как «Дуб», мне подавай экшен, а философией пусть очкарики занимаются. Но какого фига я не вник в суть вещей? Истинные, Пробужденные, «Ящики», Доски, Игроки, Игра…
Барри прав, конечно, зря я наехал на Черного Игрока. Какое-никакое, а начальство, причем, если верить Истинным, - начальство строгое, но справедливое… Для меня боссом все равно в первую очередь остается Толя. Конечно, поначалу я и его авторитет ставил под сомнение, но уж такой я недоверчивый, что поделать. Но Толя мое уважение заслужил, я видел его в деле, он крут.
Барри, конечно, тоже есть за что уважать, но уж слишком он чужой. Хотя наш разговор надо запомнить, подумать обо всем на досуге. Стопудово, все намного сложнее, чем мне казалось сначала.
А Барри-то, кажись, надулся. И чего это он? Мое недавнее желание сбежать от Туры вернулось с обострением, тем более что я моментом придумал клевую отмазку.
- У меня сигареты кончились, - соврал я. - Пойду стрельну у Толи.
Барри безучастно кивнул. Идол, блин.
Я посмотрел на надстройку, сосредоточился и «прыгнул». Лучше бы я остался в башне. Потому что, оказавшись в надстройке, я увидел, что Соня и Король стоят рядом, обнявшись, и вроде как… целуются. Мне надо было валить оттуда сразу же, но я настолько опешил, что опять стормозил.

МОСКВА. ЛОШАДКА

- Сидите на местах, отдыхайте пока, - сказал Толя Степану, глядя на прибор слежения как завороженный.
Он не отрывал от него взгляд все время, прошедшее с момента ухода разведчиков. На меня он совсем не смотрел, и мне взгрустнулось. В конце концов, я так старалась, пытаясь обратить его внимание на себя. Красилась, глазки строила, послушно выполняла все его приказы, заигрывала, как могла, а он - ноль внимания. Может, мне форма не идет?.. Комбинезон мешковат, конечно, но в целом-то очень даже…

Предыдущая страница 28 Следующая страница


29 Роман Папсуев

Неужели он и вправду не видит что мне очень нравится? Или же он просто играет в неприступность? Если второе, то это можно исправить. Надо только улучить момент.
- А как мы будем отдыхать? - невинно спросила я, снимая жаркий шлем.
Толя рассеянно взглянул на меня и пожал плечами. Отличный ответ, дорогой. Как же тебя расшевелить?
- Может, ты расскажешь мне сказку? - спросила я. - Ты же знаешь, как я их люблю.
- Сейчас не время, Соня, - коротко ответил он.
- Почему?
- Потому что мы ждем атаки Белых.
Мне показалось или в его голосе послышались нотки раздражения? Нет, наверное, показалось. Толя никогда не раздражается. Он хороший и добрый. Мне вдруг очень сильно захотелось его поцеловать. Не кокетничать, намекая, что я не против поцелуя, а самой, прямо и без выкрутасов - взять и поцеловать.
Но не могу, потому что не уверена, что ему нравлюсь. Нет, конечно, симпатия очевидна, я же не слепая. Только понять бы - есть ли за этой симпатией интерес?.. Так можно гадать всю жизнь, но ждать уже нет сил, поэтому я твердо решила все узнать. Сейчас. Пока нет этого дурацкого боя. Кто знает, что там дальше будет?
Он вдруг выпрямился и посмотрел на меня, внимательно, настороженно. А я утонула в его взгляде. Не знаю, как так получилось, но я вдруг оказалась рядом с ним и поцеловала его. Правда, поцелуй оказался недолгим, потому что Толя вдруг мягко, с улыбкой, отстранился. Спасибо, что хоть не оттолкнул…
Он взял меня за руки и тихо сказал:
- Это не очень удачная идея, малыш.
- Почему? - Я уставилась на него, пытаясь взглядом выразить всю гамму чувств, которые к нему испытываю.
Я знала, что такие фокусы у меня получаются. В прошлом применяла их вполне успешно, а Толя еще и маг к тому же. Наверняка он понимает, что творится у меня в голове…
- Начнем с того, что у нас слишком большая разница в возрасте, - усмехнулся он.
- Подумаешь, я год назад встречалась со взрослым мужиком, у нас разница была целых двенадцать лет…
- Но не семь тысяч, правда? - сказал он, чмокнув меня в щеку.
Я закусила губу. Это точно… Почему я забыла о том, что он - не человек?.. Ой… Он же не человек!
В этот момент в углу помещения возник Костик. Я дернулась назад, пытаясь сбросить руки Толи, но было поздно - Костик нас заметил. Щеки мои запылали, я отвернулась и медленно отошла в сторону, уставившись на мониторы слежения, слушая, как Толя разговаривает с Костей…
- Что случилось? - холодно спросил Король.
- Э-э-э… Мээээ… Хотел, э-э, сигарету стрельнуть… У меня, э-э, закончились…
Боже, какая же я дура. Что со мной такое вообще? Выбрала себе пару - Фигуру, которой фиг знает сколько лет и которая, ко всему прочему, еще и какое-то иноземное существо… Идиотка.
И все это время я строила ему глазки, игнорируя флирт ребят. Заигрывала, изображала чертову лань… Дура, дура, дура.
- На, держи. Передай Барри, что защита во время атаки на ворота должна быть максимальной.
Да, у него человеческая анатомия и все, наверное, на месте, но он же практически инопланетянин, как в каком-нибудь фильме из разряда «Похитителей тел»! И какого черта не слушала голову? Ведь ясно же все. Так нет, сбрендила, влюбилась, как последняя дура… Дура, дура, дура.
- Э-э-э, спасибо… Да, хорошо.
Боже мой, теперь еще Костик начнет трепать языком, буду опять выглядеть посмешищем. Не говоря уже о том, что Толя, должно быть, сейчас думает, как бы меня красивенько отшить… Не надо меня отшивать, сама отошьюсь. Поскольку сама понимаю, что дура…
- Он ушел. - Король осторожно положил руку мне на плечо, развернул…
Я не смотрела на него, стараясь сдержать слезы, а он вдруг осторожно обнял меня и принялся гладить по голове. И тут кран включили - я не выдержала и разревелась. Без истерики, просто стояла, уткнувшись ему в грудь, и плакала.
Как дура.

МОСКВА. КОРОЛЬ

Я не знал, почему Соня подумала, что между нами что-то может произойти. Возможно, своим трепетным к ней отношением я дал повод. Возможно, она неправильно истолковала мою привязанность и первой решила сделать шаг. А может, у нее просто накануне боя случился срыв. Я не знал.
Но, когда я гладил ее по светлым волосам, прижимая к себе и слыша ее тихий плач, мне было больно. Глупышка… Как же нам теперь с тобой общаться?.. Холодный мозг стратега тут же принялся предлагать всевозможные варианты, но я почему-то верил, что все останется, как прежде. Глупая уверенность, в общем-то.
Нужно что-то сказать, как-то успокоить глупышку, но я молчал и просто гладил ее по голове. Наконец она отстранилась, вытирая мокрое, красное личико.
- Извини, - сказала она, отвернувшись. - Я дура, я знаю.
- Ты не дура, - возразил я. - Ты славная, хорошая девушка, Соня. Я искренне тебя люблю, уж поверь. Но люблю, как… дочурку…
Она с горечью усмехнулась, достала из кармана комбинезона платок и высморкалась.
- Это многое объясняет, - сказала она, стрельнув в меня взглядом покрасневших глаз. - У каждого свои тараканы в голове. Ты вот считаешь меня дочуркой, а мне казалось, что я великая обольстительница. А теперь мне стеснительно.
Я улыбнулся. «Стеснительно». Она в своем репертуаре…
- В чувствах нет ничего стеснительного, - вновь возразил я. - Ты не должна изводиться переживаниями по этому поводу. Ты такая, какая есть. Я только надеюсь, что мы сохраним наши чувства друг к другу… на приемлемом уровне.
- Заметано. - Она убрала платочек и улыбнулась. - Еще раз извини, я больше не буду.
Ситуация смешная до ужаса. Уж кому, как не мне, знать, что краткосрочные романы, простой флирт или даже серьезная любовь в замкнутой группе - очень распространенное явление. Кому, как не мне, знать, что подобные отношения часто являются прекрасным стимулом для слаженной работы команды. Да, они многое усложняют, но при этом помогают с трепетом и вниманием относиться к тем, кто находится рядом.
Другое дело, что в случае кризиса на эмоциональном уровне подобные отношения могут превратиться в проблему. Но тогда уже все зависит от членов команды, их психической стабильности. Я отобрал вменяемых, вполне самостоятельных, половозрелых женщин и мужчин, следовательно, понимал, что между ними может возникнуть «трепетное нечто». Так оно, собственно, и случилось…
Леша и Таня, Степан и Наташа, Егор и Соня… Видя, что отношения внутри группы складываются вполне благоприятно, я искренне радовался, не понимая, что люди часто ошибаются, оценивая намерения других… Делают неправильные выводы… А уж психологическое состояние и обстоятельства - это вообще отдельная песня. В результате из этих пар только Степан открыто проявлял симпатию к своей пассии, но Наташа, к сожалению, погибла. А Леша и Егор тщательно скрывают эмоции, видимо, считая, что работа должна быть на первом месте.
Как все сложится в будущем? Время покажет. Соня вроде бы успокоилась, сидит на стуле возле прибора слежения с наигранным выражением безмятежности на лице.
Насчет Костика я не волновался. Пусть он молодой и горячий, но уж точно человек порядочный и языком трепать не станет. Главное, чтобы все произошедшее не помешало нам выполнять рабо…
- Ой, смотри, точка двигается, - вдруг сказала Соня, показав на прибор.
Я посмотрел на проекцию и немедленно включил рацию.
- Всем приготовиться! - рявкнул я.

МОСКВА. КОРОЛЕВА

Ну, наконец-то! Я нацепила шлем и встала у пулемета. Сейчас начнется!
- А маски надевать? - спросил по рации Алексей.
- Да, немедленно, - отозвался Толя.
Я респиратор надевать не стала, мне он не нужен. Мне с любой болезнью можно справиться играючи, при моих-то способностях. Собственно, я сомневалась, что и людям эти маски понадобятся - вряд ли Белые постараются умертвить нас при помощи бацилл, это уж совсем не в их привычках. В этом вопросе Толя явно перестраховался, но я не спорила - он знает, что делает.
Из-за деревьев показался человек. Он шел один, не спеша, раскинув руки в жесте мира. Что такое? Неужели переговоры? Закусив губу, я смотрела на вальяжно идущего к нам человека и без труда опознала в нем Белого Короля. Высокий, статный, с длинными светлыми волосами… Других деталей внешности не разобрать, да и не очень-то хотелось. Белый остановился в двухстах метрах от стены и замер, словно статуя. Я на всякий случай взяла его на мушку и спросила:
- Толя, ты видишь?
- Вижу, - раздался спокойный голос Короля.
- Он что, поговорить решил?
- Возможно. А может, просто хочет сразиться один на один, кто его знает.
- Можно, я его убью?
Толя хмыкнул.
- Дорогая, я знаю, что у тебя руки чешутся, но запрещаю атаковать.
- Потому что в парламентеров стрелять нельзя?
- Нет, потому что надо беречь силы и патроны. Это же Король, ты его все равно не убьешь. Внимание всем! Оставайтесь на своих местах и не дергайтесь. Я пойду узнаю, что ему надо. Костя, Реджи, смотрите в оба, на всякий случай. Мало ли что у подлеца на уме.
Я вздохнула. Драка откладывается. Проклятые Белые, все нервы вымотают, прежде чем начнут атаку. Почему нельзя просто напасть? Почему обязательно нужно подойти, поговорить? Ведь это же Игра, здесь компромиссы практически невозможны. Каждая сторона знает, что делает, каждый из нас прекрасно понимает, что Партия закончится только со смертью противника. Так к чему все эти дипломатические реверансы? Лучше бы сразу атаковали…
Толя вышел за ворота и не торопясь направился к Белому.

МОСКВА. КОРОЛЬ

Белый Король ждал меня с неприятной ухмылкой на лице. Улыбка у людей почти всегда является признаком отсутствия страха, но в случае с Фигурами она могла означать все, что угодно. Все Истинные прекрасно блефуют. Если бы кому-нибудь из нас пришло в голову стать чемпионом мира по покеру, он бы без труда им стал. Что ж, посмотрим, кто из нас кого переблефует.
Разговор вряд ли окажется приятным, поэтому я отключил рацию. Ребятам ни к чему слушать нашу словесную баталию накануне настоящей схватки. А в том, что бой состоится, я не сомневался, что бы ни сказал мне Белый.
Я остановился и кивнул вместо приветствия. Противник выбрал себе тело высокого и худого человека с длинными светлыми - почти пепельными - волосами. Лицо симпатичное, но я не сомневался, что за ангельской личиной скрывается морда змеи.
Он молча разглядывал меня льдистыми глазами, а я решил, что надо как можно быстрее покончить с этой встречей, поэтому начал первым:
- Почему без белого флага? Это же ваш цвет, и вы так любите почесать языком, - улыбнулся я как можно шире.
- А черный флаг, если мне не изменяет память, использовали разбойники и мерзавцы, которых здесь называют пиратами? - ответил он мне на улыбку.
Говорит правильно, не косноязычно, видимо, его хорошо натаскали, с земными реалиями знаком…
- Хорошо подготовился, - кивнул я. - Что надо?
Белый пожал плечами.
- Хотел предложить вам сдаться. Мы не мясники, резня нам, в общем, не нужна.
Все бы отдал, чтобы сбить эту уродскую ухмылку с его лица.
- Продолжай, - ответил я, хотя и так понятно, что он скажет.
- Мы предлагаем вам сложить оружие и покинуть эту Доску.
Вот тебе на. Это что-то новенькое.
- Как так? - удивленно спросил я, посчитав, что Белый сбрендил. - Не перейти на вашу сторону, а покинуть Доску? А ты в курсе, что подобное действие сопровождается неприятным явлением - смертью физического тела?
- Конечно, в курсе, - не моргнув глазом, ответил Король. - Но ты же знаешь, что эта Партия уникальна. Так же уникально и предложение Белого Игрока. Вы оставите эту Доску и сможете вернуться в «Ящик», оставив себе свои тела, если вы так к ним привязались.
- Очень трогательно, - кивнул я. - Забота Белого Игрока о нашем душевном и телесном благополучии умиляет. Только идея, на мой взгляд, совершенно идиотская. Какой смысл нам возвращаться в «Ящик» без боя, если мы можем подраться? Мы вернемся в «Ящик», даже если проиграем, но у нас будет отличный шанс прихватить с собой очень много ваших Фигур…
Белый цокнул и картинно уставился в небо, поглаживая гладкий подбородок.
- Ты, видимо, не понял. Предложение распространяется не только на Истинных.
Да, Фигуры хорошо умеют блефовать. Я собрал все силы, чтобы не показать свою растерянность, но, вероятно, мое долгое, озадаченное молчание оказалось более красноречивым, чем окаменевшая физиономия. Я не знал, что сказать, поскольку предложение Белого Игрока действительно являлось уникальным. Если он, устами Короля, говорил правду…
- Твои Пешки получат возможность стать Истинными, - продолжал мой визави. - Все условия уже обговорены. Черный Игрок в курсе, он может подтвердить правдивость моих слов.
Неужели правда?.. Или Белый хочет потянуть время? Пока я свяжусь с Игроком, пока буду узнавать подробности… Но зачем ему это?
- Пробужденные не могут стать Истинными, - сказал я, прищурившись. - Это известно всем. Физиология…
- Ты опять забыл про уникальность, - перебил меня Белый. - Не забывай, кем заключена сделка. Игроки могут сделать то, о чем я говорю. И, раз уж мы заговорили о физиологии, ты-то должен знать, что подобное возможно. Люди, которые наделены Силой…
Я резко его перебил:
- Ответ отрицательный.
Он озадаченно хмыкнул и заломил бровь.
- Ты уверен? - Заложив руки за спину, он склонил голову набок, сверля меня взглядом. - Не хочешь побеседовать со своими людьми? Может, они будут более благоразумны? Посуди сам. Ты их Король, ты несешь за них ответственность, а твоим людям фактически предлагают бессмертие. Неужели твоя гордыня не позволит тебе оценить всю безграничную щедрость этого предложения?
- Довольно, Белый, - холодно ответил я. - Меня всегда утомляло ваше словоблудие, я слишком стар, чтобы наслаждаться играми в риторику. Я сказал «Нет», на этом разговор закончен.
- А куда ты торопишься? - поинтересовался он. - Так не терпится умереть?
- Скажи это своему трупу, - усмехнулся я, кивнув на тело Белой Пешки, лежавшее в пыли.
Король в ответ лишь рассмеялся:
- Ты же наверняка знаешь, что у меня солдат на порядок больше, чем у тебя. Одним больше, одним меньше, не важно.
- Тебя не учили военному делу? - хмуро ответил я. - Вы нападаете, а следовательно, находитесь в заведомо невыгодной позиции. Если бы вы застали нас врасплох, тогда дело могло бы пойти по-другому, но, уж поверь, мы хорошо подготовились. Ты, кажется, выбрал себе роль Чумы? Так вот, мы готовы и к этому.
Он звонко рассмеялся.
- Ты серьезно считаешь, что я стану насылать на вас болезни? - сквозь смех спросил он. - Это же декорации Прорыва, Черный. Неужели ты думаешь, что мы станем придерживаться антуража, высадившись на Доску? Ты не так умен, как считает Мэллуб.
Какой еще Мэллуб?..
- Говорят, лучше перебдеть, чем недобдеть, - ласково улыбнулся я. - Ты, видимо, совсем еще юнец, и опыта у тебя - кот наплакал. Я лучше подготовлюсь к любой вашей каверзе, чем беспечно махну рукой, понадеявшись на удачу. Ты, вероятно, еще не все понял, но не сомневаюсь, что скоро поймешь.
Белый отер выступившие от смеха слезы и сказал:
- О да, твоя предусмотрительность, Черный, мне хорошо известна. Ты гений тактики и стратегии. Видимо, именно поэтому я стою тут перед тобой, на этой Доске. Ты допустил два Прорыва. Два! Видимо, не все можно предусмотреть, правда? Сначала научись выбирать помощников, а уж потом кичись своей непогрешимостью и бдительностью. Кстати, сколько Фигур у тебя осталось-то? И десятка не наберется? Ну и как вы планируете обороняться?
Я заскрипел зубами. Врезать по мерзкой морде. Прямо сейчас. Без аккумулирования Силы, без всякой магии. Просто взять и как следует врезать…
С огромным трудом сдержав свой порыв, я ответил:
- Не тебе говорить мне о выборе помощников. Я прекрасно знаю, как вы вербуете Пешек…
- Конечно, знаешь. - Он вдруг перестал улыбаться. - И да - если бы не Правила, мы бы завербовали почти все население этой Доски… А кстати, вот вопрос - если ты так избирателен и тщателен, если ты так носишься со своими Пробужденными, если ты их так любишь - почему же ты отказываешься от предложения моего Игрока? Ведь теперь у них есть шанс…
- У них есть нелепое обещание, только и всего, - огрызнулся я. - Кроме того, у них есть другой прекрасный шанс - надрать вам задницу.
- Фу, как грубо, - поморщился Белый.
- Да, я грубый и неженственный, ничего не поделаешь. Я ведь даже не поинтересовался, как тебя зовут, - мог бы догадаться о степени моей куртуазности. Разговор закончен.
- Меня зовут Сорбум.
- Да какая разница? - махнул я рукой и повернулся, чтобы уйти.
- Разница есть, - услышал я и тут же получил удар в спину.

МОСКВА. КОРОЛЕВА

О чем они говорили, я не знаю. Все это время я стояла у пулемета, постукивая пальцем по спусковому крючку. Толя был прав, у меня руки чесались атаковать беловолосого Короля, я ждала лишь повода. Наверняка Белый замыслил какую-то гадость. Не мог он просто прийти, чтобы побеседовать со своим соперником. Белые во всем стараются найти выгоду, даже в обычном разговоре. Если уж он вызвал Толю на тет-а-тет, значит, что-то хочет выведать. Или сделать очередное дурацкое предложение. Или напасть исподтишка.
Конечно, вполне может быть, что он вздумал просто порассуждать о смысле жизни, замучить Толю до смерти своей демагогией - Белые это тоже любят. Но в любом случае стоило ждать подвоха.
Поэтому, когда Белый атаковал моего Короля в спину, я не удивилась. Толя, видимо, тоже, поскольку удар Белого увяз в предусмотрительно выставленной защите. Не раздумывая, я нажала на курок.
- Вот сука! - заорал Костя, открывая огонь.

Предыдущая страница 29 Следующая страница


Цейтнот 30

Пули забились о кокон Белого Короля с двух сторон. Одновременно с этим Барри шарахнул по Белому Силой, но, видимо, враг хорошо подготовился к своему маленькому коварству, поскольку без труда отразил выпад Туры, а пули, к моему огромному сожалению, похоже, не причиняли негодяю вообще никакого вреда.
Зато удар Толи пришелся Белому явно не по нраву - наш Король, выдержав предательское нападение, развернулся и как следует шарахнул Белого магией. Я уже собралась все бросить и кинуться вниз, на помощь Ригесу, как вдруг в наушнике прогремел его голос:
- Всем оставаться на своих местах! Просто прикройте меня!
Он стал отходить к воротам, продолжая поединок с Белым, но тот оказался не дураком и в погоню не ринулся. Он что-то крикнул Толе, но за грохотом пулемета я толком не расслышала, что именно. Что-то о каком-то выборе, о смерти…
Толя добрался до ворот и запер их за собой, а Белый, отбивая наши атаки, отправился к своим, за кромку леса.
- Прекратить огонь! - скомандовал Толя. - Оставьте его, пусть уходит.
- Ты в порядке? - спросила я.
- Толя, как ты? - Это Костик.
- Что там у вас происходит? - взволнованно спросила Таня.
- Все в порядке, - ответил Король. - Но только не расслабляйтесь, потому что они скоро атакуют. Реджи, Костя, во все глаза следите за лесом!

МОСКВА. КОРОЛЬ

То, что Сорбум ударил исподтишка, меня не удивило. Меня не удивили и пули его снайперов, которые синхронно врезались в мой кокон. Меня даже не удивило, что Белый не погнался за мной.
Меня удивили его последние слова: «Своим выбором ты обрекаешь их на смерть».
Признаться, настроение он мне изрядно подпортил. Закрывая ворота, поднимаясь в надстройку, отвечая на вопросы обеспокоенных ребят, я только и думал о том, что в чем-то Сорбум прав. Нет, не в том, что я обрекаю их на смерть, поскольку наши шансы неплохи, да и обещаниям Белого Игрока никогда нельзя верить. Он прав в том, что на моих плечах ответственность за жизни моих Фигур.
Да, возможно, предложение Белого - всего лишь замечательный блеф. Но тогда почему он упомянул Черного Игрока? Когда все это закончится, мне нужно будет серьезно поговорить с боссом… Потому что о подобных сделках желательно предупреждать подчиненных заранее, чтобы не смущать…
Соня стояла возле определяющего прибора и дернулась ко мне, когда я вышел из лифта, но, видимо, передумала кидаться мне на шею и просто сказала:
- Ты точно в порядке?
Я кивнул.
- Первое правило - когда идешь на встречу с Белым, убедись, что у тебя круговая защита и ты готов к драке.
- Сволочи, - фыркнула Соня, и я улыбнулся.
- У них такое же правило, дорогая. - Я выглянул в окно. - Если честно, я очень сильно постарался, чтобы не атаковать его первым… Кстати, ты почему не в маске?
Соня виновато опустила глаза.
- В ней дышать невозможно…
- Надень.
Да, в маске душно, и Сорбум действительно вряд ли будет атаковать болезнями. Судя по всему, он предпочтет одолеть нас грубой силой, но рисковать я не хотел. Ведь я предусмотрительный, будь оно все проклято…
- А о чем вы говорили? - спросила Соня, послушно нацепив маску.
- О пустяках, - хмуро ответил я, подходя к прибору и стараясь не смотреть на девушку.
Белое скопление начало двигаться. Что ж, значит, они решили больше не медлить…
- Все, господа, - сказал я по рации. - Началось.

МОСКВА. КОРОЛЕВА

- Основная группа разделяется на три части, - сообщил нам Толя. - Две небольшие обходят особняк по лесу, с востока и запада, центральная группа медленно приближается к воротам. Думаю, они скоро появятся в поле зрения северных башен.
Быстрее бы. Я нервно постукивала пальцем по скобе курка, всматриваясь до рези в глазах в полосу леса. Давайте, Беленькие, выползайте… Мы вас проучим за коварные удары в спину - ударом в лоб…
- Западная и восточная группы проходят мимо особняка, двигаются к южным башням…
- Я не вижу противника, - сказала Таня.
- Они проходят лесом, далеко от кромки, ты их пока и не увидишь, - пояснил Толя.
«Выползайте, выползайте, - словно заклинание, твердила я мысленно. - Пора уже. Пора! Мы вам покажем, что такое бой с Черными…»

МОСКВА. СЛОН

Никого не видно. Только лес напротив, спокойный летний лес… Я завертела головой, но вдруг почувствовала на плече руку Степана и обернулась.
- Все в порядке, Танюш. Успокойся. - Его голос сквозь маску звучал очень глухо. - Они лесом идут…
Легко сказать, успокойся. Как тут успокоишься, когда сейчас все начнется?! А вдруг среди них снайперы? А вдруг они из леса пальнут прямо в голову - и что тогда?
- Да, пусть идут лесом, - попыталась сострить я, но тут же нервно добавила: - А ты щит поставил?
- Конечно, уже давно, не волнуйся.
«Не волнуйся, успокойся»… Я не маленькая девочка, чтобы меня утешениями лечить! Справлюсь как-нибудь, не в первый раз с Белыми воюю. Так, направить ствол на цель, нажать спуск, поводить из стороны в сторону, но не резко, чтобы очередь ушла туда, куда нужно… Можно короткими очередями, если на спуск давить отрывисто… Может, лучше бы и правда Степа встал у пулемета? Нет, поздно уже дергаться…
Я очень боялась. Только сейчас поняла, что жутко трушу. Надо и в самом деле успокоиться. Ты все умеешь, все знаешь, все у тебя получится… Помни уроки Толи, помни наставления Степы. Все будет зачудительно…
- Западная и восточная группы разделились, - вдруг сообщил Толя. - Каждая разбилась еще на две части - одна осталась напротив стен, вторая движется по направлению к башням. Похоже, они собираются атаковать стены, ребята. На южных башнях, внимательнее.
Куда уж внимательнее? И что нам делать, врага ведь не видно! Просто палить в лес? Вслепую?
- А Соня может отодвинуть деревья еще раз? - вдруг спросил Леша, будто мысли мои прочитал.
- У Сони другая задача, - ответил Король. - Ее силы мне понадобятся чуть позже.

МОСКВА. ТУРА

Я поднял купол только после слов Тани, соврав, что защита уже давно стоит. В конце концов, какая разница?
Покосился на восточную башню - Егор уже замаскировал их позицию, башня кажется пустой, но прикрыть их все равно нужно, поэтому я возвел защитную сферу и над ними, равномерно распределив энергию. Что ж, теперь мне остается только прикрывать обе башни да поддерживать в Тане боевой дух. Впрочем, последнее, возможно, и не понадобится. Девушка явно раздражается, когда я даю ей советы. Не мне судить.
Таня вроде бы вполне самостоятельная, боевая деваха, ишь, как в «Утес» вцепилась. Справится, без проблем. Я водил Жезлом из стороны в сторону и просто ждал, когда начнется атака Белых. Сам-то я не беспокоился.
Еще не время волноваться… Пока все идет по плану…
- Похоже, Белые вышли на позиции, - передал по рации Толя. - Все группы остановились. Внимание.

МОСКВА. СЛОН

- Степан поднял над нами купол, - сообщил Егор, и я кивнул.
Передернул затвор, покрепче прижал пулемет к плечу. Отдача довольно сильная, синяков не избежать, но хотя бы очереди будут ровно ложиться. Я чувствовал, как Белые подходят, мне даже не нужны комментарии Толи. Три Фигуры, отделившиеся от группы Белых напротив восточной стены, приблизились к башне. Я не видел противника глазами, но точно знал, что они сейчас скрываются в лесу, совсем близко к кромке, и наверняка готовятся к атаке. Кажется, все Пешки…
Они что, всерьез решили атаковать башню тремя Пешками?! Неужели Белые и вправду дураки? Хотя постойте-ка… Я быстро взглянул на Егора, который, закрыв глаза, сидел у стены. Ах, ну, конечно же! Белые же нас не видят, они думают, что башня пустая… Может, поэтому и выделили только троих?.. Может, вообще атаковать нас не будут? Что ж, их ждет неприятный сюрприз.
- Это Алексей. Противник прямо напротив меня, - тихо сказал я в рацию. - Можно открывать огонь?
- Ты их видишь?
Хороший вопрос. Лучше ответить правду.
- Нет, не вижу, но чувствую.
- Не торопись, Леша. Настреляешься еще.
Тоже верно…

МОСКВА. ПЕШКА

«Полная загрузка». Я работаю. Мне нечего бояться. Мы скрыты от глаз противника, нас прикрывает Степан, волноваться не о чем. Леша у пулемета, он знает, что делать. Мне нужно только выполнить свою часть работы. Спокойно сидеть себе у стены и держать камуфляжный купол. Сил у меня много, дергаться я не буду, я готов ко всем неожиданностям…
Главное, не растеряться, когда прозвучит первый выстрел.
Почему Белые не атакуют? Чего они ждут? Король же сказал, что они уже на позициях… И Леша их «чувствует», что бы это ни значило…
Почему так тихо? Кажется, что мир погрузился в вязкую топь. Спокойно, Егор, все в порядке. Просто затишье перед боем. Вот когда…
- Ракеты! - Я невольно вздрогнул, услышав голос Костика.
И тут же рядом что-то взорвалось, да так, что башня, казалось, сейчас разлетится на куски… Но я удержал купол… Я работал…

МОСКВА. ТУРА

«Не ракеты, а реактивные гранаты», - подумал я спокойно, когда снаряд взорвался, натолкнувшись на мой защитный купол. Костик сильно вздрогнул и открыл огонь, хотя противника еще, кажется, не видно. Но это парня не остановило - он стрелял по лесу, откуда вылетела граната.
Взрывы пошли кругом. В ответ треск выстрелов послышался и с других башен. По-моему, нерациональное использование боеприпасов. Противника не видно, зачем палить во врага, которого не видишь? Впрочем, возможно, пули могут зацепить кого-то из Белых…
- Они атакуют башни РПГ, - констатировал Толя по рации. - Щитоносцы, справляетесь?
- Да, - коротко ответил я.
- Да. - Это Степан.
- Куда ж я денусь. - Реджина, как всегда, спокойна.
- Патроны поберегите. Костя, это тебя касается в первую очередь.
Конь вздрогнул и перестал стрелять.
- И деревья тоже поберегите! - Это Соня.
- Какие еще, на хрен, деревья! - возмутился Костя. - Нашла о чем думать!
Снова раздались взрывы, я поморщился, почувствовав, как второй выстрел по нашей башне слегка повредил купол. Ко всему прочему Белые открыли огонь из автоматического оружия. Сжав покрепче Эскалибур, выданный Королем, я быстро восстановил целостность защиты. Если Белые и дальше будут просто сидеть в лесу и стрелять по башням из гранатометов…
- Реджи, Костя, поехали! - Слова Толи заставили меня посмотреть в амбразуру.
С севера шли Белые, и их было много…

МОСКВА. КОРОЛЕВА

Когда в ответ на атаку из РПГ ребята с других башен открыли огонь, я стрелять не стала. Рано еще, Белые трусливо окопались в лесу, и эффект от стрельбы будет нулевой. Пули разнесут разве что зелень вокруг особняка. Нет, мы потерпим.
Рано или поздно они пойдут в атаку, выбравшись из леса, и вот тогда-то…
- Реджи, Костя, поехали! - сказал Король, и я, наконец, увидела то, что ждала.
Белые шли тесной группой по дороге и даже не скрывались. А ведь могли поднять камуфляжные купола или нападать из леса… Но нет, гордо идут гуртом по дороге. Прекрасная мишень для пулеметного огня. «Все-таки они идиоты», - подумала я с улыбкой и, тщательно прицелившись, нажала на спусковой крючок. Пулемет в руках ожил, зазвенели гильзы, падая на бетонный пол, а я поливала ненавистных Белых дождем из свинца, испытывая ни с чем не сравнимый восторг…
Время ожидания истекло, настал момент действия…

МОСКВА. КОРОЛЬ

Почему они сбились в тесную группу? Они же знают, что на башнях стоят пулеметы, неужели они не понимают, что их скосят прежде, чем они достигнут ворот?
Ответ на свой вопрос я получил сразу после того, как Костя и Реджи открыли по Белым огонь. Пули отскакивали от этой группы, как мячики от стенки. Трассеры яркими звездочками отлетали от мощного защитного купола. Вот все и стало ясно - Белые сбились в кучу, чтобы их Королю было удобнее их прикрывать. То, что где-то в этой группе находится Сорбум, я не сомневался - только равная мне по статусу Фигура могла бы прикрыть своих от огня крупнокалиберных пулеметов.
Но ведь вечно ты не сможешь держать щит, правда? Рано или поздно силы твои ослабнут, особенно под плотным и непрекращающимся огнем. А если мы еще и гранатами вдарим? Твоему коллеге в Африке гранаты оказались не по зубам… На что ты рассчитываешь? На то, что у нас боеприпасы кончатся?
- Южные башни, что у вас? - спросил я, глядя на прибор.
Средние группы, которые оставались напротив стен, не сдвинулись ни на метр, а вот маленькие группки напротив южных башен что-то шустрят…
- Стреляем! - громко ответила Таня.
- У нас все тихо, - вдруг сказал Леша. Минутку, а куда делись те Белые, что стояли напротив юго-восточной?..
- А где ваши Белые? - растерянно спросил я.
- Нету, - коротко ответил Слон.
- Леша их снял, - объяснил Егор.
- Ты видишь, что Белые долбят по стенам? - поинтересовался Алексей.
Я обернулся и подскочил к окну, из которого открывался вид на южную часть особняка. Над западной и восточной стенами поднимался дым. На моих глазах очередной взрыв поднял облако пыли и огня. Они пытаются проломить брешь…
- Южные башни, когда разделаетесь с теми, что напротив вас, сконцентрируйте огонь на средних группах. Они пытаются разрушить стену.
В это мгновение Белые выпустили в надстройку сразу две гранаты. Они взорвались почти синхронно, заставив Соню взвизгнуть и упасть на пол. Защитный купол, который я возвел вокруг надстройки, потрескался, но мне удалось его быстро подлатать.
РПГ, черт бы их побрал. Как-то я о них не подумал, ну да уже поздно. Мою защиту они гранатами не пробьют, сил у меня хватит, чтобы прикрыть и надстройку и ворота, но вот остальные… Ладно, будем надеяться, что наши щитоносцы справятся…
- В первую очередь уложите гранатометчиков, - приказал я.
Свежо предание…

МОСКВА. СЛОН

Предыдущая страница 30 Следующая страница


31 Роман Папсуев

Я с помощью Егора перетащил тяжеленный пулемет к амбразуре, отсюда прекрасно видна восточная часть стены, в которую Белые лупят сейчас гранатами. Странно, почему они ее еще не пробили?..
Неосторожно схватившись за ствол, я выругался, обжегшись.
- Егор, подай коробку с лентой, - попросил я, устанавливая «Корд».
Стрелял я экономно, и в ленте осталось еще патронов пятнадцать, но скоро придется перезаряжать…
В восточную стену между башнями ударил ярко-синий столб Силы. Ого, это кто-то очень мощный… Наверное, Тура… Их индивидуальную защиту не пробить даже пулеметом, это я помнил… Атаковать магией? Нет, вряд ли я справлюсь, это задачка для Реджи или Толи, а не для меня, Слона… Значит, надо стрелять по Пешкам, до которых могу дотянуться… Надо сосредоточиться и направить ствол туда, куда подсказывает чутье.
Не вижу, но чувствую.
Благодаря этому мне легко и без особого шума удалось уложить Белых возле нашей башни. Посмотрим, смогу ли я так же убрать и тех, что стоят напротив восточной стены…

МОСКВА. ТУРА

Я быстро помог Тане заменить ленту в «Утесе», продолжая удерживать купол. Белые все еще пытались добраться до нас, Обстреливая гранатами и обычным стрелковым оружием, но силы Жезла пока хватало, чтобы удерживать защиту над башнями.
- В средних группах, кажется, есть Туры, - прозвучал в наушнике голос Толи. - Выбейте Пешек, с Турами и прочими разберемся позже.
А вот Лешу и Егора, похоже, не атаковали вовсе - их купол оставался невредимым, если не считать самой первой атаки РПГ. Возможно, из-за купола невидимости, созданного Егором. Или же с их стороны просто мало Белых…
- Готово, готово, - нетерпеливо пробормотала Таня, захлопывая крышку.
Она открыла огонь, а я отошел, благоразумно решив, что ей моя помощь уже не нужна. Интересно, она хоть видит, куда палит? Впрочем, не важно, с ее энтузиазмом скоро она прорубит в лесу широкую просеку и доберется до скрывающихся Белых…
Когда рядом со мной оказался человек, я слегка опешил - уж никак не ожидал, что кто-то появится вот так, из ниоткуда, прямо посреди нашей башни. Мне потребовалась одна секунда, чтобы понять, кто это и откуда он взялся…
Белый Конь, собственной персоной. Каким образом? Очень просто.
Я недаром интересовался у Толи насчет того, какие купола мы будем выставлять вокруг башен. Они ведь разные. Самым мощным считается нарисованный на земле магический круг, поднимающий непроницаемую полусферу, сквозь которую вражеские Фигуры попросту не могут пройти. И есть еще купол средней плотности, сродни индивидуальному кокону, но помощнее. Он возводится вокруг охраняемого объекта, будь то человек, какой-то предмет или здание, требует меньше энергозатрат, чем круг, и вполне справляется со своей ролью, когда речь идет о защите от неживых предметов, таких, как пули, обломки, осколки и так далее. Именно его мы и выбрали на последнем сборе…
Следуя приказу Толи, я выставил купол средней плотности, поскольку мне нужно охранять сразу две башни - и охранять их преимущественно именно от пуль, гранат и прочих снарядов. Башенные площадки с огневыми точками возвышались над землей на высоте десяти метров, и я, как и Толя, сомневался, что Белые умеют летать. Но мы совсем забыли о Конях, которые могли телепортироваться в место, доступное их взгляду… А Фигура, особенно обладающая хорошим магическим потенциалом, подобную защиту прорвать может.
Почему не предусмотрели? И почему об этом не подумал Король?
Но когда Белый оказался рядом со мной, времени на размышления попросту не оставалось. Он знал, куда отправляется, и был готов - в обеих руках пистолеты, стволы которых он направил на меня и Таню. Не раздумывая, я саданул по пистолету Жезлом, постаравшись выбить оружие из рук Коня.
Но даже мой удар не помешал ему выстрелить Тане в спину…

МОСКВА. СЛОН

Заметив в кустах мелькающие темные силуэты, я по-настоящему обрадовалась - наконец-то я вижу врагов! Раньше-то я палила в белый свет как в копеечку, срубая с деревьев ветви и листья, расщепляя стволы… Но я никого не видела, стреляла, только ориентируясь на редко вспыхивающие огоньки в темноте между стволами да на выхлопы от регулярно вылетающих из леса гранат. И вот наконец-то я, так сказать, прозрела!
Вот они, сволочи! Нежелание убивать куда-то улетучилось, выветрилось из головы, будто его и не было. Надо их срубить, и немедленно! А потом заняться средней группой, которая настойчиво обстреливает западную стену. Пулемет в руках скакал как сумасшедший, пороховой дым застилал глаза, от вспышек выхлопа все перед глазами плыло, но я смотрела не на ствол, не на высокую мушку, а на фигурки врагов, которые попытались укрыться за деревьями, но не успели - мои очереди их все-таки достали!
Сильный удар в спину кинул меня вперед, прямо на пулемет. Я подумала, что это Степан неловко двинул рукой и задел меня, но, обернувшись, в шоке уставилась на незнакомца, с которым сейчас дрался Старший.
И только после этого я почувствовала в спине жуткую боль, которая набирала обороты, ввинчиваясь в мое слабенькое тело…
- Западную стену прикройте! - Кто это говорит? Кажется, Толя? - Таня, сними гранатометчиков у западной стены!
Я не могу. В меня только что выстрелили… Я осела возле пулемета, пытаясь рукой дотянуться до спины. Жилеты же у нас двухсторонние, почему же так больно?
Он ведь должен был меня защитить…
Жилет…
И Степа…
Почему так больно?..

МОСКВА. ТУРА

Он оказался вертким и сильным. Ему бы чуть-чуть удачи, и он бы нас одолел. Конь угрожает Слону и Туре - красиво… Но в данной вилке он вынужденно выбрал Слона, успев выстрелить в Таню. Какое счастье, что жилеты у нас двухсторонние, какое счастье, что Король заставил нас их надеть.
Коню просто не повезло. Мало того, что он сразу же не успел убить нас обоих, так еще и столкнулся с Фигурой, которая превосходит его по силе и к тому же являлась антимагом. Упустив момент, он был обречен.
Я тут же задействовал свой козырь, погасив его магические способности, не позволяя телепортироваться, не позволяя применить Силу. И потом мне осталось только поймать его одной рукой, а второй - вонзить Жезл в грудь, прямым выпадом. Острие скользнуло по его бронежилету и вошло в основание шеи. Конь рухнул на пол, обливаясь кровью, и я быстро добил его, избавив от лишних страданий.
Значит, Белые тоже носят жилеты. Тоже подготовились… Жезл в моих руках слегка завибрировал, насытившись кровью. Я почувствовал, что силы артефакта растут, что он наливается мощью. Залатав защитный купол, я бросился к Тане, которая сидела под пулеметом, неестественно вывернув правую руку, видимо, пытаясь нащупать место, куда попала пуля.
- Ты в порядке?..
Она широко раскрытыми глазами смотрела на меня и не отвечала.
- Таня, ты в порядке?! - громче спросил я, снимая ей маску-респиратор.
- Степан, что у вас происходит? - раздался в ухе встревоженный голос Толи.
- Конь напал, - ответил я, проверяя Танин пульс. - Стрелял в Таню, но вроде бы все нормально, она просто в небольшом шоке от удара. Предупреди всех, возможно, остальные Фигуры тоже могут попробовать телепортироваться.
- Помоги ей, и займитесь западной средней группой. Реджи, ты меня слышишь?
- Да.
- Отвлекись от ворот, прочеши западную группу. На восточной стороне Леша успешно справляется.
- Хорошо.
Я потряс Таню за плечо.
- Танюха, приди в себя. Как ты?
Она сглотнула и хрипло ответила:
- Почему так больно?
- Дорогая, ты получила пулю в спину, почти в упор. Жилет ее остановил, но удар был ого-го. Ничего удивительного, что тебе больно. Вставай, родная, вставай…
Я помог ей подняться. Девушка ошарашенно покрутила головой, затем поправила каску и, повернувшись ко мне спиной, спросила:
- Посмотри, крови нет?
Я быстро осмотрел дырку в жилете. Пластина остановила пулю, которая смялась в лепешку от удара.
- Все нормально, - ответил я. - Но синяк будет. Стрелять сможешь?
Она вместо ответа встала к пулемету и, увидев что-то за периметром, резко развернула «Утес», открывая огонь.

МОСКВА. КОНЬ

Большая группа Белых рассредоточилась, умудряясь атаковать и башни и ворота. Перезаряжая пулемет, я видел, как скрипит зубами Барри, правя наш купол. Бедный чувак, не завидую. Хорошо, что не меня поставили щитоносцем, - из пулемета палить всяко лучше, чем следить, чтобы защита не треснула.
Гранатометчика, который нас атаковал из леса, я, похоже, снял - по крайней мере, больше нас РПГ не обстреливали с той стороны. Зато от ворот лупили всем, чем можно, - пули, РПГ, потоки Силы.
Услышав, что башню Степы и Тани атаковал Конь, я встревоженно взглянул на Барри, но тот успокаивающе кивнул, давая понять, что все в ажуре, все под контролем. Ну, будем надеяться. А пока еще постреляем…
Я не знал, убиваю я кого-либо своим огнем или просто попусту трачу патроны, - судя по всему, группу у ворот прикрывала как минимум одна Высшая Фигура. Но пара трупов точно осталась лежать в пыли, значит, нам с Реджи все-таки удавалось пробивать защиту Белых. Другое дело, что сейчас по скоплению у ворот стрелял только я - Реджи отвлеклась на западную стену.
Садануть бы по ним из гранатомета… Вон он стоит у стенки, один из драгоценных автоматов Старшего… Нет, пока есть патроны в пулемете, будем строчить…
- Толя, пусть Соня отодвинет деревья на восточной стороне, я никак не могу попасть в Белых…
Это кто? Леха, кажись? Черт, мне бы еще и восточную стену прикрыть не мешало, но кто тогда займется обороной ворот?..
- Сейчас все сделаю! - Звонкий голос Сони. - Дайте минуточку!
О, один отделился от центральной группы, вот тебя мы сейчас и положим. Длинная очередь - человек падает в пыль и вроде бы больше не шевелится.
Нет, ну какого фига Соня с Толей целовались? Нашли время, блин…
Господи, Костян, о чем ты думаешь?
Вот еще кто-то выпустил смертоносную энергию в сторону нашей башни. Сильный удар, судя по тому, как охнул за спиной Барри. Кто это? Тура? Слон? Какая, на хрен, разница. Получи, фашист, очередь… Нет, трепыхается, не пробил. Получи еще… Живучий гад. А если так?..
Я мысленно представил себе пулеметную ленту и постарался зарядить каждую пулю частичкой своей Силы. В принципе элементарная операция… Зарядить предмет энергией…
Выпустив очередь, я чуть не упал. Ни хрена себе! Казалось, из меня вытащили половину кишок. От слабости закружилась голова, мне пришлось опереться на пулемет, чтобы устоять на ногах…
Но Фигура, в которую я стрелял, рухнула на землю как подкошенная, а значит, заряженные Силой пули действительно могут с легкостью пробивать защиту Белых… Как там говорил Толя? Использовать огнестрельное оружие и магию в равных пропорциях? Интересно, а так использовать он не пробовал?.. Другое дело, что этот трюк чуть не прикончил меня самого… Постреляй я чуть дольше… Может, поэтому Король и не сказал нам о подобной фенечке? Она истощает?..
Ладно, чего уж там, поэкспериментировали, и будет. Дальше будем стрелять как обычно…
Сзади раздался рокочущий грохот… Что это там такое?.. Неужели восточную стену все-таки раздолбали?!

МОСКВА. СЛОН

Я сменил уже пять лент, скоро ноги будут утопать по щиколотку в дымящихся гильзах… И это при экономной стрельбе… К моему сожалению, сектор обстрела оказался не очень удачным, Белые хорошо укрылись за деревьями, большинство пуль просто увязали в стволах…
Я попросил Соню отодвинуть деревья, но она, как выяснилось, задумала кое-что другое. Деревья зашевелились, будто живые, поднялись… и стали танцевать… По-другому сложно объяснить их топтание на месте, с поворотами и энергичными шлепками корней по развороченной земле.
Она их давит, догадался я спустя секунду. Славно, молодец, Сонька… Ей удалось убить пятерых, но оставшиеся двое просто уничтожили танцующие деревья и оказались посреди выжженной прогалины как на ладони. Я тут же взял их на прицел, но пули, похоже, их не брали… Что это за Фигуры? Две Туры? Или…
Их сдвоенный удар ринулся к стене, и та, наконец, не выдержала, взорвавшись фонтаном обломков…
- Пролом! - закричал Егор, ему вторили Барри и Костя.
Я молчал, только стиснул зубы и продолжал стрелять в бегущие к бреши Фигуры…

МОСКВА. КОРОЛЬ

Им все-таки удалось пробить стену. А я так надеялся, что зачарованная кладка выдержит. Помню, как на меня косились рабочие, возводя стены особняка, когда я путался у них под ногами, что-то постоянно бормоча. Наверное, думали, что я сумасшедший, и со стороны это так и смотрелось. Только я не сошел с ума - я укреплял стены магией.
Поэтому, планируя оборону, я надеялся, что стены выдержат атаки Белых. И в принципе не ошибся, да только Белые настойчиво долбили в одно место, поэтому им и удалось проломить в стене брешь…
Настало время импровизаций.
- Реджи, немедленно к пролому в восточной стене! Он у края особняка, возле тренажерного зала!
- Иду.
- Леша, бей всех, кто будет у дыры! Сейчас Белые начнут подтягивать туда дополнительные силы!
- Есть.
- Таня, Степан, как вы?
- Я уже почти добила всех у западной стены… Гранатометчиков там уже нет…
- Переставляйте пулемет в северо-восточную амбразуру…
- Там ивы закрывают обзор!..
- Соня, убери их. И займись оградой возле пролома…
Наш защитный купол завибрировал, получив очередную порцию РПГ со стороны дороги. Проклятье, еще есть центральная группа, настойчиво рвущаяся к воротам…
- Мне что делать? - спросил Костик, и в его голосе я услышал странную безмятежность.
- Занимайся центральной группой, я помогу.
Слева раздались два громких взрыва, площадка северо-западной башни разлетелась на куски. Надеюсь, Реджи успела покинуть ее…

МОСКВА. КОРОЛЕВА

Пулей вылетев из башни, я обогнула особняк справа и выбежала на дорожку, проходящую мимо пристроек. Я уже видела дымящийся пролом, видела карабкающиеся на кучу битого камня Белые Фигуры. Пока их две, но…
Тура и Ферзь. Ох, несладко мне придется! Встав на четвереньки, я на бегу начала трансформироваться, успев крикнуть своим:
- Толя, у пролома Тура и Ферзь!
В следующее мгновение одежда на мне лопнула, гарнитура слетела и я, разбрызгивая гравий, уже неслась вперед в виде шестиногого демона с Доски Ильдид. Ну, вот и дождалась. Рукопашная!
Я клацнула громадными зубами, заметив, что Белые остановились, увидев меня. Отпрыгнула в сторону, уходя от прямого и бесхитростного удара Туры. И распласталась в прыжке, выбрав в качестве цели Белого Ферзя, превратившегося в какую-то бронированную каракатицу…

МОСКВА. КОРОЛЬ

Тура и Ферзь! Надо действовать немедленно!
- Степан, оставляй башни и пулей к пролому!
- Но как же…
- Исполнять! - рявкнул я.
Сейчас не до словесных реверансов. Я не могу рисковать Реджиной. Она, конечно, с ходу ввяжется в рукопашную, ее хлебом не корми, дай погеройствовать. Да только ее сил не хватит, чтобы одолеть одновременно и Ферзя и Туру. В такой ситуации я предпочту рискнуть Слонами и Пешкой, но сохранить Ферзя. Тут уже не до гуманизма…
- Соня, постарайся заделать пролом растениями! - приказал я. - Плотно заделай, чтобы ни одна тварь не проскочила…
- Я попробую…
Делай, а не пробуй, девочка. Делай! Если у тебя получится закрыть проход, у Реджи со Степаном будет больше шансов, поскольку драка пойдет на равных… Но если Белые успеют подтянуть к бреши силы…

МОСКВА. СЛОН

Предыдущая страница 31 Следующая страница


Цейтнот 32

Степан вдруг сорвался с места и, коротко проронив: «Я к пролому», исчез в люке, ринувшись по лестнице вниз. Я растерянно уставилась на темный зев люка, не понимая, что произошло. Куда он? Ведь мы же еще даже не успели перетащить пулемет!
Оставшись одна, я оглянулась. Западную стену уже не атаковали, то ли мы убили всех, то ли они сейчас перемещаются на восток, чтобы пройти через пролом… Но тогда пулемет точно нужен в восточном секторе…
Я с сомнением уставилась на эту громадную конструкцию на треноге. Сколько он весит? Килограммов пятьдесят? Как же я его перетащу? Я же маленькая и хрупкая…
Сила, Таня, не забывай о том, что ты Слон. Слониха, если уж совсем точно. Конечно, слуху приятнее Офицер, но… Отставить! Что за бред! Слониха, Офицер… Бери пулемет и переставляй!
Я схватилась за основание треноги и, застонав от натуги, подняла «Утес». Да, Сила помогает. Не будь я Фигурой, никогда бы не одолела такую тяжесть…
Дотащив пулемет до восточной амбразуры, я выглянула наружу. Соня уже «убрала» ивы, они просто лежали, вывернув корни, уронив кроны в темную воду пруда… Проблема заключалась в другом. Пролом слишком далеко от башни, я никогда в жизни не попаду во врага с такого расстояния! Толку от моей стрельбы будет ноль, только, может, своих задену…
На куче битого камня у пролома уже вовсю шла схватка - я видела клубок из сплетенных тел, и кто там кто - разобрать невозможно. Я увидела Степана, он несся мимо поваленных ив, огибая пруд с беседкой… Беседка…
Колебалась я ровно секунду. Потом лихорадочно сунула в пулемет новую ленту. Пятьдесят патронов. Немного, но думаю, мне хватит. Закинув на плечо автомат, я схватила неподъемный пулемет и потащила его к люку.
У люка я замешкалась, не представляя, как спускаться по вертикальной лестнице, держа в руках «Утес», но вновь вспомнила о своем статусе и спустила пулемет вниз при помощи телекинеза. Быстро скатившись по лестнице, я подхватила оружие и побежала к беседке…

МОСКВА. ПЕШКА

Сравнить свой страх с более сильным. А что может быть страшнее страха смерти? Только страх жизни… Но сейчас я не боялся жить, я очень сильно хотел жить…
Реальность угрозы. Реальнее не представить. Белые проломили стену, они уже на территории особняка…
Представить, что самое страшное уже произошло. Что это значит? Представить себя трупом?..
Мои переживания, замешенные на чувстве вины, отошли на второй план, сейчас я жил моментом, оценивая сложившуюся ситуацию, которая казалась аховой… Мы проигрываем… Белые сейчас подтянут основные силы к пролому… и все…
Нет! Работай, Егор! Работай! «Полная загрузка», не забывай!
Леша как заведенный стрелял по Белым, появляющимся возле восточной стены, - они шли от ворот, направляясь к дыре в стене. По сражающимся у пролома с нашей стороны он не бил, вероятно, боялся попасть в своих… Я краем глаза заметил движение внизу и, повернувшись, увидел Таню, тащившую пулемет…
- Какого черта? - пробормотал я.
Разве Толя приказывал ей покидать башню? Нет. Сама решила. Черт бы побрал этих девчонок, они вечно нарушают приказы и идут геройствовать… Как Оксана в Австралии…
Никогда бы не подумал, что буду завидовать девчонкам…
- Леша, Таня вышла из башни, - сказал я своему напарнику, но тот, оглохший от стрельбы, видимо, не услышал.
Я похлопал его по плечу, и он обернулся - красный, потный… Я молча указал ему на Таню, которая уже бежала по мосткам к беседке. Лицо Алексея вдруг резко изменилось - он побледнел, раскрыв рот, затем бросил пулемет и громко сказал:
- Толя, Таня вышла из башни! Это ты ей приказал?
- Что?!
- Заткнись, Леха! - Я увидел, как Таня со злостью посмотрела на нашу башню.
- Таня, немедленно вернись в башню! - крикнул Король. - Это приказ!
- Я с башни ничего не вижу! - раздался в рации ее раздраженный голос. - Ты приказал заняться проломом, я им и занимаюсь!
- Что ты делаешь? Тебя же убьют! - кричал Леша. Он взглянул на меня обезумевшими глазами и отрывисто спросил:
- Сможешь держать камуфляж и одновременно стрелять?
Я не успел закончить неуверенный кивок, а он уже схватил «хэклер» и ринулся к люку, будто за ним гналась стая чертей.
- Не позволяй Белым зайти! - крикнул он, исчезая в лазе.
Я подошел к горячему пулемету и выглянул в амбразуру. Возле стены змеилась какая-то темная масса, наползшая на пролом, закрывающая его своим клубящимся телом. Похоже, Соня поставила временную защиту, только как долго сможет ее удержать?
Я увидел, как из-за угла выбежали несколько Белых, стремительно двигаясь к пролому. Времени на рассуждения не осталось. Я схватил рукоять и открыл огонь по врагам. Сдохните, сволочи! Сдохните!

МОСКВА. КОРОЛЕВА

Я пропустила два удара. Один выжег мне левый бок, второй оторвал одну из лап. Мне еще повезло - я слишком быстро двигалась, слишком активно крутилась, Белые просто не успевали меня прикончить.
Я металась от Ферзя к Туре, стремительно нанося удары, уворачиваясь от их выпадов, не стояла на месте и не давала себе передышки. Потому что знала, что, если остановлюсь хоть на мгновение, мне конец.
Неповоротливая Тура почему-то не трансформировалась, оставаясь в человеческом теле, и, не прикрой она себя коконом, я бы уже разодрала ее на части. Впрочем, мне несколько раз удалось прорвать ее оборону и хорошенько исполосовать податливое человеческое тельце.
С Ферзем, разумеется, сложнее. Эта бронированная каракатица оказалась прыткой, скользкой и очень хорошо защищенной. Активно орудуя щупальцами, тварюга пыталась меня оплести, чтобы обездвижить, но я попросту не давалась, ловко избегая бронированных пут.
Я отдавала себе отчет в том, что долго так продолжаться не может, что рано или поздно я устану - и тогда мне конец. Но мне нужно просто выиграть время, потому что Толя наверняка направит к пролому помощь. Нужно немного подождать, потанцевать со смертью, отвлечь на себя внимание противника… И хорошо бы кто-нибудь из башен помог огнем. Ведь при схватке равных соперников исход поединка может решить любая мелочь. Даже такая мелочь, как пуля.
Когда из-за моей спины в Туру ударил поток смертоносной энергии, я только усмехнулась. Помощь пришла - и вовремя. Раны давали о себе знать, я уже чувствовала, что стремительно теряю силы, утрачиваю ловкость. Но пока я еще в состоянии бороться, так что все свое внимание я переключила на Ферзя. Уберу его, всем станет легче.
А Турой пусть займется… кто там подоспел?.. Ага, Степан. Стоит поодаль, не желая мне мешать в контактной схватке, жарит Белую Туру энергией… Так его, Степа, бей…
А с Ферзем мы сейчас разберемся сами…
Я запрыгнула на спину чудовищному спруту и попыталась разорвать броню на его голове, но ничего не вышло - пластины оказались слишком крепкими. Ферзь умудрился хлестануть меня своим щупальцем, словно плеткой, - рана запылала огнем, я коротко рявкнула и машинально отпрыгнула в сторону. Каракатица на месте не стояла, быстро обернулась и, подняв жуткую бесформенную голову, продемонстрировала мне здоровенный круглый рот с рядами пилообразных зубов.
Ох, не хотела бы я, чтобы этот рот до меня добрался…

МОСКВА. КОНЬ

- Да чтоб вас, суки! - орал я, пытаясь уложить группу Белых, которая шустро бежала в сторону пролома.
Но сволочи слишком приблизились к стенам, слишком быстро скрылись с глаз, а сейчас я просто не мог их достать. Поэтому решил, что ими займется Леша, и сосредоточился на оставшихся у ворот Фигурах. А ведь их уже не так много, заметно меньше, чем в начале…
Сколько их осталось? Двадцать? Это сколько же мы положили?
Кончились патроны, я лихорадочно схватил коробку, вставил в пулемет новую ленту, рассеянно посмотрев на кучу пустых контейнеров среди груды пустых гильз… Что за фигня? Это последняя коробка?
- Барри, это что, все? - повернулся я к Туре.
Тот пожал плечами и кивнул. Охренеть, дайте две! Непробиваемый какой-то. Танк без башни. У нас патроны заканчиваются, а он плечами пожимает… Это сколько же лент я уже отстрелял? А-а, какая разница. Последняя лента. Ладно, будем тогда стрелять поаккуратнее… И еще у нас есть автоматы…

МОСКВА. ТУРА

Противник оказался сильным, но его уже здорово отделала Реджи. Когда я с ходу атаковал его, Тура обернулась, и я увидел обычное человеческое лицо, только очень бледное… Не вовремя вспомнился разговор с Таней, но я постарался выкинуть из головы лишние мысли, тем более что мне противостоял Истинный.
Сейчас речь идет о схватке, сейчас все мое существо должно жить боем. За ребят…
Главное, отвлечь его от Реджи. Главное, утянуть на себя его внимание. Наша дуэль должна помочь Королеве расправиться с Белым Ферзем.
Ага, Белый наконец-то отвлекся, попытался атаковать меня Силой. Нет, дорогой, ты не понял, с кем связался. Я в эти ваши дуэли щупальцами Силы не играю, у меня есть Жезл и кое-что интереснее. Антимаг - это антимаг. Убедившись, что Белый уже не мешает Реджи, я мигом снял его защиту и саданул прямым и простым потоком энергии.
Его отбросило к стене, но, кажется, он каким-то образом сумел пережить атаку… Поднялся из пыли, сверля меня взглядом своих жутких голубых глаз, и… начал меняться, наращивая мышцы, закрываясь в физическую броню…
А вот так я, к сожалению, не умею. Что ж, ладно, попробуй достать меня голыми руками, не используя магию, посмотришь, что выйдет…
Почему Таня не стреляет? Ведь Толя приказал ей прикрыть пролом…
Вот Соня точно занята - подняла над дырой в стене плотную колючую изгородь, закрыв проход. По крайней мере, на время мы заслонились от основных сил Белых. Но надо поторопиться…

МОСКВА. ЛОШАДКА

На то, чтобы вырастить преграду на пути Белых, у меня ушло всего несколько минут. Я постаралась изо всех сил укрепить ее, плотно сплетая растения, наращивая все новые и новые слои из гибких колючих лоз. Но я чувствовала, что силы заканчиваются.
Еще эта ужасная маска, мешающая нормально дышать! Во мне боролись желание скинуть ее к чертям собачьим и страх заразиться какой-нибудь страшной болезнью… Победило второе, поэтому я продолжала сражаться, не снимая респиратор.
Толя, подпитывавший меня своей энергией вначале, теперь, похоже, все свое внимание переключил на защиту ворот и нашей надстройки. И это правильно, что уж там. Если Белые разобьют еще и ворота, нам точно каюк.
Я видела, как дерутся у пролома, но ничем не могла им помочь. Ведь тогда я точно не удержу изгородь. Внезапно я почувствовала, что мое творение атакуют. Выходит, Белые уже собрались с той стороны и теперь пытаются прорваться на территорию особняка. Фиг вам. Я молодец, я справлюсь!
Залатав порванные противником бреши в изгороди, я нарастила несколько колючих и крепких канатов и принялась вслепую хлестать ими направо и налево. Я не видела, попадаю ли я по противнику или нет, но старалась изо всех сил, бешено манипулируя своими хлыстами.
Раздавшийся грохот и чьи-то крики заставили меня вздрогнуть и обернуться. Толя, поджав губы, посмотрел на меня, затем пошел к дальней части надстройки и коротко бросил:
- Оставайся тут.

МОСКВА. КОРОЛЬ

Что ж, финал близок. Белые все-таки проломили ворота. Пора забыть о стратегиях и тактиках и вступать в рукопашную.
Я выбил Силой бронированное стекло, выпрыгнул на крышу и спустя мгновение уже летел вниз, прямо на толпу врагов, которые, радостно крича, хлынули в ворота.

МОСКВА. ТУРА

- Бей их, - сказал я Константину, а сам прыгнул в люк.
Белые уже на территории, им навстречу вышел Король, а он один не справится. Крепко держа Эскалибур, я выбежал из башни и ринулся прямиком к схватке у разбитых ворот. Я уже иду, мой Король.

МОСКВА. ЛОШАДКА

Значит, сломали ворота. Значит, все. И я тут одна-одинешенька, без защиты…
К черту эту маску, она только душит… Силы истощались стремительно. Похоже, мои хлысты все-таки не работают так, как мне хотелось бы… Я должна видеть, кого бью… Должна видеть…

МОСКВА. ПЕШКА

Плотный огонь врага заставил меня пригнуться. Пули визжали, ударяясь о бетон, мне никак не давали высунуться. Камуфляж, не спасает, Белые наконец-то догадались, что с «пустой» башни по ним активно бьет пулемет, и часть Фигур стала стрелять, прикрывая тех, что ломились сквозь Сонину ограду.
Ясно, что изгородь долго не выдержит. Моя стрельба по Фигурам у пролома, похоже, тоже никакого эффекта не имеет. И мне не дают высунуться…
А впрочем, кто не дает? Берешь и поднимаешься. Встаешь к пулемету и продолжаешь стрелять. Белые тебя не видят, палят вслепую, ты в бронежилете и каске. У тебя есть кокон. Да, скорее всего ты долго не сможешь удерживать оба слоя защиты, но что с того? Зато ты все-таки уложишь энное количество Белых.
Хватит трусить, в конце концов. Это всего лишь возможная смерть, неизбежностью тут и не пахнет, у тебя есть шанс. Я поднялся и принялся стрелять по группе у пролома, стараясь в первую очередь убить тех, кто стреляет в меня. Один из них упал, второго я, кажется, ранил…
Кончились патроны. Я постарался как можно быстрее заменить ленту. От пулемета тянуло жаром, словно от печки, запах смазочного масла забивал ноздри, дуло потрескивало, остывая…
«Полная загрузка». Мне некогда думать о страхе.
Я прижал приклад к плечу и прицелился. И тут я увидел, как на стене появилась она. Возникла из ниоткуда. Она оказалась прямо возле пролома, перегнулась через край, и ее ограда начала стегать врагов с удвоенной силой…
А Белые, заметив ее…
- НЕЕЕЕЕЕТ! - заорал я, когда увидел, как Соня, неловко взмахнув руками, падает со стены.
Нет! Слезы застилали глаза, голова отключилась. Нет! Я стрелял и стрелял, я жал на курок, даже когда в пулемете кончились патроны. Нет! Вокруг меня засвистели пули, но я не слышал. Я только повторял про себя короткое слово, не имевшее никакого смысла. «Нет!»
Ее нет…

МОСКВА. ТУРА

Я видел, как бьются об его панцирь пули, как с воем они отлетают в стороны, не в силах пробить мощную оборону Туры. Но Таня упрямо продолжала атаковать, за что я ей был искренне благодарен.
Потому что одолеть это трехметровое чудище, которое даже без магии представляло собой серьезную угрозу, было непросто. Мои выпады почему-то увязали в его броне и вроде бы не причиняли Белому особого вреда. Даже Жезл оказался бессилен. Враг топтался вокруг меня, пытаясь пробить мой кокон кулаками, а я чувствовал, что устаю…
Вот уж не думал, что магия окажется настолько неэффективной. Что же это за тело у него? Возможно, с какой-то Доски, где полно антимагов…
С дистанции эту тварь одолеть не получается… может, перейти на контакт? Но он меня тут же разорвет на куски… Остается надеяться, что Танина поддержка все-таки сыграет свою роль - пули-то ложатся плотно, а они контачат будь здоров…
Я не ошибся. Назойливый огонь из-за моей спины все-таки разорвал броню Белого. Таня нашла его уязвимое место, а я, заметив кровь врага, атаковал с новой силой. Сдвоенный удар крупнокалиберных пуль и магии сделал свое дело.
Тура рухнула на землю, попыталась подняться, но я не дал - запрыгнул на его окровавленную грудь и вонзил Жезл в то место, где должно было находиться сердце. Тура дернулась и затихла, и я уже хотел вздохнуть с облегчением, но…
Увлекшись боем, я не заметил, как на стене очутилась Соня. Я не видел, что она там делала, и не видел, как ее срезали. Я только услышал глухой вскрик и заметил падающее на землю тело Лошадки…
Справа кто-то дико закричал, но у меня не было времени, чтобы посмотреть… Потому что ограда Сони рухнула и в пролом полезли Белые. Давай, Таня, такая отличная куча-мала! Коси их пулеметом, а я поджарю Силой!
Но пулемет за моей спиной вдруг замолк… И в следующее мгновение что-то сильно ударило мне в бок - земля и небо кувыркнулись, я упал на горячую землю, и мир погрузился в темноту…

МОСКВА. КОРОЛЕВА

Он достал Степу щупальцами. Я отвлеклась всего лишь на мгновение, увидев, как на стене возле пролома вдруг появилась девушка - кажется, Соня. И в следующее мгновение Белый Ферзь резко прянул в сторону, а его громадное щупальце хлестануло Степана. Старший отлетел метров на десять в сторону и, упав, не поднялся…
Я, заорав, кинулась на Ферзя, в ход пошел весь мой арсенал - зубы, когти, Сила. Вцепившись в край одной из пластин брони, я выдрала ее из плоти Белого, в глаза брызнула какая-то мерзкая вонючая жидкость, а я вонзила когти в открывшуюся плоть, пытаясь отломать и другие пластины, разорвать тело противника на куски…
Моя атака заставила Белого громко зашипеть, и, отползая от пролома, он сумел сбросить меня на землю. Перекатившись, я вновь напала, но на этот раз Ферзь меня не подпускал, рассерженно размахивая щупальцами. Мы сражались уже возле тренажерного зала, непрерывно атакуя друг друга магией. Вокруг нас все полыхало, казалось, что сама земля корчится в пламени, но мы не обращали на это внимания, танцуя свой танец.
Я выбивалась из сил и понимала, что Белый это видит. Он не тратил столько усилий, чтобы уклоняться от моих ударов, он больше уповал на свою броню и длину своих щупалец. В какой-то момент я отвлеклась, увидев на насыпи у пролома другие Белые Фигуры…
И почувствовала, как меня оплетают тугие, колючие щупальца каракатицы. Они не просто давили мою плоть, они выжигали внутренности огнем Силы, они сминали защиту, душили, захлестнувшись, вокруг шеи.
И я поняла, что проиграла эту схватку. Что это конец.

МОСКВА. ПЕШКА

Предыдущая страница 32 Следующая страница


33 Роман Папсуев

Я схватил автомат и побежал вниз. Выбежав из башни, я увидел Лешу, который прикрывал Таню, сидя у генераторной, стреляя в Белых, ползущих в пролом. Сколько их там? Пять? Десять? Не важно. Я убью их всех.
Совершенно не соображая, что делаю, я побежал вперед, к Белым. Кажется, мне что-то кричали. Кажется, я что-то кричал. Я не воспринимал окружающий мир, он сузился до маленького окошка, в котором находились враги. Которых нужно уничтожить. Любой ценой. Их надо растоптать, размазать, разорвать на куски. Или погибнуть. Потому что все равно никакого смысла уже нет. Нет.
Я бежал и стрелял словно в тумане. В голове по-прежнему звучало только одно слово.
«Нет!»

МОСКВА. СЛОН

Я установила пулемет на полу, возле перил, легла и стала поливать вражеские Фигуры свинцом, стараясь не думать о том, что произойдет, если они заметят, откуда в них стреляют. У них нет времени, чтобы осматриваться, - они дерутся с Реджиной и Степаном. Я стреляла, сосредоточив свой огонь на жуткой Белой Туре, пока, наконец, Старший не расправился с ней.
И вовремя. Потому что у меня кончились патроны, я повернулась, чтобы поискать сменную ленту, но вспомнила, что взяла с собой только одну. На полу лежали лишь стреляные гильзы… и автомат… Я схватила его и увидела на берегу Лешу, который сидел возле приземистого генераторного бункера, ожесточенно куда-то стреляя. Куда? Ведь Реджи с Белым уже вне поля зрения, а Туру только что убил Степан…
…Подняв глаза, я увидела, что Старший куда-то исчез, а Сониной изгороди уже нет и в темном проломе появляются Белые.
Как это получилось, я не знала, но враг есть враг. Поэтому я подняла автомат и стала стрелять. Справа кто-то побежал вперед, истошно крича… Это кто, Егор?..
Когда от пролома в мою сторону полетела граната, оставляя за собой дымный след, я успела только коротко выдохнуть…

МОСКВА. СЛОН

Егор, кажется, совсем спятил. Куда он поперся, его же мигом убьют! Он же чертова Пешка!
Я видел все, что происходило у пролома. Видел, как Степан убил Туру. Видел, как на стене появилась Соня. Как наша Лошадка упала вниз, сраженная пулями Белых. Слышал, как страшно кричал Егор. Видел, как Белый спрут ударил Степана, как на врага прыгнула Реджи, оттащив от пролома. Как вдруг выбежал из башни Егор и очертя голову побежал к пролому… Видел Белых, которые прорвались сквозь дыру в стене, и начал стрелять… Но я не увидел, как Белые выпустили по укрытию Тани РПГ. Я не успел выставить щит или хоть как-то среагировать…
Беседка взорвалась, обломки взлетели на воздух, зашлепали по воде, весь островок накрыло дымом… Таня…
Я же спас тебя в Пантанале, я же смог тебя спасти от удара Высшей Фигуры, я же сильный… А тут обычная граната… Как же…
Стиснув зубы, сдерживая крик, я заставил себя посмотреть на пролом, возле которого скопилось много Фигур. Пять Пешек и Конь.
Надо идти вперед и действовать магией. Идти вперед и действовать… Как Егор, крича и стреляя…

МОСКВА. КОНЬ

Взрыв гранаты прямо перед лицом - это очень неприятно, особенно когда ты не Тура, а Конь и твой кокон отнюдь не безупречен. Впрочем, с РПГ он справился, правда, весь потрескался…
Не успел я прийти в себя, как что-то с такой силой ударило меня в лоб, что показалось, будто голова слетела с плеч. Меня откинуло назад, я жестко приземлился у стены и некоторое время не мог понять, то ли я жив, то ли уже откинул свои конские копыта.
Покрутил головой, услышал, как хрустнули позвонки… Вроде живой. Что это было? Я снял каску, на черной поверхности которой сияла свежая царапина. Офигительно, я схлопотал хэдшот - граната ослабила кокон, а чья-то пуля сумела пробить потрескавшуюся защиту. Если бы не шлем… Если бы пуля прошла сантиметром ниже… Вот твари…
Нахлобучив шлем, я подхватил автомат и, подойдя к бойнице, выглянул наружу. Перед воротами шел жаркий бой - в прямом и переносном смысле. Толя и Барри, встав спиной к спине, жарили Белых, которые нападали словно озверевшие.
Возле уха просвистела пуля. Какая-то сволочь решила выбрать меня мишенью. Тот же самый урод, что опробовал прочность моего шлема, не сомневаюсь… Кто это, интересно? В такой толпе не разберешь… А, нет, вот он, скотина, сидит возле сломанной створки ворот, целится. Сейчас ты у меня поцелишься, ублюдок…
В мгновение ока я оказался рядом с ним, чуть сбоку, и всадил в подонка очередь, крича: «Русские не сдаются!» Видимо, я застал его врасплох, или же мне повезло и мой противник оказался Пешкой, но пули прошили его безо всякого труда, словно обычного человека. Вот так, скотина. Будешь знать, как в Коней стрелять!
Кто-то шарахнул меня в спину, и я, не удержав равновесия, полетел физиономией вперед, прямо в пыль. В реакции мне не откажешь, я мигом перекатился, обернулся и, увидев перед собой какую-то Белую Фигуру, нажал на курок.
Но автомат только сухо щелкнул…

МОСКВА. КОРОЛЕВА

Как это бывает в минуту опасности, мозг напряженно заработал, а силы, казалось, выросли в десятки раз. Видя, что каракатица подтягивает меня к пасти, намереваясь банально сожрать, я начала повторную трансформацию.
Мое тело вытянулось, стало склизким, обильно смазанным жиром, я дернулась, упершись в землю лапами. Колючие щупальца, всего лишь мгновение назад чуть было не прикончившие меня, соскользнули, и я, отпрыгнув в сторону, снова начала изменяться.
Мой взгляд был прикован к разодранной плоти на боку Белого, которая уже не сочилась белесой жидкостью, а затягивалась, медленно, но неотступно. Пора завершать эту дуэль.
Вырастив на передних лапах две громадные косы, наподобие хватательных лап богомола, я прыгнула. Все дальнейшее казалось мне медленным и неторопливым, хотя мой маневр занял от силы две секунды.
Белый, увидев мой прыжок, пытается схватить меня щупальцами, но не успевает. Пролетая над ним, я с силой вонзаю обе лапы в затягивающуюся рану Ферзя, вгоняя острия глубоко в тело Белого. Используя косы как шесты, кувыркаюсь в воздухе, проделывая сальто. И приземляюсь на ноги с другой стороны. Мой акробатический прыжок в результате распарывает тело каракатицы почти надвое…
Белый судорожно бьет щупальцами, а я, уже не глядя на него, оборачиваюсь к пролому и вижу сцепившиеся в рукопашной Фигуры… Кто это?.. Леша и… Егор?

МОСКВА. КОРОЛЬ

Барри подоспел вовремя - я уже успел убить с десяток Пешек, но их все равно оказалось слишком много, а Белый Слон и, конечно же, Король не давали мне отбросить противников за ворота.
Когда моя Тура ворвалась в толпу врагов, щедро раздавая удары Эскалибуром направо и налево, я заметил, что у ворот появились еще несколько Белых Фигур - Тура и Пешки.
Мы очутились посреди кучи-малы, Белые напирали, непрерывно атакуя оружием и Силой, Белый Король прикрывал своих солдат, и убить их сразу, одним ударом, не получалось. Свой любимый трюк с испепелением армии Белых я позволить себе не мог - не хватало сил. Слишком много энергии ушло на защиту ворот и надстройки, слишком много сил уходило сейчас на собственную защиту… Меня хватало только на то, чтобы прикрывать себя и Барри да зло огрызаться.
Пешки моих ударов не выдерживали, но, проклятье, как же их много!.. Мы с Барри встали спина к спине, держа круговую оборону, не позволяя Белым прорваться в глубь особняка. Вокруг гремели редкие взрывы, пули визжали, натыкаясь на нашу защиту, мы с Барри крутились на месте как заведенные.
Белых осталось немного, мы же почти всех уложили… Сколько их? Да какая разница, главное, что еще чуть-чуть - и мы победим. Последняя атака, последний, истощающий удар, чтобы накрыть их всех. Но при этом я не смогу обороняться, Сила в моем «аккумуляторе» иссякнет…
- Барри, прикрой, - бросил я Туре.
Я уже собрался бить, но вдруг увидел, как впереди появился Костя, срубивший какую-то Пешку очередью. Белый Слон ударил парня в спину, тот упал…
Я не могу атаковать сейчас… Я убью Костика - он попадет под удар, его защита не выдержит… По той же самой причине Белый Король не атакует нас в полную силу - жалеет свои Фигуры…
- Костя, уходи на башню! - заорал я. - Не думай!
Слон уже занес руку, чтобы прикончить парня, но тот услышал меня и, к счастью, геройствовать не стал - просто исчез. И в тот же миг я ударил, выпуская остатки энергии, опустошая себя до предела.
Огонь выжег воздух, прокатился кругом, разрушая все на пути, Словно напалм, а я упал на колени, выжатый как лимон. Перед глазами все плыло - то ли от жара обугленной земли, то ли от слабости, накрывшей меня ватным одеялом.
После удара в живых остались только две Белые Фигуры - Тура и Король, Слона и Пешек я все-таки убил… Но, глядя на ухмылочку Белого Короля, я вдруг понял, что допустил ошибку. Потому что теперь я бессилен и не могу сражаться. А против Туры и Сорбума остался только Барри, вставший надо мной с Эскалибуром в руке…
Меня накрыла темная пелена, смазав мир вокруг, и я полетел в пустоту…

МОСКВА. КОРОЛЕВА

Я не верила своим глазам. Егор и Леша, словно берсерки, дрались с Белыми, не думая ни о защите, ни о том, что вдвоем против шести Фигур они просто не справятся. Но они сражались. Леша использовал винтовку как дубину, нанося удары направо и налево, Егор сцепился с какой-то Пешкой, катаясь по земле, пытаясь задушить противника…
Я кинулась им на помощь, подивившись как отваге ребят, так и тому факту, что их еще не убили. И, только атаковав Коня, я все поняла. Оборачиваться не было времени, но я уже не сомневалась, что Степан жив.
Только он мог убрать магическую защиту у всех Белых разом. Спустя всего лишь мгновение останки Коня полетели в сторону, а я смертоносным вихрем пронеслась по обломкам возле пролома, убивая Пешек.
Последним погиб тот, что дрался с Егором. Я, стряхивая кровь с лап, хотела сказать своим отважным героям, какие они молодцы, но ребята вдруг бросились в разные стороны. Леша побежал к пруду, посреди которого дымилась беседка, а Егор кинулся к кустам возле стены.
Я обернулась, увидев Степана, который, держась за бок и хромая, шел ко мне. Судя по всему, он тяжело ранен и слишком слаб, чтобы драться…
- Оставайтесь здесь! - гортанно рыкнула я и ринулась вдоль особняка к воротам.
Там наверняка идет бой, там нужна моя помощь. Хотя толку от меня будет… Раненая, ослабленная…
Не имеет значения. Если бой, значит, там мое место.

МОСКВА. КОНЬ

Толя умеет впечатлить. Еще в Африке он продемонстрировал, как может выносить вражеские Фигуры потоком энергии, но сейчас от его удара сгорела вся площадка перед особняком, кажется, даже стены у ворот оплавились. Фасад особняка почернел и дымился, от растений во дворе остался только пепел. Круто… Спасибо, что приказал свалить, иначе сдох бы я там, вместе со всеми этими Белыми…
Но двое выжили, а Король вдруг упал. Барри шагнул вперед, закрывая его собой… Думать я не стал. Принимая решения, я часто не думаю, просто чувствую - правильно я поступаю или нет. Сейчас никаких сомнений не было.
Оказавшись рядом с Барри, глядя на ухмыляющегося Белого Короля и его хмурую Туру, я знал, что поступаю правильно. Так надо. А что будет - посмотрим.

МОСКВА. КОРОЛЕВА

Они уже сражались. Когда я выскочила из-за угла, то увидела, что Толя лежит на земле, а Барри и Костя прикрывают его, с трудом отражая атаки вражеской Туры. Конечно… Король истощен, Тура и Конь тоже почти без сил, да и Белый, похоже, устал…
Но в стороне стоял свеженький и бодрый Белый Король, он улыбался и… светился.
Он накапливал энергию для удара.
Всего одного удара.
Который разом уничтожит сразу три Фигуры…
Я рванула вперед, понимая, что вряд ли успею…

МОСКВА. ТУРА

«Скоро увидимся, Элфас», - подумал я, взглянув на Белого Короля, изготовившегося к удару. Что ж, это были хорошие Партии. И последний бой прошел почти удачно. Кто знает, может, ребятам, которые сейчас сражаются на южной стороне, повезет, и они одолеют Белого Короля и Туру.
А нам сейчас остается только умереть, прикрывая обессилевшего Анатолия. Я ценил, что Костя оказался рядом в этот момент. Он не остался в башне, встал плечом к плечу со мной. Король ошибался, когда говорил, что люди не подписываются на героическую гибель. Видимо, все-таки подписываются, хотя, возможно, и не понимают этого…
Костя вдруг обернулся и выхватил у меня из руки Эскалибур. Я растерялся, никак не ожидая таких действий с его стороны. А в следующую секунду меня настиг удар Белой Туры…

МОСКВА. КОНЬ

Отражая атаки Туры, мы стояли с Барри как истуканы, и мне это очень сильно не нравилось. Жаль, что в автомате быстро кончились патроны и гранаты, а то бы я зафигачил по Белым «заряженными» Силой снарядами…
Хотя постойте, у Барри же есть меч! Может, попробовать его «зарядить»?.. Да, скорее всего в результате я свалюсь на землю без сил, как Толя. Но не стоять же на месте, ожидая, пока Король размажет нас по стенке?!
К чертям собачьим! Все нужно делать в удовольствие - негласный девиз скайдайверов! Если уж подыхать, так с музыкой, красиво и элегантно. Я выхватил у Барри Эскалибур и «прыгнул» к Белому Королю, который, сияя, стоял возле ворот и лыбился своей скотской улыбочкой.
Что делаю, я толком не понимал. Но мне казалось, что это очень интересный ход. Даже если он подразумевал, что я жертвую собой. Неплохо, по-любому. Но мой план сорвался.
Оказавшись перед Белым Королем, я почувствовал, что не могу двигаться - этот гад перехватил меня сразу же, стоило мне только появиться перед ним. Он сжал мне горло невидимой клешней, но я, уже почти теряя сознание, с удовольствием заметил, что улыбка сползла с его паскудного лица.
- Знай наших, сука, - прохрипел я.
Какая глупость, надо же ляпнуть такое… Эскалибур в моей руке задрожал будто живой, будто корчился в агонии, как и я…

МОСКВА. КОРОЛЕВА

Костя оказался прямо перед Королем с Эскалибуром в руке. Что он намеревался сделать? Атаковать Высшую Фигуру, пусть даже с зачарованным мечом? Сумасшедший!
Я уже в десяти метрах от них… Напрягись, Реджи. Забудь на время о Белой Туре, тебе нужно добраться до Короля… Может, на это Костя и рассчитывал? Отвлечь Белого, пока я бегу к месту схватки?
Король посмотрел на меня, продолжая душить Костю Силой. Я увидела, как расширились его глаза, когда он понял, что к нему приближается Ферзь. Правильно, паникуй. Я - твоя смерть, Белый.
Но я ошиблась…

МОСКВА. КОНЬ

Мир начал темнеть, горло, горящее огнем, хрипело и булькало, кислорода не хватало, будто порыв ветра на прыге выбил весь воздух из легких. Только тут я сообразил, что умираю. По-настоящему.
Я чувствовал, как глаза вылезают из орбит, как трескается кожа на лице… Чувствовал, что уже стою на пороге…
И тут моя молодость взбунтовалась. Потому что я не хотел умирать! Я еще не прыгал с вертолета! Я еще не катался в Альпах! Не нырял на Карибах! Я еще столько всего не сделал! Так какого черта?!
Почувствовав, что хватка слегка ослабела, я энергично задергался и, не глядя, рубанул мечом, но, кажется, не попал…

МОСКВА. ТУРА

Удар Белой Туры здорово обжег мне лицо, сорвал кожу со всей левой стороны, левый глаз потек… но даже полуслепой я увидел, что Костя, застыв как парализованный, повис в воздухе перед Королем. Значит, его безумная атака не удалась. Что ж, неудивительно…
Боль пробилась даже сквозь блокировку, которую я выставил по совету Толи… Лицо пылало, ноздри забились запахом горелой плоти и волос…
Справа к нам кто-то стремительно бежал. Я сфокусировал плывущий взгляд оставшегося глаза и увидел Реджи, которая неслась по обугленной земле прямо к Белому Королю.
А тот, не отпуская Костю, вытянул вперед руку, намереваясь уничтожить нашу Королеву…
Костя вдруг задрожал, будто в агонии и… ударил Белого Эскалибуром. Меч вошел в бок Короля, но зачарованное лезвие не остановилось, а прошло сквозь тело, как раскаленный нож сквозь масло. Костя разрубил Белого пополам.
Казалось, все замерло. Остановилась Белая Тура, собиравшаяся добить меня. Затормозила Реджина, так и не добежавшая до места схватки. Не двигаясь, стоял Костя с окровавленным мечом в руке.
А потом кто-то вернул скорость течению времени. И все дальнейшее смазалось в одно мутное пятно, посреди которого застыл, словно статуя, Костя… Мы с Реджи ударили в последнего Белого одновременно. Он в это мгновение разворачивался к Константину, но так и не успел атаковать нашего Коня…
С его последним, предсмертным криком Партия закончилась. И боль в затылке ушла…
Я смотрел на растерянного Костика, потирающего смятое горло, и невольно с моих губ слетела фраза:
- Ну, ты перец…

МОСКВА. СЛОН

Предыдущая страница 33 Следующая страница


Цейтнот 34

Ее спасло то, что она лежала на полу. Граната снесла беседку, но деревянные конструкции приняли основной удар на себя. Я нашел Таню под грудой тлеющих обломков, она лежала без сознания, правая часть ее тела была сильно повреждена. Комбинезон дымился, сквозь лохмотья видна запекшаяся кровь и обожженная кожа. Но главное - она жива.
Я бы, наверное, умер сам, если бы нашел ее мертвой. Бросившись к беседке, я умом понимал, что пережить такой взрыв - практически нереально, но в душе теплилась надежда. Что остается человеку на грани? Только надеяться…
Я осторожно разобрал завал, под которым лежала Таня, перевернул ее на спину, снял респиратор и, расстегнув ворот комбинезона, нащупал пульс на шее. Слабый, но есть. Определить визуально, имеются ли у нее переломы, поврежден ли позвоночник, было невозможно, поэтому я решил не рисковать. Подняв голову, я увидел Степана, хромавшего в нашу сторону. Я поднял руку и крикнул:
- Старший, нам нужны носилки!

МОСКВА. ПЕШКА

Она где-то потеряла каску… Ее дивные светлые волосы беспорядочно разметались, словно нимб вокруг головы ангела… Она лежала возле стены, на спине… Такая бледная, такая прекрасная… И она мертва…
Я присел рядом, обхватил голову руками. Все кончилось. Последние события застыли в памяти нагромождением чудовищных кадров. Я помнил только, как Соня падала со стены. И вот я уже рядом, но все бессмысленно…
Я так ей ничего и не сказал… Просто не успел…
- Пить…
Я отнял руки от лица и уставился в ее голубые глаза… Жива?! Но… я же был уверен…
- Соня, - выдохнул я, падая рядом с ней на колени. - Соня, как ты?
- Хочу пить…
- Ты ранена? - Я посмотрел на ее комбинезон…
Да я последний кретин… С чего я взял, что она мертва? Два пулевых отверстия в жилете на груди, но, если присмотреться, ясно видно, как смявшиеся в лепешку пули поблескивают на солнце… Почему я решил, что она погибла?..
Мне хотелось плясать и орать от счастья. Она жива! Жива! Как я мог даже подумать о том, что она мертва?! Кретин, болван, тупица! Соня не может умереть! Просто не может!
- Я… не знаю, - прошептала Соня, затем слабо шевельнула рукой и поморщилась. - Руку, кажется, сломала… И бок болит… Внизу… Очень…
Я наклонился, чтобы посмотреть, что там у нее с боком… и помертвел.
Пуля прошла под жилетом, чуть ниже поясницы, с левой стороны… Из раны сочилась темная кровь… Быстро достав из кармана платок, я сложил его и прижал к ране, заставив Соню вскрикнуть.
- Больно, Егор, больно!
Закусив губу, я лихорадочно соображал. Что делать? Она же истечет кровью… А кто знает, сколько крови она уже потеряла? А вдруг задета артерия? А вдруг в рану попала инфекция? А если раздроблена тазовая кость… А вдруг шок… Черт, ну почему я не врач?.. Нужен Толя… Срочно нужен Толя, он умеет лечить, он должен ее спасти…
Она вдруг уронила голову, вновь лишившись чувств…
Рана тяжелая… Очень тяжелая… И кровь не останавливается. Что мне делать? Что?!
- На помощь! - заорал я в пустоту. - Кто-нибудь! Быстрее! Сюда!

МОСКВА. КОРОЛЬ

Черный… мой любимый цвет… Цвет моей Игры… Такой строгий, мирный, успокаивающий… Обещающий покой…
А мне сейчас хотелось света…
Мысли лениво копошились в голове на фоне черного, бархатного покрывала. Я понимал, что, наверное, лежу без сознания. Я ничего не чувствовал, я пустой, во мне не осталось ни сил, ни эмоций… Только ленивые мысли о том, что я еще жив. И что хочу света. Чтобы узнать. Чтобы все узнать…
А чернота отпускала неохотно, вязко, словно клей. Узкая щель яркого белого света порезала глаза, исчезла, вновь появилась, затрепетала… и весь мир вспыхнул подобно сверхновой…
Я поморгал, чтобы глаза привыкли к свету. Лежу на кровати, в своей спальне. Значит, все закончилось благополучно. Вряд ли Белые уложили бы меня в кровать. Если бы победили они, я очнулся бы в «Ящике»…
- Ты проснулся. - Реджи не спрашивала, а констатировала.
Она подошла и склонилась надо мной, осторожно проведя рукой по моему потному лбу. Выглядела она, как всегда, чудесно. Красивая, элегантная… Моя Королева…
- Сколько времени я тут валяюсь? - прохрипел я.
- Вторые сутки пошли, - ответила она и пододвинула к кровати стул.
С ума сойти. Разлегся! Я резко приподнялся, но, почувствовав жуткую слабость в области солнечного сплетения, рухнул на подушки. Выходит, я еще слишком слаб, чтобы энергично вскакивать…
- Ты почти полностью опустошил свои ресурсы, выплеснул их наружу, - сказала Реджи, успокаивающе положив руку мне на грудь. - Но, к счастью для себя и для нас, одну капельку Силы все же оставил про запас. Благодаря ей ты и остался жив.
- Да, выходит, я все-таки скупердяй, зажал одну каплю. - Я вновь попытался сесть, и Реджи, улыбаясь, помогла мне, подложив подушки под спину.
Да, таким слабым я себя еще никогда не чувствовал. Разве что однажды, когда попал к Белому Игроку, но то было совсем другое дело…
- Даже не верится, что я столько времени провалялся без сознания, - сказал я.
- Ну, ты же обещал после боя проспать двое суток подряд, - напомнила Реджи.
Верно… Какая ирония…
- Рассказывай, - приказал я, сложив руки на груди. - Но сначала - как наши?
Реджи отвела взгляд, и я почувствовал, как екнуло сердце. Неужели кто-то?..
- Кто? - спросил я.
- Соня, - ответила она.

МОСКВА. КОРОЛЕВА

Его лицо страшно исказилось, на секунду я даже подумала, что он снова потеряет сознание, поэтому поспешно добавила:
- Она жива, но в очень плохом состоянии. Я не смогла справиться, извини, просто не хватило сил…
Он выдохнул.
- Не надо меня путать, - процедил он сквозь зубы. - Я не хочу, чтобы моя Королева довела меня до сердечного приступа.
Я помялась. Как ему сказать?..
- Толя. - Слова давались нелегко. - Она на грани, понимаешь? Ей осталось жить совсем немного.
Он молча смотрел на меня, играя желваками и хмурясь. А потом вдруг откинул одеяло и с трудом поднялся.
- Что ты делаешь? - испугалась я. - Ты же слишком слаб!
Он отбросил мою руку и молча пошел к двери, шатаясь, будто пьяный. Я подскочила к нему, подхватила…
- Отведи, - процедил он.
Когда Король упрямится, с ним лучше не спорить. Что он собирается делать? Он так ослаблен, что не может самостоятельно идти, неужели он хочет в таком состоянии лечить Соню?
Девушка потеряла очень много крови, несмотря на то что не была задета артерия. Но у нее раздроблены кости таза, сломана рука, она получила сотрясение мозга, поврежден позвоночник… Не говоря о том, что чей-то магический удар повредил ей внутренние органы. Я с трудом сумела срастить ей кости, но с остальными ранами справиться не удалось. Собственно, казалось чудом уже то, что она протянула столько времени.
Соня сейчас балансировала на грани жизни и смерти, а я не могла ей помочь. Мне казалось, что сейчас только она сама способна преодолеть смерть. Если в ней будет достаточно силы воли, она выживет. Так я и сказала Королю, когда мы шли по холлу второго этажа.
- В таком случае ей тем более нужно помочь, - ответил он.
Мы остановились на пороге комнаты, и Толя вздохнул. Возле кровати Сони сидел Егор. Он не отходил от нее ни на минуту все это время, и, если бы мы не приносили ему еду, он бы свалился от истощения. Услышав наши шаги, он обернулся, и я увидела, как вспыхнул его взгляд при виде Короля.
- Как она? - спросил Анатолий, подходя к кровати.
- Все так же, - ответил Егор тихо.
Минуту Толя молча и хмуро смотрел на бледную Соню, затем взглянул на нас и сказал:
- Мне понадобится ваша помощь.

МОСКВА. ПЕШКА

Я сделаю все, что понадобится. Я отдам все, что будет необходимо. Только пусть она живет. Когда я увидел Толю на пороге комнаты, во мне вновь вспыхнула надежда. Он ее вылечит! Он же Король! Только почему он передвигается с трудом?..
В душе воцарилась паника. А вдруг он не сумеет? А вдруг он слишком слаб?.. Нет, в его голосе слышалась уверенность, он знает, что нужно делать. И я готов помочь ему всем, чем угодно, даже умереть.
- Я слишком слаб, чтобы проводить лечение самостоятельно, - сказал Толя, и мое сердце судорожно забилось в грудной клетке, будто птица, стремящаяся на волю, - поэтому придется взять всю вашу Силу. Но для этого мне нужно ваше согласие, вы должны добровольно поделиться со мной своей энергией.
- Я готов! - Мой голос сорвался на крик.
Реджи просто кивнула.

ЭПИЛОГ

Игра не закончена, пока она не закончена.
Йоги Берра

- Смелый ход, - заметила Реджи и с улыбкой поставила своего слона на Е8.
Мы сидели в беседке на островке и играли в шахматы. Силы ко мне вернулись еще не полностью, а после сложной операции, которая помогла Соне, Королева тоже здорово ослабела. Поэтому мы выздоравливали вместе, сидя в тени, попивая чай и играя в невинную интеллектуальную игру.
Нам нужно восстановить силы, потому что очередная Партия уже ждет своего часа и скоро нам придется вновь встретиться с Белыми. Пройдет еще немного времени, и мы с Королевой снова поведем в бой свои Фигуры. Но не сегодня. Сейчас мы двигаем деревянные фигурки по клетчатой доске и отдыхаем…
После победы над Белыми мы сумели точно восстановить последовательность событий и все детали боя. Мы узнали, что против нас выступили семьдесят четыре Фигуры. Что большую часть из них мы убили во время их первой атаки на башни. Что все Белые Пешки действительно оказались солдатами - мы определили это по медальонам и документам, найденным на трупах. По всей видимости, Белые и в самом деле захватили часть базы австралийцев в Аделаиде, похитили оружие со складов и угнали транспортный самолет. И я радовался, что никто из наших не поинтересовался, откуда Белые взяли столько людей с Источниками Силы. Не хватало еще отвечать на неудобные вопросы…
Из наших в бою пострадали почти все. И все к концу боя находились на последней стадии истощения. Реджину тяжело ранил еще Белый Ферзь, во время битвы у пролома. Тот же самый Ферзь здорово огрел Степана щупальцем, при этом сломав ему ребра и повредив мышцы на бедре. Таня получила обширные ожоги, не считая ушибов и контузии, но ее удалось быстро поставить на ноги. Барри потерял левый глаз, хотя регенерация помогла ему избавиться от ожогов на лице. А Соню удалось вытащить из могилы только благодаря усилиям сразу трех Фигур…
А вот Леша, Егор и Костя не получили ни царапинки. То, что Костя вообще остался жив, - это чудо, которое сложно объяснить. Реджи рассказала мне о финале битвы у ворот, о том, как парень фактически в одиночку уничтожил Белого Короля. Хотя я его этому не учил, он сумел зарядить Эскалибур своей энергией, и в результате волшебный меч рассек не только кокон Короля, но и его плоть. О деталях своего подвига Костя умалчивал, только отмахивался и говорил, что на его месте любой поступил бы так же. В этом я сомневался, но спорить с героем не стал.
Реджи рассказала, как Леша сиял от счастья, когда узнал, что жизни Тани ничего не угрожает. А она, придя в себя, первым делом влепила ему звонкую пощечину, прошептав: «Это за то, что заложил меня Толе». Но Алексей был так счастлив, что только рассмеялся.
Как ни странно, но кажется, что Егора бой вернул к жизни. Сейчас он уже не ходит, затравленно глядя по сторонам, не пугается собственной тени, и, кажется, к нему вернулось самообладание. Он продолжает сидеть возле Сони, кормит ее с ложечки, читает ей книги, не отходит от нее ни на шаг…
Конечно, я чувствовал, что Егор что-то скрывает, чуял это, как зверь чует добычу. Слова Степана о решении Игрока оставить Егору статус Пешки не шли у меня из головы, но сейчас не время вызывать парня на откровенный разговор. Вот подлечимся все, тогда… может быть…
А Белые… Пока мы воевали в Подмосковье с австралийской группой, Фигуры из Антарктиды добрались до побережья и отправились в плавание по Тихому океану. Я почти не сомневался, что они хотят обустроить свою цитадель на каком-нибудь острове. И пока они носятся по волнам, у нас есть время как следует отдохнуть и подготовиться к следующей битве за Доску Атл. Битве сложной, поскольку на этот раз мы будем нападать, а не защищаться…
И все же я оказался прав - нам вдевятером удалось разбить противника, намного превосходящего количеством. При этом мы еще и легко отделались. Да, мы оборонялись, находясь под защитой укрепленных стен, мы были готовы к нападению, и у нас оказалось достаточно огневой мощи, но дело не только в этом. Я стал искренне верить, что хорошо обученные, хорошо развитые люди вполне могут противостоять армиям Белого Игрока. Качество против количества. Цейтнот, кажется, закончился, у нас в принципе есть время и на набор Пешек, и на качественную подготовку.
Поэтому следует поступить так, как я решил еще до боя, - завербовать еще семь Пешек, натренировать их так, чтобы каждый вышел настоящим асом, создать Черный супернабор, а уже потом…
А потом мы пойдем выбивать Белых с Доски.
Как? Не знаю. Может, в открытом бою. Может, путем интриг. Стратегию я разработаю позже. Безусловно, нужно будет собрать побольше артефактов, усилить свои позиции… У меня в хранилище есть несколько довольно сильных предметов, но этого недостаточно. Мне нужно будет отрыть по-настоящему мощное магическое оружие, которое я когда-то запрятал подальше, опасаясь, что его сила повлияет на людей.
Но я займусь этим не сейчас. Сейчас надо хотя бы немного отдохнуть…
Я двинул свою пешку на А5 и налил себе еще чаю. Мы с Реджи долго спорили, кто будет играть Белыми, но в конце концов она решила поиграть в нападении. А мне достались черные, и я защищался.
Как всегда.
Да, я сомневался, что Игрок одобрит мой план относительно супернабора. Он наверняка не захочет рисковать, ведь сейчас на Доске Атл идет очень важная для него Игра. Но раньше он предоставлял мне свободу выбора, поэтому вряд ли сейчас он поступит иначе. Я смогу убедить его. Рискну головой.
Земля и люди того стоят…

* * *

- Приветствую.
Очень не люблю эти моменты, когда в первые секунды невозможно понять, что произошло и где ты находишься. Только что я сидел в беседке на озере, теперь же завис в воздухе посреди океана, а под ногами плавно ворочаются пурпурные волны с желтой пеной. Над головой розовое небо с двумя солнцами, а воздух сух и без запаха, словно я очутился в прозрачной клетке.
Подобные бесцеремонные выдергивания на приватный разговор напоминают мне то, как некоторые невоспитанные люди входят в комнату без стука. Я уставился на высокого бледного человека, одетого в белые шелковые одежды, который, сложив руки за спиной, разглядывал меня без каких-либо эмоций.
- И тебе не болеть, - ответил я спокойно, хотя, признаться, хотелось тут же разорвать контакт и попросту уйти от разговора.
Но противник меня заинтриговал - я не мог понять, зачем он со мной связался. Предводитель антарктического Прорыва, тот самый Король, что великодушно сохранил Степану жизнь. Возможно, он действует в соответствии со своими представлениями о благородстве и куртуазности. Что ж, посмотрим, чего он хочет.
- Мое имя Мэллуб, - представился Белый, выпрямившись и убрав руки из-за спины.
Мэллуб… Ага, так это про него говорил Сорбум во время нашего короткого разговора накануне штурма… Этот Белый Король, безусловно, красив. Прямые, длинные, снежно-белые волосы водопадом падают на его плечи, обрамляя лицо, в котором проглядывает нечто женственное, несмотря на волевой подбородок и острые скулы. Наверное, дело в глазах - большие, миндалевидные, странного перламутрово-голубого цвета, они сияют, словно звезды. Но внешностью меня не обмануть.
- А меня зовут Анатолий, - ответил я. - Вот и познакомились.
Белый коротко кивнул и, слабо улыбнувшись, произнес:
- Именно этого я и хотел. Посмотреть в глаза соперника.
- Очень мелодраматично, - согласился я. - Это все?
- Не совсем, - ответил Мэллуб. - Согласно стандартной процедуре захвата я должен предложить тебе сдать Доску без боя…
- Я уже говорил на эту тему с Сорбумом, - нетерпеливо перебил я.
- Знаю, - кивнул он. - Учитывая еще и то, что я хорошо изучил твою биографию, твой ответ очевиден.
- Прекрасно, значит, мы сэкономим время.
- Я хочу предложить тебе кое-что иное.
Мне оставалось только пожать плечами. Мэллуб провел тонкими длинными пальцами по щеке и сказал:
- Я прекрасно понимаю, что стратегия в сложившейся ситуации диктует свои правила, что вам необходимо немедленно напасть на мою группу, чтобы не дать закрепиться на Доске. Это логично и правильно.
Интересно, какой реакции он от меня ждет? Склонил голову, сверлит глазами, прищурился, будто оценивает…
- Но в то же время я знаю, что при нынешнем положении вещей вы не сможете этого сделать, - продолжал Белый, отводя волосы назад манерным жестом. - Атака Сорбума вас изрядно потрепала, не говоря уже о том, что ты потерял значимые Фигуры во время Прорыва. Вы измотаны цейтнотом и вряд ли сумеете быстро набрать достаточное количество рекрутов, чтобы атаковать нас.
Кругом прав, да. Так чего он хочет?

Предыдущая страница 34 Следующая страница


35 Роман Папсуев

- Я предлагаю тебе временное перемирие. Вы получаете возможность набраться сил для атаки, как следует подготовиться и все продумать.
- А вы тем временем закрепляетесь на Доске, возводя цитадель, - закончил я его мысль.
- У тебя нет выбора, - поднял он тонкие брови. - Ты же не глупец, должен понимать, что сейчас вы все равно бессильны нам помешать.
Да, это похоже не на предложение, а на ультиматум…
- Мы со своей стороны обязуемся не предпринимать активных агрессивных действий во время перемирия.
- Очень благородно с вашей стороны, - с ехидцей произнес я, хотя уже понимал, что мне придется согласиться на условия Белого.
Если они сейчас отправят к нам «вторую волну», мы вряд ли сумеем отбиться. С другой стороны, почему он не хочет нас добить? Подобное поведение очень нелогично. Неужели он дает нам шанс только для того, чтобы играть с равным по силе противником? Неужели он не знает, что на войне все средства хороши? Будь я на его месте, я бы точно уже летел в Москву, чтобы добить потрепанного противника. Неужели для него возведение Белой Цитадели настолько принципиально?
- Твой ответ? - поинтересовался Белый, разглядывая ногти на руке.
Я мог взбрыкнуть. Послать его подальше и лихорадочно составить план атаки. С другой стороны, мне сейчас действительно нужно время - как воздух. Я в любом случае планировал отдохнуть и набраться сил, подготовить Фигуры к решающему бою, все продумать… Я ничего не теряю, принимая его предложение. Да, они успеют возвести и хорошенько укрепить свою цитадель. Да, им тоже нужно время, чтобы как следует закрепиться на Доске. Чтобы навербовать Пешек… Да, ситуация паршивая…
- Сроки? - сквозь зубы спросил я.
- Я хотел предложить три недели, - спокойно ответил Мэллуб.
- Двух будет достаточно, - отрезал я.
- Как скажешь. Две недели. В это время все военные действия с обеих сторон будут прекращены. Мы договорились. - Он не спрашивал.
- Да.
- Рад, что не ошибся в тебе, - ослепительно улыбнулся Белый, и в его словах я не услышал ни намека на сарказм. - Думаю, ты станешь достойным противником.
Да, Истинные прекрасно блефуют. Я не мог разгадать его замысел, и это меня сильно беспокоило. Если он действительно решил играть в благородство, выставлять себя рыцарем в сияющих доспехах, это может существенно осложнить мне жизнь. Я слишком привык к ударам исподтишка, хитрым ходам и коварству со стороны Белых.
А этот Белый Король ведет себя нетипично. И, если мои предположения верны, он, несомненно, романтик. Романтик умный и убежденный, на уровне фанатизма. Это самый страшный враг, которого я мог бы себе пожелать.
- Две недели, - сказал я, разрывая контакт.

* * *

Реджи как раз двигала Туру на С6. Она не заметила, что я общался с Белым, - в реальном мире наш разговор занял всего лишь мгновение.
Я потер щетинистый подбородок. Очень хотелось сообщить Реджи, что мы серьезно влипли, но сформулировать свою тревогу я пока не мог. Да, нам противостоит странный соперник, которого я пока не могу раскусить, но, возможно, его фанатизм сыграет с ним плохую шутку, а я сумею как-то этим воспользоваться. В конце концов, и не таких красавцев убирали с Доски…
В то же время он мог нагло врать. Доверять врагу - последнее дело, и я не собирался развешивать уши, надеясь на благородство противника. Посмотрим, как он проявит себя за время перемирия, а уж потом станем делать выводы.
Сначала надо поговорить с Игроком, узнать о странном предложении Сорбума, убедить босса в правильности выбранной стратегии, отстоять свою точку зрения… А уж потом…
- Твой ход, - напомнила Реджина.
Да. Мой ход…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    КЛЕТКА     (Страница 1)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 1)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 2)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 2)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 3)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 4)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 5)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 5)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 6)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 6)
    • АВСТРАЛИЯ. ПЕШКА (Страница 6)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 7)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 7)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 7)
    • АВСТРАЛИЯ. ПЕШКА (Страница 8)
    • ТАНЗАНИЯ. КОРОЛЬ. (Страница 8)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 9)
    • АВСТРАЛИЯ. ПЕШКА (Страница 9)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 9)
    • АВСТРАЛИЯ. ПЕШКА (Страница 10)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 10)
    • АВСТРАЛИЯ. ПЕШКА (Страница 10)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 10)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 11)
    • АНТАРКТИДА. ПЕШКА (Страница 11)
  • ЧАСТЬ ВТОРАЯ
    ФИГУРЫ     (Страница 11)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 11)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 11)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 11)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 11)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 12)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 12)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 12)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 13)
    • БРАЗИЛИЯ. КОРОЛЕВА (Страница 13)
    • ТАНЗАНИЯ. КОРОЛЬ (Страница 14)
    • ТАНЗАНИЯ - МОСКВА. КОРОЛЬ (Страница 14)
    • МОСКВА. КОРОЛЕВА (Страница 14)
    • МОСКВА. КОРОЛЬ (Страница 14)
    • МОСКВА. КОРОЛЕВА (Страница 15)
    • МОСКВА. КОРОЛЬ (Страница 16)
    • МОСКВА. КОРОЛЕВА (Страница 17)
    • МОСКВА. КОРОЛЬ (Страница 17)
    • МОСКВА. КОРОЛЕВА (Страница 18)
    • МОСКВА. КОРОЛЬ (Страница 18)
    • МОСКВА. КОРОЛЕВА (Страница 19)
    • МОСКВА. КОРОЛЬ (Страница 19)
    • МОСКВА. КОРОЛЕВА (Страница 19)
    • МОСКВА. КОРОЛЬ (Страница 20)
    • МОСКВА. КОРОЛЕВА (Страница 20)
    • МОСКВА. КОРОЛЬ (Страница 20)
    • МОСКВА. КОРОЛЕВА (Страница 21)
    • МОСКВА. КОРОЛЬ (Страница 21)
    • МОСКВА. КОРОЛЕВА (Страница 22)
    • МОСКВА. КОРОЛЬ (Страница 22)
    • МОСКВА. ПЕШКА (Страница 23)
  • ЧАСТЬ ТРЕТЬЯ
    ИГРА     (Страница 23)
    • МОСКВА. КОРОЛЬ (Страница 23)
    • МОСКВА. КОРОЛЕВА (Страница 23)
    • МОСКВА. ЛОШАДКА (Страница 24)
    • МОСКВА. ПЕШКА (Страница 24)
    • МОСКВА. СЛОН (Страница 25)
    • МОСКВА. КОРОЛЕВА (Страница 25)
    • МОСКВА. КОРОЛЬ (Страница 25)
    • МОСКВА. СЛОН (Страница 25)
    • МОСКВА. ТУРА (Страница 25)
    • МОСКВА. КОРОЛЬ (Страница 26)
    • МОСКВА. ТУРА (Страница 26)
    • МОСКВА. КОНЬ (Страница 27)
    • МОСКВА. СЛОН (Страница 27)
    • МОСКВА. ПЕШКА (Страница 27)
    • МОСКВА. КОРОЛЬ (Страница 27)
    • МОСКВА. КОРОЛЕВА (Страница 27)
    • МОСКВА. СЛОН (Страница 28)
    • МОСКВА. ТУРА (Страница 28)
    • МОСКВА. СЛОН (Страница 28)
    • МОСКВА. КОНЬ (Страница 28)
    • МОСКВА. ТУРА (Страница 28)
    • МОСКВА. КОНЬ (Страница 28)
    • МОСКВА. ЛОШАДКА (Страница 28)
    • МОСКВА. КОРОЛЬ (Страница 29)
    • МОСКВА. КОРОЛЕВА (Страница 29)
    • МОСКВА. КОРОЛЬ (Страница 29)
    • МОСКВА. КОРОЛЕВА (Страница 29)
    • МОСКВА. КОРОЛЬ (Страница 30)
    • МОСКВА. КОРОЛЕВА (Страница 30)
    • МОСКВА. СЛОН (Страница 30)
    • МОСКВА. ТУРА (Страница 30)
    • МОСКВА. СЛОН (Страница 30)
    • МОСКВА. ПЕШКА (Страница 30)
    • МОСКВА. ТУРА (Страница 30)
    • МОСКВА. КОРОЛЕВА (Страница 30)
    • МОСКВА. КОРОЛЬ (Страница 30)
    • МОСКВА. СЛОН (Страница 30)
    • МОСКВА. ТУРА (Страница 31)
    • МОСКВА. СЛОН (Страница 31)
    • МОСКВА. ТУРА (Страница 31)
    • МОСКВА. КОНЬ (Страница 31)
    • МОСКВА. СЛОН (Страница 31)
    • МОСКВА. КОРОЛЬ (Страница 31)
    • МОСКВА. КОРОЛЕВА (Страница 31)
    • МОСКВА. КОРОЛЬ (Страница 31)
    • МОСКВА. СЛОН (Страница 31)
    • МОСКВА. ПЕШКА (Страница 32)
    • МОСКВА. КОРОЛЕВА (Страница 32)
    • МОСКВА. КОНЬ (Страница 32)
    • МОСКВА. ТУРА (Страница 32)
    • МОСКВА. ЛОШАДКА (Страница 32)
    • МОСКВА. КОРОЛЬ (Страница 32)
    • МОСКВА. ТУРА (Страница 32)
    • МОСКВА. ЛОШАДКА (Страница 32)
    • МОСКВА. ПЕШКА (Страница 32)
    • МОСКВА. ТУРА (Страница 32)
    • МОСКВА. КОРОЛЕВА (Страница 32)
    • МОСКВА. ПЕШКА (Страница 32)
    • МОСКВА. СЛОН (Страница 33)
    • МОСКВА. СЛОН (Страница 33)
    • МОСКВА. КОНЬ (Страница 33)
    • МОСКВА. КОРОЛЕВА (Страница 33)
    • МОСКВА. КОРОЛЬ (Страница 33)
    • МОСКВА. КОРОЛЕВА (Страница 33)
    • МОСКВА. КОНЬ (Страница 33)
    • МОСКВА. КОРОЛЕВА (Страница 33)
    • МОСКВА. ТУРА (Страница 33)
    • МОСКВА. КОНЬ (Страница 33)
    • МОСКВА. КОРОЛЕВА (Страница 33)
    • МОСКВА. КОНЬ (Страница 33)
    • МОСКВА. ТУРА (Страница 33)
    • МОСКВА. СЛОН (Страница 33)
    • МОСКВА. ПЕШКА (Страница 34)
    • МОСКВА. КОРОЛЬ (Страница 34)
    • МОСКВА. КОРОЛЕВА (Страница 34)
    • МОСКВА. ПЕШКА (Страница 34)
  • ЭПИЛОГ (Страница 34)


Роман Папсуев

Цейтнот

Цикл: "Правитель мертв" - 2

 Читать книгу

Аннотация

Новый виток Игры, длящейся тысячелетия, – Игры между Черными и Белыми на Доске Атл, которую люди именуют Землей.Воину и мудрецу, бродяге и богу, Черному Королю не обойтись без помощи людей, ведь именно они, переставая быть пешками, могут решить исход этой Партии. Когда на кону оказывается судьба человечества, он ведет своих помощников в неравный бой. Великая битва между Черными и Белыми происходит в саваннах Африки и в болотах Бразилии, в ледяных полях Антарктиды и в пустынях Австралии. В ход идут автоматы Калашникова – и, разумеется, магия.Белые начинают и…
Такой Партии Игра еще не знала.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роман Папсуев - Биография

Роман Папсуев

На основную страницу

Биография

Роман Папсуев (он же Амок) известен прежде всего как иллюстратор. На его счету — оформление книг Веры Камши и собственных, настольных игр по произведениям Джорджа Мартина и Александра Зорича. Роман Папсуев — лучший художник 2004 года по версии “Мира фантастики”. Кроме того, у Романа на счету уже две изданные книги, а в скором времени ожидается третья. Официальная интернет-страница художника и писателя расположена по адресу www.amoka.net. Здесь можно найти великолепную галерею персонажей “Песни льда и пламени”, иллюстрации к книгам Веры Камши, Александра Зорича, Ника Перумова, Терри Гудкайнда, а также художественные произведения, фотографии, статьи и переводы самого Романа.