Роман Куликов - Прогулка Лимы

1 Роман Куликов

Пролог

Старый собор стоял мрачным отшельником на одиноком холме, а вокруг, насколько хватало глаз, простиралось безбрежное море зеленой, трепещущей мелкими волнами от ветра, травы. Возле его стен росли несколько кленов. С внешней от здания стороны они были обуглены, как будто гигантский костер облизал их своим огненным языком. Когда появлялось солнце, деревья отбрасывали на собор корявые тени, но сейчас было пасмурно, и они стояли, похожие на мокрый, обгорелый забор
Крыша сооружения давно обвалилась, оставив только несколько балок перекрытия, и проплывающие по небу тучи заглядывали внутрь, оплакивая его участь. Фрески, украшавшие стены, были изъедены ветром и испещрены шрамами от огнестрельного и импульсного оружия. В трещинах стен поселились трава и мох. Мягкие теплые капли дождя, тихо шелестя, падали на каменные обломки и прошлогодние листья, нанесенные сюда ветром.
Постепенно ливень становился все сильнее, но Лима почти не замечала его, хотя вся вымокла. Вода стекала по волосам девушки, забиралась за шиворот, рубашка и брюки под доспехами намокли и весили, наверное, не меньше самой брони.
Все ее внимание было приковано к стоящей напротив фигуре в черном плаще с капюшоном, надвинутым так, что лицо невозможно было разглядеть. Вода впитывалась в ткань плаща, заставляя его обвисать, плотно облепив широкие плечи. Длинные рукава скрывали руки, в которых было зажато странное, похожее на косу, оружие, опущенное к земле.
Это был Хозяин.
Лима никогда его раньше не видела, но была уверена, что это он. То мерзкое чудовище, что пришло из другого мира - неведомого и мрачного. Он и еще много таких же. Они в одночасье поставили людей на колени, превратив почти всех в ничтожных рабов.
Она долго ждала этой встречи, сейчас ей казалось, что все это время она жила только ради этого момента. Образы с изуродованных фресок с грустью взирали на врагов, нашедших друг друга в их обители, словно знали, что эта встреча была предначертана и неминуема. Лима и Хозяин стояли посреди собора, в нескольких шагах друг от друга, но никто из них не нападал.
Напряжение между противниками было почти физически ощутимо. Оно все нарастало, как раскаты грома при грозе - сначала они тихо рокочут вдалеке, потом становятся все сильнее, приближаясь и с каждым ударом набирая силу, и, наконец, грохочут, сотрясая воздух и землю. Мир вокруг затаил дыхание в ожидании кульминации. Казалось, даже дождь замер, и ленивые капли просто зависли в воздухе, когда один из них сделал первый выпад.
Внезапно все движения, до этого замедленные, настолько убыстрились, что стали почти незаметными глазу. Похожее на косу оружие взметнулось, увлекая за собой несколько желтых листьев. Удар был таким сильным, что должен был неминуемо снести девушке голову, но она уклонилась, и тяжелое лезвие просвистело в нескольких сантиметрах над ней. Ответная атака последовала незамедлительно, тяжелое короткое копье устремилось к груди противника. Хозяин ушел от него, повернувшись корпусом, пропуская смертельное острие мимо, и снова напал. Широкое лезвие с двумя выступающими зубцами ближе к древку, похожее на клюв гигантской птицы, обрушилось сверху вниз. Лима отскочила - коса с металлическим хрустом и искрами вонзилась в камень пола, уйдя в него на добрых два десятка сантиметров. Девушка ринулась вперед, наискосок взмахнув своим копьем с длинным, плоским и очень острым лезвием, пригодным для нанесения как колющих, так и рубящих ударов. Но когда оно опустилось, Хозяина уже не было на прежнем месте. Он крутнулся, потянул свое оружие, задирая древко вверх и вперед, выворачивая его из пола вместе с кусками камня, и почти мгновенно оно, невесомо порхавшее в его умелых руках, начало со свистом разрезать воздух в новой атаке.
Противники закружились в смертельной схватке, они не уступали друг другу в скорости и умении обращаться с оружием. Клинки звонко сталкивались и высекали искры.
В ходе одной из атак, когда Хозяин нанес удар сверху, Лима блокировала его, направив лезвие косы вниз и прижимая его к полу своим копьем, потом неожиданно перехватила копье ближе к наконечнику и наотмашь двинула древком по скрытому капюшоном лицу. Взмахнув руками и отпустив оружие, Хозяин отлетел, упал на спину и заскользил на мокрых листьях, проехав несколько метров.
Девушка подцепила его косу носком сапога и отбросила в сторону. Оружие зазвенело у стены, за каменными обломками.
Хозяин уже поднимался на ноги.
Даже оставшись без оружия, он не стал менее опасным, но Лима не собиралась упускать свой шанс разделаться с ним. Она напала, ее атаки следовали одна за другой. Хотя противник был ловок и невообразимо быстр, один из ее ударов все же почти достал его. Лезвие копья вспороло ткань капюшона, та съехала с головы Хозяина, и золотистые волосы качнулись, вырвавшись на свободу. Девушка остановилась от неожиданности.
Он стоял вполоборота к ней, Лима по-прежнему не видела его лица. Затем Хозяин повернул голову и она, наконец, смогла посмотреть врагу в глаза.
Они были абсолютно черные. Они пугали и притягивали одновременно; казалось, в них живет сама тьма. Девушка словно терялась в этих глазах, они увлекали куда-то далеко, обещая невиданную свободу, прекращение всех лишений и невзгод, в ее теле появилась необычная легкость, еще чуть-чуть и она смогла бы воспарить над землей...
Тряхнув головой. Лима сбросила наваждение. Хозяин стоял прямо перед ней, она даже чувствовала исходящий от него запах мокрой ткани и мускуса. Не дав ей опомниться, он нанес мощный удар в грудь.
Доспехи выдержали и смягчили удар, но Лима отлетела назад и, ударившись о стену, съехала на пол. Противник бросился к ней. Она попыталась защититься, выставив перед собой оружие, но он поднырнул под лезвие, схватился за древко и потянул копье на себя. Она напрягла все силы и не дала вырвать оружие из рук.
Их взгляды снова скрестились, Хозяин подался вперед, склоняясь все ниже и ниже, пока его бледное лицо не оказалось в нескольких сантиметрах от лица девушки и внезапно оно начало таять. Кожа становилась прозрачной, истончалась, черты дрожали и расплывались, как отражение в воде от брошенного камня, а под ними проступало совершенно другое лицо. Сначала неясное, но призрачно знакомое, но постепенно все более и более узнаваемое. Золотистые волосы закудрявились и обрели каштановый оттенок, брови стали тоньше и ровнее, ресницы вытянулись, глаза из черных стали ярко-голубыми, почти синими, губы пухлыми и дерзкими. Еще через несколько мгновений, когда трансформация закончилась, девушка смотрела сама на себя.
Во взгляде Лимы была растерянность, по губам двойника скользнула торжествующая улыбка. Воспользовавшись ее замешательством, Хозяин выхватил из рук девушки оружие и распрямился. Теперь под свисающим плащом явно угадывалась женская фигура. Изменилось не только лицо - он полностью скопировал девушку. И это была не иллюзия.
Рука с копьем взметнулась вверх, Лима вскрикнула, понимая, что уже не успеет увернуться.
Хозяин ударил.
Коротко сверкнув, острие копья рванулось к своей бывшей хозяйке, словно желая наказать ее за то, что не смогла удержать его в своих руках...
...и снова мир остановился, как будто кто-то замедлил время.
Капли дождя повисли в воздухе, взметнувшиеся листья не собирались падать, взгляд Лимы остановился на устремленном в ее сердце оружии, двойник с искаженным злобой лицом замер в своем убийственном движении. Свет начал меркнуть, мгла съедала краски и поглощала объекты, мир исчезал...

Глава 1

Лима металась во сне, грудь ее часто вздымалась, с губ слетали тихие стоны, бисеринки пота выступили на лице. Рука судорожно сжалась на лежащем рядом завернутом в тряпье оружии, и девушка проснулась.
Она села. Сердце бешено колотилось; несколько раз глубоко вздохнув, Лима немного его успокоила. Смахнула пот со лба и снова прилегла, но уже не смогла заснуть. Дурацкий сон, которого она ни разу не смогла вспомнить до конца и тем не менее столь часто снившийся ей, оставил после себя неприятное чувство обреченности и привкус крови во рту. Полежав немного, Лима подумала, что отправиться на «прогулку», как она называла свои вылазки в город, можно и сейчас. Ночь ничем не хуже дня... и не лучше, разве что обычных людей почти не встретишь, ну так это и хорошо - значит, всякий кто попадется - твой враг. Она решительно откинула в сторону покрывало, легко поднялась и, скинув с себя одежду, прошла в душ.
От ледяной воды перехватывало дыхание, и кожа покрывалась мурашками. Стена в душевой была проломлена, Лима стояла под тугими струями и смотрела сквозь торчащие куски арматуры на лежащий внизу город. Темные глыбы зданий чередовались с глубокими черными тенями, кое-где общую серость нарушали оранжевые точки костров - места сборищ Прислужников. Только они могли позволить себе без опаски жечь ночью огонь.
Выключив воду, Лима взяла тряпку, заменявшую ей полотенце, и немного просушила волосы. На теле вода высохнет и сама, зато ощущение чистоты сохранится немного дольше, а она так любила чистоту, недостижимую в этом грязном, вонючем городе. Кинув еще один взгляд через пролом, Лима направилась обратно в комнату.
Подойдя к доспехам, сваленным в кучу, среди разваленных стопок книг около окна, она осмотрела латы и прикинула - не зайти ли на обратном пути к Кузнецу. Оценив повреждения, нанесенные углекевлару, Лима решила, что визит к одноногому оружейнику может и подождать еще пару «прогулок», а может и все три, это уж как повезет.
Девушка начала облачаться и подгонять каждую деталь брони. Ремень налокотника немного натирал, но терпимо, Лима в очередной раз пообещала себе подрегулировать его по возвращении.
Собравшись, она подошла к окну и посмотрела на погруженный во тьму город с высоты двадцать второго этажа. В этот миг облака разошлись, и в разрыв между ними боязливо выглянула луна, осветив своим мертвым светом дома. Словно в ответ на ее робкое появление вдалеке раздался протяжный вой. Жилище Лимы было крайним на этаже, и стоящий рядом небоскреб почти не закрывал вида на город.
Вой доносился откуда-то справа, Лима посмотрела туда - площадь Независимости. Сегодня путь Лимы лежал вдали от тех мест, но она поставила мысленную отметку в голове о новой опасности, появившейся в том районе.
«Может быть, волк», - подумала Лима и усмехнулась своим мыслям. Волки редко заходят в город, а если и заходят, то целыми стаями, а не поодиночке.
Лима еще раз взглянула на луну, на которую уже тянуло тонкое клубящееся щупальце очередное облако, и уже хотела отойти от окна, как вдруг в доме напротив зажегся огонь,
Маленький язычок пламени в самодельном фонарике, сделанном из жестяной коробки, почти не давал света и был зажжен в глубине комнаты, так что не мог быть замечен ниоткуда, кроме ее окна, находившегося напротив.
Лима заинтересовалась. Это что, сигнал ей? Но что он значил? Напротив нее жил парень лет двадцати пяти, она знала, что он тайно, как ему казалось, наблюдал за ней. Она видела, как он смутной тенью приникал к грязному окну, когда она возвращалась с «прогулок», и смотрел, как она переодевалась. Лиму совершенно это не смущало и даже немного подзадоривало, а иногда, когда у нее было хорошее настроение, она позволяла себе подразнить парня, подходя к окну обнаженной и делая вид, что не знает о его внимании, в притворной задумчивости ласкала свое тело. Представляя, что могло твориться в такие моменты с парнем, Лима веселилась и тихонько смеялась, отойдя в глубь комнаты после устроенного ею маленького представления.
Неужели он, наконец, осмелился и решил проявить Лиме знаки внимания!? Почему тогда ночью и как он узнал, что она не спит? Хотя это, наверное, луна - она осветила Лиму, когда та стояла в окне. Но почему именно сейчас и огнем, а не как-то иначе - это же опасно... Но Лима решила не забивать голову всякой ерундой перед «прогулкой».
«Странный парень, - подумала она напоследок. - Хотя кто сейчас не странный?»
И снова усмехнулась: «Может, я?»
С этими мыслями Лима расчехлила оружие, приладила перевязь через плечо и вышла из квартиры, служившей ей пристанищем уже несколько недель.
Ради разминки, она пробежалась по лестницам и остановилась на втором этаже. Прижавшись к стене, она отдышалась и, осторожно выглянув в окно, осмотрела улицу и ближайшие здания.
Ее взгляд внимательно скользил по серым стенам, взирающим на окружающую их ночь темными глазницами окон, проникал сквозь тень и рассеивал черноту ночи, превращая ее в сумрак. Снаружи тянуло свежестью и хотелось побыстрее покинуть пыльное помещение, пахнущее брошенным жильем и наполненное призрачным присутствием бывших обитателей. Но девушка не спешила, привычно выискивая опасности и возможные ловушки. На первом этаже здания напротив раньше находились офисы какой-то компании, от которой остались лишь покореженные обломки вывески. В проеме входной двери, едва выступая из-за косяка, виднелись очертания спрятавшегося человека.
Лима ухмыльнулась.
Он стоял там уже десятые сутки, притащился за ней с одной из «прогулок» и в этом месте потерял ее след, спрятался и теперь стоял и ждал, когда Лима появится вновь. Эти полуживые были невероятно тупы. Хотя рефлексы мог ли вести их за жертвой практически бесконечно, но когда они теряли ее из вида, то сначала прятались и ждали. А потом либо находили новую жертву, либо так и стояли, не чувствуя течения времени, и медленно умирали от истощения. Несмотря на то, что их метаболизм был замедлен практически до нуля, тело все же расходовало энергию. Лиме стоило труда привести этого полуживого так далеко от того места, где он выбрал ее жертвой. Она легко могла разделаться с ним, но девушка решила немного развлечься и постоянно была у него на виду. Так она вела его за собой почти восемь кварталов. Теперь он служил ей дополнительной охраной, потому что наверняка уже забыл выбранную жертву и набросился бы на любого приблизившегося.
Когда Лима выбирала место, где оставить своего преследователя, она с удивлением отметила, что думает о том, не будет ли опасен он для ее соседа в окне напротив? Девушка даже решила сменить точку входа в свой дом, объяснив это себе соображениями безопасности, но все же понимала, что это не совсем так и что она начала испытывать некую симпатию к неизвестному парню. Это ее злило.
Полуживой был на своем «посту», значит, скорее всего, рядом никого не было и можно было выходить. Место, где Лима выбиралась на улицу, было на расстоянии пары метров от затаившегося в темноте зомби и отделено от него стеной. Но Лима всегда перемещалась тихо, и шанс, что он услышит ее, был минимальный. Она пробиралась так уже несколько раз. Вот и сейчас Лима, скользнула неслышной тенью на нижний этаж и прокралась мимо своего «охранника». Даже на расстоянии чувствовался запах разлагающейся плоти. Она отошла за угол, прислушалась - не привлекла ли она внимания полуживого - и продолжила свой путь уже немного свободнее, но бдительности не теряла и была готова в любую секунду отразить нападение, пустив в ход свое оружие.
Через несколько домов Лима заметила спрятанный в проулке гравицикл. Он был наспех укрыт тряпками, бумагой и разным хламом. Наверное, его владелец не успевал добраться до гаража до наступления темноты и решил спрятать его. Девушка огляделась по сторонам - могло быть и так, что водитель остался неподалеку и стерег свое имущество. Ей совсем не хотелось получить арбалетный болт или лазерный луч в спину.
Лима прикинула и осмотрела все возможные места, откуда на нее могли напасть или выстрелить. Не заметив ни чего подозрительного, она подошла к машине. Искушение завести гравицикл и быстро доехать до своей цели, было велико. Конечно, пешком добираться было не очень удобно, намного дольше и опаснее, но перемещение транспорта в ночное время было запрещено и любое нарушение жестоко пресекалось. Это была прихоть Хозяев. И никто не осмелился задать вопрос, почему нельзя использовать транспорт? Или почему ночью запрещалось зажигать свет или как-либо по-другому использовать электроэнергию, неважно из каких источников она бралась? Большинству подобное даже в голову не приходило, а если и приходило, то они благополучно промолчали - таков был приказ Хозяев, и большего не требовалось. Путь до музея предстоял неблизкий, и Лима задумалась: может, все же рискнуть и, прыгнув на гравицикл, сэкономить время. Ей было плевать на всех Хозяев, вместе взятых, и на каждого в отдельности.
Но Лиме не нужны были сегодня стычки или что-либо еще, способное задержать ее. Похоже, перерыв неимоверное количество книг, она, наконец, нашла что-то стоящее. Заодно по пути заглянет к старьевщику - может, у него еще какой товар для нее появился, ведь со времени ее последнего посещения прошла уже неделя.
Старик поворчит немного по поводу позднего посещения, но Лима привыкла к его бормотанию и уже не обращала внимания. Он всегда ворчит, жалуясь на погоду, время суток, жестокую судьбу и собственную мать, родившую его на свет в такое поганое время. Но не забывал исправно доставать нужные ей вещи и делиться информацией, по этому Лима терпеливо выслушивала его бормотания, считая их просто довеском к тому товару, что приобретала у него. К тому же, как ей казалось, старьевщик неплохо к ней относился.
Пять кварталов не доставили ей хлопот. Она без помех добралась до базарной площади, сейчас залитой лунным светом. Днем тут шумно шла торговля всевозможным товаром, от овощей до имплантов, а лавка старьевщика находилась на ее дальнем конце.
Лима не любила открытых пространств, тем более окруженных кольцом глубокой тени от периферийных построек, где мог скрываться кто угодно. Когда она выйдет на площадь, то окажется как на ладони. Жутко не хотелось идти в обход, но и рисковать лишний раз тоже не стоило.
Девушка посмотрела на небо и увидела, как ветер гонит на луну небольшое облако. Лима решила этим воспользоваться. Дождавшись, когда луна скроется, она собралась бегом пересечь площадь.
Лима приготовилась. Наконец облако закрыло своим пышным серым боком яркий лик луны, и ночь стала привычно темной.
Она побежала. Справа от нее раздался щелчок и характерное жужжание виброножа, и из тени, наперерез ей метнулось размытое, едва различимое пятно. Лима резко остановилась и отскочила назад.
Девушка скорее почувствовала, чем увидела, как кто-то пронесся в нескольких сантиметрах от нее, а гудящее лезвие едва не задело ее. Она сделала несколько быстрых шагов назад и сбросила с плеча копье, приготовившись к бою.
Ее противник был киборгом. Она сразу поняла это, когда включился вибронож, их излюбленное оружие, а скорость атаки еще больше укрепила ее предположение.
Вибронож он выключил, и по звуку определить его положение было практически невозможно. Лима пятилась, прислушиваясь к малейшим шорохам и напрягая зрение, пытаясь уловить неясные контуры противника. Но смогла заметить его, только когда киборг бросился в атаку.
Невидимка напал сбоку. Девушка уклонилась.
Он резко остановился и прыжком вернулся назад, оказавшись рядом с ней.
Плохо различая его в темноте, Лима взмахнула копьем, но лезвие лишь рассекло воздух, и она сразу услышала гудение виброножа у себя за спиной. Рывком ушла в сторону и снова ударила, и опять ее копье пронзило пустоту. Глаз улавливал только размытое пятно чуть темнее ночи, быстро обходившее ее. Лима тихо выругалась, поняв, что киборг использует светомаскировку. Но тут ей на помощь пришла луна. Стряхнув с себя налипшее облако, она залила все вокруг своим ярким светом. Маскировке киборга понадобилось несколько мгновений, чтобы сработать, и он появился перед Лимой черным на светлом фоне.
Противник даже не успел растеряться и понять, что потерял свое преимущество - удар копья был быстрым и смертельным. Широкое лезвие наконечника прошло через шею киборга, отсекая голову от туловища практически без усилия. Труп, разделенный на две части, упал на землю. Маскировка замигала, побежав по туловищу разводами, и исчезла, показывая обнаженное тело. Значит, она была имплантирована в кожу. Лима хмыкнула, такого она раньше не встречала. С каждым днем появлялись все новые и новые виды имплантов, а с приходом Хозяев и их Зодчих, кибероника пошла на новый виток развития. Понятно, почему киборги так преданы Хозяевам. Хотя среди людей и раньше были мастера по имплантации, но когда они позаимствовали некоторые знания у Зодчих, уровень их профессионализма так повысился, что сейчас невозможного для них почти не было.
Правда чтобы воспользоваться услугами таких мастеров, нужны были средства и немалые, поэтому часто киборги ставили свои импланты в кустарных мастерских, во множестве разбросанных по городу. Они стали верными слугами, поставщиками информации и человеческой плоти, наемными убийцами и основными солдатами Хозяев. Киборги были готовы на все, чтобы улучшить свое тело, даже продать душу (если таковая у них была, в чем Лима сильно сомневалась).
Оставив мертвого киборга валяться в луже крови, Лима, оглядываясь по сторонам, быстро перешла площадь и добралась до лавки старьевщика, служившей ему одновременно и домом.
Она громко постучала в обитую железными листами дверь. Некоторое время никто не отвечал, и она занесла руку, чтобы еще раз постучать, когда из-за двери послышался кашель и хриплый голос произнес:
- Что за уродов носит в такой час? Какого хрена вам надо? Ступайте домой подобру-поздорову, пока собак не спустил.
- В твоей хижине только одна собака, старик. И сейчас она тявкает на меня из-за двери, - ответила Лима, не считая нужным церемониться. - Открывай, пока дверь не вышибла.
Снова послышался кашель, но дверь не открылась. Лима сильно стукнула по железному листу, оставив на нем вмятину.
- Ну же!
Внутри защелкали замки. Сколько их было. Лима ни когда не считала, но уж больше пяти точно. Девушка отошла в сторону - мало ли что взбредет старому в голову, с него станется пальнуть из темноты в непрошенного гостя. Она видела у него допотопное оружие, которое он называл дробовиком. Старик говорил, что усовершенствовал его и что сейчас оно работает получше многих нынешних новомодных пукалок.
Дверь приоткрылась, и в образовавшуюся щель старик пробурчал:
- Ну, кто там еще?
- Это я, Лима, - сказала девушка, прислонившись к стене рядом с дверью, так, чтобы ее не было видно.
- Ну а что не заходишь тогда, раз Лима? - и хмыкнул. - Или собаки испугалась?
Лима осторожно выглянула.
- Заходи, не бойся, нечего мои старые кости на холоде держать. - Старик открыл дверь полностью.
Лима, пригнувшись, вошла в низкий, темный коридор, старик плотно закрыл за ней дверь, щелкнув всеми замками, снял колпак с биолампы, и коридор сразу осветился призрачным голубоватым светом. Резкие тени от девушки и старьевщика скакнули на стены.
Лима посмотрела на седого старика. Лицо его было сердитым и не обещало непрошенной гостье ничего хорошего, в одной руке у него действительно был дробовик, но в глазах горел озорной огонек.
- Ну что смотришь? Не за этим, наверное, пришла средь ночи? Иди, давай.
Лима улыбнулась и пошла в торговую комнату, как называл ее старьевщик, стараясь смотреть под ноги и обходить валявшиеся на полу различные предметы. Она считала, что старик специально сделал коридор таким низким и захламил его, чтобы сделать проход по нему как можно более неудобным. Но в комнате потолки были достаточно высокие, чтобы Лима смогла выпрямиться, и достаточно свободного места, чтобы не спотыкаться на каждом шагу. Освещением служили три тусклые биолампы, развешанные по углам и отбрасывающие мутный желтоватый свет. Окон в помещении, конечно, не было (иначе свет бы не горел). Вокруг валялся всяческий хлам, предметы быта, чайники, кастрюли, стол без одной ноги, стулья, отдельным стеллажом стояли электроприборы и наваленные грудой запчасти к различным транспортным средствам, остальное было закрыто грязными, некогда белыми, а сейчас пожелтевшими, простынями. В противоположной стене была дверь, ведущая в жилую комнату старика. В воздухе витал слабый запах каленого металла и горелого масла.
Следом за девушкой вошел хозяин этой свалки, прошел мимо и с серьезным видом устроился за маленькой конторкой у стены, поставил биолампу рядом и стал демонстративно ждать.
«Вот ведь вредный старикашка», - улыбнулась про себя Лима и, сделав шаг, подошла и сказала дежурную фразу:
- Чем торгуешь?
Старик исподлобья посмотрел на нее своими хитрыми серыми глазами.
- Уважаемый, - добавила Лима.
- То-то же! - пробухтел старик. - А то «собака»!
Лима молчала.
Старьевщик встал со своего места и направился в дальний угол комнаты, с грохотом отодвинул какие-то ящики и достал завернутый в пленку тоненький сверток.
- Вот! Уже четыре дня тебя дожидаются.
Лима выхватила сверток у старика и подбросила в руке.
- Что-то маловато, - сказала она с безразличным видом. На самом же деле ей хотелось прямо сейчас начать срывать обертку.
- Ну, сколько есть. Не нравится - не бери. - Старик потянулся к свертку, но Лима вместо ответа сунула руку в поясную сумку, достала горсть пищевых купонов и, не считая, высыпала в протянутую ладонь.
- Это все? - спросила девушка.
- Пожалуй, да. Приходи дня через три, мне тут обещали кое-что принести, думаю, тебе понравится, - ответил старик, открыл конторку и ссыпал купоны в жестяную коробку.
- Хорошо, загляну. - Лима развернулась и собралась уходить, как вдруг старик ойкнул.
- Постой! Чуть не забыл, ведь специально подальше от чужых глаз убрал, чтобы для тебя сохранить, - проговорил старик. - Да и как тут не забудешь, если будят среди ночи, в такое время, когда все нормальные люди уже десятый сон видят. Подожди, я сейчас.
С этими словами он открыл дверь и, откинув полог, скрылся в жилой комнате. Из-за неприкрытой двери послышалась возня, кряхтенье старика и девичий голос.
Вот старый хрыч! Девочку на ночь купил, и, судя по голосу, совсем молоденькую.
Через минуту старик появился, неся еще один сверток, гораздо больший, чем первый.
Лима, улыбаясь, смотрела на него. Старик непонимающе остановился, потом оглянулся на открытую дверь и, поняв, ухмыльнулся.
- Купил вчера на клон-ферме. Знаешь, сколько купонов отдал?!
Лима сразу посуровела и поджала губы. Старик собирался что-то сказать, но, посмотрев на нее, передумал и перестал улыбаться.
- Да ну что ты, в самом деле! Чего ты так их не любишь? Я понимаю, что не люди, но, поди, их отличи, а мне надоело все время одному быть, - сказал старик, словно оправдывался за что-то. - Приятно прижаться к молодому горячему телу, старые кости погреть, да и девчонке польза, хоть в мастерские не попадет.
Решив сменить тему, старьевщик развернул сверток.
- На вот, посмотри лучше.
На руки Лимы легла тяжелая книга. Она осторожно откинула пленку и прочитала выдавленное на жесткой обложке название на старом языке, в основе которого лежала латынь: «Большой альманах предметов искусства», а внизу приписку более мелким шрифтом: «Аукционное издание».
- Ну? Что это? - Старик то смотрел на книгу, то заглядывал Лиме в глаза. Видно, язык ему был незнаком. - Хорошая штука?
Лима пролистала несколько страниц. Внутри у нее все замерло от восторга. Она даже произнести ничего не могла.
- Ага, и картинки цветные! - восторженно проговорил старик.
Лима закрыла книгу и посмотрела на старика.
- Ну? Что скажешь? - спросил он.
- Сейчас не возьму, тащить тяжело, и купонов нет, - сказала, наконец, Лима.
- А ты еще, куда от меня пойдешь? Нашла что интересное? - Любопытство сразу заискрилось в его голосе.
- Не твое дело, - ответила Лима. И, сделав над собой усилие, протянула книгу обратно старьевщику и направилась к выходу.
- Погоди, давай договоримся, - остановил ее старик, когда она уже пригнувшись, выходила в коридор. Лима посмотрела через плечо:
- Чего хочешь?
- Скажи мне любопытному, куда ты сейчас, а то я ведь спать не смогу. Ты же меня знаешь старого, голову всю ночь ломать буду. А я тебе эту вещицу за полцены отдам.
- Идем, замки отопрешь, - сказала Лима, отвернулась и молча двинулась дальше.
- Эх... - Старик досадливо грыз нижнюю губу. - Ну... ну, ладно! - крикнул он, решившись. - Я тебе ее так отдам, - и вполголоса добавил: - Все равно у меня их никто, кроме тебя, не берет.
Лима молчала в темноте коридора. Старик понуро поплелся следом, лампу на этот раз он не взял, так как свой коридор знал наизусть, а Лима все равно была уже у двери.
Открыв замки, старик с обиженным видом выпустил девушку и уже почти закрыл за ней дверь, как вдруг Лима остановила его, вытянув руку. И внутренне ругая себя, произнесла:
- Я в музей.
- В музей?!
- За книгой завтра зайду, - бросила Лима и пошла прочь, чувствуя спиной изумленный взгляд старика.
Замки сзади защелкали спустя лишь некоторое время.
На ходу Лима прикидывала ближайший путь к музею, но ни один из них не был коротким.
На дорогу в любом случае уйдет пара часов.

* * *

Старьевщик долго ворочался, укладываясь удобнее, девчонка-клон уже спала, ее звали Нати, старик еще не привык к ее присутствию. Но вообще-то она неплохо справлялась с обязанностями, даже помогла ему приготовить ужин, а еще у нее были нежные ручки и приятный голосок, и он подумал, что не зря потратился.
Сон никак не шел.
«Вот ведь, стерва! - беззлобно выругал он про себя Лиму. - Шляется по ночам, не спится ей!»
Но на самом деле ему нравилось, когда она приходила, независимо от времени. В ее присутствии он чувствовал себя неожиданно легко и спокойно. Осознание того, что с девушкой все в порядке, придавало старику уверенности и оптимизма, и горькое чувство потери былого величия, забивалось в какой-то далекий уголок сознания и тревожило его уже не так сильно. Поэтому он старательно выискивал для нее новые книги и брошюры (больше она все равно ничего не покупала), иногда специально разделяя найденное на несколько частей, чтобы она лишний раз зашла в его лавку. К тому же вокруг нее витала тайна. Какая именно, старик не знал, но в том, что она была, не сомневался. Он считал себя очень наблюдательным и способным замечать любые мелочи. Cpeди таких мелочей было отсутствие на Лиме киберимплантов, даже биорегулятора, похоже, не было, а ведь его ставят сразу после рождения, иначе человеку будет трудно выжить среди различных болезней, появившихся за последнюю сотню лет. Для старика было загадкой, как она, с виду обычная девушка, вообще смогла выжить среди творящегося вокруг хаоса, а уж тем более, - обойтись без биорегулятора. Но он не решался спросить, хоть и очень хотелось.
Поняв, что самому уснуть ему будет очень трудно, он достал из тумбочки у кровати коробочку с кристаллами сна, перебрался в кресло-качалку, выбрал из коробочки один кристалл, небесно-голубого цвета и загрузил в шунт за ухом. Оттолкнувшись, он стал медленно покачиваться; и сон накрыл его своим мягким покрывалом.
Внезапно опять донесся сильный стук в дверь. Старик сразу очнулся, девчонка тоже подняла голову, моргая спросонья глазами.
- Кого еще принесло? - прокряхтел старик, выбираясь из кресла. - Ну что за ночь! А ты спи, спи, - сказал он девушке. - Я сейчас выпровожу их быстренько.
И, взяв дробовик и биолампу, пошел к двери.
Не успел он дойти, как раздался еще один громкий стук.
- Кто там? - крикнул старьевщик. Он разозлился. Нападения он не боялся, слишком многие хотели пользоваться его услугами. Все, в том числе и различные банды в городе, шли к нему за интересующей их информацией или вещами. Не было такого предмета, которого он не мог бы достать, или информации, которой он не смог бы раздобыть. Это нравилось всем, и лавка считалась неприкосновенной, как и он сам.
- Открывай старик, - раздался снаружи сиплый голос. - Нам нужно спросить тебя о чем-то...
- Приходи утром, недоумок, иначе ты получишь такой ответ, который тебе придется долго выковыривать из твоей тупой башки!
Несколько секунд снаружи было тихо, затем последовал такой сильный удар, что вздрогнули стены, а входная, обитая железными листами, дверь выгнулась внутрь. Старик от неожиданности шагнул назад и, оступившись, упал на пол. Еще несколько секунд дверь сдерживала натиск, потом, скрипнув замками и петлями, сдалась, отлетев к стене и криво повиснув на язычках двух нижних замков.
Свет биолампы блеснул на мощных металлических ногах шагнувшего в проем киборга. Он был невысокий (даже не нагнулся, войдя в коридор) и очень широкий в плечах, с бугрящимися, налитыми силой мышцами торса. Перепуганный старьевщик стал отползать назад, забыв, что у него в руках ружье, которое он собирался пустить в ход. На стенах коридора скакали безумные тени от качающейся в его руках лампы. Киборг быстро подошел к старику, одним движением выбил у него из рук оружие и, схватив за ворот, потащил за собой, направляясь в глубь лавки. Следом зашли еще четыре киборга.
Пока его тащили, старик так и не выпустил из руки лампу. Когда киборг швырнул его к конторке, он сел, прислонившись к тумбе спиной, и прижал лампу к груди, словно она могла как-то его защитить.
Пятеро киборгов встали вокруг старика, угрожающе нависая над ним.
- Что... что вам надо, - запинаясь, проговорил тот, переводя взгляд с одного на другого, - вы знаете, кто я?..
Крайний слева, очень худой киборг с одной металлической рукой чуть нагнулся, схватил старика за плечо и сжал хромированные пальцы. Острая боль пронзила старика, и он закричал. Киборг отпустил, а потом сжал еще сильнее.
Когда туман перед глазами немного рассеялся, казалось, что прошла целая вечность, но напавшие все так же стояли вокруг, глядя на него сверху вниз. Руку он не чувствовал.

1 Следующая страница


Прогулка Лимы 2

- Чего вы хотите, - прошептал он. - Купоны лежат в коробке вот здесь. - Старик кивнул на конторку.
- Куда она пошла? - вместо ответа спросил киборг в темных очках, стоявший прямо перед ним. Сиплый голос принадлежал именно ему. Видимых имплантов у него не было, и только армированные нейрошнуры, идущие от лысой головы к плечам, спине и рукам, говорили, что кибернетические части встроены в тело. Такая операция стоила дорого, и не многие могли позволить себе такую роскошь.
- Кто она? - спросил старик. - Я не совсем понима...
Вибронож завизжал и распорол ему ухо.
Старьевщик снова закричал и, схватившись за рану, повалился на бок, кровь засочилась между пальцев.
Лампа покатилась по полу.
Один из киборгов присел рядом, поднес вибронож к его лицу и, склонив голову на бок, посмотрел старику в глаза. У самого киборга они были разные - один настоящий, другой механический, причем не лучшего качества. Старьевщик стиснул зубы, и крик перешел в мычание.
- Теперь слушай, пока еще есть чем, - сказал лысый. - Час назад эта сучка распотрошила моего человека на том краю площади. У него в зрачки были встроены микрокамеры, и когда она снесла ему голову, та упала очень удачно и показала, как она зашла к тебе, пробыла в твоей сраной дыре пятнадцать минут, а потом вы мило попрощались. Теперь я хочу знать, кто она и куда пошла? Я знаю, кто ты - старьевщик, который всем продает информацию, и якобы поэтому тебя нельзя трогать, - он склонил голову, - ну тогда считай, что я покупаю у тебя эту самую информацию, и если ты не ответишь мне, то значит, ты просто бесполезная куча мусора.
- Я...
Вибронож приблизился к глазу. Старик видел размытый контур острого лезвия и слышал его гудение.
- За его импланты я выложил кучу денег, - процедил сквозь зубы киборг, - и очень... ОЧЕНЬ рассчитывал на него. Так что хорошенько подумай над тем, что ты сейчас мне скажешь.
Старик с трудом сглотнул, во рту пересохло.
- Ее... ее зовут Лима, - проговорил он, опустив взгляд.
- Ну?! - рявкнул киборг. - Куда она пошла?
- В музей.
- Какой музей? - удивился киборг. - Ты за кого меня принимаешь?! - в приступе ярости заорал он.
- Она... она сама мне так сказала, - запричитал старик. - Я больше ничего, ничего не знаю!
Киборг наклонился, схватил его за грудки и рывком поднял над полом. Сделав шаг вперед, он наступил на лампу, которая с хлопком лопнула, и светящиеся мягкие шарики, вылетев из нее, раскатились по полу. На воздухе они стали набухать, а потом резко сдуваться и гаснуть. Для этих организмов вакуум был средой обитания, и кислород убивал их в считанные секунды.
Киборг приблизил лицо старьевщика вплотную к своему, и старик увидел, что то, что он сначала принял за очки, на самом деле были вживленными многофункциональными полимерными экранами, служившими киборгу глазами.
- Сейчас я подсоединю к твоему шунту нейрошнур и прямо поверх кристалла сна запущу электрический заряд, - сказал спокойным и оттого страшным голосом киборг. - Он расплавится и выжжет тебе часть твоих прокисших мозгов. И будет делать это в течение нескольких часов, пока не испарится последняя молекула. Ты сдохнешь в таких муках, старик, что даже представить себе не можешь.
- Я ска-зал прав-ду, - выдавил старьевщик. - Так она са-ма мне сказала.
- Где она найдет музей, тупица?! Сейчас вся планета - один большой музей! - Киборг тряс старика как куклу. - ГДЕ?!!!
- Госпиталь...
- Что? - Киборг перестал трясти его.
- С начала войны там был госпиталь, а раньше... до войны, - старик говорил, поясняя, словно боясь, что его не поймут, - там раньше был археологический музей, это было давно, и музеем он пробыл всего две недели после своего открытия. Я знаю, знаю. Потом началась война, и его превратили в госпиталь. Почти все забыли, что это когда-то был музей.
Киборг молча стоял, переваривая информацию. Изо рта у старика текла струйка слюны, от кровоточащего уха плечо рубахи было мокрым, глаза бессильно закрывались.
- Думаю, ты мне не врешь старик?! - Киборг встряхнул висящего у него на руках человека.
- Конечно, не врешь! Ты же не дурак.
Лысый злобно усмехнулся и швырнул старьевщика на стеллажи. Под тяжестью тела полки сломались и обрушились, засыпая упавшего старика стоявшими на них товарами. Киборги молча направились к выходу, один из них по пути отломал крышку конторки и достал жестяную коробку, открыл, ухмыльнувшись, посмотрел содержимое и, захлопнув, сунул в широкий карман штанов.
Прошло почти двадцать минут после ухода киборгов, когда дверь из жилой комнаты приоткрылась и оттуда выглянула всхлипывающая девочка-клон. Она обмоталась простыней и осторожно осмотревшись, вышла в лавку. Нерешительно ступая, она шла, осматриваясь и постоянно шмыгая носом. Когда из-под груды кастрюль, чайников и прочей утвари раздался стон, она вскрикнула и подскочила на месте, потом, сообразив, что это старик, бросилась к нему и принялась разгребать упавшие предметы.
Когда она помогла хозяину лавки выбраться, то увидела, что он плачет. Девочка-клон прижала его к себе и почувствовала, что старик вздрагивает от тихих рыданий.
- Не бойся, они ушли, все кончилось, все будет хорошо, - бормотала она, вытирая слезы и кровь с лица тряпицей. - Давай, я помогу тебе встать. Бери меня за руку.
Она подставила плечо и помогла старьевщику подняться.
- Не бойся, все нормально, - повторяла она, медленно ведя его через разбросанный хлам.
Но старик и не боялся. И слезы его были вызваны не болью и не обидой. Было нечто другое, отчего ему жгло глаза и щемило сердце.
«Глупая девчонка! Как ты не понимаешь?!!! Я только что предал друга...»

* * *

За несколько домов до музея Лима наткнулась на препятствие - улица была перегорожена. Она редко бывала в этом районе города и плохо знала местный ландшафт. Наваленный мусор возвышался на несколько метров, от одной стороны улицы до другой. Поверх мусора лежал мелкий щебень, из которого тут и там торчали обломки труб, острые щепы досок, проволока и металлические прутья. Девушка решила не рисковать, взбираясь наверх, и огляделась в поисках обходного пути. Она отошла немного назад и обнаружила небольшой проулок, темный и длинный, проходящий между двумя домами. Можно было, конечно, забраться в окно одного из домов, но девушка предпочла более-менее открытое пространство бетонным коробкам. Темнота и возвышающиеся по бокам стены мрачно давили, заставляя беспокойство холодными иголками пробегать по позвоночнику. Уже почти пройдя проулок, Лима вдруг замерла. Впереди что-то было, какое-то движение, вызвавшее неясное чувство тревоги. Она приготовила копье и крадучись пошла вперед, стараясь идти как можно тише.
Дойдя до угла, девушка осторожно выглянула - несколько полуживых толпились в переулке у края большой черной дыры в асфальте, медленно переминаясь с ноги на ногу.
Мимо них было не пройти. Ну, четыре зомби не были большой проблемой, правда, ее немного смутило такое их скопление, обычно они бродили поодиночке, даже пару встретить было редкостью, а тут сразу четверо. Необычная сегодня ночка. Лима бросила на них еще один быстрый взгляд, прикидывая свои действия, и с удивлением поняла, что полуживых уже пять.
Лима снова спряталась в темноте проулка. Чувство тревоги внутри никак непроходило и было связано с трехметровой ямой у стены дома, возле которой стояли зомби. Она посмотрела назад в проулок - идти обратно не хотелось, но и происходящее впереди ей не нравилось.
Шарканье ног прямо рядом с ней заставило ее отскочить от стены и выставить перед собой копье. Вяло шагая, из-за угла появился полуживой. Когда-то это была женщина, сейчас голова ее была повернута набок, часть волос выдрана вместе с кожей, глаза пустые, подбородок безвольно опущен, из уголка рта стекала слюна, руки мелко дергались. Движения зомби, обманчиво медленные, стали очень быстрыми, когда тот заметил свою жертву. Со звериным рыком женщина бросилась на Лиму, выставив вперед руки со скрюченными пальцами. Девушка знала, как среагирует зомби, заметив ее, и была готова. Одним движением взмахнула копьем снизу вверх, отсекая женщине руку, а потом сразу опустила оружие вниз, разрубая от плеча грудную клетку. Послышались шаги остальных зомби, они не видели, что происходит за углом, но шум привлек их внимание.
Лима встретила первого ударом ноги, и тот полетел назад, сбив идущего следом. Оставшихся двоих она полоснула копьем, широким взмахом вспарывая обоим животы, полуживые захрипели и согнулись пополам, даже не пытаясь поймать вываливающиеся внутренности. Обогнув их, Лима занялась первыми отброшенными ею зомби. Они уже начали подниматься. Один не успел - острие копья пробило затылок и, выйдя между челюстями, воткнулось в землю, второго Лима отправила ударом ноги в темный провал ямы. Наступив лежащему на спину, девушка потянула, высвобождая оружие. Как раз вовремя - из дыры в асфальте резкими рывками выбрался оставшийся полуживой и прыгнул, едва забравшись на край, с размаху напоровшись на выставленное копье. Подергавшись несколько секунд, зомби затих. Лима наклонила копье, давая телу свалиться с лезвия под собственной тяжестью.
Вокруг повисла вязкая тишина. Полуживые умирали быстро.
Обойдя зияющий холодной темнотой провал, Лима оглянулась. Что-то не давало ей покоя, притягивало ее к этой черной яме. Ей показалось, что кто-то смотрит на нее оттуда и даже зовет, тянет к себе.
Девушка взяла себя в руки, стряхнув наваждение, и пошла по направлению к музею. Сзади послышались новые звуки. Не оборачиваясь, Лима нырнула в ближайшее укрытие, прижалась к стене и выглянула уже оттуда.
От увиденного по коже побежали мурашки - из провала показались еще зомби, сначала двое, потом трое, потом еще один. Она успела спрятаться, и полуживые не видели ее, толпясь на одном месте.
Чуть помедлив, Лима двинулась дальше, шагая как можно тише и осторожнее, ожидая других сюрпризов. Прежде чем выйти, выглядывала из-за каждого угла, иногда подолгу стояла и прислушивалась: в таких случаях меры предосторожности не бывали лишними.
До цели ее путешествия оставалось совсем немного, но, как ей показалось, этот путь занял времени почти столько же, сколько вся дорога от дома старьевщика. Но больше ничего не произошло, она никого не встретила, и когда, наконец, показалось здание музея, девушка немного расслабилась.
Поднявшись по ступеням, ведущим ко входу, Лима зашла внутрь сквозь выломанные двери. Здесь витала атмосфера старого заброшенного здания, как, впрочем, и во многих других домах в этом городе. Поскрипывали балки, множество теней скрывали наваленный повсюду мусор, к запаху плесени и пыли примешивался специфический запах старых лекарств. Часть стен обрушилась, на других красовались ожоги от лазера и выжженные похабные надписи, высвеченные необычайно смелой сегодня луной, запустившей свои лучи в разбитые окна и осветившей груды камней и остатки разбитой мебели.
То, что интересовало Лиму, должно было находиться в складских помещениях. Рассудив, что склад обычно располагается в цокольном этаже, девушка прямиком направилась туда. Она хорошо видела в темноте и, обнаружив ведущую вниз лестницу, уверенно спустилась по ней. Ржавый замок на двери разлетелся от одного удара. За ней была еще одна, уже короткая лестница, заканчивающаяся незакрытой решеткой, ведущей в темное длинное помещение с низким потолком, плотно заставленное всевозможными ящиками.
Из сумки Лима достала колбу одноразовой биолампы и зажгла ее. Таких штук у нее было всего две, но сейчас она посчитала случай подходящим для использования одной из них. Лима начала тщательно обследовать помещение. Быстро читая надписи, она искала нужное ей название. Закончив осматривать один ряд, перешла к другому. Ящики высились по обеим сторонам от прохода, она доставала некоторые из них, безжалостно сбрасывая и разбивая другие, мешавшие добраться к нужному, но того, что она искала, не было. Только обследовав большую часть склада, она достигла цели своего поиска. Контейнер находился в самом низу, заставленный сверху еще тремя или четырьмя ящиками гораздо больших размеров. Под ударами тяжелого копья они разлетелись в щепы, вывалив свое содержимое: какие-то картины и небольшие статуэтки, рассыпавшиеся вокруг. Энергично работая руками, Лима разгребла весь это мусор и выдвинула нужный ей ящик на середину прохода.
Несколькими взмахами она рассекла деревянную обшивку, присела рядом и, расшвыряв древесную стружку, достала на свет черный куб. На каждой стороне куба были выгравированы затейливой вязью надписи на неизвестном Лиме языке. Грани были идеальными, без единой зазубрины или округления, хотя даже на первый взгляд чувствовалось, что эта вещь неимоверно старая, и казалось, время должно было оставить на ней свои отметины - но плоские стороны, кроме надписей, не имели больше ни единой царапины.
Куб холодил ладонь и был довольно тяжел. Лима еще некоторое время рассматривала свою находку в призрачном свете биолампы, придававшем ей еще больше таинственности, потом достала из-за спины сумку, вынула из нее кусок драпа, тщательно завернула куб, аккуратно уложила его и отправила обратно за спину.
Девушка поднялась, огляделась в поисках еще чего-либо полезного, но на глаза ничего подобного не попалось, и она, развернувшись, быстрым шагом пошла назад.
Подойдя к выходу, Лима остановилась и замерла, прислушиваясь к звукам снаружи. Все было тихо, выглянув, девушка осмотрела улицу и, никого не увидев, выскользнула в дверной проем. Она спустилась по ступенькам, свернула направо и пошла вдоль музея по проулку, который его стена образовывала со стеной соседнего здания, решив не возвращаться той дорогой, что пришла сюда. Уже почти пройдя его, Лима отчего-то забеспокоилась, у нее внезапно возникло чувство, что за ней следят. Она резко обернулась, но сзади никого не было, только ветер лениво гонял легкий мусор. Девушка посмотрела на еле видимую полоску ночного неба, снова прислушалась. По-прежнему ничего подозрительного. Лима немного успокоилась, но она привыкла доверять своим чувствам и решила быть еще более осторожной. Вновь из-за туч появилась луна, Лима вышла из переулка, и в тот же миг сбоку мелькнул темный предмет. Мощный удар в грудь отбросил ее назад.
Если бы не доспехи, ее грудная клетка проломилась бы, а так Лиму только немного оглушило. От удара у нее помутилось в глазах и перехватило дыхание. Однако она смогла устоять на ногах, опустившись на колено и упершись одной ладонью в землю. Не выпрямляясь и ничего еще не видя, она метнула вперед копье. Со сдавленным криком кто-то упал.
Зрение начало проясняться, и Лима увидела, что перед ней с копьем в животе, освещенный лунным светом, лежит киборг. Его короткие мощные металлические ноги шевелились, словно стремились куда-то, покрытые бугристыми мышцами руки обхватили древко копья, но ладони обессиленно скользили по нему. Чуть впереди и сверху послышался шум, девушка отскочила назад и вскинула голову в направлении шума. На нее, прыгая от стены к стене, стремительно спускались три киборга, металлические части их тел блестели в лунном свете.
Достав нож, Лима начала готовиться к атаке, как вдруг рядом появился кто-то еще. Она мгновенно развернулась и без размаха ударила снизу вверх.
Нож вошел киборгу под подбородок и ткнулся острием изнутри в железную макушку. На лице нападавшего застыла маска изумления. Он был так близко от девушки, что она почувствовала исходивший от него запах пота и биосмазки. Лима дернула нож назад и развернулась к новому противнику, одновременно приседая. Вибронож прожужжал у нее над головой. Она с силой толкнула киборга обеими руками.
Краем глаза она уловила движение - враги заходили ей за спину. В следующую секунду сильнейший удар сзади впечатал ее в стену, а второй - по голове, выбил из нее сознание, и она медленно сползла на землю.

* * *

Облаченный в боевые доспехи десантник, неся шлем под мышкой, прошел на обзорную палубу и обнулил визуальное экранирование. ПТ-пространство ударило ему по глазам черными всполохами на сочном красном фоне, и у десантника слегка закружилась голова. Переборов себя, он не стал включать защиту снова. Многие не переносят вида, открывающегося на экранах, когда корабль идет в пространстве Пяточкина - Талова. Ему же, наоборот, становилось как-то спокойнее, мысли приходили в порядок, плохое настроение, если таковое присутствовало в этот момент, улетучивалось, в теле возникала некая легкость и расслабленность. Состояние, которое он испытывал в моменты, когда наблюдал узоры ПТ-пространства, можно было сравнить с медитацией. По возможности капитан всегда перед высадкой старался побывать на обзорной палубе и посмотреть на окружающий корабль иной мир. Это был по-настоящему ИНОЙ мир, в отличие от мира Хозяев, который был хоть и другим, но реальным, пришедшие из него существа были живыми, их можно было коснуться, потрогать, и, он очень надеялся, убить. Этот же был одинаково чужд как людям, так и чужим и одинаково смертелен для всех. Но все-таки он любил это чуждое, непонятное, неощутимое нечто.
Вот и сейчас, за полчаса до прибытия Семен Кочетов стоял и смотрел, как на кровавом месиве вспыхивает черное пламя и растекается дрожащим маревом, истончаясь и разрываясь, чтобы исчезнуть под красным покрывалом и снова вспыхнуть. Зрелище завораживало, глаз никак не мог оценить расстояние до казавшегося близким и одновременно далеким красного нечто. Свет чужого мира отражался на грубой поверхности доспехов и оружии. Капитан понимал, что это всего лишь его вымысел, но ему казалось, что этот свет словно подпитывал его энергией и силой, и десантник старался впитать в себя как можно больше этого дара, пусть и вымышленного.
Сейчас даже о врагах он думал спокойно и отрешенно, словно они лишь мелкое недоразумение, неприятность, неизбежная, но проходящая со временем, а не чудовища, почти непобедимые, не знающие жалости и сомнений.
- Прекрасное зрелище, - оборвал мысли Семена раздавшийся сбоку голос.
Он повернул голову - рядом, заложив руки за спину и устремив взгляд вперед, стоял капитан корабля. Находясь на борту, десантник обязан был подчиняться его приказам, но сейчас ему не задали прямого вопроса, и он не стал отвечать, а отвернулся и снова предался созерцанию мира за бортом. Правда, настроение было уже немного не то, и десантник, слегка раздраженный, снова повернулся к нарушившему его настрой космолетчику.
- Вы хотите мне что-то сказать?
Чуть помедлив, капитан корабля повернулся к нему.
- Знаете, вчера у моей жены был день рождения.
Десантник выжидающе смотрел на него.
- Я понимаю, что вам это безразлично, да, в общем-то, и не должно быть по-другому, - продолжил капитан и вздохнул, снова повернувшись к экрану. - Мы всегда отмечали с ней этот день, выпивая бутылочку хорошего вина и выкуривая по сигаре. Я вышел в космос задолго до того, как началось все это. Приходя из рейса, я рассказывал Вике, как красиво ПТ-пространство, какие дивные закаты на Турне, показывал снимки каменных истуканов на Большой Вятке... Она так хотела увидеть все это своими глазами и упрашивала взять ее с собой. У нее был неугомонный характер. - Капитан улыбнулся сам себе. - Провинциальная девчонка с колониальной планеты, но такая яркая, полная жизни и радости... и однажды я согласился. - Капитан закусил губу и задумался, словно не зная, как продолжить. - Это был ее день рождения, я решил сделать ей подарок. Знаете, ей тоже нравилось вот так стоять тут и смотреть, убрав экранирование. Она приходила сюда каждый день, пока мы были в полете, все пятнадцать дней.
Красные сполохи делали лицо капитана угрюмым и старым, хотя на вид ему было не больше сорока физических лет.
- Когда корабль вышел в пространство Пилона Шесть, нас встретил огонь пушек орбитальной обороны, - Капитан пожевал губу. - Мы не знали, что Хозяева добрались сюда. Нас здорово потрепали тогда, но мы смогли уйти. У меня был толковый старпом, да, очень толковый парень. Его звали Айван. Если бы не он, мы не дошли бы обратно домой, сейчас он командир эскадры и теперь уже он командует мной.
Капитан продолжал свой монолог, его глаза словно потускнели от всплывающих воспоминаний, в голосе почти не было эмоций.
- При попадании в нас снарядов отсеки автоматически заблокпровались аварийными переборками, и с ними прервалась всякая связь. Лишь придя в доки, мы смогли оценить повреждения и подсчитать погибших. Вика была в момент атаки в нашей каюте... Пассажирский отсек был снесен начисто, я даже не смог похоронить ее.
Повисло тягостное молчание. На скулах капитан играли желваки.
Семен ничего не говорил, за последнее время ему часто приходилось слышать такие истории, и он знал, что никакие слова капитану не нужны.
- Я сейчас хорошенько угощу их тактическими зарядами, расчищая тебе площадку для приземления, правда, на многое не рассчитывай. - Капитан повернулся к десантнику и добавил обыденным тоном, словно ничего не рассказывал только что. - У меня же не крейсер, а обычный торговый грузовик, просто переделанный под десантный корабль. У них есть противокосмическая оборона, хоть и не очень мощная, но моему кораблику хватит и этого. А ты уж постарайся там, внизу. Передай привет от моей Вики и от меня лично. Хорошо?
Десантник посмотрел в глаза капитану и кивнул:
- Обязательно передам.
Капитан хлопнул Семена по бронированному плечу.
- Удачи, сынок, - повернулся и вышел с обзорной палубы.
Ему навстречу попался быстро идущий солдат в такой же броне, как у десантника, с насечками лейтенанта. Быстро козырнув капитану на ходу, он прошел к обзорному экрану и поморщился, бросив взгляд на черно-красное марево.
- Эй, Сэм! До погрузки полчаса, не хочешь присоединиться? Там «папа» сейчас речь толкать будет.
Семен смотрел вслед ушедшему капитану, и на душе было как-то мутно, он не мог подобрать другого слова, словно взбаламутили чистую воду, подняв со дна давно успокоившийся осадок. Он перевел взгляд на лейтенанта - своего помощника Зика Салливана, прошедшего с ним бок о бок не один бой.
- Или ты решил тут остаться? - подковырнул тот. - А что? Медички тут симпатичные. Говорят, одна на тебя даже глаз положила.
- Говорят, у кого язык длинный, у того ум короткий.
- Ха! Может, ум-то и короткий, зато все остальное... - подмигнул Зик.
- Ладно, пошли, остряк. - Сэм дружески пихнул товарища. - Все готово?
- Так точно. Ждем только команды.
- Хорошо.
Сэм не стал оборачиваться и смотреть на экран, ему сегодня это было уже не нужно.
По пути к десантному отсеку, он спросил:
- Зик, как зовут капитана этой колымаги? - При погрузке им называли фамилии капитанов их десантных кораблей, но Семен не запомнил, и за все время полета они ни разу не столкнулись. Все рутинные вопросы он решал с первым помощником, фактически это была их первая встреча и, наверное, последняя.
- Это с которым ты сейчас разговаривал?
- Да.
- Николай, фамилия не помню как... то ли Смитов, то ли Сотов. А что?
- Ты надписал «подарки»?
- Конечно, - серьезно ответил Зик. - Все надписали, почти все обоймы исписаны.
- Добавь, как сможешь, от Николая... и Вики.
Зик посмотрел на командира, а потом понимающе кивнул и тихо ответил:
- Сделаю.
Оставшийся путь они проделали молча, погрузившись в свои мысли. Придя в десантный отсек, в котором царила деловая суета, Зик сразу взобрался на одиноко стоящий погрузчик и гаркнул:
- Десант! Стройся!
Загудели сервомоторы, глухо зазвякали металлом брони строящиеся десантники.
Сэм подождал, пока ряды бойцов обретут порядок, потом молча прошелся между ними, осматривая каждого, хотя было их больше двух сотен.
Все в тяжелых бронекостюмах, снабженных отражающим полем, системой воздухоочистки, сервоприводами, автоматическим медблоком и разъемами подключения личного оружия. Видя неэффективность применения тяжелой бронетехники в боях с Хозяевами и служившими им киборгами, Верховное командование сделало ставку на людей, по сути, превратив их самих в боевые машины. Инерционная броня защищала пехотинца от лазерного и кинетического оружия, поле - частично от плазменного. Механизмы сервоприводов, многократно увеличивая мускульную силу, были сделаны просто и надежно и не боялись попадания песка и грязи. При ранении включался медблок и вводил лекарственные препараты, а при утомлении или повышенной нагрузке - тонизаторы. Всей электронной начинкой управлял встроенный компьютер с двумя дублирующими аварийными контурами. Шлем также был снабжен независимой электронной системой и забралом из сверхпрочного двухслойного пластика, заполненного прозрачной модулирующей жидкостью, превращающей забрало в тактический экран с несколькими режимами зрения и системой автонаведения. Каждый пехотинец был вооружен плазменной винтовкой системы Грызлова.
За зеркальными снаружи забралами было не видно лиц, и капитан смотрел на идентификационные надписи на груди и плечах бронекостюмов. Какие-то фамилии были ему знакомы, какие-то он видел впервые. Внезапно капитан подумал о тех, кого сейчас уже нет в этих рядах, и что многих из тех, что сейчас тут стоят, тоже скоро не станет.
«Прекрати!» - приказал он себе мысленно. «Не спеши хоронить живых и постарайся сделать так, чтобы строй этот поредел как можно меньше! Это и от тебя зависит тоже, а ты вдруг решил сопли распустить!»
Капитан прогнал негативные мысли и вспомнил недавний разговор с капитаном грузовоза, его горящий злостью и тоской взгляд, суровое и решительное лицо, изборожденное морщинами и раскрашенное светом ПТ-пространства. Он взял себя в руки и продолжил осмотр. Дойдя до последнего солдата, Семен удовлетворенно кивнул и занял свое место во главе подразделения.
На верхнем мостике собрался руководящий состав. Командующий силами первого эшелона полковник Грогстоун, которого все за глаза называли «папой», обвел взглядом построившиеся части. Он был облачен в такой же бронекостюм, лишь шлем, который он сейчас держал под мышкой, немного отличался от обычных более широким забралом и соответственно тактическим экраном. В погрузочном отсеке воцарилась тишина, нарушаемая только шипением и стуком служебных механизмов. Полковник выждал еще немного и произнес:
- Солдаты! Все вы знаете, что из-за недостатка у нас грузовых кораблей захват планеты пришлось разделить на несколько фаз. Генеральный штаб поставил перед нами цель захватить и удерживать периметр до прибытия второго эшелона. Мы будем на самом острие удара. Возможно, что все мы не вернемся из этого боя. Но те, кто выбрал ничтожную жизнь в услужении у Хозяев, будут завидовать нам. Павшим и выжившим, тем, кто не променял свободу и право быть хозяином самому себе на рабский ошейник. - Он сделал паузу, затем продолжил: - Мы первые высадимся на планету, первые столкнемся с врагами и вступим с ними в бой, но нам первым же достанется слава! Мы сумели надрать им задницы на нашей планете, сможем и на чужой!
- Хей! - Сотни бронированных рук взметнулись вверх.
- Ну что же, пришло время раздавать «подарки». Поехали, ребята!
Подчиняясь его приказу, подразделения развернулись и, загрохотав по полу ботинками, двинулись к своим десантным ботам.
Зик подошел к командиру.
- Много новичков. Только из учебки, необстрелянные еще, трудно будет.
- Знаю, но куда деваться, - ответил Сэм. - Увидимся на земле.
- Ага, удачи!
- Тебе тоже!
И, надевая на ходу шлемы, они направились к своим ботам.
Когда Семен устроился на своем месте, люки закрылись, и наступило тягостное время ожидания выброски.
Он включил ЛКУ на общекомандную частоту, и в наушнике прозвучало:
- ...Вышли на орбиту. Огонь!
Корабль начал вздрагивать - бортовые орудия поливали поверхность тактическими зарядами. Потом за металлической обшивкой что-то громко и жестко клацнуло, желудок поднялся к горлу и снова опустился на место - бот отделился от корабля и стремительно понесся к планете.

* * *

Трое киборгов бежали легкой трусцой. Один из них, самый сильный, перекинул пленницу через плечо, и некоторое время бежал вровень с остальными, но постепенно начал отставать - его ноша мешала ему поддерживать выбранный темп. Наконец он не выдержал и остановился. От напряжения киборгу казалось, что его настоящий глаз сейчас лопнет, и зажмурил его.
- Эй, Грико! - позвал он, тяжело дыша. - Может, кто-нибудь из вас ее потащит? Я был бы не против передохнуть.
Оба киборга, бежавшие впереди, остановились и вернулись назад.
Лысый (у него в руках было копье и сумка девушки) посмотрел на Разноглазого.
- Тощий не пронесет ее и сотни метров, - сказал он. - А сам я планировал сегодня много где побывать, и силы мне понадобятся.
Он огляделся вокруг.
- Так что давай устроим привал. Вот там. - Он ткнул пальцем в стоявшее неподалеку пятиэтажное здание, на удивление почти не разрушенное.
- А может, прикончим ее да бросим? Зачем она нам? - спросил Разноглазый, подкидывая девушку на плече, устраивая поудобнее.
- Точно, - поддержал Тощий. - Чего мы ее тащим-то?
- Заткнитесь и идите туда, - рявкнул Грико и направился к выбранному зданию. - Жалко, Жмота нет, он бы даже дыхания не сбил, - добавил он.
- Не сравнивай. Какие у него ножищи были и какие у нас! - обиделись оба киборга.
Но Грико, не обратив на них внимания, продолжил свой путь.
Поднявшись на третий этаж, лысый выбрал помещение, окна которого выходили на центр города. Разбросав ногой мусор, он сказал:
- Брось ее здесь. - Он указал на расчищенное место. - А ты, Тощий, разведи костер. Я сейчас пойду дальше, мне надо кое-кому показать ту вещицу, что мы у нее нашли. А вы дождитесь утра и потом несите ее к нам.
- А ты разве не отдашь ее Моргану? - спросил Тощий.
- Кого? - спросил Грико, злость начала закипать в нем.
- Ну, вещь эту, - нерешительно ответил киборг. - ...И девку.
Ярость исказила лицо лысого.
- Если хоть один из вас, уродов, проронит хоть слово, я лично выпущу вам кишки... обоим, - добавил он после многозначительной паузы. - И мне будет все равно, кто из вас проболтался. - Грико стоял, сжав в кулаках отобранное у Лимы копье и испепеляя обоих киборгов взглядом. Лунный свет светил через окно сбоку, делая его похожим на черно-белого демона.
Разноглазый и Тощий даже отступили, такая волна злобы исходила от их предводителя.
- Вам ясно? - прошипел лысый, переводя взгляд с одного на другого.
- Да, Грико. Ясно, - ответил за двоих Разноглазый.
Лысый немного успокоился.

Предыдущая страница 2 Следующая страница


3 Роман Куликов

- Утром пойдете к Ахравату. Поменяете у него девку на импланты. Ты, я слышал, Жан, второй глаз поменять хотел, - ухмыльнулся Грико. - И Тощего не обдели, будешь старшим.
Киборги, не ожидавшие такого поворота, оторопели. Грико тем временем повернулся, небрежно прислонил копье к стене. Оно заскользило вдоль стены и упало, киборг же тем временем продолжил:
- Но если вы проговоритесь... - сказал он и вышел из комнаты, не закончив.
- Нет, Грико! Ни слова... - спохватился Жан.
Но лысый уже был внизу и не слышал.
Два оставшихся киборга посмотрели друг на друга.
- Так что... - Тощий не знал, что сказать.
- Это значит, что мы можем круто влипнуть, - сказал Разноглазый.
- Почему?
- Потому что! - Разноглазый стал расхаживать по комнате. - Ты костер-то разведи.
- Ага! Сейчас! - отозвался Тощий и бросился рыскать по комнатам, собирая материал для костра.
- Грико выступает против главаря, - стал рассказывать Разноглазый, когда костер запылал. - Он, конечно, умный, но и Морган не дурак. А мы сейчас между двух огней оказались. Понимаешь?
Тощий кивнул и присел напротив
- Ну и что нам теперь делать?
- Что делать... - Разноглазый провел рукой по подбородку. - А что Грико сказал, то и делать. Главное - язык за зубами держать.
- Значит, можно будет импланты новые прикупить? - Тощий заулыбался.
Разноглазый осклабился в ответ.
- Думаю, да - Ахрават за такой материал хорошую цену даст. - Он кивнул в сторону лежащей на полу пленницы, освещенной неровным светом костра.
Вдруг киборг внимательнее посмотрел на девушку, и на лице его появилось выражение полного изумления. Подойдя к ней, киборг присел и взял в свои пронизанные металлическими вставками ладони руку Лимы, сквозь разорванный рукав проглядывал участок светлой гладкой кожи.
Киборг, словно опасаясь, осторожно прикоснулся к ней средним пальцем, который был лишь немного армирован, потом резко дернул ткань, отрывая рукав. Повертел руку Лимы, оглядывая со всех сторон, и, отпустив ее, начал сдирать с девушки одежду. Ничуть не церемонясь, он срезал ремни и застежки на доспехах, отшвыривая их в сторону. Вибронож визжал, иногда натыкаясь на металл, но киборга это не смущало, и он продолжал раздевать девушку. Его действия привлекли внимание второго киборга.
Тощий подошел и стал наблюдать за напарником.
Изуродованные доспехи Лимы полетели в сторону, рубаху и штаны киборг бросил в костер. Когда девушка была полностью обнажена, он стал переворачивать ее и рассматривать, как до этого ее руку, в его действиях не было даже намека на сексуальность, так рассматривают заинтересовавшую вещь. Потом отпустил, положив на спину, и выдохнул:
- Вот это да! - В словах было изумление и недоверие
- Что? - спросил Тощий. - Что с ней не так?
Разноглазый повернулся к напарнику, зло сверкнув на негo настоящим глазом,
- А ты не видишь?!
- Что я должен видеть? - раздраженно спросил тощий и снова посмотрел на девушку.
- Разуй глаза, тупица! - Разноглазый достал из кармана нитяные оковы и, разведя руки Лимы в стороны, стал крепить ее запястья к полу. - На ней нет ни одного шунта! И ни одного импланта, похоже, тоже нет... Вообще ни одного!
Тощий замер, переваривая услышанное. Его толстые губы шевелились, взгляд был погружен в себя, когда Разноглазый закреплял вторую руку девушки, он, наконец, произнес:
- И что это значит?
Разноглазый даже остановился в замешательстве.
- Знаешь, лучше бы ты вместо новых коленей поставил себе пару процессоров в свою лысую черепушку.
- Да пошел ты! - Тощий обиделся.
- Это значит, что она - настоящая стопроцентная девка, и мы станем богачами, когда продадим ее!
- Да? - Глаза киборга алчно загорелись.
- Давай-ка прикуй ей лодыжки, только не повреди кожу. - Разноглазый бросил два крепежа Тощему, а сам продолжил крепить оковы на втором запястье Лимы. - У нас в руках ценный товар, точно тебе говорю. И Грико ни слова! Вообще никому ни слова!
- Ясно, ясно.
Когда худой киборг уже заканчивал, Лима застонала и начала приходить в сознание.
- Смотри, очухалась.
- Это хорошо, убери руки от крепежа, я его активирую.
- Зачем? Ты же сам сказал, что на ней нет ни одного шунта или импланта.
Лима отрыла глаза, и увидела, что над ней склонился массивный киборг и смотрит ей прямо в глаза своими разными глазами. Пошевелившись, Лима поняла, что прикована, и хотела было напрячься, но тут киборг заговорил:
- Потому что я прекрасно помню, как она одним ударом завалила Жмота и насадила Джонса на нож, как бабочку на иглу. - Киборг подвел руку с зажатым в пальцах пультом активации оков к лицу Лимы и так, чтобы она видела, нажал кнопку включения. Лима сразу почувствовала, как загудели обхватившие ее запястья и лодыжки вибронити, и поняла, что если она попробует освободиться, то нити отрежут ей ладони и ступни. Злость зажглась у нее внутри - она не привыкла быть беспомощной.
Разноглазый выпрямился и посмотрел на напарника.
- А помнишь, как она меня ударила? Я чуть сознание не потерял.
Тощий только кивал, открыв рот, а Разноглазый снова повернулся к девушке:
- Эта девчонка не так проста, как кажется, - и демонстративно прилепил пульт активации себе на грудь.
Лиме надоело лежать и молча злиться, к тому же голова раздражающе болела. Она с ненавистью посмотрела на киборга.
- Смотри мозги не перенапряги, железки сожжешь. - В горле немного пересохло, но все равно слова давались ей довольно легко.
- Закрой пасть, сука! - Тощий, стоявший в ногах, пнул Лиму в пятку, и она почувствовала, как вибронить впивается в ногу.
Разноглазый отпихнул Тощего в сторону.
- Сказал же, не повреди! - зарычал он на напарника, нагибаясь и осматривая рану Лимы, из которой струйкой вытекала кровь. - Ахрават за целую больше даст.
Лима мысленно выругалась - она слышала про этого торговца живым товаром. Из его мерзкой лавки редко вы ходили целые тела, а если такое случалось, то это уже были не люди, а живые куклы. Этот урод перекраивал не только плоть, но и психику своих жертв. «Из его хранилищ вырваться будет труднее. Надо что-то сейчас предпринимать», - решила Лима.
Она оценивающим взглядом окидывала обоих киборгов. Один - тот, что стоял над ней, когда она открыла глаза, был раза в полтора больше своего напарника и, наверное, был лидером в этой паре. Второй киборг был удивительно тощ, тонкая кожа обтягивала выступающие ребра и сухие жилистые мышцы. Тело его было почти человеческим и все покрыто татуировками, механическими были только колени и одна рука, лицо показывало полное отсутствие интеллекта.
То, что киборги хотят сохранить ее в целости, было ей на руку. Если начать их провоцировать: задеть больное самолюбие, надавить на психику, то возможно, в порыве злости они совершат какую-нибудь ошибку, хотя бы одну-единственную, а уж там она сумеет ее использовать сполна! Это могло плохо кончиться, но она решила рискнуть.
Лима подумала, что лучше злить большого киборга, его действия можно будет хоть немного предугадать, а у тощего, похоже, вообще мозги набекрень.
- Эй, ты, придурок с «моноклем»! - Она презрительно посмотрела на Разноглазого. - Почему бы тебе не отойти от меня и не пойти заняться привычным для тебя занятием - трахнуть своего дружка. Ему это наверняка нравится.
Тощий снова хотел ее ударить, но напарник дернул его за руку.
- Да какая разница, что она там бормочет, - сказал он. - Чего ты внимание-то обращаешь, знаешь же, что это не так.
- А почему не так? - продолжила она насмехаться. - Я, конечно, понимаю, что он уродлив, как вывернутая наизнанку крыса, но ты-то не лучше. Или ты, наоборот, предпочитаешь, чтобы твой дружок скакал на тебе, потому что сам ты уже ничего не можешь. Да тебе, наверное, и нечем. Слушай, точно! А у тебя вообще-то член есть? Или, может, его совсем нет?
Киборг слегка дернулся, и Лима, поняв, что попала в точку, засмеялась искренне и обидно, хоть и слегка хрипло - горло все еще саднило.
Среди киборгов лишение себя половых признаков в пользу увеличения боевой мощи и защиты не считалось чем-то зазорным, а было в порядке вещей, но сейчас над Разноглазым издевалась женщина, притом обнаженная и беспомощная. Какие-то внутренние силы, заложенные, похоже, на генетическом уровне, вскипели в нем, и краска злости залила невозмутимое до этого лицо. Он одним прыжком подскочил и ударил девушку в лицо. Лима еле успела дернуться - полуметаллический кулак только ссадил кожу на скуле и врезался в пол, оставив на нем вмятину с измельченными камешками.
Потом пальцы киборга схватили девушку за горло и сжались. У Лимы перехватило дыхание, она захрипела, а киборг приблизился к ней почти вплотную и, обдавая ее каким-то неприятным сладковатым запахом, смешанным с вонью биосмазки, зашипел:
- Мне плевать на твои слова, это всего лишь сотрясение воздуха, но если ты не заткнешься, я превращу твою шею в кашу и продам тебя по частям, хотя и потеряю от этого немного денег.
Тощий подошел и похлопал Разноглазого сзади по плечу:
- Я тут вот что подумал, раз в ней нет имплантов, то в ней нет и биорегулятора. Она может быть больна всем, чем угодно.
Разноглазый удивился, как этот тупица додумался до этого, а он нет.
- Это вряд ли, - уверенным тоном, произнес он вслух, - было бы заметно.
Но все-таки убрал от Лимы руки.
Он отошел к стене и присел около нее, прислонившись спиной. Его взгляд упал на валяющееся неподалеку копье. Киборг потянулся и подтащил оружие к себе. Красивое и тяжелое оружие, от которого веяло глубокой древностью и еще чем-то... мистическим. Киборг отметил это как-то вскользь, его голова была занята другим.
Он все никак не мог успокоиться, смех девчонки звучал у него в ушах. Но злость его была какая-то неполноценная, зудящая, назойливая, но недостаточная, чтобы выплеснуться в какие-либо действия, и от этого еще больше раздражающая. Так что сидеть на месте киборг не мог, поэтому снова поднялся и прошелся мимо Лимы. Держа копье направленным на нее, Разноглазый провел им в нескольких миллиметрах от тела девушки. Он ждал, что она снова начнет насмехаться и он сможет выпустить пар, но девушка молчала. Их взгляды встретились и скрестились. Киборг не выдержал первым, отвернулся и швырнул оружие о стену, у которой только что сидел.
- Что, задела она тебя? - заулыбался Тощий. - «Какая тебе разница, что она бормочет?» - передразнил он напарника.
- Давай расположимся поудобнее, - сказал Разноглазый, оставив колкости Тощего без внимания. - Рынок все равно до утра закрыт. А завтра отнесем ее к Ахравату, на его живодерню, или спихнем подороже какому-нибудь сутенеру...
И тут его губы растянулись в гадкой ухмылке. Настоящий глаз недобро сощурился - он придумал, как выместить свою злость. Посмотрел на тощего и кивнул в сторону распластанной возле костра Лимы:
- Будешь?
Татуированный нерешительно осклабился:
- А думаешь, можно?
- Да какая тебе разница! Завтра продадим ее и полностью сменим тебе кровь.
- Ну...
Глаза татуированного похотливо заблестели, и он стал нервно потирать вспотевшие ладони, его взгляд непрестанно перебегал то на тело Лимы, то на ухмыляющегося напарника.
- Что ну?! Давай работай, когда еще такое представится? Тем более что хороша подруга и завтра ее наверняка будет потчевать какой-нибудь богатенький торговец, а мы получим неплохие денежки, а может, даже имплантами возьмем.
- А если дергаться начнет?
Разноглазый помолчал, в задумчивости выпятив губы.
Лима внутренне замерла. На это она и рассчитывала: если они не захотят портить «дорогой товар», то отключат вибронити...
- Хрен с ним! - решил большой киборг, горящий злобой взгляд прожигал девушку. - Будет дергаться - без клешней останется!
- Но тогда за нее столько не возьмешь! - В Тощем взыграла жадность.
- Не жмись! Там все равно много будет.
- Чего не жмись? - скривился татуированный киборг. - Мне лишний имплант не помешает!
Разноглазый засопел, мысленно мечась между своей жадностью и злобой.
- Ну ладно, - решился он наконец. - Я согласен даже выручку не поровну поделить. Большую часть себе возьмешь! - выдавил он через силу.
- Значит, здорово она тебя уела, - усмехнулся Тощий.
- Пасть закрой! А то передумаю сейчас!
Лиме хотелось взвыть от досады. Видно, перестаралась она с насмешками и недооценила мстительность Разноглазого.
Татуированный снова повернулся к Лиме, в замутненном взоре читалось предвкушение близкого наслаждения и завтрашней наживы, он даже слюни пустил.
Лиму невольно передернуло от отвращения, что не ускользнуло от цепкого взгляда киборга.
- Что сучка, не нравлюсь? - с ехидной миной спросил он. - Ну ничего, через минутку ты будешь обожать меня и просить добавки.
Он двинулся к девушке, расстегивая штаны.
Разноглазый с улыбкой снова отошел к стене и приготовился смотреть спектакль.
Лима лежала, бессильная что-либо сделать. Выбор у нее, конечно, был. Она могла дернуть руками или ногами и остаться в результате без кистей и стоп, но это вовсе не гарантировало, что она не будет изнасилована, скорее наоборот, вызовет еще больший гнев киборгов, и тогда последствия будут совсем непредсказуемы. Один раз она уже ошиблась. Ей оставалось только безмолвно сносить все надругательства, ждать своего шанса и вырваться, когда он представится.
Лиме хотелось кричать и метаться, но она не доставила им такого удовольствия.
«Ублюдки! Я найду вас даже раньше, чем вы сможете насладиться новыми имплантами», - мысленно пообещала она.
Внешне же она стала похоже на статую - никаких эмоций, взгляд, устремленный в одну точку на закопченном потолке, вялое, расслабленное тело - все это скрывало бурю, бушевавшую внутри.
Тощий приблизился, опустился на колени между ее ног и провел дрожащей мокрой ладонью по животу и бедрам Лимы. От этих прикосновений Лима едва не задрожала, но приказала себе успокоиться. Механической рукой киборг продолжал снимать с себя штаны.
- Смотри на меня! - Металлические пальцы схватили ее за подбородок и дернули. - Я хочу видеть, как ты будешь наслаждаться. - Его губы растянулись в мерзкой ухмылке, обнажив чередующиеся сгнившие настоящие зубы и блестящие металлические.
Взгляд Лимы устремился в мутные выпученные глаза киборга, и если бы мозг того не был затуманен похотью, он разглядел бы в этом взгляде нечто страшное и смертельное.
Вдруг ночную тишину разорвал грохот, от которого задрожала земля, здания качнулись, и яркие вспышки озарили город. Тощий не удержался и повалился на бок, перекатился через Лиму и стукнулся подбородком о пол. Разноглазый вскочил, опираясь рукой о стену, его сервомоторы зажужжали, удерживая равновесие. Шатаясь, он прошел к окну, перешагнув через мычащего на полу напарника.
Лима тоже повернула голову. В проем окна ей было хорошо видно, как ночное небо прорезают длинные огненные полосы.
Тощий тоже, наконец, поднялся на ноги и, поддергивая штаны, приковылял к напарнику и замер рядом с ним.
Через полминуты снова раздался грохот, и задрожала земля.
- Они бомбят город... - завороженно прошептал Тощий.
- Нет, тупица! Это расчищают плацдарм для десанта!
- Откуда ты знаешь?
- Это обычная тактика при десанте на планету!
- Я такого раньше не видел...
Разноглазый быстрее вышел из ступора.
- А что ты видел крупнее местных разборок?! Давай, поднимай ее, - он бросил напарнику пульт от оков, - валим отсюда, пока нас не накрыло. Они бьют по району Колизея, а это совсем рядом; думаю, нам лучше оказаться сейчас подальше отсюда и уходить не по поверхности.
Лима приготовилась. Она даже рассчитывать не могла, что шанс появится так скоро.
В возникшей суматохе киборги потеряли бдительность.
Как только Тощий деактивировал оковы, ее рука молнией метнулась и ударила его по горлу, Лима надеялась, что оно еще не модифицировано. Ее надежды оправдались, Татуированный схватился за горло и захрипел, от второго удара ладонью в нос он отлетел под ноги напарнику. Лима вскочила и ударила метнувшегося к ней Разноглазого в грудь, отшибив ногу. Удар отбросил того к окну, но киборг тут же вскочил и бросился на девушку. Лима плавным движением ушла в сторону, и он пролетел мимо. Поняв это, киборг резко сменил траекторию и бросился в сторону и назад, рассчитывая застать Лиму врасплох. Но девушки уже не было на прежнем месте. Она хорошо знала приемы киборгов, козырем которых была мгновенная смена направления движения и атаки под разными углами. Понимая, что голыми руками справиться с ним будет трудно, а времени, чтобы подхватить копье, киборг ей наверняка не даст, Лима кружила по комнате, изматывая противника. Через пару минут яростных атак Разноглазый остановился, тяжело пыхтя. Человеческая составляющая давала о себе знать. Недоумение киборга было написано у него на лице - как обычный человек мог противостоять киборгу?! Лима же стояла напротив и насмешливо смотрела на него.
Глядя прямо ему в глаза, она сделала два шага в сторону и подошла к лежащему без сознания Тощему, поставила ногу тому на горло, улыбнулась и коротким резким ударом раздавила ему гортань. Тело киборга изогнулось и обмякло.
Разноглазый дернулся было на помощь, но почти сразу остановился. Он был неглуп и знал, когда нужно отступить, пусть даже перед голой безоружной женщиной, и принял единственное правильное для него в этой ситуации решение.
Он бросился вперед, промчался мимо девушки и выпрыгнул в оконный проем. Сделав в полете кувырок, киборг приземлился на ноги, подняв клубы пыли, и бросился бежать. Лима смотрела ему в след, не пытаясь догнать, хотя знала, что могла бы это сделать. Она найдет его позже. Наверняка Разноглазый отправится под землю, как и планировал. А там у Лимы были свои связи.
Увидев, как киборг скрылся из виду в зияющем тьмой провале здания дальше по улице, девушка отвернулась от окна и осмотрела комнату. В костре догорала ее одежда, оружие валялось у стены, части доспехов были разбросаны по всему помещению. Первым делом Лима подняла копье, тускло блеснувшее, отразив лезвием огонь костра, потом, разбросав им догорающие головешки, Лима достала тлеющие остатки одежды. Из всего, что более-менее уцелело, она смогла использовать только брюки, да и то предварительно обрезав обгоревшие штанины и превратив их в короткие шорты. Затем Лима обшарила соседние комнаты, но нашла лишь остатки старого, изъеденного молью покрывала. Девушка несколько раз ударила им об стену, выбивая пыль и насекомых, и накинула себе на плечи. Свои ботинки она нашла рядом со сваленными грудой испорченными доспехами. Надев обувь, она порылась в изуродованных латах. Единственное, что она смогла из них приспособить, - это наручи.
«Все-таки придется зайти к Кузнецу», - с досадой подумала девушка.

* * *

За бортом приглушенно ухали взрывы, планетарные ПВО с большим запозданием среагировали на появление кораблей на орбите и начали обстрел, когда боты уже почти достигли поверхности.
Корабли-носители, отстрелив свой груз и расчистив для него на поверхности посадочную площадку, перестроились в походный порядок и ушли в обратный прыжок, чтобы забрать подкрепление и доставить его как можно скорее.
Десантный транспорт несколько раз сильно тряхнуло. Пехотинцы выстроились перед выходным люком, над головами крутились красные мигающие огни. Сэм раздавал последние указания:
- Помните, мы точно не знаем, каким арсеналом располагает противник. Поэтому высаживаемся быстро, сразу за нашими «тяжеловесами». По предварительным данным, у противника в основном лазерное и холодное оружие, но если внутрь бота влетит ракета, вы узнаете, что чувствует кусок мяса в духовке. - Он сделал короткую паузу и продолжил: - Не забывайте, что киборги - превосходные бойцы, особенно в ближнем бою, так что по возможности, не подпускайте их. Если окажетесь в трудном положении, не пытайтесь геройствовать. Старайтесь держаться вместе; если кто-то останется один, пусть прорывается к своим. Прикрывайте друг друга. Не давайте им свалить себя, иначе у вас будет мало шансов выбраться.
Его мало кто слушал. Все это было проговорено не один раз, и сейчас он просто напоминал.
Красные огни сменились желтыми. Тут же зашипел посадочный блок, создавая воздушный столб для быстрого и плавного спуска бота.
- Приготовились!
Свет стал зеленым. Бот стукнулся о поверхность, строй качнулся, дружно зажужжав сервомоторами доспехов, люк выпал наружу, превратившись в сходни.
- Пошли, ребята! Впере-е-е-е-д!!!
Первыми высадились «тяжеловесы» - прикрывающие, со сдвоенными штурм-пулеметами. Сразу ушли в стороны и, присев на колени, взяли на прицел окружающую местность. Пехотинцы рванулись наружу.
Вокруг приземлялись другие боты. Несколько машин полыхнули, не долетев до поверхности. Часть ботов, задымив, рухнула в глубине города.
Через некоторое время к капитану присоединился Зик со своим отделением. Подтягивались другие части подразделения, которым тоже посчастливилось благополучно добраться до поверхности.
В небо со всех сторон, невидимые в ночи, уходили залпы импульсов ПВО. Зрительно они были похожи на дрожащее марево, исходящее от раскаленного асфальта в жаркий полдень, только собранное в огромные плотные шарообразные сгустки, с дикой скоростью уносящиеся вверх. Если бы было время присмотреться, то их можно было заметить, когда они один за другим устремлялись к своим целям, искажая воздух. А так они ощущались только по вибрации, которая пронизывала все вокруг. Она проникала даже через броню костюмов и вызывала неприятное зудящее ощущение в области затылка.
Боты, попавшие под прямые удары импульсов, сминались с ужасным металлическим скрипом, как консервные банки, по которым ударили кувалдой, и продолжали свой полет к земле мертвыми кусками железа. Задетые краями импульсов транспорты теряли части фюзеляжа, становились неуправляемыми и, загораясь, плазменными болидами врезались в землю. От рассыпающихся ботов отлетали обломки и еще живые десантники. Их крики наполнили эфир. Челноки взрывались, раскидав по окрестностям горящие куски.
Под ногами солдат была опаленная земля, кое-где валялись дымящиеся куски арматуры. Орбитальные плазменные заряды превратили это место в небольшую, засыпанную ровным слоем обломков площадь, сровняв с землей все строения, словно ребенок прихлопнул совочком песчаные домики, оставив после них лишь насыпи измельченного камня и слой пыли, над которым клубился черный дым. В темноте ночи мириады тлеющих угольков, которыми была усыпана площадь, выглядели потрясающе красиво.
Сэм быстро выстроил своих людей в атакующий порядок, и наступление началось. Десантники шли тремя шеренгами, постепенно расширяя фронт атаки. Чтобы полностью охватить весь периметр и не пропустить врага внутрь, цепь постепенно удлинялась, но сохраняла свою плотность за счет подтягивающихся солдат второй и третьей шеренги.
Чуть позади шли «тяжеловесы». Их задачей было прикрытие шеренг с тыла в случае разрыва цепи и прорыва противника, что неминуемо будет происходить по мере увеличения захваченного сектора.
Едва пехотинцы двинулись вперед, как попали в густую паутину лазерных лучей. Они не причиняли десантникам особого вреда, лишь выжигали ямы у них под ногами и оставляли подпалины на пластинах брони. Противник был еще далеко, высадка прошла стремительно, и пока обстрел велся с дальних позиций.
Настоящий бой начался чуть позже, когда десантники уже немного расширили плацдарм. Киборги, успевшие подтянуться к месту высадки, встретили нападавших шквальным огнем и градом секционных гранат, рванувших перед авангардом, раскидывая осколки, сгустки плазмы и импульсы силового поля. Несколько солдат отлетели назад, сбивая с ног идущих за ними, но шеренги продвигались вперед шаг за шагом, ведя планомерное наступление на противника.
Враги лезли со всех прилегающих улиц, атаки киборгов не прекращались ни на минуту, немного позже в бой вступили «переделанные». Огонь велся по всему периметру, с каждого здания, из каждого проулка.
Пехота продвигалась вперед неровным кругом, постепенно раздвигая его границы.
Семен вел свое подразделение дугой, постоянно увеличивая ее. Он понимал, что с каждым шагом растет сектор обзора и обстрела каждого пехотинца, но им нужна была чистая зона для приземления грузовых челноков и высадки техники.
Капитан отслеживал на экране, где было особенно сильное сопротивление, и бросал туда дополнительные силы, не давая дуге сломаться. На общекомандной частоте царил хаос, бот полковника был сбит на высокой орбите и упал где-то в городе, далеко от зоны высадки, командование принял было на себя майор Роланд, но он успел отдать лишь пару приказов до того, как у него под ногами взорвались сразу несколько гранат, разорвав майора на части.
Объединенные между собой ЛКУ командиров должны были показывать общую картину хода наступления, но были забиты помехами, связь с частями часто нарушалась. Сэм приглушил общекомандный канал и сосредоточился на тактической развертке экрана. Он четко знал задачи, поставленные его подразделению, и выполнял их. В то же время капитан не забывал отслеживать ситуацию на соседних участках линии наступления.
Сквозь помехи к Сэму пробилось сообщение.

Предыдущая страница 3 Следующая страница


Прогулка Лимы 4

- Капи...ан Коч...ов, го...ит ма...ор Маши...ута.
- Да, слушаю.
- Необх...има поддержка третье...у подразде...нию.
Он и сам видел, что третьему, соседнему с ним, подразделению приходилось туго. В то время как второе подразделение Сэма и четвертое - капитана Григорьева двигались вперед, наступление на третьем участке остановилось и грозило разрывом общей линии. Семен остановил своих людей.
- Зик, - позвал он.
- Здесь!
- Отправь взвод для флангового удара на третьем участке. Палермо! - Капитан вызвал командира прикрытия. - Двигай сюда со своими ребятами и перекрой разрыв в цепи.
- Есть! - ответил тот.
Пока шел бой за восстановление целостности наступательной линии, Семен перевел своих людей в глухую оборону. Дождавшись доклада Зика о том, что желаемый результат достигнут, капитан продолжил наступление.
Расчистка площади продолжалась. Ухали разрывы гранат, плели свою паутину лазеры, сверкали плазменные заряды.
Внутри расчищенного периметра садились все новые боты, техники разгружали оборудование, развертывали стационарные орудия, но вести из них огонь не могли - слишком сблизились линии атакующих и обороняющихся.
У противника было огромное численное превосходство, но малочисленность нападавших компенсировалась их боевой мощью. Основные потери десантники стали нести, когда схватка перешла в рукопашный бой. Басовитые хлопки плазменных винтовок стали реже, и все громче становился лязг металла, когда броня сталкивалась с армированными частями тел киборгов.
С начала боя капитан был во второй линии солдат, отслеживая обстановку и отдавая текущие приказы, но теперь и ему пришлось включиться в схватку. Наравне с остальными он крушил и ломал тела врагов, сжигал в упор плазмой, рвал на части руками, активировав на предплечьях лезвия, резал, сшибал ударами ног и приклада плазмореза. Броня покрылась кровью, бионаторной жидкостью, вмятинами и глубокими царапинами. В наушниках звучала мещанина из ругательств, криков раненых и умирающих, но он не обращал на них внимания, поскольку сам громко орал и ругался, всаживая заряд в очередного противника.
Рядом схватились один из пехотинцев и трое киборгов, пехотинец стоял на колене, отбиваясь одной рукой, вторая безвольно повисла вдоль туловища. Один киборг, взявшись за ствол винтовки, с размаху ударил его прикладом по шлему с такой силой, что винтовка разлетелась на части. Обнаженные руки киборга блестели вживленными усилителями. Пехотинец пошатнулся и завалился на бок. Второй киборг подскочил и, взвизгнув виброножом, вспорол растрескавшееся забрало. С чавкающим звуком он утопил в образовавшемся отверстии руку с ножом. Брызнул фонтан крови. Сэм, заорав, бросился на помощь, не осознавая еще, что помогать уже некому, пинком отшвырнул киборга, перегородившему ему дорогу. Сидящий на убитом пехотинце оглянулся, и глаза его округлились от ужаса. Выпустив заряд плазмы, капитан сжег голову киборга с виброножом, и тот упал, так и не успев вытащить руки из шлема пехотинца. Сэм взмахнул прикладом, нападая на киборга с модифицированными руками, но тот успел уйти, и, подпрыгнув, обрушился сверху. Капитан еле устоял, но снова атаковал. Противник был неуловимо быстр, Сэм только краем глаза заметил, как тот поднимает что-то с земли. В следующую секунду кусок бетона попал десантнику в плечо, вновь заставив пошатнуться.
Восстановив равновесие, капитан поднял взгляд и увидел, что на него несется противник, замахнувшись обломком железной балки. Он начал разворачиваться, чтобы попытаться отразить атаку, но понял, что не успевает. Время словно замедлилось, потекли мучительные мгновения ожидания удара. Он скривил лицо под забралом, а внутри все сжалось.
Внезапно сбоку ударили заряды плазмы, сбивая киборга в сторону. Угол балки чиркнул по шлему, оставив на нем царапину. Сэм повернулся и узнал спасшего его. Хотя броня того и была залита темной кровью, но через нее проступали отличительные планки - это был Зик, и вскоре они стали привычно работать парой, прикрывая и поддерживая друг друга.
Особенно тяжелые схватки завязались на самой границе площади, возле домов, куда постепенно отступали обороняющиеся. Противники сыпались из окон, сбивая тяжестью своих тел пехотинцев на землю, добивая их, разбивая и разламывая броню.
Сразу несколько киборгов прыгнули на Зика. Он снял одного, пока тот был еще в прыжке, но остальные с металлическим лязганьем упали на него, повалив и скрыв под собой. Один сразу стал бить прикладом лазерной винтовки по забралу шлема, а второй приставил ствол импульсника вплотную к грудной пластине брони и нажал на спуск. Ударная волна слегка отбросила обоих от пехотинца, но они быстро вновь оседлали его.
- Зик!!!
Сэму не было слышно в мешанине звуков, что с Зиком, но он надеялся, что броня выдержит. Одной рукой он перехватил прыгнувшего на него переделанного, встретив ударом железного кулака, а другой рукой дал очередь поверх лежащего Зика, сбрасывая с него киборгов.
Слева на Сэма напал еще один переделанный, с мокрым звуком ударившись о броню, едва не сбив с ног. Взмахом руки пехотинец отбросил его и встретил выстрелами плазмореза следующего противника. Еще нескольких врагов он расстрелял, не подпуская к себе, и... неожиданно остановился.
На него больше никто не нападал.
Капитан стоял, тяжело дыша, и оглядывался по сторонам. Вокруг валялись трупы, часть дымилась, некоторые были разорваны на куски, земля была утрамбована множеством ног и пропитана темной жидкостью. Десятки его пехотинцев лежали с разодранной броней, разбитыми забралами, вокруг каждого были горы из трупов врагов. Сбросив оцепенение, он подбежал к Зику, но тот и сам уже поднимался на ноги, опираясь на плазморез, сбросив лежащих на нем убитых противников. Капитан подхватил его, помогая.
- Я в порядке, только в ушах звенит, - сказал Зик. - здорово мы их...
- Это точно, - поддержал капитан.
- Сэм, а какого отступаем? - неожиданно спросил Зик.
- В смысле?
Только сейчас до Сэма дошло, что в наушниках сквозь стоны пробивается приказ Машимуты:
- Всем подразделениям! Отступить и организовать защитный периметр.
- Что?!! Почему отступить?! - недоумевающе завопил Семен.
Но, видимо, ЛКУ был поврежден, и на его запрос никто не ответил.
- Зик? Ты меня слышишь? - проверил он.
- Что за ерунда, Сэм? Мы же заняли плацдарм!
Капитан выругался, Зик тоже его не слышал. Он расстегнул застежки и снял шлем.
- Зик запроси ты, моя «элка» сломалась. Только сначала дай приказ, чтобы собрали всех наших, никого не оставлять!
Зик некоторое время разговаривал с командованием, а Сэм ждал. Потом лейтенант тоже снял шлем.
- Все подразделения потрепаны настолько, что полный периметр нам не удержать. Приказано собрать раненых и убитых и перегруппироваться. Так далеко добрались только мы, на других участках атаки прекратились, не доходя до границы площади.
- Ясно, - задумчиво протянул капитан. - Сам дойдешь?
Зик кивнул.
Капитан побрел к телу пехотинца, за которого он сражался. Присел, осторожно вытащил руку киборга из шлема. Вибронож еще гудел, и капитана обдало мелкими брызгами крови, он вздрогнул и отпустил мертвую конечность. Представляя, во что превратилась голова парня, капитан максимально осторожно поднял его на руки и понес. Рядом шел Зик, неся шлем капитана, пехотинцы повсюду собирали своих раненых и убитых товарищей и отступали.

* * *

Морган спал, лежа поперек кровати, раскинув руки и повернув голову набок. Его пальцы шевелились, веки подрагивали; иногда тихо взвизгивали, сокращаясь, мышечные усилители, из открытого рта стекала струйка слюны - кристаллы сна дарили яркие, живые сновидения, из которых не хотелось возвращаться. Раньше они были вне закона, считаясь кибернаркотиком, но сейчас торговля этим видом товара расцвела пышным цветом. Мастера снов могли предложить любую фантазию, какую только пожелает заказчик, если тому ничто не приглянется из богатого ассортимента уже готовой продукции, все зависело только от состоятельности клиента. Моргану, как главарю самой могущественной группировки прислужников, кристаллы доставались эксклюзивные и, само собой, совершенно бесплатно. Он постоянно заказывал для себя необычные фантомные развлечения, но почему-то в них непременно присутствовала романтика, свойственная, пожалуй, какому-нибудь юнцу.
...Морган затаился в глубокой тени на балконе дворца тувиманского шейха, его ладонь холодила рукоятка ятагана с контурной заточкой, а карманы оттягивала богатая добыча. Морган был вором, очень наглым и удачливым, его знал весь преступный мир Тувимана, его именем пугали богачей, в бедных кварталах про него рассказывали сказки детям. Морган уже приготовил канат, обвязав его вокруг поручей балкона, и собрался покинуть палаты шейха, когда услышал то, что заставило его забыть обо всем на свете.
Из глубин дворца внезапно донеслись и наполнили ночь звуки печальной песни под аккомпанемент какого-то струнного инструмента. Прекрасный голос таинственной одалиски разнесся над спящим городом с высокими темными башнями минаретов, заметался среди приземистых хижин и вернулся, поразив Моргана в самое сердце. Слов в песне не было, но необычайные переливы голоса - словно густой нектар растекался по дну хрустальной чаши - рисовали картины неописуемой красоты. Морган слышал в этой песне муки рождающихся звезд и их предсмертные агонии, тоску любви и боль потери, журчание ручья среди шума сочной травы и грохот термических взрывов, выжигающих планеты. Позабыв о собственной безопасности, он решил во что бы то ни стало увидеть обладательницу столь чудесного голоса, которая наверняка должна быть красавицей.
В очередной раз пробраться мимо стражи было делом техники, никто его не заметил. К тому же охранники, похоже, под влиянием чарующей песни тоже утратили бдительность. Морган шел на голос, манивший его с необыкновенной силой. Он решил, что если его обладательница и вправду столь красива, то он украдет ее, и это будет его самый драгоценный трофей. Сердце едва не выскакивало из груди от волнения, когда он оказался перед дверью, ведущей в покои, откуда разносился околдовавший его голос. Ударом ноги раскрыв створки, Морган ворвался в комнату, готовый сразиться с тысячей стражников, но, к его удивлению, перед ним никого не было. Песня сразу оборвалась. Посреди круглой залы стояло огромное ложе, украшенное драгоценными камнями и золотом, накрытое балдахином из дорогих тканей. За тончайшей материей угадывался женский силуэт.
- Кто ты, незнакомец?
Раздавшиеся слова заставили Моргана вздрогнуть.
- Я услышал твою песню и пришел увидеть тебя.
Переливистый смех наполнил залу.
- А ты смелый!
Морган распрямил плечи.
- Ради тебя я готов сразиться с целым войском.
Снова смех, совсем необидный, скорее наоборот.
- Ну так что же ты встал в дверях, герой? Иди ближе.
Он понял, что стоит как вкопанный, пытаясь проникнуть взглядом за складки ткани, скрывающей от него предмет его жгучего желания.
Опомнившись, он поспешно закрыл дверь, подпер ее стоявшим возле стены тяжелым комодом, заодно поиграв налитыми мускулами, и сделал шаг в сторону ложа.
Одалиска тихо смеялась, подбадривая его.
Подойдя вплотную, он протянул руку, коснулся материи балдахина и с замиранием в душе, откинул ее в сторону...
Дверь в комнату Моргана неожиданно распахнулась, и в нее вбежал взволнованный Жика.
Морган вскочил, направив в сторону входа импульсный пистолет. Он часто моргал, в ушах еще звучал смех одалиски, а глаза видели вокруг драгоценное убранство дворца шейха, а не пластик реальных стен.
Жика, увидев перекошенное лицо главаря, инстинктивно присел, выставив над головой руки.
- Не стреляй! - завопил он. - Это я - Жика!
Морган, еще не придя в себя, помотал головой, продолжая держать пистолет направленным на говорящего.
Когда его мозг очистился от иллюзии, навеянной кристаллом сна, он смог, наконец, сфокусировать взгляд и злобно посмотрел на помощника:
- Какого Зодчего тебе тут надо?! - зарычал он. Импульсник по-прежнему был направлен на Жику.
- Морган, там... - Жика запнулся, нервно глядя на пистолет, - там все собрались.
- Кто все? Что ты несешь?
- Ну-у... - Жика все так же нерешительно мялся. - Там ВСЕ!
- Где там? Ты что, говорить разучился?
- В главном зале.
- Ну?! Кто все? - нетерпеливо подгонял Морган. Он был дико раздражен из-за прерванного видения, а бестолковость, совершенно несвойственная помощнику, бесила еще больше.
- Там все! - повторил тот. - Даже Черная Птица пришла.
- Птица?
- Да!
- А с какой стати они приперлись? - уже спокойнее спросил главарь. - Я же никого не звал!
Морган, наконец, опустил импульсник, и Жика облегченно вздохнул.
- Их Грико собрал.
- Вот урод! Все ему неймется! - выругался главарь. Посидел несколько секунд нахмурившись, потом поднялся и начал собираться.
Модификации Моргана были высшего класса, с возможностью использования монтируемого в тело оружия. Механические импланты гармонично соединялись с плотью. Создавалось впечатление цельности кибернизированных частей и живого тела. Жика молча смотрел, как Морган вооружается: в ладонь правой руки вставил цилиндрик одноразового лазера, в предплечье левой - воткнул обойму из пяти метательных ножей, пистолеты засунул в кобуру на поясе.
Жика слышал, что раньше Морган был профессором одного из университетов, пока не пришли Хозяева и не переделали весь известный человечеству мир. И чтобы пережить то время, а впоследствии еще и стать предводителем самой могущественной банды, требовался недюжинный ум и стойкая способность выживать в любых ситуациях.
За это Жика и уважал его. Сам он был невысокого роста, и хотя его кости были укреплены, а мышцы многократно усилены, у него не было и половины мощи главаря.
Он понимал, что самому ему никогда не добраться до вершины власти, хотя и был злобным и очень хитрым. Ему хватало того, что он на втором месте, к тому же когда Жика передавал приказы главаря, то создавалась иллюзия, что слушались его.
- Что-нибудь произошло? - спросил Морган, запахивая рубаху. - С чего он вдруг суету развел? То молчал, изредка возникая, когда Птица подначит, то сразу сходку собрал.
- Вроде нет. - Жика задумался. - Мне, по крайней мере, ничего не известно. Может, все связано с этими? - Он показал глазами вверх.
- А что с ними может быть связано? Ну свалились несколько сотен полоумных нам на головы и начали палить во все стороны. Ну и что? Да одних прислужников на планете, наверное, тысяч двести. Не считая, переделанных и самих Хозяев с Зодчими. Их просто раздавят как насекомых.
- Однако ж еще не раздавили!
- Однако ж да, - задумчиво сказал Морган.
Они вышли и быстрым шагом отправились на сходку.
Морган устроил свое логово в бывшем здании городского суда. Главный зал, куда они сейчас направлялись, когда-то назывался залом заседаний и располагался на верхнем этаже трехэтажного здания. Покои Моргана были на том же этаже, но в конце правого крыла. Уверенно шагая по длинному коридору, он привычно рассуждал в слух.
- Все-таки у Грико должно быть что-то припасено. Не может он просто так собрать всех. Он конечно тупой, но не настолько.
- Это точно, - подтвердил помощник.
- Что же у него есть такое, о чем мы не знаем, а, Жика?
Вопрос был риторический и не нуждался в ответе, поэтому помощник просто пожал плечами.
Чем ближе они подходили, тем громче становился гул множества голосов доносящихся из главного зала.
Морган пинком открыл двери и, не сбавляя шага, пошел через толпу к своему месту - креслу с высокой спинкой, отделанному кожей. Раньше это было кресло верховного судьи, и Морган посчитал символичным, что теперь оно будет его троном.
Разномастная толпа расступалась перед главарем и его помощником, смыкаясь позади них. Шум постепенно стихал, и когда Морган дошел до кафедры, в зале установилась сравнительная тишина.
Грико стоял на возвышении, недалеко от трона.
Морган усмехнулся про себя: «Не посмел, гаденыш, занять мое место. Не думай, что оно тебе легко достанется». Поравнявшись с Грико, Морган остановился и взглянул ему в полимерные экраны, заменявшие глаза и похожие на солнцезащитные очки. Они были примерно одного роста, главарь гораздо массивнее, а Грико мускулистее, его незаметные, вживленные в тело импланты делали его очень опасным противником. Но все равно он не мог сравниться с мощью Моргана, чьи усилители выпирали из-под рубахи и брюк, не скрывавших плечевых и грудных имплантов, механических предплечий, модифицированных бедер.
Грико выдержал взгляд главаря, и Морган, оскалившись, как волк - задрав верхнюю губу, показав ряд ровных зубов, - прошел дальше и занял свое место. Жика встал рядом, по правую руку.
Морган окинул толпу взглядом. Тут и там поблескивал металл имплантов, тускло отсвечивало оружие, многие лица были раскрашены в безумные маски или покрыты татуировками. Тут было большинство членов его банды. Подчиненные ему отряды, сторонники Грико (правда, их было немного и вели они себя тихо, видимо не зная, что задумал их предводитель), были здесь и так называемые «независимые», возглавляемые Черной Птицей.
Взгляд Моргана невольно задержался на ней. Высокая, стройная, с гордой осанкой, импланты искусно вживлены в тело, создавая тонкий изящный узор на руках, ногах и спине. Черная кожа перемежалась с блестящим хромом, сплошным зеркалом, покрывавшим грудь, мышцы пресса, лобок, промежность, ягодицы, позвоночник и часть затылка, передавая тончайшие анатомические детали тела - так что они казались настоящими, только покрытыми металлической пленкой. Но обнаженное ее тело не казалось таковым; наоборот, оно словно было заковано в доспехи.
Морган не переставал любоваться этой хищницей. Когда-то они были любовниками, пока не появился этот выскочка Грико. И если между Птицей и ним была просто связь, приятная и выгодная обоим, то с Грико у них было нечто большее, и это злило Моргана. Она ушла от него почти сразу, как только появился этот юнец. Морган уже пожалел, что взял его к себе, но теперь ничего не мог с этим сделать. Удача сделала Грико популярным, у него появились сторонники, создавшие что-то типа негласной оппозиции.
И почувствовав, что такое власть, Грико захотел ее еще больше. Вот уже несколько месяцев шло их молчаливое противостояние. Морган считал, что это даже в какой-то степени полезно - помогает поддерживать некий дух конкуренции внутри банды, не дает ей оплыть жиром.
Грико был слишком неопытен в интригах, чтобы Морган его всерьез опасался. К тому же, чтобы занять его место, был только один путь - сразиться в поединке. А тут главарь был уверен в собственной победе.
Сколько бы добычи ни утаивал от него Грико, большую, чем сейчас силу, ему могли дать только Хозяева. А на контакт с ними, точнее с их Зодчими, могли выходить только главари банд прислужников. Сейчас же его сил было явно недостаточно, чтобы сражаться с Морганом. Хотя сегодня все могло оказаться гораздо серьезнее - ведь не просто так он собрал сходку?!
Морган откинулся на спинку кресла.
- Ну? Я вас слушаю.
Первую минуту стояла тишина, все взгляды были устремлены на главаря и стоявшего поодаль Грико.
Он тоже оглядел зал, затем повернулся к Моргану.
- У нас есть к тебе несколько вопросов, Морган... - начал он.
- У кого это «у нас»? - сразу перебил главарь, приняв заинтересованный вид.
- У нас у всех, - ответил Грико, обведя широким жестом всех собравшихся.
- То есть тебя выбрали делегатом?
- Нет! - огрызнулся Грико, сверкнув черным полимером глаз. - Меня никто не выбирал деле-гатом, - злясь на незнакомое слово, произнес он.
- Тогда почему ты стоишь сейчас тут и говоришь от имени всех? Вот ты Рокот. - Морган ткнул пальцем в стоящего в первом ряду киборга. - Ты просил Грико говорить за тебя? У тебя что, своего языка нет?
Киборг, названный Рокотом, помотал головой, но Морган уже перешел на другого:
- Или, может, ты, Виктор?
Киборг опустил взгляд в пол, словно был в чем-то виноват.
- А может, ты, Жика? - Морган повернулся к помощнику. - Нет? - деланно изумился главарь. - Точно нет? - недоверчиво переспросил он.
Жика не смог сдержать ехидную ухмылку. Морган снова откинулся на спинку трона.
- Ну так что? От чьего имени ты говоришь?

Главарь хлопнул ладонью по столу и угрожающе тихо произнес:
- И кто дал тебе право всех тут собирать? Ты пока не главарь... - Тут лицо его озарилось пониманием. - Или ты хочешь бросить мне вызов?
Грико понимал, что инициатива быстро ускользает у него из рук. Морган был мастером говорить. А способность управлять людьми была у него в крови. Внутри у Грико закипела злость, но он остановил себя - нельзя сейчас позволить гневу взять верх, именно этого Морган и добивается, чтобы потом разделаться с ним. Грико скрипнул зубами.
- Нет, - выдавил он.
- Что нет? Не хочешь бросить мне вызов? Боишься? - Морган заулыбался, а через мгновение лицо его исказила гримаса злости. - Тогда что тебе тут надо? Проваливай отсюда, если...
Внезапно над затихшим залом разнесся звонкий голос.
- От моего имени.
Морган резко обернулся. Черная Птица неспешной походкой прошла на середину зала и встала напротив Моргана.
- Грико говорит от моего имени, Морган, - повторила она. - Моего и моих людей. Теперь ты выслушаешь его? - Она с вызовом посмотрела главарю в глаза, повернулась и одарила Грико ободряющей улыбкой.
Словно в подтверждение ее слов, часть толпы зашевелилась, забряцав оружием.
Морган посмотрел на Птицу и нахмурился. Она тем временем тем же неспешным шагом вернулась на прежнее место. Главарь проводил ее мрачным взглядом и, не оборачиваясь, произнес:
- Хорошо. Пусть говорит.
Потом, медленно повернувшись к Грико, процедил сквозь зубы:
- Я тебя внимательно слушаю.
Грико, почувствовав поддержку, стал увереннее.
- У нас есть к тебе несколько вопросов, - повторил он свою первую фразу, словно заучив ее.
Морган молча ждал продолжения.
- Я собрал всех тут, потому что нам не нравится, что приходится отдавать тебе почти половину добычи. Ведь не все же ты отдаешь Зодчим. Насколько нам известно, даже не половину из того, что мы добываем тебе.
- Не я установил правила. - Морган был спокоен, этот вопрос возникал постоянно и успел набить оскомину. - Если хочешь, то можешь спросить у Зодчего. Я обязательно скажу ему, что у тебя возникли к нему вопросы по поводу справедливости дележа добычи.
Морган хотел испугать этим Грико, но тот в ответ заулыбался.
А это как раз второй вопрос, который я хотел задать.
«Уже не МЫ, а Я» - отметил Морган.
- Какой вопрос?
- Я хочу говорить с Зодчим! - все так же победно улыбаясь, сказал Грико.
По залу пробежал ропот, словно ветер расшевелил стоячую траву.
Морган не ожидал такого. Обычно возможность встречи с Зодчим даже самого смелого приводит в трепет. А тут он сам просит встречи, не просто просит, а требует, и именно для этого всех собрал, чтобы Морган не мог ему отказать!
«Что же у этого ублюдка есть такое, что он даже рискует встретиться с посланником Хозяина? - крутились мысли в голове главаря - Грико не дурак и не будет выдвигать подобного требования, не имея полной уверенности в своей победе».
Грико, видя задумчивость Моргана, принял ее за растерянность и злорадно заулыбался.
Подойдя к главарю, он нагнулся и тихо произнес:
- А вот потом мы поговорим и о поединке.

Предыдущая страница 4 Следующая страница


5 Роман Куликов

Морган поднял взгляд и посмотрел на торжествующего соперника, а мысли лихорадочно работали.
«Вот именно - потом! "Потом" - это хорошее слово. Почему потом? Почему ты сразу не отнес то, что у тебя есть, Зодчим? Конечно, первой причиной было то, что только главари прислужников могли приближаться к обители Хозяев, но можно было придумать какой-нибудь способ встретиться с посланником Хозяина. Значит, ты не совсем уверен в ценности своей козырной карты, спрятанной в рукаве. Поэтому ты сейчас выставляешь меня слабаком, а себя храбрецом, самолично идущим на встречу с самим Зодчим. Молодец, набираешь очки и сторонников, это был очень удачный ход, если бы не одно хорошее слово...»
Морган понял, что безобидный жучок, летающий вокруг цветка в поисках сладкого нектара, внезапно оказался дикой осой, готовой ужалить в любой момент.
«Не знаю, что ты там откопал, какую драгоценность, но зря ты не отнес ее сразу к Зодчим, а решил поиграть со мной. Зря!» - Морган принял решение.

Главарь оглядел собравшихся. Над залом стоял гул голосов - все обсуждали заявление Грико.
В этот момент тот решил развить успех и еще надавить на Моргана.
- Почему ты молчишь. Морган? Я хочу, чтобы ты вызвал Зодчего, и хочу, чтобы все присутствующие удостоверили мое требование. - Он повернулся к толпе: - Все слышали?
- Да! - Множество голосов раздалось из толпы, гораздо больше, чем ожидал Морган. Хотя чего он хотел? Этим животным нужна кровь, а если это кровь главаря, то она вдвойне краснее.
Морган не мог не исполнить требование Грико, когда оно было произнесено в присутствии почти всей банды, но он и не собирался отказывать.
- Хорошо, - сказал он, наконец. - Я понял твое требование и как только будет возможность, сообщу Зодчему, что ты хочешь его увидеть.
- Нет! Так не пойдет! - Грико повысил голос. - Ты пойдешь к нему сегодня! - Он уже начал приказывать. В глазах главаря вспыхнул зловещий огонь, до этого незаметно тлевший. - И не просто сегодня, а прямо сейчас! Я требую этого! Тебе же хуже будет, если ты промедлишь.
Грико склонился к Моргану, нависая над ним. Главарь резко поднялся, заставив Грико отступить
- Как ты смеешь мне приказывать, тварь? - процедил он сквозь зубы.
Противники впились друг в друга взглядами. В зале повисла звенящая тишина, все присутствующие смотрели сейчас на них.
Грико не собирался уступать, он чувствовал свою силу.
- Ты обязан это сделать, - рявкнул он в ответ.
- Я обязан подчиняться приказам Хозяина, а сегодня было приказано сидеть и не высовываться. - С каждым словом Морган все больше повышал голос. - Именно поэтому ты сейчас стоишь здесь и гавкаешь на меня, как бродячая шавка, а не воюешь с людишками в районе Колизея. Ясно тебе? - Морган уже орал.
- Я не знал...
- Зато Я знал! - Главарь кричал, брызжа слюной. - Так что закрой свою поганую пасть и делай, что тебе велят, иначе я выпущу твои кишки и затолкаю их тебе в рот, чтобы ты заткнулся.
Морган повернулся к притихшему залу.
- Вы, все! Я вас выслушал, теперь слушайте меня! - Он обвел толпу яростным взглядом. - Сейчас вы разойдетесь по своим норам и даже носа оттуда не высунете, пока Я не отдам вам приказ. Такова воля Хозяина, и я вам ее передал! Кого не устраивает, - Морган бросил короткий взгляд на Грико, потом перевел на Черную Птицу, - может отправиться и сам рассказать об этом в его мастерских, когда там будут высасывать его скудные мозги. На этом ВСЕ! Сходка окончена!
Морган опустился в свое кресло мрачнее тучи. Киборги начали постепенно расходиться. Первыми покинула зал Птица со своими людьми, предварительно обменявшись с Грико взглядами, потом потянулись остальные.
Грико стоял в нерешительности, смотря на редеющую толпу. В его голове скакали разные мысли. «Неужели Морган опять обставил его? Но ведь он добился своего, и занять место Моргана теперь, было делом времени, значит, победа осталась за ним... или нет?». Внезапно Грико услышал смех. Он оглянулся.
Морган, как и раньше, вальяжно восседал на своем троне. От гнева на его лице не осталось и следа. Жика, подойдя, что-то шептал ему на ухо, и они дружно ржали.
- Да, ты прав Жика, я видел и тупее, - и снова засмеялся.
Грико вспыхнул. Неужели его опять обманули, а он даже не заметил, как и когда?!
- Что? - хохотал Морган. - У тебя тоже встал?
Взрыв смеха. Они гоготали на весь зал, заставив обратить на них внимание еще не успевших уйти киборгов.
- Еще бы! - продолжал Морган. - Если бы меня защищала такая баба, я бы с ней потом всю ночь рассчитывался!
- Ага, - Жика от смеха едва стоял на ногах, - только ее надо сначала напильником обработать, а то ободраться можно, если, конечно, у тебя хрен не железный! - И показал, как и какое место, он бы обработал напильником. - Хотя там теперь, наверное, уже отшлифовано все. У нее вон сколько ребят на подхвате.
Грико вскипел - мало того, что его обвели вокруг пальца, но еще и насмехаются.
- Что ты сказал, червяк? - Грико с ненавистью смотрел на смеющихся, но те, игнорируя его, продолжали свои шутки.
- Интересно, а сзади она такая же металлическая, как и спереди? - Жика дергал Моргана за рукав. - Ну, ты-то должен знать, расскажи!
- Эй ты, недомерок! Я с тобой говорю, - крикнул Грико.

Главарь и помощник, перестав смеяться, посмотрели на него.
Снова взгляды Моргана и Грико скрестились.
- Это, наверное, он тебе Жика, - проговорил Морган, не отводя взгляда от глаз Грико. - Прежде чем ему ответить, скажи мне, Жика, ты помнишь мой последний приказ?
- Конечно!
- Повтори его, пожалуйста, некоторым непонятливым.
Жика, гаденько ухмыляясь, вышел вперед. Чувствуя поддержку, он был смелым и подошел вплотную к Грико, задрав голову, посмотрел на него снизу и сказал:
- Ты должен сейчас забраться поглубже в свою нору и сидеть там, не показывая никому свою морду, пока Морган не отдаст приказ. А если ты не согласен с этим, то можешь идти прямиком к Хозяину и выказать ему свое недовольство, пока его Зодчие будут высасывать через трубочку твои тупые мозги.
Выполнив поручение, довольный собой Жика повернулся к Моргану. В следующую секунду у него помутилось в глазах от полученной затрещины. Он полетел кувырком, проскочив мимо трона, с размаху врезавшись в стену. Морган мог бы его поймать, но не стал. Жика быстро вскочил, но ноги плохо слушались, его повело, и он еле устоял. В зале раздалось дружное ржание. Краска залила лицо Жики, щека стала нервно подергиваться, от злости он плохо себя контролировал.
- Жика, - спокойно произнес Грико, - ты похож на блевотину.
Он уже развернулся, чтобы уйти, потом остановился, повернулся обратно и произнес:
- Хотя, наверное, ты она и есть!
Киборги в зале хохотали. Морган сидел с невозмутимым видом, все шло по его плану.
Жика тяжело дышал - так его еще ни разу не унижали, и не мог понять, почему Морган молчит. Ну и плевать! Он сам постоит за себя!
- Я ... я вызываю тебя! - крикнул Жика, запинаясь от клокотавшей ненависти.
- Что?! - Казалось, Грико поражен до глубины души этим заявлением, потом он расхохотался. - ТЫ вызываешь МЕНЯ?!
Он громко и искренне засмеялся. Стоявшие рядом киборги дружно заржали, а Жика позеленел от злости. Его всего трясло от переполнявшей ярости, кулаки непроизвольно сжимались и разжимались.
Грико резко оборвал смех.
- Ты настолько жалок, что недостоин даже поединка, - отрывисто и презрительно сказал он. - Твое место рядом с твоим господином, и сдохнешь ты, ковыряясь в его дерьме, но уж никак не в поединке со мной.
Он развернулся и направился к выходу из зала. Среди свидетелей ссоры раздавались издевательские смешки.
Жика ничего не видел вокруг - все расплывалось, только удаляющаяся спина жестоко унизившего его при всех Грико была в фокусе. Он сделал два длинных связанных прыжка, в мгновение ока, оказавшись позади Грико, а третьим прыжком вскочил ему на спину. Одной рукой он вцепился в армированные шунты на голове Грико, а другой замахнулся, включил вибронож на запястье и с визгом всадил его в шею противника. Грико дико закричал и заметался по залу.
Морган с горящими глазами привстал, напряженно наблюдая за дальнейшим, стоявшие вокруг дерущихся киборги оторопели от неожиданности и не могли решить, что же им делать.
Суча руками, Грико схватил Жику за одежду, попытался сбросить его, но тот не собирался отпускать. Из-под гудящего лезвия летели брызги крови, кусочки плоти и проводов, армированная кожа плохо поддавалась. Он весь был покрыт мелкими темно-красными каплями. Грико рванулся, впечатывая сидевшего на нем спиной в стену, но он уже сильно ослаб, и мозг был слишком замутнен болью, поэтому удар оказался недостаточно сильный. Жика только на миг взмахнул рукой с виброножом, вспоров кожу на лысой голове Грико, и снова всадил лезвие в зияющую на шее рану.
Когда гудящее лезвие перерезало позвонки, Грико перестал кричать и упал на пол лицом вниз. Его тело содрогалось в конвульсиях, сопротивления он уже не оказывал. Кто-то опомнился и подскочил к Жике сзади, но окрик Моргана: «ВСЕМ СТОЯТЬ!», заставил замереть на месте.
Весь покрытый кровью, словно только что отстоял смену на скотобойне, Жика с остервенением завершил начатое и отделил голову от туловища. По полу разлилась лужа крови. Поднявшись с мертвого врага, Жика зацепил голову за шунты, теперь только они соединяли ее с телом, потянул на себя, но короткие провода не дали ему это сделать. С безумным рычанием он начал кромсать их ножом, пока они не разорвались. Потом поднес голову к своему лицу, несколько секунд безумными глазами смотрел в полимерные экраны Грико и неожиданно плюнул в них, явно наслаждаясь.
У входа послышались крики и возня. В двери, раскидав пытавшихся удержать ее, вбежала Птица и, шокированная увиденным, замерла на пороге.
Морган выругался. Он думал, что она уже ушла, а теперь могут возникнуть осложнения.
С диким воплем Птица бросилась на Жику. Тот в испуге отступил назад, выставив вперед руку с виброножом.
- Держите ее! - приказал Морган и сам прыгнул наперерез метнувшемуся вперед серебристо-черному силуэту.
Подчиняясь приказу главаря, киборги схватили Черную Птицу.
«Какого хрена она вернулась?!», - с досадой подумал Морган, помогая остальным удержать извивающуюся и сыплющую проклятиями Птицу.
У входа люди Птицы ринулись ей на помощь, завязалась потасовка. Зазвенел металл, сталкиваясь в ударах, новая кровь окрасила стены и пол. Шум схватки становился все сильнее, это грозило перерасти в междоусобную резню.
Убедившись, что Птицу крепко держат, Морган поднялся, вышел на середину зала, достал импульсник, направил его вверх и нажал на спуск. Звук выстрела и посыпавшиеся на дерущихся куски штукатурки, щепки, каменное крошево и пыль приостановили их. Драка начала стихать.
- ПРЕ-КРА-ТИТЬ! - заорал главарь и выстрелил еще раз, заставляя разойтись самых ярых бойцов
Соперники отошли друг от друга, сверкая взглядами, тяжело дыша, вытирая текущую кровь. Кому-то помогали подняться с пола, большинство были ранены, но Морган добился своего и остановил столкновение.
- Слушайте! - Морган стоял посреди зала с импульсником в руке. - Все, что здесь произошло, было по-честному, и присутствующие это подтвердят. Был брошен вызов - Грико проиграл.
- Но Жика напал сзади! - сказал киборг из окружения убитого.
- Никто не просил Грико поворачиваться спиной к бросившему вызов! - ответил кто-то рядом.
Свара могла начаться заново. Морган с усталым видом поднял руку и выстрелил в стену над головами спорящих. Все инстинктивно вжали головы в плечи и замолчали.
- Повторяю в последний раз. - Морган обвел всех тяжелым взглядом. - Все было по-честному! Вы! - Он ткнул пистолетом в сторону людей Птицы. - Забирайте ее, - он кивнул в сторону прижатой к полу Черной Птице, - и отправляйтесь к себе, как и остальные, ждать дальнейших приказов.
Растолкав мешавших им пройти, киборги Птицы подошли, отпихнули тех, кто ее держал, и стали помогать ей подняться. Когда ее перестали держать, Птица сама вскочила, отбросив тянувшиеся к ней руки, подошла вплотную к Моргану и с ненавистью заглянула ему в глаза. Морган безразлично посмотрел в ответ. Она резко развернулась и вышла, не проронив ни слова, не в силах обернуться и еще раз посмотреть на обезглавленное тело Грико.
- Уберите тело, - приказал главарь.
Вскоре в зале остались только Морган и измазанный с головы до ног кровью Жика. Морган подошел к нему, присел и, приподняв болтавшуюся на зажатых в жикином кулаке шунтах голову, улыбнулся и тихо сказал, глядя на свое тусклое отражение в полимерных экранах глаз:
- Никогда не откладывай ничего на «потом», ты можешь до этого не дожить.

* * *

Черная Птица вернулась в свою резиденцию, некогда бывшую двухэтажным бакалейным магазином. Всю дорогу она не произнесла ни слова; подчиненные, чувствуя ее настроение и видя тусклый бессмысленный взгляд, боялись лезть с вопросами. Вокруг предводительницы словно витала черная аура безумства и боли. Оставив свиту внизу, она поднялась к себе в комнату, захлопнув дверь, прошла к столику с графином, не глядя плеснула в стакан напитка, пролив большую часть на стол, выпила большими глотками, роняя бледно-желтые капли на свою блестящую грудь, и коротким взмахом разбила стакан о стену. Он разлетелся на мелкие осколки, оставив мокрое пятно.
Внутри у Птицы бушевала дикая ярость, бессильная и еле сдерживаемая, она рвалась наружу. Под ударами ее кулаков разлетелся столик, графин, звеня, покатился по полу, потом она подхватила табурет за ножку и с размаху двинула им о стену, разбивая в щепы, та же участь ждала и стул с высокой спинкой.
Птица остановилась, тяжело дыша, и, наконец, закричала, прижав к вискам ладони. Крик как будто отнял у нее все силы. Всхлипывая, она опустилась на колени, не поднимая голову от груди, и одна мысль стучала в ее голове: «Он убил Грико! Морган убил Грико... МОЕГО Грико! Морган... убил... убил Грико... Он убил его». - Птица снова закричала или скорее завыла, задрав голову и до хруста сжав кулаки.
Он же знал, как она любила Грико. Знал! Но все равно позволил этому червяку Жике напасть сзади и обезглавить ее любимого.
Тварь!
Она опять издала стон, впрочем, больше похожий на рычание, в душе Птицы что-то переломилось, словно сработал какой-то защитный механизм. Боль, переполнявшая ее, сместилась на второй план, и ненависть пришла ей на смену.
- Ты заплатишь мне, Морган, - процедила она сквозь зубы, вытирая слезы. - За все заплатишь, ублюдок!
И тут ее внимание привлекло неясное движение за куском материи, заменявшей ей шторы. Она резко вскочила и угрожающе спросила:
- Кто здесь?
Из-за портьеры показался Стилар, ее наложник, сжимая в руках грубую ткань и прикрываясь ею, как щитом. Птица взяла его на одной из клон-ферм пару месяцев назад для своих сексуальных утех. Только это был не клон, а сын начальника фермы. Птица пригрозила начальнику перебить всю его семью, если он не отдаст Стилара. И отец, у которого было еще три дочери и один сын, вынужден был согласиться. В логове Птицы он должен был все время ходить обнаженный и ни с кем не разговаривать, кроме нее. Его замутненный постоянными истязаниями, одурманенный наркотиками мозг почти перестал воспринимать действительность, в нем жили только несколько наиболее глубоко засевших чувств - ненависть, страх, похоть да еще желания, вызванные естественными потребностями тела.
- Что ты тут делаешь?
Кипевшая в ней злость требовала выхода, и Стилар был подходящей целью для этого.
- Я...я... - От страха язык плохо слушался его.
Птица сжала кулаки.
- Говори нормально!
- Я п-принес благовония, гос-пожа, - смог, наконец, сказать он.
На самом деле ей было все равно, что делал тут Стилар, она просто хотела выместить на нем свою ярость. И уже собралась это осуществить, как вдруг заметила, что ткань портьеры вздымается бугром ниже пояса наложника.
- Ну-ка, иди сюда! - приказала она.
- Зачем? - неосторожно ляпнул Стилар.
Глаза Птицы грозно сверкнули, она хищно оскалилась, и юноша поспешил сделать шаг вперед.
Он был возбужден.
Птица подошла к нему. Парень весь покрылся потом и дрожал.
Окинув его презрительным взглядом, она спросила:
- Что тебя так возбуждает, животное? Вид моего тела или вид моего горя?
Стилар молчал, потупив взгляд.
Резко выбросив вперед руку, Птица схватила его за шею и сжала пальцы. Стилар засипел и покраснел, безуспешно пытаясь отнять руку Птицы от своего горла.
- Отвечай! - крикнула она.
Во взгляде Птицы горел беспощадный смертельный огонь.
Она подтянула парня ближе к себе и прошипела ему в лицо:
- Отвечай!
- Я... ненавижу... тебя... - с трудом выдавливая слова, прохрипел Стилар.
Птица, разжав хватку, опустила руку. Парень закашлялся, с сипением втягивая воздух и растирая саднящее горло. Птица отвернулась от него, подошла к ложу, легла на живот поверх покрывала, опираясь на локти, развела ноги в стороны, чуть выгнув спину, и сказала:
- Иди.
Стилар понял, что от него требуется, и его возбуждение стало только сильнее.
На коленях он прополз между раздвинутых ног хозяйки, склонился над ней, отражаясь в хроме ягодиц и блестящих выпуклостях позвоночника, и грубо вошел в нее, желая сделать как можно больнее, но и сам ощутимо вздрогнул, когда его плоть коснулась металла.
Оргазм быстро пришел к Птице, а на ее глазах были слезы. Закончив, Стилар откинулся на спину рядом с ней, тяжело дыша. Черная Птица повернулась, пережала ему одной рукой горло, взмахнула другой, одним мощным ударом пробила грудную клетку и вырвала трепещущее сердце.
Кровь брызнула фонтаном из бьющегося в конвульсиях тела, заливая постель и саму Птицу. Но ей было все равно, она держала в ладони теплое сердце, и улыбалась, представляя, что только что вырвала его из груди Моргана.

* * *

Казалось, что попасть в подземные городские коммуникации, или попросту канализацию, очень просто. Но только на первый взгляд. Канализационная сеть имела множество входов, но многие из них заканчивались тупиками. Лишь с третьего раза Лиме удалось найти нормальный проход. Ее встретила тусклая мгла и звонкое эхо, подхватывающее любые звуки и разносящее их по тоннелям и закоулкам.
Лима и не надеялась скрыть свое пребывание тут, единственными, кто мог незаметно пробираться по подземным катакомбам, были их обитатели - стунеры. Канализация была их владением. Когда-то они были людьми, но сейчас мутировали и превратились в стунеров - подземных обитателей. Их изуродованные тела с худым туловищем, длинными руками и короткими ножками, не годились даже для мастерских Зодчих. Хозяева могли их уничтожить, но по одним им известным причинам оставили этих уродцев в покое.
И в прежние времена стунеры были немногочисленны, а прокатившиеся по планете жестокие войны заметно сократили их популяцию. Город, высившийся над их владениями, был большей частью разрушен, подземные коммуникации также сильно пострадали.
Стунеры сидели тихо, не вмешиваясь в дела на поверхности, они всего лишь старались хоть как-то защитить себя от спускающихся с поверхности пришельцев.
Сейчас многие стали пользоваться их владениями, что бы незаметно пробраться куда-нибудь или сократить путь, но все эти желающие могли использовать лишь так называемые разрешенные пути. В закрытые же области посетителей не пускали, заваливая проходы прямо перед носом любопытных или устраивая хитроумные, хотя, как правило, не смертельные ловушки. Зато, не зная разрешенных проходов, можно было запросто заблудиться и бродить по мрачным катакомбам, пока не умрешь с голоду.
Лима знала, что за ней следят с того самого момента, как она спустилась в люк по ржавым скобам, и о ее визите, видимо, уже доложили Безумному Королю Себастьяну. Она сомневалась, что он захочет с ней увидеться. И, так или иначе, но любой путь, какой бы она ни избрала, приведет к нему.
Лима оказалась права, и уже через минуту в неверном свете бледного мха, облепившего потолок и часть стен, мелькнула серая фигурка стунера. Она пошла в том направлении, и стунер появлялся каждый раз, когда надо было поворачивать или, наоборот, идти прямо.
Минут через пятнадцать блужданий по тоннелям Лима вышла на небольшую каменную площадку. Она подошла к краю и посмотрела вниз - пола не было видно. Ведущий ее стунер словно испарился, хотя Лима не заметила никаких ответвлений в том коридоре, которым они шли, и если он не сиганул вниз или не научился летать, то должен был стоять сейчас на этой же площадке рядом с ней. Стунер, тем не менее, пропал.
Лима осмотрелась. Метрах в трех над головой девушки нависал потолок. В стене слева, параллельно потолку и ниже той площадки, где стояла Лима, шла прямоугольная узкая щель, из которой вытекала вода. Она с журчанием падала вниз и разбивалась о каменный пол где-то глубоко внизу, в кромешной тьме.
Стена справа была разломлена пополам широкой темной трещиной.
Вспышка света привлекла ее внимание. На противоположной стороне на точно такой же площадке стоял стунер с биолампой в поднятой руке. Внезапно наверху глухо заскрежетал металл, посыпалась пыль и кусочки кирпича, часть потолка медленно поехала вниз, гремя цепями и жужжа моторами. Лима сделала шаг назад.
Каменная плита опускалась, чуть раскачиваясь, пока не встала точно между площадками, превратившись в мост.
Лима приняла такое своеобразное приглашение, и смело перешла на другую сторону.
Стунеры высыпали ей навстречу и выстроились вдоль стены в шеренгу, держа в руках, кто биолампу, кто кусок светящегося мха.
Лима, отдавая должное такой встрече, коротко кивнула им. По строю пробежал шепот, а девушка подняла голову и, больше не глядя на серых уродцев, пошла дальше. Коридор привел ее в небольшое ярко освещенное помещение. Напротив входа во главе своей свиты стоял Безумный Король Себастьян.
Лима знала его, когда он был еще просто Себастьяном Клавье. И не было ничего королевского в том ноющем, обросшем щетиной человеке из городских трущоб, которого она спасла от волков на заснеженной равнине, недалеко от Старгарда. Он увязался за ней до самого Ассема. Тут она его оставила, а через некоторое время начали появляться слухи, что у стунеров появился предводитель, и по описанию Лима поняла, что это Себастьян. Еще позже он сам себя провозгласил королем, а вот прозвище «Безумный» прилипло к нему по той причине, что нормальный человек не мог бы стать королем стунеров.
У Себастьяна, видимо, были свои представления о том, как должна выглядеть королевская особа. Он встречал ее в кожаной куртке, отороченной мехом, с рукавами разной длины, на одном плече блестели металлические нашивки, простые штаны с разрезами по бокам висели на его тощей фигуре. В руках он держал какую-то палку, украшенную черепами мелких грызунов, и лазерную винтовку, поблескивающую красным огоньком активированного заряда.
- Так-так-так! - начал он, едва Лима подошла. - Вы только посмотрите, какие гости к нам пожаловали!
- Здравствуй, Себастьян.
Король величаво кивнул, приветствуя гостью, потом передал скипетр и винтовку стоящему рядом стунеру, развернулся и бросил через плечо:
- Иди за мной.
Вдвоем они пошли узким постоянно меняющим направление коридором, слабо освещенным клоками мха, выросшего кое-где на стенах. Когда коридор закончился, перед ними оказалось помещение, которое с натяжкой можно было бы назвать «просторная светлая комната». Там стояли два дивана и одно большое кресло, вдоль стен висели полки, уставленные грязными бутылками с напитками, потолок был сплошь покрыт бледным мхом, засохшим в некоторых местах, отчего в светящемся поле были темные пятна.
- Это мой зал для приема важных гостей.
- И часто у тебя бывают важные гости? - с ехидством спросила Лима.
Себастьян фыркнул и ничего не ответил. Вместо этого он подошел к ней вплотную.
- Хм... А что это на тебе надето? - Себастьян с любопытством оглядел Лиму с головы до ног. - Это сейчас последняя мода?
Он протянул руку и приподнял за край покрывало, накинутое на плечи девушки, обнажая ее грудь.
Лима не двигалась, только на скулах ее играли желваки.
Король ухмыльнулся.
- Ой, совсем забыл! - Он отпустил тряпку и, демонстративно вскинув руки, покачал головой. - Ты же никогда не была модницей.
Лима смотрела на него исподлобья, склонив голову набок, ожидая, когда закончится это представление.
Покрутившись еще немного вокруг нее, он, наконец, соизволил перейти к делу.
- Так что привело тебя ко мне? - Он отошел и сел за свой стол. - Ты не заглядывала в мои владения больше двух лет и сейчас, я так понимаю, тоже не просто путь сокращала.
Лима кивнула:
- Да, ты правильно понимаешь. Мне нужно кое-кого найти, и он, скорее всего, находится тут, в твоих катакомбах.
- Ты уверена?

Предыдущая страница 5 Следующая страница


Прогулка Лимы 6

Девушка вскинула брови, показывая, что все может быть.
Король проговорил несколько слов на шепчущем языке стунеров, и в комнату вбежал серый человечек. Себастьян сказал ему несколько фраз, и стунер, кивнув, умчался назад.
- Присаживайся пока. - Он строил из себя кавалера. - Напитки? Сигарету?
Лима усмехнулась:
- Нет, пожалуй, не надо.
- Ну, как хочешь.
Сам он тоже не стал пить, а прошел и занял кресло, бывшее, видимо, его излюбленным местом, и сразу утонул в его широких объятиях.
Лима присела на край одного из диванов, положив оружие себе на колени.
- Что нового в большом и светлом мире? - спросил Себастьян, положив ногу на ногу.
Лима догадывалась, что он знает о происходящем на поверхности не меньше ее, а, скорее всего, гораздо больше.
- Не знаю, - сказала она. - Может, ты мне расскажешь?
Король неожиданно подался вперед.
- Видела десант? - Глаза его блестели. - Красота! Такое зрелище! Давно такого не видел, драка была просто загляденье!
И протянул мечтательно:
- Особенно в конце, когда сошлись вплотную!
Лиме было любопытно, но она старалась не подавать виду, зная, что стоит лишь показать Себастьяну свою заинтересованность, так потом его не остановишь - будет часами говорить об этом, приукрашивая и привирая.
- Ты не знаешь, кто они такие? Ну с какой планеты? - продолжал Король.
Лима отрицательно покачала головой.
- Я-то думал, что Хозяева заграбастали себе уже все колонии, - продолжил он, не особенно нуждаясь в ответе девушки. - Оказывается, нет! Эти ребята хорошо организованы и вооружены Особенно мне понравились их костюмчики. Думаю, мне такой подошел бы. Как ты считаешь?
Лима не знала, о чем он говорит, и сочла за лучшее промолчать.
- Думаю, они продержатся дней пять, а может, и всю неделю. Это конечно, если сам Хозяин не выйдет, - задумчиво проговорил Себастьян. - Эх, лучше бы он подольше не выходил.
Тут в комнату вбежал стунер, протопал к креслу Короля, запрыгнул на подлокотник и склонился к его уху, обняв рукой за шею.
Себастьян выслушал его и повернулся к Лиме:
- Отличные новости, сестричка! - Он снова развеселился. - В моих владениях действительно гость, и довольно резвый. Он едва не выбрался на поверхность, хорошо, что мои ребята такие сообразительные. - Себастьян потрепал стунера по голове, отчего тот довольно зажмурился. - Он так быстро бежал, что пришлось обрушить несколько официальных проходов, чтобы не дать ему уйти.
Лима поднялась
- Это ты его так напугала или десант? - Король покачал головой и махнул рукой. - О чем это я?! Конечно, ты!
Он улыбнулся, сказал что-то стунеру, тот спрыгнул с подлокотника и убежал.
- Чувствую, тебе не терпится повстречаться со старым другом.
- У меня есть к нему несколько вопросов.
- Что он тебе сделал?
Лима в нетерпении покусала нижнюю губу.
- Он и его дружки забрали у меня одну вещь... Я хочу ее вернуть. К тому же они с напарником собирались меня изнасиловать, а потом продать.
Себастьян вытаращил глаза.
- О... Э... - Слова застряли в горле Короля. Он сглотнул. - Я ему не завидую.
Покачав головой, он спросил:
- Куда тебе его привести?
- Да все равно, лучше куда-нибудь поближе к выходу.
Себастьян кивнул.
Встал, взял с полки пару бутылок, оценивающе посмотрел на них и, пожав плечами, выпил сначала из одной, потом из другой.
- Ну так куда идти? - нетерпеливо спросила Лима.
Вместо ответа Себастьян сделал еще несколько глотков из одной из бутылок, поморщился и рыгнул, не обращая внимания на торопливость девушки.
- Кстати, - он щелкнул пальцами, и в комнату вошли трое стунеров, неся комплект доспехов. - Примерь-ка вот это. Думаю, тебе подойдет.
Лима улыбнулась ему:
- Боевые трофеи?
- Какая тебе разница? - Себастьян снова расположился в кресле и выпрямился. - Бери, пока я добрый!
Стунеры небрежно бросили доспехи у ее ног.
Лима подняла нагрудник.
Доспех был хорошо начищен и выправлен, но все равно были видны следы от ударов.
Скинув с плеч накидку, она разорвала ее на полосы и уже начала обматывать грудь, как Себастьян остановил ее:
- Нет!
Лима посмотрела на него.
- Эту часть ты наденешь последней. - Его глаза блестели. - Знаешь, я давно не видел обычной женщины, - и добавил, понизив голос и посуровев, словно вспомнил что-то из прошлого: - А ты к тому же очень красивая женщина.
- Ты говорил мне это раньше. - Она улыбнулась ему еще раз, стоя почти обнаженной, в одних шортах. Она понимала, что у всего есть своя цена, и у этих доспехов тоже.
Себастьян же знал, что ничего большего, кроме как посмотреть на Лиму, у него не выйдет, это он выяснил еще в первую их встречу, но уж этого он упускать не собирался.
Лима стала одеваться, максимально подгоняя доспехи, ничуть не смущаясь откровенно похотливого взгляда Себастьяна. Они были ей почти впору, немного великоваты, но не болтались.
Когда она закончила, распрямилась и, вскинув подбородок, вызывающе посмотрела на Короля.
Тот сидел задумавшись.
- Откуда же ты такая взялась? - тихо спросил он.
- Ты прекрасно знаешь, что я сама бы не против это выяснить.
Себастьян кивнул:
- Знаю. Ты так и не разузнала ничего?
- Нет. - Лима не хотела продолжать этот разговор и подошла к столу. - Мне пора идти. Еще надо найти кое-что.
- Опять какую-нибудь книгу?
Лима пожала плечами. Это его не касалось.
- Хорошо. Скажи, ты все еще ходишь за товаром к тому старику, живущему у Торговой площади?
- Раньше ходила, теперь, наверное, уже нет.
- Почему это? - удивился король.
- Я думаю, это он рассказал киборгам, где можно меня найти.
Король понимающе покачал головой.
- Жаль старика.
- Почему?
- Ну не думаю, чтобы он сразу выложил информацию про тебя. - Себастьян поднялся и направился к выходу. - Ведь он так хорошо к тебе относился.
Лима осталась стоять.
- Откуда ты знаешь? - настороженно спросила она, сверля глазами его затылок.
- Разве тебе не надо никуда идти? - Король повернулся к девушке, но она не двинулась с места.
Себастьян вздохнул.
- А кто, ты думаешь, доставал для тебя всю эту макулатуру? Знаешь у нас под землей можно найти много чего интересного. - Он улыбнулся уголком губ. - Давай, пошли! У тебя назначено свидание, а на свидания опаздывать нехорошо! Догоняй!
Он побежал, прокричав что-то на своем языке, и вокруг него сразу образовалась серая стайка появившихся, словно из ниоткуда, стунеров.
Послышался шелест их голосов, они что-то говорили Себастьяну, и он весело рассмеялся на бегу. Процессия продвигалась быстро, не сбавляя темпа, Лима ровно бежала, приноравливаясь к новым доспехам. После почти десятка поворотов и нескольких различных коридоров под ногами неожиданно захлюпала вода. Девушка отметила, что толпа, бегущая впереди, производила гораздо меньше шума, чем она одна. Лима забежала за очередной поворот и чуть не врезалась в Себастьяна. Свиты около него уже не было, только один, похожий на обычного человеческого ребенка, стунер стоял рядом, держась за его штаны.
- Ну вот, Лима, тут мы с тобой расстанемся. Дальше тебя проводит Малыш. - Он потрепал стунера по голове. - Он смышленый.
Себастьян подошел к Лиме вплотную.
- Малыш приведет тебя туда, где скоро появится твой кибер. У тебя будет время, чтобы отдышаться. А теперь идите. Надеюсь, еще как-нибудь увидимся.
Он коснулся рукой ее плеча, обошел девушку и скрылся за поворотом. Немного погодя издалека снова послышался его смех.
Малыш дождался, пока Лима посмотрит на него, по-детски махнул рукой, зовя ее за собой, и бесшумно побежал
Он не удалялся от нее, хотя было видно, что он привык бегать гораздо быстрее. Наконец он не сдержался и рванул вперед, скрывшись за углом. Лиме тоже пришлось прибавить ходу.
Свернув за угол, она увидела, что забежала в огромную трубу диаметром пять или шесть метров, а Малыш стоит на другом ее конце. Она подбежала к нему и остановилась. Стунер поманил ее к себе, девушка нагнулась, и он тихо проговорил:
- Папа сказал, чтобы ты ждала здесь, скоро его к тебе приведут. Выход на поверхность там. - Малыш показал рукой вправо от трубы.
- Спасибо.
Задумавшись на миг, все ли он сказал, Малыш кивнул и быстро побежал назад.
Лима с удивлением смотрела ему в след. «Папа?»
Малыш действительно чем-то неуловимо отличался от других стунеров, чем-то... может, просто был больше похож на обычного ребенка? Да и по времени никак не получалось, если только у Короля раньше не было ребенка. Ведь она многого не знала о его жизни до их встречи, только то, что он сам рассказывал.
«Не мог же Себастьян быть настолько безумным, чтобы привезти его сюда... Хотя... Он же все-таки стал их Королем».
Лима пожала плечами, жизнь научила ее ничему особо не удивляться.
Оставив мысли о Безумном Короле стунеров, она подошла к краю, убрала в сторону свешивающиеся с потолка бледные нити мха и осмотрелась.
Труба, в которой она сейчас стояла, выходила в большое помещение, потолок скрывался во мгле, но, очевидно, был очень высоким, потому что, судя по ощущениям, когда они сюда бежали, их путь нередко вел под уклон, и она могла сейчас находиться довольно глубоко под землей.
На противоположной стороне было пять таких труб, а с ее стороны - одна слева и три справа. Все трубы сплошь были облеплены клочьями мха, создающего вокруг мрачный сумрак. Из них стекала грязная вода, образуя в полуметре ниже подобие озера, а вдалеке слева слышался шум, похожий па гул водопада.
Лима как раз смотрела в ту сторону, когда послышалось шлепанье тяжелых ног по воде.
Она легко спрыгнула вниз (холодная вода была ей чуть выше щиколоток) и спряталась за трубу. Шаги быстро приближались. Когда они были уже совсем близко, Лима вышла из своего укрытия.
Держа оружие наготове, она прошла вперед и остановилась примерно посередине помещения. Направленное вниз острие копья, касаясь воды, оставляло на поверхности расходящиеся в стороны маленькие волны.
Разноглазый резко остановился, подняв тучу брызг. Его грудь тяжело вздымалась, в руке был кусок стальной арматуры с приваренной цепью, а глаза бегали, ища путь к спасению. Он понял, что его загоняли как зверя, теперь стало понятно почему неожиданно начали рушиться потолки, преграждая дорогу, и появились неожиданные ловушки в разрешенных проходах.
Эта девка... Она стояла сейчас перед ним в новых доспехах, свежая и смертельно спокойная. Раз она смогла добраться сюда раньше него, значит, стунеры по какой-то причине помогали ей, а эти подземные твари не помогали никогда и никому.
- Ты не человек! - прохрипел он. - Ты демон.
В этот раз Лима не собиралась разговаривать, она просто стояла и выжидала, когда у киборга сдадут нервы. Они-то у него не железные.
Ждать пришлось недолго. Разноглазый обернулся, посмотрел по сторонам, но поняв, что в этот раз сбежать не удастся, обреченно опустил голову, а потом медленно поднял взгляд на девушку.
Киборг не забыл их недавнюю стычку, когда она убила Тощего, и в этот раз не бросился в атаку сломя голову, а начал медленно приближаться на чуть согнутых ногах, крепко зажав в кулаке импровизированное оружие.
Лима тоже приготовилась. Разноглазый был нужен ей живым.
Они сблизились и начали кружить, не нападая. Первым не выдержал киборг, его выпад был нацелен в голову. Цепь свистнула, рассекая воздух, девушка ушла от удара и коротким движением вспорола ему руку, держащую стальной прут. Раздался скрежет раздираемого металла, Разноглазый заорал и отскочил, но оружие не выпустил. Переложив железку в другую руку, он бросился на Лиму, рыча от ярости и боли.
Атаки киборга шли почти непрерывно, но девушка словно издевалась над ним, точными короткими ударами рассекая его плоть - бедро рядом с пахом, голень под коленом, снова бедро. Движения киборга становились все медленнее.
На поверхности воды появились барашки пены, взбиваемой ногами противников.
По рукам и ногам Разноглазого бежали струйки крови, он хромал, но продолжал свои выпады, Лима же легко уворачивалась от звенящей цепи. Взмахнув несколько раз и промахнувшись, киборг все же изловчился и нанес удар раненой рукой, чего она не ожидала. Доспехи на животе вмялись, а сама Лима отлетела на несколько шагов. Разноглазый решил воспользоваться преимуществом и быстро атаковал ее.
Девушка резко ушла в сторону, одновременно выбросив вперед свое тяжелое оружие. Лезвие копья с тонким скрежещущим звуком, почти горизонтально вошло киборгу в грудь.
Лима досадливо скривилась - она не рассчитала удара, киборг буквально сам нарвался на оружие.
Разноглазый остановился, руки безвольно опустились вдоль тела, и кусок арматуры выпал из разжавшихся пальцев. Его удивленный взгляд опустился на торчащее из его тела древко, рот открылся, как будто он хотел что-то сказать, с губ потекла струйка слюны. Лима подошла и выдернула копье, в ногах киборга не осталось силы, и он начал падать назад.
Девушка подождала, пока он плюхнется в воду, потом встала рядом.
- Где моя сумка? - Голос ее немного срывался, она еще не отдышалась после схватки.
Разноглазый молчал.
- Знаешь, я могу оставить тебя тут и попрошу стунеров оставить тебя живым, пока все местные крысы не насытятся твоей плотью.
Киборг пытался закрыть слабеющими руками кровоточащую рану.
- А так, может, ты еще и выживешь, - соврала Лима.
Он не отвечал, его глаза были закрыты, грудная клетка тяжело вздымалась. Девушка досадливо закусила губу - все-таки перестаралась.
Но тут разные глаза киборга открылись, и он еле слышно прохрипел:
- Грико.
- Что? - Лима встрепенулась.
- Твою сумку взял Грико.
- Где его найти?
- Не знаю. - Слова давались ему с трудом. - Он не сказал, куда пойдет.
- Из какой вы банды?
- Моргана...
- Это та, что расположилась в здании бывшего суда?
- Да. - Разноглазый снова закрыл глаза.
Лима кивнула сама себе - она знала, где это место, и повернулась, чтобы уйти.
- Ты ведь не бросишь меня здесь? - раздался сзади слабый голос. - Нет, пожалуйста... не бросай... не оставляй меня... тут...
С каждым, словом мольба становилась все тише.
Лима снова посмотрела на киборга.
Лицо его стало похоже на маску, глаза были по-прежнему закрыты, только слегка шевелились губы.
Дыхание становилось все слабее и вскоре совсем остановилось. Рука, закрывающая рану, безвольно упала в сторону, и кровь стала медленно стекать жирной черной струей.
Вода уносила ее, разводила причудливыми завитушками по поверхности и потом растворяла в себе. Лима развернулась и пошла в сторону, куда указывал Малыш, когда говорил о выходе на поверхность. Пройдя трубы, она подошла к осклизлой кирпичной стене, на которой была прикреплена металлическая лестница, уходившая вверх, в темноту.
Лима задрала голову, поставила ногу на первую ступеньку и начала свой путь наверх.

* * *

Морган развалился в кожаном кресле, которое он любил называть про себя троном, и курил глубокими затяжками тонкую черную сигарету. Наркотик расслаблял его, перед глазами плыли странные фантастические и порой необыкновенно красивые образы. Морган понимал, что эти образы могли зародиться только лишь в его мозгу и нигде больше, пусть наркотик и был катализатором. Это приводило его в восторг и вызывало чувство самовосхищения.
Жика сидел на подлокотнике кресла и бормотал себе под нос, снова и снова переживая схватку с Грико, иногда хихикая и делая жесты руками.
В городе шла настоящая война, но их оставили сидеть тут, в их логове, и ждать специальных распоряжений Хозяина, не вмешиваясь в заварушку. Да им-то что? Сидеть - значит сидеть! Еще лучше, шкуры целее будут!
Его взгляд случайно скользнул по лицу Моргана и, увидев открытые, уставившиеся в одну точку глаза и блуждающую на губах главаря улыбку, Жика сначала замер, а потом его тонкие губы расползлись, открывая матовые металлические зубы. Он вытянул руку и помахал ладонью перед лицом Моргана. Взгляд последнего был по-прежнему устремлен вдаль и, казалось, не замечал руки помощника, мельтешившей перед ним. Жика осмелел и, забавляясь, начал щелкать пальцами, почти касаясь лица Моргана, он даже развернулся на подлокотнике, чтобы было удобнее. Его глаза зло сощурились, улыбка стала настолько широкой, насколько позволяли армированные части щек, и он очень медленно подвел тыльную сторону ладони к лицу босса почти вплотную. Когда запястье поравнялось с переносицей, Жика на несколько секунд затаил дыхание и резко, со щелчком, выпустил вибролезвие.
В следующий миг Жика полетел на пол, с грохотом опрокидывая попадающиеся на пути предметы и раздирая одежду, проехав еще пару метров по неровностям бетона, он остановился, врезавшись спиной в стену. Быстро вскочил, вибронож все еще гудел у него на руке, и злость застилала его глаза. Недавняя победа над Грико придала ему наглости и излишней самоуверенности. Импульсивная ярость ударила помощнику в голову.
В воздухе мелькнул красный огонек, Жика взмахнул и рассек летящий в него окурок, который Морган щелчком швырнул в его сторону.

Главарь уже сидел, выпрямившись, и осмысленный взгляд его горел злостью.
- Забываешься, Жика! - В голосе был лед.
Жика опустил глаза, но плечи его вздымались, он еле справлялся с собой, но разум быстро брал верх над неуместными эмоциями.
- Твои слуги проявляют неповиновение? - Скрипучий голос раздался в зале, и вокруг словно похолодало. - Тебе надо их чаще наказывать.
В дверях стоял Зодчий. Маленький и сгорбленный, с уродливым бледным лицом, кожа на котором словно оплавилась и поплыла вниз. Взгляд черных, без зрачков глаз внушал страх. Капюшон длинной тускло сверкающей черной накидки скрывал лысую голову с жидкими прядями черных волос.
- Если хочешь, мы можем показать тебе, как надо это делать. - Зодчий сделал шаг вперед, его накидка блеснула, а по помещению пронесся ветер. В то же мгновение Зодчий уже стоял рядом с Морганом и Жикой.

Предыдущая страница 6 Следующая страница


7 Роман Куликов

Морган уже видел подобные фокусы, но все равно вздрогнул, а Жика отскочил, оступился, упал и ползком попятился назад. Вибронож на его запястье с визгом врезался в пол и выбивал каменную крошку и искры, но от страха Жика не обращал на это внимания.
Зодчий сделал шаг в его сторону, и Морган поднялся с кресла.
- Я умею это делать, - поспешил он вмешаться. - Вот смотри.
Морган кивком показал на голову Грико, насаженную на прут арматуры и выставленную в окне.
Зодчий остановился, протянул руку в сторону головы.
- Жика, - позвал Морган. - Покажи свою работу.
Помощник лежал и не мог пошевелиться, страх сковал его, он не мог отвести взгляд от Зодчего, хотя тот и не смотрел на него.
- Жика! - прикрикнул главарь.
Киборг вздрогнул и, вскочив, подбежал к окну, открепил прут и дрожащими руками протянул насаженную голову Зодчему.
Зодчий снял Жикин трофей с железки, насадив на два своих острых ногтя, похожих на звериные когти. С видом знатока повертел, рассматривая лохмотья кожи на шее, подергал за обрывки шунтов, заглянул в открытый рот, на выпученные глаза.
- Грубая работа, - прокомментировал он с безразличным видом, - и смерть иногда не наказание, а подарок, - потом отшвырнул голову и повернулся к Моргану: - И если ты не выполнишь нашего поручения, то узнаешь об этом.
- Какого поручения?
- Нам нужен один предмет. Он находится в этом городе. Ты принесешь его нам.
- Что за предмет?
- Мы не знаем, он может быть любой формы и сущности, но ты его ни с чем не спутаешь и сразу узнаешь. Потому что он не из этого мира. - Зодчий немного помедлил, прежде чем продолжить: - И даже не из нашего.
Морган хотел, было открыть рот и задать вопрос, но Зодчий движением руки остановил его.
- Если ты не найдешь его, мы отдадим тебя и всех, кто тебе служит, в свои мастерские. Там вам подрежут кожу, где она еще осталась, и выжгут нервные окончания, а потом опять их вырастят и снова выжгут. Слуги будут вытягивать волокна из ваших жил и вить струны для инструментов Хозяина, - Зодчий говорил все это спокойным голосом, который, казалось, обволакивал, проникал прямо в мозг и рисовал там картины почище тех, что вызывали наркотики, и от этого Моргану становилось невыносимо жутко, а Жика едва не напустил в штаны. Зодчий тем временем продолжал: - Они срежут вам веки, и вы будете смотреть, как от вас отрезают вашу плоть, кусок за куском, и будут заставлять питаться собственным мясом. А когда оно на вас закончится, они станут выдирать вам кости. Через ваши искусственные части будут пропускать ток. В тех местах, где они соединяются с плотью, их зальют едкой кислотой, которая будет медленно разъедать металл и живую плоть...
Внезапно он замер, оборвав свою речь, словно вспомнил что-то.
- В конфликт не встревай, это не твоя забота. Задача, порученная тебе намного важнее любой стычки с толпой глупых людишек, жаждущих попасть в наши мастерские. Не забудь завтра отправить обоз на клон-ферму, - продолжил Зодчий, как ни в чем не бывало. - Хозяин ждет хорошего мяса. В прошлый раз ваши животные были слишком худы.
- Но мы же не сами их растим, - начал оправдываться Морган.
Зодчий его уже не слушал, он повернулся, блеснув накидкой, и направился к выходу, у самых дверей остановился и бросил не оборачиваясь:
- У тебя мало времени, Морган. Не ты один ищешь тот предмет.
- А кто еще?
Зодчий промолчал, сделал шаг вперед, сказал:
- Она очень сильный противник, - и скрылся в сумраке коридора.
- Она?
Но зодчий уже покинул помещение, оставив только ощущение холода и промозглости в душе.
Морган в задумчивости замолчал, Жика никак не мог прийти в себя от этого визита и чувствовал только непомерное облегчение оттого, что незваный гость покинул их.
- Как думаешь, Жика, про кого он говорил? - пробормотал Морган через некоторое время.
Жика задумался, почесал затылок. Он уже немного пришел в себя и снова обрел свою обычные наглые повадки и трезвость мышления.
- Может, про Птицу?
Морган хмыкнул. Он жевал уголок губы, а взгляд все гак же смотрел в никуда.
- Может, и про Птицу... А может, и нет.
- А про кого тогда? - Жика тоже задумался.
- Откуда же я знаю!? - Морган со вздохом выпрямился в кресле. - Разве их поймешь, этих нелюдей.

* * *

Выбравшись на поверхность, Лима снова обратила внимание на раздававшуюся вдалеке канонаду. Иногда небо прочерчивали лучи лазеров и миниатюрные кометы плазменных зарядов, низкие тучи подсвечивались яркими вспышками взрывов. Лиме все это нападение казалось глупостью, каким бы массированным ни был десант, в подчинении у Хозяев были гораздо большие по численности войска, к тому же необыкновенно преданные своим повелителям. Как она знала из книг, в начале Единения тоже были попытки вооруженного сопротивления, на которые были брошены все силы людей, но все они закончились поражением.
Хозяев невозможно было победить. Во время битвы они сеяли вокруг себя смерть и хаос, они могли мгновенно исчезать и сразу появляться в другом месте, обладая гигантской силой, они крушили сухопутные войска, проходя через их ряды подобно смерчу, оставляя за собой изувеченные и мертвые тела. Их сил хватало на то, чтобы переворачивать и разбивать бронетехнику. Оружие, которым они пользовались, будь то мечи, копья или секиры, легко вспарывало любую броню, переливающиеся накидки Хозяев словно поглощали энергию лазерных зарядов, кинетические же снаряды также не причиняли им вреда. К тому же войска, их сопровождающие, постоянно пополнялись за счет раненых людей, которых, как своеобразный кровавый урожай, собирали Зодчие Хозяев, а потом переделывали в жутких монстров, готовых ради своих новых владык на все. Армии людей проигрывали одно сражение за другим, использование ядерных зарядов не помогло, Хозяева и Ворота остались невредимы, только еще больше обозлились и начали истреблять людей, не желавших подчиниться, с необыкновенной яростью. Почти все города были сожжены и разрушены в агонии войны. Людей становилось все меньше и меньше, такого тотального истребления человечество не знало никогда еще в своей истории. Геноцид добрался до самых далеких уголков планеты.
Первыми сторону врага приняли киборги. Оказалось, что с Хозяевами довольно легко договориться. Надо всего лишь согласиться служить им и делать это беспрекословно.
Потом стали сдаваться и люди. Конечно, перебежки к новым хозяевам планеты были и раньше, почти с самого начала вторжения, но теперь речь шла о массовом переходе под власть Хозяев. От сопротивления остались жалкие очаги, иногда вспыхивающие, но быстро гаснущие, жестоко подавляемые киборгами и переделанными. Лишь однажды было восстание, вновь напомнившее о былой силе людей, - в Нью-Кейптауне, через три года после начала Единения. Тогда бунтовщикам удалось захватить под свой контроль всю южную половину материка. Тогда же впервые за эти три года в подавлении восстания принял участие один из Хозяев. Жесточайшие битвы разразились с новой силой, говорили о таких сильных бойцах среди людей, что даже Хозяину пришлось отступить. Ходили слухи, что Хозяин даже был ранен. Правда, подтвердить эти слухи никто не мог, потому что брошенные на подавление восстания силы Хозяев уничтожили всех на той части суши. Были сровнены с землей даже маленькие селения и одиночные строения, в живых не осталось ни одного человека.
С тех пор не было слышно ни об одном сколько-нибудь значимом восстании. Вот и к этому нападению Лима относилась скептически. Сейчас у нее все равно были другие цели. Разноглазый сказал, что банда Моргана занимает здание городского суда, это было недалеко отсюда, кварталах в трех или четырех. Рассчитывая на то, что все внимание сейчас обращено на другие события, Лима продвигалась чуть быстрее своей обычной скорости. До самого здания суда ей никто не встретился, а там уже она стала таиться в тени, прячась и сбавив темп до медленного шага. Лима подошла к ведущей к входу широкой лестнице, на верхней площадке которой стоял ряд из семи колонн, испещренных лазерными зарядами. Пара колонн обрушилась, оставив похожие на клыки обрубки, остальные стояли, частично поврежденные, с торчащей арматурой, со сквозными дырами от кумулятивных зарядов и отколовшимися кусками камня.
У центрального входа горели костры, и стояла охрана из четырех киборгов. Желто-оранжевые лучи света от костров проходили через эти дыры и мягко вонзались в темноту ночи. Костры горели с двух сторон от входа, освещая лестницу почти полностью. Лишь от колонн ложились рваные полоски тени. У двоих охранников были лазерные разрядники, еще у одного на предплечье закреплен импульсник, четвертый внешнего оружия не имел, почему-то Лима решила, что это старший в группе, но его частично скрывала тень, и разглядеть его она не смогла.
Решив пока не ввязываться в драку, девушка обошла здание в надежде найти другой вход. Он нашелся, но был завален, арка и часть стены треснула и обрушилась, перегородив дверь. Лима обследовала все здание с этой стороны, но на части окон первого и второго этажей были решетки, другие же либо заколочены, либо завалены. «Все-таки придется идти через центральный вход», - подумала девушка.
Вернувшись к основанию лестницы, она приготовила копье, пригнулась и, переходя от тени к тени, стала подниматься по ступенькам, приближаясь к киборгам. Подобравшись ближе, Лима вдруг поняла, что квартет внезапно превратился в трио, девушка замерла и стала внимательно вглядываться в темноту, выискивая четвертого киборга. Пока она искала черный ход, тот, кого она приняла за старшего, куда-то ушел. Девушка сочла за лучшее немного выждать, но четвертый охранник так и не появился, и Лима решила больше не тянуть. Неслышно поднявшись по ступенькам, она прислонилась спиной к колонне и затаила дыхание.
- Как думаешь, чего ему надо от Моргана? - говорил один из киборгов. - Может, ему мало крестьян и решил железячками побаловаться?
- Морган нас не отдаст, - ответил другой.
- Щас! - Голос у третьего был неожиданно высокий и красивый, наверняка модифицированный. - Как прикажут, так и сделает. Будет велено отдать, и отдаст! Прям из-за тебя, Лапа, Морган свою башку подставлять будет! Жди!
- Это да.
- А пусть Жику берет, он нам все равно как пустое место, толку от него ноль.
- Ну не скажи! А как он ловко Грико покромсал, любо-дорого смотреть было, - хохотнул первый.
Лима чуть-чуть выглянула. До стены здания и входа было около трех метров, один охранник стоял к колоннам спиной, положив на плечо разрядник, двое других смотрели на него. Выйдя из своего укрытия, Лима метнула копье. Стоящий спиной киборг, засмеялся и в этот момент смертельный снаряд проткнул его, протащил вперед и пригвоздил к кирпичной стене. Оборвавшийся смех превратился в хриплое бульканье. Пришпиленный киборг выгнулся назад, потянул руки за спину, пытаясь дотянуться до копья, уронил разрядник, завертел головой и захрипел, двое других охранников отпрыгнули в стороны. Лима коротким стремительным рывком преодолела расстояние, разделявшее ее и одного из киборгов. Тот поднял руку и выстрелил из импульсного пистолета на предплечье, девушка поднырнула ему под руку, и заряд прошел мимо. Поняв, что промахнулся, киборг ударил железным кулаком, целя в голову. Девушка чуть отклонилась в сторону, схватила киборга за запястье и, используя его инерцию, потянула па себя, одновременно выбросив другую руку вперед и вверх, ударила раскрытой ладонью в подбородок. Голова киборга резко откинулась назад, и позвонки хрустнули, ломаясь.
Третий киборг выстрелил, и лазерный заряд прошел в нескольких миллиметрах от ее плеча. Лима мгновенно рванулась в сторону, обходя и подхватывая обмякшее тело убитого противника, закрываясь им. Следующий луч прожег дыру в трупе. Понимая, что долго держать мертвое тело девушка не сможет, он навел разрядник на Лиму и стал медленно обходить ее. Получше захватив свой импровизированный щит, Лима сократила расстояние до противника и швырнула тело в него. Киборг отскочил и почти сразу был сбит с ног коротким толчком в грудь. Он взмахнул руками, восстанавливая равновесие, и разрядник, вырвавшись из его пальцев, скрылся в темноте, загремев где-то внизу у подножия лестницы. Лима поймала руку киборга и дернула, направив на торчащий из колонны прут арматуры, но противник извернулся и, оттолкнувшись от колонны, прыгнул вперед, сбив Лиму с ног. Она отлетела к стене, киборг приземлился, снова бросился к ней и нанес удар металлической ногой. Девушка смогла уклониться - армированная стопа врезалась в стену рядом с ее головой, раздробив еще остававшийся там кусок облицовочного мрамора. Лима подсекла киборгу вторую ногу, и тот упал на спину. Она заметила валявшийся недалеко разрядник и кинулась к нему. Противник быстро поднялся и с рычанием прыгнул вслед за ней. Девушка подхватила оружие и развернулась. Еще не закончив движения, она начала стрелять. Первые лучи, разлетевшись веером, попали в стену, но остальные впились в тело врага. Она выпустила в него всю обойму. Лазер прожигал в нем сквозные дыры, воспламеняя одежду и кожу. Горящий труп упал прямо в костер, подняв бурю искр.
Лима посидела немного, тяжело дыша и прислушиваясь. Потом поднялась и отряхнулась. Неприятно пахло горелой плотью и проводкой.
Киборг, проткнутый копьем, уже перестал дергаться и висел, уронив голову на плечо. Из уголка рта стекала струйка кровавой слюны, мертвые глаза смотрели в пустоту.
Лима выдернула копье, и тело мешком свалилось на землю. Подойдя к киборгу со сломанной шеей, она открепила от его руки импульсник и сунула себе за пояс сзади. Оглядевшись и еще раз прислушавшись, Лима зашла внутрь. Широкий холл с высокими потолками встретил девушку мрачной тишиной. Узорчатый пол был весь в рытвинах. Навстречу Лиме никто не появился, и она пошла дальше. Пересекая холл, она подняла взгляд вверх. В темноте едва угадывались изуродованные фрески, некогда украшавшие потолок. Это были изображения множества людей, мускулистых полуобнаженных мужчин и слегка полноватых женщин в ниспадающих одеждах, у всех лучами лазера выжжены лица и разные части тел. Некоторые части потолка обрушились, и понять, что за сцена на нем изображена, было невозможно. Остатки хрустальной люстры болтались на одной цепи, грозя рухнуть в любой момент.
Лима вошла в бывшие административные помещения, все кабинеты были без дверей, кое-где проломлены перегородки, мебель отсутствовала. Проходя мимо них, она даже представить себе не могла, что раньше тут работали люди и царила деловая суета.
Дальше коридор сворачивал направо, девушка остановилась за несколько метров до поворота и прижалась к стене. Медленно продвигаясь вперед, она осторожно выглянула из-за угла. Коридор был метра два с половиной в ширину и раз в пять больше в длину, и на противоположном конце, ощерившись в злобной ухмылке, стоял киборг и смотрел на нее. Тот самый, что был у входа, но ушел, пока Лима искала другой путь, чтобы проникнуть в здание. Лениво вытянув механическую руку, киборг пальцами поманил ее к себе. Скрываться дальше не было смысла, девушка вышла и остановилась, приготовившись в любой момент укрыться за углом.
Она посмотрела на противника - это был самый большой киборг, какого Лиме когда-либо доводилось встречать, высокий, со сложной мускульной системой приводов, наверняка очень быстрый и сильный, механоид более чем на девяносто процентов. Единственное, что у него было покрыто кожей - это лицо, которое было словно прилеплено на железное тело, отчего киборг смотрелся гротескно и жутко. Киборг носил драную рубаху и шорты с поясом, наверное по привычке, потому что они вряд ли имели функциональный смысл.
Лима повернулась к противнику боком, опустила копье острием вниз, вытянула свою изящную руку и сама поманила киборга, насмешливо улыбнувшись.
Киборг хмыкнув, принял вызов. Он вытянул руки вдоль тела, сжал кулаки, и из запястий выскользнули два широких овальных блестящих лезвия. По-своему он был красив. Лима оцепила всю эстетику, вложенную создателем в свое произведение. Наверняка Акира делал или Павлов.
Дальше размышлять, кто создал тело этого киборга, времени не было - тот присел и, резко распрямившись, как пружина, прыгнул на одну из стен коридора. Оттолкнувшись от нее ногами, он пролетел до противоположной стены и снова оттолкнулся.
Прыгая зигзагом от стены к стене, киборг стремительно приближался. В тех местах, где он отталкивался, куски штукатурки с грохотом падали на пол. Лима стояла не шевелясь, взявшись за оружие одной рукой, а вторую отведя за спину, понимая, что стоит ей заметаться - и конец. У нее есть только один шанс, и она рассчитала все до мгновения. Когда киборг сделал свой последний толчок и полетел на Лиму, выставив вперед лезвия, как гигантское живое копье, она выхватила сзади из-за пояса импульсный пистолет и в упор всадила заряд в нападавшего. Тот словно наткнулся на невидимую преграду. Импульс раскидал руки киборга в стороны, и он грохнулся на пол. Лима мгновенно подскочила и пронзила его копьем, пригвоздив к полу. Тело киборга изогнулось, конечности растопырились в судороге. Лима увернулась от лезвий на дергающихся руках и для верности выпустила еще один заряд в затылок поверженному врагу. Его голова с треском врезалась в пол, который окрасился кровью от размозженного лица, девушка выдернула копье из металлического тела и снова воткнула, перерубая позвоночник.
Дернувшись еще несколько раз, киборг затих. Лима посмотрела на пистолет, в нем остался один заряд, и снова сунула оружие за пояс.
- Туг, подожди! - Из-за угла послышался топот бегущих ног и появился киборг среднего роста, с проводами шунтов на бицепсах и бедрах. Пробежав по инерции несколько метров в сторону девушки, стоящей над телом, киборг резко затормозил и замер, как вкопанный.
Его изумленный взгляд переходил с Лимы на лежащего у ее ног убитого киборга, которого, скорее всего, звали Туг.
В его голове не укладывалась открывшаяся картина. Какая-то девчонка завалила Туга?!
Да этого не может быть! Если бы он не видел этого своими собственными глазами, то недоверчиво махнул бы рукой и отвесил хорошего пинка тому, кто такое сказал.
Лима, не отводя взгляда от нового противника, выдернула копье из тела Туга, и сделала шаг вперед. Киборг, видно, был не дурак, он быстро развернулся и бросился бежать.
Ему уже почти удалось скрыться за углом, когда Лима выхватила импульсник и выпустила последний заряд. Убегающего развернуло и припечатало спиной к стене. Охнув, он упал на пол.
Лима отшвырнула пистолет, не спеша подошла к стонущему киборгу, присела рядом с ним, схватила за волосы и повернула лицом к себе.
Киборг закричал.
Девушка ткнула его лицом в пол, заставляя замолчать, потом снова повернула к себе.
Киборг быстро усвоил урок и теперь только тихо мычал.
- Говори тихо. - Лима огляделась, но, видимо, вопли киборга никого не потревожили. - Грико. Знаешь его?
- Грико? - В его голосе послышалось облегчение, что эта фурия пришла не по его душу. - Да-да, я знаю Грико.
- Где он?
- Которая его часть? - не к месту попытался острить киборг.
Лима снова ударила его о каменный пол.
- Я спрашиваю, где он?
- Да сдох он, - огрызнулся киборг.
- Врешь! - Лима разозлилась. - Я видела его совсем недавно.
- Да Жика кончил его час назад. Башку откромсал.
Лима задумалась. Что ж, это вполне может быть правдой... или нет - у этих прислужников всегда так, сплошные склоки, драки и ложь.
- Ты видел у него сумку или... - Девушка затруднялась придумать название кубу. - Какую-нибудь необычную вещь?
- Нет, ничего я у него не видел. Он собрал нас на сходку и что-то долго орал, пока Морган не утер ему нос, а потом он начал задирать Жику и тот откромсал ему его тупую башку...
- А где он жил? Где добычу хранил? Знаешь? - оборвала Лима его красноречие.
- Не знаю. Может, у себя в берлоге?
- Где она?
- Кто?
Лима со злостью дернула его на себя.
- Где его берлога, недоумок?!
- Тут, тут она, - затараторил киборг. - На третьем этаже, там. - Он махнул рукой, указывая вверх и влево. - Как по лестнице поднимаешься и налево.
Лима отпустила киборга и распрямилась. Тот стал медленно подниматься и почувствовал, как ему в спину ткнулось острие. Он замер и осторожно, перебарывая себя, посмотрел на девушку.
Он увидел, как в ярко-синих блестящих глазах решается его судьба, губы у него задрожали, дыхание перехватило.
Лима смотрела на него сверху вниз.
У нее не было жалости, просто почему-то не хотелось убивать этого напуганного киборга, как бы это ни было глупо. Она опустила копье и, коротко вскинув подбородок, отпустила его.
Киборг не нуждался в дополнительном приглашении, он рванул не разгибаясь, как заправский спринтер. Лима постояла, слушая, как удаляются быстрые шаги, огляделась и пошла дальше к лестнице, ведущей наверх.
Первый пролет лестницы был широким, от середины следующего этажа ступени шли по обеим сторонам вдоль стен, дальше снова широкий пролет и опять узкие пролеты справа и слева. Девушка осторожно поднялась, держась левой стороны лестницы, постоянно оглядываясь и смотря наверх.
Второй этаж был пуст, из коридоров не доносилось ни звука. Последний широкий пролет привел ее на третий этаж, начинавшийся коротким коридором, который вел к двустворчатым дверям зала заседаний. Из-под дверей тянулся кровавый след, словно тут недавно протащили чье-то кровоточащее тело.
Она замерла - в здании по-прежнему было тихо.
Коридор разветвлялся и уходил в разные стороны.
Следуя указаниям киборга и направившись налево, Лима осторожно продвигалась вперед. Когда коридор почти закончился, она услышала приглушенные голоса, доносящиеся из-за одной из дверей впереди; и Лима по чему-то не сомневалась, что именно из-за той, что нужна ей.
Прижавшись к стене рядом с косяком, она заглянула в щель приоткрытой двери. Двое киборгов рыскали по комнате, расшвыривая вещи и тихо переругиваясь.
- Нет тут ничего, - бормотал малорослый киборг. - Только зря время теряем.
- Ищи давай, и хватит канючить, - огрызнулся второй, высокий и мощный, обвешанный оружием. - Не мог он просто так сходку собрать. Должно у него что-то быть.
- Но ведь не обязательно, что он это сюда притащил!
- Конечно нет! Но проверить нужно! - оскалился второй. - Так что заткнись и ищи!
Высокий отошел в дальний угол, а коротышка с обиженным видом снова принялся за поиски там, где копался до этого, скрывшись из поля зрения Лимы.
Внезапно он позвал.
- Морган!
«Так, значит, это главарь банды!» - слегка удивилась Лима.
Морган подскочил к нему.
- Может, это оно? - обрадованно сказал коротышка.
- Сейчас посмотрим.
Они показались из-за двери, выйдя на середину комнаты. В руках у Моргана была сумка Лимы, которую отобрали напавшие на нее у музея киборги.
Девушка обрадовалась и решила дождаться, пока они станут выходить из комнаты, чтобы напасть неожиданно сзади. Она бесшумно перебралась на другую сторону двери, занимая более удобную позицию.
Вдруг вдалеке снизу послышался шум, судя по всему, сюда кто-то приближался. Ждать было нельзя, и Лима начала действовать.
Двое в комнате тоже услышали шум и захотели узнать, что происходит. Морган первый подошел к двери, от удара Лимы та слетела с петель и врезалась в главаря, разломившись на две части. Морган отлетел назад, взмахнув руками, проломил шкаф, оказавшийся на его пути, и гpoxнулся на пол.
Оторопевший помощник отскочил назад и стоял, пытаясь разобраться в ситуации. Девушка тем временем ворвалась в комнату, метнулась к выпавшей из рук главаря сумке и, подняв ее, кинулась бежать. Жика, увидев, что она повернулась к нему спиной, включил вибронож и со зловещей ухмылкой на губах прыгнул на нее.
Почувствовав спиной движение, Лима, не оглядываясь, махнула назад копьем. Ей чуть не вывернуло руку, когда острие напоролось на плоть. Она кинула лишь мимолетный взгляд назад - помощник главаря с пробитой грудью лежал на обломках двери - и побежала дальше.

* * *

Морган отшвырнул от себя обломки мебели и поднялся. Жика лежал у входа, шевеля согнутыми в локтях руками, словно пытался что-то нащупать перед собой в воздухе, и еле слышно шептал. Под ним растекалась темная лужа.

Главарь подошел к помощнику и опустился рядом с ним, не обращая внимания на все нарастающий шум на нижних этажах. Наклонившись, он разобрал, что бормотал Жика - он звал его, Моргана.
Подняв его голову, главарь положил ее к себе на колени. Говорить ничего не хотелось, внутри отчего-то была пустота. Кровь стекала на ноги и руки Моргана.
В горле умирающего булькало при каждом вдохе. Вздрогнув, Жика открыл глаза и, чуть запрокинув голову, неожиданно громко позвал:
- Морган... Морган, - звал он, словно хотел сообщить что-то очень важное.
- Да. Я тут! - отрешенно ответил главарь.
- Морган! Я знаю... Знаю... - выдавил помощник последнее слово уже почти неразборчиво.
- Что знаешь?
- Знаю, про кого он говорил... - Жика судорожно вздохнул, глаза его остекленели, тело расслабилось и стало тяжелее.
Протяжно выдохнув последний раз, Жика умер
- Я теперь тоже знаю, - проговорил Морган.

Глава 2

Выставив патрули, подразделения десантников занялись установкой огневых точек по периметру, проходящему меньше чем в паре сотен метров от границы площади. Построение временных укреплений и развертывание турелей требовало некоторого времени, и капитан очень надеялся, что оно у них есть. Защитные блоки представляли собой два армированных с внешней стороны штатива с системой автоматического крепления и растянутые между ними мономолекулярные планшеты, каждый длиной четыре метра и сто восемьдесят сантиметров в высоту. Их быстро выносили на место установки, запускали нажатием кнопки и фиксировали на грунте ударными бурвинтами. Рядом укрепляли следующий сегмент, а через равные промежутки между блоками ставили полуавтоматические турели с тяжелыми пулеметами. По четырем сторонам периметра располагались форпосты, их сферические башни с прорезями бойниц, возвышались над планшетами и были оборудованы наблюдательной аппаратурой. Зона высадки постепенно начала обрастать замкнутым контуром оборонных сооружений.
Майор Машимута, занявший место Роланда, заканчивал в командной палатке стратегическое совещание, на котором присутствовали все командиры тактических подразделений и их помощники.
- Итак, господа, все прошло почти по плану. Плацдарм захвачен. Он меньше, чем мы ожидали, но он есть. Когда завершится развертывание периметра?
- От сорока минут до часа, - ответил Семен, ответственный за установку оборонительных планшетов.
- Как обстоят дела с хозчастью? - Вопрос был адресован лейтенанту Кордовани.
- Медотсеки уже работают, блоки для матобеспечения будут установлены в ближайшее время, - ответил тот.
- Хорошо. Нам только остается ждать прибытия второго эшелона. - Майор сделал многозначительную паузу. - Поздравляю, господа! Освобождение планеты началось.
Он сказал это без лишнего пафоса или наигранности. Все молча кивнули, потому что понимали, что это действительно только начало и впереди еще многое предстоит сделать.
- Капитан, - обратился Машимута к Сэму. - В ваше распоряжение передаются все силы, установка оборонного периметра сейчас задача первоочередная. Если нужна какая-то помощь, чтобы ускорить процесс, то просто отдавайте приказы.
Семен кивнул.
- У меня все. Если вопросов нет - свободны, - закончил майор.
Вопросов не возникло, и все вышли из палатки.
Капитан огляделся. Вокруг кипела работа.
Все необходимые приказы он отдал перед тем, как направиться к Машимуте, поручив проследить за всем Зику. Сейчас он решил для начала зайти на склад заменить шлем, ЛКУ в нем так и не работало. Получив новый шлем, он произвел личную настройку и опробовал на месте:
- Зик, слышишь меня?
- Так точно, Сэм! Прием чистый, помех не наблюдается.
Капитан улыбнулся.
- Как дела?

Предыдущая страница 7 Следующая страница


Прогулка Лимы 8

- Идут потихоньку.
- Потихоньку не устраивает! Надо побыстрее. Если нужны дополнительные силы, говори, у меня максимальные полномочия.
- Ух, ты! Я смотрю, ты поднялся, - хмыкнул Зик. - Да нет, справимся. Люди только устали, но держатся. Думаю, еще минут сорок - и закончим.
- Отлично. Я зайду на «обзорку», потом присоединюсь.
- Понял.
Капитан пошел на обзорную башню, установленную в середине периметра. Поднявшись наверх, Сэм бросил свой новый шлем на стол, прислонил винтовку к стене и потянулся, разведя руки в стороны. Сервоприводы его брони тихонько загудели.
Оборудование еще не смонтировали, и сейчас тут ни кого не было. Башней займутся сразу после периметра. Он огляделся: вокруг был город, темный и враждебный, но это был город людей и этим он уже нравился Сэму.
«Скоро рассветет», - отчего-то подумал он и внезапно, чуть вздрогнув, замер.
Это ему показалось или за периметром действительно что-то двигалось?
Капитан взял винтовку. Наведя оптику на то место, где ему почудилось движение, начал всматриваться в темноту. Когда он уже решил, что все показалось, из-за перевернутого гравицикла появилась темная тень и, пробежав вперед несколько метров, замерла за кучей какого-то хлама. По манере передвижения Сэм определил, что это десантник.
- Куда ты полез?! - взревел Капитан. Отставив оружие и схватив со стола шлем, капитан быстро надел его, включил ночной режим и увеличил изображение на тактическом экране забрала. Стало видно, как десантник, осторожно прячась за укрытиями, ползком пробрался через кирпичную гряду и направился дальше. Командный фиксатор обвел его фигуру на экране овалом, и Сэм заговорил в микрофон:
- Солдат, находящийся вне лагеря, немедленно вернись, мать твою!
Десантник никак не среагировал на приказ и продолжал ползти.
- Повторяю... - На экране овал стал красным, показывая, что отклика нет, и Сэм выругался.
В груди у него отчего-то тревожно похолодело.
Он переключил режим визора в тепловой, но единственным ярким пятном был крадущийся десантник да несколько мелких точек, по всей видимости грызуны, которые пировали остатками плоти дохлых киборгов.
- Зик, - позвал Семен.
- Да? - отозвался в наушнике голос лейтенанта.
- Ты посылал кого-нибудь с поручением за периметр?
- Нет.
- Тогда что за недоумок ползет сейчас на пузе в ста метрах за укреплениями?
- Где?
- Южная сторона, - пояснил Сэм.
- Э-э-э... не знаю. Сейчас выясню.
- Спроси ребят, потому что этот дебил вырубил элку. Я пытался связаться с ним на командной частоте.
- Понял.
Капитан снова включил ночной режим визора и смотрел, как солдат подобрался к искореженному трупу киборга, достал какой-то инструмент и начал ковыряться с механической рукой.
«Сувениров захотел, молокосос! - Капитан кипел от злости. - Вернется, лично морду набью!»
Капитан наблюдал, как самовольщику удалось отделить руку киборга и он начал выковыривать из нее, по всей видимости, встроенное оружие. Внезапно десантник замер и стал настороженно вглядываться в темноту. Потом отбросил свой трофей, схватил винтовку и, беспорядочно паля в темноту, поднялся на ноги и побежал назад в лагерь.
Капитан, вздрогнул и включил визор на тепло - по-прежнему ничего, лишь кое-где все те же мелкие точки, правда, уже намного ближе...
- Мать твою!!! - Капитан подхватил винтовку и бросился вниз.
- Зик! - вызвал он на ходу помощника.
- Да, Сэм, я как раз выяснил, что они там поспорили...
- Плевать! Поднимай тревогу!
- ...Ясно!
Капитан ценил веру и понятливость Зика, которые не раз помогали им в трудных ситуациях.
В лагере поднялась суета.
Закрепляя шлем, быстрым шагом капитан шел к южному форпосту.
По недоуменным возгласам солдат было понятно, что никто ничего не понимает, и все пытаются выяснить причину переполоха, но, тем не менее, исправно занимают места согласно боевому расписанию.
- На башнях! - Капитан начал раздавать распоряжения. - Наблюдается ли тепловая активность, хотя бы минимальная?
Сразу последовали ответы:
- Север - нет.
- Запад - нет.
- Восток - нет.
- Юг - минимальная, Сэм, - услышал капитан голос Златогорова. - Какой-то сопляк из второго эшелона полез за сувенирами. Сам же знаешь, в бою им побывать не удалось, а кровь-то молодая, горячая. А теперь вот чего-то испугался и палит, не поймешь куда.
Капитан сбавил шаг, и в него чуть было не врезался бегущий солдат. Златогоров был старый вояка, его земляк и редко ошибался.
- Коля, ты уверен? - Сэм засомневался - может, он зря так всполошился.
- Да, - ответил сержант. - Я этого шустрого давно засек и хотел по возвращении взгреть, как следует... А из-за чего тревога, Сэм?
- Ты точно больше ничего не видишь?
- Точно! - заверил Златогоров. - Только куча мелких грызунов в тепловом... Ах ты!
Значит, капитан не ошибся
- Мать твою, Коля! Какого хрена ты там смотрел, - заорал Семен и побежал па южные укрепления
Сэм включил на экране режим совмещения и смотрел, что показывает ЛКУ Златогорова.
Десантник почти добежал до кирпичной гряды, когда сзади в темноте мигнула вспышка импульсного оружия, и заряд попал ему в спину, с силой бросив на кирпичную кладку.
Тело десантника ударилось о камни и обмякло.
Капитан сморщился, и досадливо цокнул языком. Через несколько секунд десантник зашевелился и перекатился на спину. Немного приподнявшись, он направил винтовку в ту сторону, откуда был произведен выстрел, и открыл огонь, но с места уже не двигался.
Не было видно, находят ли заряды десантника свои цели - тепловизор все так же показывал лишь мелкие источники тепла, к которым добавились яркие шлейфы плазменных зарядов. Места их попаданий вспыхивали яркими точками, только добавляющими сумятицы в общую картину.
- Включи же элку, идиот, - заорал капитан, но солдат его не слышал.
Он уже дошел до форпоста и поднял забрало. Подбежал Зик.
- Бери пять человек, - повернулся к нему капитан. - Надо вытаскивать его оттуда.
Капитан проверил свою винтовку и подключил ее к броне, пока помощник собирал людей.
- Быстрее! Ждать некогда! Пошли! Коля, прикрывай! - и выбежал между планшетами еще не завершенного участка периметра, Зик и еще пять десантников - за ним. Они, пригнувшись, направились к лежащему солдату.
Когда до раненого оставалось метров двадцать, из темноты снова ударил импульс, и двоих десантников откинуло назад. Сэм услышал в наушниках их стоны.
Вся команда мгновенно залегла.
- Лански, Стокман, вы целы? - спросил он.
- Да, кэп.
- Не вставать! Ползите сюда!
- Сэм, я ничего не вижу, - сказал Зик.
Тактический визор все так же ничего не показывал ни в одном из режимов. Но лежащий недалеко самовольщик продолжал стрелять. Капитан решил включить визор на движение - режим ближнего боя, и указатели цели словно взбесились, создавая на экране хаос из полупрозрачных перекрестий, отслеживающих движущиеся объекты. Винтовка, включенная на автоматическую стрельбу, задергалась в руке.
- Визоры на движение! - отдал он короткий приказ.
- Вот зараза! - вырвалось у Зика, когда его винтовка тоже «ожила».
- Вы двое, - капитан указал на десантников, попавших под импульс, - остаетесь тут. Остальные за мной, быстро! - скомандовал Сэм, потом поднялся и побежал к раненому.
Капитан выдвинулся вперед и, встав рядом с солдатом, открыл огонь по замаскированному противнику.
Поняв, что маскирующая материя уже не скрывает их, нападавшие с криками бросились в атаку. Многие отбросили накидки, и капитан ужаснулся, увидев, сколько перед ним врагов. Несколько сотен, а сзади еще подходили полуобнаженные люди. Точнее, людьми они были еще в меньшей степени, чем киборги. После того как Зодчие переделали их, они перестали быть людьми. Изувеченные, с длинными когтями, гипертрофированными мышцами, удлиненными или, наоборот, укороченными костями, они полностью подчинялись своему Хозяину. Их даже зомби нельзя было назвать, потому что они были разумны, могли принимать решения и совершать самостоятельные действия, но вся их сущность состояла лишь в одном - служить Хозяину.
- Зик, хватай раненых и мотай отсюда.
- Я с тобой...
- МОТАЙ, Я СКАЗАЛ!!! - заорал капитан, спорить было некогда- в этот момент первая волна нападавших почти докатилась до него.
- Держи, - крикнул сзади Зик, и рядом с капитаном шлепнулась плазменная винтовка.
Капитан одним движением поднял ее и через мгновение начал отстреливать несущихся на него врагов с двух рук. Сервомоторы брони помогали быстро наводить плазморезы и мгновенно спускать курок, капитан не смотрел, попал или нет - он был уверен, что попал, и, даже еще не сделав выстрел, уже выбирал новые цели.
Противник тоже открыл огонь, и капитан оказался в паутине лазерных лучей, но пробить силовое поле они не могли и словно обтекали его закованную в броню фигуру. Поняв, что не наносят десантнику вреда, враги пошли на сближение. Сначала перемещения капитана были минимальны, но когда киборги стали сыпаться отовсюду - сверху, спереди, с флангов - ему стало все тяжелее уходить от наносимых ударов. Несколько особо сильных атак чуть было не сбили его с ног. Переделанные лишь немногим уступали киборгам в быстроте, но убить их было проще, и они были не такие сильные, но все равно устоять перед яростным натиском не смог бы никто, и капитан начал отступать.
Он знал, что сильнее и быстрее своих врагов, но зато их было больше... намного больше.
Семен вертелся волчком, сервоприводы брони помогали почти мгновенно менять цель, а тонизатор, автоматически впрыснутый в кровь медблоком, позволял поддерживать бешеный темп. Автоприцел еле успевал наводиться, целей было слишком много, и капитан стрелял даже раньше, чем срабатывала автоматика. Количество врагов не убывало, из-за трупов под ногами не осталось места, куда можно было бы ступить. Кровь и бионаторная жидкость превратили землю в густую скользкую грязь. А они все лезли, как безумные, не считаясь с потерями, не обращая внимания на раны и увечья. Приходилось добивать раненых, ползущих к нему, разорванных пополам или с оторванными конечностями, истекающих кровью, но все равно ползущих. Капитан держал центр атакующих и краем глаза заметил, как справа и слева от него нападавшие валятся под проливным огнем плазменных винтовок - его люди поддерживали своего командира, прикрывая фланги. Он уже не отступал, а просто бился, оттягивая мгновение, когда его собственная жизнь оборвется.
- Сэм... Сэм! - в наушнике послышался запыхавшийся голос Зика. - Мы ушли, Сэм! Выбирайся оттуда! Мы прикроем!
Заработали тяжелые пулеметы, но они били на расстоянии от капитана, опасаясь задеть его.
Капитану некогда было отвечать, ритм дыхания был совмещен с движениями его тела.
- Ха-а-а-ра-а-а-шо-о-о! - все же прокричал он, всаживая плазменные заряды в очередных противников, взмахнул рукой, вспахав очередью землю, добивая раненых. - А-а-а-а!.. - Вопль отчаяния вырвался из его глотки.
Его беспорядочный танец смерти пришел к своему завершению, волна разномастных киборгов и переделанных людей накатилась на него и повалила. Уже лежа на спине, капитан, не переставая, стрелял, потом его руки прижали к земле, и заряды стали разрывать лежащие трупы, какой-то крупный киборг прыгнувший ему на грудь, начал иступленно молотить по шлему. Забрало прогнулось, а тактический экран лопнул, модулирующая жидкость стекла на лицо Сэма, и экран превратился в обычный прозрачный пластик. Капитан не слышал, что кричал ему в наушник Зик, вокруг были только вопли врагов и мельтешение тел.
- Огонь на меня! - прохрипел он. - На... ме... ня...
Уши заложило, мозг перестал адекватно воспринимать информацию, перед глазами, словно вырезанные кадры кинопленки, на мгновения замирали картинки. Какие-то мелкие детали, но отчего-то очень яркие - блестящее сочленение киборга, зашитые глазницы одного из переделанных, механическая рука, рваная рубашка в красно-белую клеточку, старые механические часы с разбитым циферблатом на заскорузлом запястье. Они врезались капитану в память, пока он извивался, пытаясь высвободиться, ему удалось согнуть руку и очередью распороть сидевшего на нем киборга надвое. Но на его руку сразу опять навалились, а место убитого киборга быстро занял другой, еще более сильный и быстрый.
Голову капитана повернули в сторону и вжали в чье-то мертвое тело, и тяжелые удары снова посыпались градом. Замазанное грязью и кровью забрало шлема было последним, что он видел, когда мир вокруг словно выключили.

* * *

Оставив Моргана и его помощника в комнате Грико, Лима, перекинув сумку через плечо, быстро преодолела коридор и начала спускаться по лестнице. Когда она миновала второй этаж, снизу показались киборги. Они поднимались по боковым пролетам. Первый киборг справа поднял голову и посмотрел на девушку:
- Вот она! - заорал он, указывая на нее рукой. Это был тот самый, которого она отпустила десять минут назад.
Толпа киборгов с ревом бросилась на нее с двух сторон.
Расшвыряв первых нападавших, Лима ринулась вперед, отражая сыплющиеся на нее удары. Перемахнув через перила, увернулась от тянущихся к ней рук, преодолела оставшиеся ступени и побежала по уже знакомым ей коридорам.
Толпа бросилась за ней.
Вскоре девушка перепрыгнула через труп Туга, который был уже перевернут на спину, и помчалась дальше к выходу, видневшемуся впереди бледным прямоугольником - снаружи занимался рассвет.
Вырвавшись из здания, Лима увидела ниже на ступенях троих киборгов, они тоже заметили ее, и пошли наперехват. Не сбавляя темпа, Лима добежала до края ступеней и с силой оттолкнулась.
Пролетев над головами наступающих киборгов, она приземлилась гораздо ниже них и рванула дальше. В этот момент из здания появились другие преследователи и с гиканьем побежали по лестнице, перепрыгивая через несколько ступеней.
Девушка бежала не оглядываясь, лазерные лучи вспахивали землю сзади и оставляли обожженные дыры в стенах. В этот раз она решила пройти через развалины дома и с ходу запрыгнула в ближайшее окно. Тут ей повезло, проход вел через весь дом, Лима пробежала здание насквозь, выпрыгнула с другой стороны, когда преследующие киборги только проникли внутрь, и бросилась в следующее здание. Первый и второй этажи были обрушены, ей пришлось подниматься на третий этаж, перепрыгивая через дыры в лестничных пролетах. Расстояние между ней и преследователями постепенно увеличивалось. Лима выбежала из дома на улицу, пересекла ее и скрылась в многоэтажном здании, которое раньше занимала крупная адвокатская контора, о чем гласили остатки вывески над входом, поднялась на четвертый этаж и притаилась у окна, выходящего на улицу, по которой она только что промчалась.
Ждать пришлось недолго, киборги появились в том же месте, где вышла Лима, и даже улицу пересекли точно там, где и она. Они двигались группой, только один киборг был чуть впереди, бежал он уверенно, но так, словно вглядывался во что-то и повторял за ней путь.
Лима коротко ругнулась - у этого ублюдка в руках датчик горячего следа. Настроенный на нее, он вел своего владельца по остаточному тепловому контуру. Если от него не избавиться, то скрыться будет очень трудно, почти не возможно.
Она подождала, пока вся группа уйдет с улицы, влезла на подоконник и, цепляясь за выступающие обломки, поднялась на этаж выше. Быстро огляделась - около стены торчал обломок трубы, Лима ударила по нему копьем, стараясь отрубить наискосок.
Звякнув, кусок трубы отлетел в сторону, Лима подняла его и кинулась к окну
Чуть свесившись вниз, она замахнулась трубой, целя острым концом вниз.
После нескольких секунд ожидания киборг высунулся и посмотрел вверх.
Она метнула свой снаряд. Лима все точно рассчитала, он не мог не высунуться.
Металлический обломок проткнул киборгу глаз и вышел из затылка. Он дернулся и вывалился по пояс из окна, раскинув руки. Киборги завопили.
Теперь скрыться будет легче, и она снова побежала наверх.
Преследователи были уже рядом, их грозные крики слышались в нескольких метрах снизу.
Ей удалось немного оторваться на последнем этаже. Лима бежала по коридору, и увидела, что потолок в одном месте раскурочен и в полу тоже зияет большая дыра. Видимо какой-то снаряд пробил крышу, потолок и пол под ним. Многие дома после войны были испещрены такими ранами.
Подбежав к дыре, девушка оглянулась - преследователей не было - и спрыгнула вниз.
Стараясь бежать как можно тише, она вернулась на лестницу (тяжелые шаги слышались где-то над головой) и помчалась вниз. Спустившись на первый этаж, она вышла из здания и, вжимаясь в стену, побежала вдоль него к следующему.
Лима решила и дальше перемещаться внутри зданий, поднимаясь на несколько этажей и там продолжая свой путь домой. Уверенная, что погоня отстала, она двигалась быстрым шагом, экономя силы. Она вся взмокла и перепачкалась, волосы слиплись, и нестерпимо хотелось пить. Внезапно впереди послышался шум. Девушка затаилась. Звуки доносились откуда-то снизу, как будто по бетону волокли тяжелую железку.
Лима подошла к дыре в полу, присела возле нее и стала ждать. Через некоторое время она увидела, как четыре киборга этажом ниже тащили за ноги закованную в странную броню фигуру.
Девушка сразу отпрянула и побежала назад, туда, где в полу был более широкий пролом. Группа внизу должна была пройти как раз под ним.
Лима не знала, зачем это делает, но какое-то необъяснимое чувство - странная смесь ненависти к киборгам и простой интуиции - говорило, что нужно помочь попавшему в плен неизвестному.
Дождавшись, когда киборги окажутся в нужном месте, она прыгнула вниз, одновременно всаживая копье в грудь одного из них и отшвыривая второго, выхватила из-за пояса еще не успевшего упасть проткнутого ею же киборга лазерный разрядник, направила его в сторону третьего противника и, не целясь, нажала на спуск. Оружие зашлось очередью, прожигая в киборге и в стене позади него множество дыр. Четвертый отпустил бронированную ногу и отскочил. Но Лима была быстрее, лазерный разрядник в ее руке выплюнул остатки обоймы ему в бок и свалил с ног.
Тот киборг, которого она отпихнула при прыжке, вскочил и, видя, что все его товарищи повержены, бросился наутек, Лима не стала его преследовать.
Она бросила пустой разрядник, выдернула копье и подошла к лежащей на полу бронированной фигуре.
Опустившись рядом, девушка протерла рукой измазанное забрало, все покрытое трещинами, но ничего не разглядела под зеркальной поверхностью. Лима вспомнила слова Себастьяна о хорошо вооруженном десанте, поняла, что это один из десантников, и начала осматривать и ощупывать железный панцирь, безуспешно пытаясь найти застежки.
Она встала и приготовилась ударить, решив вскрыть костюм копьем, хотя не была уверена, что оно сможет пробить эту броню. Постояв немного в нерешительности, Лима оглянулась и прислушалась, но, не заметив ничего подозрительного, решила попробовать еще раз. Она снова присела и начала стучать по шлему.
- Эй! Ты слышишь меня? Очнись!
Реакции не было.
Лима постучала еще. Бесполезно.
Она опять встала и замахнулась копьем, но тут голова фигуры качнулась в сторону.
- Ну наконец-то! - Лима опустилась на колено, хлопнула ладонью по забралу. - Эй! Слышишь меня? Надо убираться отсюда! И быстро, но я не смогу тащить тебя в этом костюме. Ты можешь его снять?
Но фигура больше не шевелилась. Лима закусила нижнюю губу и опять огляделась.
Делать нечего, придется рубить. Она опять хлопнула по забралу:
- Если ты меня слышишь, то постарайся не шевелиться, я могу задеть тебя, - сказала она и поднялась.
В этот момент раздалось громкое шипение, и из сочленений брони ударили струи воздуха. Они начали расходиться на части, и первым отъехало забрало на шлеме, Лима увидела окровавленное лицо молодого мужчины, держащего в зубах небольшое кольцо, от которого шла тонкая нить троса в панель внутри шлема. Когда воздух перестал шипеть, мужчина отпустил кольцо и сказал:
- Сначала грудную пластину.
Голос его был хриплым и слабым. Девушка, поддев бронированный щиток, отцепила внутренние крепления и откинула его в сторону.
- Сзади! - внезапно просипел десантник, его взгляд был устремлен вверх, где была дыра, через которую спрыгнула вниз Лима.
Она кувыркнулась в сторону, не успев подхватить копье.
В то место, где она только что была, ударили два кривых клинка, один проткнул теперь незащищенный бок мужчины, и он негромко вскрикнул, второй клинок звонко высек искры из бетонного пола.
Киборг быстро выпрямился, вынимая лезвие из раны лежащего человека и еще больше разрывая плоть, но десантник уже не реагировал на эту боль.
Промедление киборга дало Лиме возможность приготовиться к атаке врага, и когда он прыгнул на нее, скрестив над головой руки с прикрепленными к предплечьям загнутыми клинками, образующими что-то похожее на гигантские ножницы, она бросилась вперед, прокатилась под киборгом, схватила копье, быстро поднялась и повернулась к противнику
Промахнувшись в прыжке, киборг быстро развернулся и кинулся к Лиме. Она ушла в сторону, одновременно пригибаясь, пропустила его мимо себя и ударила копьем снизу вверх. Лезвие вонзилось противнику наискосок в левый бок и вышло между лопаток. Киборг открыл рот в немом крике, его закачало, но он все равно попытался достать девушку, взмахнув ей вслед своими саблями. Лима дернула оружие на себя и коротким замахом нанесла еще один удар, пронзив киборгу грудь. Потом быстро убрала руки с древка, отпустив копье и позволив врагу мотаться, пытаясь устоять на ногах. Но тяжелое оружие, торчащее из груди, тянуло вниз, и тело киборга согнулось, древко уперлось в пол, кривые клинки звякнули о пол, когда руки мертво обвисли вдоль туловища.
Лима, зная, что киборгов иногда бывает непросто убить, осторожно подошла и толкнула древко ногой, заставляя тело врага с глухим звуком упасть на пол.
Девушка высвободила свое оружие и снова подошла к десантнику. Она огляделась по сторонам. Лима уже устала от всех событий, произошедших с ней за последние несколько часов, и ее бдительность снизилась, надо было уходить как можно быстрее.
Мужчина был жив, но без сознания, из широкой раны на правом боку текла кровь.
Лима начала снимать с него оставшиеся доспехи, иногда с трудом находя нужные крепежи.
Освободив десантника от брони, она осмотрела рану. Лезвие прошло между ребер, рана была большая, с рваными краями - видимо, клинки киборга были немного туповаты - но, судя по всему, внутренние органы были не задеты. Только крови вытекло уже достаточно много, и если ничего не сделать, раненый умрет от ее потери.
Разорвав рукава его куртки, Лима кое-как сделала перевязку.
От очередного надавливания на рану он застонал и пришел в себя.
- Сможешь идти? - спросила Лима.
- Смо-гу, - вяло ответил десантник.
- Давай вставай! - Лима начала поднимать его. Он закричал от боли и начал снова терять сознание. Он повис у нее на руках, и они чуть было не упали вместе.
- Нет! Подожди! - заговорила с ним девушка. - Ты нужен мне, я слишком устала. Помоги мне, - уговаривала она его. - Соберись, поднимайся... ДАВАЙ!

Предыдущая страница 8 Следующая страница


9 Роман Куликов

Она потянула его на себя, поднимая. Он слабо пытался помочь ей, превозмогая боль.
Наконец они встали, и Лима буквально потащила его.
Она удивлялась сама себе - с чего она вдруг решила помочь этому десантнику. Почему рискует ради него жизнью и тащит его сейчас, упрашивая не терять сознание и помогать ей. Словно внутри что-то потянуло ее, когда она увидела, как киборги тащат закованную в броню фигуру, и она ни секунды не задумываясь, решила помочь этому человеку, кто бы он ни был.
- Говори со мной! - приказала она. - Кто ты, как тебя зовут?
Он что-то забормотал в ответ и повис на плече девушки.
- Отвечай мне! - крикнула она, и ее голос звонко разнесся под сводами потолка.
Десантник поднял голову и собрался с силами:
- Капитан Кочетов...
- А имя у тебя есть? Или только звание?
Десантник не ответил.
- Эй! - встряхнула его Лима. - Как тебя зовут, солдат?
- Семен... можно просто Сэм...
- Ты откуда такой взялся, Семен?
- Второе подразделение авангардного полка Освободительной Армии, - слабо ответил десантник.
- Громко звучит, - хмыкнула Лима. - Только, похоже, это я тебя сейчас освобождаю.
Ему тяжело было говорить, он терял много сил, но понимал, что если замолчит - то потеряет сознание и уже ничем не сможет помочь девушке, пытающейся спасти его.
- Ирония... судьбы... - начал говорить он заплетающимся языком, тяжело дыша и набираясь сил перед каждым словом, потом хотел тоже хмыкнуть, но получилось что-то похожее на всхлип.
- Ага, эта подруга любит так пошутить, - ответила Лима, но сама слушала вполуха, ее мысли были заняты сейчас, другим - куда отвести раненого, где ему смогли бы помочь?
Можно было бы к Кузнецу, у него есть оборудованная палата, но до него слишком далеко. В киберлабораториях могли бы помочь, у них ведь самое лучшее медицинское оборудование для лечения и переделывания человеческой плоти, не считая Зодчих, но идти к ним подобно самоубийству. Она могла бы заставить их помогать, но потом уйти оттуда было бы труднее, чем из логова Моргана. К тому же уже рассвело, и скоро на улицах появится народ.
Когда они вышли из дома, идти стало легче.
Она, наконец, приняла решение, и, свернув в ближайший проулок, они направились к базарной площади.

* * *

Лима стукнула ногой в дверь, потом еще раз.
Она огляделась, на площади начали появляться торговцы, тяжелогруженые гравитележки с урчанием вползали на нее с разных сторон, но поблизости кажется, никого не было.
- Открывай же! - в нетерпении пробормотала девушка. Капитан тяжелой ношей тянул ее вниз.
Он давно перестал говорить и даже мало-мальски переставлять ноги, последние сотню метров она просто волокла его.
- Кто там?
Лима ударила по железу двери и только сейчас обратила внимание, что та была недавно сорвана с петель, а потом заново и наспех прилажена на место.
- Открывай, Старик!
Замки, вместо тихих щелчков, захрустели, дверь, скрипнув, приоткрылась, и в образовавшейся щели показалось растерянное и избитое лицо старьевщика, все в ссадинах и кровоподтеках. Ухо старика было наспех склеено пластырем, который уже успел сильно пропитаться кровью.
- Лима?! - удивленно вздохнул он.
Девушка навалилась на дверь, отпихнула хозяина лавки и прошла внутрь, волоча десантника.
- Ты спятила?! - завопил старик. - Зачем ты пришла да еще притащила неизвестно кого? Ты смерти моей хочешь?
В голосе его слышался неподдельный испуг. Лима не слушала его причитания и молча несла слабеющего капитана через захламленный коридор, постоянно задевая и с грохотом сбивая на пол разные вещи.
- Эй! - Старик семенил за ней следом.
Пройдя в лавку, девушка осторожно опустила капитана на пол. Огляделась в поисках какого-нибудь тряпья, ничего не нашла, взгляд ее вернулся к старику, стоящему рядом и рассматривающему десантника.
- Что еще за мусор ты ко мне принесла?..
Лима резко поднялась и, по-звериному оскалившись, схватила старьевщика за грудки, так стянув одежду, что пережала ему горло. Тот захрипел, инстинктивно пытаясь разжать ее пальцы. Вся в ссадинах, покрытая своей и чужой кровью, в мятых доспехах, грязная, она была страшна!
Они смотрели друг другу в глаза, понимая все без слов. Между ними в тот миг словно образовалась незримая связь. Грозный взгляд Лимы выражал презрение и смертельную злобу, она сейчас была в таком состоянии после событий прошедшей ночи, что запросто могла свернуть старьевщику шею. А глаза старика молили о прощении - не о том, чтобы Лима пощадила его, а именно о прощении. Он даже перестал вырываться.
Лима смотрела на кровоподтек, растекшийся по щеке старика, на ухо, залепленное залечивающим пластырем, пропитавшимся кровью, и умерила свою ярость, отпустила его. Старьевщик сделал шаг назад, потирая горло и кашляя. У него текли слезы.
- Мне нужны тряпки, вода и лекарства, он истекает кровью, - сказала она.
Старик показал на дверь в свою комнату:
- Неси его туда, на кровать.
Лима начала поднимать капитана, старик стал помогать.
Сэм застонал.
- Тихо, тихо. - Старик подставил свое плечо. Его постоянно тянуло кашлять, но он подавлял это желание.
- Я сама донесу его, сходи, запри, как следует дверь.
Старик кивнул и, отпустив капитана, побежал к выходу. Лима пинком открыла дверь в его комнату.
На кровати, натянув одеяло до подбородка, сидела девчонка-клон с перепуганными глазами.
- Уходи, - приказала Лима.
Та, отбросив одеяло, соскочила с кровати и нагая стояла в нерешительности.
- Не стой! Помоги! - рявкнула на нее Лима.
Девчонка опомнилась и помогла положить десантника поверх одеяла.
Лима посмотрела на нее.
- У тебя есть имя?
- Нати, - робко ответила она
- Нати, неси воду и все, какие есть в этой дыре лекарства.
Девчонка кивнула и, быстро натянув на себя короткое платье, вышла из комнаты, Лима начала раздевать раненого, разрывая на нем окровавленную одежду. Вскоре вернулась Нати, неся пластиковую коробку, сзади шел старик, держа в руках какие-то тряпки и кувшин с водой.
Лима взяла у старика тряпки, порвала их на части, подставила, чтобы он полил на них водой из кувшина, и начала омывать тело капитана вокруг раны.
- Что у тебя есть? - спросила она старьевщика.
Он уже рылся в коробке, которую держала Нати.
- На, держи, - протянул он пакетик, - это кровь остановит. Сыпь, не бойся.
Лима зубами разорвала пакет и высыпала белый порошок на рану капитана. Тот застонал, выгнулся и протянул руку к больному месту. Девушке пришлось прижать его, не давая шевелиться.
- Вот сшиватель. - Старик протягивал ей сложный блестящий инструмент. Она взяла его и поднесла к боку десантника, руки сильно дрожали.
- Лучше ты, я устала. - Она хотела отдать прибор назад.
- Да какой из меня врач?! - отказался старик.
- Я просто не смогу... - начала Лима, но обозлилась и снова повернулась к раненому. - Иди, сожми рану, - сказала она старику.
Дрожь усталости передалась всему телу, и ей было трудно попасть на начало рваной, уже не так сильно кровоточившей под действием порошка, раны.
- Давай я, - раздался сзади тихий голос.
Лима обернулась. Нати стояла рядом и, протянув руку, мягко забрала у нее инструмент.
- Сумеешь?
Девочка кивнула.
- Вы только скажите, что нужно делать.
Лима отошла в сторону, уступая ей место, и молча смотрела, как под руководящим бормотанием старьевщика шла операция.

* * *

Морган расхаживал по главному залу, заложив руки за спину. Он злился. Мысли главаря метались, он пытался сосредоточиться, но у него не выходило, и от этого он только еще больше злился.
Усилием воли он взял себя в руки и постепенно успокоился. Сейчас должны были вернуться посланные им отряды. Он отправил их узнать, что это за девка разделалась с Жикой и другими ребятами, а ее даже ранить никому не удалось. Начались разговоры, что это очередной пришелец из другого мира.
«Вот тупицы! Словно они с каждой заменяемой металлом частью своей плоти теряли часть мозгов!» - Он снова начал раздражаться, но одернул себя.
Как она могла быть из другого мира?! Зодчие, например, похожи на людей только внешне, как в принципе и Хозяева (одного из них ему довелось однажды увидеть), но их-то сразу отличишь от человека. В них за километр чувствуется что-то чужое, инородное. А девка... Она была самой настоящей, живой. Морган видел ее мельком, но успел заметить, что она очень даже ничего. Особенно ему запомнились ярко-голубые, почти синие глаза. Он вспоминал их с какой-то мечтательностью и засмеялся: «Уж не влюбился ли ты, Морган? Эдакая любовь с первого удара! Опомнись! Эти глаза одним взмахом убили Жику и даже не моргнули, а до этого порешили Туга и остальных. Тебе повезло, что ты не попался ей под руку».
Эти мысли помогли ему окончательно прийти в себя.
Откуда вообще взялась эта фурия? Обладая такими боевыми способностями, она не могла остаться незамеченной, даже в этом городе.
Морган напряг память. В голове всплывали мелкие факты, которым он не придавал раньше значения. Различные слухи, появившиеся пару лет назад и казавшиеся слишком нереальными, чтобы принимать их всерьез. То якобы кто-то находил разрубленных пополам одним ударом киборгов, то парочку зомби, искусно разделанных на части. Среди киборгов ходили сказочки о ночной охотнице, которая ненавидит киборгов и, которую никто из живых воочию не видел, а мертвые мало, что могли рассказать. Тут мелькнула тень, там осталась глубокая зарубка в бетонной стене рядом с раскроенной головой очередной жертвы... Этими байками они пугали друг друга, как будто мало вокруг реальных страхов.
Он подошел к окну и, заложив руки за спину, посмотрел на серое небо. Клубящиеся грозовые тучи обещали скорый дождь.
Погода последнее время была паршивая, все чаще шли дожди, причем тучи обволакивали небо за несколько дней до их начала, словно собираясь с силами. Зато потом проливались мощными ливнями. Воздух был влажный и теплый, ветер поднимался неожиданно, был сильным и нередко переходил в ураган. Но не только природа выкидывала фокусы, вообще жизнь была какой-то странной. Сказки становятся явью, невероятные слухи неожиданно оказываются правдой и сбываются древние проклятия. Морган оскалился - наверное, сейчас «эпоха перемен», если перефразировать старое высказывание, то - «интересное время», а применимо к правде реальности и если быть совсем уж точным - проклятое время.
Философствования главаря прервал шум в коридоре, Морган обернулся, двери распахнулись, и в зал ввалилась большая группа киборгов во главе с Кадиром. После смерти Жики главарь подумывал взять его в помощники. Его огненно-рыжая шевелюра и такая же борода выделяли его из толпы. Кадир был преданным и довольно смышленным, хотя ему, несомненно, не хватало Жикиной хитрости и быстроты мышления.
Киборги внесли и опустили к ногам Моргана четыре тела, два обожженных лазерами, а два с большими колотыми ранами, и груду каких-то железок.
- Ее рук дело, - сказал запыхавшийся Кадир, указывая на трупы стволом лазерного разрядника, зажатого в металлических пальцах.

Главарь подошел, присел над телами, внимательно осмотрел их.
- Чьи они?
- Из группы Звонкого. Они воюют с самого начала высадки.
Морган кивнул. Звонкий был главарем второй по влиянию группировки прислужников в городе, хотя и превосходившей все остальные по численности. Правда, после стычек с десантом это, скорее всего, уже не так.
- А это что за дерьмо? - Он взял в руку кусок брони.
- В это одеты эти... - Со словарным запасом у него явно были проблемы, для пояснения он ткнул стволом вверх. - Одного из них удалось взять живым, но она, наверное, освободила его.
Морган бросил железку назад, пошвырял другие, его пальцы попали во что-то вязкое. Он посмотрел на них - почти свернувшаяся кровь.
- Его ранили?
Кадир пожал плечами.
Морган поднялся, вытер руку о штаны.
- Еще что-нибудь?
- Нет.
- Тогда какого хрена вы приперлись сюда? Вы что думаете, я их оживлю? Или что? - Он обвел присутствующих презрительным взглядом, потом посмотрел на предполагаемого помощника. - Кадир, я дал тебе приказ найти девку, а не приносить мне трупы тех, кого она замочила! Вы нашли ее след и, бросив все, побежали назад, позволяя ей уйти. В ваших тупых головах еще остались мозги или нет?
- Мы хотели...
Морган ударил его кулаком в лицо, киборг отлетел на пол, быстро поднялся и злобно посмотрел на босса.
- «Мы хотели», - передразнил его Морган. - Не надо хотеть, надо делать то, что приказано!
Киборги молчали, глядя на злящегося главаря. Он задумался, шаря глазами по останкам. Потом сказал Кадиру:
- Проверь все киберлабы и другие места, где могут вылечить раненого. К Кузнецу загляни в первую очередь, не церемонься слишком. И бегом давай! Если она действительно тащит раненого, то движется медленнее; может, успеете еще догнать.
Кадир кивнул, все еще потирая скулу и, махнув рукой остальным, чтобы шли за ним, направился выполнять поручение. Киборги стали выходить из зала.
- Куда пошли?! - злобно сказал Морган. - Здесь что, по-вашему, склад отходов? Заберите это отсюда.
Он кивнул на тела мертвых киборгов и остатки брони.
Оставшись один, главарь опять пожалел, что рядом нет Жики.

* * *

Спустя два часа после того как Лима втащила десантника в лавку старьевщика, она сидела на полу, устало прислонившись спиной к стене рядом с кроватью, на которой спал перевязанный и накаченный лекарствами капитан. Старик сидел в своем кресле-качалке, Нати ушла в лавку, навести порядок, Лима строго-настрого приказала ей никому не открывать и стараться не шуметь. Сама она, решив посмотреть, наконец, на свою добычу, подтянула к себе сумку, сунула в нее руку и достала то, что находилось внутри: импульсный пистолет и жестяную коробку старьевщика, наполненную пищевыми купонами.
Разочарование Лимы было написано на лице. Когда она схватила сумку в комнате Грико, у нее не было времени посмотреть, что в ней, а из-за импульсника она не могла определить по весу, что артефакта нет внутри.
- Старик, - позвала она.
Он посмотрел в ее сторону.
- Лови. - Она бросила ему коробку.
Старьевщик поймал жестянку, повертев ее в руках, положил рядом. Помялся немного, потом все же спросил:
- Расскажи, что произошло.
- Не много ли просишь, старик?! - отрезала Лима.
Он опустил глаза, отвернулся. Несколько минут царила тишина. В комнате была хорошая звукоизоляция, потому что снаружи, на площади, сейчас шла бойкая торговля от тусклого света девушке казалось, что едва наступивший день быстро и незаметно закончился и снова пришла ночь.
- Однажды, - нарушил молчание старик, - когда все еще было по-другому и ни о каких Хозяевах никто не слышал, жила одна семья. Мать, отец и их драгоценный отпрыск, которого они всячески холили и лелеяли.
Отец был преуспевающим конструктором. Облачные яхты его постройки пользовались огромной популярностью, и семья всегда жила в достатке. Единственному сыночку, конечно же, ни в чем не было отказа. Он, в общем-то, был парень неплохой, мать с отцом уважал и, можно сказать, был примерным сыном. К восемнадцати годам он был настоящей звездой в светском обществе, где вращались его родители. И вот в один прекрасный день он привел в дом девушку. Она была из другого сословия и не так воспитана, хотя и мила. Родители считали ее очередной шалостью их малыша, но все оказалось гораздо серьезнее. Он полюбил эту девушку. И в идеальной семье начался разлад. Стали возникать постоянные скандалы.
Он даже уехал из дома, стал жить отдельно, устроился на какую-то непрестижную работу. Тогда родители, вместо того чтобы понять сына, решили навязать ему свою волю. Они же не могли допустить, чтобы он покинул семью. Они просили девушку оставить их сына, предлагали ей деньги, даже угрожали. Но этим только озлобили свое чадо...
Старик прервался и откашлялся. Лима не стала ничего говорить и ждала продолжения. Он с кряхтеньем потянулся к столу, взял стакан, попил воды, вздохнул и продолжил:
- Никто тогда не знал, что случилось, но однажды он вернулся с работы, а его зазнобы не было дома. - Старьевщик грустно хмыкнул, словно вспомнил что-то. - Она не появилась ни завтра, ни через неделю, ни через год. Сын обвинял во всем своих предков, но те клялись, что они тут ни при чем, и звали его вернуться домой.
В нем кипела злость и обида. Он им конечно не поверил и не простил того, что они не приняли в семью ту, которую он выбрал.
Время шло, родители парня старились быстрее, чем обычно старели люди в то время; горе оттого, что они фактически потеряли сына, съедало их изнутри. Но в сердце сына не было прощения. Сначала мать покинула этот мир, не вынеся разлуки с сыном, а затем отец, умерший в своем кабинете, окруженный голографиями своего наследника, его призами и наградами, завоеванными в юности для своих родителей.
И вот однажды, по прошествии многих лет, в куче старых бумаг сын, уже ставший пожилым мужчиной, случайно нашел записку, которую оставила его девушка. В ней говорилось, что она просто ушла, что действительно ошиблась и он - не тот, кто ей нужен. Еще там говорилось, что, возможно, она поедет к брату на Сильвию - это такая далекая планетка с небольшой аграрной колонией. В тот же день он отправился на эту планету. Там он действительно нашел ту, которую так долго искал. Она была замужем, и у нее было пятеро взрослых детей. Он не стал подходить к ней, только посмотрел издалека, сразу узнав, несмотря на прошедшие годы, хотя ему и очень хотелось это сделать. Вернувшись, он ударился в запой и, если бы не начавшееся вторжение, о котором он, кстати, узнал, только когда не смог купить очередную порцию выпивки, он наверняка сдох бы как животное или покончил с собой в пьяном угаре, что в общем-то равнозначно. Но до сих пор он жалеет о том, что не был с родителями, когда они нуждались в нем, когда умирали с его именем на губах.
Старик замолчал и посмотрел на Лиму.
- Этой проникновенной байкой ты хочешь сказать, что ты ни в чем передо мной не виноват? - ухмыльнулась она.
- Нет, - ответил старик. - Я хочу сказать, что прощать тоже надо уметь. Я знаю, что предал тебя. Я испугался тогда. Я смотрю на свою жизнь и не понимаю, что в ней такого, что я держусь за нее. Я просто старый скупщик чужого дерьма, у меня ничего в жизни не осталось, кроме сплетен и новостей. Но так хотя бы создается впечатление, что я кому-то нужен в этой жизни. Когда ко мне приходят за информацией, я словно оживаю. Такова, наверное, человеческая природа - хотеть жить и быть кому-то нужным.
- Ты пытаешься разжалобить меня? - Она скривила губы.
- Не нужна мне твоя жалость, у меня самого ее столько, что на десятерых хватит. Я всю жизнь только и делаю, что жалею. Жалею себя, мир вокруг, глупую девчонку-клона, которую отправили бы в мастерские к Зодчим, если бы я не купил ее, жалею ее братьев и сестер, которых не могу выкупить. Так что жалости мне не надо, мне нужно прощение. Потому что сам себя я простить не могу, хотя и живу с этим. - Старик так разошелся, что перестал раскачиваться в кресле и подался вперед. - Если ты не сможешь простить меня, то мне не нужна твоя история.
Он откинулся на спинку и смотрел на девушку. Она отвела взгляд и задумалась. Потом потерла уставшие глаза и, улыбнувшись, сказала:
- Ладно, старик, слушай. Они ждали меня у музея и напали, когда я вышла оттуда...
Лима пересказала старьевщику свои приключения о том, как ее схватили, как хотели изнасиловать, как начался десант, как потом она была у Себастьяна.
- Кстати, тебе привет от Короля. - Она хмыкнула и мотнула головой. - А ты никогда не говорил, что знаком с ним.
- Профессиональная этика, - лукаво ответил старик, улыбнувшись. - Рассказывай дальше.
Лима поведала о встрече с Разноглазым, о том, как он рассказал ей о Грико и где его найти. О своем путешествии к зданию суда и встрече с Морганом.
Старик перебил ее:
- Ты завалила Туга?! - В его словах сквозил неподдельный восторг. - Говоришь, и Жику заделала?
- Похоже, хотя до конца уверенной я быть не могу. Это же кибер.
- А! Ну да!
Лима замолчала.
- А дальше что?
- Что дальше? Дальше оказывается, что этой «вещи» как раз и нет в той сумке, что я взяла у Моргана, - закончила она свой рассказ, махнув ею как доказательством.
Старьевщик восхищенно смотрел на нее:
- Это самая невероятная история, какую я когда-либо слышал.
- Хм... ты просто мало со мной общался.
- Знаешь, у меня иногда возникает такое чувство, ты только не обижайся, что ты не совсем человек.
- Я демон, - улыбнулась Лима уголками губ, вспомнив слова Разноглазого.
- Нет, ты конечно не демон. - Старик воспринял это серьезно. - Ты - человек. Только очень странный и уж точно самый необычный из всех, кого мне доводилось встречать.

Предыдущая страница 9 Следующая страница


Прогулка Лимы 10

Лима покивала головой, соглашаясь. Старик был полон энергии:
- Пойду я, прогуляюсь. - Он встал с кресла. - После такой ночи город должен кипеть.
- Только осторожнее, не сболтни лишнего.
Старик вскинул бровь:
- Сколько времени тебе понадобилось, чтобы узнать, что я знаком с Безумным Себастьяном?
- А сколько времени понадобилось Грико, чтобы узнать у тебя, куда я направляюсь? - жестоко парировала Лима.
Старик сразу сник, а Лима поднялась с пола и пересела в его кресло.
- Иди, если тебя не будет через час, мы уходим. Только ответь на один вопрос.
- Да?
- Как Себастьян передавал тебе вещи для меня? Не сам же он приходил, да и его стунеров в городе никогда не видели.
Старик помолчал, потом кивнул на стоящий в углу комод:
- Под ним люк, два раза в неделю я проверяю, нет ли там посылки. Дорог я там не знаю, поэтому ходить сам не решился бы. Да и в люк-то мне тяжело спускаться.
Лима кивнула:
- Ясно. Когда будешь возвращаться, постарайся не привести хвоста. Но и не озирайся, как будто боишься чего-то. Эту дверь я закрою.
- Конечно. - Старик накинул плащ и вышел, сказав, уже закрывая дверь. - Дробовик лежит под кроватью, в нем семь зарядов.

* * *

Старый собор с обрушенной крышей, купался в лучах послеполуденного солнца. Его израненные стены, уставшие от вечной промозглости, впитывали редкое тепло. Лима стояла посередине собора на небольшой расчищенной от обломков и крупного мусора площадке и смотрела вверх на голубое небо. Здесь она была одна, одетая в доспехи, но без оружия. Воздух был недвижим, вокруг не раздавалось ни звука. В этой тихой безмятежности что-то вызывало у Лимы тревогу.
Ей почудилось движение сзади, она резко оглянулась, но солнце предательски сверкнуло в глаза, на миг ослепив. Прикрыв глаза ладонью, девушка осмотрелась. Рядом ни кого не было, но чувство тревоги не угасало.
Словно прислушиваясь к ее настроению, в собор ворвался порыв холодного ветра, вокруг посерело, небо мгновенно затянули тучи, и первая капля дождя упала Лиме на плечо.
Сверху что-то скрипнуло. Девушка подняла голову.
На балке, подвешенный за запястье одной руки, висел одетый в лохмотья человек. Он был повернут спиной, и она не видела лица. Снова подул ветер, раскачивая подвешенного и слегка разворачивая. Лима подошла ближе. Что-то знакомое было в этом человеке, и чем ближе она подходила, тем сильнее становилось это ощущение. Порыв ветра бросил пыль ей в лицо, она зажмурилась, а когда открыла глаза, то человек уже повернулся к ней - с бледного лица спасенного ею десантника смотрели черные глаза Хозяина.
Лима отпрянула назад, оглянулась в поисках чего-нибудь способного послужить оружием. А когда подняла взгляд, успела увидеть, как менялась фигура подвешенного за руку человека, плечи стали уже, грудь увеличилась, через прореху в рубахе было видно ее налитую округлость. Девушка снова смотрела на саму себя. Лима-двойник оскалилась, веревка, держащая ее, с треском порвалась и, подняв клубы пыли, упала на каменные обломки...
Старьевщик тихонько потряс Лиму за плечо.
Она схватила его за руку, дернула к себе и приставила под подбородок ствол импульсника.
Старик ойкнул и свободной рукой схватился за спину.
- Это я!
Лима зажмурила глаза и снова открыла их, окончательно просыпаясь. Она отпустила старьевщика, а он, закряхтев, выпрямился и потер поясницу.
- Ты же сказала, что запрешь эту дверь?
И в самом деле! Лима собиралась это сделать, но сон захватил ее в свои объятия незаметно быстро, она даже не заперла дверь. Это была непростительная беспечность.
Девушка огляделась.
На кровати по-прежнему спал десантник, старик присел на край у него в ногах.
- Сколько я спала? - спросила она, вставая с кресла, и только сейчас обратила внимание, что была накрыта пледом.
Значит, Нати заходила в комнату, а она этого даже не заметила!
- Меня не было часа три. Я так понимаю, что ты отключилась сразу после того, как я вышел. - Он усмехнулся. - Так что...
Он развел руками - мол, сама догадайся.
Лима потянулась, разминаясь. Три часа сна немного утолили ее усталость. Она подошла к умывальнику, открыла кран и плеснула водой в лицо, вытерлась тряпкой, лежащей рядом.
Старьевщик достал из кармана сверток и протянул девушке.
Лима взяла, нахмурившись.
- Что это?
- Ешь! Такого ты наверняка не пробовала.
Девушка села обратно в кресло и, разорвав вакуумную упаковку на продолговатом темно-коричневом предмете, осторожно откусила. Горьковато-сладкий вкус слегка вязкой субстанции наполнил рот. И почему-то захотелось откусить еще.
Старик со снисходительной улыбкой смотрел, как ела девушка.
- Так что это?
- Обыкновенный шоколад.
- Что?
- Шоколад, - повторил старик. - Сейчас его не найдешь, а раньше привозили с других планет. У нас какао ни в какую не хотело расти.
- Какао?
- Это растение, из плодов которого делают шоколад. - Неожиданно старик погрустнел, воспоминания нахлынули на него. Тряхнув головой, он прогнал их подальше. - Пробовали делать синтезированный, но никто не хотел его есть, тогда как раз была мода на все натуральное и производства быстро закрылись.
- Понятно. А что говорят в городе? - спросила Лима, продолжая жевать.
- Хм... Новостей хоть отбавляй, - начал старик, думая о том, что огромное количество купонов, которое он отдал за этот кусок шоколада, вполне приемлемая плата за то, чтобы увидеть как красивое девичье лицо, всегда жесткое, сосредоточенное и часто нахмуренное, приобретает почти детское выражение. - Слухи распространяются так быстро и в таком количестве, что отследить, где правда, очень трудно. В основном две главных темы - это десант и нападение на банду Моргана. Самое интересное, что о первом рассказывают, как о чем-то совершенно обыденном, а вот про второе... - Он сделал паузу. - Столько домыслов!
Старьевщик хихикнул.
- Я тоже свою руку приложил, но все равно люди уверены, что это сделала Охотница. Хотя никто ничего точно не знает. Раньше про тебя не так много говорили, только время от времени.
- Про меня?
- Ну а кого, по-твоему, Охотницей называют?
Лима съела половину шоколадной плитки, остальное завернула и отложила в сторону.
- Рассказывай дальше. Интересное что-нибудь узнал?
Старик пожевал губу.
- Большинство слухов повторяют твой рассказ, только расходятся в некоторых моментах.
- Например, ты говорила, как кибер рассказал тебе, что Грико убил помощник Моргана Жика. Но большинство считает, что это твоих рук дело. Жика был слишком мелок, а Грико пользовался авторитетом. Хотя среди прислужников все знают, что это сделал Жика, которого в свою очередь уже убила ты. По всему городу рыщут киборги, хватают всех женщин-наемников, не обходится без стычек...
- Это все жутко интересно, но обо всем этом я и сама догадываюсь, по-другому и быть не могло, - перебила Лима. - Ты что-нибудь действительно интересное выяснил.
- Ага, - по всему виду старика было заметно, как он доволен собой.
- Ну? - вздохнула девушка, набираясь терпения.
- Грико был убит на собранном им самим совете, на котором он потребовал у Моргана встречи с Зодчим! - Он выжидающе посмотрел на девушку. - Понимаешь?
- Что именно?
- Просто так нельзя вызвать Зодчего. Для этого должна быть особая причина. Никто не знает, что за причина была у Грико, он не сказал, а потом был убит, но я думаю, такой причиной была та вещь, про которую ты ничего толком не рассказываешь. Но раз ее не было в его комнате, где ты убила Жику, то она должна быть где-то в другом месте.
Он замолчал.
- Хватит играть со мной! - не выдержала Лима.
Старик хитро прищурился и продолжил:
- Последние время Грико был в очень близких отношениях с Черной Птицей.
- А я думала, что Черная Птица - подруга Моргана?
- Уже нет! Она давно с Грико. Они любовники и всегда вместе. Так что вполне возможно, что он спрятал вещь у нее.
Старьевщик смотрел на девушку, ожидая ее реакции. Лима задумалась.
- Ты прав, - сказала она, наконец, - вполне возможно. Что еще можешь рассказать про Птицу?
Он снова улыбнулся, показывая, что ждал этого вопроса.
- С тех пор как Птица ушла к Грико, он и Морган стали непримиримыми врагами. Подталкиваемый Птицей Грико стал стремиться занять место главаря. Ну и как результат - остался без головы. У Птицы есть своя банда, но подчиняется она все равно Моргану и находится под его негласным покровительством, несмотря на то, что открыто выступает против него.
Старик молчал, видимо, рассказав все, что хотел. Но через некоторое время добавил:
- Эту... вещь кроме тебя ищут и прислужники. Причем именно из банды Моргана. Они даже не участвуют в заварушке с инопланетниками. Что это такое, Лима? Что ты нашла в музее? Что-то важное, какой-то артефакт?
Лима потерла подбородок.
- Наверное, ты прав, старик. Если ищут, значит, у Моргана ее нет, и Птица представляется мне хорошим вариантом.
Он ждал, понимая, что, если Лима захочет, то сама скажет, а не захочет - давить все равно бесполезно. И оказался прав.
- Эта вещь... Артефакт, - кивнула Лима, соглашаясь с названием старика. - Я не знаю, что это такое, но как мне кажется, она очень важна. Еще я знаю, что она может очень многое изменить и ни в коем случае не должна попасть к Хозяевам.
- А как там мои ребята, старик? - неожиданно раздался голос позади старьевщика.
Он быстро развернулся, а Лима поднялась с кресла и подошла к кровати.
Капитан приподнялся на локте, скривившись от боли, но ему явно было лучше.
- Как себя чувствуешь?
- Хорошо, спасибо. Я плохо помню, что было, только, как ты вытаскивала меня из бронекостюма. А потом как-то мутно все... Ты меня тащила?
Лима кивнула с серьезным видом.
- Конечно, тащила, - вставил старик, - сам ты как мокрая тряпка мотался у нее на плече. Спрашиваешь, твои как? Да, как... держатся пока. Городские букмекеры принимают ставки на сроки от недели до месяца, сколько они... вы продержитесь.
- И все?
- А что ты хотел?
Десантник не ответил, откинулся на подушки и вздохнул.
- Вы вообще откуда такие умники взялись? - заинтересовался старик.
- С Афродиты.
Глаза старьевщика округлились.
- С этой дыры?!
Капитан кивнул.
- Раньше это была дыра. Сейчас это центр промышленной индустрии, да и вообще всего свободного человечества. - Из уст капитана эти слова звучали не высокопарно, а как-то естественно, почти обыденно. - Хозяева так и не смогли захватить нас. География планеты была на нашей стороне.
- Ага, я помню. Множество вулканических островов с тропическим климатом и один большой материк с нестабильной тектоникой. Население - богатые пенсионеры и влюбленные, возжелавшие уединения на островах. Да еще кучка колонистов, их обслуживающих.
- Ты забыл обязательный для колоний контингент военно-космических сил Федерации. До нашей планеты Хозяева добрались позже всех.
- Ну это понятно! - хмыкнул старик.
- К тому же к нам прибывали беженцы с других планет, - продолжал десантник. - С появлением Хозяев все население перебралось на острова. Во время вторжения на планету они захватили материк и несколько островов наиболее приближенных к нему. Но они были мало населены - большинство жили на архипелагах.
- Скажи, - вступила в разговор Лима, - перед появлением врат были метеоритные дожди или кометы, задевавшие хвостом планету.
- Не знаю. - Десантник покачал головой. - Думаешь, это как-то связано?
Девушка пожала плечами:
- Может быть.
Капитан задумался.
- Нет, кажется, не было ничего такого, на других планетах не знаю. Ребят надо расспросить, у меня в отряде много тех, кому удалось спастись с других планет, только давно это было, не могу утверждать.
- Вот вы высадились на нашей планете, - снова спросил старьевщик, - а как на собственной справились с Хозяевами?
- Нам пришлось уничтожить некоторые острова, чтобы отделиться от большой земли. Противостояние длилось почти восемь лет. Пока наши ученые не изобрели коллапс-поля. И нам удалось заключить в них Врата на материке. Так что они еще там, на планете, но не могут пробиться сквозь стену поля.
- А ты видел Хозяев? - спросила Лима.
- Нет.
- За почти двадцать лет Единения какие-то коллапс-поля! - Старик покачал головой и махнул рукой.
- Нам пришлось поднимать индустрию с нуля. И в одиночку. Остальные семнадцать населенных планет Федерации тоже были постепенно захвачены.
- Как я и думал, - покивал старик, - другие также не остались без внимания.
- Не все планеты были захвачены сразу. Только через некоторое время стало ясно, что это вторжение, и мы ждали, что армия среагирует на это, и начнутся полномасштабные военные действия по освобождению. Но когда мы так и не дождались поддержки военно-космических сил ни с Соломона, ни с Земли, начала проясняться вся глобальность возникшей ситуации. Единственное подкрепление прибыло к нам с Тантала - остатки тамошнего гарнизона и едва начавшей развиваться колонии. Большим плюсом было то, что они смогли эвакуировать большую часть добывающего оборудования.
Капитан видимо утомился - сказав последнюю фразу, он закрыл глаза.
Лима села на край кровати.
- А почему решили к нам прилететь, а не на тот же Тантал?
- Ваша планета была первой. Отсюда все началось. - Десантник помедлил, выбирая слова. - И Советом было принято решение попытаться найти источник.
Лиме почему-то не понравилась сделанная им пауза, но она списала это на его усталость и слабость. Старик поднялся:
- Пойду посмотрю, чего там Нати без меня накомандовала. А найти источник - это хорошо, пытайтесь, пытайтесь. Может, что и получится.
Он был полон скепсиса.
- Постой! - остановила его Лима и улыбнулась: - Ты, конечно, знаешь, где располагается логово Птицы?
- Ну еще бы! - хитро подмигнул ей старьевщик и вышел.

* * *

Морган вертел в пальцах кристалл сна, решая, использовать его или нет.
Настроения не было, почти целый день прошел, а поиски девчонки и этой долбаной вещи не дали результатов. Отправленные им группы не приносили ничего, кроме глупых слухов, один нелепее другого.
В комнату вошел Кадир.

Главарь вопросительно поднял на него взгляд.
- К тебе пришли.
Морган нахмурился:
- Кто?
Кадир, как обычно, помялся, прежде чем ответить:
- Ну эта... в общем он в... там, в зале ждет.
Кислая мина на глупой роже нового помощника говорила лучше его языка.
- Зодчий?
Он кивнул.
Морган опустил голову. Что ему еще надо, или уже пришел выполнять свое обещание?
Помощник все еще стоял в дверях.
- Что-то еще?
- Нет, - пожал он плечами.
- Тогда займись делом! - рявкнул главарь. - Чтобы никто не вздумал спать сегодня! Ищите девку. Если кто бездельничать будет - шкуру спущу!
Кадир быстро вышел с удрученным видом.
Хоть Морган и поручил искать таинственную вещь для Зодчего и эту Охотницу разным группам, он был уверен, что они окажутся в одном месте. Главарь покатал кристалл сна между пальцами, уронил его на пол и раскрошил, наступив носком ботинка. Потом поднялся и направился к ожидавшему Зодчему.
Шагая по коридору, главарь думал, что, если тот пришел забрать его в свои поганые мастерские, то он сделает все, чтобы это не было легко.
Зайдя в зал, Морган сразу увидел незваного гостя, сидящего на троне. Небольшая фигура в блестящей накидке терялась на его фоне.

Главарь подошел и встал перед ним.
- Нет, - вместо приветствия сказал Зодчий, как будто прочитав его мысли. Но Морган знал, что при всех его сверхъестественных способностях это ему не под силу.

Главарь сделал непонимающий вид.
- Нет, - повторил Зодчий, - мы не за тобой, можешь пока расслабиться.
Морган кивнул, показывая, что впечатлен его проницательностью.
- Сейчас у нас другие планы. Мы совершили ошибку, переоценив твои возможности и одновременно недооценив силы, с которыми тебе пришлось столкнуться. Поэтому мы сейчас здесь.
Морган развел руками.

Предыдущая страница 10 Следующая страница


11 Роман Куликов

- Я делаю что могу.
- Мы знаем, - благосклонно кивнул Зодчий.
Морган всем своим видом спрашивал «Что же ты тогда тут делаешь?», но вслух не произнес.
- Этого недостаточно, - продолжил коротышка, слезая с трона. - Мы сами поможем тебе. Ты с ней не справишься.

Главарь понял про кого он говорил, но все равно спросил:
- С кем?
- С той, которую вы называете Охотницей. Ты же столкнулся с ней, не так ли?
- Так. Ну и что? - ответил он с независимым видом. Самолюбие главаря было задето. - Я не ожидал, что она нападет на меня, к тому же ...
- Даже если бы ты ожидал, это ничего не изменило, - перебил его коротышка.
- Я так не думаю.
Но зодчему было безразлично его мнение.
- Опиши мне ее, как она выглядит, - сказал он.
Морган задумался.
- Выше среднего роста, каштановые волосы, ярко-голубые глаза. - Он пожал плечами, неуверенно жестикулируя пальцами. - Впрочем, я толком ее не видел. Можно других спросить, кто с ней сталкивался. Я запомнил только, что у нее было странное оружие, вроде короткого копья с широким длинным лезвием. И очень острое, если судить по ране в груди моего помощника.
- Она тебе понравилась, не так ли?
- Она отличный боец, - невозмутимо ответил главарь. - Неплохо было бы иметь такого на своей стороне.
Про себя он выругался. Эти уроды считали себя знатоками человеческих чувств и эмоций. Ошибались они, надо отдать должное, редко.
Зодчий прошел по залу.
- Ты снарядил отряды для ее поиска?
- Да.
- Собери их. Пусть они расскажут все, что смогли узнать, потом мы возьмем десять человек. Ты лучше знаешь своих людей, поэтому отберешь их для нас, нужны самые способные. Мы найдем ее.
- Что? - изумился Морган.
Зодчий, кажется, сам собрался выходить на охоту?!
- Если она достанет вещь раньше нас, то непременно захочет ее спрятать, увезти подальше. Нельзя допустить, чтобы это произошло!
- Хорошо, я отзову людей.
- Сделай это немедленно.
Голос Зодчего был спокойный, ровный, но Морган знал, что это приказ и исполнять его надо немедленно.
Он фыркнул, развернулся, вышел из зала и отправился на поиски кого-нибудь из своих людей. Главарь злился из-за того, что рядом никого не было и ему самому приходилось быть на побегушках, как молодому новичку. И, как назло, здание словно вымерло. Коридоры были пусты, на встречу никто не попался, а этот бестолочь Кадир сейчас выполнял его поручения.
Наконец он увидел одного. Его звали Крит. «Дурацкое имя» - подумал Морган.
- Эй, Крит, иди сюда.
Киборг приковылял к нему, с кислым выражением лица.
- Да, босс?
- Скажи всем, кто работает по девке, чтобы собрались в главном зале. Разыщи все отряды, ушедшие в город.
- Как я смогу? - Киборг вылупил глаза. - Где мне их искать-то?
Морган не стал злиться или кричать на тупоголового подчиненного, он просто сказал:
- Если их не будет здесь через час, я выпотрошу всех неявившихся, а начну с тебя.
- Всех? - переспросил киборг со странным видом.
- Не вздумай сводить счеты! - понял его мысли главарь. - Мне нужны ВСЕ! Их Зодчий хочет видеть.
Киборг удрученно нахмурился, как будто нарушились какие-то его планы.
- Ладно, - протянул он. - Я постараюсь.
- Конечно, постараешься, потому что я передумал! - оскалился главарь. - Если ты не выполнишь поручения, я просто отдам тебя Зодчему и попрошу подольше помучить. Понял меня, тупица?
Киборг испугано закивал.
- А теперь пошел! Живо! - Морган пихнул его, а сам, ругаясь себе под нос, направился назад в главный зал.
- Через час все будут здесь, - отчитался он, снова стоя перед Зодчим.
- Хорошо.
Больше коротышка не произнес не слова. Главарь немного постоял, переминаясь с ноги на ногу, ожидая продолжения разговора, но его так и не последовало.
«Этой сволочи нравится унижать меня!» - думал Морган. Злость кипела у него внутри, но он старался, чтобы его чувства не отразились на лице. Он отошел к стене и с недовольным видом встал около нее - его кресло было опять занято.
«Как же так получилось, что горстка каких-то пришельцев смогла поработить миллиарды людей? - задумался главарь. - Их ведь на самом-то деле совсем немного, этих Зодчих, а Хозяев еще меньше. И все равно они победили, и очень быстро. Хотя их армии состояли из таких же людей, только уже «обращенных», так сказать, в новую веру или переделанных».
Раньше у него не возникало таких мыслей. Сначала шла война, потом Морган пытался выжить в новых условиях, поэтому и стал служить пришельцам. Но сейчас, когда был относительный мир, подобное все чаще приходило ему в голову. Он видел, как медленно, почти незаметно, угасало человечество. Он судил только по своей планете, но не сомневался, что аналогичное положение и на других освоенных мирах. Связи с ними не было, только иногда Зодчий выдавал в разговорах маленькие обрывки сведений.
До сих пор для Моргана оставались загадкой способы межзвездного перемещения пришельцев. Они не строили своих космических кораблей и не использовали захваченные. Даже наоборот, любые перелеты были запрещены, планетарный флот уничтожен, перемещения на поверхности были возможны только на малых транспортных средствах с гравитационным приводом и только днем. Отступления от установленных законов строго карались.
У Моргана складывалось такое впечатление, что Хозяева разрешали лишь необходимый минимум, чтобы люди не вымерли, но в то же время и жить тоже не давали.

Главарь бросил взгляд па неподвижно сидящего Зодчего - ни малейшего движения, только накидка слабо шевелится от сквозняка.
Прошло немного времени и начали подтягиваться первые группы. Страх добавил посыльному сообразительности, и он, пользуясь тем, что у него особое поручение, приказывал отсылать по одному бойцу из каждой группы на опеки других.
Так что все прибыли даже гораздо раньше, чем велел Морган.
Обегая взглядом пришедших, он мысленно выбирал тех, кого отправит с Зодчим.
Самых сообразительных он не собирался отдавать, они ему самому пригодятся. Приходилось думать, кем можно пожертвовать, чтобы не сильно ослаблять свою позицию и чтобы Зодчий остался доволен.
Тот тем временем как будто ожил, начал опрашивать каждого, терпеливо слушая, что ему рассказывают.
Морган стоял поодаль и смотрел, как его подчиненные вчитываются перед сидящим в его кресле коротышке. Зодчий собирал все сведения: слухи, домыслы, кто и где видел Охотницу в последнее время, в общем все!

Главарь не сомневался, что тот сумеет вычленить среди всего этого мусора те несколько фактов, которые приведут его к ней, но почему-то не верил, что Зодчий сможет ее поймать.
Не так все просто! В этой ситуации нужно не бросаться сломя голову на поиски, а набраться терпения и подождать, пока она не появится сама. В том, что это произойдет, Морган был уверен - раз началась такая заварушка с ее участием, то этот «персонаж» обязательно должен сыграть еще пару «актов» в этой «пьесе». Вот тогда можно пускаться вдогонку, загонять как зверя на охоте, устраивать засады и ловушки. Можно будет просчитывать ее и свои ходы.
Прошло больше часа, пока Зодчий переговорил со всеми. Потом он повернулся к главарю:
- Кто идет с нами?
Морган поморщился, эта отвратительная привычка называть себя во множественном числе на мгновение сбила его с толку.
- Так! Джонс, Заводила, Перископ. - Он указывал на каждого пальцем. Не особенно сильные киборги, но и не из слабых. Они смотрели на главаря слегка испуганно, они же не знали, зачем и куда забирает их Зодчий. - Лекс, Джамиль, Штопор - это откровенные слабачки.
Среди киборгов начался тихий ропот - они были напуганы. Не обращая на них внимания, Морган перевел взгляд дальше.
Сейчас было трудно; следующий, кого он собирался назвать, был киборг, которого звали Холод. Как бы ни хотелось оставить его при себе, но все же придется им пожертвовать, иначе Зодчий заподозрит, что он отобрал для него не самых лучших, а Холода он знает. Не раз тому приходилось выполнять ответственные поручения, и Зодчий был свидетелем его исполнительности и сообразительности.
- Холод, - голос главаря был ровный, без эмоций, - бери близнецов и их подружку Тину, возглавишь отряд сопровождения.
Всех четверых он отдавал скрепя сердце. Близнецы - брат и сестра, которых все так и звали Брат и Сестра, тоже были неплохими бойцами, особенно когда работали в паре, а еще лучше втроем с Тиной, лысой девицей, с повадками дикой кошки. Они всегда были вместе, даже в постели.
Но деваться было некуда.
- Отправляетесь с... - начал объяснять Морган, но Зодчий перебил его, соскочив с трона и направившись к выходу.
- Все названные - за нами! - крикнул он и покинул зал.
Киборги стояли в нерешительности и смотрели на главаря.
- Ну что стоите, приказа не слышали? - рявкнул он. - Или вам жить расхотелось? Пошли!
Новоявленный отряд телохранителей сорвался с места и понесся следом за Зодчим.
Несколько минут в зале царила тишина, Морган прошел и занял, наконец, свое место в кресле. Потом киборги подняли гвалт, обсуждая произошедшее.

Главарь молчал, погруженный в свои мысли, потом, словно очнувшись, поднялся и, перекрывая шум, гаркнул:
- Тихо!
Его голос эхом унесся под потолок.
Все довольно шустро заткнулись и повернулись к нему.
- Чего разгалделись? У вас дел нет? Быстро за работу! Прежние приказы никто не отменял!
Киборги разошлись молча, бросая на главаря косые взгляды.
Оставшись один, Морган витиевато выругался - этот Зодчий специально подрывал его авторитет, наверное, что бы он не расслаблялся. Хотя он и так всегда был настороже.

* * *

Лима тихо выскользнула из комнаты, стараясь не потревожить капитана.
Старик вместе с Нати устанавливали на полки всякую утварь. Он держал лампу, а девочка расставляла предметы.
- Осторожнее. Ты что, не видишь куда ставишь? - ругался он.
- Вижу, - безропотно отвечала девочка, даже не оборачиваясь на старика.
Старьевщик краем глаза заметил Лиму.
- Ты куда? - удивленно спросил он, опуская лампу.
- К себе зайду. Заберу кое-что.
Старьевщик кивнул:
- Только будь осторожнее, ты такой переполох подняла, что прислужники спят и видят, как тебя поймают.
Девушка улыбнулась такой заботе.
- Хорошо. Буду.
Она перебросила через плечо кожаный ремень с чехлом для копья, укрепила его и устроила оружие поудобнее на спине.
- Я пошла, - сказала девушка, - часа за три думаю, обернусь.
- Постучишь тогда так: три, два, один. - Он отстучал условный сигнал пальцами по стеклу лампы. - Я отвечу так же, если все нормально. Иди закрой дверь, - сказал он Нати.
- Ладно. - Лима была уже в коридоре, сзади ее догоняла девочка-клон.
Как только за охотницей закрылась дверь, внутри быстро защелкали замки.
Прошло больше суток с того момента, когда она решила выйти на «прогулку». Казалось, что все осталось, как и прежде, но, тем не менее, мир вокруг неуловимо изменился. В воздухе чувствовался тонкий запах дыма, к обычным ночным звукам добавились новые, едва различимые, но привносящие суету и тревожность в атмосферу, огней стало намного больше. Все вместе это меняло привычные ощущения от ночного города.
Сначала она решила направиться к Кузнецу. Осмотревшись, девушка вышла из тени и пошла совсем в другую сторону. Она посчитала не лишним сделать крюк, вместо того чтобы идти напрямую. Поэтому дорога заняла у нее довольно много времени.
Первые ощущения, возникшие, когда она вышла из лавки старьевщика не обманули ее.
Город действительно изменился. Повсюду сновали мелкие отряды киборгов, иногда девушка была свидетельницей быстротечных стычек между отрядами различных группировок.
У полуживых тоже была повышенная активность. Охотнице составило немало труда, чтобы ни на одного из них не нарваться. Этой ночью зомби было больше чем обычно. Они нападали на проходящих мимо киборгов, которые довольно быстро с ними расправлялись.
Добравшись, наконец, до кузницы, Лима постучала в кованую дверь. Сразу открылась амбразура на уровне ее груди, и в девушку нацелился ствол импульсника.
- Пошел вон, если хочешь жить!
- Это Лима, мне нужны доспехи.
Амбразура захлопнулась.
Прошло достаточно времени, чтобы дать ей понять, что она явилась не вовремя, но Лима не собиралась уходить.
Только она собралась постучать еще раз, как дверь бесшумно отворилась.
В проеме стоял Владислав - помощник и ученик Кузнеца. Высокий здоровый парень с черной бородой и серыми пронзительными глазами, крепкого сложения и от природы обладающий огромной силой. Девушка знала, что он ее недолюбливает, хотя даже не догадывалась, чем это могло быть вызвано. Но с его учителем у нее были очень хорошие отношения, поэтому помощник не мог ее не пустить.
Он хмуро разглядывал девушку, потом отошел в сторону, пропуская ее внутрь.
Лима зашла в темную прихожую. Пахло каленым железом и горелым пластиком.
Оставив Лиму стоять, Влад ушел в соседнее помещение, где находилась мастерская, в ней Кузнец доводил свои доспехи до ума, делал крепления, проверял на прочность, накладывал узоры, если таковые заказывали. Через несколько секунд оттуда донесся голос.
- Проходи, располагайся, - пробасил Кузнец, - я сейчас.
Сама кузня была дальше за мастерской, у девушки создавалось такое впечатление, что она работала постоянно и днем, и ночью, не переставая. Сколько раз она заходила сюда, и в любое время дня и ночи шла работа.
Лима присмотрела себе табурет недалеко от входа и присела.
Пока кузнец заканчивал свои дела, она огляделась. Всюду, на стенах, на полу, на полках, были развешены и разложены разнообразные доспехи. Пластик перемешивался в них с углекевларом, некоторые комплекты были украшены затейливым узором. Тут же было разнообразное холодное оружие, от топоров до наборов метательных ножей.
В комнате появился Кузнец. Прихрамывая, он подошел к Лиме.
- Ну, здравствуй, девочка. - Он протянул ей широченную мозолистую ладонь, в которой рука Лимы казалась детской, и улыбнулся сквозь седую бороду. Потом прошел к табурету напротив и тяжело присел.
У него была ампутирована правая нога выше стопы, но он ни в какую не хотел имплантировать себе киберпротез и уже много лет ходил на обычном. На руках не хватало пальцев, на левой - двух, на правой - одного. Одет он был в обычную рубаху, брезентовые брюки и такой же фартук.
- Ну давай сначала посмотрим твою одежку, - сказал он, - а после уж и поговорим. Сымай железки.
Лима расстегнула доспехи и, сняв, передала их Кузнецу.
- Что это за барахло? - брезгливо поморщился он. - А мои где?
Лима развела руками.
- Затем к тебе и пришла.
Кузнец недовольно покачал головой,
- Вечно так, стараешься, делаешь, а в итоге все равно все на свалку. Хоть помогли?
- Очень. И даже не раз. Если бы не твои доспехи, я бы сейчас тут не сидела.
Бородач довольно сощурил глаза. Еще немного повертел амуницию в руках и позвал помощника:
- Влад!
Когда тот пришел, кузнец сунул ему в руки «железки» и сказал:
- Посмотри, стоит ли с ними возиться? Если нет, то отправь сразу на переплавку.
Помощник кивнул и скрылся за дверью мастерской, потом хлопнула дверь в кузню и через некоторое время оттуда послышались глухие удары молота.
- Я тебя ждал завтра или послезавтра.
- Хочешь сказать, что ничего для меня нет?
- Как же нет, есть!
- Давай тогда посмотрим, что тянуть-то.
- Какая ты нетерпеливая! Лучше расскажи, что ты про десант, прошлой ночью упавший, слышала. Говорят, броня на них очень даже неплохая. Лазер ее не берет.
- Неплохая, - подтвердила Лима.
- Ты видела? - У Кузнеца заинтересованно заблестели глаза.
Девушка кивнула.
- Когда?
- Прошлым утром.
- Опробовала? - Он взглядом указал на ее копье, которое она поставила рядом с собой, когда садилась.
- Нет. - Она улыбнулась, видя досадливое выражение на его лице.
- Жаль. Ну, на «нет» и суда нет. - Кузнец хлопнул себя по коленям. - Ты как, вес не набрала?
- Вряд ли, - усмехнулась девушка.
- Значит, размер тот же, - пробормотал он, поднимаясь, - хорошо.
Прошел назад в мастерскую и загремел там железом.
- Купоны доставать? - крикнула Лима.
- А?
- Купоны?
- Нет, не надо, у меня нет нового сплава, так что пока все бесплатно.

Предыдущая страница 11 Следующая страница


Прогулка Лимы 12

У них был договор, что если Кузнец создаст такую броню, которую Лима не сможет разрубить своим копьем, тогда она будет платить за товар, который возьмет.
Каждый раз к ее приходу он старался сделать что-нибудь новое, а Лима испытывала его изобретение.
Для кузнеца это было хобби. Профессиональное увлечение. Его эксперименты с видами закалки материала различной твердостью и вязкостью приносили свои плоды, и броня, созданная Кузнецом, считалась одной из лучших. Но все равно пока ни одна не смогла выдержать удара Охотницы.
- Давай помогу надеть, а то ночка неспокойная, - сказал Кузнец, занося доспехи.
Лима поднялась.
- Не надо, я и сама справлюсь.
Она брала по одной детали из рук Кузнеца и быстро облачалась.
- Мне пора, - сказала девушка.
- Ну, ступай. И раньше чем через неделю постарайся не приходить!
- Хорошо, постараюсь, - улыбнулась Лима.
Она развернулась и направилась к двери.
- Скажи, а это не ты случайно помогла разворошить весь этот улей? - спросил вдогонку Кузнец.
Лима не остановилась и не оглянулась, только пожала плечами.
Кузнец кивнул сам себе.
- Я чувствовал, что десант - это только одна из причин всего этого переполоха, - пробормотал он.
Девушка вышла на улицу и захлопнула за собой дверь. Теперь можно наведаться и к себе в «апартаменты».
Одетая в новенькие доспехи, сделанные лучшим мастером, Лима чувствовала себя намного увереннее, хотя понимала, что это лишь чисто психологический фактор. Броня, сделанная Кузнецом, гораздо надежнее любой другой, но если начнется серьезная заварушка, то и она не спасет. Луч лазера или вибронож пробьют ее с такой же легкостью.
До ее дома было уже недалеко. Присматривая себе жилище, она выбирала малонаселенный район, поэтому даже сегодня, когда в других районах царила суета, тут было тихо. Большинство зданий были в разрушенном состоянии или близки к этому. Внутри некоторых было опасно находиться из-за возможности их обрушения.
Лима обогнула очередные развалины и вышла к соседнему от ее жилья зданию.
Затаилась в тени, несколько минут не двигалась, присматриваясь. Потом пересекла улицу и вошла в дом.
Вокруг стояла тишина. Еле слышно поскрипывали под ногами каменные крошки, ветер гудел, гуляя по пустым помещениям.
Девушка шла по второму этажу.
«Где-то наверху сейчас должен спать парень - сосед, если он, конечно, вернулся домой», - подумала она
Внезапно Лима замерла, почувствовав на себе чей-то взгляд. Она быстро пробежала глазами по комнате и в куче хлама у стены заметила направленный на нее ствол лазерного разрядника.
Девушка начала медленно разворачиваться, перемещая оружие для атаки. Дергаться не имело смысла - укрыться тут все равно было негде, а если в нее не выстрелили сразу, значит, на то была причина. Плевать какая, раз она давала шанс.
Лима напряженно всматривалась и, наконец, уловила взгляд держащего ее на прицеле человека.
- Кто ты? - спросила девушка, готовая в любой момент начать действовать, обороняться или нападать.
Человек ответил не сразу. Через некоторое время он привстал и приложил палец к губам, призывая к тишине. Его лицо и шея были намазаны мимикрирующим кремом, почти сливаясь с окружающим. Выдавали только глаза, странно выглядящие подвешенными в воздухе.
Лиме происходящее начало казаться забавным.
Он поднялся и вышел из своего укрытия.
- Не ходи туда, - негромко сказал он.
Голос был молодой, сам парень был высокий и широкоплечий. Одежда на нем была темно-серого цвета, с пыльными пятнами, хорошо маскирующими его на фоне каменных обломков.
- Почему? - насторожилась девушка.
Он сделал шаг в ее сторону, Лима подняла копье, направив острие на него. Парень остановился и, держась на расстоянии, обошел ее. Потом махнул головой, приглашая за собой в сторону от ее квартиры.
Он не спеша, повел ее, иногда оглядываясь, чтобы удостовериться, что девушка идет за ним. Окольными путями они добрались до той стороны дома, которая выходила окнами на здание, где жила Лима.
Парень встал в углу, сложив руки на груди, выглянул в проем, потом посмотрел на девушку и снова качнул головой, подзывая к себе.
Лима подошла к соседнему окну, не спуская с парня глаз, бросила быстрый взгляд в сторону, куда указывал ее таинственный проводник.
Внизу на бетонной плите, выделяясь на ее фоне черными пятнами, лежал расчлененный труп.
Лима снова перевела взгляд на парня.
Он отошел в глубь помещения, махнув ей рукой. Девушка еще раз посмотрела вниз и пошла за ним.
- Узнала своего сторожа? - спросил он, имея в виду полуживого.
- Нет, конечно, но догадалась, что это он. Кто его так?
- Они пришли около часа назад. Киборги, штук десять.
- Это понятно. Ну а ты кто? - догнала она парня. - И что тут делаешь?
- Меня зовут Ассем. Можно просто Ас. Я живу тут. - Он, улыбаясь, посмотрел на нее, сверкнув зубами. - На двадцать втором этаже.
Лима тоже улыбнулась. Значит, это - сосед. Интересно, она ведь о нем только что вспоминала.
- Я сидел у окна, ну... - Парень засмущался, видя ее улыбку. - Ну да, да, я сидел у окна, ждал, когда ты придешь. А вместо тебя приперлись эти и с ними какой-то коротышка в черной накидке. Кстати, он, похоже, ими командовал.
Лима встревожилась.
- Ты говоришь, что с ними был Зодчий?
- Зодчий?! - Казалось, парень был по-настоящему испуган.
- А ты что, не догадался?
Он отрицательно помотал головой.
- Ну какой еще коротышка в черной накидке, по-твоему, может командовать киборгами?
- Значит, мне назад точно нельзя, - досадливо сказал Ас. - Мне показалось, что меня заметили, когда я смотрел в окно. Я сразу дал деру, а потом услышал, как кто-то поднимается. Думал, что это они меня сзади обошли.
- Ты прав, если тебя заметили, назад тебе нельзя. И оставаться здесь тоже.
- А что ты за птица такая, что к тебе сам Зодчий в гости заходит?
- Не твоего ума дело! - остудила его любопытство Лима.
- Ладно, ладно, я так просто спросил. - Казалось, он немного обиделся.
Они подошли к лестнице.
- Спасибо, что предупредил, Ас, - сказала девушка. - Я не забуду, что ты помог мне и, если появится возможность, отвечу тем же.
- Ты уходишь?
- Конечно, что тут делать? Ждать, пока они захотят проверить, что может им рассказать паренек, живущий напротив?
- Меня не так-то легко взять, - хмыкнул парень.
- Десятерым-то киборгам? - Лима недоверчиво приподняла брови.
- В любом случае, я ничего им не скажу, - сказал Ас.
- Зодчему ты расскажешь все, даже то, о чем и не думал, что знаешь это.
- Я...
- Т-ш-ш! - Лима внезапно закрыла ему рот ладонью, оттащила в сторону и сама прижалась к стене.
Ас быстро встал рядом с ней.
Снаружи раздавался шум шагов, через несколько секунд в дверном проеме появилась высокая фигура. Позади нее еще одна.
Киборги, не скрываясь, вошли в подъезд и начали подниматься по ступеням.
- Слышь, Перископ? Какой он сказал этаж? - спросил один из них.
- Тот, что напротив, - нехотя ответил тот.
- А это какой?
- А какой этаж напротив двадцать второго?
- Какой? - наивно переспросил киборг.
- Лекс! Ты лучше не зли меня! - огрызнулся Перископ.
- А чего не зли-то? - киборг скривил морду. - Трудно ответить что ли?
Они прошли мимо закоулка, где в темноте прятались Лима и Ас. Она взялась за рукоятку копья. Но киборги двигались дальше, не заметив их.
- Зачем я буду тебе говорить? Ты же хвалился, что новый проц в башку впаял. Ты теперь умнее меня, - продолжал говорить Перископ.
- Да ты завидуешь! - торжествующе объявил Лекс. Второй киборг шумно выдохнул сквозь стиснутые зубы.
- Перестань орать! Распугаешь всех, тогда Зодчий нам точно что-нибудь перепаяет, и без наркоза!
Они поднимались все выше, голоса постепенно удалялись, и когда их совсем не стало слышно, Лима выскользнула из своего укрытия и вышла из дома, придерживаясь тени.
Ас юркнул за ней. Она отметила, что парень неплохо двигается, почти так же легко и бесшумно, как она.
Они пересекли улицу и вбежали в полуразрушенное здание рядом.
- Теперь прощай, Ас, - сказала девушка. - Еще раз спасибо.
- Прощай, - ответил парень с таким видом будто хотел что-то сказать, но не решался.
Она повернулась и быстрым шагом направилась в глубь здания. Голова ее была занята другим.
Зачем самому Зодчему выходить на ее поиски? Неужели она была права насчет вещи, и она настолько важна, что один из них решил устроить на нее охоту. В том, что наверху ее ждал именно Зодчий, Лима ни секунды не сомневалась. Тем более что разговор киборгов подтвердил слова ее соседа, так удачно поселившегося напротив. Еще она была уверена в том, что вещь пока не нашли. Иначе зачем устраивать засаду в ее жилище? Вряд ли причиной было то, что она напала на банду Моргана. Или что убивала киборгов.
Она делала это уже несколько лет, правда, не так открыто и не в таких количествах, но все же. Наверное, она все-таки права и вещь - исключительно важна. Непременно надо будет наведаться к Черной Птице!
Ее размышления оборвал раздавшийся вдалеке вой, - похоже, тот самый, что она слышала прошлой ночью.
Лима уже ушла из дома, в котором попрощалась с Асом, и находилась сейчас в следующем здании. Тут можно было забраться повыше и попробовать определить, откуда он раздается.
Она поднялась на восьмой этаж, дальше лестничный пролет был обвален. Лима пошла по этажу в поисках другого пути. И внезапно пол у нее под ногами задрожал. Раздался громкий хруст и скрежет. Плита резко осела, Лима упала, вскрикнув от неожиданности.
А дом продолжал рушиться, часть стены отвалилась наружу, поврежденные перекрытия не выдерживали, плита, на которой лежала девушка, раскололась и поехала вниз, по наклонной, прямо туда, где в стене зияла большая дыра. Охотница заскользила по бетону, ухватилась руками за дверной косяк и повисла. Быстро оглянулась, поискав глазами, за что можно уцепиться. Плита ударилась о край пролома, Лиму подбросило, но это было ей только на руку, она подтянула под себя ноги, толкнулась в момент удара и ухватилась за торчавшую из пролома арматуру.
Съехавшая плита завалилась набок и грохнулась вниз, вызвав цепную реакцию. Под ее тяжестью перекрытие ниже подломилось, с хрустом откололось, и уже две плиты полетели дальше. Они остановились только тогда, когда достигли первого этажа.
Лима висела, цепляясь за арматуру, а под ней была наполненная пылью пустота. Она никуда не могла дотянуться, даже если бы раскачалась на прутке и прыгнула, то все равно не достала бы.
Более глупой ситуации она не могла себе даже представить.
Перебирая руками, девушка приблизилась к сколу стены, из которой торчал прут, спасший ее. Она попыталась найти ногами опору. Ей это удалось, Лима постепенно сдвинулась вплотную к стене и прижалась спиной к сколу, упершись ногами в выступ.
По обеим сторонам от нее была пустота. Девушка отдышалась и стала искать пусть к спасению.
Она начала спускаться, цепляясь за малейшие трещины, прижимаясь к стене всем телом. Лима не торопилась, тщательно искала опору для ног и щели, куда можно было бы просунуть пальцы.
Добравшись до проема окна, она отдохнула. И только собралась продолжить спуск, как рядом с ней впился в стену багровый луч. Она опустила взгляд. Внизу стояли два киборга. Один навел на нее ствол лазерного разрядника.
- Оставайся в гнезде, птичка! - сказал он.
Это были те, кто должен был найти Аса. Наверное, они услышали шум обвала, и пришли проверить.
Лима выругалась сквозь зубы. И дернуло же ее вернуться к себе.
- Лекс, побудь здесь, пока я поднимусь, - сказал киборг, не сводя с нее ствола разрядника.
Он побежал наверх, когда оказался напротив Охотницы, позвал товарища.
- Кажется, нам сегодня повезло.
- Ага, только как мы ее оттуда достанем.
- Вопрос конечно интересный.
Тут Лима увидела, как внизу мелькнул темный силуэт. Она узнала в нем своего соседа.
Она решила привлечь их внимание на себя.
- Эй, ты, Лекс, кажется?
- Откуда ты знаешь мое имя?
- Какая разница, ты все равно не поймешь! Ты настолько тупой, что только твой новый процессор может научить тебя снимать штаны, прежде чем ты начнешь гадить.
Второй киборг хохотнул.
- Она и правда тебя знает, - подначил он.
- Заткнись, сучка! - обозлился Лекс. - Сшиби ее вниз, пусть полетает!
Перископ убрал разрядник за спину.
- Не дури, - сказал он рассудительно, - Зодчий велел ее живой брать.
- Скажем, что сама сорвалась!
- Все! Остынь! Иди, лучше, за остальными сходи. Я пока ее покараулю.
Лима увидела, как Ас появился за их спинами и спрятался за стеной.
- Ладно, - ответил Лекс. - Слышишь, сейчас сюда Зодчий придет, - сказал он Лиме, - тогда посмотрим, кто из нас тупой!
Он плюнул в ее сторону, развернулся и пошел. Едва киборг скрылся в проеме, как за ним неслышной тенью скользнул Ас.
Послышался шум драки, потом короткий вскрик киборга Перископ ринулся на шум, доставая на ходу оружие, но из темноты его встретила очередь лазерных лучей, отбросив назад.
Из проема появился сосед Лимы.
- Вот тварь! - выругался он, держась за руку. - Этот гад меня укусил!
- Ас! - радостно воскликнула девушка.
- Как тебя угораздило туда попасть?
- Случайно.
- Понятно. Как бы тебе побыстрее оттуда спуститься?
- Нужна веревка.
- Где взять?!
Ас развел руками.
- Раздень киборгов, - сказала Лима.
- Зачем?
- Сделаешь веревку из их одежды.
- Точно! Сейчас!
Он бросился снимать с мертвых одежду. Рубаха Перископа была прожжена лучами лазера и ее нельзя было использовать. Тогда Ас разделся сам, оставшись в трусах. Он связал трое штанов, две рубахи, скрученные жгутами, в импровизированный канат. К одному концу привязал камень и приготовился кидать.
- Целься лучше, а то побежишь вниз, - предупредила Лима.
Ей удалось поймать самодельную веревку с первого же броска.
Охотница достала из-за спины копье, привязала конец веревки к нему, свесилась вниз и воткнула оружие в стену, спустилась на него, потом слезла по веревке до следующего оконного проема, с силой дернула веревку вниз, выдергивая копье. Подтянула его, снова воткнула и снова спустилась.
Ас достал из разрядника киборга обойму и побежал вниз. Там он ждал, пока девушка доберется до земли.
Потом отвязал свои вещи и оделся.
- Опять ты выручаешь меня, - сказала Лима, глядя на парня.
- Так получилось. - Он улыбнулся.
- Куда ты теперь?
- Не знаю пока. Да найду, не беспокойся. - Ас махнул рукой. - Завтра утром начну искать новое жилье. Благо его много.
- Знаешь что, пошли со мной, - неожиданно даже для самой себя сказала она.
Парень немного помолчал, рассовывая по карманам боеприпасы, которые забрал у киборга.

Предыдущая страница 12 Следующая страница


13 Роман Куликов

- Ты уверена? - спросил он. Лима кивнула.
- Я не буду отказываться, - согласился Ас.
Вместе они направились к старьевщику. По пути они почти не разговаривали.
Постучав, как договаривались, Лима отошла в сторону. Прежде чем открыть, старик так же отстучал условный сигнал. И как бы это смешно ни выглядело со стороны, для них это обозначало безопасность.
Старьевщик пропустил их внутрь.
Пройдя в лавку, Лима представила своего спутника.
- Знакомься, это - Ас.
- Где ты их находишь? - заворчал старик, неприязненно разглядывая парня. - А что у тебя с лицом? Зараза какая?
Ас обеспокоенно провел по щеке пальцами, на них остался мимикрирующий крем. Он заулыбался.
- Это... - начал он, протягивая старику руку, чтобы показать.
- Вижу, не слепой. Нечего ко мне свои конечности тянуть.
- Ты, наверное, раньше в больнице работал?
- С чего ты решил?
- Такой добрый, прямо сестра милосердия!
Старьевщик зло посмотрел на него, потом на Лиму:
- Он мне не нравится.
- Ну и хорошо, а то я уже начала проявлять беспокойство по поводу твоих пристрастий, - сказала она, потом отвернулась и прошла в жилую комнату.
Старик пошел за ней.
- А ты стой здесь! - обернулся он к Асу, собравшемуся идти следом.
- Руками ничего не трогать? Да?
Старьевщик недовольно глянул на него:
- Трогай, но если сломаешь - купишь.
- Обязательно! - Парень покивал, выпятив губы. Развернулся и начал осматривать товар в лавке.
Старьевщик пошел следом за Лимой. Взял ее за руку и громко, возмущенно зашептал:
- Тебя по голове не слишком сильно ударили? Зачем ты его привела? Ты же его не знаешь совсем!
- Успокойся, старик, он жил напротив меня три недели и ничем мне не навредил, а сегодня жизнь спас.
Он хмуро смотрел на нее.
- Смотри, как знаешь! Я тебя предупредил!
- Спасибо, я тебя поняла.
- Ты, как ребенок, который несет в дом все, что найдет на улице, - ворчал он, - и вообще, ночью порядочные люди спят, а не шастают неведомо где!
- Как он? - спросила Лима, показав взглядом на десантника.
- Завтра будет как новенький, - ответил старик.
- Хорошо.
Они снова вошли в лавку и остановились на пороге.
Ас сидел на полу, прислонив голову к стойке с товаром, разрядник лежал на коленях, а сам он, тихо посапывая, спал.
Старик вздохнул, покачал головой, но ничего не сказал.
Девочка-клон быстро подошла и подложила парню под голову подушку.

* * *

Утром Аса разбудил старик, пнув ногой под зад.
- А! - встрепенулся парень. - Ты чего? Совсем мозги в труху превратились?! Я ведь и пальнуть могу.
- Из чего? - злорадно заулыбался старик. - Глаза разуй.
Ас начал искать разрядник, но его не было. Он вскочил с сердитым видом и хотел что-то сказать, но не успел.
- Пошли, тебя все ждут. - Старьевщик стал серьезным.
Ас поплелся за ним. В комнате уже была Лима, молоденькая девчонка и еще один неизвестный ему мужчина, который чистил его лазерный разрядник.
- Проходи, что встал, - сказал старик, потом отошел к кухонному автомату.
Капитан протянул вошедшему руку.
- Семен, можно Сэм, - представился он.
- Ас.
Старьевщик принес пищевые брикеты и раздал каждому. Все молча принялись жевать их, запивая водой из графина, передавая его по кругу.
Когда завтрак был окончен, старик позвал Нати:
- Иди в лавку, посиди там, сюда никого не пускай.
Девочка встала и молча вышла.
- Ты собираешься открываться? - удивилась Лима.
Он кивнул:
- Если я не буду работать, могут заподозрить что-нибудь. И так, наверное, видели у тебя книги.
- Кто что заподозрит?! - высказал Ас свое мнение. - Сейчас такая обстановка, что наоборот все закрываются.
- Все, да только не я! - ответил старик. - Вот если бы тишина была, тогда можно закрываться со спокойной душой, а сейчас, когда столько событий происходит, нельзя этого делать. В случае чего, черным ходом уйдете.
- Если успеем, - сказал десантник.
- Успеете! Нати - девочка умненькая, не смотри, что малая еще.
- Ну ладно, - сказала Лима и сразу перешла к делу. - Мне понадобится ваша помощь.
- В чем? - спросил Ас.
- Ты слышал о Черной Птице?
- Киборг?
Лима кивнула.
- Слышал, конечно.
- Что ты о ней знаешь?
- Как что? То же, что и все.
- Не все, - поправила Лима. - Вот Сэм, например - очень мало.
- Как так? - Ас слегка удивился. - Ты сколько в городе живешь?
- Ну пару дней, примерно, - улыбнулся десантник. - Сами мы не местные.
- А откуда ты?
- Издалека.
Лима перебила их:
- Так что ты о ней знаешь?
- Она подружка Моргана, главаря самой сильной группировки прислужников, - ответил парень.
- Бывшая подружка, - поправил старик.
- Может быть, я в их личную жизнь не лезу. Зачем она вам?
- У нее, возможно, есть некая вещь, - продолжила девушка, - которая мне очень нужна.
- То есть точно неизвестно, у нее ли она? - начал раскладывать все по полочкам Ас.
- Неизвестно, - подтвердила она.
- А что это за вещь?
Десантник оторвался от разрядника и тоже посмотрел не нее, ожидая ответа. Лима пожала плечами.
- Что? - не понял Ас. - Ты не знаешь, что это такое?
Старик и Охотница обменялись короткими взглядами, и он пришел ей на помощь:
- Не говори ничего, Лима. Я ему НЕ доверяю.
- Все это уже поняли. - Ас наморщился и махнул на старьевщика. - Не слушайте его, у него все...
- Не совершай ошибки, парень, - остановил его капитан, - ты у него в гостях. Если ты вдруг не заметил.
Ас смутился и замолчал.
- Ты планируешь идти туда? - Капитан перевел взгляд на Лиму.
- Да, - ответила она, - поэтому мне и нужна ваша помощь. Обыск может занять много времени, а втроем мы найдем вещь быстрее. Так что? Вы поможете мне?
- Конечно, - ответил Семен. - Я все утро пытался придумать, как мне попасть к своим, но ничего толкового в голову не пришло. Так почему бы мне не «поработать» у врага в тылу. К тому же долг платежом красен, а я ведь еще не поблагодарил тебя за мое спасение.
- Постойте, - сказал Ас. - Я правильно понял? Ты предлагаешь идти к Черной Птице? - обратился он к Лиме. - Так вот просто? Зайдете к ней и будете искать, а присутствующих попросите постоять в сторонке? - поинтересовался он.
- Есть какие-нибудь другие предложения? - спросила девушка.
Ас молчал, не найдя, что ответить, потом пожал плечами:
- Хотя одна смерть ничем не хуже другой. А почему бы нам тогда просто не ворваться туда средь бела дня, перестрелять всех и не забрать, что нужно?
Лима нахмурилась.
- Знаешь, а ты прав, - сказала она
- Конечно прав, это настоящее безу... - Ас остановился, внезапно поняв, о чем она говорила. Он изумленно посмотрел на девушку.
- А ты ведь серьезно!
- Ты не видел Лиму в деле! - вставил старик.
Капитан кивнул:
- Только не днем, а ближе к вечеру, чтобы уходить по темноте. Они не будут ожидать такой наглости.
Он потянулся и сказал, глядя на Лиму.
- Еще неплохо было бы оружием разжиться, а то у нас только этот разрядник.
Она посмотрела на старьевщика. Тот пожал плечами:
- Я попробую, что-нибудь достать. Там, кстати, импульсный пистолет еще есть. - Он кивнул на сумку Лимы.
Капитан огляделся, увидел, о чем говорил старик, и достал оружие.
- Заряда маловато, - с сожалением протянул он.
- Мое ружье возьмите, - предложил старьевщик.
- Нет уж. Своей хлопушкой орудуй сам.
- Как хотите! Я вам предложил.
- Спасибо, конечно, но нельзя ли найти что-нибудь не такое... хм, архаичное?
- Можно, можно, все можно, - проворчал старик.
- Попробуй сделать это сейчас, - попросила Лима.
- Хорошо, - согласился он, с недовольным видом поднялся и вышел.
- Ну так что это за вещь, которую надо вырвать из когтей Черной Птицы?
- Да среди нас поэт! - хмыкнул капитан. - Пользуешься тем, что старикан ушел?
- Если вы хотя бы не расскажете, как она выглядит, то, как я смогу понять, что это она, если наткнусь на нее?
- Хочешь сказать, что ты с нами?
- Ну да.
- Точно решил, что пойдешь? - Капитан закончил чистить разрядник и теперь собирал его.
- Конечно, пойду, - без тени сомнения в голосе ответил Ас.
- Ты смотри, какой герой! А не молод еще?
- А ты не стар уже?
- Он завалил двух киборгов, - высказалась в поддержку парня Лима. - Одного, правда, не особо сильного, в рукопашной. Второго прострелил из лазерного разрядника. Оружием владеет неплохо. Он может нам пригодиться, Сэм.
- Конечно, пригожусь, идти втроем против целой банды киборгов полное сумасшествие, но все-таки не такое, как вдвоем.
Капитан заулыбался:
- Прошлой ночью Лима сделала это одна.
Парень удивленно и недоверчиво посмотрел на нее.
- И, как сказал старик, это была самая могущественная банда прислужников в городе.
Ас криво улыбнулся, но улыбка сползла с его лица, когда одна мысль пришла ему в голову
- Ты - Охотница!
Он быстро огляделся, увидел ее копье и восторженно проговорил:
- Точно!
- Кажется, у тебя появился поклонник, - с серьезным видом произнес десантник, и было непонятно, шутит он или нет.
Ас тут же приосанился.
- Теперь я точно иду с вами, и никто меня не остановит! - сказал он.
Лима и Сэм снова встретились взглядами, теперь настала его очередь пожимать плечами, предоставив решать ей.
Девушка задумалась. Она ведь действительно не знала Аса. Жил он по соседству несколько недель, потом предостерег этой ночью от засады, еще спас жизнь, убив двух врагов. Это ничего не значило. Он запросто мог оказаться таким же врагом, предателем, подосланным, кем угодно. Но все внутри нее говорило, что это не так. Лиме отчего-то очень хотелось ему верить. Она осознавала, насколько серьезным может стать положение, когда вещь окажется у нее в руках. Тогда на карте будет стоять так много, что любая, даже малейшая ошибка может стать фатальной. А такой фактор, как доверие повышает шанс такой ошибки в огромное количество раз. И все же девушка решилась.
- Вещь, - она выделила слово тоном, - выглядит как куб вот таких размеров, - она показала руками, - из темного, тяжелого металла, весь испещренный надписями на непонятном языке.
Ас с самым серьезным видом приготовился слушать. Но в комнате повисла тишина.
- Это что, все? - нахмурился парень.
У капитана был такой вид, как будто он тоже ожидал, что сейчас Лима расскажет больше, и приготовился поправить ее, но она только пожала плечами.
- Да, все.
Девушка отпила воды.
- А почему ты считаешь, что сейчас она должна быть у Черной Птицы? - спросил парень.
Лима поморщилась.
- Прошлой ночью я нашла вещь.
Ас молча ждал продолжения.
- Но на меня напали киборги и оглушили. - Лима сжала кулаки. - Один из них забрал ее. Кибера звали Грико. Как я потом узнала, он был из банды Моргана. Я отправилась в его логово, но к тому времени как добралась туда, Грико был уже мертв, а Морган с помощником рылись в его комнате. Увидев, что они нашли мою сумку, где должна была быть вещь, я забрала ее. Но, придя сюда, я увидела, что там ее нет.

Предыдущая страница 13 Следующая страница


Прогулка Лимы 14

- Как ты это легко сказала: «забрала ее», - удивился Ас. - Забрала у главаря самой сильной группировки в городе, к тому же ворвавшись в его собственную берлогу. - Он качнул головой. - Не слабо!
- Черная Птица была подружкой Грико. - Лима не обращала внимания на восторг парня. - Старик говорит, что она постоянно стравливала его и Моргана. И я думаю, что вещь может теперь находиться именно у нее.
- Угу, - покивал Ас, - понятно.
- Он еще и понятливый! - Сэм откинулся на стуле.
- Да, - сказал Ас. - И вы можете полностью на меня рассчитывать.
- Наверное, Лима и так на тебя рассчитывает. - Десантник положил на стол разрядник, который до этого вертел в руках. - Иначе бы не рассказала всего этого. Так ведь? - Он посмотрел на девушку.
- Ну в общем - да, - согласилась она.
- Тогда вопрос решен, - развел руками ее бывший сосед.
- Хорошо, - коротко сказала Лима. Ей было приятно видеть такую его реакцию. - Значит, идем к Птице ближе к вечеру. Ты что-нибудь знаешь о ее банде?
- Ничего особенного. Знаю только, что в ней около тридцати человек. - Он сделал многозначительную паузу.
Десантник хлопнул его по плечу:
- Все равно идем, - улыбнулся он. - Не боись! Что еще нам поведаешь?
- Сама Птица довольно сильная, - вздохнул парень.
- Это и так ясно, слабак не стал бы командиром. Главарем, - поправился Сэм. - Ладно, ничего ты толком не знаешь. Мне вот интересно, что старик принесет.
Старик пришел только через полтора часа. Дверь в комнату распахнулась, и он появился на пороге с мешком через плечо.
Подошел к столу и вывалил в кучу оружие.
- Это все, что я смог достать, и так стали уже коситься. Я же никогда не торговал оружием. - Он помял пальцами, натертое лямкой мешка плечо. К тому же сейчас такое время, что оружие стало дефицитом. Но, если надо, к вечеру еще смогу принести.
На столе лежали лазерный разрядник, четыре обоймы к нему и вакуумная граната.
Капитан поднял оружие, передернул затвор, проверил уровень заряда. Осмотрел дополнительные магазины, два взял себе, остальные бросил Асу.
Лима протянула ему импульсный пистолет, найденный в сумке.
- Не надо, хватит нам для начала, а там разживемся, - сказал десантник.
Старьевщик кивнул
- Вот еще, держите. - Он положил на стол три маленьких капсулы. - Это прибавит вам сил.
- Наркотик? - спросила Лима.
- Нет, но, приняв его, вы будете гораздо бодрее и энергичнее. Хотя в то же время сможете спокойно заснуть, когда захотите.
- Итак, - решил подвести итог Ас, - у нас два лазерных разрядника, импульсник и граната. И мы втроем, да? - Он посмотрел на Лиму. - Лавочник с нами не идет?
- Нет.
- Угу. - Парень кивнул и продолжил: - Значит, мы втроем собираемся напасть на логово Черной Птицы и произвести там глобальный обыск. При этом, стараясь не обращать внимание на находящихся там киборгов. В поисках непонятной вещи, неизвестно для чего нужной, но, как кажется Лиме, очень важной.
- Точно! - подтвердил капитан.
- Отлично! - согласился Ас.

* * *

Начало смеркаться, когда Лима, Сэм и Ас притаились на третьем этаже в доме напротив логова Черной Птицы. Оно занимало угловое здание, стоявшее обособленно, вокруг него были только развалины строений, и подобраться как-то скрытно к нему было невозможно. Двое охранников, сидевших у входа в непринужденных позах, легко контролировали все подходы.
Лима посмотрела на спутников. Они знали, на что шли, и что им сейчас предстояло сделать. Кивнув друг другу, все трое направились вниз.
Один охранник дремал, посапывая, второй курил. Волшебный дым раскрепостил его мозг и открыл невиданные дали. Он даже сначала не понял, грезится ли ему, что от соседних развалин вдруг поднялся в воздух и по плавной дуге падает к ним небольшой черный предмет. Поморгав, чтобы прояснить взгляд, он догадался - предмет настоящий. Протянув руку, он растормошил напарника.
- Что? Чего надо? - недовольно пробудился тот.
В этот момент вакуумная граната с жестким металлическим звуком стукнулась о бетон у них под ногами. Сигарета выпала у киборга изо рта.
- Вот... - только успел сказать он, когда граната рванула. Его зашвырнуло внутрь здания вместе с сорванными створками дверей.
Второй киборг отпрыгнул в сторону, и взрыв застал его в воздухе, придав бешеную скорость, с влажным чмоканьем ударив о стену здания. На облупленном фасаде остался кровавый след. Разбитые стекла посыпались звенящими мелкими осколками.
Лима, Сэм и Ас выскочили из своего укрытия, быстро преодолели отделявшее их от проделанного входа расстояние и ворвались в здание. Девушка была впереди, из комнат ей навстречу выскакивали ошарашенные киборги. Они ничего не понимали, когда из клубов пыли на них обрушилась смерть. Первого Лима проткнула коротким выпадом, следующего полоснула поперек живота и двинулась дальше. Заработали лазеры и импульсный пистолет ее товарищей. Сэм прожег появившегося справа врага, ударил ногой в дверь, отбрасывая стоящего за ней киборга обратно в комнату, ворвался следом, добил его несколькими точными выстрелами, вышел назад, ударом приклада в лицо сбил на пол еще одного и прошил его зарядами лазера. Ас встал на колено посередине помещения. Короткими точными очередями он прикрывал Лиму, добивая раненых ею киборгов и сшибая тех, которых она не замечала или специально оставляла ему.
Пыль почти осела, и под ноги ему ударил лазерный заряд, выбив крошку, брызнувшую в лицо. Стреляли со второго этажа. Сэм заметил огневую точку и выстрелил туда из импульсника, отбрасывая киборга вместе с куском перил. Лима была уже у лестницы наверх.
Ас прикрывал ее со спины, поливая огнем второй этаж. Через несколько секунд к ним присоединился Сэм.
Тут на них сверху обрушилась лавина зарядов, заставив отступить и искать укрытие. Позиция была невыгодная, враги находились выше, и больше не давали подойти к лестнице. Тянуть тоже было нельзя, их просто задавят численностью, да и зарядов осталось не так уж много.
Сэм сказал:
- Прикройте меня.
Он кинул разрядник Лиме, взял в руку импульсник, поднял с пола труп киборга, покрепче уцепил его за пояс и, прикрываясь им как щитом, с криком побежал по лестнице. Весь огонь переключился на него. На мертвом киборге загорелась одежда, его тело было буквально изрыто зарядами, от него отлетали куски плоти. Капитан просунул ствол импульсника под подмышку трупа и выстрелил несколько раз. Огонь стал слабее. Снизу поднялись Лима и Ас, посылая заряды в оглушенных противников.
Слева мелькнула черная с металлическим отблеском женская фигура. Птица!
Лима бросилась за ней, не обращая внимания на валявшихся оглушенных, но не мертвых врагов.
Из-за одной из дверей появился киборг с тонкой полоской скан-очков над переносицей, уходящих дужками в череп за ушами, и начал палить из импульсника, не разбирая, где свои, где чужие.
Лима бросилась на пол, избегая выстрелов, потом откатилась в ближайший коридор, прислонившись спиной к стене. Один из импульсов задел капитана и Аса, швырнув их на ступени лестницы. Они лежали там оглушенные и не шевелились. Сэм частично был прикрыт трупом киборга, но Ас был отличной мишенью.
Девушка смотрела, как Птица поднималась с пола. Ее тоже зацепило импульсом, она шла слегка пошатываясь. Лима высунулась из своего укрытия, и сразу в стену рядом с ней впился луч.
Выставив за угол ствол разрядника, охотница дала длинную очередь в том направлении, откуда стреляли. Ее помощников надо было вытаскивать, иначе их сейчас разделают, как цыплят.
Отложив копье в сторону, она снова выглянула и начала стрелять короткими очередями, первым делом сняв киборга со скан-очками. Ее огонь заставил остальных пригнуться, и уже не давал им высунуться. Тем временем Сэм слегка оклемался. Отбросив в сторону тело, служившее ему щитом, он подхватил Аса подмышки и потащил к Лиме.
Как бы девушка их ни прикрывала, по ним все же ударило несколько лучей, зацепив руку десантнику. Пятившийся задом капитан вскрикнул, дернул руку на себя, отпустив Аса, и по инерции сел на пол. Быстро поднялся и опять потащил товарища. Когда он был около Лимы, она посмотрела на него.
- Ты как?
Десантник кивнул, показывая, что в порядке.
Краем глаза охотница заметила движение - оглушенные капитаном и своим соратником киборги начали приходить в себя, один из них поднялся, опираясь о стену. Лима подняла разрядник к плечу и, прицелившись, свалила его четырьмя огненными полосами, пробившими бок и грудь.
- Прикрой меня - я за Птицей. - Она кивком показала в сторону, куда та ушла, и отдала капитану разрядник.
Он посмотрел на индикатор.
- Только быстрее, а то заряда почти нет.
Она кивнула, поменялась с десантником местами, привстала, сжав копье, и, когда он открыл огонь, пригнувшись, рванулась вперед. По ней сделали только два выстрела, прошедших мимо. Сэм шквальным огнем, выпуская остатки заряда, заставил противника спрятаться в укрытии.
Пробегая между тел киборгов, Лима на ходу подхватила валявшийся разрядник, обернулась, кинула его десантнику и помчалась дальше.
Она вбежала в узкий боковой коридор, по бокам было несколько закрытых дверей, но они не интересовали охотницу. Она как будто чувствовала, что ни за одной из них Птицы нет.
Лима устремилась к двустворчатой двери в конце коридора. Остановилась около нее, прислушалась - внутри было тихо. Она взялась за ручку и медленно повернула ее. Тут же дверь прошили огненные лучи лазера. Лима еле успела прижаться к стене, один из зарядов оставил длинный след ожога на ее грудных латах.
Охотница ударила по замку копьем и ворвалась в комнату. Птица была прямо перед ней и сразу открыла огонь. Лима бросилась вниз. Лучи прошли над ней, и девушка быстро перешла в атаку, заставив Птицу обороняться и блокировать разрядником ее копье.
Лима нанесла несколько быстрых ударов, но та отразила их. Потом Птица перепрыгнула через кровать, оказавшись на достаточном расстоянии от противницы, что бы вести огонь, направила разрядник на девушку и нажала на спуск. Лима дернулась в сторону, пытаясь уйти с линии огня, но этого не требовалось - разрядник пискнул, оповещая о том, что магазин пуст.
Киборг досадливо оскалилась, отбросила бесполезное оружие и расправила плечи. С мрачной улыбкой Черная Птица посмотрела на девушку в мятых, обожженных доспехах со странным коротким копьем в руках. Она стала медленно перемещаться по комнате, обманчиво расслабленная, но ни на миг не сводила с Охотницы глаз. Багровый луч заходящего солнца заглянул в окно и красиво отразился от ее хромированной груди.
- Не думала я, что он решится на такой шаг, - презрительно сказала Птица, скривив губы. - Ну, по крайней мере, не так скоро.
Противницы двигались параллельно друг другу, оценивая силу и опасность, которую каждая из них представляла.
Движения Лимы были скупы и точны. Птица же, казалось, скользила над полом, перемещаясь легко и уверенно. Между ними плавали тонкие прозрачные завитки дыма от прожженных лазерными лучами дыр в стенах и двери.
- Я тебя раньше не видела. Ты со стороны? - продолжала Птица, не спуская с девушки глаз, повернувшись к ней лицом и сверкая хромом. - В этом весь он. Даже не может открыто прислать убийц.
Лима догадалась, о чем она говорит, но не собиралась что-либо ей отвечать.
Время было не на ее стороне, в любой момент могли появиться еще киборги. Старьевщик рассказывал, что банда Птицы довольно многочисленна, и тут могли оказаться не все ее члены. Тем более что за дверью все еще продолжалась перестрелка.
Пока Птица говорила, тело ее преобразовывалось - на плечах, из позвоночника, локтей и пяток начали вырастать блестящие шипы. Пальцы на руках превратились в обоюдоострые лезвия, и она расхаживала, поигрывая ими, как веерами.
Она остановилась, вскинула бровь и сказала:
- Вынуждена тебя разочаровать - свою работу ты не выполнишь.
И бросилась в атаку, сделав сальто в сторону Лимы.
Охотница быстро среагировала, отступив назад. В нападении Птица использовала все возможности своего тела. Пальцы-ножи свистели, рассекая воздух в миллиметре от девушки, она еле успевала блокировать удары и уклоняться от шипов, норовящих проткнуть ее. Блестящий металл мелькал перед ней, сбивая с толку. Птица наседала, ее атаки прижали Лиму спиной к стене, ножи на правой руке снова стали пальцами, они сжались в кулак, из костяшек в тот же миг вылезли длинные шипы и устремились к лицу девушки. Она качнула головой в самый последний момент, и металлические иглы пробили глубокие дыры в стене. Лима присела и скользнула вбок, мимо противницы.
Птица наотмашь взмахнула назад рукой, пальцы на которой снова стали кинжалами, но в этот момент охотница уже оказалась у нее за спиной и, коротко замахнувшись, толкнула ее концом древка. Птица промахнулась и оказалась возле стены. Оттолкнулась от нее руками, быстро разворачиваясь, мгновенно сократила дистанцию и нанесла удар шипами на ступнях понизу, подсекая Лиме ноги. Охотница успела подпрыгнуть, блокировала следующую атаку пальцев-ножей и сама перешла в контратаку.
Лезвие ее копья чертило сверкающие дуги, но Птица была очень ловкой и гибкой. Хотя и с трудом, но она все же уходила от ударов Лимы, а превратившееся в смертельный вихрь копье не давало ей возможности нападать. В пылу схватки они разгромили всю мебель, что составляла скудный интерьер комнаты. Пол был усыпан деревянными щепками и брусками, каменной крошкой и выбитыми из стен копьем Лимы кусками бетона. Инициатива боя полностью перешла к ней. Теперь ее атаки следовали одна за другой, обрушиваясь на Птицу со всех сторон. Удары девушки срубали шипы с тела киборга и оставляли глубокие раны на хроме и живой ткани. Черная Птица улучила момент и, подцепив ногой обломок стола, швырнула его в Лиму. Та отбила его и на миг открылась. Киборг воспользовалась этим и прыгнула вперед. Девушка успела выставить перед собой копье, и Птица схватилась за ее оружие. Она попыталась выдернуть его. Охотница удержала копье, и они закружили в странном танце. Лима перехватила древко выше, спутывая руки Птицы своими, вместе с этим стараясь избежать блестящих шипов, коротким ударом локтя, одновременно присев и вложив в него тяжесть своего тела, расцепила хватку противницы, развернулась корпусом и нанесла мощный удар ногой снизу вверх.
Птица отлетела к стене, но вместо того, чтобы удариться об нее, она впилась в стену когтями рук и ног и осталась висеть головой вниз, выгнув шею и смотря на поднимающуюся Лиму. От впившихся когтей по бетону побежали мелкие трещины и откололись небольшие камешки. Из такого положения Птица прыгнула. Лима бросилась ей навстречу, сделала большой замах и со всей силы всадила копье ей в бок. Лезвие вошло режущей кромкой на всю ширину, сломав ребра, разрубив тело до половины и подбросив ее вверх. Птица дико вскрикнула, подлетев от удара почти до потолка, и грохнулась на пол. Встать она уже не смогла.
Лима подошла к поверженному врагу, тяжело дыша. Оставшиеся на теле Черной Птицы шипы и лезвия медленно втягивались назад.
- Передай своему хозяину, что и мертвая, я буду мстить ему... - Она судорожно втягивала воздух окровавленным ртом.
- У меня нет хозяев, - презрительно сказала Лима. - Это у вас, киборгов, их много.
Она смотрела сверху вниз, в ее взгляде не было жалости.
Судорога пробежала по изувеченному телу, Птица застонала от боли.
- Я знаю, что тебе сейчас очень больно,- сказала Лима. - Твое тело уже мертво, но встроенные в него приборы не дают умереть тебе окончательно, принося ту боль, что жжет сейчас твой мозг
Она помолчала, потом сказала:
- Если хочешь, я облегчу твои страдания.
Птица не ответила.
- Скажи, Грико оставил у тебя что-нибудь? - продолжала Лима. - У него было кое-что принадлежавшее мне.
Закрывшиеся было глаза Птицы, открылись, словно у нее появились новые силы.
- Грико? - спросила она срывающимся голосом и пристально рассматривая свою убийцу. Сквозь заполнившую ее боль, в голове стали пробиваться странные мысли. - Кто ты? Зачем ты пришла ко мне?.. Тебя разве не Морган прислал?
- Конечно нет!
В глазах умирающей было недоверие.
- После того как я убила кучу его людей, да еще и помощника, Жику, кажется, вряд ли это возможно.
- Ты убила Жику? - заволновалась Птица, и кровь сильнее потекла из раны, она застонала, но, собравшись, продолжала спрашивать: - Это правда?
В ее голосе скользила радость и сожаление одновременно.
- Да, - подтвердила Лима.
Черная Птица закрыла стальные веки, на губах появилась слабая улыбка.
Стрельба за дверью прекратилась и наступила тишина. Лима встревожено подняла голову и вслушалась, потом подошла к двери и встала сбоку от нее, приготовившись атаковать.
В груди все замирало от нехороших мыслей. В коридоре послышались осторожные шаги. Потом между болтающихся створок показался ствол разрядника, который держали окровавленные руки, и быстро скрылся назад. Лима напряженно ждала. Из-за двери раздался голос десантника:
- Лима, это я.
Девушка облегченно вздохнула и отошла от двери.
Капитан вошел в комнату. Струйки крови прочертили в покрывающей его пыли темные дорожки. Вид у него был ужасно усталый. Тыльной стороной ладони он потер глаза и поморгал.
Посмотрел на умирающего киборга - вся в кровавых порезах, с ужасной раной поперек тела, она лежала в растекающейся темной луже - и вопросительно поднял взгляд на девушку.
- Это Птица?
Лима кивнула.
- Где Ас?
- Там оставил. Он только пришел в себя. Что у тебя?
- В порядке, - ответила она.
- Она ничего не сказала?
Лима развела руками и покачала головой.
- Давай тогда сами искать.
Капитан прошелся по разгромленной комнате.
- Эй... - Птицу было еле слышно.
Лима подошла к ней.
- У меня есть к тебе просьба, - проговорила та.
- Не думаю, что мне это интересно.
Птица опять закрыла глаза, ее дыхание на миг остановилось, потом грудь снова стала слабо вздыматься, а глаза открылись и нашли глаза Лимы.
- Хоть ты и убила меня, я скажу тебе, где то, что ты ищешь. - Она посмотрела на свою убийцу.
Девушка внимательно слушала. Сэм тоже подошел, но Птица даже не заметила его, ее взгляд был устремлен на Лиму.
- Ты должна пообещать мне...
- Чего ты хочешь?
Птица облизнула пересохшие губы.
- Пообещай мне убить Моргана.
Лима молчала.
- Пообещай... и я скажу, где эта штука... обещай... - настаивала Птица.
- Если представится такая возможность, я убью его, - уверенно сказала Лима.
- Ты сможешь, я знаю...
- Где?
Птица хотела вытянуть руку, но у нее не получилось.
- Так скажи!
- Там. - Она показала взглядом. - В стене, у основания. Там маскирующий слой... Убей его, за моего Грико... Грико...
Глаза ее закрылись, голова упала набок.
Лима бросила последний взгляд на умершего врага и, подойдя к указанной стене, начала рубить бетон. Уже после нескольких ударов посыпались искры, часть стелы замигала, маскирующее поле побежало рябью и исчезло, открыв неглубокую нишу в ней, завернутый в ветошь, лежал какой-то предмет.
Сэм присел, достал его и отдал Лиме. Она развернула тряпки. В ладонь знакомой тяжестью лег артефакт.
- Это то самое? - Капитан смотрел на вещь, из-за которой они сунули свои головы в пекло.
- Да. Теперь пора убираться отсюда. - Лима завернула артефакт и спрятала его в карман на перевязи для копья.
Они выбежали из комнаты и направились к Асу. Он сидел, прислонившись к стене, свесив голов на грудь.
- Крепко ему досталось, - сказал капитан, нагибаясь и подхватывая его.
Лима помогла, взяв его с другой стороны. Капитан в очередной раз удивился силе девушки, когда она на равных с ним потащила Аса.
На улице уже стемнело, и пробираться приходилось осторожно. Асу стало немного легче, но идти сам он все еще не мог. Несколько раз они прятались, пропуская мелкие группы киборгов. Один раз им попался полуживой. Он их не заметил, но Лима решила обойти зомби подальше, и пришлось сделать довольно существенный круг.

* * *

Стучать в дверь лавки старьевщика ногой стало уже входить у нее в привычку.
Потом, вспомнив, что старик не откроет без условного сигнала, выругалась.
- Сэм - три, два, один, - напомнила она, - и ответа дождись.
Отстучав сигнал, он встал справа от двери, Лима, поддерживая Аса - слева. Ответный стук раздался через мгновение, наверное, старик пришел сразу, только ждал, чтобы дали знать, что это именно они.
Он высунулся в проем.
- Заходите, - громким шепотом позвал он.
Когда никто не отозвался, он совсем вышел из лавки, держа в руках ружье.
- Все в порядке, - продолжал он, вглядываясь в глубокую тень.

Предыдущая страница 14 Следующая страница


15 Роман Куликов

Лима первая вышла к нему. Потом капитан.
- Сэм иди вперед, - сказала Лима, - потом ты, старик.
Капитан скрылся в темноте коридора, старьевщик, качая головой и вздыхая, следом за ним.
Лима вошла последней, пропустив вперед еле держащегося на ногах Аса.
Когда они дошли до торговой комнаты, Сэм уже осмотрел все и ожидал их. Девочка-клон была тут же.
- Нати! - Лима махнула головой назад.
Девочка кивнула и побежала запирать дверь.
Лима провела Аса сразу во вторую комнату и положила на кровать.
- Лима, ты решила устроить у меня лазарет? - пробурчал старик.
- Ему нужен только отдых, - ответила девушка. - Импульсом попало.
По всему виду старьевщика было видно, как ему не терпится услышать о произошедшем, но он не задал ни одного вопроса.
Принеся стаканы, он налил воды и раздал их всем троим.
- Думаю на ночь надо хоть как-то дверь укрепить, - сказал десантник. - Пошли, поможешь, - обратился он к старику, - я у тебя там старые шкафы видел, долго они не выдержат, но несколько секунд нам дадут.
Они вышли, и вскоре из коридора послышался скрип сдвигаемой мебели.
Нати принесла полотенца, помогла умыться Асу и начала обрабатывать его раны. У нее это здорово получалось.
- Где ты этому научилась? - спросила Лима.
- Да мы с братьями на ферме... - начала, было, девочка, но осеклась и с преувеличенным усердием взялась за обработку ран.
Лима поняла, что она хотела сказать.
На клон-фермах нередко использовали в качестве исходников свой генный материал... или своих детей. Для этого-то и требовалась всего лишь капля крови, а детям не было никакого вреда, но клон... это была полная копия того же возраста, той же комплекции, с тем же цветом глаз и волос и... с теми же воспоминаниями. Для них старая жизнь заканчивалась в кабинете, где у них брали кровь, а новая начиналась в клон-отстойниках, где реальность обрушивалась на них, ничего не понимающих, вопрошающих, как они там оказались, почему они одни и где их родители. Большинство сами догадывались, но некоторые так и не осознавали своей «вторичности», но и те, и другие невыносимо переживали.
Лима заметила, как Нати смахнула кроткую слезу. Какая-то струна в ее душе была задета, но слишком слабо, чтобы перебороть укоренившуюся неприязнь к клонам. Лима считала их недолюдьми, почти не отличающимися от киборгов, такими же искусственными и ненавидящими людей их создавших.
Лима сняла доспехи, разделась по пояс, склонившись над умывальником, слегка ополоснулась и умылась. Когда вошли Сэм со старьевщиком, она уже надела рубаху.
Девушка подошла к Асу, глаза его были закрыты, а грудь ровно поднималась - он спал. Организм требовал восстановления сил.
- Старик, у тебя есть что постелить? Я и Сэм ляжем спать там. - Она кивком показала на дверь в торговую часть лавки.
- Есть. Сейчас Нати принесет.
- Хорошо, - сказала она потом Сэму. - Надо выспаться и утром все обдумаем на свежую голову.
- Ладно, - согласился десантник.
- А ты, - Лима повернулась к старику, - получишь свою историю завтра.
Сказав это, она взяла копье и вышла из комнаты. Почему-то она была очень зла. Лима злилась на слезы девочки-клона, на сдержанность старьевщика, на себя саму, и поняла, что просто очень устала.
Нати вынесла несколько одеял, расстелила два рядом
- Нет, - остановила ее Лима, - одно туда.
Она указала на место рядом с забаррикадированным коридором.
Капитан вышел через несколько минут, после того как Лима легла на свое одеяло.
Он тоже устроился и погасил свет.
- Надо дежурить, нас наверняка ищут. Мы наделали слишком много шума, чтобы спокойно спать, пусть даже про то, что мы здесь, никто не знает, - сказал капитан.
- Вряд ли нам что-то грозит этой ночью, - ответила Лима, - но ты прав, хотя выспаться было бы очень неплохо.
Дверь из внутренней комнаты открылась, высветив полосу на полу, и вошла Нати.
- Можно я с вами, - робко спросила она.
- Конечно, - сказал десантник.
- Спасибо, - обрадовалась девочка и быстро постелила одеяло недалеко от него.
Лима ничего не сказала.
- Вам отдохнуть надо, вы спите, а я покараулю, - предложила Нати, словно слышала их разговор.
- Ты?! - переспросила Охотница.
- Да! Я не усну, я не подведу вас.
Капитан молчал, оставив право решать за Лимой. «Почему бы и нет?!».
- Хорошо, - согласилась она и отвернулась
Время медленно тянулось, организм требовал отдыха, но адреналин в крови никак не давал уснуть. Лима слышала, как ворочается капитан.
Неожиданно она спросила у него:
- А у вас поют песни?
Капитан добродушно усмехнулся в темноте.
- Конечно.
- А о чем они?
Сэм помолчал, не зная как ответить.
- Да о разном. О жизни в основном, - снова помолчал. - Иногда о грустном, чаще о красивом, о любви, о смерти.
- О смерти? - переспросила Лима.
- Ну да...
- А разве смерть может быть красивой? - спросила Нати.
Капитан не нашелся что ответить.
Бывали моменты, когда он думал о том, что когда-нибудь умрет. И хотел, чтобы это было не просто так, от старости, ему не хотелось быть стариком, но вот может ли смерть быть красивой, он не задумывался?
- Спой какую-нибудь, - неожиданно попросила Лима.
- Какую? - Сэм хмыкнул. - Я и не помню ни одной. А ведь действительно, казалось бы - столько знаешь песен, вот они вертятся на языке, а спеть не можешь, только какие-то обрывки фраз, части припевов.
- Что совсем ни одной? Тебе не нравятся песни?
- Нравятся, просто я не запоминаю их. Я их просто слушаю, к тому же последнее время не часто. И так чтобы спеть...
Сэм задумался.
- Хотя подождите! Зик на последнем ужине в кают-компании пел одну. Мелодию я, конечно, не воспроизведу, на гитаре он играет немного хуже, чем поет, - Сэм заулыбался в темноте, - но вот слова я, кажется, запомнил.
Он подумал о Зике, как он там сейчас, что происходит на плацдарме? Но сейчас он ничем не мог ему помочь и, вздохнув, начал даже не петь, а просто говорить:
Капли крови искрятся рубином
Под лучами чужого солнца.
Твой скафандр - твоя могила
В гермошлеме зияют дыры.
Капли крови кристаллами льются,
Звезды смотрят тебе в спину.
Ты не первый и не последний,
На алтарь бога Марса кинут.
Капитан вздохнул, собираясь с мыслями, Лима и Нати ждали не перебивая.
Раньше были мечи и луки,
Им на смену пришел порох.
Но и в эру прыжков к звездам
Дух войны хладнокровия полон.
И опять одеваются латы,
И оружие готовится к бою.
Чтоб другим донести свою веру,
На щитах кресты ставя кровью.
Только звезды - холодные искры -
Равнодушно взирают на бойню.
Только звездного ветра порывы
Над обломками веют спокойно.
[Стихи Андрея Кубаренко.]
И снова тишина, словно ночь, хотела этих пауз, наполняя их своим скрытым смыслом.
- Красиво, - сказала Лима. - Только очень грустно и немного непонятно.
- Согласен. А что непонятно?
- Почему кровь кристаллами?
- В вакууме она сразу замерзает, - объяснил Сэм.
- Ты видел?
- Видел...
Он не стал рассказывать, как сквозь дыру в скафандре, пробитую зарядом, со свистом выходит воздух, смешанный с кровью, сочащейся из раны, оставленной тем же зарядом. Голова начинает кружиться от декомпрессии и недостатка воздуха. Воздушный конвертор громко шипит, работая в усиленном режиме, пытаясь восстановить недостаток кислорода, нанокомпьютеры, встроенные в скафандр, начинают восстанавливать его целостность, но липкий страх все равно сжимает внутренности - а что, если дыра не успеет затянуться, и ты задохнешься в своем, ставшем неожиданно тесном, скафандре?
А вокруг темным облаком летают эти самые кристаллики, мелкие кусочки льда, в которые превратилась вытекшая из тебя кровь...
Сейчас другие слова, произнесенные Нати, заставили воспоминания нахлынуть на капитана.
Он, будучи еще молодым лейтенантом, едва закончивший академию и откомандированный по распределению на Афродиту, служил на орбитальном приемнике. Огромный прямоугольный иллюминатор, перед которым он стоял, словно экран голотеатра, показывал невероятную, с трудом укладывающуюся в голову картину. На его глазах в порт прибывали сотни различных судов. Искореженные корабли еле тащились, пытаясь добраться до доков. Буксировщики сновали между ними, оттягивая подальше готовых вот-вот взорваться и подталкивая вперед более-менее уцелевших. Их главной задачей было сохранить доки, чтобы спасти как можно больше кораблей. Спасатели работали в бешеном темпе, эвакуационные капсулы прилипали к бортам гибнущих машин, забирали максимально возможное количество людей и отлетали выгружать их, чтобы сразу устремиться за оставшимися. Иногда они не успевали... ПКО захваченных Хозяевами планет не щадили никого, любой корабль, пассажирский, грузовой или прогулочный катер был для них вражеской целью. Некоторым кораблям повезло, в их экипажах были толковые ребята, которые смогли понять, что надо бежать, куда глаза глядят, и вывели свои суда из-под обстрела. Некоторым повезло еще больше, и они добрались до доков в портах, не захваченных планет. Тем же, кому везения все же чуть-чуть не хватило, погибали рядом с портом, разлетаясь мириадами ярких осколков, мгновенно гаснущих в холоде вакуума, на глазах стоящего на обзорной палубе приемника, молодого офицера космической обороны Семена Кочетова из глаз которого текли слезы, а из прокушенной губы кровь. Так для него началось вторжение Хозяев, позже названное Единением.
Да, смерть может быть красивой. Смерть в космосе - это очень красиво. Если только умираешь не ты.

* * *

Выспаться им не удалось.
Нати растолкала десантника, потом Охотницу.
- В чем дело? - спросил капитан.
Лима сразу взялась за оружие.
- Снаружи кто-то есть, - прошептала девочка. Она присела недалеко от девушки.
Все прислушались, но стояла тишина.
- С чего ты так решила? - Лима недоверчиво посмотрела на девочку.
- Дверь дернули несколько раз, как будто проверяли, закрыта она или нет.
Лима и Сэм поднялись. Он крадучись пошел в коридор, ведущий к входу.
Почувствовав суету в соседней комнате, к ним пришел старьевщик.
- Что случилось? - спросил он, появляясь в дверях с лампой в руке.
- Ш-ш-ш-ш, - зашипела на него Нати.
Лима прошла мимо него к кровати.
Ас тоже проснулся.
- Ну как ты? - спросила она.
- Нормально. - Он начал подниматься. - Что за суета? Нас нашли?
Девушка пожала плечами.
- Ясно. - Парень огляделся и взял стоящий неподалеку лазерный разрядник.
Они вместе вернулись в торговое помещение, слабо освещенное прикрытой тряпкой лампой старика.
Капитан неслышно появился из темноты коридора. Все взгляды обратились на него.
- Снаружи кто-то есть, - сказал он, когда все подошли поближе. - Я слышал голоса, но дверь никто больше не трогал.
- Может, хотели ко мне за информацией зайти? - предположил старик.
- Почему? - нахмурился капитан.
- Он ею торгует, - коротко пояснила Лима
- Понятно. А я думал, ты просто...
- Нет, я не просто, - оборвал его старик. - Что делать будем?
- Надо отсюда уходить, - решила девушка.
- Куда?
- Можно подумать у нас большой выбор.
- К Себастьяну? - догадался старик.
- Да.
- Мы пойдем к Безумному Королю Себастьяну? - удивился Ас.
- Кто это? - спросил Сэм.
- Он владеет у нас подземным миром, - пояснил парень.
- Каким подземным миром?
- Канализация, все поземные коммуникации. Он и его стунеры там безраздельные владыки.
На языке десантника вертелся еще вопрос, но он, не желая показаться совсем невежественным, смолчал. Старик, догадавшись о его затруднениях, вздохнул.
- Стунеры - это наша местная достопримечательность. Они появились еще до войны, о них ходили различные слухи. - Старик прочитал маленькую лекцию. - Якобы это дети людей, подвергшихся неизвестному излучению, - он пожевал губы, - или над которыми ставили эксперименты, или местное население, до сих пор скрывавшееся от колонистов, или, или, или... В общем, никому точно неизвестно. А с началом войны они закрылись в своих катакомбах, и ничего о стунерах не было слышно. После установления новой власти, о них почти не вспоминали, лишь изредка случались инциденты, когда в коммуникациях гибли спустившиеся туда посетители. И, думаю, скоро стунерами занялись бы вплотную, но не так давно, от части благодаря Лиме, у них появился предводитель, которого прозвали Безумным Королем Себастьяном. Тогда были открыты подземные дороги, которыми можно пользоваться всем, но вглубь своих владений они никого не пускают. Но такое положение всех устраивает.
- Только вряд ли это надолго, - сказала Лима.
- Хозяева не разрешат кому-либо руководить без их ведома, - согласился десантник.
- Так, может, они уже ведают, - хмыкнул старик. - Себастьян хитрый сукин сын.
- Тогда мы не можем к нему идти, - засомневался капитан.
- Можем и пойдем, - сказала Охотница тоном, не терпящим возражений. - Больше некуда и лучше места для вещи не найти.
- Ты знаешь Безумного Короля? - тихо спросил Ас у девушки.
- Знаю. Ну все! Хватит вопросов. Надо идти.
Она решительно развернулась, прошла в жилую часть и начала собираться.
Остальные проследовали за ней.
- Думаешь, он захочет с этим связываться? - задал вопрос старьевщик. - Насколько я понял, эта вещь - штука серьезная и может принести своему владельцу немало неприятностей.
Старик имел в виду Черную Птицу. Лима поняла намек.
- Вот и узнаем. Собери нам поесть, - попросила она старика. И добавила: - В этот раз тебе придется остаться без истории. Нати, налей воды во фляжки.

Предыдущая страница 15 Следующая страница


Прогулка Лимы 16

- Да ладно, - махнул рукой старик, скрывая досаду, - я ведь теперь и сам ее участник.
Девочка стала помогать им собираться.
Когда все были готовы, Охотница обратилась к старьевщику:
- Давай, показывай, где у тебя задний выход.
- Вот, двигайте комод, - указал он Асу и капитану. Они оттащили шкаф в сторону, но под ним был обычный пол. Старик присел и нажал незаметную кнопку в стене. Мигнув, маскирующее поле исчезло, открывая крышку люка. Еще одно нажатие кнопки и крышка бесшумно отъехала в сторону.
- Пожалуйста, - сказал старик, вставая и отходя в сторону.
- Сэм - идешь первый, потом Ас, - распределила Лима.
Повернулась к старьевщику и, улыбнувшись, сказала:
- Вот в таком же тайнике Птица хранила вещь.
Она посмотрела на девочку-клона:
- Нати, присмотри за ним.
- Хорошо, - сказала она.
- Пошли, - скомандовала Охотница.
Они по очереди спустились в люк, старик закрыл его за ними и задвинул комодом с помощью Нати.

* * *

Кадир ворвался к Моргану в комнату, когда тот только раскурил сигарету и сделал первую затяжку.
- Чего надо? - зарычал главарь.
- Черную Птицу убили, - с порога выдал новый помощник.
- Что?! - Морган вскочил с кровати. - Когда?
- Три часа назад. Убиты почти все ее люди, в живых остались только те, кого там не было в момент нападения. Внутри здания была настоящая война.
- Кто это был? - Моргану с трудом верилось в услышанное.
В нынешней ситуации междоусобные разборки наверняка вызовут гнев Хозяев, да и кто осмелится напасть на Птицу, когда все знают, что она находится под его покровительством. Кадир мялся.
- Ну?! - заревел главарь.
- Говорят, их было трое...
- Ты что мелешь? - Морган опешил, в такую чушь вообще поверить было нельзя. Он хотел даже рассмеяться, если бы не злился на глупость этого розыгрыша.
- Двое мужчин и... женщина.
Морган вскинул голову и посмотрел в глаза помощника. Тот кивнул, отвечая на немой вопрос.
- Она. У двоих были лазерные разрядники и импульсные пистолеты. Девка орудовала своим копьем.

Главарь посуровел - значит, все же не розыгрыш. Он стиснул зубы. Эта тварь намеренно или случайно убивает всех, кто хоть как-то близок ему.
- Пошли кого-нибудь, пусть узнают все подробности.
- Не нужно. Я сам там побывал, - ответил Кадир, удивив Моргана. - Я тоже сначала не поверил в это и решил убедиться.
- Птица?
- Разрублена почти пополам. Не знаю, что именно там было, но кровь даже на потолке! Комната в таком состоянии, будто ураган прошелся. Вообще, там была бойня. Похоже на взрыв на клон-ферме. Повсюду куски тел и трупы, часть порублена, остальные убиты лазерами. Работали мастера своего дела. Наверное, с ней был тот десантник, которого она освободила.
- Ты что, восхищаешься ими?
- А ты разве нет? - Помощник скривил губы. - Мы насчитали там двадцать три трупа! Неслабо, для троих- то! Я о таком никогда не слышал... - Он сделал паузу. - Только когда сам Хозяин брался за дело... или Охотница.
- Заткни пасть! - Морган и так был вне себя, еще мистических слухов ему не хватало.
Он нервно заходил по комнате, потом сел на кровать и снова раскурил погасшую сигарету
- Зачем они напали на них?
- Искали что-то. В комнате Птицы развалена часть стены, там, похоже, был тайник - осталось изуродованное маскирующее устройство.
Морган задумался.
Эта фурия вломилась в комнату Грико, когда они были там с Жикой, и выхватила какую-то сумку. Морган не успел посмотреть, что в ней было, но, наверное, что-то важное, раз она пришла за этим к нему в логово. И, скорее всего, там этого не было - этот ублюдок Грико спрятал Вещь у Птицы! Ну конечно, как же он сразу не догадался?! Он даже не сомневался - все происходящее связано с той вещью, что нужна Зодчему, и которую ему, Моргану, поручено найти.
Как все просто и сложно одновременно. Надо всего лишь найти эту ведьму, забрать у нее вещь и все проблемы будут решены. Но вот как ее найти и как забрать? Вряд ли она согласится на это добровольно.
Он посмотрел на Кадира.
- Ты послал следопытов?
Помощник кивнул.
- Они ничего не нашли.
- Что, совсем никаких следов? - зло спросил Морган.
- Нет... - замялся Кадир, - она как сквозь землю провалилась.

Главарь замер и посмотрел на него. Интересная мысль пришла в голову.
- Пойдешь к стунерам!
- Кто? Я?
- Возьмешь Трутня и Мигуно, - продолжил Морган, не обращая внимания на глупый вопрос Кадира. - Скажешь этому придурку Себастьяну, если эта стерва появится у него, чтобы поймал и немедленно сообщил мне. Понял?
Киборг кивнул, но с таким видом, как будто только что услышал необыкновенный бред.
- Чего вылупился? - прорычал Морган.
- Приказать Безумному Королю Себастьяну?! - недоверчиво переспросил помощник.

- Да! - Главарь вплотную подошел к Кадиру. - И не просто приказать! Еще ты скажешь, что если он не захочет помогать, то я выжгу все его долбаные катакомбы и уничтожу всех вонючих насекомых, которыми он командует.
- Но я...
- И мне плевать, что ты будешь ссать в штаны, когда скажешь ему это, - брызгая слюной, заорал Морган, - потому что если ты не сделаешь то, что я тебе говорю, я сам нашинкую тебя мелкими кусками и отправлю к Зодчим, не дожидаясь пока они захотят позабавиться с тобой. Ясно тебе?
Киборг быстро кивнул, слишком много было пугающего в происходящем - подземелья стунеров, гнев главаря, Зодчие - и от ощущения нереальности он перестал бояться, но проникся серьезностью ситуации.
- Ясно, - ответил Кадир.
Моргану показалось, что тому действительно ясно.
- Тогда не трать зря время!
Кадир скрылся за дверью, а главарь снова стал размышлять, расхаживая по комнате.
Он пытался представить, чтобы он стал делать на месте Охотницы, заполучив вещь. Как сказал Зодчий, она наверняка попытается припрятать ее или увезти подальше. В городе это сделать практически невозможно. Пусть им и придется прочесать каждый сантиметр этой многоэтажной свалки под названием Ассем и заглянуть во все ее вонючие уголки, но рано или поздно вещь найдется, а если еще объявить награду за находку... Лучшим вариантом было бы вывезти ее из города, или переправить на другой материк, или... на другую планету!
Точно!
Морган даже остановился.
Раз с ней инопланетник, то, скорее всего, они попытаются пробиться к тем десантникам, что высадились позапрошлой ночью, или как-то связаться с ними.
Их лагерь был окружен плотным кольцом киборгов и полуживых.
Пусть они втроем (кстати, третий-то кто?) смогли победить двадцать три противника во главе с Птицей...
Мысли Моргана ушли в другом направлении. Он вспоминал дни, когда они были вместе. Тряхнув головой, он прогнал воспоминания. Птица сама виновата, была бы сейчас с ним, а не с этим недоноском Грико, все могло быть по-другому... и снова вернулся к насущным задачам.
И так, как бы сильны они ни были, с несколькими тысячами им все равно не справиться. А сейчас к зоне вторжения стягивались большие силы.
Но все равно... Эта стерва настолько бесстрашна и дерзка, что от нее всего можно ожидать. Надо послать предупреждение, что может последовать нападение с тыла. Но если они не решатся пойти на прорыв, то постараются как-то выйти на связь.
Значит, надо опередить их и перекрыть им все возможные пути.

Главарь быстрым шагом вышел из комнаты и, найдя в коридоре первого попавшегося подчиненного, схватил за грудки и сказал:
- Быстро собирай всех в зале, чтобы через двадцать минут были там, отвечаешь за это своей тупой башкой.
Отпустил его, посмотрел, как тот помчался выполнять приказ, и направился в главный зал, продолжая размышлять на ходу.

* * *

Они бродили по подземельям уже полчаса, но не увидели ни одного стунера.
Лима, наконец, не выдержала.
- Себастьян! - закричала она, и эхо разнесло ее голос по мрачным катакомбам. - Прекрати издеваться, сукин ты сын!
Звук медленно затихал где-то вдали.
- Нам нужна твоя помощь! - Девушка смотрела по сторонам в надежде, что на ее призыв отзовутся. - Мне нужна твоя помощь!
Ответом ей была мрачная тишина.
- Думаю, у нас есть два выхода, - рассудил Ас, - либо мы возвращаемся...
Все посмотрели назад и представили, как они будут искать путь обратно.
- Либо, - продолжил он, - остановимся и будем ждать, пока на нас соизволят обратить внимание. Ведь насколько я понимаю, о том, что мы тут, Королю уже известно?
Лима кивнула.
- Ну тогда что? Отдохнем?
- Нет, нельзя просто так сидеть, время уходит.
- А что мы можем сделать?
Лима вздохнула с раздраженным видом, но не нашла, что ответить.
- Ладно, давай ждать, - наконец согласилась она.
Все трое расположились около стен, присев на корточки.
Минуты тянулись, казалось бесконечно.
- Долго так будем сидеть? - не выдержал капитан. - Неужели нет другого пути?
- Есть, конечно, но там нас ищут все, кто хочет заработать или выслужиться перед Хозяевами, не считая прислужников.
- Я так понимаю, ты рассчитывала, на другую встречу.
Лима кивнула.
- Хотя может быть, Себастьян и не захочет больше помогать мне. Кто знает?
- Почему? - включился в беседу Ас.
- Потому что относительно спокойная жизнь, гораздо приятнее борьбы за выживание, которая начнется для стунеров, если станет известно, что они помогали мне... нам.
Они опять замолчали. Потом десантник спросил:
- Лима, где ты так научилась обращаться с оружием?
Ас заинтересованно подался вперед.
- Не знаю, - спокойно ответила она.
- Как это? - удивился капитан. - Ты владеешь оружием настолько хорошо, что как будто родилась, держа его в руках.
- Фактически так оно и было.
- В смысле?
- Я помню только последние три года своей жизни.
- А то, что было раньше?
Лима поджала губы.
- Ничего. Словно этого «раньше» и не было вовсе.
- То есть ни родителей, ни друзей?
Лима отрицательно покачала головой. Капитан молчал не зная, что сказать.
- Но имя свое ты знала? Или сама придумала? - спросил Ас.
- Я знала не только имя, но и много всего. Например, как обращаться с оружием, знала историю Единения, прекрасно ориентировалась на местности, зная названия всех селений, рек, городов, районов, улиц, еще могу читать и говорить на многих языках, хотя понятия не имею, откуда я их знаю. К тому же я догадываюсь, что сейчас мне двадцать два года. Хотя опять-таки это идет от уверенности, что когда я, скажем так, проснулась, мне было девятнадцать. - Лима сделала паузу и, нахмурившись, продолжила: - А еще я знала, что мне надо кое-что найти.
- Вещь? - догадался капитан?
Девушка посмотрела на него и кивнула, поджав губы.
- Круто! - Ас, казалось, был в восторге.
Лима хмыкнула.
- Ну, я бы так не сказала. Поначалу меня это здорово мучило.
- Я понял, что ты самая необычная девушка из всех, кого мне доводилось встречать, как только увидел тебя.
- А скольких девушек тебе доводилось встречать? - улыбаясь, спросил капитан. Среди них он был самый старший. Он не знал, сколько лет Асу, но догадывался, что не больше чем Лиме.
- Достаточно, - ответил Ас, ничуть не смущаясь. - Ладно, я пойду, отойду, - сказал он поднимаясь.
- Далеко не уходи.
- Угу.
Он прошел на несколько десятков шагов и приготовился справить нужду. Случайно посмотрел в сторону.
Невысокая серая фигурка стояла рядом с ним.
Ас вскрикнул от неожиданности и начал судорожно нащупывать оружие.
- Чтоб тебя...
Пока он суетился, стунер уже исчез. На его крик прибежали Лима с Сэмом.
- Что?
- Стунер! Напугал меня до полусмерти.
- Куда он пошел?
- Я не видел, на миг отвел взгляд, когда оружие брал, а его уже нет.
- Зачем?! Мы же их и ждем, а ты за оружие начал хвататься!
- Да я не нарочно, с перепугу просто, - начал оправдываться Ас.
Но Лима не дала ему договорить, краем глаза она заметила метнувшуюся вдалеке тень.
- Не отставайте! - Она побежала туда, где показался стунер. Капитан последовал за ней, Ас немного отстал, заправляясь и ругаясь на ходу.
Они бежали за Лимой, которая уже привычно выбирала путь, идя следом за мелькавшей впереди серой фигуркой. Некоторые коридоры казались ей знакомыми. Как и в прошлый раз, стунер исчез после последнего поворота.
Трое спутников остановились на площадке, к которой, когда опускался, примыкал подъемный мост. Сейчас моста не было.
На другой стороне пропасти появился свет. Там стоял сам Себастьян в окружении группы подданных
- Не говорите ничего. - Лима посмотрела на капитана, потом повернулась к Асу. - Я сама разберусь. И не забывайте, он - король.
В этот момент голос Себастьяна разнесся над темнотой провала.
- Зачем ты пришла, Лима? - холодно спросил он.
Поняв, что мост не опустится, по крайней мере, до тех пор, пока она не убедит Короля помогать им, Лима ответила:
- Мне опять нужна твоя помощь.
- Я уже помогал тебе, и в ответ на это ты подвергаешь опасности мой народ и меня!
Девушка не ответила.
- Тебе нечего сказать?
- Есть, но я не собираюсь надрывать глотку, перекрикивая тебя. Все произошло так, как произошло, и ты ничего не сможешь с этим сделать.
- Ну почему же...
- То, что я сейчас принесла с собой, - не дала договорить она ему, - может изменить весь мир. И как бы ты ни поступил сейчас, этого не избежать. Вопрос в том, на чьей стороне ты будешь?
- И что же это?

Предыдущая страница 16 Следующая страница


17 Роман Куликов

Лима молчала, спокойно ожидая его решения.
- Я не слышу тебя! - крикнул Себастьян.
Охотница склонила голову набок и ждала. Король махнул рукой.
Заскрипели цепи, опуская мост.
Лима ступила на него, едва он поравнялся с площадкой, на которой они стояли. Ас и капитан пошли следом.
Десантник, никогда не видевший стунеров, с любопытством их разглядывал, потом перевел взгляд на их повелителя.
Встречавший их Себастьян был одет в доспехи, украшенные вычурными узорами, с плеча свисала гирлянда из черепов каких-то грызунов.
Девушка остановилась перед ним.
- Ты с кем-то воюешь?
- Не тебе же одной это делать.
- А я и не одна.
- Вижу. - В голосе Короля прозвучали нотки легкой ревности. - Кто это? Ты же никогда не брала компаньонов.
Он окинул оценивающим взглядом ее спутников.
- Теперь взяла, - ответила Лима, - мы так и будем тут стоять?
- Так это вы Птицу уделали?
- Мы, - сказал капитан.
- О-о-о! Твои верные псы умеют говорить!
- Сам ты...
Лима пихнула его в бок.
- Гав-гав! - поддразнил Себастьян с ехидной миной, потом перевел взгляд на Лиму: - Ладно, пошли.
Он развернулся и пошел уже знакомой ей дорогой в свои апартаменты.
Она махнула Асу и Сэму и сама направилась следом за королем.
Зайдя в помещение, где они беседовали в прошлый раз, Себастьян взмахом руки отпустил сопровождавших их стунеров и обратился к девушке.
- Теперь может представишь мне своих... э-э-э-э, товарищей и расскажешь, с чем на этот раз пожаловала?
- Это - Ассем, - представила она.
- Просто Ас, - поправил тот, протягивая руку.
- Хорошо, Просто Ас, - съязвил король, с брезгливым видом смотря на протянутую ладонь.
- Сэб! - зло одернула его Лима.
Он посмотрел на нее и криво ухмыльнулся.
- Ну ладно, ладно. - Он пожал Асу руку.
- А это Сэм, - продолжила девушка. Капитан хмуро смотрел на короля.
- Ух, какой сердитый! - опять принялся за свое Себастьян.
Она легко стукнула его в плечо.
- Он из тех, кто высадился той ночью, когда я была у тебя.
- А-а-а! Тогда все понятно, - сказал он с таким видом, как будто это действительно что-то объясняло. - Ну что же, проходите, располагайтесь.
Ас сразу принял приглашение, прошел к напиткам и с любопытством начал разглядывать бутылки и их содержимое.
- Можно? - спросил он у короля, указывая на предмет своей заинтересованности.
- Конечно, будьте моими гостями, - сделал Себастьян широкий жест.
Но заинтересовался только Ас, найдя более-менее чистый стакан, он стал наливать себе из каждой бутылки понемногу и пробовать.
Капитан и Лима присели на диван.
- Ну давай, рассказывай. - Себастьян устроился в своем кресле и был весь - внимание.
Сняв с плеча сумку, Лима достала артефакт, развернула его и показала королю.
Он протянул руку и взял куб с ее ладони.
- Так вот, значит, что все ищут? - Он повертел предмет, рассматривая со всех сторон. - По-моему, так, какой- то мусор.
- Это не мусор, а если и мусор, то очень ценный.
- В смысле?
- Я не знаю, что это за штука, вещь, артефакт - называй, как хочешь, но она очень важна. Не могу сказать почему, но уверена в этом.
- Серьезно?! - Король деланно удивился.
- Да, - невозмутимо ответила Лима.
Он поднес артефакт ближе и вгляделся в него внимательнее.
Лима пожала плечами.
- Ты сказал, что эту вещь еще кто-то ищет? - спросила она.
- А ты не знаешь?
Она покачала головой.
- Куча киборгов рыщет по городу в поисках какой-то очень странной вещи. Какой именно - никто не знает, но, на первый взгляд, твоя штучка подходит под это описание на все сто.
Он бросил артефакт обратно Лиме.
- Еще за девушку с ярко-голубыми глазами и отлично владеющей коротким копьем назначена приличная награда...
- Ну это не новости. - Лима завертывала артефакт в ветошь.
- К тому же один из Зодчих вышел на ее поиски, - продолжил он и многозначительно замолчал.
- Ты ждешь моей реакции? - Лима была невозмутима. - Уж ты-то должен знать, что мне плевать на всяких там Зодчих. К тому же мне это давно известно. И, по-моему, это как раз доказывает, что я не ошиблась.
- Ах, ну да! Прости, забыл! - Себастьян развел руками и закатил глаза. - Ты же у нас бесстрашная, а может, и вообще бессмертная.
- Это вряд ли, - серьезно сказала Лима, - но проверять это мне пока не хочется, а бояться каких-то инопланетных уродов я не намерена.
- Слышишь, - король обратился к десантнику, сделав удивленное лицо, - она тебя уродом назвала.
Ас, только собравшийся сделать очередной глоток королевского пойла, прыснул в стакан, облившись.
Капитан кисло улыбнулся, но больше никак не среагировал.
- И на свидание с ней не ходи, - доверительным тоном продолжал Себастьян, - а то я устроил ей одно на днях, так что она с беднягой сделала - словами не передать. Крысы весь вечер пировали.
Лима устало потерла глаза и посмотрела на него.
- Все сказал?
- Нет, конечно, а что?
- А то, что мы пришли сюда не языки чесать. Может, поговорим, как нормальные люди?
- Теперь ты забыла! Я же Б-Е-3-У-М-Н-Ы-Й Король Себастьян!
- Ты, похоже, прав, - хмыкнул капитан.
- Я всегда прав, на то я и король, - парировал Себ. - Так о чем ты хотела поговорить? - Он перевел взгляд на Лиму, и голос его был уже совершенно серьезный.
- Себастьян, надо, чтобы ты спрятал артефакт в своих подземельях, тут его невозможно будет найти.
- Нет! Ты не оставишь это у меня! - отрезал Король.
Лима сурово посмотрела на него.
- Я и не прошу тебя оставлять! - Она чуть-чуть повысила голос. - Только спрятать на некоторое время, пока мы не придумаем, как переправить его отсюда. И нельзя допустить, чтобы вещь попала к Хозяевам.
- Нужно вывезти артефакт с планеты, - сказал капитан.
- Плевать я хотел на ваш артефакт, - огрызнулся Себастьян. - У меня есть мой народ, и я должен о нем заботиться, а вы даже не знаете, что это такое!
- Ты не понимаешь! - сказал десантник. - Надо уничтожить эту хреновину, чем бы она там ни была, но сейчас нам это не под силу. Если удастся это сделать... все изменится.
Наступила неожиданная тишина.
- Откуда ты знаешь? - спросил король.
Лима тоже посмотрела на капитана.
- Я и не знаю! Я - надеюсь!
- Да нет, я не про то. - Себастьян помотал головой. - Откуда знаешь, что уничтожить не под силу?
Десантник замялся, не зная, что ответить.
- Ну-у-у... - протянул он, - мне так кажется.
Король кивнул и ехидно ухмыльнулся:
- Ясно. Ни хрена вы не знаете!
- А ты попробуй, потом расскажешь! Или кишка тонка?
Себастьян ответил ему снисходительным взглядом. Охотница задумчиво смотрела на Сэма, думая о его словах - ей казалось, что он что-то недоговаривал.
- Не тебе говорить мне о трусости, - начал король ехидным тоном.
- Что ты хочешь сказать? - Капитан посуровел.
- Ничего.
- Ну вот и молчи!
Перепалка грозила перейти в ссору,
Лима сама уже начала злиться - ей надоел этот цирк. Она поднялась с дивана и встала между ними. Потом повернулась к Себастьяну и, постаравшись убедить, сказала:
- Себ, ты ведь и сам понимаешь. - Она сделала паузу, давая почувствовать всю серьезность своих слов. - Без твоей помощи нам не обойтись.
- Что ты говоришь?! Разве твой супермен не справится со всем в одиночку? - Себастьян опять начал задираться.
Она положила руку ему на плечо, поведя головой, перехватила его взгляд и заглянула в глаза.
- Себ! Прекрати это ребячество! Ты говоришь, что ты король, ну так и будь им! Сколько вы еще сможете тут отсиживаться? Пять лет? Десять? А что потом? Вас все равно не оставят в покое. Когда-нибудь придет черед стунеров покориться «владыкам вселенной».
- Да знаю я! - обиженно ответил король, вставая. - Чего ты меня жизни учишь, как мальчишку? - возмутился он.
- Тогда зачем ты комедию устраиваешь?! - разозлилась девушка.
Король отошел в сторону.
- Но ты все равно не можешь оставить это у меня, - упрямо сказал Себастьян.
Лима тяжело вздохнула.
- Я поражаюсь! Как ты вообще можешь с ним разговаривать, - взмахнул рукой капитан. - Я бы уже давно...
- Что? Застрелился? - огрызнулся Себ, но уже без особого энтузиазма. - Ну так чего откладывать? Приступай!
- Нет! Тебя бы...
- ХВАТИТ! - попыталась остановить их пререкания Лима. - Достали уже своими колкостями.
- Скажи спасибо, что мы на твоей территории, - не унимался капитан. - Он думает, что назвался королем и теперь ему все можно?
- Вот именно, что на моей. И можно мне не все, но гораздо больше, чем тебе, - ответил король.
- Хватит, я сказала!
В этот раз Лима не повышала голоса, но произнесла слова таким тоном, что оба спорщика притихли. Выждав, пока воцарится тишина, она продолжила:
- Нам надо что-то решить. - Теперь ее тон был обыденным, как будто ничего не происходило до этого. - Мы не можем таскать эту вещь с собой.
- Ну, пусть его величество спрячет ее где-нибудь в необъятных катакомбах своих владений.
- Я уже сказал, что не могу этого сделать.
- Опять ты за свое!
Они снова начали ругаться и орать друг на друга. Но обстановка, несмотря на повышенные тона, перестала быть враждебной и перешла в деловое русло. К ним подключился Ас. Все по очереди выдвигали предложения, что делать с артефактом, и почти сразу отвергали их, приводя различные доводы, правда, в большинстве своем похожие один на другой.
В комнату вошел стунер и разговор сразу оборвался. Король склонился к нему, и тот прошептал что-то ему на ухо.
Король выпрямился, нахмурившись.
- Я вынужден вас покинуть, продолжайте обсуждение без меня.
- Что случилось? - встревожилась Лима.
- Ничего особенного, это дела внутренние, - ответил Себастьян и быстро вышел.
Лима и капитан переглянулись.
- Я не доверяю ему, - сказал капитан.
- Зато я доверяю. Я Себастьяна знаю уже давно.
- Как давно? - Злость еще кипела в капитане. - Может всю жизнь?
- Два с половиной года из тех трех, что помню, - чеканя каждое слово, ответила Лима, - и это гораздо больше, чем я знаю тебя.
Наступила напряженная тишина. Лима и десантник скрестили взгляды.
- Эй! Перестаньте! - Ас подошел к ним. - Не хотелось бы прерывать вашу дружескую беседу, но хочу напомнить, что мы на одной стороне.
Капитан отвел взгляд и тихо сказал:
- Извини Лима, но этот, - он кивнул на дверь, - он просто достал меня!
Лима не отвечала. Для нее была странной вся эта ситуация, большую часть своей сознательной жизни она была одна. А сейчас ей приходилось все время быть вместе с другими людьми. Слушать их мнения, и что самое главное - прислушиваться к ним. Она понимала, что в сложившейся ситуации одной ей будет очень трудно справиться. К тому же чувство ответственности за своих спутников, испытываемое ей лишь однажды, когда она тащила этого засранца Себастьяна, теперь присутствовало внутри нее постоянно. Для нее это было необычно и слегка выбивало из привычного ритма.
Девушка собралась с мыслями и постаралась направить их на решение насущной проблемы. Они снова перешли к обсуждению.
- Единственный выход - это пробраться к десантникам и дождаться там прибытия второго эшелона, - настаивал капитан.
- Не-а! - Ас покачал головой. - Мы не сможем пробиться туда. Гравициклы собьют сразу, а пешком тем более не прорвемся.
- Пробраться поближе под землей, - предположила девушка.
- Все равно нереально.
Зашел Себастьян.
- Ну что, все в порядке? - спросила его Лима.
Он хмуро посмотрел на нее и кивнул. Вернувшись, Король стал каким-то задумчивым и тихим, не реагировал на резкие слова капитана, как будто что-то угнетало его. Пройдя к столу, он налил себе выпить и сел в свое кресло.
Троица вернулась к спору и рассуждениям.
- А есть какая-нибудь возможность, чтобы не мы к ним шли, а они к нам? - Ас посмотрел на капитана. Тот пожал плечами,
- Даже не знаю. - Он задумался.
Все погрузились в размышления.
- Чтобы они добрались до нас, во-первых, надо им как-то сообщить. Потом даже если предположить, что нам удастся это сделать, то все равно надо будет пробираться за периметр. А я не уверен, что нам дадут вернуться, пусть и с помощью моих ребят.
Лима кивнула:
- Уверена, что НЕ дадут. Их гораздо больше. Да нас просто затопчут.
Ас в задумчивости перекатывал стакан между ладоней, потом поднял голову и спросил:

Предыдущая страница 17 Следующая страница


Прогулка Лимы 18

- А нет никаких летательных аппаратов, которые могли бы забрать нас и снова улететь?
- Атмосферные разведывательные челноки есть в составе флота, но его еще дождаться надо.
- А что нам теперь нужно, чтобы флот прибыл быстрее? - спросил молчавший до этого Король.
- Флот не прибудет быстрее, скорость перемещения в ПТ-пространстве напрямую связана с массой, как именно я не знаю, но чем тяжелее корабль, тем он медленнее перемещается. К тому же они еще не прибыли в порт, а там им нужно будет загрузиться, и только потом они отправятся назад.
- Тогда что?
Капитан кусал нижнюю губу, напряженно размышляя.
- Есть вариант. Разведбот может прервать полет в пространстве Пяточкина-Талова и снова направиться к нам. Горючего у него хватит.
- И что нам нужно для этого? - раздраженно спросил Себастьян.
- Нам нужен гиперпередатчик
Все почему-то повернулись и посмотрели на короля.
- Что? Вам гиперпередатчик нужен? И всего-то?! - Он скривил губы. - Да у меня их навалом! Сейчас из кладовой достану пару ненужных.
- Опять тупик, - констатировал Ас.
Возникла пауза.
- Ну, может, и есть способ... - неожиданно протянул из своего кресла король.
Все снова обратили взгляды на него.
- Скажи, а на ваших транспортах, ну на которых вы высаживались... - Он ткнул в сторону капитана пальцем.
- На ботах? - подсказал Сэм.
- Ну да, на ботах, на челноках - неважно, на них были гиперпередатчики?
- Да.
- Когда шла высадка, вас же малость потрепало, так?
- Было дело, - подтвердил капитан.
- Несколько ваших корабликов упали.
- Ну и что? Все боты или были смяты импульсами ПВО, или взорвались, или упали слишком далеко. Я уже думал об этом. Их наверняка теперь разобрали на части...
- Значит, плохо думал! И не перебивай! - неожиданно рявкнул Себастьян.
Капитан неприязненно посмотрел на него исподлобья.
- Один точно остался цел, - продолжил Король, смотря на Лиму. - Точнее относительно цел. Он упал в южной части города, в паре кварталов от реки. Внутрь я, конечно, не заглядывал, но это все-таки шанс. Там нет никаких банд, это ничейная территория. Некому было разграбить бот, все слишком заняты десантом, чтобы шастать в поисках добычи.
- Понятно, - кивнула Лима. - Можно попробовать.
Тут их снова прервали - заглянул стунер, сказал несколько слов Себастьяну.
- Я снова вас оставлю, - бросил он, выходя.
Оставшиеся в комнате не успели даже обменяться парой слов, как он вернулся, войдя быстрым шагом.
- Так! Ситуация изменилась! - сказал он. - Видимо, не мы одни сегодня размышляли!
- Чем обрадуешь?
- Большой отряд движется на юг.
- Киборги?
Переделанные тоже есть. Серьезная сила.
Капитан выругался.
- Вот, зараза! Только придумали что-то стоящее...
- Да... - протянул задумчиво Ас. - От плана придется отказаться?
Он посмотрел на Лиму.
- Ну почему же! Вовсе не обязательно, - возразил король. - Если они посчитали такую возможность настолько серьезной, что решили отправить туда кучу народа, может, и нам не стоит от нее отказываться.
- Надо реально смотреть на вещи, - сказал капитан.
- А я и смотрю! - огрызнулся Себастьян. - Хотя, кто бы говорил! Горстка закованных в броню самоубийц высадилась на планете с грандиозными планами по ее освобождению... Конечно, тут присутствует только здравый смысл и никакого безумия!
Он косо посмотрел на десантника и продолжил излагать свою мысли:
- Нам просто надо опередить их.
- Ты знаешь, как это сделать? - спросила девушка.
Король коротко кивнул.
- Тогда действуем так, как планировали, только с небольшой поправкой по времени, - приняла решение Лима. - Идем к упавшему боту, вызываем челнок. Артефакт в это время остается у Себа, мы даем координаты посадки...
- Нет! - перебил ее король.
- Мы же договорились! - возмущенно сказала Лима. Она была вне себя. - Мы не можем таскать его с собой!
- Сколько понадобится разведывательному кораблю, чтобы добраться сюда? - спросил король, игнорируя ее реплику.
Капитан произвел в уме подсчеты.
- Около трех стандартных суток.
- Хорошо. Назначим встречу на западе, за заводом по производству гравициклов. Там есть испытательный полигон. Такое сооружение - хороший ориентир и прекрасное место для посадки. Согласны?
- Это слишком далеко, - покачала головой Лима. - Мы не успеем туда добраться, после того как отправим сигнал. Слишком много будет препятствий на пути.
- А вам и не нужно будет туда добираться. Я пошлю своих ребят. Они будут ждать прибытия корабля вместе с артефактом. И времени как раз достаточно.
- Как ты узнаешь, что мы вызвали корабль? - спросил Ас, взмахнув рукой со стаканом и расплескав напиток.
- Никак не узнаю. Но если оставить артефакт здесь и об этом станет известно - вас ведь могут схватить, - он развел руками, - и мои такие тихие катакомбы мгновенно превратятся в проходной двор. А если вы планируете и дальше продолжать войну, в которую по вашей милости оказался, втянут и я, то думаю, вам невыгодно раньше времени терять такой стратегически важный фактор, как городская канализация. - Король криво усмехнулся. - Не правда ли?
- А если передатчик в нерабочем состоянии или корабль не сможет прибыть в назначенный срок?
- Если ничего из моего плана не выйдет, то будь по-вашему. - Себастьян развел руками. - Но чем меньше эта хреновина будет находиться в моих владениях, тем лучше. Мои ребята выждут сутки и вернутся назад. И тогда будем решать, что делать дальше.
- Угу, обязательно будем! - вздохнул Ас. - Если живы останемся.
- Ну уж постарайтесь! - с ехидной миной ответил Король.
- Постараемся, - сказала Лима, - вот держи.
Она передала ему завернутый в тряпье артефакт. Король подбросил его в ладони, задумчиво пожевав губу.
- Теперь, когда определились с планом, можно выдвигаться, - принял решение Себастьян.
- Когда отправляемся? - Ас, похоже, слегка захмелел от выпитого.
- А ты кого-то ждешь? Прямо сейчас и пойдем!
Как будто в ответ на его слова вбежали три стунера, неся оружие и различные части брони, бросили их к ногам товарищей.
- Вот держите, пригодится, - сказал король. Капитан присел, осмотрел разрядники, взял один себе, остальные протянул Лиме и Асу.
Те, что у них остались после нападения на логово Птицы, были почти пусты. Они покинули место схватки так поспешно, что некогда было даже подобрать там оружие.
Лима сменила также наручи, а Ас взял себе наколенники. Десантнику ничего подходящего не нашлось - все было мало.
Один из стунеров подошел к Себастьяну (Лиме показалось, что она узнала его, но она не была уверена) и протянул к своему повелителю обе руки. Король склонился, передал ему артефакт и подержал некоторое время его руки в своих, что-то говоря ему на их языке. Двое других стунеров стояли рядом, как любопытные дети, так же внимая словам своего предводителя. Закончив говорить, Себастьян с серьезным видом положил руку на плечо стунеру, стоящему перед ним, сказал еще несколько слов очень серьезным тоном и отпустил всех троих кивком головы. Ответив короткой фразой, стунеры убежали, унося с собой артефакт.
Лима проводила их взглядом.
- Готовы? - спросил Себастьян, поворачиваясь к ним.
- Вроде да, - ответил за всех Ас
- Тогда пошли.
Он повел их за собой, раздавая на ходу приказы подбегающим стунерам. Те кивали, показывая, что все поняли, и быстро скрывались во мраке катакомб, уступая место своим собратьям.
Они свернули в короткий проход и остановились на площадке, наподобие той, что была у моста, только тут была не пропасть, а большая труба, внутри которой они оказались.
Три гравицикла покачивались около площадки. На двух из них сидели стунеры со странными обручами на головах, к которым были прикреплены стеклянные очки. Их позы выражали полную готовность к путешествию. Маленькие серые фигурки на громоздких телах стальных машин смотрелись нелепо и смешно.
- Ну что вы встали столбами, рассаживайтесь, - сказал Безумный Король и сам занял место на головном гравицикле, украшенном королевскими регалиями и с обитыми мехом сиденьями.
Ас, пожав плечами, направился было вперед, но Сэм остановил его.
- Ты, наверное, шутишь? - обратился он к Королю.
- Наверное, нет, - ответил тот, презрительно посмотрев на капитана.
- Но... как эти... - Капитан замялся, подбирая слова. - Эти... да они же, как дети.
Сидящие в седлах стунеры громко зашептали и стали щелкать языками, косясь в его сторону. Он умиротворяюще поднял руку.
- Я говорил только про рост!
- Если хочешь, я оставлю тебя здесь, и ты узнаешь, что могут с тобой сделать эти «дети», - зло сказал Король, потом обернулся к девушке: - Лима, тебе надо попасть в южную часть города?
Она кивнула.
- Тогда скажи своему дружку, чтобы заткнулся и проявлял уважение ко мне и моему народу. Иначе третий гравицикл нам не понадобится.
- Себ, спокойнее. Он никогда раньше не видел стунеров и уж тем более за рулем гравицикла, как, впрочем, и я. И зрелище я тебе скажу... впечатляющее. - Она улыбнулась, пытаясь немного разрядить обстановку.
- Не надо нас недооценивать. - Обида сквозила в голосе Себастьяна. - Если бы не мы, вас бы сейчас потрошили Зодчие в своих мастерских. Трое их посланников сейчас сушат кости на дне колодца. Думаешь, откуда твое оружие, вояка? - крикнул он капитану. - Это мои «дети» тебе его добыли.
- Три посланника? Ты ничего не говорил о них, - сказала Лима.
- А вам и незачем знать, это наше дело - кому помогать, а кому нет.
- Вас теперь не оставят в покое. Воевать вам придется гораздо раньше, чем ты думал.
Король пожал плечами:
- Это наши владения, здесь мы хозяева.
Лима молчала, поглощенная своими мыслями. Значит, Зодчие посылали к Себастьяну своих слуг, наверняка с требованием выдать их. Но он отказался, обрекая себя и свой серый народец на войну и уничтожение. Король нетерпеливо сказал:
- Так что давайте, садитесь. Другого пути все равно уже нет, в южную часть можно добраться только по подвесному мосту или ветке пневмопоезда, и к ним все дороги лежат на поверхности - под землей мы завалили все основные проходы. А наверху вас очень даже ждут и будут рады встрече. К тому же сомневаюсь, что вы знаете дорогу лучше них. - И, посчитав вопрос исчерпанным, Себастьян продолжил: - Вот и садитесь, пока я добрый! Больше уговаривать не буду! И вы должны гордиться, - он снова щелкнул забралом, - вас сам король повезет! - пробухтел он из-под шлема.
- Ага, уже! - пробормотал вполголоса десантник.
- Лима, поедешь со мной. - Себастьян отвернулся и нахлобучил на голову похожий на ведро старый рыцарский шлем. - Терпеть не могу, когда меня мужики лапают, - пояснил он и принял позу заправского гонщика, готового к очередному соревнованию.
- А пораньше поставить нас в известность о том, что ты начал боевые действия, нельзя было? - сердито сказала охотница, усаживаясь позади него.
Себастьян ничего не ответил.
Гравициклы, утробно ухая, разгоняли в стороны воду под собой пульсирующим полем.
Ас пожал плечами и устроился на следующий за королевским гравицикл.
Капитан тоже занял свое место позади стунера, неуклюже обхватывая его своими ручищами и тихо бубня под нос ругательства.
- Парень, а ты когда-нибудь раньше за рулем-то сидел? Хорошо водишь? - начал домогаться до своего водителя Ас, - Тебе видно нормально? Слушай, а давай их сделаем!
- Заткнись, Ас, - беззлобно сказала Лима. Она не сильно, но все же нервничала.
- Ладно, - сразу согласился тот.
- Пристегнитесь, - пробурчал Король, - спасти это вас не спасет, но хотя бы не выпадите из седла, - успокоил он.
Подождав, когда все три пассажира щелкнули замками ремней, он отдал последний приказ своим подчиненным, поерзал, усаживаясь поудобнее, и сказал:
- Держись крепче! Поехали!
Гравициклы рванули вперед, резко набирая скорость, и они понеслись в сероватой мгле подземных туннелей. Звук ревущих двигателей многократно усиливался, отражаясь от круглых стен гигантских труб.
От ветра, бьющего в лицо, у Лимы потекли слезы, влажными дорожками разбегаясь из уголков глаз и почти сразу высыхая. Постепенно глаза привыкли, и она смогла смотреть, как с дикой скоростью проносятся мимо стены. Длинная труба, в которой они стартовали, скоро закончилась боковым ответвлением. Не сбавляя скорости, гравициклы вошли в крутой поворот и начали петлять по подземельям. Много раз Лиме казалось, что сейчас гравицикл неминуемо разобьется, врезавшись в очередную стену, и их размажет о почерневшие от сырости кирпичи, но каждый раз они чудом вписывались в повороты. Себастьян уверенно вел машину, показывая великолепное мастерство, а она крепко держалась, намертво вцепившись в ремень у него на поясе.
Но иногда даже у нее все внутри замирало и неприятно сосало под ложечкой.
Они проскакивали какие-то помещения, короткие и длинные трубы сменяли друг друга, часто они летели в кромешной тьме, но скорости при этом не сбавляли. Иногда под ними была вода, превращавшаяся в мелкие брызги, когда гравиполе, поддерживающее и движущее машины, обрушивалось на нее. От этих брызг пассажиры машин, движущихся следом за ведущей, должны были вымокнуть насквозь, но они мчались так быстро, что вода, разлетавшаяся в стороны, не успевала попасть на них.
Лима осторожно обернулась. Гравициклы растянулись, и она едва различала машину, идущую следом, на которой сидел Ас, вжимаясь в спину стунера. Третий аппарат с капитаном был почти невидим в сумраке.
Гравициклы влетели в длинный полукруглый тоннель и еще больше разогнались. По обеим сторонам вдоль стен и на потолке большими пучками рос бледный мох. На такой скорости светящиеся пятна превратились в тонкие, сверкающие в темноте линии, словно они неслись в потоке метеоритного дождя, навстречу падающим звездам.
Воздух, разгоняемый гравициклами, дико гудел; казалось, он стонет от боли, причиняемой пронзающими его машинами.
Тоннель сначала плавно изгибался, а потом стал прямым, и тут скорость еще увеличилась, рычащие двигатели показывали все, на что они способны.
Себастьян повернул голову и прокричал, перекрывая гул ветра.
- Сейчас будет немного страшно.
Лима не понимала, о чем он говорит, вся эта безумная гонка и так была страшной; что может быть такого, о чем надо предупреждать?
И в этот миг они упали вниз.
Тоннель резко закончился, как будто его отрубили, и они, пролетев по инерции с десяток метров, рухнули в разверзшуюся под ними бездну.
Желудок у Лимы сжался в спазме, бешеная сила хотела выдернуть ее из седла. Если бы не ремень, которым она была пристегнута, девушка неминуемо слетела бы с гравицикла, и теперь она поняла, зачем он нужен.
Лима не выдержала и закричала. Безумный король тоже кричал и, похоже, смеялся одновременно, его плохо было слышно от свистящего в ушах воздуха и собственного крика,
Лима так стиснула пальцы на поясе Короля, что уже не чувствовала их.
Гравициклы падали, завалившись носом вперед. Вокруг было не так темно, как в туннелях, свет был тусклый, но не разгоняющий сумрак, а скорее наоборот - сгущающий его, придающий какую-то матовость. Лима увидела, что внизу под ними поблескивает маслянистая поверхность, к которой они стремительно приближались. Она почувствовала, что спина Себастьяна давит на нее, заставляя отклониться назад, поддалась и заметила, что машина начала поднимать нос, выравниваться и завибрировала, когда Себастьян включил гравиполе на полную мощность. Лима вся сжалась, готовясь к удару - ни у одного гравицикла не было поля, которое могло бы выдержать падение с такой высоты, а Себастьян и правда был безумен, раз рассчитывал на это.
Лима не могла сказать, сколько прошло времени с момента, когда закончился туннель, когда они наконец достигли поверхности, с плеском провалившись во что-то мягкое и тягучее. Для нее не было вокруг ничего, кроме стремительного падения, бешеного потока воздуха, пытающегося сорвать ее с сиденья, и невероятного ощущения легкости, охватившего ее. Сильный толчок заставил Лиму клацнуть зубами и прийти в себя. Вокруг поднимались, стремительно вырастая, стены темной жидкости. Сверху послышались крики ее спутников, падающих следом за ними. Тем временем ее с Себастьяном машина рванула вперед, постепенно поднимаясь, а позади начали рушиться жидкие стены, с грохотом сталкиваясь и желая поглотить наглых людишек, возомнивших себя всемогущими из-за своих машин и осмелившихся так грубо ворваться в чужое царство.
Гравицикл влетел в темный зев слегка подтопленной трубы, выходящей к поверхности этого подземного озера. Лима оглянулась - волна, собравшаяся было им вдогонку, разлетелась в стороны, когда на их место с ревом упал гравицикл с Асом на борту. Через мгновение он выскочил из-под накрывающих его волн и устремился в трубу следом за ними. Такой же маневр совершила и третья машина. Лима поняла, что все падение заняло какие-то секунды, но для нее они растянулись в минуты или даже часы, рвущие изнутри душу и заставляющие все внутренности сжаться в комок. Облизнув губы, она удивилась - вода! Эта страшная, казавшаяся почти живой жидкость, которая смягчила их посадку, была обыкновенной пресной водой. Просто ее - Лимы - мироощущение изменилось в тот момент, который мозг воспринял как смертельную опасность. Такое с ней бывало не раз, но она так и не научилась контролировать эти моменты, когда ее внутренние часы ускоряли свой бег, а снаружи все замедлялось. Лима глубоко вздохнула.
Труба неожиданно пошла вверх под небольшим углом; чем выше они поднимались, тем становилось светлее, и в конце их ждало круглое пятно света с размытыми краями.
Гравициклы друг за другом выскочили в небольшое помещение с высоким потолком. С него свисали грозди бледного мха. Поросль была молодая и яркая - свет отражался в неглубокой луже посередине и играл зайчиками на стенах.
Себастьян, сбросив скорость, подвел машину к небольшому прямоугольному углублению с выступающей площадкой. Щелкнув ремнями, он и Лима (она едва смогла разжать затекшие пальцы) слезли с гравицикла, поплелись на подгибающихся ногах и сели недалеко, прислонившись спиной к стене. Себастьян снял свой рыцарский шлем и швырнул его в сторону.
Следом подкатили две другие машины. Их седоки тоже были почти без сил. У Сэма заметно дрожали ноги, а Ас вообще рухнул на четвереньки, потом перевернулся, лег на спину и раскинул в стороны руки. Стунеры держались лучше всех, только их обычный резвый бег был немного медленнее, они прижались по обе стороны к своему повелителю и зашептали что-то усталыми голосами, а Себастьян гладил их и мягко отвечал.
Сэм присел к стене напротив Лимы. Мокрые, изможденные, побледневшие - они посмотрели друг на друга усталыми глазами. Неожиданно на напряженном лице капитана мелькнула улыбка, она становилась все шире, и, наконец, он засмеялся. Лима сначала угрюмо смотрела на него, но постепенно и ее лицо озарилось, она заулыбалась, а потом и засмеялась. К ним присоединился Безумный Король Себастьян, а чуть позже и Ас, даже не открывший зажмуренных глаз.
Они хохотали громко и от души, до боли в животах и слез на глазах. Когда смех начал стихать, Себастьян, запрокинув голову, сказал:
- Знаешь, Лима, я первый раз вижу, что ты смеешься.
Лима ничего не ответила. Она сидела, закрыв глаза и отдыхая, на губах ее витала легкая улыбка, только мысленно она усмехнулась: «Потому что это и есть первый раз!»
И отчего-то ей стало неожиданно хорошо. Внутри была неописуемая легкость и спокойствие. Хотелось, чтобы это состояние никогда не кончалось.
Так прошло несколько минут, потом Лима открыла глаза.
- Ну что, нам пора идти. - Она медленно поднялась на ноги и посмотрела на капитана, тот начал вставать, потом обратилась к Себастьяну:
- Показывай куда.
Ас тоже поднялся.
- Все-то ты торопишься, - вздохнул Король. - Ну, пойдем.
Он подошел к стене, которой заканчивалась ниша, где все они находились, нащупал что-то между кирпичами, достал из-за спины свой скипетр, приложил его туда нижним концом и надавил. Сначала ничего не произошло, потом часть кладки со скрежетом и пылью отъехала в сторону, открыв узкую шахту, уходящую вертикально вверх, с прикрепленной внутри металлической лестницей.
Сказав несколько фраз стунерам, Король посмотрел на Лиму и, качнув головой, сказал:
- Пошли.
Его ботинки зацокали по металлическим ступеням, когда он начал подниматься.

* * *

Дверь влетела внутрь, как будто не было на ней новых замков и петель. Старик вскочил за своей тумбой и поспешил во вторую комнату - он уже знал, что за гости ТАК «стучат». Закрывая замок, он слышал, как гремят предметы в коридоре, на которые натыкались пришедшие.
С прошлого раза он немного приготовился к приходу непрошенных гостей. Нажав кнопку на стене, он включил в лавке видеомаскировку. Теперь дверь в его комнату была на другой стене, а на ее месте была сплошная кирпичная кладка. Иллюзия могла только задержать, но не обмануть. В лавке раздался грохот; видимо, кто-то из пришедших решил войти в дверь, но налетел на полки с товаром.

Предыдущая страница 18 Следующая страница


19 Роман Куликов

- Нати, помоги мне!
Она была уже на ногах и даже успела накинуть сорочку. На ее лице не было страха, только растерянность.
Старьевщик подошел к комоду в углу, девочка тут же подскочила, и они вдвоем начали отодвигать его в сторону, открывая ход, ведущий в канализацию к стунерам.
В этот момент в дверь вежливо постучали.
- Не успели! - скривился старик. Он открыл люк.
- Уходи, девочка!
- А как же ты?
- Я справлюсь! Давай, давай! - Он подталкивал ее.
Нати спустилась вниз.
- Скажешь Лиме, что я... - Старик зажмурил глаза. - Ну, в общем, скажешь, что у меня все в порядке.
На глазах девочки-клона заблестели слезы. Он улыбнулся ей и подмигнул.
Старик закрыл крышку над головой Нати, включил маскирующее поле, поднапрягся и задвинул на место комод.
От такого усилия он покрылся потом, воздух с хрипом вырывался из легких. Старик уперся рукой в стену и тяжело дышал.
В дверь опять постучали.
- Кто там?! - срывающимся голосом спросил он и нервно засмеялся - прямо какой-то старый анекдот. Закашлялся.
Подойдя к шкафчику, он достал из него насадку для своего ружья и пристроил над стволом. Старик направил оружие на дверь. На мониторе прибора, который он только что прикрепил к ружью, высветился тепловой контур фигуры, стоящей за дверью.
Киборг. Светящиеся на экране красным живые ткани перемежались с темными полосами искусственных имплантов, длинные лезвия в запястьях, усиленные кости ног...
Но выглядел он странно даже для киборга, словно перед ним был еще кто-то невысокий, но прибор не зафиксировал тепла тела. Появились еще киборги, экран приборчика заполнился красным.
Внезапно маленький темный контур резко ушел в сторону, а киборги стали быстро перемещаться. Старьевщик понял, что они сейчас сделают. Он поднял оружие к плечу и нажал на спуск, но ружье только сухо щелкнуло. Старик вспомнил, что не передернул затвор, чтобы дослать заряд в патронник. Руки судорожно дернули его на себя, с металлическим клацаньем вгоняя патрон на место и приводя оружие в боевую готовность. Но палец не успел нажать на спусковой крючок - дверь распахнулась от мощного удара и выбила дробовик из рук.
Старик отлетел назад, ружье, стукнувшись об пол, отскочило под кровать.
В комнату, не спеша, вошел киборг, огляделся, прошел дальше, как будто не замечал лежащего на полу старьевщика. За ним в комнату вошли другие
Старик хотел подняться, но проходящий рядом прислужник со щелчком выпустил из запястья лезвие. Клинок остановился в сантиметре от груди старьевщика, заставляя его остаться на полу.
Киборг, который вошел первым, встал рядом со стариком и пнул его под ребра. Тот охнул и, скрючившись, схватился за ушибленное место.
- Говори, - спокойно сказал киборг и снова ударил.
- Купоны в лавке, за стойкой... в жестяной коробке.
Киборг хмыкнул:
- Да ты герой, как я погляжу!
- Нет, - серьезно ответил старик, глядя на него снизу.
- Тогда не умничай и говори.
- Что вы хотите знать?
- Где они? Охотница и ее дружки?
- Насколько я знаю, Охотница - это страшилка, которой вы, недоноски, пугаете друг друга на ночь.
- Страшилка, говоришь?
- Конечно, - ответил старик, морщась от боли. - Я слышал сказки про нее, но не думал, что кому-нибудь взбредет в голову всерьез ее искать. Но, оказывается, нашлись такие тупицы.
- Ну-ну. - Киборг дружелюбно покивал и снова ударил старьевщика.
В комнате повеяло холодом. Киборг оглянулся и отступил назад.
Старик скосил взгляд и увидел, что на пороге стоит закутанная в тускло поблескивающий чернотой плащ невысокая фигура Зодчего. Киборги расступились, пропуская его.
- Он не хочет ничего говорить... - начал отчитываться старший, но короткий взмах остановил его.
- Думаю, с нами он поделится своим секретом, - раздался голос из темноты капюшона.
Старьевщик никогда прежде не видел этого существа, и сейчас, несмотря на опасность, в нем играло любопытство. Правда, длилось это недолго.
Зодчий вытянул руку, показывая на светильник, и ткнул пальцем куда-то вперед.
Повинуясь его жесту, киборг взял на столе лампу и поставил за головой лежащего лавочника.
Зодчий склонился над стариком. Протянув короткие ручки, положил их ему на голову, впиваясь в кожу острыми ногтями, из-под которых потекли струйки крови. Старьевщик тихонько застонал. Зодчий повернул его голову к себе (мышцы шеи отозвались резкой болью). Стоящий на полу светильник бросил отсвет под нависающий капюшон, осветив скрытое в его тени лицо.
В глазах старика появился испуг. Зодчий наклонялся все ниже и ниже, его черные волосы неприятно касались лица старика.
Тонкие губы Зодчего растянулись в ухмылке и стали вытягиваться дальше вместе с кожей. Нос стал плоским, а потом и вовсе исчез, глаза превратились в тонкие щели и сползли на виски, посередине лица кожа лопнула и стала расходиться в стороны, обнажая черную блестящую, пронизанную белесыми жилками плоть. За свесившимся капюшоном никто, кроме старика, не видел происходящего. Его начала бить крупная дрожь, невыносимо хотелось зажмурить глаза, но он не мог отвести взгляд.
Первобытный страх парализовал его разум и чувства. И только где-то глубоко мелькнула мысль, что, наверное, это и есть истинный облик Зодчего.
Когда дрожащая шевелящаяся масса потянулась к нему, страх превратился в дикий животный ужас, мерзкими мурашками побежал по позвоночнику и забрался в мозг. Старик не выдержал и заговорил. Пугающим его самого шепотом он рассказывал все, что знал, не утаивая ничего.
Когда все закончилось, старьевщик увидел острые и желтые, как у животных, зубы Зодчего, оскалившиеся в довольной улыбке. Он наслаждался чужим страхом и тем впечатлением, которое производил.
Развернувшись, карлик сказал стоящим вдоль стены киборгам:
- Оставьте его, возможно, он нам еще пригодится. А пока мы узнали все, что хотели.
Зодчий направился к выходу.
Старик, все так же лежа на полу, просунул руку под кровать и нащупал лежащее там ружье, оно запуталось в покрывале, свесившимся с кровати.
Дрожащие руки плохо слушались, тряпка никак не хотела сползать с дробовика. Из глаз старика текли слезы, смешиваясь на щеках с кровью. Наконец он сумел освободить оружие от материи, в которой оно запуталось. Когда он, приподняв голову, навел ствол на повернувшегося спиной Зодчего, то понял, что его путь заканчивается, дальше не будет ничего. Вихрь воспоминаний закружил в его голове.
На короткий миг он снова стал молодым и бесшабашным...
...пронесся на открытом скутере над океаном, ловя ртом соленый воздух... влюбленный до беспамятства, обнял свою первую девушку... месяц гудел с друзьями, запершись на сорок пятом этаже небоскреба... нарастив плавники и жабры, неделю плавал с дельфинами в акватории... выиграл гонки на облачных яхтах, пройдя финишную черту в багровых лучах заходящего солнца...
Нет уж! Теперь он ни о чем жалеть не будет!
Дробовик дернулся в его руках, выплевывая смертоносный заряд, от блестящей накидки полетели клочья, Зодчего бросило вперед.
Сопровождавшие его киборги кинулись к старику, он успел нажать на курок еще раз, снеся Зодчему полголовы и задев одного из прислужников. В следующую секунду в его тело вонзилось с десяток лезвий, пригвождая к полу и разрезая на части. Старик умер, даже не успев вскрикнуть.

Глава 3

В шахте, по которой они поднимались, было довольно светло, потому что через открытую дверь внизу в нее проникали отблески света, да и в щелях на стенах росли пучки бледного мха.
Подъем длился десяток минут.
Добравшись до верха, Себастьян с усилием откинул прикрывающую выход чугунную крышку. Вместе с сухими листьями и комьями земли внутрь ворвался прохладный, насыщенный влагой ночной воздух.
Все четверо выбрались наружу. Они оказались на склоне, покрытом клоками жухлой травы, возле гигантской бетонной опоры, высящейся в темноте. Внизу шумели мутные воды реки. Вокруг не было ни души.
- Вам туда. - Себастьян указал рукой в направлении другого берега, скрытого тьмой.
Над рекой уродливым пологим горбом возвышался мост. Издали и ночью это сооружение могло показаться изящным и даже величественным, но будь сейчас день, в глаза бросились бы не плавные обводы его конструкций, а разъеденные ржавчиной балки, оторванные тросы, раскачиваемые ветром, исковерканные взрывами перекрытия, зияющие рваными ранами, словно какой-то гигант надкусил их огромными неровными зубами.
Поднявшись по склону, они вышли на асфальтированную площадку, изрытую временем и оплавленную лазерными зарядами. Мост лежал перед ними с манящим спокойствием, обещающим безопасное передвижение, но все же скрывающим несколько смертельных секретов.
Капитан хмыкнул:
- Ну что, пойдем?
- Конечно, пойдете! - сказал Безумный Король тоном, не терпящим возражений. - Иначе, зачем же я вас сюда вез!?
Лима задумчиво смотрела вперед. Внутри у нее все скребло, предостерегая, уговаривая не ходить туда.
Мост окутывала туманная дымка, поднимающаяся от воды и еще больше сгущавшая тьму.
- Другого пути все равно нет. - Она пожала плечами и прошла вперед, остановилась и обернулась. - Спасибо, Себ. Ты очень помог.
- Ну, мне не привыкать. Скоро, наверное, впишу в королевские обязанности помогать Лиме и ее друзьям. - Он махнул рукой. - Я пойду, а то отвык уже от такого воздуха. Прощаться не буду. Все равно ведь опять придете.
С этими словами он оставил их, направившись обратно.
- Помочь крышку, закрыть? - спросил вслед Ас.
- Не надо, побереги силы, они тебе пригодятся, а я справлюсь.
Они проводили его взглядами, а когда он скрылся из вида, посмотрели на ждущую их, уходящую вдаль темную полосу.
Все полотно моста было завалено разбитыми остовами различных транспортных средств, от гравимобилей до большегрузных платформ. Техника, большей частью разобранная и искалеченная, замерла хаотичными нагромождениями.
Это были игрушки для ветра. Он хлопал скрипящими дверцами, постукивал металлом о металл, шуршал пластиком, со свистом проносился через механические скелеты, создавая неповторимую мелодию заброшенности и запустения.
Лима и Сэм не спеша шли вперед, ожидая чуть отставшего Аса. Он быстро нагнал их, и все вместе они перешли на быстрый шаг.
Сооружение давно не использовалось для проезда транспорта, да и пешком по нему ходили редко - заречная часть города, наиболее пострадавшая во время боев, была нежилой, поэтому проторенных дорог не было и друзьям пришлось нащупывать путь наугад. В темноте это было непросто. Иногда кузова машин перегораживали мост поперек, не оставляя даже маленького прохода, и нужно было пробираться внутри них. Пару раз Лима воспользовалась копьем, чтобы они смогли пройти дальше. Она рубила гравимобили на части, а десантник и Ас отбрасывали получившиеся куски с дороги.
Правда, бывали и довольно чистые участки, в основном рядом с проломами, которые они обходили буквально по кромке, держась за перила, чтобы не свалиться ненароком вниз.
Когда начало светать, они почти добрались до конца моста. Осталось преодолеть не больше трехсот метров. В рассветной дымке виднелись здания расположившихся на том берегу реки кварталов города.
- Может, передохнем? - предложил Ас, когда они остановились, преодолев очередную преграду.
Все трое были изнурены тяжелым переходом, и им требовался отдых.
- Давайте, - согласилась Лима.
Они расположились прямо на асфальте, прислонившись спинами к мертвым машинам.
От них пахло ржавчиной и старой смазкой. Ветер сильно раскачивал несколько толстых стальных тросов с распущенными концами, которые с шумом проносились над их головами.
Лима сунула руку в сумку, достала оттуда пищевые брикеты и раздала спутникам. Фляжки с водой были у каждого свои. Внезапно ее рука наткнулась на кое-что еще, она достала предмет на свет и улыбнулась. В ладони у нее был недоеденный ею кусок шоколада. Она и не заметила, когда старик положил его ей в сумку.
- Держите, - она протянула плитку товарищам, - подарок от старого ворчуна.
- А что это? - спросил Ас.
- Шоколад, - ответил за девушку капитан. - Очень полезная штука.
- Никогда не слышал.
- Я тоже недавно попробовала.
- У вас не растет какао? - спросил десантник.
- Старик сказал, что нет, не приживается.
- Понятно.
- Как думаешь, киборги уже близко? - спросил Ас, жуя шоколад.
- Надеюсь, что не очень, - ответила девушка.
- А где бот? - поинтересовался капитан. - Отсюда не видно?
- Вон за теми зданиями. - Лима чуть привстала. - Если Себастьян не ошибся, примерно через два квартала.
- Если они сейчас подошли к началу моста, - сказал Ас, имея в виду отряды врага, - то у нас будет достаточно времени на то, чтобы отправить сообщение.
- Будем надеяться.
Разговоры о времени заставили всех заволноваться и, не сговариваясь, все трое поднялись и, сделав по глотку воды, снова отправились в путь.
Дорога стала немного легче, не так загромождена, и они смогли продолжить разговор на ходу.
- Ты считаешь, передатчик цел? - спросила Лима у десантника.
- Если уцелела кабина пилотов, - ответил Сэм. - Вообще гиперпередатчик - штука надежная, все цепи многократно дублируются и сконструированы так, что если даже одно из звеньев цепи не работает, его функцию сможет выполнять дублирующий элемент другого сектора. Элементы питания у него автономные, правда их хватит всего на одну передачу.
- Хорошо, нам больше и не надо. А много времени понадобится для самой передачи?
- Не знаю. Несколько минут. Получить доступ, ввести все полагающиеся коды, набрать сообщение, потом отправить сам пакет и получить подтверждение о получении.
- Звучит довольно длинно.
- Ну не очень быстро - это точно.
Они уже вышли к концу моста. От его края направо и налево уходила некогда благоустроенная набережная, теперь пришедшая в заброшенное состояние, как впрочем, и вся планета. Прямо перед ними лежала широкая дорога, по обе стороны от которой стояли дома, многие с обрушенными стенами, побитые снарядами и бомбами. От некоторых остались только внешние стены, хотя большинство имели не особо сильные повреждения.
- Эй! Смотрите! - привлек их внимание Ас. Лима и Сэм посмотрели, куда он указывал. Вдалеке, по дороге со стороны домов двигалась темная масса.
Она медленно продвигалась в их сторону, увеличиваясь по мере приближения.
Вскоре стало видно, что это животные, какие именно - догадаться было нетрудно, потому что только волки перемещались такими крупными стаями. Во главе ее двигалась массивная фигура - скорее всего вожак.
«Только уж больно он большой для волка, - решила Лима,- наверное, стая преследует какого-то крупного зверя».
Мчались животные в сторону спутников. Когда волки стали еще ближе, они увидели, что стая все-таки гналась за кем-то, потому что иногда хищники настигали свою добычу, и той приходилось сбрасывать с себя особенно ловких охотников.
Эта встреча не предвещала друзьям ничего хорошего.
- Нам нужно побыстрее спрятаться, - сказала Лима, озираясь по сторонам в поисках укрытия. - Давайте туда!
Она выбрала вставший на дыбы грузовик, сложившийся в районе прицепного механизма домиком Его висящая в воздухе кабина смотрела «мордой» на мост, а грузовая платформа с остатками кузова опиралась на скелет пассажирского транспорта, в котором осталась пара пластиковых окон.
Вся эта конструкция, несмотря на свою неказистость, казалась достаточно надежной, и все трое начали карабкаться наверх.
Они уже достигли середины платформы, когда Лима оглянулась и замерла. То, что она увидела, поразило ее.
- Что это?! - невольно вырвалось у нее. Спутники посмотрели на девушку и перевели взгляды туда, куда смотрела она.
В их сторону несся монстр. Внешне он чем-то напоминал гигантскую мохнатую собаку, только одна из задних лап у него была искусственной, и приоткрытая пасть поблескивала сталью зубов.
ОНО перемешалось большими прыжками, перемахивая через попадавшиеся на пути препятствия, но волки были немного быстрее и нагоняли.
Монстр то и дело шарахался в стороны, увертываясь от нападавших хищников, лавировал между остовами машин, пытаясь их запутать и хоть немного оторваться.
Аса вид этого монстра почему-то не особо впечатлил, и он продолжил забираться наверх.
- Давайте, двигайтесь! - Он стал подгонять товарищей.
Лима и десантник оторвались от созерцания картины погони и тоже продолжили подниматься. Оказавшись наверху, они устроились на торце платформы и наблюдали уже оттуда.
Как бы монстр ни старался, преследователи не отставали. Когда они проносились мимо грузовика, на котором спрятались Лима и ее спутники, волки догнали его.
Один прыгнул и вцепился монстру в бедро. Того повело, он просел задом и развернулся, одновременно отбросив хищника. Широко расставив лапы и опустив голову, он грозно зарычал на догнавшую его стаю. Волки, не останавливаясь, бросились в атаку. Стая напала и разлетелась в стороны, словно накатившая волна, врезавшаяся в волнорез.
Монстр встретил их ударами мощных лап, раскидывая животных. Стальные зубы рвали шерсть и мышцы, перемалывали кости и вспарывали животы. Визг раненых и умирающих волков смешался с яростным рыком их сородичей, не перестающих нападать. От ударов монстра многие животные перелетали через перила моста и с визгом отправлялись вниз, некоторым везло и они ударялись о прутья или тросы. Отскочив назад на мост, пошатываясь, они возвращались к стае и опять атаковали - если были в состоянии. Складывалось впечатление, что волки забыли об инстинкте самосохранения и управляла ими только слепая ярость.
Монстр был весь изодран, он вертелся на месте, постоянно сбрасывая с себя впивающихся в него врагов. Шкура лохмотьями болталась на боках, обнажая кровоточащую плоть и металлические ребра.
Лима с таким напряжением смотрела за схваткой, что побелели пальцы, которыми она держалась. Что-то в происходящем казалось ей странным. Непонятное чувство чего-то неправильного, от которого хотелось морщиться. Это ощущение возникло у нее еще тогда, когда она первый раз увидела монстра. И дело было вовсе не в нем самом, а в его поведении, движениях, что-то неуловимое на первый взгляд, но явно присутствующее.
Хищники облепили монстра. На каждой его лапе, кроме металлической, болталось по несколько животных. Пара вцепилась в его шею, еще трое повисли на животе. Он еле двигался под тяжестью их тел, но, тем не менее, сражался, хватал зубами, отбрасывая подальше, давил лапами, рвал когтями.
Вокруг все было залито кровью, валялись трупы волков с переломанными спинами и вываленными внутренностями, но стая продолжала атаки.
Схватка продолжалась еще минут пятнадцать. Друзья наблюдали за ней, как завороженные.
Потом, когда хищников стало совсем мало, они все же отступили. Некоторое время они стояли, окружив свою жертву. Их бока тяжело вздымались, языки висели, из ран текла кровь, но глаза по-прежнему были полны ненависти. Монстр дрожал всем телом, но сдаваться не собирался.
Один из волков оскалился, зарычал и, развернувшись, побежал назад в город. Остальные последовали за вожаком.
Монстр стоял, пока его противники не скрылись вдали, потом лапы подогнулись, и он распластался на асфальте.
Лима начала спускаться.
- Осторожнее, - предостерег капитан.
Оказавшись внизу, девушка приготовила копье и, переступая через тела мертвых волков, медленно приблизилась к поверженному животному.
Она подошла близко и смогла подробно разглядеть его. Собака-киборг, такого она еще не встречала.
- Вот твари, чего только не придумают! - процедил сквозь зубы, подошедший Ас. - Людей им мало - за животных принялись. Такое чудище сделали.
- Волки потому за ним и гнались, что он чудовище, монстр, - сказал капитан.
- Откуда ты знаешь?
- Предполагаю, - ответил Сэм. - Животным свойственно следить за чистотой своего генотипа, в отличие от людей. Там, где не помогает естественный отбор, в работу включаются инстинкты.
В этот момент монстр открыл глаза и посмотрел на окруживших его людей.
Заглянув в них, Лима поняла, что казалось ей необычным - во взгляде больших темно-коричневых глаз она увидела проблески разума.

Предыдущая страница 19 Следующая страница


Прогулка Лимы 20

Не развитого, едва осознавшего себя, но уже разума.
Сердце девушки тревожно забилось. Смутное чувство беспокойства и отчего-то вины, родилось у нее внутри.
- Лима, ты тоже видишь это или мне кажется? - изумленно спросил десантник.
- Вряд ли нам кажется это всем троим, - произнес Ас.
Монстр выдохнул почти по-человечески, тихо заскулил и поджал заднюю лапу - ту, что была настоящей, - изодранную до кости.
Охотница подняла копье и коротким ударом пронзила монстру грудь, прекращая его страдания.
- Пошли, - сказала она отвернувшись.
Путники сошли с моста в молчании. Дальше начинались дома, но не успели они пройти несколько из них, как наткнулись на преграду - улица была перегорожена обвалившимися с обеих сторон стенами зданий и машинами, наполовину заваленными камнями.
Опасность почувствовали все одновременно. Она шла отовсюду, справа, слева, спереди и даже сзади, откуда они только что пришли. Они замерли, оглядываясь и вслушиваясь в доносившиеся сквозь шум ветра звуки. Друзья поняли друг друга без слов, приготовили оружие и встали спина к спине, готовые к обороне.
Громыхнув сыгравшим пластиком, на капот гравимобиля запрыгнул волк. Со всех сторон появлялись еще хищники, окружив троих людей кольцом. Это были остатки стаи, которая сражалась на мосту с монстром.
Хищники скалились и рычали, но не спешили атаковать. Их было больше десятка, с драными шкурами, в пятнах засохшей крови.
Они стояли друг против друга, люди и животные, и те и другие приготовившиеся убивать.
Лима смотрела на вожака, оказавшегося напротив нее. Зверь и человек встретились взглядами. Девушка знала, что убьет волка, едва тот бросится на нее. Но ей не хотелось этого делать. Она всегда считала, что волки похожи на нее - такие же независимые, непримиримые и жестокие к врагам. Лима мысленно говорила вожаку, чтобы он не нападал - просила его.
Как будто услышав ее мысли, он, перестав рычать, дернул вверх головой, потом еще раз и завыл.
Другие волки вторили ему нестройным хором, потом все разом развернулись и, заскребя когтями по бетону и пластику, скрылись с глаз.
Люди постояли еще немного, не опуская оружия, потом расслабились.
- Я уж думал, сейчас накинутся, - вздохнул облегченно Ас.
- Я тоже, - поддержал капитан.
Лима промолчала и пошла искать обходной путь.
Он нашелся почти сразу, им просто пришлось пройти через нижний этаж соседнего дома. Потом они прошли еще квартал в глубь района и оказались, наконец, у нужного им здания.

* * *

Лима задрала голову и посмотрела на тянущиеся ввысь по обе стороны от нее дома. В левом на высоте седьмого этажа зияла огромная дыра. Ее проделал бот при падении, пробив здание насквозь и застряв в следующем. Было удивительно, что сооружение не рухнуло. По сути, основная его масса - двадцать три этажа, не считая тех, что были вынесены десантным челноком - держалась сейчас на двух внешних стенах. Из дыры гигантским трамплином, направленным в сторону соседнего дома, торчал широкий кусок крыла, крепко застрявший в щели между плитами.
- Прямо мостик получился, разбегайся и прыгай, - хмыкнул десантник.
- Ага. - Ее взгляд скользил по зданию, где находился сам десантный корабль. В фасаде была гигантская брешь, с рваными краями. Выше места, куда врезался бот, этажи тоже обрушились, плиты громоздились наклонными скатами, козырьком нависая над проломом.
- Может, так и придется сделать, - сказал Ас, - я что-то пока не вижу, как нам попасть к боту.
- Мы с другой стороны еще не смотрели, - возразил Сэм.
- Давайте, значит, посмотрим. - Лима оторвалась от созерцания образчиков современной архитектуры.
Они стали обходить здание, внутри которого находился упавший бот. При аварии внутренние перекрытия обвалились, плотно запечатав все проходы, внутрь не было доступа ни через двери, ни через окна.
Главный вход был завален, но недалеко по стене пробегала довольно большая трещина, начинающаяся где-то наверху и расширяющаяся книзу, через которую запросто могли залезть несколько человек. Она давала возможность пробраться в небольшое помещение, которое выходило в фойе. Пройдя через обширный холл, спутники нашли проходы к лестницам, оттуда поднялись на второй этаж, обошли несколько завалов и оказались рядом с входным люком бота.
Одна сторона аппарата была вмята внутрь, корпус изогнулся, но, на удивление, не переломился. Нос был похож на гигантскую гармошку.
Капитан повернул скобу замка, пневматика сработала. Зашипев, люк отъехал внутрь и в сторону, но, не открывшись и наполовину, он остановился и больше не двигался.
Впрочем, образовавшегося прохода было вполне достаточно, чтобы забраться внутрь.
В боте мигнул и загорелся аварийный свет.
Сэм влезал туда с замирающим сердцем, приготовившись увидеть страшную картину катастрофы: изувеченные тела товарищей, не успевших высадиться. Но внутри было пусто.
- Это грузовой бот! - радостно воскликнул он.
- На нем есть гиперпередатчик? - забеспокоилась Лима.
- Есть. А еще на нем должно быть полно оружия и боеприпасов. Если повезет, то и дополнительные комплекты бронекостюмов.
- Здорово! - сказал Ас, влезая на борт, следом за капитаном и Охотницей.
Они обследовали бот под руководством капитана. Машина была повреждена гораздо больше, чем показалось вначале.
Первым делом они спустились вниз к кабине пилотов. Она была перекрыта большим листом бронированной обшивки, завернувшейся с левого борта.
Капитан выругался и вздохнул.
- И что теперь делать?
- Надо как-то разрезать.
- Разрубить не получится?
- Не думаю, попробуй, конечно, но все же это бортовая броня.
Ас и Сэм отошли в сторону, Лима замахнулась копьем и ударила по листу.
От раздавшегося звона заложило уши, слепящий сноп искр осветил внутренности челнока.
Они подошли посмотреть на результат. Глубокий разрез обозначил место удара.
- Слушай, что у тебя за копье? - В недоумении сказал капитан. - Я, конечно, видел, как ты рубила им киборгов, но то киборги, а то пласт брони.
- Все равно не поможет. - Досада сквозила в ее голосе. - У меня сутки уйдут, чтобы разрубить его, даже если вы будете меня менять.
- А чем его ремонтируют? - неожиданно спросил Ас.
- Что?
- Но ведь должен же быть какой-нибудь инструмент, чтобы чинить повреждения, если в бот попадет снаряд или еще что?
- Точно! - оживился Сэм. - Микроволновая горелка должна быть в ЗИПе или среди инструментов.
- Где они находятся? - спросила девушка.
Капитан задрал голову.
- Ближе к хвосту.
Челнок был наклонен под углом градусов в пятьдесят; чтобы пробраться в задние отсеки, десантнику пришлось карабкаться вверх. Он пролезал в узкие щели изуродованных проходов и лопнувших переборок, подтягивался, цепляясь за их края, и, прикладывая немало сил, пробирался все дальше.
Наконец оттуда послышался его удрученный голос:
- Отсек смят в лепешку. Мне в него не забраться...
Некоторое время было слышно, как капитан хлопает какими-то дверьми, стучит металлом по металлу. Потом раздался грохот и удары чего-то тяжелого о переборки.
Ас и Лима отошли в стороны, опасаясь, что на них может что-нибудь упасть, но сверху показалась только довольная физиономия капитана.
- Ас, принимай.
Он подтащил к краю и с усилием опустил вниз за ручку пластиковый ящик. Парень подхватил его.
- Осторожно, тяжелый, - предупредил десантник.
Лима помогла опустить ящик на пол.
- Вот еще. - Сэм подал еще три ящика, чуть меньшего размера, чем первый.
- А костюмы? - спросил Ас.
- Не достать, - ответил десантник, спускаясь к ним. - Я туда даже близко не добрался. Но и это хорошо! Так, что у нас тут? - Капитан начал с довольным видом вскрывать ящики. - Держи!
Он бросил Асу новенькую плазменную винтовку. Достал себе такую же.
- Целых три ящика! - Даже в полутьме аварийного освещения был виден радостный блеск в его глазах.
- А в четвертом что?
- ЗИП. Надеюсь, ремкомплект не поврежден.
Они отодвинули ящики с оружием и открыли тот, который Сэм подал первым.
- Хм, - десантник поджал губы, осматривая содержимое. - Нам везет!
С торжествующим видом он поднял зажатый в кулаке инструмент.
- Горелочка! - Он заулыбался.
- Отлично, - улыбнулась Лима, взяв из рук капитана горелку и рассматривая ее. - Сколько потребуется времени, чтобы пробиться к рубке?
Капитан тут же нахмурился, поскреб заросший щетиной подбородок.
- Несколько часов, точно.
- Надо на всякий случай приготовиться к обороне, - пояснила Охотница. - Неизвестно, как скоро здесь будут киборги и переделанные, но лучше, чтобы мы были к этому готовы.
- Предлагаю пройтись сейчас по зданию н наметить все возможные пути проникновения противника, - сказал капитан.
- Может, ты начнешь резать?
- Полчаса ничего не изменят. Берем винтовки, сколько сможем унести. Если придется отбиваться, сменить одну винтовку на другую быстрее, чем просто перезарядить. Найдем точки, где можно долго удерживать оборону, и будем постепенно отходить по ним.
- Ты хочешь сказать, что мы будем отходить, - тебе придется заниматься делом тут.
Сэм задумчиво пожевал губу, потом кивнул.
- Погодите, - сказал он, снова полез наверх и через пару минут спустился с перекинутой через плечо лентой скрепленных друг с другом мин, на другом плече у него висела метровая труба большого диаметра, с утолщениями на концах и с механизмами прицеливания и спуска.
Сэм вытянул руку, на раскрытой ладони лежали три продолговатых коробочки.
- Берите по одной, - сказал он.
- Что это? - спросил Ас.
- Коротковолновая система связи для координирования действий на близких расстояниях при отсутствии костюмов.
- Как этим пользоваться? - спросила Лима.
- Очень просто. - Сэм взял у нее коробочку. - Берешь приемник. - Он открыл коробку, достал кругляшек, снял с него прозрачную пленку и прилепил рядом с ухом. - Потом - передатчик.
Он проделал то же самое со вторым кругляшом, только прилепил его на шею.
- Держи. - Он протянул ей свою коробочку. - Не перепутайте приемник с передатчиком.
- Ясно, - кивнул Ас.
Он и Лима прилепил и устройства себе на кожу.
- Хорошие штуки, - рассказывал капитан, - можно разговаривать почти беззвучно. Передатчик улавливает и передает малейшие звуковые колебания. Очень удобно, когда противник находится в непосредственной близости
Они опробовали новое приспособление.
Ас не смог удержаться, чтобы не сказать чего-нибудь эдакого, но вслух не произносил. Зато Лима озвучила свой ответ:
- Да Ас, спасибо за комплимент, но я никогда не рассматривала тебя в таком качестве.
Сэм ухмыльнулся и хлопнул его по плечу:
- Не отчаивайся, какие твои годы! - Он же тоже слышал вопрос, заданный парнем.
- И правда работает, - вышел из положения Ас. - А это что у тебя?
- Он указал на трубу.
- ПРК.
- Что?
- По дороге расскажу, - сказал Сэм. - Пошли, не будем больше терять времени.
Они вылезли из бота.
Снаружи все было серо, и воздух насыщен влагой. Ас подбежал к ближайшему окну и взглянул на небо.
- Сейчас дождь начнется, - сказал он, и словно в ответ на его слова раздались глухие раскаты грома.
- Снизу вход только один, ну, по крайней мере, мы смогли найти только его, - сказал капитан. - Я установлю там мины. Эти малышки, - он провел рукой по своей перевязи, - имеют систему фиксации цели и взаимной связи. Каждая сработает только на свою цель. И никогда, даже если они будут расположены рядом, не среагируют на одну и ту же. Такого количества достаточно, чтобы задержать тридцать-сорок противников.
Начался дождь, почти сразу перешедший в ливень.
Они поднимались по лестнице вверх, осматривая доступные этажи. До самого седьмого этажа в здание было не попасть. Тут они решили организовать первую оборонительную точку.
Внешняя стена этажа рухнула, похоже, задолго до падения бота, на каменных обломках пятиметрового проема успел поселиться вездесущий мох. Чуть выступая из края пола, торчал обломок хвостового стабилизатора летательного аппарата. Срубленный наискосок потолок нависал козырьком, с него стремительным потоком лилась вода, сбегавшая с нагроможденных выше бетонных обломков, образуя некий экзотический водопад. Напротив было соседнее здание, где падающий бот проделал сквозную дыру, а оторвавшееся и застрявшее в стене крыло создало очень удачную площадку для того, чтобы перепрыгнуть на их здание.
- Скорее всего, основная атака будет здесь, - рассуждал подошедший капитан, - Самое удобное место, чтобы попасть в здание, да и в глаза сразу бросается. Ниже все заблокировано днищем бота и упавшими перекрытиями, если они, конечно, не станут разбирать завалы. Ту лазейку, через которую забрались мы, я попробую как-нибудь замаскировать, чтобы не сразу нашли, хотя на это рассчитывать не нужно.
- Тут останусь я, - сказала Лима.
- Хорошо, - согласился Сэм, - давай определим, куда будешь отходить, если придется.
Дальше шел довольно узкий коридор, в конце которого лежали куски бетонного блока, создавая отличное укрепление для ведения стрельбы.
Лима сразу положила за блоки свои винтовки, оставив на плече только одну.
Десантник одобрительно кивнул. Потом вернулся к пролому и посмотрел вверх.
Выше плиты были навалены так хаотично, что попасть внутрь здания можно было лишь поднявшись по мокрым, скользким бетонным обломкам на верхние этажи.
- Если здесь не пройдут, поползут наверх.
- Точно! - согласился Ас. - А там их встречу я.
- Пошли, посмотрим, где тебе можно устроиться.
Они поднялись еще на несколько этажей, но прохода так и не нашли. Дом оказался разрушен гораздо серьезнее, чем казалось на первый взгляд. Они разбрелись, пытаясь найти места, где атакующие смогли бы проникнуть внутрь. И только на двадцатом этаже смогли его найти.
- Может, тогда я с Лимой останусь? - предложил Ас.
- Нет, - возразила она, - для киборгов десяток этажей пробежать - раз плюнуть, тогда они зайдут нам в спину. Лучше здесь будешь.
- Да, - согласился с ней капитан. - Вот, смотри, тут хорошее место.
Он указал на угол помещения. Окна его выходили на соседнее здание.
- Отсюда сможешь наблюдать, когда они появятся, а вот здесь, - он отошел назад в коридор, где две соседних стены упали, частично перекрыв проход, - сможешь отстреливать их как в тире. Вот еще держи.
Сэм снял с плеча ПРК.
- Переносной ракетный комплекс. Это на крайний случай, заряд только один. Штука очень мощная. Используй, когда будет совсем невмоготу.
- Можно будет подорвать соседнее здание, - предложила Лима.
- А может, взорвем его сразу?
Семен отрицательно покачал головой.
- Так мы знаем, откуда они будут нападать, и сможем обороняться, тем более что позиция тут неплохая. А если взорвем, то у них будет больше времени на поиски лазеек, которые мы пропустили или не заметили.
- Ну все! С точками определились, - нетерпеливо сказала Лима. - Сэм, иди вниз, минируй проход и приступай к работе.
- Стойте! Если мы запрем себя со всех сторон, то как сможем уйти? - резонно спросил Ас. - Есть, конечно, вариант, что мы сможем перебить их всех, но если все же придется сматываться, то хотелось бы иметь план отхода.
Капитан пожал плечами.
- Не знаю, если честно.
- Тогда у меня есть предложение, - сказал Ас. - С другой стороны стоит дом; если на него перекинуть какой-нибудь трос, то можно будет спуститься отсюда на его крышу. Сэм, я видел у тебя в том ящике лебедку, она подойдет?
- Вполне. Там еще пневмопистолет и насадка с самозакручивающимися винтами.
- У нас будет фора. А еще если напоследок бабахнуть в этот домик, - Ас большим пальцем ткнул себе за спину, - то это отвлечет их внимание.
- Почему бы и нет, - Сэм пожал плечами, - все равно ничего лучше у нас нет. Пошли вниз, возьмешь ее, а я установлю мины и займусь передатчиком. Как только управлюсь, сразу присоединюсь к вам.
Они все трое спустились до седьмого этажа, потом Ас и Сэм продолжили путь вдвоем, оставив Лиму на ее позиции.
Ас взял в боте лебедку и поднялся на свою точку.
Лима прошлась по краю пролома, отвлеченно слушая в приемнике рядом с ухом бормотания Аса и Сэма.
Снаружи шелестел дождь, изредка сверкали молнии и глухо гремел гром. На девушку напала сонливость, она протянула руку, подставив ладонь под льющуюся сверху воду, и ополоснула лицо. Прохладная влага слегка освежила.
Лима была наблюдателем, пока ее товарищи были заняты своими делами.

Предыдущая страница 20 Следующая страница


21 Роман Куликов

Ас укреплял трос, потом он решил сделать специальные рукоятки, с помощью которых было бы легче по нему спускаться. Сэм устанавливал мины и маскировал щель в стене, а затем забрался в бот и приступил к резке листа обшивки, перекрывающего доступ в кабину пилотов.
Если они не успеют передать сообщение до того, как сюда прибудут отряды противника, то им предстоит серьезное сражение. В таких Лиме еще не приходилось участвовать. А ведь они даже не знают - работает передатчик или нет. К тому же теперь она действовала не одна, а в команде. Ее собственная жизнь зависела от правильности действий других людей. Она вынуждена была полагаться на них, и, что еще важнее, - они полагались на нее.
Потянулись долгие часы ожидания. Ас закончил готовить путь отступления и занял наблюдательный пункт у окна, освободив от этого Лиму. Капитан, не отрываясь, работал в челноке.
- Ас, послушай, мы ведь ничего толком о тебе не знаем, - сказал неожиданно десантник, - расскажи, как протекали последние двадцать или сколько там тебе лет твоей бездарной жизни?
- Да нечего особенно-то и рассказывать, - отозвался тот. - Жизнь, и правда, бездарная. Родился я незадолго до войны. Своих настоящих родителей я не помню и не знаю. Меня нашли недалеко от поселения Сопрано. В сбитом флаере, неосторожно пролетевшем над одной из захваченных военных баз. При падении меня выбросило вместе с детским креслом, и я чудом остался жив. Сам флаер сгорел вместе с другими двумя пассажирами и всеми документами. Может быть, это были мои родители, а может быть, нет. Виторио, мой новый отец, рассказывал, что флаер летел из Ассема, в честь него меня и назвали. У них с женой не было детей, поэтому они воспитали меня как своего сына. Хотя мама все равно не очень меня любила. Они не скрывали, что я не родной им, но относились ко мне хорошо, поэтому, пока мне не исполнилось семнадцати, я жил на ферме у приемных родителей и, в буквальном смысле, растил коров.
- Для фермерского мальчика ты неплохо владеешь оружием.
- Отец был бывшим военным и многому меня научил. По-своему он любил меня и заботился. «В жизни есть много вещей, которых тебе знать не надо, или тех, которые ты узнаешь когда-нибудь, если захочешь, но вот обращаться с оружием ты обязан уметь уже сейчас и не терять этих навыков никогда, если хочешь прожить немного дольше», - говорил он. Отец и не рассчитывал, что я останусь с ним навсегда. Просил только предупредить, когда соберусь уходить, чтобы не исчезал неожиданно. В общем-то, жить у них было в какой-то мере даже весело. Постоянные занятия, ну помимо обычных повседневных, походы в лес. Он учил меня прятаться, устраивать засады, стрелять, как обходиться без оружия, как добывать себе воду и пи иду.
- И что же ты не остался там дальше? - спросил Сэм.
- Слушай, не умничай! - неожиданно оскорбился Ас
- Ты чего?! Я не имел в виду ничего плохого...
- Как дела Сэм? - вклинилась в их беседу Лима.
- Половина пройдена.
- Ясно, - потом спросила у Аса, продолжив расспросы: - А давно ты в городе?
- Последние несколько лет.
- Чем занимался?
- Подрабатывал, где придется, когда наемником, когда механиком.
- А рядом со мной давно жил?
- За неделю до тебя поселился.
- Ха! Так вы соседи? - спросил Сэм.
- Ага, Ас за мной подглядывал через окно.
- Это правда, Ас? - засмеялся десантник.
- Конечно, и могу сказать, что у Лимы отменная фигурка. - Потом резко сменил тему: - А знаете историю про то, как кибер забрался в отстойник?
- Нет.
- Сейчас расскажу...
Они травили байки, а Лима слушала их, улыбалась и думала, что все-таки она рада этим людям, повстречавшимся на ее пути.

* * *

Ас заметил первых врагов несколько минут назад.
- Идут, - сказал он, сообщая о появлении противника таким обыденным голосом, как будто продолжал рассказывать одну из своих баек.
- Сколько осталось Сэм? - сразу спросила Лима.
- Еще час-полтора.
- Ас, они далеко?
- В общем да, время еще есть, но не много. Вряд ли мы успеем.
- Значит, придется подраться.
- Придется, - подтвердил Ас.
- Я стараюсь изо всех сил, - сказал Сэм.
Прошло полчаса.
- Вот это да! - неожиданно воскликнул Ас.
- В чем дело? - спросила Лима.
- Их там...
- Сколько?
- Я даже не знаю, как сказать... много - это не то слово, - он заржал, - на нас идет целая армия.
- Чего смеешься?
Он так хохотал, что не сразу смог выговорить слова.
- Ас, перестань, - включился в разговор Сэм, тоже срываясь на смех. - Работать мешаешь.
- Нас же только трое, - смог, наконец, произнести Ас. - Ребята, мне даже не страшно совсем. Так умирать даже весело.
- Ну что же, не впервой, - бодро крикнул капитан и грустно сам себе улыбнулся, продолжая резать металл.
Лима только молча усмехнулась, расслабляясь перед боем.
- Они около здания, - сообщал Ас со своей наблюдательной точки. - Вы не поверите, сколько же их! Наверное, пара сотен или больше, там и киборги и переделанные.
- Себастьян так и говорил.
Лима понимала, что все эти колкости и смех - всего лишь бравада. Ей и самой было страшно. Но им надо было выстоять, чтобы дать Сэму возможность отправить сообщение по гиперканалу. Сейчас это было важнее всего.
- Ну все, кажется, началось! - раздался в ухе голос Аса. - Увидели трамплин, поднимаются, часть пошла в обход.
- Все, Ас! Занимай свою позицию.
- Удачи всем нам, - сказал Сэм.
Лима ждала начала атаки, заняв свою позицию за зеркалом падающей воды. Она еще раз передернула плечами, проверяя, хорошо ли закреплена на спине винтовка, не мешает ли движению.
Через несколько секунд она словно в замедленной съемке увидела, как из-за стены дождя начинают появляться враги.
Сначала на водяном «экране» образовалась размытая тень, потом сплошной поток, льющийся сверху, начал выгибаться под воздействием движущейся массы. Дождь жидким стеклом обтекал ее, но не спешил расступиться, словно мнил себя серьезной преградой. Затем струи разбились в мелкие брызги, лениво разлетевшиеся в разные стороны, и сквозь водяную взвесь проявились конечности, потом оружие, а затем все тело, заставляя дождь уступить натиску грубой силы.
Широкий замах из-за спины и лезвие копья устремилось к цели, рассекло воду, а затем и плоть, не позволив ей полностью пересечь водяной занавес.
Первые атаковавшие киборги казались Лиме до смешного медлительными, она обрывала их прыжки, едва они появлялись из воды, отбрасывая назад ударами ног или срубая взмахами копья. Растянутые звуки доходили до нее как сквозь вату, только собственный пульс ровно бухал в ушах, выбиваясь из медленного ритма окружающего мира. Следующих врагов она встретила выстрелами импульсника, не дав достигнуть здания. Заряды разбили стену воды, открыв картину заполнивших соседнее здание киборгов и переделанных, похожих на рой насекомых.
Охотница отбросила пустой пистолет и снова взялась за копье.
Нападавших становилось все больше, некоторым уже удалось твердо встать на мокрую поверхность каменного пола, но Лима не давала им опомниться, и через мгновение они вновь оказывались вне здания, покалеченные, с криками летящие вниз, или мертвые.
Потом часть атакующих решила пойти другим путем, и они стали забираться наверх.
- Ас, к тебе пошли! - крикнула Лима, отправляя в полет очередного врага.
- Угу, понял.
- Держись!
Ac не ответил.
Наверху звуки стрельбы, бывшие сначала отрывистыми, перешли в сплошное рычание.
Враги непрерывно атаковали Лиму, не давая ей ни мгновения передышки, но пока она справлялась. Вскоре нападавшие изменили тактику. Вместо того чтобы напрямую прыгать на этаж и нарываться на удары Охотницы, они стали хитрить. Некоторые продолжали ломиться напролом, другие забирались на козырек потолка и проникали внутрь уже оттуда или цеплялись за край пола и вползали снизу. Темп атаки постепенно нарастал, нападающих стало столько, что им не хватало места, многие срывались вниз, натыкаясь на спины стоящих перед ними. Лима медленно отступала в сужающийся коридор и уже не успевала перехватывать всех.
Некоторые из киборгов успевали выстрелить в нее из лазерных разрядников. Один луч прожег доспехи на боку, слегка чиркнув по ребрам. В азарте схватки Лима не замечала раны.
Она быстро сменила копье на плазменную винтовку и стала поливать врагов короткими точными очередями. Место схватки наполнилось паром от зарядов, проходящих сквозь воду.
И все равно Лима не справлялась, враги стали заходить ей за спину. Винтовка запищала, предупреждая о скором опустошении магазина, а потом сухо щелкнула механизмом подачи в пустом патроннике. Охотница снова выхватила копье и раскидала подступающих киборгов и переделанных.
Ее доспехи были уже пробиты в нескольких местах. В пропитанной кровью одежде она действительно была похожа на демона из страшного кошмара. Но и для нее пришло время отступать.
- Я ушла на вторую точку! - крикнула она в передатчик.
Нападавшие обступили ее со всех сторон, почти окружив, девушка рванулась в глубь здания. Атакующие с ревом кинулись за ней. Лима перемахнула через приготовленную баррикаду, одновременно вонзив копье в бетон пола, подхватила одну из лежавших там винтовок и открыла огонь в бегущих за ней врагов, заставляя их откатиться назад, оставив в проходе с десяток трупов.
Но атака продолжилась, лишь слегка замедлившись. Вскоре в винтовке закончился заряд, Лима отбросила ее и подняла другую. Враги продвигались, несмотря на потери, трупы завалили коридор, мешая им проходить, но они пробирались через них, погибая под шквальным огнем, но стремясь к своей цели.
Атакующих стало меньше, и Лима получила небольшую передышку. Через какое-то время дом вздрогнул, когда на нижних этажах глухо заурчали рвущиеся мины. Значит, нападающие пробились через завалы у входа и нарвались на мины-ловушки.
- Сэм, слышал?
- Да.
- Как у тебя?
- Почти закончил.
- Поторапливайся.
Взрывы продолжались минуты две, потом прекратились ненадолго и начались заново. На верхних этажах что-то обвалилось. Через некоторое время взрывы перестали сотрясать здание и больше не возобновлялись.
- Прорвались, - констатировала Лима.
- Я понял! - ответил десантник.
- Ас, как у тебя? - спросила она.
- Держусь! - кричал сквозь шквал выстрелов и лязг карабкающихся по стенам киборгов парень.
Капитан усердно трудился над вскрытием командной рубки. Лист бортовой брони, перекрывающий вход, был почти разрезан. Пот заливал его лицо. Руки все были в ожогах от брызг раскаленного металла, но он не останавливался ни на секунду. Там наверху Ас и Лима отбивали атаки огромного числа врагов. Ему хотелось бросить тут все, схватить винтовку и бежать им на помощь, но он пересиливал себя.
- Ну давай же, скорее, скорее, - уговаривал он свой микроволновый резак.
Осталось дорезать несколько сантиметров - и путь в кабину свободен. Но это еще десять минут, потом еще возиться с самим передатчиком. А враги уже прорвались через нижние этажи. Их не остановили даже мины. Скоро все здание будет заполнено ими.
«Лима - отличный боец, оружием владеет как никто другой, - успокаивал себя Сэм, - оружия у нее достаточно. Ас тоже на хорошей позиции, к нему не подступишься. Они продержатся!».
Десантник тряхнул головой, отгоняя тревожные мысли. Разлетевшиеся при этом капли пота зашипели на красной кромке разреза. Сэм сосредоточился на текущей задаче.
Тонко звякнув, лист разделился на две части. Капитан отбросил резак, стянул рукава рубашки на ладони, ухватился за края листа и потянул. От напряжения он покраснел, вены вздулись. С криком Семен сделал рывок и отбросил тяжелую пластину
- Я у рубки, - сказал он, тяжело дыша, но ему никто не ответил.
Лима и Ас были слишком заняты, чтобы отвлекаться на подобные реплики.
Замок открылся сразу, капитан ворвался в кабину. Трупный запах от разлагающихся тел пилотов ударил в нос. Он закашлялся и вышел из кабины, набрал в легкие воздуха и снова вернулся.
Мысленно прося у них прощения, Сэм вытащил обоих пилотов. Забравшись в одно из кресел, он начал щелкать тумблерами, запуская систему управления. Тошнота подступала к горлу. Пересиливая себя, он крутил верньеры настройки и нажимал клавиши. Панель отозвалась на его действия перемигиванием белых неоновых огней.
Десантник запустил модуль связи. Сначала он не отзывался, дублирующий контур включился не сразу, но потом все же заработал.
- Готово! - вырвалось у капитана. - Включил!
В этот раз Лима ответила.
- Отлично! Отсылай сообщение и валим отсюда, а то становится жарко.
- Сейчас.
Он настроил передатчик, ввел необходимые коды и текст передачи. Нажал кнопку отправки... подтверждения не было.
Мучительно долго тянулись секунды, пока, наконец, не загорелся сигнал, что сообщение доставлено.
- Есть! Ушло и принято! - Капитан ликовал. - Все ребята, можно сматываться!
- Здорово! - сказал Ас. - Я вас жду!
- Поднимайся ко мне, Сэм, - позвала Лима, - только предупреди, что это ты идешь, а то тут лезут отовсюду.
- Хорошо, обязательно!
Он развернулся в дверях рубки и всадил в панель половину обоймы. К приторному запаху разложения примешался дым от горящей проводки и пластика.
Бросив последний взгляд на изувеченные внутренности кабины пилотов, Сэм подошел к входному люку. Осторожно приоткрыл его и выглянул. Луч промелькнул в нескольких сантиметрах от его лица и вонзился в стену внутри бота. Десантник отпрянул, потом выставил в проем винтовку и начал палить в сторону, откуда прилетел луч. Оставаться в боте было нельзя, и Сэм, еще несколько раз выстрелив, выпрыгнул наружу. Сделал кувырок и спрятался под рваным брюхом бота, за обломком стены.
Привстал оглядеться, но вынужден был тут же спрятаться назад. От зарядов попавших в его укрытие, полетели мелкие каменные осколки и пыль, обсыпая ему голову. Послышался топот бегущих в его сторону ног. Ориентируясь по слуху, десантник, не вставая, приподнял над камнем винтовку и выпустил длинную очередь. С тупым стуком упали тела.
Обстрел временно прекратился. Пользуясь моментом, капитан побежал. Ему предстояло преодолеть весь этаж, сплошь заваленный каменными глыбами и мусором, потом подняться наверх к Лиме. Дальше они уже будут двигаться вдвоем.
За ним гнались, капитан слышал ругань и крики за своей спиной, иногда ему вслед стреляли, но его путь был таким путаным - Сэм часто сворачивал, пролезал под обломками, - что попасть в него было очень трудно. К тому же он старался, чтобы между ним и преследователями постоянно была какая-нибудь преграда.
Он добрался до лестницы, поднялся на пролет, быстро развернулся и присел, упираясь локтем в колено, нацелив винтовку вниз.
Киборги мчались за ним, не ожидая засады. Сэм вы ждал, пока двое или трое взойдут на ступеньки. Когда идущий первым киборг увидел наведенный на него ствол, палец десантника прижал кнопку спуска. Заряды разворотили киборгу грудь и швырнули назад, сбивая бегущих за ним. Капитан вскочил, выпустил остатки обоймы в образовавшуюся живую кучу и снова побежал.
Пролеты сменялись один другим, перилам передавалась дрожь от топчущих ступени лестницы десятков ног. Сэм вбежал на шестой этаж, перед ним был прямой широкий коридор. Чтобы добраться до позиции Лимы, капитану нужно было пересечь его и подняться еще на этаж.
Враги были уже близко. Он понесся изо всех сил, пытаясь перезарядить на ходу оружие, но киборги настигли его ближе к середине коридора. Капитан чувствовал затылком, как стремительно приближаются к нему враги, слышал их тяжелое дыхание, шорох каменной крошки под ногами. Он оглянулся - противников было двое, они опередили основную группу и сейчас были готовы наброситься на него. Десантник метнулся в сторону, толкнулся от стены, разворачиваясь в прыжке, и врезался в преследователей сбоку, сбивая обоих с ног и падая вместе с ними. Ударил ближайшего локтем в лицо, слыша, как трещат кости, второй киборг быстро вскочил и бросился на Сэма.
Свистнул небольшой топор, высекая искры рядом с его головой, в этот момент капитан схватил оружие первого киборга, лежащее рядом, - тупорылый тесак с острой, как бритва режущей кромкой и ударил противника. Лезвие разрубило тому плечо, не дав закончить замах.
Выронив топор, киборг взвыл и схватился за рану. Десантник поднялся и ударом ноги сбил его с ног. Секунда потребовалась капитану, чтобы закончить перезарядку плазмореза.
Раненый, рыча, бросился в атаку, но не успел сделать пары шагов, как свалился с простреленной головой.
В начале коридора появились еще преследователи. Капитан развернулся и открыл по ним огонь, заставляя остановиться, спотыкаясь о трупы своих товарищей, а сам побежал дальше.
- Лима, я рядом. Сейчас появлюсь слева от тебя. Меня преследуют.
- Поняла.
Он преодолел последний пролет и выбежал в коридор, в конце которого она держала оборону.
Лима сидела за невысокой баррикадой из куска бетонного перекрытия и вела огонь по наступающим киборгам, короткими точными очередями. Десантник был потрясен увиденным - такую скорость стрельбы он встречал разве что при подключении винтовки к компьютерной системе наведения, встроенной в бронекостюмы, но он никогда не думал, что так быстро может двигаться обычный человек. В этот момент у Лимы закончился в плазморезе заряд, она отбросила его к трем другим опустошенным винтовкам, подхватила новую и снова открыла огонь. Своими четкими, экономными движениями девушка была похожа на робота.
Киборги тоже не спали. В момент, когда она меняла оружие, один оттолкнулся от стены и, перемахнув через блоки, оказался прямо рядом с ней, а другой почти обежал девушку сбоку. Но сделать они ничего не успели - капитан выстрелил первому в спину и сразу переключился на второго, сшиб его, едва тот прыгнул на Лиму.
Сэм нырнул к ней в укрытие и включился в оборону. Сдвоенным огнем они отбросили противника назад.
- Уходим!
Зацепив по одной дополнительной винтовке и выпустив несколько зарядов в оставшиеся, чтобы не достались врагу, они сорвались с места.
- Ас, идем к тебе! - сказал капитан.
- Давайте, а то меня уже прижимают.
Лима и Сэм побежали. Этаж сменялся этажом. Они преодолели уже восемнадцатый, пересекли его и подошли к ближайшей лестнице. По ней наверх, туда, где был проход к позиции Аса, но тут их встретил огромный завал, которого не было, когда они обследовали здание и планировали оборону.
Взрывы мин внизу сотрясли непрочно державшиеся плиты, и они рухнули, перегородив путь наверх.
Беглецы начали обследовать завал, пытаясь найти какой-нибудь проход, но путь был заблокирован.
- Что будем делать? - Капитан согнулся, уперев руки в колени, и дышал открытым ртом.
Вот-вот могли появиться враги.
- Ас, мы не можем к тебе пройти, - сказала Лима.
- Почему?
- Потолок обвалился.
- Какой этаж?
- Восемнадцатый, кажется.
- Попробуйте дальше по коридору. Я видел там дыру в потолке; может, сможете пролезть. Давайте быстрее!
Друзья побежали. Они нашли пролом, но он был почти весь закрыт упавшими обломками.
- Здесь тоже обвал, Ас! Мы не можем пока к тебе подняться.
- Ищите! Я не уйду без вас!
Они метались по этажу, пытаясь найти хоть какой-нибудь лаз наверх, но плиты осели плотно, перекрыв доступ.
- Давай попробуем с другого этажа; может, оттуда удастся? - предложил десантник.
Они побежали к лестнице, и только спустились на один пролет, как им навстречу выскочили несколько переделанных. Сэм свалил первых двух из винтовки, но сзади подтягивались еще враги.
- Назад! - завопил он.
Они снова помчались наверх, на заблокированный этаж.
- Спустимся через дыру в полу, - сказала Лима.
Добравшись до цели, Лима, не останавливаясь, прыгнула, мягко приземлилась и сразу ушла в сторону, уступая место капитану. Он оказался рядом с ней несколько мгновений спустя. Со стороны лестницы послышался топот десятков ног и гул голосов.

Предыдущая страница 21 Следующая страница


Прогулка Лимы 22

Они помчались в глубь здания, потом затаились в небольшой комнатушке, пропуская мимо несущихся в их поисках врагов.
- Ас, - неслышно сказала Лима, но передатчик уловил звуковые колебания и отправил их в эфир.
- Да? - Его голос был озабоченный и тревожный.
- Наверх пути нет.
- Что будете делать?
Лима посмотрела на десантника.
- Мы попробуем прорваться низом. Через холл.
Сэм кивнул, соглашаясь, и проговорил так же беззвучно:
- Я согласен.
Ас недолго молчал, потом сказал:
- Попробуйте уйти тихо, торопиться-то нам теперь некуда.
- Хорошо, постараемся, но обещать не будем, мы любим пошуметь. Ты же знаешь.
- Удачи вам, ребята! Она вам очень понадобится.
- Ты продержишься?
- Да. Пока не кончатся заряды.
- Хорошо. Если связь нарушится, мало ли, - планировала Лима, - то встречаемся возле моста, а там найдемся.
- Ясно.
- Ну, мы пошли.
Осторожно выглянув из укрытия, Лима проверила путь к отступлению. Все было чисто - враги ушли наверх, в тщетных попытках нагнать ее и капитана. Они же тем временем тихо выскользнули и направились на нижние этажи, чтобы оттуда выбраться наружу.
Но осуществить свой план им не удалось. Враги заполонили здание. Беглецам навстречу почти сразу попались несколько киборгов, и завязалась рукопашная.
Лима подсекла первого противника, опрокидывая его на спину. Когда тот грохнулся на пол, Охотница была уже рядом, подобрала выпавший из его рук импульсник и с размаху ткнула стволом в лицо лежащего киборга. Боковым зрением заметила движение сзади, обернулась, выбросила руку с копьем, пронзая подбежавшего, и одновременно нажала на спуск пистолета. Руку подбросило и обдало горячими брызгами. Капитан встретил своего врага зарядами плазмы, второго сбил с ног ударом приклада и добил, выстрелив в грудь.
Потеряв четверых, остальные не спешили лезть на рожон. Лазерные лучи пронзили воздух и впились в стены недалеко от Лимы и Сэма. Им пришлось быстро искать укрытие. Спрятавшись за обломком бетонной плиты, они выглянули осмотреться, но по ним тут же открыли шквальный огонь. Киборги прижали друзей; стараясь держаться подальше от копья Охотницы и не попасть на мушку к десантнику, но и не давая им подняться. Дальше идти было некуда - впереди засели киборги, позади были окна, в которых виднелось соседнее здание.
- Время тянут, - проговорил тихо Сэм.
- Сколько заряда осталось?
- Сейчас набежит столько, что будь хоть полная обойма, не справимся.
- Надо что-то делать.
- Вариантов не особо много.
Они сидели, прижавшись, спина к спине.
- Ас! Взрывай! - произнесла Лима.
- Вас же может придавить!
- Взрывай, нам к тебе все равно не пройти!
Ответа не последовало.
- Ас, вали это долбаное здание! - поддержал ее капитан.
- Ребята...
- Ас, давай! Так у нас будет шанс. Встречаемся, как договорились.
Прошло какое-то время, прежде чем Лима увидела, как огненный шар сорвался сверху и исчез в провале дома напротив. Через мгновение там раздался глухой рокот, несколько этажей высветились изнутри белым сиянием, по глазам резанула яркая вспышка. Находившиеся в том здании киборги и полуживые очертились резкими черными силуэтами, но потом их стало не видно в бешеном, слепящем потоке света.
На доли секунды повисла тишина, свет мгновенно погас, показалось, что резко наступила ночь, а затем ударил вновь, с еще большей силой, сопровождаемый оглушающим грохотом и землетрясением. Толчки сбили девушку и десантника с ног, сверху сыпалось каменное крошево. Потом пришла ударная волна от взрыва. Капитану и Лиме повезло, что они уже лежали на полу, иначе их бы смело и размазало по стенам, как мошек о лобовое стекло гравимобилей, а так их просто проволокло несколько метров по полу, вместе с мусором и обломками. Уши заложило от невыносимого грома, обдало жаром, мгновенно высушившим кожу. Нагретым воздухом было трудно дышать, легкие нестерпимо жгло, тянуло кашлять...
И вдруг все закончилось.
От наступившей тишины казалось, что они оглохли, кружилась голова и слегка мутило.
Новый звук пробился к ним, доказывая, что с их слухом все нормально - хруст камня, сначала какой-то не внятный, но все более и более жесткий, растянувшийся на несколько секунд.
Лима приподнялась на локтях и оглянулась.
Со стоном смертельно раненного животного соседний дом начал оседать.
Девушке было видно, как промелькнули за окнами рушащиеся этажи, стремительно несущиеся вниз, ломаясь и трескаясь. Земля снова вздрогнула, и вверх взметнулись гигантские облака пыли. Лима едва успела отвернуться, как они со свистом и воем ворвались в окна, мгновенно заполнив все вокруг.
Пыль забивалась в рот и нос, лезла в глаза. Оторвав два куска материи от рукава рубашки и растолкав капитана, которого все же слегка оглушило взрывной волной, девушка поднялась сама и помогла встать ему. Они поплелись в поисках выхода, закрывая рты тряпками и периодически заходясь кашлем.
Заряд, выпущенный Асом, попал как раз в отверстие, проделанное ботом при падении. Взрыв окончательно разрушил стены, на которых держалась верхняя часть здания. Она обрушилась, сминая своей тяжестью нижнюю. Каменные глыбы похоронили под собой всех, кто в тот момент находился внутри и рядом со зданием.
Путь вниз был очень трудным, в клубах пыли не было видно провалов в полу и обрушенных лестничных пролетов. Несколько раз они чуть не упали в эти дыры.
Иногда им попадались киборги. Массовая гибель соратников привела к панике в их рядах. Они метались, не зная, что делать, и стремясь найти выход из этого здания, боясь, что и оно тоже рухнет, погребя их под тоннами камня.
Часто возникали перестрелки и рукопашные стычки. Перепуганные киборги в пыльной мгле принимали своих за врагов. Хотя бывало, что они действительно не ошибались и видели Охотницу с ее товарищем, но тогда киборгов встречало метнувшееся к их груди смертоносное лезвие короткого копья.
Главную опасность представляли переделанные, у этих не было чувства страха или переживаний из-за гибели товарищей, их волновало только одно - выполнить приказ хозяина. Но они так же плохо видели в пыли и задыхались от нее, как и все остальные.
Лима ввязывалась в драки, только когда враги вставали у них на пути. Если они не мешали, она пропускала их мимо. Сейчас главным было выбраться на улицу. Глаза непрестанно слезились, тряпки, которыми они прикрывали рты, были облеплены толстым слоем пыли и плохо пропускали воздух. Капитан шел следом за девушкой, ни разу не выстрелив. Устройства связи не работали, поэтому они не могли переговариваться между собой и не слышали Аса. Они даже не знали, сумел он покинуть здание или нет.
Наконец они добрались до нижних этажей. Там никого не было, под ногами валялись разорванные минами тела киборгов и переделанных. Ловушки сработали все до единой, но не смогли сдержать потока врагов.
Пройдя мимо выщербленных колонн, перешагивая через трупы, Лима и Сэм оказались снаружи.
На улице пыли было уже не так много - дождь прибил ее, превратив в жидкую грязь, хлюпающую под ногами серым киселем.
Отойдя еще на несколько метров и выйдя из пыльного облака, оба с хрипом втянули в себя чистый воздух и зашлись в надрывном кашле. Но медлить было нельзя, друзья поднялись и, еле переставляя ноги от усталости, пошли в сторону дома, куда уже должен был спуститься Ас.
В грязь у них под ногами что-то плюхнулось, разметав брызги. С негромким хлопком предмет разорвался, окутав их облаком зеленоватого искрящегося газа. Ливень немного прибил его, давая Лиме и Сэму возможность уйти. Они попытались бежать, а зеленая взвесь тонкими цепкими щупальцами потянулась за ними следом.
Капитан обернулся и выстрелил по гранате, все еще извергавшей свою начинку, в надежде попасть и отбросить ее подальше, но только поднял тучу брызг.
Подожженные зарядами пылинки сгорали потусторонними синими огоньками.
Лима не заметила, с какой стороны пришел импульс. Он попал в землю рядом с десантником, обдав его волной грязи и свалив с ног. Капитан упал, взмахнув руками, винтовка отлетела в сторону. Лима бросилась ему на помощь, помогла подняться.
Вторая граната с газом взорвалась прямо рядом с ней. Зеленые искорки снежинками кружили вокруг них. Они снова попытались уйти от ядовитого облака. Лима тащила Сэма, но туманные щупальца не отпускали. Капитан, не выдержав, вздохнул и свалился, потянув ее за собой.
Лима оступилась и почти упала, но устояла, опершись на копье. Она подняла лицо вверх, надеясь, что сильный дождь смоет отраву.
«Нет! Только не дышать! Не дышать!» - билась мысль, легкие жгло огнем; казалось, голова сейчас взорвется, перед глазами плыли красные круги, все ее существо просило вдоха. Она уже не видела ничего перед собой, наконец, не выдержала и втянула в себя воздух вместе с витавшими вокруг спорами.
Горло захолодело, волна свежести пронеслась по телу, заставляя расслабиться. Лима потеряла контроль над своими конечностями. Оружие выпало из рук, ноги отказались слушаться и подогнулись, она нервным движением опустилась на колени.
В рассветной мгле она увидела темные силуэты, приближающиеся к ней с разных сторон. Голова закружилась, и девушка упала на спину, ничего не чувствуя и плохо соображая.
Она лежала на земле, грязь заливалась за шиворот, капли дождя били по лицу. Охотница чувствовала во рту соль и прохладу воды, с привкусом железа.
Над ней склонялись какие-то темные фигуры, поблескивающие металлом имплантов, что-то говорили ей, смеялись. Но окружающие звуки почти не доносились до нее. Даже гром, рокочущий в небе, казался тихим ворчанием. Только гулко стучало собственное сердце. Мозг окутывала вязкая пелена. Лима пыталась сопротивляться, но сознание предательски покинуло ее... Лиму грубо подняли и понесли.
Несколько раз она приходила в себя. Мимолетным взглядом она увидела перила моста и темную гладь воды далеко внизу. Потом были испещренные, с подпалинами, бетонные потолки, затем несколько раз подряд одни и те же черные кирпичные стены, иногда освещенные светом биолампы или огнем факела, приносимых киборгами. А между этими обрывочными видениями была просто темнота.

* * *

Лима пришла в себя оттого, что ее тошнило. Когда сознание вернулось к ней, девушка поняла причину неприятных ощущений - она висела лицом вниз в трех метрах от пола. От неожиданности она вскрикнула и начала инстинктивно вырываться, но была крепко привязана.
Лима висела распятая на прямоугольной металлической раме. Руки и ноги были закреплены по углам в специальных желобах и притянуты пластиковыми ремнями, под животом была натянута полоса жесткого пластика, которая не давала ей прогибаться вниз. Спину ломило, плечи затекли и тупо ныли. Ее обнаженное тело лоснилось потом от жары, едкие капли щипали глаза и губы, засыхали на коже, проступая солью, и снова текли.
Сначала она ничего не могла разглядеть из-за чадящего дыма, шедшего от расставленных повсюду жаровен, но, немного попривыкнув, осмотрелась.
Слева от нее был капитан, подвешенный на раме, как и она. Одежды на нем не было, тело блестело от пота, все в черных разводах от копоти, бывшей здесь повсюду, казалось, даже впитавшейся в кирпичные стены. Голова была безвольно опущена.
Время тянулось невыносимо медленно, и ничего не происходило. Дважды в помещение заходил переделанный, с длинными, почти волочащимися по полу руками. Первый раз он нажал какие-то кнопки на пульте в центре комнаты, стоящем рядом с продолговатым столом и окруженным какими-то приспособлениями. Рамы, удерживающие пленников, качнулись и приняли вертикальное положение. Когда стальной каркас дернулся, капитан застонал, и Лиме показалось, что он пришел в себя. Она тихонько позвала его, но капитан не ответил.
Во второе свое посещение переделанный долил горючей жидкости в жаровни, отчего те стали чадить еще сильнее, и повернул пленников опять лицом вниз. От едкого дыма, пробиравшегося в легкие и мутившего разум, ей опять стало дурно, голова кружилась и внутри все жгло огнем.
Девушка пыталась заговорить с прислужником, но тот никак не реагировал на ее слова. Она орала на него, обзывалась, но все напрасно. Сделав то, за чем приходил, переделанный вышел из помещения, даже не посмотрев в ее сторону.
Снова потянулось время. Потом Лима впала в забытье, несколько раз приходила в себя, но серая мгла затягивала ее, застилая разум.
Очнувшись в очередной раз, она сквозь мутившие взгляд слезы увидела, что внизу кто-то есть. Поморгав, она смахнула влагу и сфокусировала взгляд.
Морган стоял неподалеку и смотрел на нее.
- Привет, - сказал он, - как ощущения?
- Не хочешь сам попробовать? - неожиданно раздался голос капитана.
- О! Наш бравый десантник очнулся!
Лима посмотрела на него.
- Как ты?
- Нормально.
Морган вздохнул:
- Как мило, такая забота!
Лима и Сэм не обращали на него внимания.
- Где мы? - спросил у нее десантник и начал оглядываться.
- Это тюремная камера в месте, которое ближе всего к аду, - ответил за Лиму Морган. - Вы в мастерских.
В дверном проеме появился переделанный, прошел за спиной Моргана к пульту и поднял рамы с пленниками.

Главарь наблюдал за происходящим, подождал, пока переделанный уйдет, и снова обратился к Лиме.
- Так это тебя называют Охотницей?
Усталое тело девушки кололо иголками, говорить не хотелось, но она пересилила себя.
- Меня.
Морган покивал, поджав губы.
- Значит, все слухи о тебе - правда? - спросил он и тут же сам себе ответил: - Хотя нет, не думаю, что ты бессмертна. Да, в общем-то, и на демона ты мало похожа.
Морган потер шею.
- Имя-то у тебя есть? Хотелось бы знать его. Ведь не каждый же день встречаешь такого противника. Ты доставила мне немало неприятностей, но и заинтриговала тоже. Жаль, что так быстро все закончилось, играть с любой в прятки было забавно. - Главарь сделал паузу, ожидая ответа. Не получив его, он улыбнулся и продолжил:
- После того, как над тобой поработает Зодчий, ты вряд ли его вспомнишь. Так скажи мне, и я буду хранить его в своей памяти.
- Лима, - сухо ответила девушка.
- Лима, - повторил Морган. - Откуда ты такая взялась, Лима?
Она не ответила
- Может, ты и правда из другого мира? - Он задумчиво осмотрел ее. - Биорегулятора у тебя нет... хм, завидую твоему иммунитету.
- А ты освободи меня, тогда я и тебе покажу дорогу в другой мир.
- Нет, что ты! Я пока еще в своем уме.
- Не похоже.
Он хмыкнул.
- Ну а ты вояка, - перевел он взгляд на десантника, игнорируя колкость Лимы. - Откуда ты?
- Издалека.
- Да вижу, что не местный. Ох, трудно с вами разговаривать! - Морган деланно поморщился, - Ну если честно, то мне все это малоинтересно. Вы мне лучше расскажите вот что: та вещь, из-за которой ты, Лима ворвалась ко мне, а потом к Черной Птице, - это она нужна Хозяевам?
Лима смотрела на него, не отвечая, стараясь всем видом, насколько это было возможно, передать свое презрение.
Морган засмеялся.
- Нет, вам вовсе не обязательно отвечать мне, я же вижу, как вы этого не хотите. Мне просто интересно было узнать правильность своих догадок. Вот и все.
- Иди, потешь свое самолюбие в другом месте, не видишь, мы здесь отдыхаем, - съязвил Сэм.
- Ну и время пошло, - главарь покачал головой, - куда ни плюнь, одни герои вокруг. Ладно, отдыхайте пока.
Морган собрался, было уже уйти, но остановился и посмотрел на Лиму.
- Скажи, - он опустил взгляд, потом снова посмотрел на нее, - птица ничего не сказала тебе, перед тем как... перед тем, как ты убила ее?
Теперь Лима усмехнулась:
- Сказала.
- Но ты, конечно же, мне ничего не скажешь, так?
- Нет, не так.
Морган удивленно вскинул брови.
- У нее была ко мне одна просьба...
- Только не говори, что она просила пощадить ее, - кисло скривился Морган. - Я в это ни за что не поверю.
- Она просила меня убить тебя.
Морган стиснул зубы и сжал кулаки, а Лима улыбнулась. Он понимал, что охотница не врет, но от этого злость становилась еще сильнее.
- Кстати, хочешь, я принесу тебе кусочек твоего друга - старьевщика? - Он не хотел срываться, но не выдержал, девчонка все же вывела его из себя.
- Тварь, - вырвалось у капитана, но Морган ждал не его реакции, а Лимы.
Она не подала вида, что ее кольнуло в сердце.
- Зачем мне старое мясо? Оставь себе, может, пригодится еще. Я бы на твоем месте не разбрасывалась запасными частями, они тебе понадобятся.
- Мне жаль тебя, - сказал Морган, - скоро сюда придет Зодчий.
- Себя пожалей, потому что скоро я исполню просьбу твоей дохлой подружки.
Морган через силу усмехнулся:
- Ты храбрая. Очень храбрая. Даже слишком. - Он уже взял себя в руки. - Хорошо, что мы больше не увидимся. Ты уже начала мне нравиться.

* * *

Морган вышел из камеры в поганом настроении. Эта девчонка вывела его из себя всего парой предложений. Главарь выругался.
В боковом коридоре, который он только что оставил позади, раздался голос:
- Она тебе нравится?
Морган вздрогнул и обернулся.
Из-за угла показался Зодчий в сопровождении четверки переделанных.
- Она великолепна! Мы никогда раньше не видели такого материала!
В его голосе звучало неподдельное восхищение.
Морган был сильно удивлен. Впервые он слышал от этого карлика проявление каких-то других эмоций, кроме злобы и ненависти.
- Ты хорошо послужил нам. Мы довольны.
- Я старался.
- Мы подумаем, как вознаградить тебя. Но тебе надо найти вещь. Тот старик, который помогал ей, сказал, что она может быть у стунеров.
- Я посылал туда помощника с двумя людьми. Они не вернулись.
- Подготовь хорошую команду. Отправимся вместе. Завтра.
Зодчий повернулся и направился в сторону, откуда только что пришел Морган.

Главарь прислужников мысленно ругал себя, но слова сами слетели с его языка.
- Можно мне... - нерешительно начал он, чувствуя себя щенком рядом с матерым волком, хотя возвышался над этим коротышкой массивной скалой.
- Хорошо, мы постараемся не трогать ее внешнюю оболочку, она ведь так важна для вас, людей, - перебил его Зодчий, не оборачиваясь.
Морган поплелся в отведенную ему комнату, отчего-то чувствуя себя опустошенным и усталым.

Предыдущая страница 22 Следующая страница


23 Роман Куликов

* * *

Зодчий вошел в камеру, быстрым шагом направился к столу и что-то прошипел своей свите. Те развернулись и вышли из помещения.
Лима и Сэм были сейчас в горизонтальном положении, Зодчий подошел и стал ходить под ними, задрав голову, оглядывая их со всех сторон.
Капюшон его черной с отливом накидки слетел, открывая уродливую голову. Девушка провожала его ненавидящим взглядом.
Появились переделанные, которых Зодчий отсылал куда-то, они волокли за руки и ноги обнаженного брыкающегося человека. Он кричал, ругался и плакал, но это не мешало носильщикам тащить его. Зодчий даже не взглянул на них, продолжая изучать пленников.
- Эй, коротышка, - позвал капитан, - а знаешь, я лично завалил пару штук таких же, как ты. Вы даже мордами одинаковые. И когда подыхаете, то растекаетесь мерзкой черной лужей.
Зодчий вернулся к столу, на который уже водрузили принесенного человека. На его руках, ногах, шее и туловище защелкнули тонкие пластиковые крепления.
Коротышка нажал кнопку на столе и по бокам выскользнули подносы с различными инструментами. Он перебрал их, взял несколько, отложив в сторону, и вернулся к Лиме и Сэму.
- Вы причинили нам много вреда, - произнес он.
- Это было только начало, - пообещал десантник.
- Ваши жалкие войска будут скоро уничтожены, - спокойно продолжал Зодчий. - То, что вы сделали на своей планете, вам больше не удастся повторить.
- Посмотрим.
- И скоро ты будешь сам в этом уверен. Даже станешь помогать нам в этом.
- Да я скорее сдохну, чем...
- Ну зачем же так, мы не позволим тебе умереть, - сказал он серьезно и перевел взгляд на Лиму. - Скажи, а как она выглядит?
- Может, тебе ее еще и отдать? - огрызнулась она, сразу поняв, о чем речь.
- Конечно, отдашь, когда найдешь, - уверенно и без тени сомнения сказал Зодчий.
- Не выйдет у тебя ничего, Зодчий.
- Вы, люди, такие самоуверенные, хотя мы не понимаем, на чем это основано. Наш опыт показывает, что после прохождения специальной обработки вы будете рады принести нам то, что мы хотим, и выполните все наши приказы.
Капитан оскалился в деланной улыбке:
- Не дождешься. Раньше я раздавлю тебя, как гниду.
- Сравнение нас с личинкой насекомого не совсем точно, - флегматично не согласился Зодчий. - Уровень нашего развития ушел намного дальше любого из представителей этого класса существ вашего мира, даже примеры примитивного коллективного разума некоторых видов не могут служить способом нашего описания.
- Дерьмо может служить способом вашего описания! - передразнил капитан Зодчего.
- Злость в данной ситуации является выражением бессилия. Еще раз доказывать очевидное - ненужная трата сил. - Зодчий отошел от них, показывая, что разговор закончен, но потом опять вернулся и сказал: - Можно было бы запихать вас в машину, разложить и перемешать все клетки ваших тел, но нам больше нравится все делать самим. Ведь машина иногда выдает неожиданные результаты, а нам не хотелось бы испортить такой замечательный материал.
Зодчий прошел к столу с лежащим на нем человеком и выбрал один из своих жутких инструментов.
- Нет-нет-нет-нет! - быстро заговорил мужчина, косясь на длинную загнутую иглу, похожую на коготь, которую Зодчий поднес к его груди. На самом кончике ее тлел ярко-красный огонек лазера. - Не трогай меня... нет, пожалуйста, нет, нет, нет... НЕТ!
Он заметался, но игла неумолимо приближалась, и когда острие коснулось кожи, он закричал, а на лице уродца заиграла улыбка.
Зодчий не церемонился, ловкими, отточенными движениями он стал разделывать живого, кричащего человека. Ему не мешали метания несчастного, правда, и они были недолгими. Через некоторое время раздались булькающие звуки, которые быстро затихли.
Лима хотела зажмурить глаза, но, как завороженная, не отрываясь, смотрела на происходящее. Почувствовав сбоку движение и сумев все же перебороть себя, она как могла, повернула голову в сторону капитана. Десантник сделал то же самое, и они стали смотреть друг другу в глаза, стараясь отрешиться от раздающихся звуков. Когда мышцы устали, они опустили головы и все-таки зажмурили глаза.
Зодчий иногда каркал на помогающих ему переделанных, звенели бросаемые им инструменты, чавкала изуродованная плоть, шипела кислота, распространяясь по комнате едкими белесыми облачками. Они, смешиваясь с дымом от жаровен, еще больше раздражали слизистую, и из закрытых глаз непроизвольно текли слезы.
Пленники даже не заметили, что все закончилось, и Зодчий снова подошел к ним. Он стоял, задрав голову, рассматривая их оценивающим взглядом. Сэм и Лима посмотрели на него.
- Ты, - уродец ткнул в капитана окровавленным пальцем с острым когтем. - Хороший материал. Принесите репликатор, - бросил он переделанным.
Лима, вздрогнув, взглянула на Сэма. Биорепликатор использовался при вживлении инородных предметов в тело. Либо при имплантации других органов для совместимости разных биологических типов плоти.
Зодчий вернулся на прежнее место, только теперь вокруг него, аккуратно разложенные на ржавых столах, лежали куски мяса, в которые превратился человек. Кости и внутренности были свалены. Каркнув что-то переделанному, он указал на десантника. Тот подошел к пульту и нажал несколько кнопок.
Когда рама с капитаном качнулась, он только сказал, негромко и тревожно:
- Лима!
- Нет! Не трогай его, урод! - крикнула она.
Зодчий стоял, криво ухмыляясь, ожидая свою жертву. Рама, раскачиваясь, заскользила по направляющим, дойдя до стены, перевернулась вертикально, проехала вниз, недалеко от пола снова приняла горизонтальное положение, подняв капитана лицом вверх, и подъехала к невысокой фигуре в сверкающей черной накидке.
Переделанные сразу выплеснули на десантника вязкую и прозрачную, жутко пахнущую жидкость биорепликатора.
- Не смей, сволочь! - Дикая бессильная ярость обуяла Лиму.
Повернув голову, уродец посмотрел на висящую девушку. Стиснув зубы, Лима молча смотрела на Зодчего, вложив во взгляд всю свою ненависть.
Не оборачиваясь к Сэму, Зодчий воткнул кривой нож в его бедро, вспарывая до кости. Биорепликатор не дал крови брызнуть, связывая ее.
Десантник закричал.
Зодчий разрезал второе бедро.
Корчась от боли, Капитан извивался, но путы крепко держали его.
- Тварь! Сука! Я убью тебя! - орал он, брызгая слюной.
Зодчий, улыбаясь, повернулся к нему, бросил окровавленную железку на лоток, взял в руки другую, похожую на полумесяц, и сделал глубокие разрезы под грудными мышцами.
Капитан выл, шевелиться было невыносимо больно, но он все равно дергался изо всех сил, которых становилось все меньше.
- Спокойно, спокойно, мы просто сделаем тебя немного сильнее, - словно уговаривая маленького ребенка не плакать, сказал Зодчий. Его улыбка неожиданно изменила выражение его лица. Он стал похож на человека, чрезвычайно увлеченного своей работой. Заботливого и неутомимого экспериментатора.
Серая мгла заволакивала мозг Сэма, утягивая сознание подальше от творящегося кошмара.
Зодчий сделал шаг в сторону к лежащим кускам мяса, взглядом поискал нужный, взял его и повернулся к своей жертве.
Внезапно все вокруг качнулось. Раздался далекий грохот. Зодчий замер с куском человеческих мышц в руках, вытянутых над капитаном. Между пальцев сочилась кровь, капая на десантника и расплываясь по репликатору.
Рама Лимы заметалась из стороны в сторону, ремни больно врезались ей в запястья и лодыжки, а полоса под животом ссадила кожу.
- Что это? - Зодчий был крайне изумлен, он разжал пальцы, и мясо шлепнулось капитану на живот.
Махнув переделанным, чтобы они следовали за ним, он вышел из помещения.
- Сэм! - позвала Лима. Он не отозвался.
Вдалеке снова громыхнуло. С потолка посыпалась каменная крошка. Девушка в который раз попыталась вырваться, но путы были крепки. От злости пальцы ее рук сжались в кулаки. Самой ей было не освободиться. Лима опять стала звать капитана, но он не реагировал. Она знала, что репликатор поможет быстро затянуться его ранам, а сейчас у него просто болевой шок. Но если сразу не убрать лежащий на его животе кусок мяса, то репликатор приживит его к телу, и чтобы оторвать его, понадобится сложная операция.
Девушка пыталась придумать, как привести десантника в чувство, не переставая звать его по имени и говоря с ним.
- Сэм! Очнись! Тебе надо попытаться стряхнуть с себя эту гадость. Сэм!
Лима выругалась.
Неожиданно дверь, щелкнув замком, отвалилась в сторону.
Фигура в тяжелой броне, такой же, как та, что была на капитане, когда Лима отбила его у киборгов, ворвалась в комнату. Остановившись прямо под Лимой, боец обвел вокруг стволом плазменной винтовки, но, не найдя врагов, снова начал оглядываться.
- Эй! - позвала Лима.
Фигура дернулась, присев и направив ствол на нее.
- Там - пульт. - Девушка постаралась показать взглядом.
Еще несколько секунд он смотрел на обнаженную девушку из-за зеркального забрала, потом принялся действовать.
Нажав несколько кнопок и разобравшись с управлением, десантник заставил раму с девушкой двигаться и привел ее вниз. Она остановилась рядом с капитаном.
Лима посмотрела на него - Сэм был смертельно бледен и, казалось, не дышал. Охотница перевела взгляд на бронированную фигуру.
- Что стоишь?! Ремни режь! - рявкнула она. Словно опомнившись, он щелкнул нарукавными лезвиями и взрезал ремни, державшие девушку.
Она, освободившись и еле устояв на затекших ногах, бросилась к капитану. Подцепив ногтями кусок мяса, лежащий на его животе, она стала отдирать его - биорепликатор уже начал твердеть. Отлепив чужие мышцы от его тела, она отбросила их в сторону и стала голыми руками стирать остальную жидкость. Схватив висящий рядом шланг, девушка открыла воду и быстро смыла эту мерзость, оставив ее только непосредственно на ранах. Солдат тем временем освобождал капитана от пут.
- Давай винтовку, бери его! - приказала Лима. Десантник стоял в нерешительности, глядя на нее и оценивая.
До девушки только что дошло, как она выглядит - вся грязная, изможденная, голая и требует дать ей винтовку.
- Я его не донесу, а стрелять умею! - нетерпеливо объяснила она.
Десантник неуверенно протянул ей винтовку, она быстро взяла ее, проверила уровень заряда, положение предохранителя и, вскинув голову, посмотрела на десантника. В ее глазах горели дикие огоньки. Человек в броне кивнул и осторожно взял капитана бронированными руками.
- Ты один? - спросила Лима. - Остальные где?
Десантник снова кивнул, но так ничего и не сказал.
Досадливо фыркнув, Лима направилась к выходу.
- Пошли! - Она кивком головы позвала его за собой.

* * *

С капитаном на руках человек в броне следовал за обнаженной девушкой, держащей плазменную винтовку. Лима не обращала ни малейшего внимания на свою наготу. Она кралась, прислушиваясь к звукам, вглядываясь в тени, которых в этом сумраке было хоть отбавляй.
Не успели они сделать и нескольких шагов по коридору, как перед ними из ниши сбоку выскочил переделанный. Он их не видел и побежал вперед, но девушка все равно выпустила короткую очередь ему в спину, разорвав на куски.
Их процессия продвигалась довольно быстро, Лима держалась чуть впереди, выглядывая из-за углов и по мере необходимости расчищая путь. Десантник нес свою ношу и не лез вперед, после первых же схваток убедившись, что Лима ловко обращается с винтовкой.
Темные коридоры не отличались разнообразием. Переделанные, которые им встречались, редко обращали на них внимание, они все направлялись туда, откуда доносились звуки стрельбы. Для Лимы они были легкими мишенями. Охотница без жалости расстреливала их, стараясь расходовать заряд максимально эффективно. Когда он все же закончился, она подождала своего сопровождающего, окинула его быстрым взглядом, прикидывая, где могли быть запасные магазины. Быстро нашла их в прикрепленном к бедру отсеке, активировала один и перезарядила оружие. Десантник так и не сказал ни слова. В другой ситуации это, наверное, разозлило бы девушку, но сейчас она просто не обращала внимания.
Сейчас она думала о другом. Лима надеялась, что Зодчий был все еще здесь. Если бы не надо было прикрывать капитана и того, кто его нес, она давно умчалась бы вперед. Хотя человек в броне не замедлял ее движение, она должна была быть осторожной, защищая не только себя, но и их.
Внезапно сзади раздался шум. Лима резко обернулась, вскидывая винтовку.
На десантника с капитаном в руках напал переделанный. Тот развернулся и ударил противника бронированной ногой, отбросив далеко назад. Переделанный уже не поднялся.
Лима на всякий случай выпустила в него пару зарядов, отшвырнув тело еще дальше, и подошла к десантнику поближе.
По мере их продвижения стрельба становилась все громче. Следующий боковой коридор, к которому они приблизились, отличался от остальных тем, что в нем шел интенсивный бой. Из него постоянно вылетали багровые лучи, кроша стену напротив.
Их встретил стоявший на колене десантник, направивший в их сторону ствол винтовки. Перед ним лежали несколько трупов переделанных. Он прикрывал с тыла ведущих в боковом коридоре бой товарищей. Он поднял винтовку вверх и мотнул им головой, пропуская Лиму и ее спутника, и снова взял коридор на прицел.
Девушка прижалась к стене и осторожно выглянула. Спиной к ней, присев на колено; расположились два десантника и вели шквальный огонь по противоположному концу коридора. Лучи лазеров, попадавшие в них, поглощались броней. Десантники настреляли целую гору переделанных, но те все лезли, перебираясь через трупы своих, и продвигались ближе. Заряды плазмы отбрасывали вылезших вперед. Коридор был задымлен, из него доносился тяжелый запах горелой плоти.
Десантники периодически меняли магазины, но если у них их столько же, сколько Лима видела у своего сопровождающего, то должно еще надолго хватить.
- Дальше куда, через коридор? - спросила Лима, кивком показывая туда, где велась стрельба.
Десантник покачал головой и показал, что надо идти дальше, как они шли до этого.
- Хорошо! Скажи своим, пусть прикрывают!
Лима резонно полагала, что хотя бы со своими у него должна быть связь, не жестами же они общались. Она оказалась права. Почти сразу оба десантника, пятясь, появились из коридора, где держали оборону. Оглянулись, на мгновение замерли, увидев голую Лиму с винтовкой в руках, но быстро пришли в себя и развернулись, плотно встав рядом друг с другом. К ним присоединился и прикрывавший тыл десантник. Вскинув оружие, они снова открыли огонь. Их бронированные тела перекрывали проход, принимая на себя большинство лазерных зарядов. Они прикрывали девушку и ее спутника, давая им возможность пересечь простреливаемое место.
Их группа стала продвигаться дальше. Двое десантников прикрывали сзади, Лима шла впереди с третьим. Но теперь враги ей не встречались, только десантники. Парами они появлялись из разных коридоров. Лима поняла, что это группы, посланные на их поиски, ведь никто точно не знал, где они находятся. А сейчас, получив сообщение по внутренней связи, они возвращались. Почему нашедший ее и капитана десантник не послал этого сообщения сразу, Лима не понимала.
Группа все увеличивалась, теперь десантников стало девять, считая того, который нес капитана. Он и Лима двигались в оцеплении закованных в броню фигур.
Таким строем они выбрались из коридоров, поднялись по лестнице и вошли в просторное помещение. В одной из стен зияла огромная дыра, из которой лился дневной свет. Такие разрушения могли проделать только взрывы. Их-то, наверное, и слышала Лима, когда Зодчий уродовал капитана и которые так вовремя остановили экзекуцию. Через нее десантники проникли внутрь. Основные силы отряда спасения, перевернув какую-то мебель, сейчас держали круговую оборону в центре помещения.
Лима огляделась, но так и не увидела Зодчего. Она ждала, что он появится, когда они только покинули камеру или нападет где-нибудь на пути. Этого не произошло.
Их группа, открыв огонь, пробилась к своим и сразу включилась в оборону.
Атаки противников были не особо интенсивными, но и спокойно сидеть они не давали. Лазеры жгли пластик и дерево импровизированной баррикады, облака дыма витали под потолком. Среди врагов были не только переделанные, но и киборги.
Солдат, несший капитана, осторожно опустил его на пол, Лима присела рядом. К ним подошел десантник; судя по жестам, он раздавал указания и был главным в этой группе. Он осмотрел капитана, поднял голову, Лима отразилась в его забрале. Он поднес руку к своему шлему.
- Ты, наверное, Лима? - раздался его голос. Девушка не удивилась тому, что он знает ее имя, только кивнула в ответ.
- Я - Зик. Мы убираемся отсюда, держись за ребятами, чтобы тебя случайно не задело, броня поглощает лазерные заряды.
Лима опять кивнула.
Десантник поднялся, отдавая приказы. В этот момент в помещение ворвался большой отряд киборгов. Лима приподнялась и разглядела позади всех Моргана. Рядом с ним находилась невысокая темная фигурка. Зодчий!
Но их отряд уже сорвался с места. Организованной группой они уходили через дыру в стене. Ее обломки резали и обдирали Лиме ноги, но она старалась не обращать на это внимания, ловко перепрыгивая с камня на камень. Оказавшись на улице, девушка зажмурилась - дневной свет резанул по глазам. Немного привыкнув, она бегло огляделась. Они вышли из четырехэтажного некогда жилого дома без крыши, которая была начисто снесена. Лима узнала этот район, она иногда бывала здесь, но даже не подозревала, что тут находится одна из мастерских этих уродов.
Отряд двигался к зданию на противоположной стороне улицы, на ходу отстреливаясь от преследователей. Пройдя дом насквозь, они пересекли еще одну улицу. Из-за остатков забора, урча, вырулила гравискутер, за рулем был десантник. Отряд быстро забрался в кузов, и транспорт рванул вперед. Им вслед ударили несколько лучей, оставив в бортах дымящиеся отверстия.
Десантник, назвавшийся Зиком, подал Лиме мешок и сказал:
- Тут одежда и обувь, - и протянул одно из одеял, валявшихся под ногами. Другим он укрыл капитана. Лима, хлопнув Зика по плечу, показала, где ей нужно разрезать одеяло. Он выдвинул лезвие на предплечье и сделал надрез на материале, девушка надорвала его, расширяя, и просунула в дыру голову, создавая своеобразное пончо. Потом она села, положив винтовку себе на колени, распустила завязки мешка, достала и надела одну из двух пар армейских ботинок - ту, которая была меньше размером.
Проехав два квартала, машина остановилась, все повыпрыгпвали. Водитель отогнал скутер дальше, а весь отряд бегом направился по примыкающей улице.
Чуть позже водитель догнал их.
Когда они бежали, то тут, то там из окон на них смотрели жители. В одном месте на отряд бросился зомби, но дружный залп разорвал его умирающее тело.
Десантник, который был за рулем скутера, его можно было отличить по меньшему количеству ожогов от лазера на броне, поравнялся с Лимой и включил громкую связь.
- Привет, Охотница, - радостно сказал он.
- Ас! - Лима заулыбалась.
- Ну и стриптиз ты устроила, - продолжал он.
- Как ты здесь оказался?
- Зик, туда! - сказал Ас, повернувшись к лидеру и указывая влево. - Потом поговорим, - бросил он Лиме и занял место впереди отряда.
Он вел их через дома и подвалы, но днем очень трудно уйти незаметно, тем более такой большой механизированной группе.
Все это время рядом с Лимой бежал десантник, который нашел ее и капитана. Он все так же молчал. Наконец Ас завел их в какой-то полуразрушенный склад, так что их никто не видел. Вход в него вел через провал рядом со стеной, в который десантники попали сразу из примыкающего здания.
Оказавшись, наконец, в относительной безопасности, беглецы смогли отдохнуть. Зик отправил несколько человек для осмотра склада и выставил патрули.
Капитана уложили на ящики, один из десантников подошел к нему, снял шлем и перчатки, покидав их на пол, достал со спины плоский ящик, открыл его и достал лекарства.
Это был молодой парень, с короткой стрижкой, по вискам текли капли пота, на плечевой бирке было написано «А. Кислов».
- Что это за гадость? - Он хотел стереть остатки биорепликатора.
- Оставь, - остановила его Лима, подходя к ним. - Это репликатор, он заживит раны за несколько часов, дай ему что-нибудь для восстановления сил.
- А не пойти бы вам, дамочка...
Лима быстрым плавным движением поднесла ствол винтовки парню к подбородку.
- Я слишком устала, чтобы спорить. Делай, что говорят, умник.
Вокруг поднялась суета. На Лиму нацелилось сразу несколько стволов.
- Что происходит? - подошел Зик. - В чем проблема, Андрей?
Она не дает мне убрать какую-то гадость с ран капитана, чтобы я мог обработать их. - Он чуть откинул голову и косился на направленное на него оружие.
- Лима, почему?
Девушка не ответила, ее взгляд был устремлен на парня.
Подбежал Ас, снимая на ходу шлем.
- Лима, ты что делаешь? Убери это. Они же друзья.
- Пусть делает, что говорю, - повторила Лима.
- Кстати, она права, Зик, - обратился Ас к лейтенанту, - репликатор заживит раны быстрее, чем что-либо другое.
- Андрей, - кивнул парню Зик.
- Хорошо, я только вколю ему...
Лима опустила винтовку.
- Коли что хочешь, только раны не трогай, - сказала она.
Отходить она не собиралась.
Только начавшие опускать направленное на Лиму оружие десантники снова его резко вскинули, но направили теперь в противоположную сторону.
Лима посмотрела туда.
Десантник, который нес капитана по коридорам стоял, направив свою винтовку на тех, кто до этого целился в девушку. Он стоял поодаль, и его не заметили сразу, а сейчас он, по-видимому, что-то сказал по внутренней связи, Лиме было не слышно.
- Хватит уже! - приказал Зик. - Всем опустить оружие! И вы, Ваше Величество, тоже.
- Что?! - удивилась Лима.
- Ага, - заулыбался Ас. - Ты совершенно права!
Он подмигнул ей.

Предыдущая страница 23 Следующая страница


Прогулка Лимы 24

Вряд ли на этой планете могло быть еще одно «Его Величество».
Повинуясь приказу, десантники опустили винтовки. Зик подошел к «Его Величеству» и нажал кнопку громкой связи.
- ...онца разобрался с управлением. - Это был голос Безумного Короля Себастьяна.
Он подошел к Лиме.
- Зик, а как шлем снять?
Лейтенант показал. Себастьян, следуя его инструкциям, снял шлем и одарил девушку своей самой широкой улыбкой.
- Себ! - Лима прижалась к нему.
Бронекостюм выглядел на Себастьяне великовато и неуклюже, но, похоже, он неплохо с ним справлялся. Теперь стало понятно его постоянное молчание.
- Я сказал этим ребятам, что очень рад, потому что мне не пришлось убивать их.
- Моих ребят не так-то легко убить, - раздался слабый голос капитана.
Все обернулись к нему.
- Эй! Что ты на себя напялил?! - обратился капитан к Себастьяну.
- Хорошие штуки, Сэм. Особенно мне нравятся лезвия на рукавах. - Он щелкнул ими, показывая, и чуть не задел капитана.
- Осторожнее! - вздрогнул тот и скривился от боли.
- Ну все, Себ, побалагурили и хватит. - Девушка строго посмотрела на короля.
- Лима, - позвал капитан.
- Сэм.
Они обменялись взглядами.
- Я - в порядке, - ответила Лима на его молчаливый вопрос.
- Но если ты чувствуешь себя так же, как выглядишь, то ты не знаешь, что такое порядок, - пытался хохмить капитан.
Лейтенант протолкался к своему командиру.
- Сейчас Андрей ее осмотрит.
- Зик! - На лице капитана была неподдельная радость.
- Сэм! Мы уже не думали увидеть тебя живым. А ты, оказывается, решил отпуск взять, старый пройдоха, прохлаждаешься!
- Как вы тут оказались, да еще так вовремя?!
- Благодари Аса и Его Величество. Если бы не они, мы не успели бы вас вытащить.
- Да ладно, пустое! - Себастьян с напускной скромностью отвел глаза.
- Кстати, он же вас и нашел, а потом таскал тебя на руках всю дорогу.
- Надо же, - капитан устало закрыл глаза, - никогда бы не подумал.
- А как же твой народ? - спросила Лима.
- Мой народ гордится своим повелителем! - гордо ответил Себастьян.
- У твоего народа теперь недельное гулянье, - пробормотал капитан, не открывая глаз, - наконец-то они избавились от своего безумного предводителя.
- Точно! - засмеялся Ас.
Лима тоже заулыбалась.
Себастьян хотел обидеться, но передумал, почувствовав, что в голосе капитана нет прежней неприязни, и сказал, улыбаясь:
- Не-е-е-ет! Они меня любят!
- Конечно, - сказала Лима, - тебя нельзя не любить.
- Слышал, капитан? Золотые слова...
Но капитан уже его не слышал, он спокойно посапывал.
- С ним все нормально? - забеспокоился Зик.
- Она же просила что-нибудь для восстановления сил. - Андрей кивнул на Лиму, он все еще обижался. - Вот пусть и поспит пока.
- Ясно. Девушку осмотри, - приказал Зик.
- Я в порядке! - отрезала она тоном, не терпящим возражений.
Врач посмотрел на лейтенанта и сделал знак, что умывает руки.
Вернулись десантники, которых Зик послал осмотреть склад. Выслушав их доклад, он кивнул и сказал:
- Ладно, всем отдыхать, смена караула каждые два часа. Отсидимся тут до ночи, потом пойдем.
Лима отошла за ящики и переоделась в приготовленную для нее армейскую форму. Потом вернулась и присела чуть в стороне от всех, но ближе к Сэму.
Десантники немного расслабились, опустившись на пол прямо здесь же в небольшом закутке, окруженном со всех сторон пустыми ящиками. Все сняли шлемы, положив их рядом с собой.
Лима смотрела на их лица. Ребята были молодыми, самому старшему не больше двадцати пяти, но была в них какая-то суровость и напряженность, которые делали их намного старше.
Ас и Себастьян устроились по обе стороны от девушки, но она была слишком утомлена, чтобы много говорить, и они перебросились лишь парой фраз. Десантники тоже не болтали.
Себастьян дал ей пищевой брикет и воды во фляжке. Только впившись зубами в еду, Лима поняла, как она голодна.
Ее никто не отвлекал, все были заняты своими делами, кто-то прикорнул, кто-то осматривал оружие и броню.
Врач постоянно подходил к спящему капитану с каким-то приборчиком и поверял его состояние. Иногда осматривал раны, осторожно приподнимая одеяло, косясь при этом на Лиму, следящую взглядом за его действиями.
Насытившись, Лима спросила:
- Как вы нас нашли?
- Когда вас схватили, я затаился и ждал, пока отряд уйдет, - сказал Ас. - Потом последовал за вами. На том берегу киборги оторвались от меня, и я не придумал ничего лучшего, как обратиться за помощью к Себу.
- И что бы вы без меня делали?! - Король покачал головой.
- Не знаю, - серьезно ответил Ас, - Вот. А потом мы решили, что нам нужна помощь, и пока его стунеры выслеживали отряд, который захватил вас, я пробрался к друзьям Сэма и договорился о помощи.
- Как же тебе это удалось?
Ас собрался ответить, но его опередил лейтенант.
- А вот то, как они с нами связались, это вообще отдельная история. - Зик заулыбался. - Ас, извини, но слушать не могу, как ты заунывно все излагаешь.
Девушка перевела взгляд на него.
Остальные десантники немного оживились, подсаживаясь ближе, ожидая интересного рассказа, хотя суть все знали, но лейтенант умел все преподнести так, что слушать каждый раз было интересно.
- К нам пришел человек, - начал Зик, - хотя пришел - это неправильно сказано, он приполз к нам. Его заметили с одной из вышек. И то только в тепловом спектре. Когда мне сообщили, что к нам ползет голый человек, я своим ушам не поверил.
- Ну ты еще подробности распиши, - нахмурился Ас.
- Отстань, я рассказываю! - На лице Зика было веселое выражение.
- Ну так вот, - продолжил Зик, - Докладывает мне дежурный, что замечен ползущий в сторону наших укреплений обнаженный человек, судя по внешним признакам - мужчина.
- Ну и «признаки» у тебя, что дежурный с башни заметил! - сказал один из десантников.
Раздался дружный гогот.
- Эй, потише! Вас на другом конце города слышно! - осадил Зик.
Они притихли, хотя смеяться не перестали.
- Я сначала не поверил... - хотел продолжить лейтенант, но его тут же перебили:
- Да кто бы такому поверил?!
Они снова засмеялись, правда, уже тихо.
Зик подобрал с пола маленький камушек и кинул в остряка. У того на броне был нарисован стилизованный китайский дракон, он лениво отбил камушек ладонью в бронированной перчатке и продолжил смеяться.
- Ну так вот. Решил я сам проверить. Поднялся на башню, смотрю - и правда ползет! Медленно так, замирая при любом движении. Как только тебя не заметили, не знаю! - Зик посмотрел на Аса. - Киборги были буквально в двух шагах. Ты, наверное, слышал, о чем они разговаривали.
Ас кивнул.
- У меня сразу закралось подозрение, что не просто так он к нам ползет. Ну, я сразу приказал установить постоянное наблюдение за ним и посадил пару снайперов, чтобы в случае чего прикрыли.
- Вовремя, кстати, - сказал Ас, - спасибо. У того недоумка была система горячего следа, к тому же неплохо работающая. Если бы вы ему башню тогда не снесли, еще немного, и мне кранты.
- Не мне спасибо, - махнул рукой лейтенант, - ребятам. Они так за тебя переживать стали, что остались дежурить постоянно, не давая никому больше сменять себя. Особенно напряженные моменты были, когда ты в самом начале площади был. Там же киборгов полно.
- Ну да, - согласился Ас, - правда, мне труднее всего было потом, когда я пустое пространство пересекал, невыносимо хотелось встать и побежать. А тут приходилось ползти как улитке.
- Это ты правильно сделал, если бы побежал, наверняка бы тебя заметили. Тогда поджарили бы тебя даже просто случайными выстрелами, необязательно прицельно. Ты не обижайся, но у нас даже ставки делали, доберешься ты или нет.
- Точно! Я двадцатник выиграл, половина - честно твоя, - сказал один десантник.
- Ладно, - улыбнулся Ас, - только думаю, у нас разные денежные единицы.
- Ну ничего, - хмыкнул другой солдат, - я как раз этот двадцатник проиграл, так что могу забрать твою часть себе.
- Не отдавай, Ас, - сказал Зик.
- Хорошо, Зик, как скажешь.
- Сколько ты там полз? Часов десять, наверное.
- Одиннадцать и тридцать две минуты, - уточнил солдат. - На это мы тоже ставки делали.
- Так что свою половину ты заслужил, точно.
- А еще спорили, пустят его за периметр или нет, - добавил тот же десантник.
- Да, но тут уж я поработал, - кивнул Зик. - Еле уговорил командующего дать разрешение на кратковременное свертывание секции периметра.
Лейтенант замолчал, вспоминая жаркие споры с майором. Как он, полагаясь на одно только предчувствие, настоял на своем.
- А когда привели посетителя ко мне, смотрю - и никого перед собой не вижу, только глаза в воздухе висят и то, когда не моргает. - Зик улыбнулся. - Да еще на... животе маскировка стерлась. Такого чуда я раньше не встречал. Я же без шлема был и в тепловом режиме не мог смотреть. Зрелище, надо сказать, впечатляющее.
- Я скупил весь мимикрирующий крем, какой смог найти. Всему намазаться - это не лицо испачкать, - сказал Ас.
- Ага, - подтвердил король, - мы его столько извели!
- Ты тоже, что ли, помогал? - спросил один из ребят.
- А куда было деваться! - развел руками Себ. Десантники захихикали, как подростки.
- Видели бы вы, как он расстроился, когда его хозяйство стало невидимым! - засмеялся Себастьян.
Все представили описанную картину и чувства Аса.
Сначала засмеялся один, потом подхватил другой, заливаясь беззвучным, но таким заразным смехом, что через несколько секунд дружно смеялись все собравшиеся вокруг.
Ас сидел насупившись, но потом и его разобрало.
Лима все время, пока лейтенант с комментариями других десантников рассказывал, как Ас пробирался в их лагерь, сидела молча, прислонившись спиной к ящику.
За всеми этими шутками и подколками она отчетливо представила, что пришлось испытать Асу, как ему было трудно несколько часов ползти через ряды киборгов, каждую секунду рискуя быть раскрытым и погибнуть. То и дело замирать, затаив дыхание и закрывать глаза, чтобы ничем себя не выдать. И все это ради нее.
За последние несколько дней ее восприятие окружающего мира и людей сильно изменилось. Она не знала хорошо это или плохо, но это вызывало у нее ощущение неуверенности. Не привыкла она проявлять заботу и чувствовать то же самое со стороны других людей.
Раньше все было проще, была она - и был мир вокруг. Все, кто в нем находился, относился либо к врагам, либо просто к «остальным», которых можно было не принимать в расчет, использовать, если нужно, или убирать с пути, если они мешали.
Сейчас все было не так. И это выбивало Лиму из привычного для нее состояния, мешая сосредоточиться и нормально действовать.
Зик тем временем продолжал:
- Тогда Ас и поведал нам о некоторых ваших приключениях и о том, что вас взяли в плен.
Верилось во все рассказанное с трудом, но до этого был перехвачен сигнал с поверхности планеты по гиперканалу. Время совпадало с тем, которое указал Ас. Он сказал, что некий король Себастьян поможет нам, правда только в обмен на бронекостюм и разрешение пойти с нами. Все, что он говорил, так походило на бред сумасшедшего, что я сам с трудом поверил, а убедить командование вообще было почти нереально.
Лейтенант усмехнулся:
- Еще он столько о тебе, Лима, рассказывал! Хорошо, что я не стал передавать все это, а то никогда бы не получил добро у командования на эту вылазку.
Она пожала плечами.
- В общем, на эту операцию мне разрешили взять только добровольцев. - Зик окинул своих десантников взглядом. - А потом мы встретились с Его Величеством, и он рассказал и показал, куда вас доставили... и вот мы тут.
Зик улыбнулся:
- Мне еще не приходилось драться бок о бок с монаршими особами. Неплохо справился, Себ!
- А как вы смогли пройти через позиции противника? - спросила Лима.
- Не скажу, что это было легко, но нас прикрывали. Десяток снайперов расчищали нам дорогу до линии зданий, а дальше нас вел Ас. Хотя нам и самим поработать пришлось. Правда, под конец, когда стало уже совсем туго, мы все же сумели добраться до спуска вниз, под землю, а там уже оторвались благодаря тому, что на преследователей обрушился целый коридор.
- Стены в моих владениях такие хрупкие и ненадежные, что могут рухнуть в любой момент, - заулыбался король.
- А назад пробиться сможете? - задала вопрос Лима.
Зик сразу стал серьезным.
- Нет.
- Какой тогда план?
- Улететь с разведботом. Вы же вызвали его. Правда, он прибудет в точку рандеву немного позже.
- Почему? - забеспокоился король. - Ты ничего об этом не говорил.
- Сообщение было послано со всеми кодами, но согласитесь - очень странное. У нас запросили подтверждения. Мы, естественно, ничего не знали и сказали, что капитан, скорее всего, погиб или в плену, и возможно это ловушка. Когда пришел Ас и принес новые сведения, они были рассмотрены. Продуманы всевозможные варианты, включая и такой, что все это, даже его прибытие в периметр - план врага. Потом все же решено было рискнуть. Командование санкционировало операцию спасения, и было отправлено подтверждение вашего вызова. Через несколько минут после этого корабль отделился от флота и направился в указанную точку.
- Какому придурку понадобится заманивать в ловушку ваш разведбот? Зик! Ну уж ты-то мог бы догадаться! - возмутился король.
Зик развел руками.
- Да что такого? Он же все-таки прибудет, ну пусть на несколько дней позже. Это же укладывается в назначенные вами сроки.
- Укладывается, просто... Эх, ладно! - Себастьян досадливо махнул рукой.
- Ну что? Что? - переспросил Зик.
Лима тоже вопросительно посмотрела на короля. Он повернулся к ней.
- Я послал туда Малыша, - еле слышно проговорил он.
- Малыша? - удивилась девушка.
Себастьян задумчиво покивал.
- Не переживай, все будет хорошо, - стараясь успокоить его, сказала девушка. - Ты же знал, что это очень опасно, и не просто так его выбрал для этого задания.
- Да, - согласился король.
- Чего тогда сейчас панику поднимать? Все же идет, как и планировали.
- Надеюсь. У меня какое-то нехорошее предчувствие.
Неожиданно Зик спросил Лиму:
- Скажи, а эта... вещь, она действительно так важна?
- Я надеюсь на это.
Внезапно лицо его посуровело, и даже голос слегка изменился.
- Потому что, у пилота разведбота есть приказ...
- Какой? - В голосе Лимы была легкая тревога.
- Забрать вещь и улетать. Если мы не успеем к его отлету, то нас не ждать.
- Какого хрена?! - возмутился Себ. - Мало того что прилетят не вовремя, так еще и нас могут бросить!
Лейтенант кивнул.
- Да. Поэтому-то здесь только добровольцы.
- Тогда чего сидим? Надо выходить! - Король начал вставать.

Предыдущая страница 24 Следующая страница


25 Роман Куликов

- Не спеши! - остановил его Зик. - Раньше времени тоже не нужно появляться. Можем бот под удар подставить. Не волнуйся, успеем.
Себастьян нахмурился, но больше ничего не сказал.
На некоторое время установилась тишина. Каждый был погружен в свои мысли.
Лима посмотрела на спящего капитана. Что же именно было в отправленном им сообщении? Ведь она сама ничего толком не знала об артефакте, только чувствовала, что он очень важен. Как оказалось, настолько важен, что ради него даже можно было пренебречь взводом десантников. Значит, Сэм не все рассказывал, Лиме давно казалось, что капитан о чем-то умалчивает.
«Ладно, - решила она, - как только появится возможность, обязательно обо всем расспрошу». Сейчас ее интересовало другое.
- Себ, скажи... - позвала девушка.
- Да?
Лима хотела спросить, правда ли то, что сказал ей Морган про старьевщика, но никак не могла подобрать слова. Если он и правда погиб, то ей почему-то не хотелось называть его лавочником или старьевщиком, а имени его она не знала. Хотя дожить до стольких лет в этом безумном мире, где смерть подстерегает на каждом шагу, сродни подвигу, так что пусть будет просто Старик, решила она.
- Скажи, Старик погиб?
- А ты откуда знаешь? - удивился король.
- Там... в мастерских. Туда приходил Морган.
- А, тогда понятно. - Себастьян почесал макушку. - Ко мне пришла Нати, он отправил ее вниз, через лаз, а сам остался и закрыл его сверху. Девчонка она неглупая, да и смелости хватает. Ну, в общем, она не сразу ушла, а подслушала. - Он посмотрел на Лиму. - Я не хотел пока говорить, и так тебе досталось. Но раз ты и так уже все знаешь...
- Спасибо за заботу, Себ, - перебила охотница, - но я не все знаю. Он предложил принести мне его кусочек на память.
- Сволочь! Он не соврал.
- Я уже поняла. Так что она услышала?
- Нати? Ей, конечно, показаться могло. А может, и просто выдумала, но говорит, что там вместе с парнями Моргана был Зодчий. О чем там шел разговор, она не слышала, но после того как раздалось два выстрела из допотопного ружья старика, киборги подняли такой шум, что даже глухой бы все услышал. Из их слов она поняла, что старик завалил Зодчего, и они теперь тряслись за свои жалкие жизни.
- Убил Зодчего?
- Похоже на то. - Себастьян мотнул головой. - Вот старый хрыч! Никогда бы не подумал.
- По сути, мы ничего о нем не знали, - задумчиво сказала девушка.
- А ведь и правда, - согласился король, - хотя, казалось, мы довольно часто общались. Вот так живет человек, но какой он на самом деле, ты узнаешь только после его смерти.
- Угу. Смерть всегда все расставляет по своим местам, - мрачно закончила разговор Лима.

Глава 4

Свет, пробивавшийся сквозь щели и дыры в стенах и крыше, становился все тусклее. Разговоры потихонечку прекратились, десантники сменились на карауле. Лима устало закрыла глаза, и сон незаметно увлек ее в свои сети.
Как ни странно, но в этот раз ей ничего не снилось. Когда она открыла глаза, в памяти осталось только ощущение мягкого серого тумана, окутывавшего мозг. Девушка встрепенулась, поморгала и потерла лицо руками, сбрасывая остатки сна. Вокруг стало немного темнее, но ночь еще не наступила. Значит, она спала совсем недолго, но чувствовала она себя гораздо бодрее.
Медик, в очередной раз проверявший капитана, позвал Зика:
- Капитан проснулся.
Лейтенант и Лима поднялись одновременно.
- Как себя чувствуешь? - подойдя, спросил Зик.
- Ну, танцевать я еще не могу, а в остальном - ничего, - ответил Сэм.
- Натанцуешься еще, - заулыбался лейтенант.
Лима отодвинула медика в сторону, тот хотел, было возразить, но промолчал. Не церемонясь, она подняла одеяло, которым был укрыт капитан, и осмотрела раны на ногах и груди. Они уже затянулись, оставив грубые багровые шрамы.
- Лима, чего ты там не видела?!
- В данный момент меня интересуют твои раны, и ничего больше. Можешь быть спокоен за свою добродетель.
- Да, он об этом только и мечтает, - приставив к губам ладонь, чтобы слышала только Лима, сказал Зик.
- Чего ты там шепчешь? - спросил Сэм. - Не слушай его, Лима.
- Раны зажили, это хорошо, но шрамы останутся, репликатор поможет им немного рассосаться, хотя и не до конца. Лучше пока не стирать его и подождать еще несколько часов, - решила Лима.
Она посмотрела на врача. Тот кивнул, показывая, что понял. Подошли король и Ас.
- Что за разврат тут устроили? - возмутился Себастьян. - Лима, не стыдно тебе? И не надо судить строго, человек все же ранен, к тому же тут холодно.
Все негромко засмеялись, когда поняли, о чем он говорит.
- Вот... - Капитан не нашелся, как назвать Себастьяна, но тоже смеялся, морщась от боли.
Лима опустила одеяло и отошла, улыбаясь.
- Какие планы, Зик? - начал расспросы капитан.
- На испытательный полигон пойдем, - сказал лейтенант, - там у нас рандевy с разведботом.
Сэм одобряюще кивнул:
- Дорогу уже знаете?
- Ас проведет.
- Понятно.
Лима присела на прежнее место, нахмурилась, потерла лоб. К ней подошел король.
- Тебя что-то беспокоит?
Она ответила не сразу, задумалась, потом медленно кивнула головой:
- Да.
- Что?
Вместо ответа Лима встала и начала собираться. Подошла к Себастьяну, молча достала из отсека на его броне запасные магазины и рассовала их по своим карманам. Потом проверила винтовку, которую так и не вернула ему.
- Ты куда? - спросил король, хмуро наблюдая за ней.
- Я вас догоню.
- Лима, в чем дело? - Лейтенант поднялся
- Ни в чем.
- Куда ты собираешься?
- По делам.
- Лима...
- Зик, - позвал капитан.
Лейтенант повернулся и посмотрел на него.
- Зик! Путь идет, - сказал капитан. - Она знает, что делает. Все равно ты не в силах ей помешать. Лучше дай пару гранат.
- Но она...
- Она разбирается в оружии не хуже нас с тобой, а может, и лучше.
Зик наморщил лоб, потом повернулся к солдатам:
- Дракон, дай ей парочку.
Тот десантник, который любил пошутить, поднялся и протянул девушке два цилиндра.
- Надо нажать... - начал он, но Лима взяла гранаты, засунула в карман и отвернулась от него. Подошла к капитану.
- Поправляйся, Сэм.
- Угу, мне уже лучше.
- Хорошо, - она кивнул ему, - ну я пошла.
- Я с тобой. - Ас тоже начал собираться.
- Не в этот раз!
- Но Лима!
- Я все сказала, Ас, - отрезала девушка. - Ты лучше за ними присмотри. Вы с Себастьяном поведете их к заводу. Я присоединюсь к вам позже. Где встретимся?
Спорить было бесполезно.
- Я хотел пойти через парк аттракционов, потом вниз под гору, через спорткомплекс, дальше мимо складов, ну а там видно будет.
- Под землю будете уходить? - Она посмотрела на Себа.
- Смысла нет, - ответил тот. - У меня сейчас там такой лабиринт, что прямых путей точно нет, к тому же к заводу ведет только одна ветка; если нас там перекроют, окажемся в ловушке.
- Ладно, - кивнула Лима, - тогда встретимся у спорткомплекса. Если меня не будет, не ждите, значит, нагоню позже.
- Ты уж постарайся не опаздывать.
- Пошли, поможешь выбраться. - Охотница, перекинув винтовку через плечо, направилась к лазу, через который они попали на склад.

* * *

Лима снова была одна. Ночь привычно приняла ее в свои объятия, помогая освободиться от охватившего смятения и очистить голову от ненужных мыслей.
Она знала, что не давало ей покоя и бередило все внутри. Еще она была уверена в том, что именно ей нужно сделать для разрешения этого вопроса.
Девушка быстрым упругим шагом направилась обратно тем путем, которым отряд попал на склад. Еще днем она заметила, что многие дома, мимо которых он проходили, были заселены. Сейчас у нее появилось то же чувство, что на нее смотрят чьи-то глаза. Света в окнах, конечно, не было, но Лима иногда замечала человеческие силуэты в темных проемах.
Место, куда сейчас она направлялась, было относительно недалеко. Когда они бежали здесь несколько часов назад, им приходилось петлять и запутывать следы, уходя от преследования. Сейчас Лиме не нужно было этого делать, и она решила пойти напрямик к тому месту, где их с капитаном держали в плену, - к мастерским Зодчего.
Найдя удобный проход, она скрылась в тени кирпичного дома, обошла его и неслышной тенью метнулась к противоположному зданию. Прошла его насквозь по первому этажу, перебежала к следующему строению, но там уже пришлось подняться на второй этаж, спрыгнуть в конце длинного коридора снова на первый и вылезти на улицу через окно.
Навстречу ей никто не попадался. Несколько раз она слышала неясные шорохи, но интуиция подсказывала ей, что они не таят опасности. Лишь однажды у Лимы возникла неприятная ситуация.
Она была недалеко от своей цели, внутри одного из зданий на третьем этаже. Первый и второй были слишком загромождены обломками, поэтому пришлось подняться повыше. Проходя по коридору, она внезапно услышала за стеной звонкий вскрик, потом кто-то зло и неразборчиво зашептал, и все стихло.
Лима напряглась. Она прижалась спиной к стене и стала медленно продвигаться вперед, приготовив оружие. Дальше в нескольких шагах от нее была дверь.
Девушка затаила дыхание, за дверью тоже была тишина. Лиме не хотелось встревать в драку так близко от мастерских, но и оставлять за спиной врагов тоже было глупо.
Она подобралась поближе, встала напротив двери и приготовилась к атаке. Ударом ноги она вышибла тонкую преграду и ворвалась внутрь. На нее с криком налетел человек, размахивая стальным прутом с приваренными острыми зубьями. Лима ушла из-под удара и отпихнула мужчину. Он отлетел назад, но снова быстро поднялся и понесся на нее, замахиваясь своим оружием. Лима направила на него ствол винтовки, но не выстрелила. Мужчина остановился, увидев оружие, тяжело дыша и не опуская прут. Его лицо было полно решимости и злости, он не собирался отступать.
Лима бросила беглый взгляд ему за спину. Окна были наглухо заделаны, и на полу стояла небольшая биолампа. В ее свете охотница разглядела, что в углу, спрятавшись за коробками, сидела молодая женщина, прижимая к себе двух ребятишек. Они жались к матери, их глазенки были широко распахнуты и с испугом смотрели на нее - очередного ночного демона, которых так много в нынешнее время.
Мужчина, перехватив ее взгляд, сделал шаг в сторону, закрывая от нее свою семью и потрясая оружием.
Лима сделала осторожный шаг назад, мужчина воспринял ее движение как агрессию и рванулся к ней. Девушка вскинула винтовку, направляя ствол ему в лицо. Это снова остановило защитника семейства. Охотница медленно пятилась к выходу. Вся семья провожала ее настороженными взглядами.
Лима вышла из комнаты, мужчина быстро захлопнул дверь и что-то придвинул с той стороны. Он опустила плазморез и прислонилась спиной к стене.
Люди, несмотря на все невзгоды, пытаются жить, создавать семьи, рожать детей. Неизвестно, какова будет их дальнейшая судьба, но они все равно пытаются.
Лима зажмурилась несколько раз, стиснула зубы и взяла себя в руки.
Ее жизнь - это сплошной бой, несметное количество врагов, постоянная опасность и борьба. За свою жизнь, за жизнь друзей и за будущее «остальных». И этой семьи тоже.
Сама судьба отвела ей эту роль, отняв прошлое и дав взамен знания, способности, силу и быстроту... или кто-то выбрал для нее такую участь.
На ее скулах заиграли желваки. Злость и решимость отразились на лице и во взгляде. Потребность сделать то, что она задумала, стала еще больше, чем вначале, когда она выходила с заброшенного склада на эту ее очередную «прогулку».
Дальше она шла быстро, почти не скрываясь. От нее исходила такая сила и уверенность, что если кто и захотел бы напасть на нее, то несколько раз подумал, прежде чем решиться на это.
Когда она подошла к четырехэтажному дому без крыши, Лима была готова к осуществлению задуманного и собрана внутренне.
Проделанная десантниками брешь в стене была на месте, ничем не заделанная и никем не охраняемая. Прислужники наверняка не ожидали повторного нападения.
Прокравшись к краю пролома, охотница осторожно заглянула внутрь. В помещении, где оборонялись десантники в ожидании поисковых групп, горели светильники, и не было ни души. Осторожно ступая, Лима перелезла через наваленные обломки.
Она осмотрелась - в помещении, кроме проделанного десантниками, было еще два выхода. Один - это двери, в которых Лима видела Зодчего, стоящего рядом с Морганом, когда они бежали. Второй выход - лестница, ведущая в подвал.
Девушка на мгновение задумалась, а потом направилась к дверям. Когда она шла, тихие звуки ее шагов легким эхом отражались от стен помещения.
Лима подошла и уже протянулась к ручке, чтобы открыть дверь, как вдруг остановилась. Внутренний голос подсказывал, что это не тот путь, что ей нужен. Она замерла в секундной нерешительности, затем развернулась, пересекла зал наискосок и спустилась по лестнице.
Коридоры встретили ее знакомой темнотой.
Лима пошла медленно вперед, вслушиваясь в звуки, доносящиеся из боковых ответвлений. Но коридоры были пусты, трупы переделанных убрали, и о схватке свидетельствовали только следы на стенах.
Лима была сильно напряжена, звук собственного дыхания и удары сердца казались ей невероятно громкими. Лоб покрылся испариной.
За всю дорогу ей не попалось ни одного врага, и через долгие минуты она, наконец, стояла перед дверью в камеру, где их держали. Путь сюда показался ей намного длиннее, чем утром.
Выбитая Себастьяном дверь была кое-как приделана на место, из-за нее выбивался желтоватый свет.
Какое-то чувство вело ее, она знала, что Зодчий будет именно там, в своей мастерской, где только утром хотел изуродовать капитана и ее. Она на секунду остановилась перед камерой, набрала в легкие побольше воздуха, а затем выбила дверь и замерла в проеме.
Он был там. Склонился над своей очередной жертвой, лежащей на разделочном столе, и копошился, проделывая привычную работу.
Зодчий обернулся.
Они стояли и смотрели друг на друга. Лима впилась глазами в фигуру в черном блестящем плаще и направляла на нее винтовку. Свет от огня, горевшего в жаровнях, бросал оранжевые отблески на его длинные жирные волосы, в руках блестел хромом и кровью загнутый нож.
Противостояние взглядами длилось секунды, потом Зодчий исчез.
Лима мгновенно приняла решение: куда бы он ни исчез, появиться он должен был прямо перед ней. И, держа плазморез у пояса, нажала на спуск, стреляя в пустоту.
Лезвие блеснуло в нескольких миллиметрах от ее горла, когда заряд отбросил появившегося Зодчего назад. С тихим хлопком сместилась масса воздуха, обдав девушку ветром. Она опередила врага на десятые доли секунды.
Сейчас он медленно поднимался. Охотница вскинула винтовку к плечу и сшибла невысокую фигуру на пол. Сделала шаг вперед и снова выстрелила. Тело отлетело к стене, а Лима продолжала стрелять.
Она с остервенением всаживала в Зодчего заряд за зарядом, пока не кончилась обойма. Из раскромсанного тела растекалась темная жижа. Выпустив свою ярость, она тяжело дышала, потом перезарядила винтовку и пошла назад.
Проходя мимо, она бросила взгляд на жертву. Человек был еще жив, хотя его грудная клетка была вскрыта, несколько ребер лежало тут же на столе. Лима выпустила короткую очередь, прекращая его страдания.
Покидая камеру, она вынула из кармана одну из гранат, отщелкнула предохранитель, нажав кнопку активации, и бросила цилиндр внутрь помещения.
Ускорила шаги, свернула за угол, и в следующую секунду раздался взрыв. Вслед за камнями, железками и прочими осколками, выброшенными взрывом, стены лизнул большой язык пламени, остался на них маленькими костерками и исчез в задымленной камере.
Лима удовлетворенно улыбнулась сама себе и пошла дальше. Как и в первый раз, покидая это место, она осторожно заглядывала за углы, проверяя каждый коридор. Сейчас ее никто не прикрывал, но и врагов тоже не было.
Поднявшись по лестнице, она буквально нос к носу столкнулась с четырьмя киборгами, несущимися на шум взрыва. Они сначала опешили, но Лима среагировала сразу. Выпустив по ним очередь, она отпрыгнула в сторону. Вслед ей ударили несколько лазерных лучей, но все прошли мимо, добавив на испещренных стенах несколько щербин.
Развернувшись, Лима увидела, что один киборг лежит там, где его застал выпушенный в упор заряд плазмы, еще один держась рукой за бок, а в другой руке неся лазерный разрядник, покидал помещение. Она не дала ему этого сделать, послав вдогонку два заряда. Двое оставшихся бросились на нее.
Она подставила цевье винтовки под несущийся ей в лицо вибронож, и гудящее лезвие, скользнув по металлу, визжа вонзилось в стену рядом с ее головой, обдав левую щеку и ухо мелкими каменными крошками. Взмахнув плазморезом, она вмазала киборгу прикладом снизу по челюсти и, тут же пригибаясь, ушла в сторону от атаки второго противника. Упала на спину и лежа выстрелила в него. Очередь прижала киборга к стене, по которой он медленно сполз, уже мертвый. Получивший удар в челюсть напал снова. Он прыгнул на девушку, пока та еще находилась на полу, Лима вставила оружие в его сторону, но немного опоздала. Киборг приземлился на колено рядом с ней, зажал ствол винтовки подмышкой, пригибая вниз, ухмыльнулся и ударил второй рукой. Охотница перехватила его руку с ножом, сжалась и распрямила ногу, нанося короткий и мощный удар в голову.
Киборг отлетел назад, размахивая руками и выпустив винтовку. Лима вскочила и подняла оружие. Противник тоже был уже па ногах, но больше не нападал, а бросился бежать. Прыгая и петляя, он понесся прочь от девушки, она приникла к прицелу и ловила его движения. Киборг толкнулся, начиная очередной прыжок, и она выстрелила. Заряд, поймав его в верхней точке, швырнул на стену. Лима опустила оружие.
Тут она почувствовала движение сзади и сделала кувырок, уходя вперед и влево. Свистнуло лезвие, высекая искры из пола в том месте, где она только что стояла.
Охотница выпрямилась и посмотрела на нового врага.
Девушка заулыбалась - в его руках было ее копье, которое она уже и не думала вернуть.
Киборг набросился на нее, Лима легко ушла от атаки, пропуская его мимо себя, ударила в спину прикладом винтовки, развернулась и выстрелила. Противник полетел вперед, выронив оружие.
Она огляделась - вокруг были только разбросанные трупы убитых ей киборгов, и никто больше не нападал.
Лима подошла к последнему врагу. Он стонал, заряд разворотил ему правую сторону спины. Охотница подцепила его ногой и перевернула лицом вверх. Киборг вскрикнул и почти потерял сознание. Она направила на него винтовку, присела и подняла свое копье. Осмотрела его, потом выпрямилась и посмотрела на киборга.
- Не убивай... будь же ты человеком... - Раненый пытался отползти.
Лима словно в удивлении вскинула брови, склонила голову набок и нажала на спуск. Заряд плазмы расплавил киборгу полголовы.
Девушка еще раз огляделась. Со стороны лестницы тянулись блеклые завитки дыма, внизу занимался пожар. Перекинув винтовку через плечо и перехватив поудобнее копье, она покинула здание через пролом в стене.

* * *

Лима вышла наружу и остановилась в нерешительности. За то время, пока она была в здании, вокруг все как будто ожило. Казалось, даже ночь стала светлее, хотя тучи по-прежнему застилали небо. Недалеко послышался шум, Лима сорвалась с места и нырнула в тень. Спрятавшись за бетонным блоком, она затаилась. Через минуту мимо пробежали несколько киборгов. Они двигались организованной группой, переругиваясь на ходу, в ту же сторону, куда должна была идти и она. В грудь закрался противный холодок нехорошего предчувствия.
Лима помчалась за киборгами, стараясь держаться на расстоянии, перебираясь от тени к тени. Она так увлеклась преследованием, что чуть было не нарвалась еще на один отряд.
Он двигался по прилегающей улице и пересекся с тем, за которым шла Охотница.
Этот отряд был более многочисленный, на плече предводителя был фонарь. Все киборги остановились.
В другое время подобная встреча, непременно закончилась бы стычкой, но сейчас их заботило нечто другое.
- Что за веселье, Дровосек? - спросил киборг с фонариком, когда они обменялись приветствиями.
- Говорят, в «Свечке» засел отряд пришельцев. - В меньшей группе старшим был киборг с железными от запястий руками.
- Как они там оказались?

Предыдущая страница 25 Следующая страница


Прогулка Лимы 26

- Я откуда знаю?! - огрызнулся тот. - Прибежал посыльный и сказал, чтобы все шли туда. Только пожрать сел, чтоб им пусто было!
- Ага, а мы только обоз с клон-ферм привезли, такие цыпочки там были, - мечтательно протянул киборг.
- Да уж, теперь не до жратвы и цыпочек, в живых бы остаться. Эти ребята - крепкие орешки. Я видел их высадку, резня была еще та!
- Я тоже слышал, но нас тогда не было в городе.
- Значит, повезло.
- Угу, зато сейчас вот...
- Пошли, деваться все равно некуда. Кстати, говорят, что с ними сама Охотница.
- Что?!
Дровосек ухмыльнулся.
- А ты что, не слышал?
- Чего не слышал? - Предводитель большого отряда был в недоумении. - Говорю же, мы только с обозом вернулись. Ничего толком не знаем.
- Ну, все равно. Пошли, по пути расскажу.
Дровосек махнул своим, другой предводитель - своему отряду. И, объединившись, они побежали дальше.
Лима не стала их преследовать, она и так знала, где находится то место, о котором они говорили.
«Свечкой» называлось многоэтажное здание, в нескольких кварталах отсюда. Оно стояло почти невредимое посреди развалин соседних домов, указующим перстом целя в небо.
В нем, если Лима не ошибалась, было около сорока этажей. Там никто не жил, и здание стояло своеобразным памятником былого величия человеческой мысли и благополучия.
Путь, которым хотел вести десантников Ас, лежал в стороне от «Свечки». Видимо, их вынудили отступить туда. Оборону держать в этом здании было достаточно просто, но насколько их хватит? Оружие и силы будут постепенно иссякать.
Лима решила не терять больше времени и выяснить ситуацию на месте.
Она нырнула в темноту ближайшего строения и понеслась вперед, обходя препятствия, перепрыгивая через проломы. Девушка особо не таилась - в такой суматохе ее вряд ли кто заметит, а если даже и увидит, то примет за своего, ведь она не убегала от места событий, а наоборот, стремилась попасть туда.
Через полчаса она, наконец, добралась туда, где ей стали слышны звуки завязавшейся драки. Тогда она немного сбавила темп и отдышалась.
Пройдя последний дом, она увидела из окна «Свечку». Перепрыгивая через несколько ступеней, она понеслась наверх. Поднялась на последний этаж и нашла выход на крышу. Прежде чем выйти на нее она осторожно выглянула - на первый взгляд гам было пусто.
Лима вышла на покрытую гравием поверхность, подошла к краю и осмотрелась. Вокруг «Свечки» и в ней самой постоянно сверкали вспышки выстрелов.
Девушка видела, как различные по численности и составу отряды киборгов стекаются к зданию.
Осада была не плотной, но в то же время достаточно интенсивной, чтобы обороняющиеся не смогли выбраться. Пока киборги держались на расстоянии, лишь изредка предпринимая вылазки, пытаясь прорваться в здание. Но защитники не подпускали их, держа круговую оборону. Десантники расположились на нескольких этажах и вели огонь точными короткими очередями, явно экономя заряды.
Краем глаза она заметила на крыше соседнего дома движение. Она сразу присела и посмотрела в ту сторону.
Тишина и никакого движения, но она была уверена, что там кто-то есть.
Внезапно куча тряпья на краю зашевелилась.
Лима, не вставая, стала отползать назад, не сводя глаз с возможного противника. Когда она уже почти подобралась к выходу, человек, находившийся на соседней крыше, приподнялся, и Лима увидела, как съехавшая тряпка приоткрыла блеснувший ствол плазменной винтовки. Сразу показалась знакомой органичная угловатость замаскированной фигуры. Охотница остановилась.
Такие обводы могли иметь только бронекостюмы десантников.
Девушка, стараясь не скрипеть гравием под ногами, подобралась ближе к краю и присмотрелась.
Так и есть! На крыше был один из десантников. Тряпки хорошо его замаскировали, и в ночной темноте трудно было определить точно, но Лима не сомневалась. Она подняла камень и бросила в фигуру напротив.
Раздался звук стукнувшегося через тряпку о металл камня.
Десантник резко вскочил, одновременно оборачиваясь и активируя лезвия на предплечьях. Лима приподнялась, чтобы ее было лучше видно. Десантник сначала вглядывался. Потом крикнул голосом Аса:
- Лима!
- Не ори! - шикнула она на него.
- Лима! - сказал он уже тише.
- Ты что там делаешь? - спросила она и добавила, не дожидаясь ответа: - Жди там, я сейчас приду.
Она повернулась, собравшись уйти с крыши.
- Не надо, - остановил Ас. - Лучше я к тебе.
- Тут слишком далеко.
Не слушая ее, он разбежался и взвился в воздух. С тяжелым скрипом гравия он приземлился недалеко от девушки, брякнув винтовкой по спине.
- Эти костюмчики на многое способны, - довольно сказал он.
- Так что ты здесь делаешь? И что произошло?
Ас снял шлем и начал рассказывать:
- Мы попали в засаду. Они обрушились на нас сверху, сразу с двух сторон. Сначала-то мы довольно легко отбивались, но у них все прибывали и прибывали подкрепления. Нас стали оттеснять, а потом и вообще разбили на несколько групп. Тут уже было не до нашего плана, и мы стали отступать. Потом меня и еще двоих парней отрезали от Зика, как ни старались, мы не смогли пробиться к нему.
- А Себастьян?
- Он был рядом с ним, прикрывал капитана. Наверное, он их в «Свечку» и привел. Теперь они там заперты, и если не помочь, то им крышка.
- Как Сэм?
- Лучше. Даже пытался сам идти, правда, не смог. Слаб еще.
- Ты сказал, что вас было трое?
Ас понурил голову:
- Одного убили почти сразу, как только мы остались одни. Упал кусок стены и придавил ему ноги, киборги налетели, как стервятники. А вдвоем мы не могли долго устоять. Нас окружили. Мы бились отчаянно, но нам все-таки пришлось разделиться. Потом парня повалили...
Ас ненадолго замолчал, потом упавшим голосом сказал:
- Когда его тащили, он по внутренней связи просил меня не отдавать его им...
Он тяжело вздохнул.
- Я хотел пробиться к нему, и мне почти удалось, но тут на меня самого набросились целой толпой, я еле смог выбраться из-под них.
- Значит, один из десантников сейчас у них в плену?
Ас кивнул.
- Плохо. Куда они его потащили?
- Не знаю. Я не видел ничего, но, кажется, не туда, где были вы.
- Это-то я как раз знаю. Только что оттуда.
- Ясно, - протянул Ас.
Теперь он увидел, что Лима снова со своим любимым оружием, до этого он был так поглощен, что не замечал.
- Ты можешь связаться с Зиком?
Ас покачал головой:
- Нет.
- Почему?
- Наверное, они глушат радиочастоты. Все, кроме коротких. Ребята могут общаться между собой, но даже здесь я их уже не слышу, и у них нет связи со своими.
Лима задумалась, положение было гораздо серьезнее, чем она думала раньше.
- Что будем делать? - спросил Ас.
Охотница размышляла, глядя на развернувшийся вдали бой. Если десантников не вытащить оттуда, то скоро всех убьют. Но как это сделать, если нет связи и нельзя вызвать помощь? Да и вряд ли она придет. А вернуться в лагерь им не удастся, потому что разведбот не заберет их с полигона у завода.
- Значит так, - решила Лима, - когда разведбот прибудет к заводу, мы должны будем его встретить и отправить сюда.
- Я тоже подумал об этом, но как это сделать?
- Как и планировали, добраться до места встречи и...
- Мы не успеем. Парень долго не протянет. Каким бы храбрым он ни был, он расскажет все, и тогда встреча разведбота будет очень активной и многочисленной.
- Значит, нам надо их опередить.
- Как? Ты бегаешь так же быстро, как они? Я до конца не знаю, какие у этого костюма возможности; может, я и смогу, хотя не уверен, но врагов-то больше, и им не надо прятаться.
- Мы поедем на гравициклах, - сказала Лима после недолгого размышления.
- Это же запрещено!
- Кем?
Хмурое лицо Аса начало проясняться.
- Точно! - Получив нужное направление, его мысли активно заработали. - Ближайшее место, где можно их найти, - станция, в трех кварталах, вон там. - Он показал рукой на запад. Кстати, помнишь, что Зик говорил? Пилот никого не будет ждать. И вряд ли он полетит сюда их забирать.
Лима поднялась.
- Значит, попробуем его переубедить. Пошли. Когда точно должен прибыть бот?
Ас вскочил.
- Зик говорил, что утром. Как думаешь, они продержатся?
- Не знаю, но у них нет выхода.
- Вооружения в принципе должно хватить, - размышлял он, - стрелять они начали только когда на открытое пространство вышли, перед тем как в «Свечке» засесть. А до этого рукопашная в основном была.
- Тогда не будем терять время.
Ас кивнул.
Они начали спускаться с крыши.
Двигались осторожно, пробираясь к своей цели через развалины домов.
Повсюду шастали киборги, направлявшиеся к «Свечке».
Друзья старались избегать встреч с ними, но совсем без столкновений не обошлось.
Когда Лима в очередной раз пересекала разделявшее дома пространство улицы, ей навстречу из темного проема, куда она собиралась зайти, выскочил киборг. Он не сразу понял, кто перед ним, и Лима сбила его с ног, толкнув в грудь обеими руками. Киборг был невысокий и худой, от толчка он подлетел, задрав вверх ноги, и плюхнулся на спину. Удар вышиб из него воздух, а Лима не дала ему опомниться и придавила горло коленом, заодно фиксируя руку.
Сзади нее тут же оказался Ас, с плазморезом наизготовку, готовый прикрывать. И вовремя - свободной рукой киборг выхватил нож и хотел ударить охотницу в бок, но не успел. Бронированный ботинок наступил на локоть, прижимая его к полу, лезвие бессильно заскребло по металлу.
Лима, коротким ударом копья пронзила киборгу сердце. Тело под ней дернулось в последний раз и затихло.
- Странно, что больше никого нет, - сказала она, напряженно вглядываясь в темноту и вслушиваясь.
- Не иначе посыльный, - сообразил Ас, - можно было расспросить.
Лима поднялась, и убрала оружие.
- Некогда, - отрезала она. - Да и незачем.
Ас нагнулся и вынул из руки киборга нож. Тонкое лезвие ловило малейшие отблески света и, казалось, слегка светилось само.
- Держи, - он протянул нож девушке, - трофей.
Она криво усмехнулась.
- Да уж, - но больше ничего не сказала и, приняв своеобразный подарок, засунула его за голенище армейских ботинок.
Дальше они продвигались спокойно, только пару раз пропустив очередные отряды.

* * *

Станция по ремонту гравициклов, как и положено, была погружена в темноту.
Они быстро определили, где находится гараж. Ас поднапрягся, сервоприводы брони тихонько зажужжали и, звякнув сломанными замками, ворота отъехали в сторону. Лима проскользнула внутрь, Ас следом. Они начали запускать все гравициклы подряд, выбирая те, где стартовая система, опросив все узлы, выдаст зеленый цвет индикатора готовности.
Таких оказалось сразу три из восьми находящихся в гараже.
Лима только уселась на приглянувшуюся ей машину, как неожиданная вспышка света заставила их оглянуться.
Невысокий лысоватый мужчина с солидным брюшком, в короткой майке и широких трусах стоял на пороге, держа в руках лампу и оружие.
- Кто вы такие?
Человек отставил лампу в сторону и перехватил оружие обеими руками.
- На покупателей вы мало похожи.
- Нам нужны твои гравициклы, - сказала Лима. - Поверь, я заплачу тебе столько, сколько ты скажешь, только позже. Сейчас у нас нет купонов.
- Конечно, конечно, - елейным тоном произнес мужчина, потом, злобно скривив лицо, владелец станции направил на нее самодельный арбалет.
- Слезай!
Лима посмотрела ему в глаза. Какой бы мощной ни была тетива, стрела не сможет пробить доспехи. Придя, по-видимому, к такому же выводу, он поднял оружие выше, целясь в лицо.
- А ты, - он бросил взгляд на Аса, занимавшего соседний гравицикл, - не рыпайся, иначе твоей подружке достанется. Делай, что сказано! - закричал он на Лиму.
Девушка подчинилась приказу и встала рядом с машиной.
- Вы даже хуже киборгов, - презрительно сказал мужчина, - у них хоть с головой не все в порядке из-за их имплантатов. А таких ублюдков, мародеров, как вы, надо казнить публично...
Она поняла, что сейчас он выстрелит.
Лима отклонилась в сторону за мгновение до того, как щелкнула спущенная тетива. Стрела оцарапала ей щеку.
Арбалет в руках хозяина станции зашипел, перезаряжаясь, но второй раз он выстрелить не успел. Девушка сбила его с ног, придавила грудь коленом, выхватила нож и приложила лезвие к шее.
- То, зачем мне нужны твои гравициклы, для меня гораздо важнее твоей жизни, - зло прошипела она.
Мужчина увидел в ее взгляде и услышал в ее голосе нечто такое, что по-настоящему напугало его, хотя он был не из трусливых.
- Нее... не... надо, - прохрипел он, чувствуя, как лезвие начинает давить на шею.
- Нет, Лима, - остановил ее Ас. - Он же просто защищал свое имущество. Не стоит его убивать из-за этого.
Капельки крови из раны побежали по щеке Лимы, оставляя за собой дорожки. Она несколько секунда не отпускала мужчину, потом убрала нож, выпрямилась и отошла назад к машине. Ас поднял арбалет, осмотрел его и отшвырнул подальше.
Лима молча села на гравицикл, завела его, подождала, пока Ас сделал то же самое, и посмотрела на владельца станции.
- Ты прав, - сказала она, - я не киборг - я хуже! Я та, кто их убивает.
Охотница развернула машину, направила ее к выезду и, оказавшись на улице, резко набрала скорость. Ас помчался за ней.
Лима мысленно представила город и подумала, как лучше добраться до места, где была назначена встреча с ботом. Приняв решение, она свернула в боковой проулок, оглянулась, чтобы убедиться, что Ас следует за ней. Он смотрелся неуклюжим в десантной броне, но управлялся с машиной ловко и непринужденно. Лима вела гравицикл по небольшим улицам, избегая широких трактов и площадей. Эта гонка была не такой экстремальной, как тогда, в катакомбах. Но н сейчас было несколько опасных моментов. Однажды на пути появился небольшой отряд киборгов, перебегающий от дома к дому через узкую улицу.
Лима врезалась в них, не сбавляя хода, а Ас добавил, придавив начавших подниматься. Он вытянул руку и отпустил затрещину стоявшему немного в стороне киборгу. Бронированная перчатка звонко хлопнула по железному затылку. Им вслед раздался одинокий выстрел, лазерный луч сверкнул в темноте, но оба гравицикла уже скрылись из вида. Ас хихикнул, как нашкодивший мальчишка, ему еще ни разу не доводилось ездить ночью. Оказывается, нарушать установленные врагом правила было весело.
Их путь лежал через районы, где он никогда не был. Дома мелькали мимо темными каменными глыбами. Взгляд не успевал ни за что зацепиться. Ас старался не упускать девушку из вида и, если бы не режим ночного видения в шлеме, точно потерялся бы.
Постройки неожиданно кончились, и они выскочили на автостраду.
Ее середина была очищена от мусора, и ничто не мешало стремительно несущимся машинам. Трасса даже днем не была нагружена, а ночью вообще никакого движения не было, поэтому гравициклы были единственным транспортом на дороге.
Выйдя на простор, Ас смог догнать Лиму, и теперь они мчались бок о бок. Дальше трасса разветвлялась, и они ушли вправо, на плавно поднимающийся дорожный акведук. Машины входили в плавные повороты, лишь немного сбрасывая мощность.
Ас даже успел бросить несколько взглядов на Лиму. Ветер развивал ее волосы, взгляд устремлен вперед, красивое лицо задумчиво, брови нахмурены, тело словно слилось с машиной, рубашка, прижимаемая воздушным потоком, соблазнительно обтягивала ее фигуру. Ас залюбовался.
Лима думала все это время о своем. О той цепочке событий, которые привели к тому, что сейчас она мчалась на бешеной скорости по ночной дороге, а рядом с ней был один из новых людей, так неожиданно появившихся в ее жизни. Думала и о тех, кто покинул ее. Думала о переменах в ней самой. Переживала тот момент, когда приставила нож к горлу человека, который хотел лишь защитить то, чем он зарабатывал на жизнь для себя и, возможно, для своей семьи. Семьи...
Виадук сделал свой последний поворот и вывел их на окружную дорогу, опоясывающую город. Этот путь был длинный, но наиболее безопасный. Гравициклы своим ревом разорвали тонкую кисею ночной тишины, витавшую над дорогой, и понеслись, с каждой минутой приближаясь к своей цели.
Слева была темная стена лесопосадок, справа - гигантская муравьиная куча, под названием Ассем, в которой сегодня было необычайно много огней.
Постепенно стало светать. Ас отключил ночное видение, а вскоре впереди показались промышленные районы.
Лима указала рукой вперед, он проследил направление и увидел в сумеречной дымке высокие трубы производственных построек. Оставшиеся километры пролетели незаметно.

* * *

Завод встретил их холодной тишиной. Он был обнесен высокой каменной стеной, как ни странно, почти целой, лишь кое-где по ней пробегали трещины, но они были не настолько широки, чтобы через них мог пролезть человек, не говоря о том, чтобы проехать на транспорте. Поэтому, чтобы попасть на внутреннюю территорию, им пришлось перебираться через покосившиеся металлические ворота. Они послужили прекрасным трамплином. Лима и Ас сначала остановились и, коротко посовещавшись, решили прыгать. Небольшой разгон, гравициклы взвыли, оказавшись в воздухе, и ухнули приземляясь.
Сбросив газ, они проехали мимо разрушенного административного здания, оглядываясь, пытаясь распознать возможные опасности, потом вернулись к центральной аллее. Выехав на ее начало, Лима, не глуша двигатель, остановилась, Ас пристроился рядом.
- Как думаешь, где могут быть стунеры? - спросила она.
Он пожал плечами, вглядываясь в стоящие по обе стороны от аллеи цеха.

Предыдущая страница 26 Следующая страница


27 Роман Куликов

Занимался рассвет, окрасив стены, стекла, трубы в розовые цвета.
- Будем искать. Надеюсь, мы не опоздали.
Лима кивнула, и они медленно тронулись вперед.
Раньше завод стабильно работал, производя гравициклы, запчасти и некоторую сопутствующую технику. Он был небольшим по планетарным меркам, но качество сходящих с его конвейера машин позволяла ему успешно конкурировать на рынке.
С началом войны его хотели перепрофилировать под военные нужды, но не успели. А с приходом Хозяев завод был закрыт. Они запретили все крупные и средние производства, кроме клон-ферм, но и те разбили на маленькие хозяйства и отдали под контроль разным бандам прислужников.
Сейчас цеха пустовали, склады были разграблены, оборудование разобрано, поломано или вывезено на частные станции.
Лима и Ас не спеша двигались, осматривая производственные здания. Стены цехов были повреждены, в некоторых отсутствовали целые секции, видимо снесенные, когда из них вывозили оборудование. Внутри виднелись оставшиеся станки, гигантские прессы, хвосты обрубленных электрических проводов.
Несколько раз Лиме показалось, что в глубине зданий мелькали какие-то тени, но сколько она ни вглядывалась, ничего не смогла увидеть.
Они проехали уже больше половины аллеи, как вдруг вдалеке кто-то появился. Сначала маленькая фигурка, потом еще одна, через несколько секунд фигур стало больше десятка. Они двигали им навстречу, постепенно приближаясь, и стали видны их угловатые медленные движения. Полуживые.
- Сворачивай. - Лима показала на приоткрытые ворота цеха, и сама повела машину туда же.
- Как думаешь, заметили? - спросил Ас, когда они оказались в помещении.
- Не знаю. Будем надеяться, что нет.
Они заглушили двигатели.
В воздухе витал запах старого машинного масла, пережженного металла и еще каких-то промышленных химикатов. Бетонные полы были изборождены неглубокими шрамами, оставленными, когда по ним волоком вытаскивали станки.
Оставив машины, парень и девушка поднялись на второй этаж, нашли окна, выходящие на аллею, и приникли к грязным стеклам.
Ждать пришлось довольно долго, прежде чем показался первый зомби.
Он шел, раскачиваясь, слабым неровным шагом, словно вот-вот упадет. Пустой невидящий взгляд немигающих глаз был устремлен вперед. Лима проводила его взглядом и увидела, как из дверей, мимо которых только что прошел полуживой, вышли еще два, перемещаясь такими же скупыми движениями. Их пути пересеклись, но зомби разминулись, едва не столкнувшись.
Лима нахмурилась - было похоже, как будто зомби перемещались по какой-то заранее запланированной схеме.
Она привстала и посмотрела в сторону, откуда появился первый полуживой. Так и есть. Из всех помещений с разными интервалами выходили зомби.
Ас тоже посмотрел туда и хмыкнул:
- Они что, территорию патрулируют?
- А ведь ты прав!
Ас посмотрел на нее.
- Да нет! Не может быть, - сказал он неуверенно и снова посмотрел сквозь мутное стекло. - Смотри, еще идут, и там дальше, в глубине территории, тоже есть.
- Сколько же их?! - изумилась Лима.
- У них тут прямо заповедник какой-то!
- А если они и правда патрулируют? - Неожиданная мысль пришла ей в голову. - Значит, их кто-то потревожил, не иначе наши серые друзья. А раз рыщут, то наверняка они еще живы.
- Может быть, - согласился Ас. - Слушай, вряд ли у них есть какая-либо система или схема, по которой они двигаются, но если они все цеха обходят, то почему в это здание не...
Оба обернулись. Внизу из-за огромного станка револьверного типа показались три темных силуэта. Ас достал винтовку, но Лима остановила его, положив ладонь на ствол и приложив палец к губам. Стрельба может привлечь сюда остальных. Он убрал плазморез и с тихим шипением выпустил встроенные лезвия.
Они крадучись двинулись вперед, вжимаясь в стену. Постепенно полуживые оказались с ними на одной линии. Зомби прошли мимо гравициклов, не обратив на них внимания. Один за другим они покинули здание.
Ас и Лима выждали еще немного и снова пошли к окну. Вдруг сзади послышался рык.
Незамеченный ими полуживой кинулся на друзей, в один миг превратившись из безвольной куклы в хищного зверя. Он побежал к ним, сбивая попадающиеся на пути предметы, со звоном разлетающиеся в стороны.
Лима выругалась, достала копье и сказала Асу:
- Сейчас все сбегутся на шум. Надо уезжать.
Зомби подбежал к лестнице и начал подниматься. Ас стоял наверху, приготовившись к атаке, девушка слева от него за перилами. Когда полуживой, выбрав своей жертвой человека, стоящего прямо перед ним, понесся на Аса, Лима перемахнула через перила, приземляясь сзади зомби, и одним ударом разрубила его.
- Пошли, Ас!
Они помчались к гравициклам, вскочили на них и рванули наружу, резко выкрутив газ.
Первой ехала Лима. Как только она оказалась за воротами, ее машина с ходу врезалась в толпу полуживых. От ударов об их тела ее едва не перебросило через руль.
Ас, вылетевший следом, успел немного притормозить, но и он тоже оказался зажат плотной рычащей, жаждущей пищи, массой.
Взревев двигателями, они стали давить полуживых гравициклами. Включенное на полную мощность гравиполе, надрывно гудело. Машины врезались в толпу, отбрасывая зомби, притирая к стенам. Изувеченные, они пытались достать свои жертвы с земли, но их пальцы только цеплялись за подножки, сразу вырывавшиеся из рук. Лима отпихивала их ногами, Ас выпустил лезвия на запястьях и раздавал удары направо и налево, кромсая и рубя.
Несколько зомби запрыгнули на гравициклы, сразу с нескольких сторон, вынуждая бросить технику. Лима встала на сиденье и, сильно толкнувшись, перепрыгнула через головы врагов на свободное пространство. Ас просто свалился со своей машины, размахивая клинками, откидывая зомби и пробиваясь к девушке. Они встали рядом и начали постепенно отступать, отбивая атаки и прикрывая друг друга.
Лима и Ас медленно пятились, не позволяя этим обезумевшим от ужасного голода, съедавшего их изнутри, существам окружить себя.
В пылу схватки они не заметили, как к ним подобрались другие враги. Друзья узнали об их появлении, когда те подошли уже вплотную - киборги все же догнали их и сейчас обступали со всех сторон.
Сбоку мелькнул клинок, от которого Лима едва увернулась. Ее противник снова замахнулся, но не успел нанести удара. Полуживой запрыгнул на него, сбивая с ног, к нему присоединился еще один. Ногтями и зубами они рвали его, выкручивая руки и раздирая тело. Но были изрублены другими подоспевшими киборгами. Зомби, завидев новые жертвы, переключили свое внимание на них. И тут началось побоище, когда сталь противопоставлялась силе почти мертвой плоти. Лима и Ас оказались в самой его гуще. Вокруг были только враги. Охотница почувствовала, что вот сейчас она может выпустить наружу всю живущую в ней ярость и злость.
Она перехватила покрепче оружие и смертельным вихрем ворвалась в схватку. Ее копье без устали находило свои жертвы, рубя и пронзая живых и полуживых, киборгов и зомби. Она с ненавистью уничтожала их всех. Иногда получалось так, что своими ударами она спасала кому-то из них жизнь, но в следующую секунду забирала ее. Лима без жалости насаживал киборгов на острие, отрубала конечности и головы, разваливала тела полуживых пополам, прорубала грудные клетки и вспарывала животы, пронзала шеи и сердца всем им без разбора. Древко копья стало скользким от стекавшей по нему крови, но она крепко держала его, не позволяя выскользнуть.
Постепенно вокруг нее образовалось пустое пространство, земля была усыпана трупами и залита кровью. Девушка и сама была покрыта ею с головы до ног. Лима остановилась и стояла, склонив голову, слегка пошатываясь, и тяжело дышала. Ее одежда превратилась в лохмотья и едва прикрывала грязное, исцарапанное и ободранное тело.
Асу тоже пришлось нелегко. Он стрелял в разные стороны на опережение, но врагов было слишком много. Даже при помощи встроенной системы самонаведения он не успевал. Круг врагов сужался. Наконец какому-то зомби удалось выбить оружие из рук парня. В ход вступили лезвия, завязалась рукопашная. Ас резал врагов, едва они оказывались на дистанции удара. То тут, то там кто-то умирал от его смертельных ударов. Одному киборгу удалось подобраться к нему вплотную. Он запрыгнул на Аса сзади и начал бить ножом, стараясь попасть в забрало. Вибролезвие, визжа и высекая искры, пропахало борозду в броне. Ас дернулся, мешая ударить, и направил свои клинки за голову. Пронзив противника, он потянул, перетаскивая его через себя, и швырнул в другого киборга. От полученного повреждения экран забрала начал рябить и помигивать.
Как бы много ни было полуживых, киборги все же разделались с ними. В битве наступила хрупкая пауза. Ас, только что добивший одного из противников, медленно пятился в сторону девушки. Внутри у Лимы все клокотало, мозг застилала пелена ярости, из глаз текли слезы, смешиваясь на щеках с капельками чужой крови. В груди у нее зародился и, обдирая горло, вырвался наружу хриплый крик.
Ас встревоженно обернулся, киборги замерли на месте. Их осталось всего семеро, хотя сначала было около двадцати. Они испуганно переглядывались, а Лима с безумным огоньком в глазах пошла на них.
Киборги попятились. Ас шел чуть позади девушки, ее шаг был легким и непринужденным, на губах играла улыбка.
Охотница делала шаг вперед, противники отступали назад. Она шла на них, поигрывая своим копьем, с острия которого капала темная кровь, и, наконец, они не выдержали и побежали. Сначала в глубь завода, но потом, сообразив, что там они будут загнаны в ловушку, разбежались в разные стороны и помчались назад, стараясь, чтобы между ними и Лимой было как можно больше пространства.
Ас провожал их взглядом, стараясь проследить всех, чтобы ни один не остался на территории завода. Его шлем был поврежден, глубокая борозда, оставленная виброножом, начиналась над виском и пересекала его до самой шеи. Сейчас он снял его совсем и встряхнул головой, как собака. С волос и лица полетели соленые брызги. Убедившись, что все киборги убежали, он подошел к Лиме и встал рядом.
- Ты не ранена? - спросил он.
Девушка помотала головой и внезапно осела, выронив копье.
Ас подхватил ее, опустился на колени.
- Что? Куда? - Он начал ее осматривать, но она лишь прижалась к нему и беззвучно заплакала.
Ас в растерянности замер, не зная, что делать, потом нерешительно положил руку в измазанной кровью и грязью бронированной перчатке на ее вздрагивающие плечи. Он не знал, что сказать, лишь открывал рот, но слов не было. В голову ничего не лезло, поэтому Ас просто осторожно обнял ее и молчал.
Прошло несколько минут, Ас не двигался, только иногда вертел головой, осматривая территорию. Лима немного успокоилась, отодвинулась от него и сказала:
- Извини.
- За что? - ответил он серьезно.
- За это... - Лима моргнула, сгоняя остатки слез с глаз.
- За то, что ты человек, а не бесчувственная машина? За это ты просишь извинения? - возмутился он.
- Нет, просто со мной такое впервые.
- Ничего, все нормально.
- Скажи, я и правда такая страшная? - спросила она, усмехнувшись и растирая слезы по грязным щекам.
Ас улыбнулся, протянул руку, касаясь ее щеки.
- Ты самое прекрасное существо, какое я когда-либо встречал, - сказал он, глядя ей прямо в глаза.
Она неожиданно подалась вперед, обняла его за шею, притянув к себе.
- Спасибо тебе. - Слова были еле слышны.
Когда Лима отстранилась от него, она уже была сама собой. Охотница поднялась, подобрала копье и осмотрелась.
- Давай искать стунеров.
- Давай. - Ас тоже поднялся. - Только где?
- Не знаю. Надеюсь, что они все-таки живы.
- Ну, думаю, они сами должны нас увидеть или, по крайней мере, услышать. Потому что ты так закричала, - он передернул плечами, - аж мурашки побежали.
- Да, - согласилась девушка, - возможно, они где-то рядом.
- Тогда почему не показываются? Как считаешь, киборги вернутся?
Лима кивнула и направилась вперед. Ас постоял немного, вернулся, поискал глазами на земле, потом отвалил в сторону труп и достал из-под него винтовку, которую у него выбили из рук еще в начале схватки, она была цела и невредима, и побежал догонять Охотницу.
Они прошли всю аллею, но к ним так никто и не вышел, не подал знака. Они заглядывали во все цеха, проходили их насквозь, тщательно осматривали.
Обход занял несколько часов, проверили больше половины завода, но никаких следов стунеров не нашли.
- Где же они могут быть? - нахмурился Ас, когда они вышли на воздух, после очередного обследованного помещения. - Слушай, а почему бота еще нет?
- Может, он совсем не прилетит, - «оптимистично» предположила Лима. - А в какой стороне полигон?
- Там. - Ас вытянул руку, указывая направление. - Лима!
Она вскинула голову и посмотрела, куда он показы вал.
Его палец был устремлен вверх.
- Наверху трубы, - пояснил Ас.
Она пригляделась и увидела, на что он показывал.
Небольшое темное пятнышко на монтажной площадке, опоясывающей раструб высокой трубы, очень похожее очертаниями на силуэт ребенка или стунера.
Они сорвались с места и бегом помчались туда.
Не сразу удалось найти, как подняться по трубе. Пришлось сначала забраться на крышу небольшого подсобного строения, а уже с него можно было залезть по металлическим скобам наверх.
Ас хотел было пойти первым, но Лима остановила его:
- Прикрывай.
- Хорошо, - согласился он.
Она начала подниматься.
Ас снял с плеча винтовку, повернулся и стал оглядывать территорию, иногда задирая голову - посмотреть, как дела у Лимы.
Девушка поднималась уверенно, но не спеша. Наверху дул ветер, которого на земле не ощущалось. Наконец она просунула голову в квадратный проем в металлической решетке и вылезла на нее.
Малыш лежал на монтажной площадке. Он был совершенно без сил, но еще дышал. Зажав в маленьких ручонках, он прижимал к груди завернутый в тряпки артефакт.
Лима подошла к нему, опустилась рядом, несильно похлопала по щекам.
- Малыш, - позвала она. - Малыш, слышишь меня, мальчик?
Он медленно открыл глаза.
- Вы уже прилетели? - спросил он слабым голосом.
- Нет еще, маленький мой, еще нет. - Она привстала и посмотрела вниз через перила. Там ждал Ас с винтовкой в руках. - Нам надо спуститься отсюда. Давай-ка это сюда.
Она взяла из пальчиков стунера артефакт и бросила его вниз, недалеко от Аса.
Девушка была уверена, что с Вещью ничего не будет.
Обернувшись на стук упавшего предмета, Ас увидел, что прилетело сверху. Быстро подобрал и засунул в подходящий отсек на броне.
- А неживые ушли? - слабым голоском спросил стунер у Лимы.
- Да, Малыш, ушли, мы с Асом убили их.
- Всех-всех?
- Всех-всех.
Она помогла ему подняться.
- Я сейчас буду спускаться, а ты держись за меня и держись крепче, ладно?
Стунер обхватил ее за шею, прижимаясь всем телом. Перед тем как начать спуск, девушка огляделась. На территории завода не было никакого движения, недалеко за воротами расположился тот самый полигон, длинными бетонными полосами выделяющийся на фоне зеленовато-серой травы.
Лима начала спуск.
Она осторожно и медленно перебирала руками и ногами, двигаясь боком, одновременно придерживая Малыша локтями.
Путь вниз занял в три раза больше времени, чем подъем.
Лима вспотела. Напряженные мышцы жгло огнем.
Когда ее ноги коснулись крыши подсобки, она дрожащими руками передала стунера Асу и в изнеможении присела, тяжело дыша.
На крыше стояло старое ведро, наполненное желтоватой, но прозрачной дождевой водой.
- Не хочешь умыться? - предложил Ас.
- Ага, давай.
Он опустил мальчика рядом с ней, сходил за ведром и вернулся.
Лима оторвала мотавшийся кусок рубашки, смочила его в воде и отерла лицо Малыша.
Потом отошла в сторонку и, черпая из ведра ладонями, умылась сама. По неровной поверхности крыши потекли розовые от крови струйки.
- Что будем делать? - спросил Ас.
- У нас нет выхода, будем ждать, - решила Лима.
- Здесь?
- Нет. Вон там, - она указала направление, - у здания сбоку лестница, к тому же оно ближе всех к полигону.
Ас спрыгнул с крыши, вытянул руки, Лима передала ему Малыша, спрыгнула сама, и они пошли к намеченному строению.
Поднялись на его крышу по замеченной Охотницей лестнице, идущей вдоль стены, прошлись по ней, осматриваясь, а потом устроились у трубы вентиляции.
Ас сидел, прислонившись к трубе спиной, вытянув ноги. Пошарил в отсеке для дополнительных магазинов и достал оттуда плитку пищевого концентрата.
Разломил на несколько частей, протянул Лиме.
- Воды только нет, - сказал он, отправляя в рот небольшой кусочек, - я сдуру выпил всю, пока на складе сидели.
Девушка ничего не ответила, голова маленького cтунера лежала у нее на коленях, он смотрел на нее усталыми глазами, потом поднял руку, протягивая лежащие на ладони три маленьких прозрачных шарика.
Лима улыбнулась, взяла два мягких шарика, а на их место положила кусочки концентрата.
- Покушай, Малыш. Тебе нужно набраться сил, - потом повернулась к напарнику, - держи, - она протянула один шарик, - наш маленький герой не только храбр, но и запаслив.
Ас положил шарик в рот и раскусил. Шарик разлился большим глотком прохладной питьевой воды. Ощущения были настолько приятные, что он даже застонал от удовольствия, чем вызвал смешок Лимы. Ас смущенно покраснел и засмеялся, представляя себя со стороны.
Потом началось ожидание. Они по очереди дежурили, иногда обходя крышу по периметру. Малыш уснул, свернувшись калачиком. Лима, передав вахту Асу, присела рядом. Прислонилась затылком к металлу воздуховода и прикрыла глаза.
...солнце мягко ласкало ее обнаженные плечи, легкая белая с золотистой отделкой туника, в которую она была одета, трепетала на ветру. Вокруг, насколько хватало глаз, росла высокая зеленая трава. Все было насыщенно безмятежностью и спокойствием.
Лима понятия не имела, где она находилась. Внезапно ее окликнули. Из высокой травы приподнялся капитан и замахал ей рукой, там же был и Безумный Король Себастьян.
Они весело смеялись и звали ее к себе. Сзади, немного задев ее своей одеждой, пробежал Ас, оглянулся и тоже позвал:
- Пошли! Что же ты стоишь?
Он присоединился к компании, и теперь они втроем выжидающе смотрели на нее.
Лима улыбнулась. «Надеюсь, сейчас-то они не будут спорить», - подумала она и пошла к ним. Внезапно что-то больно укололо ей ногу. Она ойкнула, остановилась и посмотрела вниз, но там не было ничего, кроме мягкой зеленой травы, в которой утопали ее босые ноги. Она сделала еще шаг и охнула. Теперь боль была сильнее. Опустила взгляд - на подъеме стопы был длинный тонкий кровоточащий разрез. Лима нахмурилась, шагнула еще раз. Трава острыми бритвами посекла ей ноги, заставляя вскрикнуть. Девушка решила побежать, но живые зеленые лезвия не пускали ее, цеплялись, резали и держали.
Лима позвала друзей, но они продолжали стоять на месте.
- Сама, - сказал капитан.
- Ты должна сама, - подхватил Себастьян.
- Ты должна дойти сама, - закончил Ас.
Она пыталась из всех сил, но жестокая трава не пускала ее. От бессилия у нее потекли слезы. Она снова позвала их, стоящих всего в нескольких шагах, но не желающих ей помочь. Обида захлестнула ее, но тут она поняла, на самом деле они не не хотят, они просто не могут! Трава так же держит их, как и ее. И на самом деле, это не ей, а им нужна ее помощь. И когда она поняла это, трава неожиданно отпустила ее...
Лима проснулась. Поморгала и встревоженно огляделась, но все было по-прежнему спокойно. Ас прогуливался по дальнему краю крыши, рядом с ним ходил Малыш, они о чем-то разговаривали. Стунер задавал вопросы и, задрав голову, ждал, что ответит ему Ас.
Уже вечерело.
Значит, прошло уже несколько часов, но разведбот так и не прилетел. Лима обеспокоенно посмотрела в небо, потом поднялась.

Предыдущая страница 27 Следующая страница


Прогулка Лимы 28

Завидев ее, парочка новоявленных друзей направилась к ней.
- О чем же вы так увлеченно беседовали, если не секрет?
- Конечно, секрет! Это наши с ним мужские дела. - Ас многозначительно поднял подбородок и скосил взгляд на Малыша. Тот кивнул с серьезным видом. Ас подмигнул и спросил:
- Как поспала?
- Спасибо, что дали отдохнуть, мне было это просто необходимо.
- А, пустяки, я даже не заметил, как время пролетело.
Лима кивнула, но время шуток кончилось. Она посмотрела на напарника.
- Как стемнеет, поедем назад, надо что-то будет предпринимать.
- Надеюсь, они там держатся, - вздохнул он.
- Я тоже... надеюсь.
Ас поднял голову:
- Часа через два-три можно выдвигаться.
Лима кивнула.
- Я... - Она поморщилась. - В общем, я отойду ненадолго.
- Конечно. - Ас понимающе отвернулся и, положив руку на плечо маленького стунера, сказал, уводя его с собой на край крыши, смотрящий в сторону полигона:
- Пойдем, друг, продолжим нашу беседу.
- Пошли, - согласился тот.
Когда Лима вернулась, Ас понуро сидел, протянув руку к трубе воздуховода, создав перекладину, на которую забрался Малыш, и покачивался, свесив ноги. Вдруг его внимание привлек появившийся тихий свист.
Лима тоже услышала и посмотрела вверх. Стунер спрыгнул с руки своего нового друга.
- Что это?
Ответ не заставил себя ждать - темная точка разведбота разорвала тучи и устремилась вниз, почти у самой земли его падение прервалось плавным переходом в бреющий полет, и он устремился к бетонным плитам полигона.
- Наконец-то! - Ас даже не сразу поверил своим глазам.
- Бери Малыша! - приказала Лима и направилась к спуску.
Он подхватил мальчика, и друзья начали быстро спускаться. Ворота были недалеко; пройдя их, друзья на секунду остановились.
Корабль имел непривычные очертания, словно веретено с прилепленными по бокам странными, похожими на растопыренные пальцы, крыльями, непрестанно ходящими вверх-вниз по короткой амплитуде, отчего казалось, что бот плавает в воздухе. Весь корпус был матово-черный, даже обзорный экран пилотской кабины почти не выделялся.
Бот реял над землей, не собираясь приземляться, мощное поле разгоняло песок и пыль. Лима и Ас с Малышом на руках побежали к нему.
Когда они приблизились, орудия, расположенные на днище, развернулись в их сторону и оставались нацеленными, даже когда они подошли вплотную.
Входной люк отъехал в сторону, в проеме показался молодой парень в шлеме пилота и с винтовкой в руках.
- Где остальные? - спросил он подозрительно, целясь в их сторону.
- Они в городе, - громко сказала Лима, перекрикивая гул машины.
- Где капитан Сэм?
- Там же! Они попали в ловушку и сейчас заперты в одном из зданий, и надеюсь, еще живы. Вы должны были прилететь утром!
- Прилетели, как смогли, - огрызнулся он. Пилот посмотрел на Аса:
- Ты из какого подразделения?
- Я местный, - ответил тот.
- А откуда у тебя бронекостюм? - Пилот напрягся и приподнял винтовку, изготовившись стрелять.
- Мне выдал его Зик, лейтенант. Перед тем, как мы пошли выручать Сэма и Лиму из плена. - Ас кивком головы указа на девушку.
- Слушай, ты, тупоголовый! - не выдержала Лима. - Долго еще будешь допросы устраивать? Мы и так ждали вас целый день, а вы, уроды, даже не чесались! Ваши ребята сейчас погибают там, - она махнула рукой назад, - а ты нам тут мозги полощешь своими дурацкими вопросами.
Парень смотрел на нее, не говоря ни слова.
- А ты знаешь, что сейчас в руках этого мальчика. - Лима показала на Малыша, который следил за всем происходящим не по годам умными глазами. - Возможно, судьба всего человечества?
- Вещь? Артефакт?
Охотницу взбесила потеря драгоценного времени.
- Да! За этим вас сюда и вызвали! - продолжала она. - Давай сюда трап, и надо забирать капитана и остальных.
- Нет.
- Что нет?!
- Я только вещь возьму! У меня есть четкие приказы...
- Мне плевать на твои приказы! У капитана вторая половина артефакта! - соврала Лима. - Давай сюда трап, иначе я...
Она тоже не успела договорить, стволы пулемета, внезапно повернулись в сторону от них и зашлись в яростном кашле, выплевывая длинные очереди.
Лима и Ас инстинктивно пригнулись и посмотрели в ту сторону, куда велся огонь.
Заряды вспахивали пространство на границе заводской территории. Оттуда, сквозь клубы дыма и поднятой пыли, выскакивали гравициклы, управляемые киборгами. Смерть настигала большинство из них, не давая проехать далеко, но некоторым удалось проскочить, и теперь они мчались к ним.
- Давай трап! - крикнул Ас.
Пилот замотал головой.
- Это ловушка! - Он повернулся и что-то сказал второму пилоту.
Бот начал медленно подниматься.
- Ты - придурок! Кому нужна твоя колымага?! - Ас не сдержался.
- Возьми мальчика! - крикнула пилоту Лима, она перестала злиться и принялась действовать. - Ас, бросай! Малыш, не бойся.
Лима понимала, что рисковала, но ситуация была критическая.
Но маленький стунер не боялся, он привстал, опираясь о броню, прижимая к себе сверток, Ас подбросил его. Пилоту ничего не оставалось, кроме как поймать мальчика.
Гравиполе под кораблем становилось все сильнее. Лима еле стояла на ногах, Ас протянул руку, поддерживая ее.
- Где капитан и вторая часть артефакта? - крикнул пилот, свешиваясь из люка.
- Он и остальные в городе заперты в «Свечке». Это одиноко стоящее здание, вокруг только пустырь и развалины. - Лима указала примерное направление. - Его легко найти. Если они еще живы, то будут там. Сможете приземлиться на крыше. НА КРЫШЕ! - Девушка пыталась перекричать гул поля.
Пилот кивнул, показывая, что понял. Люк закрылся, и машина взмыла вверх. Вслед ей с территории завода ударили лучи лазера и даже две ракеты, но не долетели, сбитые зарядами плазмы.
- Где они находят все эти древности? - Ас проводил глазами две дымных вспышки, имея в виду ракеты, которых не использовали ни разу со времен последних боев с Хозяевами. Вопрос был риторический.
Они посмотрели друг на друга. Ас грустно улыбался. Их бросили. За спинами все громче становился звук приближающихся гравициклов.
- Ну что? - Лима достала из-за спины копье и начала разворачиваться к врагам лицом. - Попробуем успеть?
- Давай.
Он приготовил винтовку. Заряда в ней почти не осталось.
- Думаешь, они дождутся нас?
- Если капитан жив, он не даст им улететь без нас.
Ближе всего к ним было три противника, они мчались на них, размахивая оружием - на коротких рукоятках были прикреплены нескольких цепей, на концах которых сверкали лезвия. Киборги раскручивали их, и цепи, вращаясь, образовывали круги.
- Ас, нам бы транспорт не помешал, - сказала Лима, плавно повела копьем, готовясь к нападению.
- Угу. - Он опустился на колено, приник к прицелу и, затаив дыхание, выстрелил в ближайшего киборга. Не очень удачно - заряд разнес переднюю гравитационную платформу. Аппарат нырнул носом и врезался в поверхность полигона, разлетевшись на части.
Ас досадливо крякнул.
- Еще раз! - подбодрила его Лима. - Поторопись.
Он так и сделал, не стал долго целиться, а поймал киборга в прицел и сразу нажал на спуск. Мимо! Переместил ствол и выстрелил с упреждением. Водитель слетел со своего места, неуправляемая машина пролетела вперед с десяток метров и остановилась.
Ас стал стрелять по третьему противнику, но тот начал маневрировать, уклоняясь, и попасть в него не удалось ни разу.
Враг был уже близко, Лима чуть пригнулась, изготовившись, и прыгнула в сторону, когда машина пронеслась между ней и Асом.
Киборг выбрал своей первой целью стрелка и направил гравицикл на него. Ас попытался уклониться, но вращающиеся лезвия хлыстнули ею по спине.
Он полетел на землю, на броне остались глубокие царапины, одно из лезвий рассекло кожу на голове, и по волосам потекла кровь. Лима же не упустила своей возможности. Брошенное ею копье выбило киборга из седла, как-только он сбавил скорость для разворота.
Охотница подскочила к Асу. Он уже сидел, держась рукой за рану.
- Дай посмотрю! - сказала девушка.
Убрала его ладонь, быстро осмотрела ранение.
- Царапина, - констатировала она.
- Вот ублюдок, чуть без скальпа не оставил! - наморщился парень.
Лима хлопнула его по плечу и побежали к опустевшему гравициклу, крикнув на ходу:
- Ас, быстрее!
Он уже поднялся на ноги и направился за ней. Охотница выдернула оружие из убитого и взобралась на гравицикл. Подбежал Ас, занял место сзади.
Со стороны завода к ним двигались еще более десятка машин, а дальше показались пешие силы.
Лима рванула с места, притормозила у второго пустого гравицикла, Ас пересел на него.
- Если что, то через доки, - крикнула она, снова набирая скорость.
Ас помчался за ней.
Киборги пошли наперехват, но немного не успели, оба гравицикла проскочили у них перед носом и направились в сторону города, оставляя завод сзади и слева.
На некоторых машинах преследователей было по два седока, и они открыли пальбу. Несколько зарядов вгрызлись в корпуса машин. Лучи сверкали справа и слева, вонзались в землю позади и впереди мчащихся Лимы и Аса. Он пристроился Охотнице в хвост, прикрывая ее. Его броне лазеры были не страшны, он только опустил неприкрытую голову.
Пустоши закончились, и начались жилые кварталы. Гравициклы ворвались в них, не сбавляя скорости. Немногочисленные прохожие шарахались в стороны.
Ас по возможности прикрывал Лиму, но она неожиданно свернула в проулок, ведущий к реке, он не успел среагировать и пролетел дальше.
Лима неслась вдоль берега, мелкая вода фонтаном разлеталась из-под ее гравицикла. По левому боку высились обросшие водорослями почти до самого верха, наклонные бетонные плиты. Они служили основанием набережной, по которой сейчас, параллельно Охотнице, уходил от преследователей Ас.
Впереди показались сваи пирса. Когда Лима влетела под него, они замелькали по бокам сплошной стеной. Киборги не переставали стрелять, лучи вонзались в столбы, обсыпая Охотницу осколками и крошевом, больно впивающимися в кожу.
Девушка виляла между сваями, меняя ряд, по которому двигалась. Один из киборгов врезался в сваю, пытаясь повторить ее маршрут, но не смог точно рассчитать маневра. Взрыв разорвал машину и седока на куски, разлетевшиеся в стороны. Часть взорвавшегося гравицикла на бешеной скорости, вращаясь, попала в другого киборга, мгновенно убив его. Когда позади нее, один за другим раздались два взрыва, Лима злорадно улыбнулась.
Она увидела пологий спуск для прогулочных лодок и влетела по нему на сушу. Ас был уже тут и снова пристроился ей в хвост.
Направив машины в гущу домов, они понеслись по прямой узкой улице. Преследователям пришлось сбросить скорость и выстроиться по двое, чтобы не мешать друг другу. Стрелять они перестали из-за риска попасть в своих.
Лима резко свернула, и, пригнув голову, Ас последовал за ней.
Гравициклы въехали на первый этаж полуразрушенного здания. Рев двигателей, многократно усиливался эхом, отражаясь от потолка и стен. Они пересекли строение насквозь и выскочили с другой стороны, снова свернули и влетели в другое здание. Преследователи хоть немного и отстали, но не теряли их из виду.
Лима стала сбрасывать скорость, пропуская Аса вперед.
- Езжай не быстро, я попробую смахнуть парочку, - бросила она.
Парень кивнул и двинулся дальше. Лима завела гравицикл в пустую комнату с двумя выходами, развернула носом ко второму, быстро спрыгнула и, приготовив копье, прижалась к стене.
Преследователи не заставили себя долго ждать - уже через несколько секунд послышался нарастающий шум двигателей. Охотница напряглась и, когда первый преследователь был уже рядом, нанесла удар. Киборг слетел с седла, лишившись головы. Его машина врезалась в стену, перевернулась и встала поперек коридора. Следующий киборг въехал в образовавшееся препятствие, перелетел через руль и грохнулся на пол.
Остальные успели притормозить. А Лима уже запрыгнула на свой гравицикл, вырулила из комнаты и помчалась за Асом.
Они выехали на площадь, где некоторые смелые торговцы разложили свой товар. Затор в узком коридоре позволил друзьям значительно оторваться от преследователей.
Они уже покинули площадь, когда киборги только въезжали на нее.
У Лимы появилась идея. Дальше по дороге она увидела подходящие для ее плана развалины. Знаками показала Асу на них.
Они влетели в разрушенный дом, поднялись на третий этаж и, выключив двигатели, затаились.
- Думаешь, сработает? - шепотом спросил Ас.
- Если у них нет датчика горячего следа.
В конце улицы послышался нарастающий шум двигателей. Киборги пронеслись мимо, даже не оглянувшись.
- Значит, датчика нет! - обрадовался Ас.
Девушка кивнула и улыбнулась.
- Поехали, поможем Себастьяну и капитану.
- Думаешь, успеем?
- Должны.
Спустившись вниз, они выехали на широкую дорогу, и взяли курс на «Свечку». Еще издалека друзья увидели, что над одиноким небоскребом завис разведбот.

* * *

Лима и Ас пересекли пустошь перед «Свечкой». Киборгов вокруг было мало, и они не помешали им добраться до здания. Сбросив скорость, гравициклы влетели внутрь.
Сшибив по дороге киборга, Лима направила машину вверх по лестнице. Чуть ли не на каждой ступеньке валялись трупы. Десантники взимали дорогую плату за свои позиции.
На четвертом этаже в нее врезался киборг, выскочивший сбоку. Он не видел Лимы и вскрикнул от неожиданности, когда перед ним оказался гравицикл, но остановиться уже не успел, с разбегу он столкнулся с машиной, ударившись об нее всем телом. Охотница не справилась с управлением и въехала в стену. Гравицикл подскочил, девушка спрыгнула с него и едва увернулась, чтобы машина не ударила ее, отскочив от бетона. Упавший киборг не успел подняться, копье Охотницы пригвоздило его к полу.
Сзади подъехал Ас, гравицикл Лимы перегораживал ему дорогу. Он быстро спрыгнул, подошел к машине, подцепил снизу и начал оттаскивать.
- Брось! Бежим так, - остановила его девушка.
Ас оставил в покое гравицикл, перехватил винтовку, в которой еще осталось несколько зарядов, и они стали подниматься. Судя по звукам выше, над ними шел ожесточенный бой. И уже на следующем этаже они вступили в схватку.
Десантник из отряда спасения отбивался от троих киборгов, чуть дальше еще один вел бой с двумя противниками. По всей видимости, у обороняющихся закончились боеприпасы, потому что вокруг слышался только лязг металла и ни одного хлопка выстрела. Друзья напали на врагов с тыла. Ас дважды выстрелил ближайшему киборгу в спину, бросился на следующего. Тот увидел его, отскочил, но напоролся на лезвия десантника. Третьего убила Охотница, насадив на копье.
Втроем они кинулись на выручку другому десантнику. Киборги, оказавшись в меньшинстве, побежали.
- Где остальные? - Лима схватила десантника за бронированную руку.
- Нас раскидало по зданию. Повсюду киборги.
- Вижу. Капитан где?
- Выше! Мы остались прикрывать их отход, но противник прорвался, когда у нас кончились заряды. - Голос его срывался. - Эти просто держали нас, основная масса пошла дальше. На крыше разведбот, но он не будет долго нас ждать.
- Тогда не будем терять время, - решила Лима. - Ас, бери их, собирайте всех.
- Я с тобой!
- Нет, - отрезала она. - Пойдем с разных сторон. Если доберешься до бота первым, не дай ему улететь без меня.
- Ага, понял!
Они разбежались в разные стороны. Ас с двумя десантниками помчался дальше по коридору, к параллельной лестнице. Лима вернулась назад и побежала вверх по ступенькам. Она заглядывала на этажи, но следующего десантника встретила только на восьмом. Он держал оборону в узком коридоре, где скопилась толпа киборгов. Когда девушка нашла его, враги проломили стену и обошли его сзади. Лима взяла копье одной рукой ближе к лезвию, другой за конец древка и врубилась в их ряды. Подсекая снизу, опрокидывая, рубя и пронзая, она проложила себе дорогу. Она была уже рядом с десантником, он на мгновение повернулся в ее сторону, и тут сзади со свистом мелькнула головка булавы с острыми шипами, впаянными в тяжелую сердцевину, прикрепленную к рукоятке полуметровой цепью. Она с захлестом ударила по шлему, а шипы вонзились в забрало. Ударивший киборг дернул на себя, опрокидывая десантника на спину. Лима ринулась вперед и распорола киборга взмахом снизу вверх. Он рухнул мертвым, даже не выпустив из рук рукоятки булавы. Она присела на колено, пропуская над головой лезвия другого противника, и полоснула копьем горизонтально, по дуге. Киборг упал, разрубленный пополам. Ошеломленные стремительной атакой, остальные враги отошли на безопасное расстояние, у некоторых в руках были лазерные разрядники, но, привыкнув сражаться с десантниками и к тому, что лучи не берут их броню, в Лиму они тоже не стреляли. Охотница почувствовала сзади движение, бросила быстрый взгляд - это поднимался десантник. Подцепив впившегося в забрало железного ежа, он выдернул шип, снял поврежденный шлем и отбросил в сторону.
Его волосы были мокрые и взъерошенные, бронекостюм и клинки покрыты кровью.
Над губой, справа от носа, у него был глубокий кровоточащий прокол. Десантник сплюнул красной слюной, подошел к девушке, выдвинулся чуть вперед, закрывая ее от возможных выстрелов, и остановился, с ненавистью глядя на сгрудившихся киборгов.
Лима посмотрела на нерешающихся напасть врагов и улыбнулась.
- Я пришла, - негромко произнесла она, - кажется, вы меня искали?
Она сделал шаг вперед, обходя десантника и поигрывая копьем.
Лима читала в их глазах зародившийся страх.
- Пошли вон отсюда, если хотите жить, - все так же, не повышая голоса, сказала она.
Киборги не двигались, их было около десятка. Напротив них стояла изодранная, грязная девка, одетая в какие-го лохмотья, и усталый, изнуренный осадой десантник. До этого никто из них не встречал Охотницу и не знал, правда ли те слухи, что о ней рассказывали.
Сейчас она убила двух их товарищей, но больше они не видели ее в деле; может, ей просто повезло? И на ней ведь нет брони как на десантнике, выдержит ли она луч лазера?..
Лима понимала, что дольше тянуть нельзя, чуть повернула голову к десантнику и коротко кивнула. Затем замахнулась копьем и бросилась вперед; солдат закричал и, выставив свои клинки, побежал рядом.
Киборги кинулись назад, толкая и пихая друг друга, некоторые инстинктивно выстрелили, но десантник принял лучи на свою броню.
Они недолго преследовали бегущих врагов, потом остановились. На лице Лимы не было и тени улыбки или торжества.

Предыдущая страница 28 Следующая страница


29 Роман Куликов

- Пошли, - скомандовала Лима.
- Стой, не туда, - остановил ее десантник, - надо помочь лейтенанту, их оттеснил большой отряд.
- Капитан с ним?
- Должен быть.
- А король?
- Он с другими ребятами успел отойти и держит сейчас проход на крышу, там разведбот.
В стороне, куда убежали киборги, послышались выстрелы и звон металла. Лима и десантник понеслись туда. Не успели они добежать до середины коридора, как с противоположного конца появились четверо десантников во главе с Асом.
- Лима! - подбежал он. - Внизу больше никого нет. Давайте пробиваться наверх
- Что же, идем за капитаном.

* * *

Морган продвигал свой отряд чуть позади всех остальных. Он не лез вперед, предпочитая, чтобы другие прокладывали для него дорогу.
Эти десантники - крепкие ребята! Столько продержаться против противника, во много раз превосходящего их. И даже сейчас, когда их почти разбили, боеприпасы закончились, они сражались, как звери. Он видел, как один из них бился сразу против пятерых, хотя и не долго, но троих все же сумел завалить, прежде чем вибролезвие вскрыло его броню.
Когда прилетел этот их корабль и завис над крышей, им почти удалось победить. И откуда он только взялся? Куда смотрит противоздушная оборона?!
Если бы Морган не среагировал вовремя и не направил все силы на перехват беглецов, они бы уже улетели. А сейчас, повинуясь его приказам, киборги разбили людей на мелкие группы, и их уничтожение было только делом времени. Скоро подоспеют его ребята, которых он послал на оружейный склад за ПЗРК и взрывчаткой. Это был неприкосновенный запас, но сейчас как раз тот случай, когда им можно было воспользоваться. Если не удастся пробиться на крышу, которую оборонял небольшой отряд вырвавшихся из окружения десантников, то он приказал взорвать все подходы к ней.
Морган заметил капитана - дружка охотницы. То, что ее самой тут нет, он понял давно, иначе здесь было бы гораздо больше трупов. Вояка еще с одним десантником отбивались от семи противников на пороге какого-то помещения. Капитан скупо стрелял из винтовки, экономя заряды. Брони на нем не было, поэтому в рукопашную он не лез. Десантник тоже иногда стрелял, но все чаще переходил к близкому бою. Главарь подобрал с пола лазерный разрядник, прицелился и выстрелил. Луч попал капитану в руку и задел бок. Он вскрикнул и выронил оружие. Десантник сразу подхватил командира и начал отступать в соседнее помещение. Атакующие кинулись за ним, скрывшись из вида за проемом дверей.
Морган побежал туда, с ним было три киборга. Вполне достаточно - посчитал главарь, остальные наседали на основную группу.
Когда он приблизился, внутри было тихо. Звуков схватки не было. «Вот и конец вояке», - подумал главарь.
Не опасаясь, он вошел в помещение. Увидев направленный в него ствол, Морган отскочил в сторону. Сверкнувший заряд проделал дыру в киборге, идущем за ним. Главарь тут же пригнулся и бросился вперед.
Перед Морганом был десантник. На его броне был нарисован какой-то дракон. Киборг выбил винтовку из его рук и следующим ударом отбросил назад. Потом отошел в сторону, позволяя своим ребятам заняться им. Двое киборгов накинулись на десантника. Главарь повернулся к капитану.
Ударом наотмашь Морган сбил его с ног, но тут же ему самому пришлось уклоняться от сверкающих лезвий второго десантника. Киборг не ожидал, что тот справится с его людьми, да еще так быстро, почти мгновенно, и сначала даже начал отступать, но быстро пришел в себя и перешел в контратаку.
Морган наносил быстрые удары, но десантник успевал блокировать их. Главарь был впечатлен. Но он просто играл с противником, проверяя его силы, смотрел, на что тот способен.
Теперь, поняв, что сильнее, Морган начал атаковать всерьез. От пропущенных ударов по корпусу десантник отлетел назад, киборг не дал ему опомниться, подскочил и звонко врезал по шлему. Солдата отбросило метра на три. Упав, он все же начал подниматься, но было видно, что это дается ему с трудом. Морган подошел к нему, нагнулся, взял за лодыжку, ухнул, дергая его на себя, повернулся туловищем, раскрутился с криком и швырнул закованную в броню фигуру в стену. Удар был страшный - упав на пол, десантник больше не поднялся.
Морган выдохнул и осмотрелся. Прошел, поднял валявшуюся на полу плазменную винтовку, перешагнул через мертвые тела своих помощников и направился к капитану.
Тот полз, волоча раненую руку и оставляя за собой кровавую полосу, Морган не спеша шел за ним, направив в его сторону ствол винтовки.
- Ты не... не понимаешь. - Капитан хрипел, в горле что-то булькало, мешая говорить. - Мы можем... можем...
Морган усмехнулся.
Вояка даже начал ему нравиться, он хорошо бился, но только упертый сукин сын. Морган вздохнул и поднял оружие, его палец лег на спусковую скобу...
Капитан в этот момент повернулся и все понял по его взгляду.
- Да подожди ты! - собрав все силы, выдохнул он. - Тот куб... ты знаешь, что это?
Морган смотрел на капитана поверх прицела и молчал.
- Знаешь, зачем он нужен Хозяевам? - продолжал капитан. - Почему они даже сами вышли на его поиски? Потому что он может...
Палец Моргана начал потихонечку давить на курок.
- ...он может помочь нам... - Капитан уже отчаялся, а слова никак не хотели выходить, застревая в саднящем горле.
А Морган вздохнул, он знал, что сейчас скажет этот несчастный, он уже много раз слышал басни о скорой победе и грядущем освобождении.
- ... помочь нам выжить, - закончил капитан, и от слабости у него закрылись глаза.
Палец Моргана замер.
- А я и так живу, - сказал он.
Капитан приподнял голову, приоткрыл глаза и, разлепив губы, начал смеяться. Закашлялся, но все равно смеялся.
Морган молчал и не отводил плазмореза. Капитан перестал смеяться и просто смотрел на киборга, пока, наконец, тот не спросил:
- Каким образом?
Капитан понял, что киборг спрашивает про куб. Говорить было тяжело, но необходимо, и Сэм, облизав пересохшие губы, ответил:
- Эта штука - она не из нашего мира. - Он закашлялся, потом продолжил: - Она открывает порталы между измерениями, проще говоря, между мирами...
- Я знаю, что значит «измерение», - перебил Морган, - можешь не упрощать.
- Это своеобразный прибор, устройство для открытия порталов, их словно споры рассеяла по Вселенным некая древняя раса, они, видимо, хотели объединить миры или искали новые колонии, ну или еще зачем. Никто не знает. Конкретно этот куб открыл портал между нашим миром и миром Хозяев. Насколько я знаю, на самом деле это просто сгусток энергии, и он принимает форму, которая будет наиболее приемлема для разума того существа, которое первым вступит с ним в контакт. Никто не знает, кто первым нашел его; может, это был какой-нибудь профессор, повернутый на геометрии.
- Откуда все это известно?
- Наши ученые анализировали причины возникновения порталов. И пришли к выводу, что это произошло сразу после падения на вашу планету метеорита, содержащего в себе какое-то устройство. Они нашли записи одной исследовательской компании того времени, где была выдвинута такая же гипотеза.
- Ну а как же другие планеты? На них тоже метеориты упали?
- Нет, с остальными сложнее. - Капитан замялся, собираясь с мыслями и силами, которых становилось все меньше и меньше, понимая, что сейчас нельзя терять сознание. Он чувствовал, что уже почти убедил киборга. - Мы этого не знаем. Наверное, у Хозяев есть портативные устройства единения. - Капитан все больше слабел. - Тут у вас был очаг, остальные планеты были захвачены позже. Получив вещь, мы сможем использовать ее против них. Появится возможность закрывать их порталы насовсем и воевать с ними их же способом.
Морган молчал, обдумывая полученную информацию. Слова вояки были похожи на правду, но что это ему дает? Сражаться за какие-то идеалы он не собирался, а какую личную выгоду он сможет получить от этого? Если победят хозяева, то будущее у него будет таким же «радостным», как и настоящее; если победят люди, то, возможно, он еще сможет побороться за свое место под солнцем, так что ему предстоит встать на более слабую сторону, чтобы свалить с ног более сильного противника. Неплохо было бы заполучить одно из таких портативных устройств, а потом... потом будет потом; главное, чтобы оно было, это самое потом. Морган принял решение - хуже, чем сейчас, уже не станет, а если он отпустит капитана, об этом все равно никто не узнает.
Он уже начал опускать плазморез, как сзади засвистел воздух, и тяжелый удар обрушился на его левое плечо, широкое лезвие прошло наискосок, разрубая грудную клетку до правого бедра.
Лима нанесла смертельный удар. Она не слышала их разговора и не знала мыслей Моргана, и ей было, в общем-то, все равно.
Киборг рухнул на колени и завалился вперед. Кровь, смешанная с бионатором, начала лужей растекаться вокруг него.
Девушка подбежала к капитану, следом за ней Ас и десантники.
- Сэм! Ты в порядке?
Он откинулся на спину и пробормотал:
- Да хоть сейчас в драку.
- Берите его, - скомандовала Лима.
- Там Дракон. - Капитан с трудом поднял руку, указывая направление.
Двое пехотинцев бросились к своему товарищу.
Собравшись вместе, они стали пробиваться на крышу, неся раненых. По пути к ним присоединились еще трое десантников во главе с Зиком. Влившись в отряд, Зик проверил наличие бойцов.
- Никого не забыли? - спросил он.
- Живые все здесь! - ответил один из десантников. Лейтенант пересчитал своих ребят.
Не хватало пятерых. Двоих они потеряли, когда только попали в засаду, потом на его глазах погиб Савушкин, или Сова, как звали его в отряде, и не было Гордона и Олехова.
Зик спросил, где они.
- Гордона больше нет, - ответил тот же десантник, - Леший с королем был.
Лейтенант кивнул, подошел к Лиме и сказал:
- Убираемся отсюда.
Охотница кивнула и ринулась вперед, ведя за собой весь отряд.
Они сталкивались с киборгами буквально на каждом шагу. Ощетинившись клинками, отряд медленно, но уверенно продвигался наверх. Близость спасения подстегивала десантников. Собрав оставшиеся силы в кулак, они шли, отбивая постоянные атаки.
Киборги, пытавшиеся прорваться на крышу, не ожидали нападения с тыла. Мало того, что добравшиеся до корабля десантники получили боеприпасы и теперь вели интенсивный огонь, не давая им приблизиться, так еще сзади внезапно появились противник, который уже должен был быть уничтожен.
Беглецы прошли сквозь их ряды, как нож сквозь масло.
Десантники на крыше пропустили своих, накрыли врагов еще более интенсивным огнем и сами стали отходить, прикрывая отряд.
Когда все загрузились, на челноке закрылся люк и вступил в работу бортовой пулемет, вспахав крышу и перемолов первых поднявшихся на нее киборгов.
Натужно загудев двигателями, бот начал подниматься.
Десантники лежали вповалку, тяжело дыша, некоторые сняли шлемы. Раненых раздевали и оказывали помощь.
- Где Малыш? - первым делом спросила Лима.
- Он с пилотами. Вцепился в свою игрушку и никому не отдает, - ответил кто-то.
- Игрушка... - хмыкнул Ас и покачал головой.
Прислонившись спиной к обшивке, он сложил руки на колени и положил на них голову.
- Сэм. - Лима склонилась над капитаном, которого перевязывали. - Держись. Нам еще нужно будет с тобой кое о чем поговорить.
- Конечно.
Ему вкололи лекарства, и он уже начал проваливаться в забытье.
- Себ! - позвала девушка.
- Я тут Лима! Со мной все в порядке.
Неожиданно снаружи раздался звук двух мощных ударов, скрежет рвущейся обшивки, и бот резко накренился.
Все находившиеся внутри повалились в кучу у наклоненного борта, врезаясь в стену, и друг в друга. Едкий дым повалил из-под обшивки и быстро заполнил отсек. Поврежденные механизмы издавали режущие слух звуки. Подъем бота прекратился, двигатели взвыли, но челнок лишь чуть выровнялся и, вместо того чтобы взмыть вверх, поплыл над крышей.
Десантники, кашляя и ругаясь, пытались выбраться из образовавшейся свалки.
Лима оказалась сверху людской кучи, распихала мешавших ей солдат и пробралась к рубке.
Дернула дверь - на нее испуганными глазами смотрел Малыш, пилоты были заняты и не повернулись к ней.
- Что случилось? - крикнула она.
- Это Хозяин, - ответил срывающимся голосом один из пилотов, не оборачиваясь, - он уничтожил пулемет и повредил двигатель.
- Улетай отсюда!
- Я пытаюсь!
- Они несут гарпуны! - воскликнул другой пилот.
Они кричали еще что-то, но Лима их не слышала. Она ринулась назад в отсек, где уже более-менее поутихла неразбериха.
Нашла взглядом свое копье, протолкалась к нему, подхватила и стала пробираться к выходу.
- Ты куда?! - Ас перехватил ее у люка.
- Он не даст нам взлететь.
- Я с тобой!
- Нет! Ты должен вывезти вещь с планеты. И позаботься о капитане.
Зик был рядом, но не встревал в их разговор. Охотница повернулась к нему.
- Я не дам им пустить в ход гарпуны, а ты заставь пилотов улететь отсюда.
Лейтенант смотрел на нее, ничего не говоря.
В этот момент лезвия побили корпус еще в двух местах, пронзив насквозь бедро одному из десантников. Тот закричал. Лима бросила на него быстрый взгляд и снова повернулась к Зику:
- За меня не беспокойтесь, я справлюсь. Открывай!
Тот кивнул и нажал кнопку. Крышка люка отъехала в сторону, открывая вид на заполненную киборгами крышу здания.
В ту же секунду рядом с отрывшимся проходом в борт впился разлапистый металлический наконечник с прикрепленным к нему тросом. Лима прыгнула вниз, одновременно взмахнув копьем и перерубив стальную веревку.
Сэм, увидел только, как девушка скрылась в проеме люка.
- Нет! - крикнул он. - Ас! Зачем ты отпустил ее? Она же погибнет! Зик! Твою мать! Вы спятили?
Ас повернулся и посмотрел на него, во взгляде парня была боль. Зик тем временем пробрался к пилотам и стал им что-то говорить. В открытый люк было видно, как бот проплыл над крышей и начал медленно удаляться от нее.
- Какого хрена?! - Капитан потянулся и пополз к пилотам. - Эй! Возвращайтесь! Надо забрать ее! Зик, я приказываю!
На его пути появился Безумный Король. Семен зло посмотрел на него.
- Не надо Сэм, - спокойно сказал Себастьян. - Ты же должен был хоть немного узнать Лиму. Если она что-то решила, ее ничто и никто не остановит.
Капитан не сводил с него яростного взгляда, потом обессиленно лег на пол отсека. Ас подошел к нему.
- Сэм, она дала нам шанс, - сказал он. - И мы должны им воспользоваться.
Семен не смотрел на него, угрюмо отвернулся и уставился в стену.
Король присел рядом с ним.
- Не переживай так. - Он фальшиво усмехнулся. - С ней все будет в порядке. Она и не из таких передряг выбиралась. Эта стервоза всегда умела обмануть Костлявую.
Но по взгляду Короля было понятно, что эти слова не отражали его настоящих мыслей.
Это была всего лишь надежда.
Лима приземлилась среди киборгов и начала сеять смерть в их рядах. Заметила еще одну команду, тащившую гарпун, и бросилась на них, уничтожая киборгов и саму установку.
Челнок проплыл над ней, оставляя за собой черный дымный шлейф, и начал медленно подниматься.
Охотница улыбнулась - ушли! Ее друзьям для спасения нужны были всего лишь мгновения, и она подарила их им.
Она продолжала орудовать своим копьем, убивая врагов, но внезапно вокруг нее образовалось пустое пространство.
Киборги расступались, оттаскивая от нее раненых и покалеченных товарищей. Они остановились, только когда оказались вне досягаемости ее копья. Тяжело дыша, киборги стояли и смотрели на Охотницу, кто-то провожал глазами взмывающий в серое небо корабль. Потом по их рядам пробежал похожий на вздох шепот. Высокая широкоплечая фигура в накидке с капюшоном двигалась среди них, направляясь к Лиме.
Хозяин шел от края крыши, в руках у него были мечи с раздвоенными лезвиями, расширяющимися к эфесу. Режущие кромки клинков были волнистыми. Руки, спрятанные в широких рукавах, защищала гарда, похожая на раскинувшего лапы паука.
Он остановился напротив Охотницы, прислужники расступились, образовывая широкий живой коридор.
Хозяин поднес руки к капюшону (сдвоенные лезвия, звякнув, скрестились у него над головой) и откинул его. Золотистые волосы качнулись и засветились, как будто на солнце. Он поднял голову и посмотрел на Лиму тяжелым взглядом абсолютно черных глаз.
Девушка выдержала его. Потом отвела глаза и проводила улетающий вдаль бот. Когда тот превратился в маленькую точку в небе, она перевела взгляд на окружающих ее киборгов. Под ложечкой слегка засосало, на душе стало тоскливо и пасмурно.
Лима знала, что встреча с Хозяином была неизбежна, она ждала ее каждое мгновение своей короткой жизни. Возможно, она даже сможет победить, но киборги все равно не отпустят ее. Она сама избрала свой путь, сама приняла решение спуститься на крышу.
Девушка бросила короткий взгляд на затянутое облаками небо, потом на расположившийся вокруг полуразрушенный город и сглотнула подступивший к горлу комок.
Потом она снова посмотрела на Хозяина. Он опустил и чуть расставил руки с оружием в стороны, исподлобья разглядывая Охотницу.
Вздохнув, Лима расслабилась, повернулась к противнику боком, направив в его сторону острие копья, расправила плечи, гордо вскинула подбородок и, стиснув зубы, приготовилась к последней в своей жизни схватке.

* * *

Бот сильно раскачивало, иногда искрила поврежденная проводка. В воздухе висел сизый дым, и воняло горелым пластиком.
Зик и другие десантники оказывали помощь своим раненым товарищам.
Ас сидел рядом с королем, прислонившись к стене, напротив них обессилено лежал капитан.
- Вы чего все такие кислые? - Себастьян с напускным весельем пихнул соседа в плечо. - Радоваться надо, что живы остались! Да еще и нос этим тварям утерли.
Ас зло посмотрел на него:
- Конечно, радоваться надо! Может, спляшем? Мы-то живы, а вот Лиму бросили там, - он мотнул головой, - умирать!
- Теперь ты начал? Ее никто не бросал! - ответил король, вмиг став серьезным и таким же злым. - Она сама все решила! Вы видели, как она погибла? Ты видел?! - резко спросил он.
- Нет, - процедил Ас.
- Вот и я - нет! - Король повысил голос - Так что заткнитесь оба и не хороните ее раньше времени!
В отсеке повисла тишина, прерываемая тихими стонами раненых и гулом двигателей.
Через некоторое время Себастьян снова заговорил:
- Эй, капитан... Сэм!
- Что? - не сразу отозвался тот.
- Я так понимаю, мы посадку делать уже не будем.
- Скорее всего, нет, - ответил Семен, не поднимая головы.
- Хочешь сказать, мы улетаем с планеты? - встрепенулся Ас.

Предыдущая страница 29 Следующая страница


Прогулка Лимы 30

- Что? Высоты боишься? - оскалился король.
- Нет, просто... - Ас не знал что сказать. - Я думал, мы сейчас в лагерь, а потом вернемся туда. Ну, где Лима... за Лимой?!
- Конечно, вернемся, - Себастьян хмыкнул, - только позже. Так ведь, капитан?
- Да, так. Мы увезли вещь, а это самое главное, и Лима считала так же, - словно оправдываясь, сказал Сэм. - Себастьян прав - она знала, что делала. - Он убеждал сам себя.
- Кстати, - перебил его король. - Когда следующий рейс к нам?
- Наверное, со вторым эшелоном, - ответил Семен.
- Отлично!
- Чем это тебе так нравится?
- Тем, что успею установить дипломатические контакты; может, даже подпишу договор об обмене дипмиссиями с вашим правительством. У вас же есть правительство? Или может у вас анархия? - Не дожидаясь ответа, он повернулся к Асу: - Кстати! Если ты к тому времени передумаешь возвращаться домой, я сделаю тебя своим представителем. Согласен?
- Ты серьезно? - Парень недоверчиво посмотрел на Себастьяна, не понимая, шутит он или нет, перевел взгляд на капитана. А тот даже приподнялся, внимательно рассматривая короля.
- А что? - Сэб сделал вид, что не понимает их удивления.
- Ох, - простонал Семен и снова откинулся назад, - я все время забываю, что ты Безумный Король Себастьян.
И они тихонько засмеялись

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 7)
  • Глава 3 (Страница 19)
  • Глава 4 (Страница 25)


Роман Куликов

Прогулка Лимы

Цикл: "Лима" - 1

 Читать книгу

Аннотация

Человечество переживает тяжелые времена — почти все планеты пали под натиском невесть откуда взявшихся захватчиков, именуемых Хозяевами. Города полуразрушены, по улицам бродят кровожадные зомби — плоды проводимых над людьми экспериментов, а кланы киборгов, продавшихся Хозяевам за новые технологии имплантации, поделили зоны влияния и держат в страхе уцелевших людей. Ничто не может пошатнуть положения всемогущих завоевателей. Но лишь до той поры, пока на одной из захваченных планет не появляется Воин. Один-единственный человек, ищущий опасное для инопланетян знание. И этот воин — девушка. Лима.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel