Роман Куликов - На осколках чести

1 Роман Куликов

Пролог

Мягкий приглушенный свет в каюте включился вместе с первым сигналом коммуникатора. Настойчивые переливы звонка заставили Ладимира проснуться. Он несколько раз зажмурил глаза, чтобы сфокусировать зрение, и посмотрел на часы, светящиеся на стене в ногах, - двадцать два пятьдесят семь внутрикорабельного…
Он только полчаса как заснул, после двенадцатичасового дежурства. Что могло случиться за это время?!
Еще не до конца проснувшись, Ладимир прикоснулся к клавише ответа. Экран засветился, и на нем показалось лицо сержанта Джонсона, который оставался на ночное дежурство в рубке.
- Что случилось? - спросил Ладимир.
Сержант выглядел неуверенно и даже как-то виновато.
- Прошу прощения, но господин майор приказывает вам явиться в рубку и заступить на дежурство, - сообщил он.
Ладимир опешил.
- Сержант, ты ничего не путаешь?
- Прошу прощения, господин лейтенант… но нет. Не путаю. Это приказ майора Рассела.
- Но час назад я сдал дежурство лейтенанту Самойлову, - сказал Ладимир, с трудом вникая в ситуацию.
- Я… я знаю. - Сержант заметно волновался. - Но лейтенанту Самойлову неожиданно стало плохо. Я только что принял у него руководство постом, а сам он направился в лазарет.
- Ясно, - сказал Ладимир, хотя не совсем понимал, почему вызвали его, а не кого-то из офицеров, чье дежурство было следующим по расписанию. - Через пятнадцать минут буду.
С хмурым видом Ладимир стал одеваться. Он, кажется, догадывался о причине столь неожиданного ухудшения здоровья лейтенанта Самойлова. Еще при сдаче дежурства ему показалось, что тот немного не в себе. Спиртное официально запрещено на кораблях, но это никогда не было помехой, и похоже, весь день кое-кто неплохо веселился. Да так, что вечером стало плохо.
Ладимир вздохнул. Эти потомственные военные позволяли себе слишком много. Они считали, что если они привилегированный класс, то могут вести себя как заблагорассудится. В обычной жизни - может быть. Раз император выделил своих офицеров и их семьи над другими и воздал такие почести, то, вероятно, они были заслуженны. Но сейчас ты не на гражданке, где балы и приемы сменяют друг друга, а дни и ночи пролетают в феерическом хороводе праздников. И за какие бы доблести твои прадеды, деды или отцы ни получили честь стать офицерами высшего ранга и передавать эту привилегию по наследству, сейчас ты на службе и обязан нести ее наравне со всеми.
Лейтенант поправил перед зеркальной панелью отличительные значки на воротнике и, еще раз вздохнув, повернулся и вышел из каюты.
В рубке его встретил сержант Джонсон:
- Разрешите сдать вам пост, господин лейтенант.
Каменев кивнул.
- Пост принял лейтенант Каменев, - сказал он для голосового опознавания. Компьютер рубки сравнил голос с имеющимся в его базе образцом и распределил приоритеты командования. Теперь Ладимир мог отдавать приказы штурману.
Выполнив эту первоочередную обязанность, он подошел на капитанский мостик, к коммуникатору и набрал номер старшего помощника капитана майора Рассела.
За глаза того все называли «вечный майор». Обычно на флоте это было переходное звание, между младшим и старшим офицерским составом, но майор Рассел оставался таковым уже десяток лет. На корвет «Звездный страж» он прибыл семь лет назад, и нынешний капитан когда-то был у него в подчинении. Рассказывали, что когда-то Рассел совершил нечто такое, за что должен был угодить за решетку, но поскольку был из знатной семьи, то избежал наказания и получил назначение сюда, старшим помощником капитана на сторожевой корвет, охранявший участок границы на дальних рубежах.
С Ладимиром у него возникли трения, как только тот вступил на борт сторожевика. Причину своей неприязни майор не скрывал и даже подчеркивал при каждой возможности. Он считал, что офицерами могут быть только по праву рождения и всякие выскочки типа Ладимира недостойны носить этот чин. Плевать, что ты совершил героический поступок, будучи еще подростком, и сам губернатор колонии просил за тебя на аудиенции у императора. В офицерской академии место только детям потомственных офицеров.
С этим впервые Ладимир столкнулся еще во время учебы. Когда некоторые его однокурсники и даже учителя, кичась своим происхождением, пытались всячески задевать его, юношу с провинциальной планеты, хотя и большой, но все же колонки, Ладимир не дал себя в обиду, а вскоре, благодаря своему уму, военной смекалке и врожденному чувству собственного достоинства, ему удалось снискать уважение среди других учеников и закончить академию с отличием. Правда о службе на имперских крейсерах и линкорах речи быть не могло, так что назначение на пограничный корвет было вполне естественным.
Единственное, чем он был слегка удивлен, так это встретить подобное отношение к себе на боевом корабле пограничных войск его императорского величества. В начале службы между ним и майором происходили постоянные стычки. Молодой лейтенант некоторое время терпеливо сносил хамские высказывания майора. Но однажды они остались одни, что в ограниченном пространстве корабля было редким случаем, и Ладимир несколькими жесткими фразами ответил Расселу, намеренно спровоцировав его. И когда тот полез в драку, лейтенант, отточенными на тренировках ударами, заставил обидчика пожалеть о своем к нему отношении. В тесном пространстве подсобного помещения, где они столкнулись, Ладимир блокировал устремившийся к его лицу кулак майора, ударом под колено сбил противника с ног и, без малейшего сожаления, впечатал его лицом в стену.
Через несколько часов о происшествии знал весь корабль, и капитан провел официальное расследование, но майор Рассел сказал на дознании, что просто поскользнулся и ударился о стену. Для него было легче соврать и дать Ладимиру уйти от наказания, чем признать, что какой-то юнец избил его.
С тех пор майор перестал в открытую цеплять лейтенанта, но пользовался каждой возможностью навредить ему, хотя и держался в рамках устава. Ладимир принял это как неизбежное, но не слишком значительное зло и перестал обращать внимание на придирки майора, относясь к ним и к самому Расселу с прохладным равнодушием. Но такие случаи, как сейчас, вызывали его негодование. Поначалу лейтенант хотел написать рапорт капитану, но потом передумал и решил сам поговорить с майором. Правда, Лад догадывался, что тот ему скажет, но не мог это так оставить.
На мониторе коммуникатора появилось изображение старпома. Тот сидел, развалившись в кресле, и, нахмурившись, смотрел на экран.
- Что вам, лейтенант Каменев?
- Прошу прощения, господин майор, но я меньше часа назад сдал дежурство.
- И что? В чем дело, лейтенант?
- По внутреннему распорядку полагается…
- Противнику вы тоже будете о внутреннем распорядке рассказывать?
- Нет, но почему бы вам не вызвать на дежурство Бурияму или Орвиса.
- Они бы также пошли вне графика. Так чем вы отличаетесь от них? Или вы считаете себя лучше других, лейтенант? - Глаза Рассела гневно сверкнули.
- Никак нет.
- Еще успеете выспаться, - сказал майор с недовольным видом и отключил коммуникатор.
Лейтенант еще с полминуты смотрел на погасший монитор, и желваки играли на его скулах.
Сержант Джонсон, стоявший рядом, улыбнулся и сказал:
- Вы всегда были у него в любимчиках, господин лейтенант.
Ладимир хмуро посмотрел на него:
- Займись своими делами А лучше вели принести мне чего-нибудь тонизирующего.
- Слушаюсь, - все с той же улыбкой ответил Джонсон. - Сок рории подойдет?
- Да, спасибо.
Ладимир прошелся по рубке. Кроме него и Джонсона на посту дежурили еще три человека, двое рядовых, наблюдающих и анализирующих показания радаров и датчиков, и штурман. Последний находился в управляющем коконе, который был подвешен на гироскопах внутри шара из прозрачного углегласа, установленного посреди рубки, и был подключен к нейроуправляющему контуру. Это позволяло пилоту, или, как было принято называть, штурману фактически слиться с кораблем, став с ним единым целым, и экономить драгоценные мгновения для управления в бою.
- Вот, возьмите. - Джонсон передал лейтенанту стакан густого оранжевого сока.
Ладимир благодарно кивнул, принял из его рук напиток и сделал небольшой глоток.
- Докладывай, - сказал он, чувствуя, как освежающая влага разливается по желудку.
- За время… э-э… вашего отсутствия, - Джонсон снова улыбнулся, - и моего пребывания на посту вахтенного офицера происшествий не было. В зоне действия радаров не было замечено ничего необычного. Состояние штурмана стабильное.
- Хорошо, - сказал лейтенант.
Со стаканом в руке он обошел вокруг штурманского шара, сам убедился в том, что показания датчиков, отслеживающих состояние находящегося внутри и подключенного к нейросети человека, соответствуют норме, потом направился к двум полукруглым терминалам радаров.
Стоя позади рядовых, он пробежался глазами по данным, выдаваемым приборами наблюдения, и хотел было уже вернуться на капитанский мостик, как вдруг его внимание привлекли показания датчиков, фиксирующих возмущения гиперполя. Ладимир подошел к терминалу.
- Что это? - спросил он дежурившего рядового.
- Обычное возмущение поля, - ответил тот.
- Обычное?
- Так точно.
- Это единичные возмущения? Или есть еще?
- Единичные… кажется.
Лейтенант нахмурился.
- Что значит, кажется? - Он отставил сок и пригнулся к монитору, всматриваясь в цифры. - Вы зачем здесь находитесь? Чтобы вам «казалось*?
- Ну они были замечены здесь, - рядовой вызвал на планшете объемную карту сектора и указал на отдаленную от границы область, - и непрерывно двигались в течение получаса, вот досюда.
Тактический планшет отобразил почти прямую линию, протянувшуюся до выпуклой оранжевой сетки, обозначающую границу.
- Почему не доложили сразу?
- Я хотел, но вахтенный офицер отправился в медпункт, а вы еще не подошли. А потом возмущения исчезли.
- Сержант Джонсон был на месте, - строго сказал лейтенант, - ты обязан был доложить ему. Сколько на службе?
- Полгода, господин лейтенант.
- Что случилось? - К ним подошел сержант.
- Полчаса назад обнаружено неизвестное движение в сторону границы, - желая исправить свою ошибку, доложил рядовой. - Нарушение не осуществлено. Возмущение исчезло.
Лейтенант сурово посмотрел на обоих подчиненных и кивнул Джонсону:
- Проверь.
- Есть проверить, - ответил сержант. Он служил не первый год и знал, когда можно улыбаться с начальством, а когда лучше отвечать по форме, и, заняв место рядового, запустил анализ данных.
Ладимир подошел к обзорному экрану. Ему нравилось смотреть на звезды, холодные, мерцающие искры на черном фоне бездонного космоса. Пусть это была только проекция в реальном времени с внешних камер корабля, но их блеск помогал привести мысли в порядок, на душе становилось спокойно и умиротворенно.
Но что-то не давало лейтенанту покоя, какая-то тревожная мысль, пыталась вырваться наружу.
Всем было известно мастерство рудианцев при обращении с гиперполем. И это странное возмущение, отразившееся на радарах, вполне могло быть их манипуляциями. Внезапно Ладимира озарило. Он быстро подошел к сержанту:
- Покажи мне еще раз это возмущение.
Тот остановил анализ, вызвал журнал и спроецировал запись на объемную карту сектора. Рядом, красными столбцами, парили в воздухе характеристики явления. Но на них лейтенант сейчас не смотрел.
- Дай вектор движения, - приказал он.
Почти прямая линия, обрывающаяся, не достигнув границы.
- Продли вектор дальше границы.
Джонсон исполнил. Ладимир напряженно вглядывался в схему, пытаясь понять, что его так насторожило.
- Наложи вектор движения нашего корабля с момента появления возмущения.
Линии векторов сошлись в одной точке, и, судя по схеме, корабль находился сейчас как раз в месте их пересечения.
- Не может быть! - воскликнул сержант.
- Может, - отрезал Ладимир. - Объявляй тре…
Большой угловатый корабль появился из гиперпространства, прямо над корветом пограничников. Его темный силуэт заслонил собой звезды на обзорном экране.
Ударной волной гиперполя корвет отбросило в сторону. Всех, кто находился в рубке, раскидало, как котят. Ладимира швырнуло сначала вперед, на терминал устройств слежения, а затем назад, на прозрачный шар штурмана. От удара об углеглас у него перехватило дыхание.
Корвет задрожал. Протяжным скрипом заныли переборки и несущие опоры. Взвыла и тут же смолкла сирена боевой тревоги. С шипением закрылись пневматические двери, отрезая рубку от остального корабля, и над ними загорелись предостерегающие надписи «Разгерметизация».
Мониторы мигали и рябили, только несколько сумели восстановиться после воздействия ударной волны гиперполя и выдавали положенное изображение. Громкоговорители и коммуникаторы молчали - внутренняя связь, похоже, тоже не работала.
С трудом поднявшись, лейтенант направился к капитанскому мостику. Ладимира пошатывало, и ему пришлось ухватиться за край терминала, чтобы не упасть. Добравшись до коммуникатора, он хлопнул ладонью по кнопке общего оповещения и проговорил:
- Тревога! Боевая тревога! Нарушение границы. Рудианцы вторглись в пространство Империи. Занять места по боевому расписанию.
Коммуникатор не подавал признаков жизни.
Ладимир обвел рубку взглядом.
Двое матросов лежали без движения, у одного голова была в крови, и рядом растекалась темная лужица, а другой лежал у стены, подвернув под себя ногу совершенно неестественным способом.
- Лейтенант! - позвал сержант Джонсон. Он поднимался, опираясь о стойку тактического шаблона, и заглядывал в его показания. - Посмотрите сюда!
Сразу после этих слов сработал сигнал, оповещающий о ракетной атаке.
- Это гасители!
Противник выпустил устройства, дезактивирующие силовое поле корабля, чтобы затем нанести удар по оставшемуся без защиты судну.
Заработали автоматические орудия, распыляя устройства-паразиты в искрящуюся пыль.
- Штурман! Маневр уклонения! - скомандовал Ладимир.
В следующее мгновение заложило уши, когда нейроштурман попытался вывести корабль из-под удара. Но противник был слишком близко, чтобы у пограничников получилось уйти.
Похожие на растопыривших лапы крабов, гасители плавали вокруг корвета, скользя по невидимой оболочке защитного поля и впитывая в себя его энергию.
Устройств было очень много, корабельные орудия не успевали расстреливать их, и поле снизило порог проницаемости.
В рубке замигали тревожными красными огнями индикаторы стабильности поля.
- Они уже могут пробить защиту! - крикнул сержант.
Ладимир успел оценить всю трудность ситуации. Он не думал о том, что сейчас командование находилось целиком в его руках и вся ответственность за судьбу корабля и экипажа тоже лежит на его плечах. Он просто делал то, что должен был, то, чему его учили, к чему готовили, - он вел бой. Точнее, пытался его вести.
- Штурман! Развернуться к противнику носом! Всю энергию на силовое поле. Приготовить торпедные батареи, произвести захват целей и открыть огонь… - Ладимир не договорил.
Десятки лиловых лучей ударили по кораблю пограничников.
Потом еще раз.
Пол под ногами заходил ходуном, и по корпусу судна пробежала судорога. Внутри корвета прозвучали несколько взрывов.
В рубке на мгновение погас свет, затем снова включился. Но даже без света там не было темно - красные огни, сообщающие о неисправностях и опасности, превратили темноту в кровавый полумрак.
- Они уничтожили все автоматические орудия и повредили маршевый двигатель. Связи нет. Мы здесь заперты.
- Попробуй открыть дверь. Я пока попытаюсь наладить коммуникатор, - сказал он.
Сержант бросился исполнять приказания. По пути он склонился над рядовыми и приложил пальцы к их шеям, проверяя пульс.
- Разорви тебя сверхновая! - выругался он и, оставив их, побежал к дверям.
Ладимир попытался найти повреждения в коммуникаторе. Программно запустить проверку на неисправности не удалось. Он попытался вскрыть корпус устройства, но тут подбежал Джонсон:
- Это бесполезно. На дверях выгорели все цепи. Пневматика тоже практически везде отказала. - По его лицу сбегали капли пота. - Я смог открыть шлюз только на внешний коридор.
- Как ребята?
Сержант отрицательно покачал головой.
Ладимир забежал в рабочий зал рубки.
Терминал мигал мониторами и сигнальными диодами. Лейтенант задал компьютеру тактического планшета показать голограмму корабля, набрал команду «Оценить повреждения» и отправил ее на выполнение. Через некоторое время на отображенной модели можно было различить множественные дыры в бортах корвета, развороченные гнезда автоматических турелей, дымящиеся дюзы двигателя. Вокруг сторожевика сновали три корабля рудианцев.
- Они могут уничтожить нас в любой момент, - мрачно прокомментировал из-за плеча сержант.
- Но почему-то этого не делают.
- Может, на абордаж решили взять?
- Никогда не слышал, чтобы рудианцы захватывали корабли. Всегда только уничтожали.
- Ну тогда я спокоен, - фыркнул сержант. - Что будем делать?
Лейтенант задумался. Нужно было принимать решение. По сути, корабль был мертв. Защитное поле не работало, батареи почти все выведены из строя, двигатели повреждены, и корвет продолжал движение только по инерции.
На плоскость шаблона упала темная капля. Ладимир провел ладонью по лбу и посмотрел на руку - она была вся в крови. Наверное, он рассек голову, когда упал на терминал, и даже не заметил этого в суматохе.
- Будем выбираться, - принял он решение. - Как старший офицер на мостике, приказываю покинуть корабль.
Сержант молча смотрел на него.
Ладимир прошел к капитанскому терминалу, смахнул осколки предохранительного стекла над красной кнопкой и нажал ее.
Маленький буй вылетел из ствола миниатюрной шахты на корпусе корвета и, ощетинившись записывающими устройствами, поплыл в вакууме в нескольких сотнях метров над кораблем, постоянно посылая в эфир сигнал бедствия.
- Надо вытащить штурмана, - сказал Ладимир.
Они подошли к шару.
- Это Хопкинс, - сказал сержант. - Сегодня был последний день его смены. Мы договаривались завтра в карты поиграть.
Лейтенант молча вводил код на сенсорной панели шара.
Когда прозрачная секция отъехала в сторону, в лицо подул свежий воздух. Автономные системы штурманского шара были сделаны очень надежно и работали исправно, им не повредила даже ударная волна от вышедшего из гипера, в непосредственной близости от корвета, корабля рудианцев.
Гироскопы постепенно замедлялись.
- Когда-нибудь вытаскивал пилота?
- Нет, не приходилось, - ответил сержант. - Как сами выбираются, видел, а так - нет.
- У него сейчас, скорее всего, болевой шок, - пояснял лейтенант, пока они ждали остановки вращающихся колец, напичканных всевозможными устройствами. Надо будет разгибать пальцы на руках, их обычно сводит судорогой. Я уже раз вытаскивал пилота из кокона. Правда, на тренажере, но все равно еле отцепили. С головными контактами нужно осторожными быть.
Джонсон слушал, кивая его словам.
Наконец гироскопы встали, и лейтенант дотянулся до матового кокона пилота.
- Открепляй эти контакты, - показал он сержанту, - а я схожу поищу, чем можно крепеж срезать.
Ладимир успел отойти от шара на несколько шагов, когда на обзорном экране появился корабль рудианцев. Казалось, он завис прямо напротив рубки. Его орудия нацелились на корвет и вспыхнули голубоватым светом.
Когда обзорный экран потек на пол, Ладимир понял, что сейчас в рубку вместе с направленным потоком ионов ворвется холодный космос, вытянет весь воздух и заполнит помещение безжизненным вакуумом.
На слова времени уже не оставалось, лейтенант рванул назад, обежал шар, схватил Джонсона и бросился к двери, ведущей в коридор, таща сержанта за шкирку. Створки расходились мучительно медленно, у Ладимира засосало под ложечкой. Наконец проем стал достаточно широким, чтобы в него можно было пройти. Лейтенант ввалился в коридор, втягивая вслед за собой Джонсона, и стал нажимать на кнопку закрытия, но створки по-прежнему продолжали раздвигаться.
- А-а-а… - Ладимир давил на кнопку, но она не отвечала.
- Пневматика! - крикнул сержант.
Лейтенант ударил по панели ногой, выламывая ее. Раздирая в кровь пальцы, вытащил блок с «кишкой» проводов и, просунув руку в дыру на панели, нащупал рычажок переключателя и повернул его. Створки двери с шипением рванулись навстречу друг другу, и едва они закрылись, как корабль вздрогнул и раздался скрип раздираемого металла и защитной оболочки. Лейтенанта швырнуло на стену коридора, отскочив от нее, он упал на пол рядом с сержантом. Механизмы, скрытые за перекрытиями, ломались, не выдерживая нагрузки. Несколько тонких металлических стержней вырвались из-под пола, разорвав покрытие, и проткнули Джонсону руку. Он заорал и схватился за рану.
Ладимир встал рядом с ним на колени и быстро осмотрел:
- Кость вроде не задета. Я потяну. Будет больно. Расслабься. Готов?
- Д-да, давай…
Лейтенант взялся за руку сержанта, с обеих сторон от торчащих стержней, и резко потянул вверх.
Джонсон закричал. Лад испугался, что тот сейчас потеряет сознание, но сержант выдержал, только сильно побледнел.
Каменев закатал ему рукав рубашки, накрывая им рану, снял ремень и перетянул.
Потом, шатаясь, поднялся на ноги и потянул сержанта за собой:
- Нужно идти. Сможешь?
- Д-да, - дрожащим голосом ответил тот, поднимаясь.
- Быстрее! Вставай, вставай, вставай!
Ладимир увлек его за собой. Джонсон, спотыкаясь, побежал за лейтенантом, прижимая к животу раненую руку. Вокруг искрилась поврежденная проводка, кое-где возник пожар, и синее пламя упрямо лизало неподатливый пластик. Освещение мигало, а местами отсутствовало совсем.
- Давай к скафандрам, мы можем не успеть добраться до спасательных шлюпок, - сказал Ладимир.
Они бежали по коридору, направляясь в ближайший хозблок. Добравшись до него, они были ошеломлены: отсек был разгромлен. Взрыв повредил переборки и разметал стеллажи со всем их содержимым. В дальнем углу загорелась какая-то жидкость и растеклась по полу огненным пятном. Отсек был заполнен черным едким дымом от расплавляющихся скафандров и прочей амуниции. Система вентиляции еще подавала признаки жизни и не давала дыму распространиться за пределы помещения, и тот висел в отсеке эдаким клубящимся шатром.
Ладимир прорычал сквозь зубы проклятие.
- Нужно найти уцелевшие скафандры! - сказал он и, закрыв лицо рукавом, бросился в клубы дыма. Сержант, морщась и зажав рот ладонью, последовал за ним.
Через полминуты он вылез из отсека наружу и, тяжело дыша, прислонился спиной к переборке. В кулаке у него был зажат серый комок индивидуального скафандра и медпакет.
Еще через полминуты из дыма показался лейтенант. Он выползал на коленях, надрываясь от кашля, по закопченным щекам текли слезы, оставляя светлые дорожки.
Сержант приподнялся и помог Ладимиру выбраться в коридор, где оба свалились на пол. Лейтенант прижимал к груди два скафандра.
Отдышавшись, он протянул один Джонсону, но тот покачал головой, отказываясь и показывая, что тоже нашел.
Ладимир кивнул и стал разуваться - в скафандре можно было находиться только босиком. При активации тот сам создавал необходимые жесткие части: ботинки, наколенники, пояс, налокотники, перчатки…
Сержант вытащил из медпакета кровоостанавливающий пластырь с анестетиком и стал накладывать на рану. Лейтенант помог ему снять жгут, перевязать руку и натянуть скафандр, потом тоже стал облачаться в защитный костюм.

1 Следующая страница


На осколках чести 2

Через полторы минуты, что почти соответствовало армейским нормативам, они были готовы продолжать свой путь. Ладимир активировал скафандр и почувствовал, как уплотнители охватили его тело, придав ему жесткости и упругости. Похожая на пленку мыльного пузыря прозрачная мембрана вздулась и осела, закрывая лицо. Включились коммуникаторы, автоматически настроенные на одной частоте.
- Готов? - спросил Ладимир.
- Да, то есть так точно!
- Давай пробираться к спасательному отсеку. Большинство проходов наверняка заблокированы или повреждены; думаю, придется поплутать. Не дрейфь, прорвемся.
Он хлопнул сержанта по плечу и устремился дальше по коридору, к выходу из хозблока.
Пневматика частично работала, и в отсеках с нормализовавшимся давлением можно было пройти.
Их путь лежал по внешнему обводу. В бортах зияли рваные дыры, затянутые стекловидной массой, дважды по пути им попались тела мертвых матросов. Они были иссечены осколками и изуродованы. Одного несчастного почти вытянуло в космос, когда восстановительный раствор зажал его в свою смертельную хватку, и теперь верхняя часть туловища была внутри корабля, а остальная снаружи. Ладимир был рад, что не может сейчас видеть его лица, представляя, в каких муках тот умер. Несколько человек погибли от удушья, в дыму начавшегося пожара. Система пожаротушения, как и большинство приборов на корабле, была повреждена и сработала либо слишком рано, среагировав от первых взрывов, либо вообще отказала.
- Лейтенант! - Сержант остановился и, упершись рукой в стену, согнулся. - Меня сейчас вырвет.
Ладимир подошел к нему, положил руку на спину:
- Дыши ровнее, глубокий вдох и медленный выдох. Вдох… выдох.
Сержант сделал, как он велел. Через некоторое время он распрямился.
Лад встал перед ним и заглянул в глаза.
- Соберись, - сказал он. - Нам нужно двигаться дальше. Рудианцы могут в любой момент уничтожить корабль.
Словно в ответ на его слова, корпус вздрогнул, и в глубине у него что-то заурчало. Сержант кивнул в ответ на вопросительный взгляд Ладимира, показывая, что справился со слабостью.
Они снова побежали вперед, иногда им приходилось сворачивать и продвигаться внутрь корабля. Там повсюду царило разрушение. Но, пробираясь через камбуз, они наткнулись на живого человека. Он забился под мойку, и, если бы сержант не споткнулся рядом с ним о кастрюлю, они прошли бы мимо, не заметив его.
Когда кока вытаскивали, он отбивался и вырывался, истошно вопя. Лейтенанту пришлось усмирить его, отвесив хорошего тумака.
Очухавшись, он с расширенными от страха глазами смотрел на людей в скафандрах, не в силах выговорить ни слова.
Лейтенант бросил ему оставшийся у него защитный костюм.
- Надевай, быстро! - скомандовал он.
И тут внезапно в переговорном устройстве защитного костюма они услышали еще голоса - кто-то догадался добраться до скафандров.
- Кто-нибудь слышит меня? - сразу запросил Ладимир. - Это лейтенант Каменев.
- Лад! Ты жив! - Это был голос лейтенанта Артема Соболева, его товарища и однокурсника.
- Да, жив. Со мной еще двое, - ответил он, наблюдая, как кок неумело натягивает скафандр, а сержант помогает ему.
- Во имя Солнца, что произошло? Ты не знаешь?
- Рудианец вышел из гипера в десятке метров от нас.
- Не может быть! - удивленно воскликнул Соболев.
- Может. Я был в рубке в тот момент. Ударной волной выбило связь и почти все электрические контуры. Маневр уклонения не помог. Гасители налипли слишком быстро, и поле истончилось, тогда-то они и вдарили. Двигатели умерли, автоматические батареи тоже. Когда стало ясно, что кораблю конец, я выпустил спасательный буй.
- Сволочи!
- Ты не знаешь, где капитан?
- Его больше нет. Офицерские каюты превратились в одну большую дыру. Мне повезло, я в момент нападения находился у другого борта. Мы с Ежи в шахматы играли. А ты где сейчас находишься? - спросил Артем.
- Я на камбузе. А ты где?
- Мы рядом со шлюпками.
- Мы никак не можем к вам пройти, двери заблокированы, блуждаем уже с полчаса.
- Да толку от шлюпок нет! - с досадой сказал Соболев. - Мы не можем ими воспользоваться!
- Почему?
- Рудианцы решили позабавиться и отстреливают шлюпки, как только те покидают корабль. Основные орудийные батареи почти все выведены из строя. А к внешним не можем добраться, мы заперты тут, как в ловушке.
- Понял, - коротко ответил Ладимир и задумался.
- Но это значит, и мы не сможем туда пройти? - вклинился в разговор Джонсон.
Лейтенант взмахнул рукой, заставляя его замолчать.
- Артем, как быстро вы можете погрузиться и отшвартоваться? - спросил он.
- Все шлюпы готовы. В некоторых уже сидят люди. Только что толку, никто не решается вылетать. Последних, кто осмелился, два рудианца поджарили лучами низкой интенсивности. Ребята сгорели заживо.
- Сволочи! - не выдержал Ладимир, повторив ругательство Соболева. - Артем, я могу попытаться прикрыть вас огнем с бортовых турелей.
- А ты можешь пройти к внешнему коридору? - Соболев не скрывал своей радости.
- Только что оттуда.
- И сможешь по внешнему обводу добраться до орудий?
- Думаю, да. Нас трое, и если сможем получить доступ к трем турелям, то шесть стволов поддержки вам обеспечено. По паре на каждого рудианца.
- Лад! Ты просто наш спаситель! - воскликнул Артем. Потом замолчал и поникшим голосом сказал:
- Но вы-то не сможете уйти.
- Артем, мы еще у камбуза, до тебя нам добираться минут двадцать, а то и больше, если вообще сможем пройти. Почти ни одна дверь не работает. Как по-твоему, сколько еще рудианцы будут веселиться, пока им это не надоест и они не разнесут корвет в щепки. Думаю, что недолго.
Соболев промолчал, не найдя, что ответить.
- Лад…
- Времени мало. Готовь людей. Мы пошли к орудиям. Когда дам сигнал, стартуйте.
- Хорошо, - ответил Артем. - Спасибо тебе.
Тут внезапно ожил кок. К этому времени он уже надел скафандр и слышал, о чем говорили офицеры.
- Почему мы должны идти к этим орудиям? - нервным голосом спросил он. - Нам нужно пробираться к спасательным отсекам и пытаться прорваться мимо рудианцев.
- Никто не может прорваться, - ответил ему Соболев, - эти уроды охотятся за каждой шлюпкой и взрывают их.
- Это, кстати, объясняет, почему корабль еще не уничтожили, - сказал Ладимир.
- Вот именно. - Паника сквозила в каждом слове кока. - А когда вы начнете налить в них, они прихлопнут нас тут, как мух.
- Они и так нас прихлопнут… если ты еще не понял. Зато мы можем дать шанс другим выбраться.
- Да пошел ты, лейтенант! Я жить хочу!
Он ринулся бежать, сшибая со столов на пол кухонную утварь.
- Сержант! - Ладимир бросился за убегавшим коком.
Джонсон направился в другую сторону, через камбуз, наперерез беглецу.
Сержант перехватил кока на выходе из помещения. Повалил парня и заломил ему руку за спину. Подоспел Лад, и вместе они заставили его подняться.
- Как тебя зовут? - спросил Ладимир.
Кок только злобно смотрел на него исподлобья сквозь лицевую пленку скафандра.
- Тебе задали вопрос! - Джонсон надавил на заломленную руку.
- Зигмунд, - ответил тот, застонав.
- Сержант, отпусти его, - приказал Ладимир.
И когда Джонсон отпустил руку кока, продолжил:
- Зигмунд, мы сейчас не в том положении, чтобы пререкаться. В спасательном отсеке десятки людей, которым нужна наша помощь. Снаружи три рудианца, и нас трое. Если они будут заняты, то шлюпки смогу спокойно набрать скорость и уйти в гипер.
- Вы не понимаете! Я не военный - я наемный повар! Я вообще тут две недели всего! - истерически завопил кок. - Нам же тоже нужна помощь! Кто поможет нам?
Лейтенант схватил Зигмунда за плечи и встряхнул. Тот был похож на загнанного в угол зверя - глаза бегали вокруг, словно ища спасения, губы дрожали…
- Перед тем как взорвали рубку, я успел послать сигнал бедствия! Для прибытия помощи необходимо двадцать пять - тридцать минут. - Лад врал - аварийный буй он, конечно, запустил, но вот до прибытия подмоги пройдет не менее часа. Но по-другому никак не заставить Зигмунда помогать. Когда рудианцам надоест играться со шлюпками, они примутся за корабль. И тогда всем точно конец! И сержанту, и этому трусливому коку, и ребятам в спасательном отсеке, и самому Ладимиру. - Нам только нужно время! Наши уже в гипере!
Видно было, что кок не верит Ладу, хотя ему этого и хочется.
Каменев не мог больше терять время.
- Хрен с тобой! - бросил он коку. - Джонсон, за мной.
- Сука, - презрительно процедил сержант отпихнув Зигмунда в сторону. Тот опустил глаза, потом посмотрел им вслед, сглотнул, и нерешительно сказал:
- Постойте… хор… - в горле пересохло от страха, - хорошо, я с вами.
Он догнал их.
- Тогда не отставай, - сказал Лад.
Джонсон ободряюще кивнул коку и направился следом за Каменевым, который выходил из камбуза, по пути во внешний коридор.
- Давай, нужно врезать этим гадам. У меня руки уже чешутся, - бросил он Зигмунду.
- Догоняйте, - крикнул лейтенант.
Сержант чуть прибавил ходу, а следом за ним поплелся кок. Джонсон несколько раз смотрел назад, убедиться, что тот не отстал.
Ладимир уже бежал по обводу, когда сержант догнал его. Лейтенант остановился и обернулся:
- Где Зигмунд?
Сержант оглянулся, но позади него никого не было.
- Вот сволочь! Надо было его перед собой толкать!
- Зигмунд!
Но ответом была тишина.
- Зигмунд!
- Простите, лейтенант. - Кок все же подал голос. - Я… я не могу. И я отключаю коммуникатор.
- Зигмунд! Вернись!
Но тот уже не отвечал и, по всей видимости, уже пытался найти проход к спасательному отсеку.
Джонсон ринулся было вдогонку, но Ладимир остановил его:
- Времени нет. Нам еще до орудий добраться.
Они развернулись и побежали по коридору.
- Вот сука! - выругался Соболев. - Если он сюда доберется, я лично его расстреляю. Недаром коммуникатор выключил. Что теперь делать?
- Ничего, действовать, как и решили. Выпустишь первые две шлюпки пустыми.
- Я лучше туда этого повара засуну.
Ладимир не ответил. Они с сержантом снова стали блуждать по коридорам, ища пути к турелям.
Наконец они добрались, до одной. Шлюзовая дверь была заблокирована, но пневматика работала и доступ к первому орудию был получен.
- Одна есть. Джонсон, располагайся.
Сержант, молча проскользнув мимо своего командира, занял место в кресле наводчика и положил ладони на рукояти управления, а пальцы на клавиши гашеток.
- Не активируй, пока я не займу место, - сказал Ладимир. - Справишься?
Джонсон поднял раненую руку и пошевелил пальцами.
- Понял, - кивнул Лад.
Скрытая за бортом кабина управления представляла собой сферу с закрепленным в центре, на системе гироскопов, креслом стрелка. Обзор производился с помощью вогнутого девятисегментного проекционного монитора, колпаком висевшего перед креслом. Сама турель была закрыта броневыми ставнями, когда они раскроются и два вращающихся ствола выдвинутся в боевое положение, на экранах стрелка запустится программа определения и захвата целей.
- Эй, лейтенант, - окликнул Джонсон, когда Ладимир повернулся, чтобы уйти.
- Да?
- Друзья зовут меня Элиот. - Сержант протянул ему руку.
- А меня - Лад.
Обтянутые скафандрами руки соединились в крепком пожатии.
Мужчины кивнули друг другу, и лейтенант продолжил поиски еще одной турели.
- Ну что, Лад? - с волнением спросил Соболев.
- Сейчас, Артем, - ответил Каменев. - Почти добрался.
- Ты правда успел выпустить буй?
- Да.
- Может, удастся продержаться?
- Вряд ли…
Ладимир возился с замком, который никак не хотел открываться.
И в этот момент корвет задрожал в очередной раз.
- Они стреляют! - воскликнул Соболев.
- Лейтенант, я начинаю! - заорал Джонсон.
- Да открывайся ты! - процедил сквозь зубы Ладимир, нервными движениями вскрывая замок.
Ему надо было успеть. Он ДОЛЖЕН успеть.
Словно поддавшись его мысленному натиску, пневматика наконец сработала, и шлюз отъехал в сторону.
- Вижу их! - со злобой произнес сержант. - Лад, я начал! А-а-а…
Лад услышал, как зарычала, выплевывая свою смертоносную начинку, турель Джонсона. Он рывком забросил себя в кресло наводчика, стукнул кулаком по кнопке активации, одновременно другой рукой застегивая крепежные ремни на поясе и груди.
Ставни разошлись, турель вышла в боевое положение, мониторы перед Ладом запустились, передавая картину необъятных просторов космоса.
Любоваться его красотами не было ни мгновения, едва стало возможным, лейтенант нажал на гашетку, и огненные лучи отправились искать свою цель. Три корабля рудианцев кружили вокруг неподвижного корвета, отдалялись от него и снова налетали, играя, как пресытившийся хищник с еще живой добычей. Справа, дальше по борту, турель Джонсона провожала их полет огненными росчерками.
Ближайший к лейтенанту корабль противника как раз пролетел мимо и подставил свою корму под огонь его пушек.
Лад быстро захватил цель в перекрестие и с яростью и азартом выпустил длинную очередь по рудианцу.
Лучи попали в мерцающие багровым светом дюзы. Корабль завертелся, и его стало сносить прочь от корвета. Но два других разошлись в стороны, развернулись и полетели на изувеченный сторожевик, осмелившийся огрызаться.
- Артем! Давай! Их двое осталось, на нас идут. Мы продержимся минут пять, не больше!
- Понял! Начали!
- Они приближаются, - сообщил Джонсон.
- Старайся стрелять по их орудиям! - посоветовал Ладимир, даже не осознавая, что кричит.
- Да! Хорошо! Ой, мама!
Рудианец летел прямо на турель Ладимира. Он поймал его в перекрестье и взял чуть ниже - под «брюхо» похожего на жука корабля. Два ствола его пушки крутились с огромной скоростью, выплевывая лучи непрерывным потоком. Противник ответил, и экраны перед Ладом залил огненный шторм. Ему показалось, что его окунули в жерло вулкана. Когда огненные потоки сошли, картинка на мониторе стала матовой. Сквозь пелену почти ничего не было видно.
- Элиот, жив?
- Так точно, господин лейтенант!
- Артем, а как вы?
- Почти все!
- Заканчивайте быстрее, следующей атаки мы не выдержим.
- Держитесь! Осталось пять шлюпок!
В душе у Ладимира была пустота. Ожидание было мукой. Подсознательно он хотел, чтобы рудианцы скорее напали. В этот момент Джонсон позвал его:
- Эй, Лад, знаешь такую песню: «Когда я с милой кувыркался, был безмятежен я и юн».
- Нет, Элиот, не знаю! - Отчего-то внутри стало тепло, он почувствовал, что рядом с ним товарищ, что он не один.
- Хочешь, научу?
- Конечно!
- Тогда подпевай… Когда я с миииилой ку-выр-кался… Это торпеды, Лад! Они запустили торпеды! А, боитесь нас, сукины дети! Был безмятеееежен я иии юн…
Лад вторил сержанту, бубня под нос слова незнакомой песни.
Он с трудом различал на мониторе летящие к кораблю снаряды - система наведения работала со сбоями, то включаясь, то пропадая с экрана. Лишь маленькие движущиеся искорки, на фоне неподвижных блесток звезд, выдавали их. Ладимир стрелял, и взорванные торпеды вспухали яркими шарами взрывов. Но к корвету устремились десятки снарядов, и сбить все у лейтенанта не получалось. Заключенная в оперенные стабилизаторами капсулы из металла, пластика и силового поля смерть неумолимо приближалась.
- Лад, мы ушли! - услышал он словно вдалеке голос Артема. - Спасибо вам! Держитесь, парни!
- Ушли - это хорошо, - пробормотал лейтенант. - Это хорошо.
Он стрелял до последнего, пока мог. Справа полыхнул первый взрыв, потом еще один и еще…
Корвет непрестанно содрогался.
- Элиот, - позвал Лад, но сержант не ответил.
Из-за тряски лейтенант пропускал все больше торпед. И вот они наконец достигли своей цели. Несколько взрывов превратили турель в обломки. Все девять экранов - сегментов монитора вспыхнули белым, на мгновение ослепив Ладимира, и погасли. Лейтенанта чуть было не выбросило из кресла, но ремни держали крепко. Он почувствовал, что рот наполнился кровью.
Следом в борт корвета попали еще торпеды, разрывая корпус. Сферу кабины управления разворотило, словно какой-то огромный зверь хотел забраться в нее снаружи. Вслед за быстро полыхнувшим и погасшим огнем взрывов, помещение заполнил вакуум и принял человека в свои ледяные объятия. Сознание Ладимира окутала тьма, а торпеды все продолжали и продолжали разрывать корпус сторожевика на части…

Глава 1

Ладимир Каменев сошел с трапа пассажирского лайнера и полной грудью вдохнул воздух своей родной планеты.
Он не был дома двенадцать лет, с того самого момента, когда Император удовлетворил ходатайство губернатора о зачислении Ладимира в Офицерскую академию. Но при первом взгляде на окружающую обстановку складывалось такое впечатление, как будто он и не уезжал никуда. Та же атмосфера простого, чуть захламленного, но приветливого и какого-то уютного колониального порта. Вдалеке дымили трубы перерабатывающих заводов, немногочисленный обслуживающий персонал на поле деловито сновал по своим делам, над головами с писком проносились сарибы - местная разновидность обычных стрижей. Они настолько свыклись с жизнью рядом с космодромом, что даже грохот от взлетающих или заходящих на посадку планетарных грузовиков не мог вспугнуть многочисленные стайки. Сойдя с трапа и шагая к зданию порта, Ладимир даже усмехнулся - может быть, когда он будет подходить к своему дому, ему навстречу выбежит соседский пес, которого звали Жуль. Правда, откликался он на любые клички, и Ладимиру нравилось каждый раз придумывать новые смешные прозвища.
«Хотя вряд ли, - сказал сам себе Лад. - Пес и тогда уже был довольно старым».
- Простите, вы - капитан Каменев?
Размышления Ладимира прервал негромкий мужской голос.
Он остановился и посмотрел на высокого, одетого в стильный деловой костюм молодого человека. Оглядевшись, он не увидел среди людей, сошедших с лайнера, больше ни одного человека в форме - значит, вопрос задан для проформы.
- Да, я - капитан Каменев. Чем обязан?

Предыдущая страница 2 Следующая страница


3 Роман Куликов

- Меня зовут Виктор Изотов. - Парень улыбнулся и протянул руку. - Я заместитель директора по связям с общественностью в колониальном представительстве компании «Млечный Путь».
Ладимир пожал ему руку. Ладонь у Виктора была прохладной и крепкой, и сам он буквально излучал уверенность и силу.
- Я рад приветствовать героя на его родной планете и уполномочен предложить вам, от лица своей компании, всевозможную помощь в обустройстве на новом месте. - Парень смущенно улыбнулся. - Простите… в обустройстве на прежнем месте.
- Надо же. - Ладимир был слегка удивлен.
- Разрешите помочь вам с багажом.
- Спасибо, но у меня только этот чемодан. И я пока еще в состоянии нести его сам, - улыбнувшись, ответил капитан.
- Как пожелаете, - развел руками представитель компании. - Но думаю, от машины вы не откажетесь?
- Нет, не откажусь, - согласился Лад.
- Тогда пройдемте.
Большой серебристо-черный автомобиль, с изображением Млечного Пути на борту, ждал их.
Вот они - изменения. Когда Ладимир покидал колонию, таких машин здесь не было.
- Нравится? - спросил Виктор.
- Симпатично, - согласился капитан.
- Млечный Путь изображен с точностью до звезды, так, как его видно с Земли в августе - в этом месяце, двести три года назад, была основана наша компания.
- А-а-а, - протянул Лад.
Дверца лимузина поднялась вверх.
- Прошу, - гостеприимно сделал жест рукой Виктор.
- Благодарю, - ответил Лад, забираясь в салон. Внутри машина была еще шикарнее, чем снаружи.
Виктор расположился напротив и, когда дверь опустилась, негромко сказал: «Поехали».
Как лимузин тронулся, Ладимир даже не заметил, настолько плавным был ход машины.
Они сразу поднялись на третий воздушный уровень, хотя на таких небольших колониях, как Дейтона, трудно было попасть в пробку даже на обычных наземных дорогах, но, видимо, статус обязывал.
- Хотите что-нибудь выпить?
- Нет, спасибо.
- Даже соша?
Ладимир снова улыбнулся:
- Даже соша. Я на лайнере выпил его более чем достаточно. А вы неплохо подготовились.
- Это было не трудно, когда о вас говорили несколько дней подряд все средства массовой информации. А после того, как сам император вручил вам награду и присвоил внеочередное звание, история провинциального юноши, добившегося небывалых успехов, стала просто легендой.
- Правда? - Лад нахмурился. - Не думал, что это так выглядит со стороны.
- Будет вам смущаться! Лучше расскажите, как это - быть Золушкой?
Капитан умел оценить шутку, и они расхохотались вместе.
- Знаете что? Давайте, пожалуй, вашего соша.
- Конечно.
Еще один сюрприз ждал Ладимира, когда лимузин подъехал к его дому, где они некогда жили с бабушкой, которая воспитывала его после смерти родителей. Нет, старый Жуль не выбежал его встречать, его давно не было на этом свете, как не было соседского дома и того небольшого строения, которое раньше было для него домом. Оно осталось только в памяти, а на его месте высился двухэтажный особняк, стилизованный под старину, но напичканный под завязку современной электроникой, начиная от варьируемой прозрачности стен до зеркальной черепицы из солнечных батарей. Вокруг расположились зеленые лужайки с выложенными пластиком дорожками. Небольшой искусственный пруд поблескивал водной гладью.
Ладимир вышел из машины и замер в немом удивлении.
Представитель компании встал рядом и сказал:
- После смерти вашей бабушки дом заняла одна семья.
- Да, я знаю, мне сообщали.
- Компания выкупила дом для вас и провела небольшой косметический ремонт.
- Для меня? - в который раз удивился Лад.
- Почему нет? Не каждому в одиночку удается предотвратить нападение целого флота.
- Ну тогда я не знал, что кроме этих трех рудианцев прибудет еще и небольшая флотилия. Тогда я просто исполнял долг. А дальше - это только стечение обстоятельств.
- За «просто» наград не дают, - подмигнул Виктор. - Думаю, вы заслужили те почести, что вам оказывают. К слову сказать, на планете, которая должна была подвергнуться первоочередному нападению и, скорее всего, была бы уничтожена, находится представительство нашей компании. Так что вы спасли наши деньги, и мы вправе отблагодарить вас.
- Но такой дом стоит безумно дорого. Я не смогу выплатить такую сумму.
Виктор нахмурился.
- Это не покупка, это - подарок, - пояснил он.
- Я бы сказал - очень щедрый подарок…
- Экономить на героях - дурной тон.
Ладимир на секунду задумался… у него никогда не было такого дома, да и вряд ли когда будет. Зачем отказываться от подарка, который делала ему судьба?
- Сколько продлится ваш отпуск? - спросил тем временем Изотов.
- Сорок два дня. Я…
- Подождите секунду, - не дал ему сказать представитель компании. - Понимаю вашу нерешительность, но давайте так: вы посетите завтра вечером прием, устроенный в вашу честь в офисе нашей компании, и будем считать, что мы в расчете. Ведь это будет своеобразной рекламой для нас, и очень даже неплохой. А за рекламу подобного рода сейчас платят большие деньги. Согласны?
- Вы умеете убеждать. Правда, я не собирался отказываться, но вот насчет завтрашнего вечера мне нужно подумать. Светские рауты смущают меня, пожалуй, больше, чем такие подарки.
Виктор только улыбнулся в ответ:
- Думайте сколько угодно, но только до семи часов завтрашнего вечера.
Представитель компании протянул перламутровую визитку:
- Сорок два дня, это не так уж и много. Почему бы не провести их с комфортом. Если возникнут какие-то вопросы - звоните в любое время, буду рад помочь.
Потом сел в машину и сказал:
- До завтра, господин капитан. Я пришлю за вами машину.
Лимузин рванул с места, подняв воздушные вихри.
Лад простоял еще несколько минут, теребя в пальцах переливающийся прямоугольник и рассматривая свой новый дом. Потом вздохнул и направился по дорожке к входу.
Следующие несколько часов он потратил на то, что осматривал дом изнутри, изучая и опробуя все его новые возможности.
Заснул он далеко за полночь. Впервые за двенадцать лет он спал не на солдатской или офицерской койке, в казарме или каюте корабля, а в обычной постели.
Проснулся он только поздним утром, с тяжелой головой от непривычно долгого сна.
Чтобы прийти в норму, ему пришлось провести почти час в тренажерном зале, который он обнаружил вчера у себя в подвале, и еще по пятнадцать минут в ультразвуковом и обычном душах.
Холодильник был забит под завязку. И Ладимир приготовил себе на завтрак омлет, с весельем вспоминая, как делать простые вещи, от которых он отвык за время учебы и службы.
После полудня он оделся в гражданское и отправился прогуляться по городу.
В районе, где он жил, кроме его дома, больше ничего не изменилось. Те же обветшалые дома, с ободранным и выгоревшим на солнце пластиком стен, старенькие машины у гаражей. Такой резкий контраст с его новым особняком и прилегающей к нему территорией сразу бросался в глаза. На улицах бегали немногочисленные детишки. Почти все взрослое население городка сейчас находилось на работе, на приисках или перерабатывающем заводе, скорее всего принадлежащих компании «Млечный Путь». На Дейтоне были богатые залежи иридия, стратегического материала, использующегося в гипердвигателях. Самым влиятельным человеком колонии был губернатор, назначаемый императором. И от него напрямую зависело, какая компания будет иметь гранд на разработку местных месторождений. И как только между компанией и губернатором, как представителем императора, заключался договор, власть над колонией переходила к представителю компании, а роль губернатора в управлении сводилась к наблюдательной и совещательной. В его праве было подать жалобу императору на действия компании, но, как правило, губернаторы столько имели от заключенного договора, что жалоб никогда не поступало.
Вероятно, на Дейтоне сейчас наиболее удачливой или щедрой оказалась «Млечный Путь», потому что когда Ладимир покидал родную планету, на ней заправляла компания «Первопроходец». Это была даже не компания, а скорее конгломерат, подмявший под себя огромную часть внутриимперского рынка. Таких конгломератов в империи насчитывалось шесть или семь, и между ними постоянно велась борьба, зачастую похожая на войну. Компании были настолько богаты и влиятельны, что могли позволить себе иметь свои собственные небольшие армии, которые они называли службой безопасности.
Такое положение могло представлять угрозу для высшей власти императора, поэтому численность этих частных армий была жестко ограничена введенными законами. Их нарушение жестоко каралось, и тому были примеры, когда имперские силы наносили массированные удары по зарвавшимся конгломератам, в одночасье уничтожая их войска, аннулируя банковские счета, отбирая колонии. Власть императора была единой и непререкаемой. В то же время налоги, выплачиваемые компаниями-гигантами, составляли большую часть казны, поэтому к тем, кто держался в установленных рамках, высшая власть относилась лояльно и позволяла им многое. А на взгляд большинства обычных людей, которым приходилось работать на эти компании, то даже слишком многое.
Ладимир неспешно прогуливался по знакомым местам. Его район находился далеко от центра города, где обычно кипела жизнь, поэтому унылые улочки, засаженные высокими деревьями, вызвали у него легкий приступ ностальгии.
Но постепенно, с приближением его к сердцу этого небольшого колониального городка, на улицах стало более людно, появились всевозможные магазины и центры развлечений.
В отличие от окраин, деловой центр заметно преобразился. Первое, что бросалось в глаза, это громадное здание, сплошь покрытое черным блестящим стеклом, на котором сияли крупицы звезд.
Ладимир не смог сдержать восхищенного возгласа - «…Млечный Путь изображен с точностью до звезды, так, как его видно с Земли в августе…».
Небоскреб доминировал над городом, возвышаясь величественным монолитом. Вокруг него ютились здания гораздо меньших размеров, без претензий и амбиций своего горделивого соседа.
Капитан чувствовал себя туристом, разглядывая изменившийся город.
Внезапно его взгляд остановился на небольшой прозрачной витрине со скромной надписью: «Бар Старого Джо». Заведение было зажато с двух сторон магазинами с яркими голографическими вывесками и было практически незаметным.
Юношей Лад подрабатывал тут, и у него даже екнуло внутри, когда он увидел бар и вспомнил былые времена.
Перейдя на другую сторону улицы, Ладимир зашел в заведение. Над головой электронный голос, подделанный под женский, произнес:
- Мы рады приветствовать вас. Проходите и располагайтесь, через минуту вас обслужат.
Капитан прошел за столик и нажал кнопку меню. Прямо в столешнице засветился список подаваемых блюд.
- Надо же, - удивленно улыбнулся он и нажал на первую попавшуюся строчку.
Перед ним появилась голография сервированного блюда. Даже пар, поднимавшийся над поджаренным до розового куском говядины, был прорисован.
- Уже выбрали? Это наше фирменное блюдо. Рекомендую.
Лад поднял глаза. Рядом с ним в белом передничке стоял сам Старый Джо. Он ничуть не изменился за прошедшие годы - каким старым был, таким и остался.
- Гляжу, ты обзавелся всякими модными штучками, - ухмыльнулся Лад. - Помнится, лет эдак с двенадцать назад мне приходилось сотню раз на день описывать дежурное блюдо и повторять эту фразу.
- Э-э… простите. - Джо нахмурил и без того морщинистый лоб, вглядываясь в лицо посетителя.
Лад, улыбаясь, ждал, когда владелец бара вспомнит его. Улыбка стала еще шире, когда на лице старика отразилось узнавание.
- Мальчик мой! Неужели это ты?!
Лад поднялся, и бармен заключил его в свои объятия.
- Я слышал, слышал, что ты стал героем! Я горжусь тобой! Я даже сходил, поставил свечку в храме за покойного губернатора Свифта. Ведь это он не дал тебе пропасть в нашей дыре, он разглядел в тебе человека.
- Ты стал ходить в храм?!
Старик хитро улыбнулся:
- К старости начинаешь верить, что впереди не только серая мгла и сырая могила, а что-то большее. Да ты садись, садись, - засуетился старик. - Сейчас я принесу поесть и соша, по головизору говорили, что ты любишь сош.
- Перестань, лучше сам присядь, расскажи, как у тебя дела, вижу, посетителей не больно много, хотя заведение не назовешь загнивающим.
Старик оглядел пустой бар, пожал плечами и присел рядом.
- Дела нормально идут. Просто сегодня в башне готовят грандиозный прием… погоди, ты же должен знать, он же в честь тебя!
- Я только вчера прилетел во второй половине дня и недавно только проснулся. Я, конечно, знаю про прием, но не догадывался, что он будет грандиозным.
- Будет, будет, - с серьезным видом кивнул Джо, - я всех ребят туда отправил подзаработать, вот сегодня сам тут орудую. - Он указал на передник. - Вспоминаю молодые годы.
- Я, правда, еще не решил, идти мне туда или нет.
- Конечно, иди! - посоветовал старик. - Даже не думай! Я и повара своего туда отправил, а он готовит - пальчики оближешь. Нет, ты все же погоди, я соша принесу.
Старик резво поднялся, быстрыми шагами направился за стойку и вскоре вернулся с двумя бокалами напитка. Уселся на прежнее место и продолжил наставления:
- Сходи, поглазей на этих. - Джо неопределенно мотнул головой. - Они такую шумиху подняли по твоему поводу. Что вот, мол, герой с обычной колонии, исполнял свой долг, верно служил своему императору и удостоился высоких наград. Наши, конечно, тоже удивились, когда про тебя говорить начали. Даже на какое-то время успокоились и решили пойти на переговоры с этими ублюдками.
Ладимир удивленно вскинул брови:
- Переговоры?
- Ага. - Бармен неожиданно посмурнел. - Когда сюда пришли эти, из «Млечного Пути», стало хуже, чем при «Первопроходце». Те хотя бы по-честному рассчитывались, а эти с рабочих три шкуры дерут, а платят гроши. Вот наши и решили забастовку устроить. Но тут как раз тебя в новостях стали показывать. Сразу эта самая шумиха поднялась, ажиотаж. Компания стала показывать, как хорошо относится к гражданам. Говорили, что тебе даже дом шикарный подарили.
Он вопросительно посмотрел на капитана.
Лад кивнул, подтверждая:
- Документов я, правда, не видел, но парень, что встречал меня на космодроме, сказал именно так.
- Дом действительно так хорош, как его описывали?
Ладимир снова кивнул, не сумев скрыть улыбки.
- Я рад за тебя, мальчик. Очень рад, но пусть тебя не обманывает весь этот блеск и мишура, в «Млечном Пути» работают одни негодяи.
- Ладно, я буду иметь это в виду, но я все равно здесь только на месяц.
- Да, месяц пролетит незаметно, - вздохнул старик. - Ой, да что это я все болтаю, вот она, старость, хочется сказать все, что не успел раньше. Давай ты лучше расскажи, как служба, как вообще живешь.
Глаза бармена хитро сощурились.
- Ты взаправду императора видел?
- Взаправду.
- Какой он, расскажи, а то мы же его только по головизору видели.
- Высокий, почти как я, широкоплечий. Да не знаю, как еще описать. Приятный человек.
- «Приятный человек!» - вскинул брови Джо. - Ну только ты так можешь описать самого могущественного в мире человека.
- Ну а что он мне? Такой же человек, как все, только имеющий власть.
- Как все… - пробормотал бармен, - как все, да не как все!
- Если честно, то я тогда еще от лекарств не отошел. И грудь болеть начала.
- Да, говорили, что ты ранен был.
- Точно, Джо. Когда прибыла эскадра, от нашего корвета остались только обломки. Турель Элиота - сержанта Джонсона, с которым мы отвлекали внимание рудианцев, - разнесло в щепки. Мне повезло, торпеды попали совсем рядом, но, оказывается, достаточно далеко, чтобы я сейчас сидел тут и болтал с тобой, - улыбнулся Лад. - Мне потом рассказывали, что от моей турели осталось только кресло, один страховочный ремень выдержал и не дал мне улететь в космос. В нескольких сантиметрах от меня в борту корвета была здоровая дыра, и обломок обшивки торчал у меня из груди.
Джо сочувственно покачал головой, а капитан продолжил рассказывать о произошедшем как о чем-то обыденном:
- Меня скафандр спас. Герметизирующей пены было столько, что она не только в скафандре дыру залепила, но и во мне. Правда, вместе с этим она разъела мне легкое. И врачам пришлось его менять.
- Да, медицина сейчас может многое. Правда, не для всех она доступна, здешние больницы не могут похвастать высокими технологиями. Максимум, что они могут, - это вживить протез. Конечно, лучше, чем ничего, но на центральных планетах империи уровень жизни гораздо выше, чем тут на периферии.
- Несомненно, - согласился Лад. - Так было всегда. Хотя и там хватает своих проблем. Здесь тебя никто не ограничивает в количестве детей, которых ты можешь иметь. А там целая проблема завести даже одного.
Так они сидели, рассуждая о разных вещах, вспоминая былые времена и общих знакомых, до тех пор, пока солнце не начало клониться к горизонту, окрасив крыши домов в лиловый цвет.
- Ну мне пора, - поднялся капитан. - Как-нибудь еще поговорим.
- А чего как-нибудь? Завтра придешь обедать, и даже слышать ничего не хочу. Я заодно за счет тебя дела поправлю. - Старик хитро подмигнул.
Ладимир улыбнулся в ответ:
- Хорошо, тогда я к тебе буду часто заглядывать. Надеюсь, скидку ты мне предоставишь?
- Никаких скидок! Ишь, хитрец какой!
- Договорились, - подмигнул Лад и достал карточку для расчета.
- Но вот сош всегда за счет заведения, - остановил его бармен.
- Условия просто королевские! Я согласен.
- Еще бы не согласен! Давай, шагай уже! Тебе еще на прием собираться, не в этом же тряпье пойдешь!
- Это новая одежда, - запротестовал Лад.
- Вот я и говорю, шагай!
Капитан засмеялся и, оставив старика, пошел домой.
Лимузин «Млечного Пути» ждал его в восемь.
Ладимир вышел одетый в парадную форму Космических войск Его Императорского Величества. Мундир сидел на нем как влитой, выгодно подчеркивая все достоинства его спортивного телосложения.
Дорога до здания компании заняла почти столько же времени, сколько и пешая прогулка Лада. Вероятно, у водителя было указание провести капитана над вечерним городом, украшенным яркой иллюминацией, и показать все красоты, которых не заметишь днем.
Лад был не против, тем более это немного оттягивало тот момент, когда ему предстоит стать центром всеобщего внимания.
Но высокое черное здание с сияющими звездами Млечного Пути по-прежнему оставалось самым впечатляющим сооружением в городе, да и на всей планете.
У главного входа его ждал Виктор Изотов и несколько десятков празднично одетых людей, ставших по обе стороны от красной ковровой дорожки, расстеленной до самой проезжей части.
Ладимиру еще никогда в жизни не приходилось принимать участия в подобных приемах, да еще в качестве главного действующего лица.
- Не смущайтесь, - вместо приветствия сказал Виктор. - Представьте, что вы тут один.
- У меня не настолько развито воображение, - ответил Лад.
Изотов засмеялся, и они пошли рядом, мимо шумной толпы. Лифт унес их наверх с такой скоростью, что закладывало уши, капитан сглотнул, чтобы снять заложенность. Но когда они остановились, это было практически незаметно, зеркальные сворки неслышно разошлись в стороны, и банкетный зал компании «Млечный Путь» встретил их блеском огней и гулом голосов разодетых гостей. В ложе для музыкантов играл оркестр, Лад краем глаза заметил небольшое искажение на фигурах людей и понял, что он виртуальный. Он мысленно улыбнулся - при всем пафосе и немалых затратах, компания не могла заказать живой оркестр, а обходились дешевым, голографическим.
Как будто прочитав его мысли, Изотов склонился к Ладу и негромко сказал:
- Мы заказали для вашего вечера настоящих музыкантов, но по пути на лайнер напали корабли «Первопроходца». Они до сих пор не могут простить нам, что мы отобрали у них Дейтону. - Виктор самодовольно улыбнулся. - Ничего, они нам заплатят за это оскорбление. У них назревает серьезный конфликт с «Пангалактик», а мы тем временем создадим альянс с… - Он всплеснул руками. - Простите, Лад. Очень трудно не говорить о политике, когда живешь ею каждый день.
- Ничего, я вас понимаю.
- Но не будем забывать о главном! Это же ваш вечер! - Виктор умело пропустил Ладимира вперед и чуть отстал, поэтому создалось впечатление, что капитан появился в зале один. Присутствующие отреагировали на его приход бурными аплодисментами.
Все встали из-за столов и повернулись в его сторону. Ладимир ответил поклонами и сдержанной улыбкой.
Казалось, секунды, пока он стоял у всех на виду, превратились в минуты и даже часы. Лад не знал, что делать, продолжать глупо улыбаться, кивая головой как китайский болванчик, или…
Но тут на помощь пришел Виктор, он вышел из-за спины капитана, поднял руки, призывая всех к тишине, и, когда та более-менее установилась, произнес:
- Уважаемые дамы и господа, разрешите от лица всех здесь присутствующих приветствовать виновника этого торжества, капитана третьего ранга флота Его Императорского Величества Ладимира Каменева.
Зал снова разразился громкими аплодисментами.
- А теперь предлагаю перестать смущать героя Империи, - Виктор улыбнулся, и зал ответил ему дежурными смешками, - и заняться тем, зачем мы сегодня здесь собрались, - будем веселиться!
Благодарная аудитория зааплодировала в третий раз. А Изотов взял Ладимира под локоть и сказал:
- Пойдем, наш столик вон там.
- Мне сказали, что для этого приема были наняты лучшие повара.
- Именно так, - подтвердил Изотов.
- Если быть откровенным, то я очень проголодался.
Виктор засмеялся:
- Тогда не теряйтесь, у вас есть свой официант, который только и ждет, чтобы менять вам блюда.
- Это просто замечательно.
За одним столом с ними были представители колониального руководства «Млечного Пути», губернатор с супругой и двумя дочерьми, начальник местной полиции с супругой и некоторые представители, так называемой бизнес-элиты. Обо всем этом Лад узнал во время официального знакомства, проведенного Виктором, а потом начались обычные для таких раутов беседы - о политике, бизнесе и вооруженных конфликтах.

Предыдущая страница 3 Следующая страница


На осколках чести 4

Лад, по мере возможности, налегал на угощение, действительно оказавшееся выше всяких похвал. И принимал участие в разговорах, только когда его спрашивали о чем-нибудь.
Вскоре он удовлетворенно почувствовал, что насытился, и внутренне улыбнулся. Одна из дочерей губернатора поднялась со своего места. Софи, так звали девушку, все это время почти ничего не говорила, а только иногда с интересом посматривала на Ладимира, слегка улыбаясь. Она подошла к нему, наклонилась, и Лад увидел, что декольте на ее платье очень откровенное.
- Вы были так голодны, что я не решалась потревожить вас раньше, - прощебетала она ему на ухо, - но сейчас, вижу, вы вполне сыты.
Ладимир улыбнулся ее проницательности.
- Позвольте пригласить вас на танец, господин капитан, - продолжила девушка.
Софи протянула ему руку и повела за собой в центр зала. Ладимир давно не практиковался в танцах, но преподаватели в академии вколотили основные движения в подкорку. И, выйдя на свободное место, они медленно закружили.
Софи была красива и отлично сложена. Дорогое платье подчеркивало все достоинства ее фигуры.
Запах ее духов дразнил обоняние и вызывал волну тепла, поднимающуюся снизу живота.
- Ваши духи… они такие, - проговорил Лад.
- Какие? - с невинным взглядом спросила Софи.
- Ну как минимум приятные.
- Вы не особо опытны в общении с девушками, - неожиданно спросила она, - ведь так?
Лад засмеялся:
- Как вы догадались?
- Я вообще умная девушка.
- Я заметил. А еще очень самоуверенная и… красивая.
- Капитан! Это первый комплимент. Вы способный ученик.
Теперь они засмеялись оба.
Софи оказалась очень приятной и веселой собеседницей, и весь дальнейший вечер Ладимира протекал под ее патронажем, чему он был рад.
Она часто вытаскивала его танцевать, пересадила ближе к себе. Отец косился на нее неодобрительный взглядом, но Софи проигнорировала его.
- Скоро станет грустно, - неожиданно сказала она.
- Почему? - удивился Лад.
- Я знаю, чем обычно заканчиваются такие вечеринки, все напиваются и начинают обсуждать, какая из корпораций сильнее. Не понимаю, какой в этом смысл. - Она наморщила носик. - Если они существуют - значит все примерно равны по силам.
- Согласен с вами. Все корпорации - фактически независимые державы. Они воюют между собой, содержат собственные армии, и только могущество империи держит в узде их алчность и амбиции.
- Т-с-с! - Она прижала пальчик к его губам. - Не говорите этого при Викторе. Иначе он такую полемику разведет, что через полчаса половина присутствующих уснет, а другая спрыгнет с балкона.
Лад заулыбался.
Изотов, со снисходительной улыбкой, смотрел на то, как девушка монополизировала все внимание капитана. Другого он и не ожидал.
В одном из танцев Софи прильнула к Ладимиру, и откровенный вырез почти обнажил ее грудь.
- Скажите, а правда, что у вас одно легкое? - Ее изящные пальчики пробежали по лацкану его мундира.
- Нет, неправда.
Казалось, девушка была разочарована.
- Но по новостям передавали… - Ее большие лазурные глаза сделались печальными.
- У меня оба легких на месте, просто одно из них искусственное.
- Ах вы, обманщик. - Она весело засмеялась. - Потом заговорщицки сощурила глаза и сказала: - А вы не хотели бы улизнуть с этого скучного приема? - Софи соблазнительно закусила нижнюю губку и добавила: - Вместе со мной?
Ладимир посмотрел в ее сияющие глаза.
Он понимал, что ей нужен не он, а герой, чье лицо несколько дней не сходило с ниш головизоров.
Но ведь и он не каменный, чтобы отказываться от такой красоты.
- Хотите, я покажу вам свой новый дом? - спросил он. - Только у меня нет машины.
- Зато у меня есть. - Жемчужные зубки блеснули в улыбке.
- Не подбросите меня? - улыбнулся он в ответ.
- Конечно, с превеликим… удовольствием.
Они постарались сделать это незаметно, но несколько пар глаз все же провожали их.
Виктор подсел к хмурому губернатору и положил руку ему на плечо:
- Напрасно расстраиваетесь, мой дорогой.
- Вам не понять, у вас нет дочерей.
- Я прекрасно все понимаю. И послушайте меня: капитан - хорошая партия для вашей Софи.
- Вы так считаете?
- Судите сами, перспективный офицер, принял орден из рук самого Императора…
- Но моя Софи - такая своенравная.
- Думаю, Ладимиру это придется по вкусу. Со временем мы могли бы предложить ему работу в нашей службе безопасности. Компании нужны талантливые космолетчики.
- Посмотрим, - ответил губернатор, но настроение у него заметно улучшилось.
Машина Софи - кабриолет последней модели - была припаркована возле балкона, с которого открывался великолепный вид на город, сверкающий ночными огнями. С такой высоты можно было различить даже огни добывающего завода и дорогу к нему, которая вилась темной линией, освещенной по обеим сторонам тысячами огней. Ладимир не сразу понял, что он видит, но потом не смог сдержать удивления. Софи стояла рядом и, заметив его реакцию, негромко рассмеялась:
- Млечный Путь, как он виден…
- …с Земли в августе месяце, - закончил за нее Лад.
- Виктор вас тоже уже достал этой фразой? - заулыбалась девушка.
- Еще нет, но, когда я вижу такое, ему даже не нужно произносить ее - она сама звучит у меня в голове.
Теперь они засмеялись вместе.
- Знаете что, капитан? Позвольте прокатить вас по Млечному Пути.
Лад посмотрел на девушку. В ее глазах отражались блестки огней.
- Я только что хотел попросить вас об этом, - сказал Каменев.
- Тогда что же мы стоим? - Софи поднялась на парковочную площадку и потянула капитана за собой.
Следующим утром, выйдя на улицу, чтобы проводить свою гостью, Лад увидел, что двое мальчишек трутся неподалеку, перебрасываясь мячом и частенько поглядывая в его сторону.
Капитан улыбнулся - за ним уже наблюдали. Неужели первые фанаты?
- Ты радуешься, что я уезжаю, или просто вспоминаешь эту ночь? - спросила Софи, приняв его улыбку на свой счет.
- Думаю, я не скоро ее забуду. - Он наклонился и поцеловал девушку. Она обвила его шею руками.
Краем глаза Ладимир заметил, что мальчишки стоят, показывая на них пальцем, и заливаются смехом.
Софи отпустила Лада.
- Когда снова увидимся? - спросила она. - Может, завтра?
- Созвонимся, - ответил он.
- Ну конечно. Я тебе сама позвоню. - Ее белоснежные зубы блеснули в улыбке. - Будешь ждать?
- С нетерпением.
Она еще раз быстро чмокнула его и села в машину. Подушка силового поля негромко загудела, поднимая автомобиль над асфальтом, Софи махнула через стекло ручкой, нажала кнопку акселератора и умчалась.
Лад вернулся в дом, но не успел отойти от двери, как раздался звонок.
На пороге стоял мужчина, примерно такого же возраста, как капитан, среднего роста, коренастый, с небольшими залысинами и яркими голубыми глазами.
- Моя разведка доложила, что наконец-то ты остался один, - сказал он, как только открылась дверь.
- Рауль! - воскликнул капитан, узнавая своего старого друга.
- Ну а кто еще-то! Я, конечно, понимаю, что теперь твои друзья ездят на лимузинах или последних моделях со страниц межпланетных каталогов, а я всего-то катаюсь на старенькой «мацусиме», оставшейся от отца. Но я все же решил проверить, вдруг ты снизойдешь до общения с нами, обычными людьми.
- Рауль! - Ладимир крепко обнял его.
За спиной друга он увидел мальчишек, которые играли в мяч. Одному из них было лет пятнадцать-шестнадцать, второму - десять или одиннадцать.
- Это и есть твоя разведка?
- Ага. А что, неплохо сработали?
- Привет, я - Алонсо! - Тот, что был постарше, вышел из-за спины Рауля и протянул руку. Ладимир пожал ее.
- Это мой младший брат, ты его не помнишь, наверное; когда ты от нас сбежал, ему года три было. А это - Сергей, мой сын, - представил Рауль младшего.
Ладимир поздоровался с ним и вгляделся в лицо мальчишки, черты показались ему знакомыми.
Рауль заметил это и кивнул:
- Вылитая мать.
- Светка!
- Точно!
- Так вы поженились?
- Я тебе это еще в школе говорил, что женюсь на ней!
- Можно было и не сомневаться, - засмеялся Лад. - Рауль, прости, я забыл о приличиях. Проходите!
- Я уж думал и не пригласишь, герой.
Лад не стал отвечать на колкость, пропустил гостей в дом, закрыл дверь и спросил у мальчишек:
- Давно тут отирались?
- Не очень, - ответил Алонсо, но его хитрая ухмылка говорила о противоположном.
- Вы в игровых приставках разбираетесь?
- Конечно! - в один голос ответили оба.
- У меня там, в конце коридора, зал для виртуальных игр и пара кристаллов с новинками. - Ладимир мотнул головой. - Он в вашем распоряжении, а мы пока с Раулем поговорим.
И весь остаток дня они провели, разговаривая, потягивая сош и вино, играя вместе с мальчишками в самые последние игры, превращавшие виртуальный зал то в гладиаторскую арену, то в разрушенные города с сотнями монстров, то в космические трассы для гонок на космобайках. Они дули лимонад, поглощали пончики и прочие продукты, не очень полезные для здоровья, но невероятно вкусные. На какое-то время Лад почувствовал себя снова шестнадцатилетним подростком, на которого свалилось неожиданное и оттого еще более приятное счастье.
Гости покинули его далеко за полночь, когда за ними пришла Светлана и забрала их.
Она улыбнулась Ладимиру, открывшему ей дверь, и сказала лишь, что рада его видеть, что он очень изменился, и спросила, где ее оболтусы.
Лад помнил ее молодой девушкой, симпатичной, серьезной и немногословной, в общем полной противоположностью Раулю. И, за исключением того, что она стала симпатичной взрослой женщиной, Светлана осталась такой же, как раньше.
На прощание Ладимир пригласил их прийти еще. Мальчишки с радостью согласились, а Рауль улыбнулся и сказал: «Посмотрим».
Этой ночью Ладимир заснул с улыбкой на губах.
Удивляясь сам себе, Ладимир проснулся только ближе к обеду. Он решил не завтракать, а сразу пойти пообедать в бар к Старому Джо.
Выйдя на улицу, капитан удивился тому, сколько там было народу. Многие здоровались с ним, он отвечал, кивал, улыбался. Большинство прохожих были ему незнакомы, но иногда встречались и те, кого он узнавал. Несколько раз он останавливался, чтобы обменяться с ними приветствиями и переброситься парой фраз.
Путь до бара занял гораздо больше времени, чем в прошлый раз. И все это время десятки людей, поодиночке или небольшими группами, направлялись в сторону центра.
- Джо, что сегодня творится? - спросил Ладимир, зайдя наконец в заведение старика. - Какой-то новый праздник? Столько людей на улице!
- Скорее уж наоборот, - спокойно ответил бармен. - Сегодня забастовка. Местный профсоюз решил наконец добиться улучшения условий.
- Что, действительно так плохо?
- Ну как тебе сказать… все в мире относительно.
Ладимир сел за столик, заказал обед, с удовольствием поел.
Потом взял большой стакан своего любимого соша, сделал несколько больших глотков, достал сигару и закурил.
Тут в бар влетел Алонсо.
Запыхавшийся паренек хлопнул по столу экспресс-обслуживания личной карточкой, схватил появившийся стакан сока и выпил его залпом. Вытерев губы тыльной стороной ладони, он отдышался и заказал еще.
- Стакан не проглоти, штоломный! - сказал Старый Джо.
- Некогда мне, - ответил Алонсо.
- Куда торопишься-то?
- Как куда? - удивился паренек. - На забастовку, конечно!
- Бастовать будешь?
- Еще бы! Достали уже эти уроды из «Млечного Пути». Отец с матерью вкалывают на них ежедневно, а платят гроши. Мы даже дом отремонтировать не можем.
- Пил бы твой отец поменьше, глядишь, и дом отремонтировали, - проворчал Джо.
- Ну это-то конечно, - безобидно согласился Алонсо. - Только не от хорошей жизни он пьет. Вот брат не пьет, а тоже кое-как концы с концами сводит.
Тут парнишка оглянулся и увидел расположившегося за столиком Ладимира.
- Лад! А ты почему сидишь? Пошли с нами!
- Нет, Алонсо, это не для меня, - ответил Ладимир и продолжил неспешно затягиваться сигарой, перемежая это занятие глотками тягучего соша.
- Тебя не волнует, что нас унижают? Что мы тут пашем, как рабы, но не можем даже отправить наших детей учится в университет?
- У тебя нет детей. - Губы Ладимира растянулись в улыбке.
- Но ведь будут! И у тебя будут! А если мы сейчас не постоим за себя и за их будущее, то какую жизнь мы сможем им подарить?! - Алонсо говорил с юношеским запалом. - Или, может, ты надеешься на свою пенсию? Так она не распространяется на твоих близких, а ты не вечен.
Он увлеченно взмахнул рукой, и взгляд военного ухватил знакомые угловатые очертания у него под рубашкой.
Лад сразу стал серьезным.
- Что это у тебя? - строго спросил он.
Паренек смутился. Он опустил руки и стоял, не зная, что ответить.
- Зачем тебе пистолет? Где ты его взял? - Лад поднялся и хотел подойти к Алонсо, но тот отпрянул и прижал оружие рукой.
- Если нас не захотят выслушать, мы заставим их это сделать! - Он дерзко вздернул подбородок, говоря явно не своими словами.
- А брат знает, что ты тут?
Лад сделал шаг по направлению к Алонсо, но тот испуганно отпрянул:
- Я не должен ему отчитываться! И я не отдам пистолет! Ты меня не остановишь! - Он выбежал из бара, опрокинув попавшийся на пути стул.
- Вот глупый мальчишка! - воскликнул Ладимир. - Забил себе голову всякой ерундой.
- Нет, - сказал Джо, становясь рядом с капитаном и глядя вслед умчавшемуся пареньку, - не он забил, а ему забили.
- Ну да, - согласился капитан. - Найти бы того, кто это сделал, и хорошенько отделать.
- Но и винить их в этом нельзя. Они уже не могут терпеть все эти притеснения со стороны компаний.
- Помнится, когда лет пятнадцать назад, была такая же ситуация, погибло несколько человек.
- Но ведь это принесло и свои плоды. В «Первопроходце» стали относиться к людям более уважительно и даже с некоторой опаской.
- Сейчас другие времена, и это не «Первопроходец».
- А ты действительно не хотел бы пойти с ними?
Ладимир нахмурился и не ответил. Ему-то, может быть, и хотелось пойти, все-таки не чужие люди, земляки, и он сам когда-то был таким же и, если бы не случай, то также работал бы на приисках или заводе. Но еще он знал, что как военнослужащий Императорского космического флота не имеет права вмешиваться в местные конфликты, пусть даже и на родной планете.
- Нет, не хотел бы, - ответил капитан.
- Ну дело твое.
- Я лучше домой пойду, Джо, - сказал Лад, расплачиваясь, - настроения нет. Лучше посмотрю дома какую-нибудь ерунду по визору.
- Ага, давай. Завтра приходи, в меню будут блинчики и салат с танцианской рыбой.
- Ладно, пока.
Ладимир вышел из бара и огляделся го сторонам. К центру города стекался народ. У здания «Млечного Пути» уже скопилась изрядная толпа. Она гудела как улей, кто-то агитировал, некоторые смеялись, словно собрались на праздничный митинг, другие просто наблюдали, стоя в отдалении.
Полиции не было, зато перед зданием выстроилась шеренга служащих охраны компании.
Вообще стражи порядка в колониях были силой почти номинальной. Малочисленные подразделения полиции занимались по большей части мелкими делами бытового характера, хулиганством, драками, кражами. Им даже оружия не выдавали, только шоковые дубинки. Убийства в колониях тоже случались, но такие расследования брала на себя Служба охраны, якобы по просьбе губернатора, и это была общепризнанная практика. Корпорации таким образом старались показать свою заботу о жизни граждан, соблюдении законности, а заодно лишний раз дать почувствовать, кто имеет реальную власть на планете.
Лад некоторое время смотрел на толпу и людей, присоединяющихся к ней, потом вздохнул, смял в руке сигару. Тлеющий табак обжег ладонь.
Капитан сморщился от неожиданной боли, дернул рукой и отшвырнул окурок.
Настроение было окончательно испорчено. Нахмурившись, Лад направился домой, быстро шагая навстречу потоку людей, направляющихся в центр.
Придя домой, он достал из бара бутылку местного вина, плеснул его в бокал, уселся на диван перед выключенным головизором, сделал большой глоток и, вздохнув, запрокинул голову на спинку, уставившись в потолок.

* * *

Лад проснулся оттого, что во входную дверь колотили. Он включил светильник, вскочил с кровати, натянул брюки и быстрым шагом спустился вниз. Когда его рука легла на дверную рукоятку, внутри у него все сжалось от дурного предчувствия. Снаружи раздавались тревожные голоса, и в дверь снова даже не постучали, а ударили. Ладимир открыл и на всякий случай сразу отошел в сторону.
- Лад! Как хорошо, что ты дома! - воскликнул Алонсо.
Он был не один. Позади него стояли еще пять человек, грязные, в разорванной и местами окровавленной одежде. У троих из них в руках было оружие.
Ладимир сразу все понял - забастовка переросла в бунт, и компания пустила в ход свою службу безопасности.
В этот момент в темноте, дальше по улице, послышались крики и звуки выстрелов.
Незваные гости затравленно оглянулись, переминаясь с ноги на ногу.
- Заходите, - быстро сказал Лад.
- Спасибо, - тут же улыбнулся мальчишка. И все пятеро быстро прошмыгнули в дом.
Капитан запер дверь и пошел следом за гостями.
- Что происходит? - сурово спросил он, когда они все были в гостиной.

Предыдущая страница 4 Следующая страница


5 Роман Куликов

Мужчины отводили глаза и не отвечали.
- Я задал вопрос и жду ответа. - Брови капитана сошлись над переносицей.
- Мы… - Алонсо никак не мог отдышаться. - Они… там были наемники, они начали стрелять! Мы ничего не делали, мы только хотели… а они стали стрелять! А сейчас они устроили облаву!
- Кто они? Какие наемники? И откуда у вас оружие?
- Лад! - Во взгляде Алонсо была мольба.
- Что «Лад»?! - Он обвел всю компанию суровым взглядом. - Вы что, не знали, к чему все это приведет?! Зачем брали с собой оружие, если не собирались его применять? Или забыли, что у компаний есть службы безопасности?!
Мужчины смотрели на него, не отвечая.
- Ладно, он еще подросток. - Капитан кивнул в сторону Алонсо. - Но вы-то уже взрослые люди!
В дверь снова постучали. Бунтовщики вздрогнули и сжали в руках бластеры так, что побелели костяшки пальцев.
- Не открывай! - дрожащим голосом прошептал паренек.
Лад напряженно размышлял, что ему делать.
- Алонсо, веди их на второй этаж и сидите тихо.
Они переглядывались между собой.
- Быстро, - рявкнул Лад.
- Думаешь, это разумно? - спросил один из мужчин хрипловатым голосом.
- Выполнять! - процедил сквозь зубы капитан. Ему было наплевать на них, но брата Рауля он не собирался оставлять в беде.
Лад подождал, пока они поднимутся по лестнице, бегло осмотрел гостиную - не осталось ли следов их пребывания - и направился к входной двери.
Когда он подошел, постучали еще раз, уже более настойчиво.
Едва Лад открыл, как какой-то высокий тип, с наглой мордой и с бластером в руках, без лишних церемоний попытался отпихнуть его в сторону и вломиться внутрь. Капитан упер ладонь ему в грудь и, сильно толкнув, вышвырнул наружу, под ноги его товарищам.
- Кто вы? И что вам надо? - грозно спросил Ладимир.
- Ах ты, мразь, - завопил выброшенный им человек, поднимаясь с пола и хватаясь за оружие.
- Я, Ладимир Каменев, капитан Императорского космического флота! - четко проговорил Лад. - Как вы смеете врываться в мой дом?!
Ответом ему было молчание. Пришедшие были сбиты с толку его напором и заносчивостью.
Ладимир тем временем разглядывал их.
Пять вооруженных мужчин - наемники. В глазах блеск азарта, жажды крови и наживы.
Наконец один из них, по всей видимости старший в группе, сказал:
- Как вам должно быть известно, - чувствовалось, что он тщательно подбирает слова, и, хотя звучали они вежливо, в тоне сквозила нотка издевки, - сегодня на офис компании «Млечный Путь» было совершено вооруженное нападение. Нам было поручено найти преступников. С этой целью мы проводим обыски в домах и просим вашего разрешения пройти в дом, чтобы осмотреть его.
- Я этого не разрешаю, - спокойно ответил Лад.
- Что?!! - завопил наемник, который пытался вломиться первым. - Ты чего с ним нянчишься?! Врежь ему как следует, и пошли посмотрим, чем… кого он прячет!
- Вы собираетесь напасть на офицера Его Императорского Величества?! - хмыкнул Лад. - А вы смелее, чем кажетесь… или глупее.
Его лицо снова стало серьезным.
Наемник запыхтел, но не решился ответить на оскорбление.
- Если у вас все, господа, то не смею больше задерживать. Главаря это задело за живое.
Все с той же любезной ухмылкой он сказал:
- Как офицер, вы могли бы послужить закону и помочь в поимке преступников, а не препятствовать нам.
- Как только я увижу здесь представителей закона, так непременно окажу им всяческую помощь.
Предводитель банды мародеров засопел, не найдя, что ответить.
- А я думаю, что надо бы на всякий случай проверить его хибарку, - настаивал на своем выброшенный Ладом наемник. Он достал биосканер и хотел просветить дом.
Капитан ударил ему по рукам, прибор отлетел в сторону, ударился о плиты дорожки и заискрил.
- Ах ты!.. - Наемник дернулся было за прибором, потом к Ладу.
- Надеешься чем-нибудь поживиться? - спросил капитан. Главарь остановил его, выставив руку, оскалился и ответил за своего подчиненного:
- Мы не воры. Мы просто выполняем то, что нам приказали. А приказано было обыскать все дома. - Его лицо исказила злобная гримаса. - И я не собираюсь делать исключений! Ну-ка, сдвинься в сторону!
- Если ты переступишь порог моего дома, я сверну тебе шею, - хладнокровно сказал капитан, не двинувшись с места.
- Ты мне угрожаешь?! - зашипел наемник.

- Я тебя предупреждаю. Главарь угрюмо смотрел на Лада, но не делал попыток войти.
Рядом с домом опустилась машина.
- Эй! - Из нее появился человек в униформе «Млечного Пути». - Вам какого хрена тут надо? Ясно же было сказано - этот дом собственность компании. Вы что, спали на инструктаже? Простите, господин капитан.
Наемник покосился на Ладимира:
- А, так ты тот герой. Не признал в халатике.
Ладимир не ответил, а предводитель спустя некоторое время произнес:
- Ну если это собственность компании, то так и быть, мы не будем обыскивать этот дом. - Наемник направил бластер Ладимиру в грудь. - Но тебе, герой, я советую убрать отсюда свою героическую задницу и сидеть не высовываясь. И если я узнаю, что ты был причастен к мятежу, я лично прожгу несколько лишних дырок в твоем черепе.
- Ты мне угрожаешь? - надменно спросил капитан.
- Нет, - наемник слащаво улыбнулся и, растолкав своих людей, сошел со ступенек крыльца, - предупреждаю.
Он повернулся к подчиненным:
- Ну что встали? Пошли дальше, пока все окончательно не разбежались, - прикрикнул он на них. Бросил злобный взгляд на стоявшего в дверях Лада Потом снова заорал на своих, и они скрылись в темноте пустынных улиц.
Охранник проводил их взглядом, потом повернулся к капитану:
- Еще раз приношу извинения.
- Хорошо, но об инциденте я сообщу Изотову.
Тот кивнул, сел в машину и уехал.
Ладимир вернулся в дом, запер дверь, прислонился к ней спиной и облегченно вздохнул.
Потом быстрым шагом направился в комнату. Гостиная была пуста - следуя его указаниям, Алонсо увел всех на второй этаж.
Лад бросил взгляд в сторону лестницы наверх и прошел к видеофону.
Он набрал номер Рауля, подождал минуту, но на мониторе так и продолжала крутиться иконка вызова, а на том конце никто не отвечал.
- Кому звонишь? - раздался сзади угрожающий голос.
Капитан отключил видеофон и обернулся. Перед ним стоял один из мятежников, направив в лицо ствол пистолета. Ростом с Лада, темнокожий, с налитыми силой широкими плечами, он, видимо, был старшим в маленькой группе беглецов.
Ладимир сурово смотрел мужчине в глаза. Во взгляде того читались страх и настороженность.
Опасное сочетание.
По лестнице сбежал Алонсо.
- Самуэль! Убери оружие! Он же помог нам!
Но тот не опускал пистолет.
- Самуэль!
Мужчина скосил взгляд на паренька:
- Он…
Воспользовавшись моментом, Ладимир сместился с линии огня, перехватил запястье мятежника, ударом ноги под колено лишил противника равновесия и вывернул ему руку на излом. Мужчина вскрикнул и вынужден был выпустить оружие из рук.
Капитан перехватил пистолет и отпихнул мятежника.
Сверху на шум спустились остальные «гости». Ладимир обвел их холодным взглядом и посмотрел на поверженного противника.
- Куда я звонил - не твое дело, - высокомерно проговорил он. - Я не позволю всяким…
Ладимир хотел подобрать словечко покрепче, чтобы выразить свое отношение к тем, благодаря кому весь город оказался во власти наемников. Но вместо этого сказал:
- Вы уже помахали оружием, хватит! Чего вы добились своим мятежом?
- Мы хотели… - начал Алонсо, но Лад перебил его:
- Не нужно мне цитировать чужие слова и мысли. Тебя вообще следовало бы выдрать как следует. Ты думаешь, что уже достаточно взрослый, чтобы браться за бластер, но своей головой думать еще не научился. Чего вы надеялись достичь, пуская в ход оружие?
- Мы хотели нормальной жизни, - негромко произнес Самуэль, держась за поврежденную руку. Он отошел к соратникам, и Алонсо потянулся к ним. - Если не для себя, то хотя бы для своих детей и семей. Но ты все равно нас не поймешь! Ты теперь с ними!
Он с вызовом посмотрел Ладу в глаза.
Капитан не посчитал нужным отвечать на этот выпад. Он служил Императору, а не корпорации и не собирался никому ничего доказывать.
- Сейчас вы пойдете наверх, - тоном, не терпящим возражений, сказал он, - и будете сидеть там, пока все более-менее не уляжется. Еды в холодильнике на несколько дней.
Лад перевел взгляд на Алонсо:
- Ты отправишься домой, как только я свяжусь с твоим братом. Правда, его видеофон не отвечает, поэтому ты тоже марш наверх.
- Так ты ему звонил?
- Кому-то что-то непонятно?! - Ладимир повысил голос, осматривая мятежников.
Мужчины смотрели на него исподлобья и не отвечали.
- Я никого не держу здесь. - Лад кивком указал в сторону двери.
«Гости» ответили ему хмурыми взглядами, После минуты напряженного молчания один из них зашагал по лестнице на второй этаж, потом остальные. Самуэль смерил капитана недовольным взглядом, но, так ничего и не сказав, последовал за ними. Только Алонсо остался.
- Чего тебе? - Лад не был настроен разговаривать.
- Как считаешь, с Раулем все в порядке?
- Не знаю. Раньше ты об этом почему-то не думал.
- Я… - Паренек не нашел, что ответить, и опустил глаза.
- Возможно, просто неполадки с оборудованием. Вы случайно на центры связи не нападали, а? Революционеры доморощенные.
- Нет, не нападали, мы только в вестибюль здания корпорации ворвались. Дальше нас не пустили.
«Напали на здание корпорации… идиоты! - подумал Ладимир, покачал головой и вздохнул. - Конечно, дальше вестибюля вас и не пустят! У них система защиты третьего оборонительного класса. Там только с танками пробиваться нужно. Как еще не заперли и не потравили газом. Видимо, решили дать наемникам поразвлечься».
- Я беспокоюсь за Рауля, - сказал Алонсо.
- Почему? Он разве участвовал во всем этом?
- Нет, но… - Паренек явно что-то недоговаривал.
- В чем дело?! Говори, не тяни!
- Мне кажется…
- Ну?! - рявкнул Лад.
- Начальник охраны - Саврасов, мог меня узнать.
- Наверняка все вы записаны на видеослужбы безопасности, от этого никуда не деться.
- Нет, мы предусмотрели это и закрыли лица. - Алонсо достал из кармана и показал Ладимиру скомканный кусок материи.
«Хоть это сообразили», - подумал про себя капитан, а вслух сказал:
- Потрясен вашей смекалкой! Если охранник просто видел тебя в толпе забастовщиков, то это ничего не значит.
- Может, и не значит, а может, и значит… У этого охранника зуб имеется на брата. Он пытался за Светкой ухлестывать, та его отшила, но придурок не унимался. Ну Рауль и вкатил ему хорошенько.
Ладимир молча ждал продолжения, одновременно с этим размышляя.
- Охранник с дружками потом встретили Рауля, когда он с работы возвращался, - рассказывал паренек, - но вовремя наши подоспели, а то и убить могли. С тех пор Саврасов цеплялся к брату по малейшему поводу.
- А ты теперь предоставил ему отличнейшую возможность отомстить.
- Ну я же не знал, что так все получился! - с отчаянием воскликнул паренек.
- Иди наверх.
- Лад!..
- Иди, я сказал!
Понурив голову, Алонсо поплелся к лестнице.
Лад проводил его взглядом, потом прошел к бару, плеснул себе соша и выпил его большими глотками. Слова мальчишки зародили в груди тревогу. Ситуация такая, при которой могло произойти все, что угодно.
Он снова подошел к видеофону и набрал номер друга. Аппарат по-прежнему молчал. Может, действительно что-то с оборудованием?
Лад положил отнятый у Самуэля бластер за монитор, огляделся, проверяя, все ли в порядке и не осталось ли чего, указывающего на присутствие у него гостей, взял со столика рядом карточку Виктора Изотова и воткнул ее в прорезь аппарата.
Тот появился на экране почти сразу:
- А, Ладимир! Приветствую вас!
Он выглядел так, словно только что прибыл из дома на работу - свежий, причесанный, выбритый, в том же строгом костюме, в котором встречал Ладимира в космопорту.
- Здравствуйте, - ответил на приветствие капитан. - Вик, что происходит? Ко мне только что пытались вломиться несколько наемников, а с ними были ребята с эмблемами «Млечного Пути».
- Сегодняшняя демонстрация перешла в вооруженный мятеж.
- Это и есть причина, по которой всякий вооруженный сброд шастает по городу и вламывается в дома?
- Вы не понимаете, Ладимир. Это вынужденные меры. Нужно искоренить заразу еще в зародыше.
На мониторе Виктор обернулся к кому-то, что-то негромко сказал, капитан не расслышал, потом снова повернулся к Ладу.
- Простите, у меня сегодня бессонная ночка. - Он доброжелательно улыбнулся. - Давайте обсудим все завтра. Приглашаю вас на обед, думаю, к этому времени уже все наладится. Часть мятежников уже пойманы, остальных сейчас преследуют, как вы справедливо заметили, люди из нашей службы безопасности и сторонние специалисты.
- Наемники.
Вик улыбнулся и развел руками:
- Название более точное, но не такое корректное, как «сторонние специалисты», хотя ладно. Мы же тут все свои. Итак, Лад, вынужден попрощаться. Жду вас к обеду. И не беспокойтесь, вас больше не потревожат, я распоряжусь.
С этими словами он отключился. На мониторе вместо изображения представителя корпорации появилась заставка поставщика услуг связи.
Разговор с Изотовым показал, что корпорация была готова к случившемуся и сейчас только укрепляла свои позиции. А может быть, и намеренно спровоцировала людей на такой шаг, чтобы раз и навсегда поставить точку в вопросе «кто сильнее?».
Еще контакт с Виком показал, что со связью все в порядке.
Ладимир начал всерьез волноваться. Захватив с собой оружие, он быстро поднялся на второй этаж.
Расположившиеся на диване и на полу вокруг него мятежники встретили капитана тревожными взглядами. Алонсо вскочил и сделал шаг навстречу:
- Дозвонился?
- До Рауля - нет.
- Лад, может, ты?.. - нерешительно попросил парнишка. - Тебе же можно, тебя не тронут!
Лад посмотрел на Алонсо, противоречивые чувства боролись в капитане. Опрометчивый шаг мог поставить крест на его карьере, но и бросать товарища в беде он не мог. И прямо сейчас ему нужно было решить вопрос: кто теперь для него «свои».
- Я сейчас пойду, попробую добраться до него так. - Мгновения сомнений закончились. - Сидите тихо.
- Я с тобой!
- Даже не думай! - отрезал Ладимир. Потом посмотрел на Самуэля, бросил ему бластер и сказал: - Никому не открывать, у меня ключ есть. Свет лучше выключить.
Тот кивнул.
- Лад, я с тобой! - Паренек стоял возле капитана, зажав в руках бластер.
- Не обсуждается!
- Алонсо, он лучше справится без тебя, - неожиданно поддержал Самуэль.
Мальчишка оглянулся и растерянно посмотрел на старшего товарища.
- Ты нам здесь нужен.
- Да? - неуверенно переспросил он.
- Ты единственный из нас, кто был в этом доме раньше.
Похоже, слабый аргумент Самуэля вкупе с приказом Лада все же подействовали.
Прежде чем выйти из комнаты, Ладимир окинул взглядом всех собравшихся в его спальне мужчин и сказал:
- Пока меня не будет, подумайте вот над чем: может быть, корпорации было выгодно, чтобы вы взбунтовались? Может быть, вами просто воспользовались и банально подставили?
Он закрыл за собой дверь, оставив мятежников в недоумении.
Быстро спустился вниз, переоделся, проверил, с собой ли у него карточка-ключ, и, предварительно осторожно выглянув наружу и не заметив ничего опасного, выскользнул из дома.

* * *

Светлая ночь была наполнена тревогой. Отовсюду доносились неясные звуки, мелькали вспышки, иногда раздавались крики, ругательства и хлопки выстрелов. По темным улицам сновали вооруженные люди. Освещение отсутствовало, только два небольших спутника планеты рассеивали темноту желтовато-серым светом.
Словно почувствовав атмосферу, царившую в городе, поднялся порывистый ветер. Несколько раз он швырнул в Ладимира песком и пылью; по дороге, звонко подпрыгивая, прокатилась пустая пластиковая бутылка; пролетел обрывок пакета. Небо стали затягивать тучи.
Ладимир, перебегая от тени к тени, осторожно пробирался к дому Рауля. Деревья шумели листвой над его головой.
Вдали, на втором воздушном уровне, показался свет фар. Ладимир без лишней спешки ушел подальше от дороги и остановился возле стен одного из домов, намереваясь пропустить наемников. Внезапно стекло в окне, под которым он стоял, звякнуло и посыпалось вниз. Острые осколки оцарапали Ладу ухо и шею.
Капитан отпрянул, а из дома раздались ругательства.
- Ты чего, Патрик? - спросил женский голос.
- Чего-чего?! Оступился! Ты разбросала тут, - огрызнулся мужчина.
- А ты под ноги смотри! - парировала женщина.
- Да чего ты тут ищешь-то?
- Щипчики для бровей.
- У хозяйки бы спросила.

Предыдущая страница 5 Следующая страница


На осколках чести 6

- Я спрашивала, но она молчит.
- Может, потому что ты ее об стенку головой ударила?
- Нечего было визг поднимать.
- Порой, Сью, я думаю, что ты парень.
- Напомни мне об этом завтра ночью, когда ко мне под одеяло полезешь.
Мужчина захохотал.
- Нет! У тебя точно два отца было и ни одной матери.
Ладимир слышал, что среди наемников есть женщины, и вот теперь убедился в этом.
Машина, от которой скрывался капитан, снизилась, но проехала мимо. Кабриолет с откинутым верхом двигался медленно, и Лад даже услышал, как один из охранников «Млечного Пути» рассказывал наемникам местные байки.
- Эй! - Из разбитого окна над Ладом, распахнув створки, высунулась Сью. Он замер и затаил дыхание.
Машина остановилась, и все обернулись в сторону дома. Ладу показалось, что они смотрят прямо на него, но глубокая тень хорошо скрывала.
- Кто это? - спросил один из наемников, вглядываясь.
- Это я - Сью. - Луч фонарика скользнул но ногам капитана, заставив его сжаться, и метнулся вверх - женщина посветила себе в лицо.
- Ты чего там делаешь? Патрик с тобой?
- Где же ему еще-то быть?
- Эй, Шептун, куда направляетесь? - крикнул тот из-за спины Сью.
- Просто так мотаемся, все хорошее уже подчистили. Надо в центр возвращаться.
Наемники перекрикивались не стесняясь - они чувствовали себя хозяевами города.
- Погоди, мы с вами. - Наемник хотел вылезти через окно.
Ладимир напрягся, приготовившись к драке.
- Скотина! Руку придавил! Чего ты лезешь? - зашипела Сью на напарника. - Через дверь выйти сложно?
Она оттолкнула его.
- Да ладно тебе, пошли быстрее.
- Вот и иди, а не лазай, как обезьяна!
Наемники на улице негромко смеялись, слушая, как она отчитывает своего дружка.
Ладимир перевел дыхание, когда пара мародеров удалилась в дом, а потом появилась на улице с другой стороны и присоединилась к остальным, запрыгнув на багажник Машина тронулась дальше.
Капитан выждал некоторое время и забрался в дом через открытое окно.
Внутри словно ураган прошелся - мебель поломана, веши разбросаны. Под ногами захрустело стекло, Ладимир двигался осторожно, стараясь не шуметь. В коридоре он нашел женщину - она лежала на полу, лицом вниз. Капитан присел рядом и аккуратно перевернул ее. На лбу несчастной была большая ссадина. Она застонала и открыла глаза.
Увидев Лада, женщина хотела закричать, но он закрыл ей рот одной рукой, а палец другой приложил к своим губам.
- Т-с-с! Тихо. Я не наемник, - негромко проговорил он. - Они еще неподалеку, поэтому не нужно кричать.
Она кивнула и тут же снова застонала.
Капитан убрал руку от ее губ и бегло осмотрел рану.
- Голова не кружится?
- Нет. - Она испуганно хлопала ресницами. - Болит…
Он прислонил женщину к стене.
- Еще кто в доме есть?
- Алекс.
Ладимир поднялся и стал осматривать комнаты. Мужчина лежал на полу в ванной, он был жив, только голова окровавлена Капитан вернулся к женщине:
- Вашему мужу нужна помощь.
- Мы не женаты, - прошептала она.
Лад даже сначала не понял, о чем она. Потом фыркнул и сказал:
- Да какая разница! Если можете, то помогите мне перенести его.
Женщина с трудом поднялась, опираясь о стену, и прошла за капитаном в ванную.
Он подхватил мужчину под мышки, она - за ноги. Когда его подняли, раненый застонал.
Они перенесли его на кровать.
- Нужно промыть рану и перебинтовать. - Ладимир присел рядом, осторожно осмотрел голову мужчины. В офицерской академии им преподавали медицину, предмет давался Ладу довольно легко, хотя некоторые потомственные военные от вида крови теряли сознание.
- Да-да, хорошо. Аптечка на кухне, - захлопотала женщина. - Я сейчас.
- Лучше всего, чтобы его осмотрел врач, хорошо бы еще швы наложить, - сказал ей вслед капитан, поднялся и осторожно выглянул в окно. Улица была пуста.
Женщина быстро вернулась и замерла с аптечкой и бутылкой воды в руках, растерянно глядя на него.
- Вы… вы уходите?
Лад вздохнул:
- Мне нужно идти. Свет лучше не включать.
Она кивнула, подошла к Алексу и, промокнув водой тряпку, дрожащими руками стала промывать рану. Не сдержалась, и из глаз потекли слезы.
- Не бойтесь. Вряд ли они вернутся.
Она снова кивнула, негромко всхлипывая. Ладимир быстро вышел из комнаты и услышал, как женщина сказала ему вслед «спасибо».
Он снова был на улице и сразу нырнул под сень деревьев. Серые тучи уже совсем затянули небо, скрыв за своей пеленой обе тусклые луны. Ветер стих, воздух стал влажным, собирался дождь, и первые капли не заставили себя ждать. Они зашлепали по листьям с тихим шелестом.
Капитан двигался вперед небольшими перебежками. Он почти добрался до своей цели, когда услышал в соседнем доме шум драки и женский крик.
Лад метнулся туда и заглянул в окно.
Посреди комнаты без чувств лежала девушка, двое наемников склонились над ней и срывали с несчастной одежду. В углу, связанный по рукам и но-гам, с кляпом во рту, извиваясь в попытках высвободиться, лежал молодой парень. Его лицо было разбито в кровь, он яростно мычал, но бандиты не обращали на него внимания.
Внутри у Ладимира все сжалось от жгучего гнева. Он отошел от окна и быстро обежал дом. Как Лад и ожидал, дверь была не заперта - на месте замка чернела оплавленная дыра.
Бесшумно и стремительно капитан проник внутрь, преодолел коридор и ворвался в комнату.
Наемники только вскинули головы, а капитан был уже рядом.
Он схватил первого за волосы и ударом колена в лицо отбросил бандита к дальней стене. Тот полетел, раскинув руки, и, сшибив по пути стулья, грохнулся на пол.
Второй наемник поднял лежавший рядом армейский бластер и направил на Ладимира. Капитан отбил оружие ногой в сторону и носком ботинка врезал ему в переносицу. Бандит, вскрикнув, опрокинулся назад и, выронив оружие, схватился за лицо.
Ладимир перешагнул через девушку и взял бластер. Первый наемник уже пришел в себя и выхватил пистолет из кобуры на поясе. Капитан увидел направленный на него ствол и прыгнул в сторону. Оранжевые лучи прожгли дыры в кресле, за которым укрылся Лад, и в стене у него над головой. Ладимир выставил бластер и не глядя выстрелил в сторону противника. Короткая очередь с хищным шипением нашла свою цель. Лад выглянул из-за кресла - мертвый наемник лежал возле окна, в его груди дымились два отверстия. Капитан поднялся и подошел ко второму наемнику, тот лежал без сознания, придавив ноги девушке.
По комнате разносился запах горелой ткани и обожженной плоти.
Связанный парень снова замычал. Ладимир пинком перекатил бандита в сторону, прикрыл девушку обрывками одежды и после этого подошел к нему.
- Твари! - процедил тот, как только Лад вынул кляп у него изо рта.
Парень перевернулся на живот, запястья стянутых за спиной рук были содраны в кровь, пластиковые ремни глубоко врезались в кожу.
Капитан поискал глазами, чем можно было разрезать путы, увидел на полу нож со сломанным лезвием, обломки которого валялись тут же.
«Вероятно, парнишка пытался им защищаться», - подумал Лад. Подобрал кусок лезвия и перерезал ремни. Парень тут же сел и стал растирать руки, пока капитан освобождал ему ноги. Потом он сразу бросился к девушке.
- Оксана! Ксюшенька! - Парень гладил подругу по щекам, убирал прядки волос с лица.
Девушка была без сознания.
Тут позади него застонал наемник. Парень, зарычав по-звериному, развернулся и с размаху ударил бандита в лицо. Тот снова застонал, но его бывшей жертве показалось это мало, он судорожными движениями прополз на коленях вперед, вытащил из пальцев мертвого наемника пистолет и, прежде чем Лад успел что-либо сказать или сделать, выстрелил.
- Сдохни, тварь! Тварь! Тварь! - повторял парнишка каждый раз, когда нажимал на курок. Из его глаз текли слезы.
Наемник вскрикнул только один раз - когда первый луч оставил длинный ожог на его груди, следующий заряд попал в голову, и больше он уже ничего не чувствовал.
Ладимир подскочил к парню и выхватил оружие из его дрожащих пальцев.
- Успокойся! - прошипел он - Иначе сейчас тут будет полсотни этих ублюдков.
- Они… они… - Его била крупная дрожь, от рыданий перехватывало дыхание.
Ладимир выглянул в окно, потом опустился рядом с ним.
- Тебя как звать?
- И-Иван.
- Так, Иван. Сейчас же прекратил истерику, - суровым тоном велел капитан. - Лучше вон Ксюше помоги. Давай, давай, не сиди!
- Да. Хорошо. - Парень утер глаза кулаком и пополз назад к подруге.
Ладимир приподнялся и снова посмотрел в окно, но по-прежнему все было тихо. Вероятно, большинство мародеров перебрались в центр, где все еще было чем поживиться.
- Ты не знаешь, у Рауля как дела? - задал Лад волновавший его вопрос.
- У Рауля? - переспросил парень, осторожно похлопывая девушку по щекам. - Нет, не знаю. До того как к нам вломились, вроде все тихо было.
- Дай ей нашатырь понюхать, если есть, - посоветовал капитан.
- Надо на кухне посмотреть.
- Посмотри, а потом убирайтесь отсюда. Есть где укрыться?
Иван задумчиво посмотрел на него, потом отрицательно покачал головой.
Ладимир достал из кармана пластиковый ключ и протянул парнишке:
- Вот держи. Мой дом находится…
- Я знаю, где он находится, я узнал вас.
- Хорошо. Когда пойдете, держитесь подальше от дороги. И когда войдешь в дом - осторожнее, там уже есть… - Ладимир замялся, не зная, как сказать. - Есть люди, они вооружены и здорово напуганы.
Иван понимающе кивнул.
- Если вас заметят, выброси ключ, а лучше сначала сломай, а потом выброси, чтобы опознать не смогли сразу. И не жалей! Вам в этом случае он будет уже не нужен, а попади ключ в руки наемников, многим придется туго, мне в том числе.
- Понял.
- Иди, нашатырь ищи.
- Вы сейчас к Раулю?
- Посмотрим. - Капитан пошел к выходу. - Поторапливайся и будь осторожнее. Прощаться не будем, если все нормально - еще увидимся.
- Спасибо, господин капитан.
Лад кивнул в ответ и направился к выходу.
То, что происходило вокруг, казалось жутким и нереальным кошмаром. Ладимиру было не по себе. Он только что убил человека. То, что он сделал это, защищая жизнь свою и других людей от мерзких мародеров, не играло роли.
Голова слегка кружилась, желудок стиснул чей-то огромный кулак. Он уже забыл, что такое убивать. Ведь последний раз с ним было такое двенадцать лет назад. И это были не люди.
В Академии их, конечно, прогоняли через тренировки с борьбой за выживание, где либо ты, либо тебя. «Бои гладиаторов», как называли их между собой курсанты, но там все было не по-настоящему. Как бы ни пытались самые совершенные компьютеры убедить в этом все его чувства, Ладимир жестко ощущал различия между виртуальным тренажером и реальной жизнью.
Сейчас все было настоящим.
И мертвые наемники, и тяжелый армейский бластер в руке, и легкий ожег от луча на шее - бандит все же задел его.
Дождь все еще только расходился, холодные капли изредка попадали на разгоряченную кожу. Лад набрал в грудь воздуха, показавшегося необычайно приятным после задымленного помещения, резко выдохнул и взял себя в руки. Сейчас нельзя было расслабляться.
Дом Рауля был рядом. Капитан решил не ломиться в парадную дверь. Обошел со двора, заглянул в окна, никого не увидев, он постучал в окошко. Никто не среагировал и не появился на его стук.
Лад подергал ручку двери - заперто. Приложив ствол к замку, он выставил перед лицом ладонь, прикрываясь от возможных брызг, и выстрелил. Луч расплавил механизм, обсыпав мокрый порог градом раскаленных капель, тут же зашипевших на влаге.
Капитан толкнул дверь, но та не поддалась - она была забаррикадирована изнутри. Ладимир даже обрадовался - значит, внутри кто-то был, и раз запоры на месте, то все должно быть в порядке.
Он подошел вплотную и негромко проговорил:
- Рауль! Это я - Ладимир. Если ты слышишь меня, открой. Я пришел узнать, все ли у тебя в порядке.
Ответа не последовало.
Внезапно он услышал тяжелую механическую поступь и жужжание сервоприводов. Капитан сразу бросился за угол дома и прижался к стене.
Осторожно выглянув, он увидел стоящего рядом с дверью робота. Модель Тр-ЕК12, робот сухопутного сопровождения, или, как называли его пехотинцы, «трек». Между метровой высоты механических ног расположилась приплюснутая с боков «голова». Она была снабжена многофункциональным визором и скорострельным бластером, ствол которого был направлен в сторону капитана.
В следующую секунду робот выстрелил, Лад едва успел спрятаться назад. Лучи прожгли дыры в стене и подпалили декоративные кусты, разделяющие соседние дома.
Каменев вспомнил советы одного знакомого десантника, как поступать, если столкнешься с «треком», - главное ослепить его.
Капитан, ковырнул носком ботинка траву под ногами, быстро нагнулся и схватил кусок мокрого дерна. В этот момент робот появился из-за угла, и Ладимир швырнул в него землю с травой, стараясь попасть в визор, и бросился бежать.
«Трек» выстрелил, но Лад уже спрятался за другим углом. Капитан поднял винтовку и прожег две полосы в стене дома на высоте вытянутых рук. Просунул пальцы в образовавшиеся выемки и подтянулся. Робот появился в ту же секунду, и Лад со всего маха врезал ботинком по залепленному грязью визору. «Трек» остановился, капитан расцепил пальцы и спрыгнул ему на «голову». Робот стал топтаться на месте, переваливаясь с ноги на ногу и пытаясь увидеть противника, но Лад держался руками за его механические лапы, стараясь сохранить равновесие. Наступив одной ногой на ствол бластера, он давил вниз. Потом взял винтовку в руку, размахнулся и ударил прикладом в район визора, потом еще раз и еще. На пластике устройства появилась трещина, капитан направил ствол на нее и выпустил половину обоймы.
Робот захрустел и стал заваливаться набок. Каменев слетел с него, и «трек» едва не придавил своего победителя. Капитан поднялся, тяжело дыша. Обожженные о края проплавленных в стене впадин пальцы саднили. Болели ушибленные ребра.
Лад быстро пошел назад к двери. Капитан нервничал - стрельба могла привлечь внимание тех, кого сопровождал робот. Каменев лишь надеялся, что это были наемники, которых он встретил в доме Ивана - пока сами развлекались, «трека» отпустили бродить по окрестностям.
- Рауль! - позвал он.
Лад вслушался - тишина, ни одного намека на движение. Он изругался про себя, но отступать не собирался. Провел рукой по косяку, нащупывая петли, и уже приготовился срезать их бластером, как внутри зашевелились. Скрипнула отодвигаемая мебель, и дверь открылась.
- Лад? - раздался из темноты приглушенный голос друга.
- Я это, я! - Капитан вошел в дом. - У вас тут все в порядке? Где Света и Сережка?
- Мы прячемся в подвале. - Он сжимал в кулаке кусок металлической трубы. - А ты чего примчался? Сейчас вроде не самое подходящее время для гостей. - Он скосил взгляд на оружие в руках Лада. - Или тебе… можно?
- Рауль! - осуждающе произнес капитан. Намек друга отозвался чувством обиды.
Повисла неловкая тишина.
Мужчины стояли друг против друга. За те двенадцать лет, что они не виделись, жизни их сложились и шли по-разному. Времена, когда они вместе учились, дрались, подглядывали за девчонками давно ушли. Теперь это были два совершенно разных человека.
Снаружи зашумел дождь, наконец набравший силу.
- Слушай, извини, - первым нарушил молчание Рауль. - Нервы просто… Давай в подвал спустимся.
Ладимир молча согласился. Они закрыли дверь, поставили платяной шкаф, перекрывая вход, и подперли его кухонным столом.
Потом Рауль повел его за собой. Они спустились в подвал, хозяин дома закрыл дверь на засов и поставил несколько пустых ведер на ступеньки под порог, устанавливая нехитрую ловушку.
Светлана встретила гостя испуганным взглядом, Сергей спал, положив голову на колени матери.
- Все нормально, - успокоил жену Рауль.
Она промолчала, посмотрела на бластер Лада и отвела взгляд.
Подвал освещался парой тонких люм-трубок. На стенах аккуратно висели инструменты, прибранный верстак служил импровизированным столом.
- Так чего тебе дома не сиделось? - снова поинтересовался Рауль.
- Я пытался дозвониться, но видеофон не отвечал.
- Я слышал вызов, но не стал выходить.
- Еще Алонсо сказал…
- Алонсо? - перебил его друг. - Где ты видел этого обормота? Вернется - все уши оборву!
- Он сейчас у меня. Там они пока в безопасности.
- Они?
Ладимир кивнул:
- Он привел ко мне своих друзей, когда за ними гнались наемники. Одного Самуэль зовут, остальных не знаю.
- Бластер у них взял.
- Нет, у соседа твоего.
- У Ивана?! У него-то откуда?
- Это не его. Там наемники были. Когда я пришел, они связали Ивана и… - Капитан покосился на Светлану, потом снова посмотрел на Рауля.
- Вот сволочи, - все понял тот.
- Я вовремя успел. В общем, я дал им ключ и тоже к себе отправил.
- Говорил я им, чтобы с нами тут спрятались, упрямые, как бараны! И братец мой такой же!
- Вы тоже тут не особо в безопасности, - осадил его Лад.
Рауль вопросительно посмотрел на него.
- Саврасов - начальник охраны в «Млечном Пути», знаешь такого.
- Еще бы не знать! - Он скривил презрительную мину. - Подонок и скотина, каких еще поискать. Была у меня с ним как-то размолвка…
- Алонсо рассказал, - кивнул капитан. - И сказал, что тот мог его узнать в толпе митингующих.
Рауль и Светлана с тревогой переглянулись.
- Ну и потом, когда видеофон не ответил, - продолжил говорить Ладимир, - мы забеспокоились, и я решил сходить на разведку.
Сверху раздался треск. Светлана негромко вскрикнула и прикрыла рот рукой.
- Мам, что случилось? - Мальчик проснулся и испуганно посмотрел на нее.
- Это передняя дверь, - сказал Рауль, вскинув голову, и схватился за обрубок трубы. Ладимир тоже непроизвольно поднял взгляд к потолку.
Треск повторился, только теперь он сопровождался грохотом.
- Диван опрокинули, - прокомментировал хозяин дома, - но там еще старый комод остался, его просто так не спихнешь.
- Но через пару минут они все равно вломятся в дом и начнут его обыскивать.
- У тебя же есть бластер.
- И что? Если мы окажем сопротивление, они банально закидают нас гранатами, и тогда погибнем все.

Предыдущая страница 6 Следующая страница


7 Роман Куликов

- Что же тогда?
- Нельзя позволить им обыскать дом, - решил Лад.
- И как ты это сделаешь?
- Я пойду наверх, - сказал он и направился к выходу. - Закроешь за мной дверь и выключи свет, - велел капитан.
- Думаешь, получится?
- В положении героя империи есть свои преимущества, - улыбнулся Ладимир, - особенно в таких ситуациях, как сейчас.
Он быстро выбрался из подвала, забежал в комнату, нащупал в кармане карточку, всунул ее щель приемника видеофона и нажал кнопку вызова. Потом, не спеша и уверенно, пошел ко входу.
Лад успел увидеть, как расплавилась верхняя петля на двери и та выпала наружу. Наемники тут же стали забираться в дом, перелезая через преграждавший путь комод.
Капитан повернул выключатель. Как только вспыхнул свет, мародеры застыли на месте, как участники детской игры - один рядом с опрокинутым диваном, другой присел прямо на комоде, третий - еще снаружи. Все вскинули свое оружие. Только вот «игрой» все происходящее никак нельзя было назвать, да и в руках у «игроков» были боевые бластеры, стволы которых в данный момент направлены на Ладимира.
Капитан был готов в любой момент уйти в сторону, если у кого-то из наемников окажутся слабые нервы и он надумает пальнуть по нему.
Лад стоял со спокойным видом, уперев оружие прикладом в сгиб локтя, стволом вверх. Он рассчитывал на удачу, которая в данный момент зависела от многих факторов - побывали ли наемники в соседнем доме, окажется ли в этой группе мародеров тот самый, с которым он повздорил на пороге своего дома. Наконец, будут ли среди них представители охраны компании, которые могли бы узнать его, и сумеет ли он обмануть их и в очередной раз воспользоваться своим статусом.
- Ты кто такой? - спросил ближайший мародер. Форма охранника «Млечного Пути» делала его официальным представителем властей, и сейчас это было на руку капитану.
- Ладимир Каменев, капитан Имперского космического флота.
По лицу охранника Лад понял, что тот и так уже узнал его.
- Кто вы такие, я спрашивать не буду, - продолжил он. - Сейчас я предлагаю вам, во избежание дальнейших недоразумений, покинуть этот дом.
- Что за бред? - нахмурился другой наемник, спрыгивая с комода. - Саврас, это что еще за прыщ?
«Значит, „Саврас", - подумал Ладимир. - Недоносок все же решил воспользоваться ситуацией. Вовремя я».
- Помнишь, приказ пришел не трогать один дом, в этом районе?
- Ну?
- Это вот про его хибарку.
Наемник окинул Ладимира оценивающим взглядом. На его щеках были неровные шрамы, на подбородке росла редкая рыжая бородка, правое ухо испещрено татуировками.
- Тогда какого хрена он тут делает, да еще и с оружием?
- Вот и мне интересно. - Саврасов, недобро прищурившись, посмотрел на капитана. - Нам приказали обходить твой дом и тебя самого стороной, но какого хрена тебе здесь надо? Это не твой дом и знаешь, в темноте так трудно разобрать, - охранник неприятно улыбнулся, - кто есть кто. Формы-то на тебе нет.
- Это дом моего друга, - пояснил Ладимир, - и он просил присмотреть за ним в его отсутствие.
- Отсутствие? - вскинулся охранник.
- А что такого? - сделав непонимающий вид, нахмурился капитан.
- Я видел его братца, этого крысеныша Алонсо, среди тех, кто напал на здание компании!
- Уверяю вас, что вы ошибаетесь, - хладнокровно сказал Лад. - Вчера, еще до обеда, Алонсо нашел меня в баре «У Джо», чтобы сообщить об их отъезде. Я сразу пришел сюда, чтобы проводить друзей. И поскольку он попросил меня присмотреть за домом, я, узнав, что в городе беспорядки, решил выполнить обещание. Поскольку я получил гарантии неприкосновенности своего дома, то пришел сюда.
- Пушка-то тебе зачем? - Наемник кивком указал на армейский бластер в руке Лада.
- Насколько мне известно, нападение на «Млечный Путь» было с применением оружия. Вот я и позаботился о своей безопасности. Идти на бластеры с голыми руками могут либо безбашенные храбрецы, либо идиоты. - Капитан улыбнулся наемнику почти дружески, как человеку, который должен его понимать. - Ни к тем, ни к другим я себя не причисляю.
Наемник продолжал хмуро смотреть на него, потом цыкнул языком и произнес:
- Ясно. Ну что будем делать, Саврас?
Начальник охраны угрюмо сопел. Его глазки бегали из стороны в сторону, стараясь не встречаться со взглядом Ладимира.
- Я ему не верю! Я видел Алонсо в холле «Млечного Пути»!
- Хотите сказать, что я вру? - процедил Лад, оставаясь подчеркнуто вежливым.
Охранник посмотрел на своих подельников в поисках поддержки.
Ладимир стиснул зубы.
Свою роль охранник выполнил - сообщил остальным, кто такой капитан и почему его нельзя трогать, пришло время выводить его из «игры».
- Мой друг хочет сказать, что, возможно, вы вводите нас в заблуждение, - осклабился наемник. Он надеялся чем-нибудь поживиться в доме, и это желание никуда не делось. Ситуация снова могла выйти из-под контроля. Поэтому Лад решил действовать.
Медленно, чтобы не провоцировать противника, он опустил оружие и не спеша, даже слегка вальяжно, прошел вперед. Но наемники все равно провожали его стволами своих бластеров.
Его целью был начальник охраны. Подойдя к нему почти вплотную, Ладимир с вызовом посмотрел Саврасову в глаза.
- Ты хочешь сказать, что я вру? - четко выговаривая каждое слово, произнес он. - Для тебя слово офицера Его Императорского Величества - пустой звук? Брехня собаки?
- Я такого не говорил. - Охранник был почти одного роста с Ладом, пошире в плечах и явно не из пугливых, иначе не стал бы начальником охраны.
- Значит, мне показалось? - настаивал капитан.
Саврасов бросил взгляд на других наемников. И тот, что был рядом с ним, и другой - все еще стоявший на улице, злорадно ухмылялись.
Ладимир заметил, как дернулась мышца на щеке у охранника.
- Мне плевать, что тебе там кажется! - Охранник приблизил свое лицо к лицу капитана. Лад был слегка удивлен, что от Саврасова пахло мятой. И тут же понял: к «свиданию» готовился мерзавец.
Холодная ярость вскипела в Ладимире.
- Как ты смеешь так со мой разговаривать? Не смей разевать пасть, ублюдок.
- Может, попробуешь заткнуть меня, офицеришка? Как ты был грязекопателем, так им и остался, хоть и нацепил мундир.
Он повернулся к наемнику и протянул ему бластер:
- Подержи.
Тот взял оружие и отошел на шаг назад, все так же ухмыляясь.
- Что? - недоверчиво осклабился Саврасов. - Думаешь, я драться с тобой буду? Да я пришью тебя, и дело с кон…
Лад не дал ему договорить, схватил запястье руки, в которой был бластер, развернулся корпусом, прижимаясь спиной к противнику, и наотмашь врезал локтем по лицу. Потом перехватил его запястье второй рукой и ударил об колено, заставляя выронить оружие. Саврасов уже пришел в себя после удара и свободной рукой обхватил шею капитана. Ладимир перехватил его ладонь, присел, одновременно уходя в сторону, и, выгнув кисть охранника на излом, вырвался из захвата.
Противник вскрикнул от резкой боли, а Лад уже потянул его вниз и на себя, чтобы встретить коротким и сильным ударом голени в переносицу. Начальник охраны полетел назад и с грохотом рухнул на пол рядом с комодом.
Наемник подошел и посмотрел на разбитое лицо Саврасова.
- Красиво, - прокомментировал он. - А говорил, что не безбашенный.
Саврасов тяжело поднялся, бешеными глазами посмотрел на капитана, тыльной стороной ладони размазал кровь, перевел взгляд на наемника, потом быстро выбросил руку и выхватил пистолет у того из-за пояса.
Лад стремительно бросился вперед и успел ударить ногой по руке с оружием за мгновение до того, как охранник выстрелил. Луч попал в стену, а Ладимир уже снова приблизился к Саврасову, перехватил руку с оружием и ударил в лицо локтем другой. Потом еще раз, затем дернул охранника на себя и швырнул об стену. По пути Саврасов зацепил ногой табурет, протащил за собой и упал на него, отлетев от стены. От удара деревянная ножка разделилась надвое, и острая щепка пробила начальнику охраны грудь с правой стороны. Он захрипел и затих.
- Не повезло, - поморщился наемник, потом посмотрел на капитана уже без улыбки и направил на него оба бластера.
- Может, теперь ты еще скажешь, что идиот?
Ладимир ответил наемнику спокойным взглядом.
- Перед тем как вы, - он покосился на дверной проем и продолжил, - вошли, я собирался связаться с Виктором Изотовым. Даже воткнул его личную карточку и нажал вызов. Вполне вероятно, что все это время он был на связи, ведь это его личная карточка, с приоритетом вызова.
- С Изотовым?
- Да. Виктор Изотов - колониальный представитель компании «Млечный Путь» на Дейтоне.
- Я знаю, кто такой Изотов, - нахмурился наемник. Видно было, как ему не нравится данная ситуация. - А ты все продумал, да, капитан? А если он не слышал, что происходит? Даже если и слышал, Саврасова ты вырубил, а я знать не знаю, что ты есть за птица. Стоишь здесь, права качаешь. Эй, Болтун, ты его знаешь?
Наемник обратился к третьему участнику группы, все это время стоявшему снаружи и молчавшему. И сейчас Ладимир понял почему - тот в ответ на вопрос только невнятно промычал, говорить он не мог.
- Болтун проиграл свой язык в карты, - осклабился первый наемник, - на целый год. Но он вроде тоже тебя не знает. А я вальну и тебя, и этого хмыря, начальника охраны, - рассуждал он вслух, - пусть потом разбираются, кто, где и с кем.
- Саврасов обманул вас, он шел в этот дом не потому, что здесь есть чем поживиться.
- Мы знаем, - ухмыльнулся наемник. - Он за бабой шел. А нам обещал заплатить, если в доме не окажется чего взять.
Ладимир невольно скривил презрительную мину.
- Могу предложить вам такой вариант: компания оплатит вам сверх договора некоторую сумму, которая компенсировала бы потраченное здесь время.
- Компенсирует, говоришь?
Лад не ответил, он просто смотрел на него, предоставив самому решать, как поступить в этой ситуации.
Наемник злился, не зная, как ему быть, потом выругался и сплюнул.
- А ты хитрец, капитан, - сказал он. - Ладно, так и решим, только сначала пошли посмотрим, что там с видеофоном. Болтун, ты посторожи вход, а мы с господином капитаном потолковать сходим.
Под дулами бластеров Ладимир прошел в комнату с видеофоном. Как он и надеялся, канал был активен. На мониторе отображался кабинет Изотова, но самого его не было.
Наемник, не отводя оружия от Лада, взглянул на экран и позвал:
- Эй, на том конце есть кто?
Никто не ответил.
Мародер перевел взгляд на капитана.
- Да, кто это? - В мониторе появился Изотов.
- Здравствуйте, господин Изотов. - Наемник снова повернулся к видеофону.
- Ты кто такой? Откуда у тебя эта карточка? - вместо приветствия спросил тот. - И почему ты полчаса занимаешь канал, заставляя меня смотреть на пустую халупу?
Наемник кивнул капитану, приглашая его подойти, а сам сделал шаг в сторону.
- Ладимир?! - изумился Изотов. - Что происходит, где вы находитесь?
- Еще раз приветствую вас, Виктор, - сказал Лад. - Тут снова возникла неприятная ситуация.
- Где вы? Я же просил вас никуда не выходить.
- Я в доме моего друга Простите, но я не мог позволить разграбить дом в его отсутствие. И кажется, успел вовремя.
Изотов недовольно вздохнул:
- Ладимир, вы же знаете, какая сейчас ситуация в городе!
- Знаю, поэтому и оказался тут. Я посчитал это своим долгом.
Виктор в очередной раз вздохнул и покачал головой:
- Пригласите, пожалуйста, кто там сейчас с вами…
Наемник подошел к видеофону.
- Он тут это… вашего, из охраны, малость повредил, - сказал он.
- Что?
- Савраса покалечил, - пояснил мародер.
- Саврасова?
- Угу.
- Я не позволю каждой скотине издеваться над честью мундира, пусть даже его на мне сейчас и нет, - сказал Лад, сурово глядя на наемника, но на самом деле говорил это для того, чтобы его услышал Изотов. И тот услышал.
- Уверен, что Саврасов заслужил то, что получил, - сказал Виктор. - Оставьте этот дом и господина капитана в покое. Передай это приказание своим людям.
- Одни запреты. Туда не ходи, этого не трогай, - пробормотал наемник, не решаясь открыто грубить представителю компании, но тот все равно услышал его.
- Ты забыл, с кем разговариваешь? - вспыхнул Изотов. - Выполнять, что я прикажу! Проконтролирую лично. Если узнаю, что ослушались, контракт будет пересмотрен. И я позабочусь о том. чтобы все узнали, кто послужил этому причиной.
- Не горячитесь, Виктор, - вступил в разговор Лад, ему не нужен был этот конфликт.
- Простите Ладимир, давайте лучше с вами у меня поговорим, приходите прямо сейчас.
Лад понимал, что он может отказаться от приглашения, но лучше этого не делать.
- Хорошо, но, думаю, мне понадобится сопровождение. - Он не мог допустить, чтобы наемники остались здесь.
- Да, конечно. Эй! Как тебя там, - позвал Изотов наемника.
- Петер.
- Сейчас ты проводишь господина капитана в офис компании и будешь очень вежливым. Ясно?
- Да, - ответил тот. После выволочки спеси в нем поубавилось.
- Виктор, - снова сказал Ладимир, - думаю, что моим телохранителям можно будет выписать небольшую премию?
- Да, конечно, - нетерпеливо отмахнулся Изотов. - Жду вас.
Он выключил видеофон.
- Высокомерный ублюдок, - не выдержал наемник.
- Пошли, - сказал капитан. - Пусть Болтун Саврасова возьмет, мне не нужно, чтобы он умер.

* * *

Начальника охраны они передали первой же встреченной группе, в которой были работники «Млечного Пути», и добрались до здания корпорации без лишних приключений. Всюду шел разбой. Корпорация отдала на разграбление наемникам не только рабочие кварталы, но и дома некоторых зажиточных и представительных людей города. Дождь то лил как из ведра, то снова накрапывал. Ладимир и его провожатые успели основательно вымокнуть.
Здание было по-прежнему великолепным, Млечный Путь сиял звездами на фоне черного глянца. Как будто и не было никакого вооруженного нападения. Только в вестибюле Ладимир заметил следы стычки. Там уже велись ремонтные работы.
Охрана остановила капитана и наемников еще на подступах к зданию и потом еще раз в холле здания.
Петер протянул охраннику бластер Ладимира:
- Это господина, капитана Не забудь о нашем договоре, - напомнил наемник и по-свойски хлопнул Лада по плечу. - Пошли, Болтун, господин капитан обещал не забыть нас, но если что, то мы ему напомним.
И вместе с напарником покинули здание.
К Ладимиру подошел человек в дорогом деловом костюме:
- Пройдемте, господин капитан.
Лад проследовал за ним. Лифт быстро доставил их на нужный этаж, чиновник жестом предложил капитану проходить вперед. Створы лифта закрылись сразу, как только Ладимир покинул его.
Рабочий стол Изотова располагался параллельно огромному, во всю стену, окну из полигласа с варьируемой проницаемостью. Даже сейчас, когда снаружи было еще темно, можно было видеть весь город, только в бледно-коричневых тонах.
С двух сторон от стола, в сторону лифта, разделенные длинным журнальным столиком с монохромной произвольно-твердой поверхностью, вытянулись два фибровых дивана. Белый и черный.
В одну из стен кабинета был встроен камин с зажженным настоящим огнем, в другую - небольшой, обрамленный декоративными скалами и на удивление тихий водопад.
«Игра контрастов», - разгадал задумку дизайнера Ладимир.
- Господин капитан, - раздался откуда-то справа голос Изотова, - проходите сюда. За водопад.
Лад подошел и увидел, что за сплошным потоком воды есть проход.
- Смелее, вода вас не намочит, она окружена силовым полем.
Он сделал шаг вперед, прошел сквозь воду - поле пробежало легким зудом по коже - и вышел с другой стороны.
- Что?! Не работает?! - удивленно воскликнул Изотов, увидев мокрого Лада. - Только этого мне сейчас не хватало!
- Работает. Просто на улице дождь!
- Ох, простите. Не подумал совсем! Такая ночь! Голова уже кругом идет. Это мой координационный центр. Слежу за всем. Особенно, чтобы наши «сторонние специалисты» слишком уж не набедокурили. Приходится координировать действия десятков отрядов. - Он показал на табло из десятка мониторов, где одновременно на связи с ним были семь человек. Проекция с одного из них транслировалась на рабочий стол Изотова. Три монитора работали в режиме ожидания. - Вы можете переодеться, вон там. В шкафу есть рубашки и брюки. Вам они, конечно, будут маловаты, но зато сухие.
Лад поблагодарил и отправился переодеваться.
- Как раз сейчас снова был неприятный случай недалеко от вашего дома.
Капитан насторожился:
- Надеюсь, ничего серьезного?
- Еще не знаю. Задержали парня и девушку. Они пытались убежать, но их поймали. Обоим здорово досталось, хотя мои люди клянутся, что это не их рук дело, утверждают, что кто-то поработал над ними раньше. - Изотов театрально вздохнул. - С трудом верится. Когда наружу выпускаются все низменные инстинкты, людей трудно контролировать. Эта парочка может быть из бунтовщиков, многим досталось в потасовке, прежде чем они разбежались. Парень по дороге выбросил сломанный ключ, сейчас выясняют, от чьего дома. Надо выявлять не только участников бунта, но и его организаторов. Это может быть зацепкой.
- Вы заделались следователем?
Виктор засмеялся:
- Нет, но знаете… это затягивает. В какой-то степени похоже на игру. Мы хорошие, они плохие, кто - кого.
- Знаете, - сказал Ладимир, подходя к нему, - там, снаружи, это не кажется игрой.
- Конечно, я просто неправильно выразился…
- И люди, которых сейчас грабят и насилуют наемники, они не плохие.
Изотов развернулся к капитану и, нахмурившись, посмотрел на него:
- Только не говорите мне, что поддерживаете мятежников.
- Я не поддерживаю их методы, но людей я понять могу. Не забывайте, я сам вырос среди работяг, и если бы не случай, то, возможно, сейчас ваши люди охотились бы за мной.
- Нельзя приготовить яичницу, не разбив яиц, - развел руками Изотов. - Мы стараемся по возможности избежать насилия.
На одном из неактивных мониторов замигал сигнал вызова и появилось изображение человека в форме охранника. Это был один из тех, кто пытался вломиться в дом капитана вместе с наемниками.
Ладимир отошел в сторону и сел на крутящийся стул. Тот автоматически принял форму его тела.
- Можете не отходить, - сказал Изотов, - ему проецируется только мое изображение на фоне кабинета. Даже если вы встанете у меня за спиной, он вас не увидит. - Он повернулся к проекции на столе: - Слушаю.
- Мы нашли два трупа. Оба из наших «гостей». Одного убили из пистолета, второго, судя по размеру дыр, прожгли из армейского бластера.
- Где?
- В одном из домов. Всюду следы борьбы. В соседнем доме тоже дрались, двери срезаны, на полу кровь.
- Нашли кого-нибудь?
Сердце Лада застучало от волнения. Когда сообщили о двух мертвых наемниках, он не беспокоился - это должно было произойти рано или поздно, но сейчас речь шла о Рауле и его семье.
- Нет, - ответил охранник, - оба дома пусты. Тот, в котором нашли трупы, принадлежит Ивану и Оксане Чередовым.
- Как? Повтори, - велел Изотов.
- Чередов Иван, Чередова Оксана.
- Жди! - сказал Виктор и переключился на другой монитор. - Сантьяго, как зовут тех, кого вы поймали недалеко от дома капитана Каменева?
- Чередовы Иван и Оксана.
Виктор торжествующе посмотрел на Ладимира и снова повернулся к монитору, не заметив его мрачного вида.
- Выяснили, кому принадлежал ключ?
- Нет, еще не успели.

Предыдущая страница 7 Следующая страница


На осколках чести 8

- Выясняйте! - приказал он, потом снова вызвал проекцию монитора с охранником, доложившим о трупах. - Я знаю предполагаемых убийц.
- Уже? - изумился охранник.
- Да, - довольный собой, сказал Изотов. - Их поймали несколько минут назад.
- Хорошо, а то наемники бесятся. Крови хотят.
- Не «наемники», а хотя бы «гости», и передай, что будет им кровь.
Он отключил связь, монитор снова встал в режим ожидания.
- Вы отдадите им ребят?! - не выдержал Лад.
- Каких ребят? - не понял Изотов.
- Ивана и Оксану!
- Вы их знаете? Похоже, вы недоговариваете, Ладимир.
- Не трогайте этих ребят, - повторил Лад.
- Если вы мне ничего не расскажете, я буду вынужден отдать их на растерзание наемникам.
- Им и так досталось.
Представитель компании задумчиво смотрел на Ладимира, о чем-то размышляя. Потом встал, прошел к кофейному автомату и налил две чашки.
- Соша нет, к сожалению, - сказал он, протягивая одну Ладу.
Тот молча взял и сделал пару глотков. Изотов стал измерять помещение координационного центра шагами.
- Это ваш ключ был у них, не так ли?
Капитан сделал еще глоток, прежде чем ответить:
- Мой.
- У-гу, - протянул Виктор, продолжая расхаживать взад-вперед. - Не расскажете, где вы их встретили? Я вас не осуждаю, нет! Прекрасно понимаю ваши чувства.
Он сел, отключил все мониторы и с внимательным видом повернулся к Ладимиру.
Капитан не торопясь допил свой кофе, отставил чашку и, откинувшись на стуле, сказал:
- Я встретил их у них дома, когда Иван, связанный, извивался в углу на полу собственного дома, а на его глазах двое наемников, которых вы предпочитаете называть «гостями», разрывали одежду на его жене и собирались насиловать.
Изотов подался вперед и с волнением спросил:
- И что вы сделали?!
- Я пристрелил их!
- Убили наемников?! - воскликнул Виктор, сразу забыв о своих политкорректных терминах.
- С каких это пор самооборона считается убийством? - резко ответил Лад. - Что мне еще оставалось делать?
- Ничего! - Изотов вскочил и нервно заходил по кабинету. - Вы могли бы просто пройти мимо! Куда вы там шли, в дом друга? Вот и шли бы туда! Не знаю, смогу ли теперь помочь вам!
- Пройти мимо?! - недоверчиво переспросил капитан.
- ДА! ДА! Пройти мимо! А теперь что делать?! Вас могут причислить к мятежникам!
Ладимир наблюдал за ним, еще не до конца поняв, что так озаботило представителя компании.
- Но, может быть, вас никто не видел? - размышлял тот. - Тогда еще можно все замять. Никто, кроме меня и вас, не будет об этом знать. Да, точно. И то, что их поймали, это хорошо. Хорошо… - Он задумался. - Парень, конечно, бунтовщик, но защищал свою жену. Да, будет суд, а потом можно даже устроить амнистию… потом выпишем им чек и отправим подальше… или на рудники…
- Что?! О чем ты говоришь?!
- Я пытаюсь спасти твою жизнь и свою карьеру! - огрызнулся тот.
- Да неужели? - вскинул голову Лад и окинул Изотова холодным взглядом.
- Не надо на меня так смотреть, - огрызнулся Виктор. - Ведь это была моя идея сделать на тебя ставку! Если бы ты не лез, куда тебя не просят, то не было бы сейчас ничего. Я думаю, как сделать так, чтобы ты провел отпуск в своем уютном домике, в объятиях дочки губернатора, а не сел в тюрьму за двойное убийство и не коротал остаток своих дней на каторге.
Ладимир молча поднялся.
- Куда ты собрался? Хватит уже строить из себя звезду.
- Я офицер и не собираюсь выслушивать подобные речи. Ни одна корпорация не может арестовать меня. Я служу и подчиняюсь только императору.
- Твой мундир может не спасти тебя. К мятежам император относится резко отрицательно, и офицеру, который был пособником вооруженного бунта, не поможет даже орден трех созвездий. Я предлагаю тебе реальный выход из этой ситуации.
Ладимир вышел из координационного центра через едва слышно журчащий поток и направился к лифту.
Спустился вниз, быстрым шагом пересек холл, прошел мимо охраны и уже почти вышел на улицу, как его окликнули.
Ладимир приготовился к сопротивлению. Он не позволит просто так арестовать себя. Но его догонял всего один охранник, со свертком в руках.
- Господин капитан, вы забыли.
- Что? - нахмурился Лад.
Охранник, молодой парень лет двадцати пяти, смутился.
- Оружие ваше. Этот, из «помощников», нам передал, когда вы пришли.
- А, да! Хорошо, спасибо. - Он взял завернутое в кусок материи оружие.
- Я завернул его, а то чего по улицам с ним в открытую ходить, сейчас там всяких полно.
- Еще раз благодарю.
- Да не за что, господин капитан. - Парень улыбнулся и неожиданно сказал: - Завидую вам. С обычной колонии, из обычной семьи и в офицеры пробились. И уже капитан! Правда завидую.
У Ладимира было не то настроение, чтобы выслушивать любезности охранника, и уж тем более отвечать на них. Он развернулся и вышел из здания.
На несколько мгновений Лад задержался на ступенях. Над городом занимался рассвет, дождь прекратился, прохладный воздух был насыщен влагой, небо серело пеленой облаков. Легкий ветерок обдувал лицо. Неизвестно, как все обернется в дальнейшем, но Ладимир был уверен в одном - хлопот и неприятностей он себе заработал… и не жалел об этом. Если бы он поступил как-то иначе, то это уже был бы не он. Капитан вдохнул полной грудью, кивнул самому себе и пошел домой.
Виктор Изотов расхаживал вдоль огромного окна и смотрел, как встает солнце. Утренний ветерок кое-где разогнал тучки, и в образовавшийся просвет заглянули лучи, заиграв бликами на мокрых крышах. Почти два часа с тех пор, как капитан ушел отсюда, представитель корпорации «Млечный Путь» размышлял, как ему лучше поступить. Он прокрутил в голове десятки всевозможных комбинаций и отбросил большинство из них. То, что капитан не будет сотрудничать, стало понятно сразу, хотя тот вариант, который предлагал Виктор, был наиболее приемлемым. Этого парня, Чередова, конечно пришлось бы наказать, причем показательно, а потом, когда все забылось, через несколько лет, можно было бы выпустить его по амнистии. Он, Виктор, сам бы об этом позаботился. И о его жене тоже не забыли бы и выплатили неплохую сумму компенсации, чтобы она смогла куда-нибудь уехать, купить себе небольшой домик и ждать в нем мужа. Но нет! Капитан заупрямился. В благородство играет, в справедливость верит. И не перевелись же еще такие дураки!
Наконец у Виктора созрел план.
«Надо будет поговорить с Чередовым, - решил Изотов. - А еще лучше - с его женой».
- Прости, капитан, это был твой выбор, - пробормотал он, подошел к столу, сел в кресло и нажал кнопку вызова на коммуникаторе. На мониторе появилось изображение секретаря, того самого, который встречал Ладимира в вестибюле.
- Слушаю, господин представитель.
- Прикажи направить два взвода охраны к дому капитана Каменева. Никаких действий не предпринимать, только следить. Пусть засядут неподалеку и ждут дальнейших распоряжений.
- Хорошо, что-нибудь еще?
- Да. - Виктор прикидывал в уме, что он сейчас скажет. - Соедини меня с высшим руководством компании.
- Будет сделано. Только что доложили: начальник охраны Саврасов умер в госпитале.
- Направьте мои соболезнования семье и денежную компенсацию, как всегда.
- У него не было семьи, по крайней мере данные об этом отсутствуют.
- Жаль, очень жаль. После того, как я переговорю с руководством, соедини меня с губернатором.
Монитор погас, а Виктор Изотов откинулся в кресле, подпер подбородок кулаком, пробормотал: «Как удачно» и приготовился рассказывать о случившемся боссам.
Ладимир попал в свой дом не сразу. Ключа у него не было, кричать, стучать в окно или как-то еще привлекать к себе внимание он не стал. Да и настроение не располагало к тому, чтобы скакать под окнами и шепотом выпрашивать открыть тебе, как подросток, у подруги которого слишком строгий отец.
Лад подошел к гаражу, огляделся по сторонам, развернул бластер и двумя выстрелами выжег запирающий механизм. Он потянул за низ, и сегменты ворот разошлись в стороны, сложившись двумя веерами, открыв пустой ангар - машины у него не было.
Осторожно, чтобы не попасть под выстрел своих гостей, он зашел в дом. Внутри стояла тишина.
Капитан прошел в гостиную, сразу подошел к бару, плеснул себе соша и устало плюхнулся на диван, положив бластер себе на колени.
- Это я - Ладимир. Не вздумайте палить, - сказал он громко.
Ему никто не ответил, и Лад уже решил, что мятежники покинули дом за время его отсутствия.
«Может, так оно и к лучшему», - подумал он. Сейчас даже любимый напиток не приносил удовольствия, и Лад отставил стакан в сторону.
На лестнице раздались тихие шаги. Самуэль осторожно выглянул из-за перил, выставив перед собой ствол пистолета. Потом, уже не таясь, вниз спустился Алонсо.
- Ну как? - спросил он, вставая напротив капитана.
- Что как?
- Ну… - Парень смутился. - Ты видел брата?
- Видел.
- И… как он?
- Не знаю. Должен быть в порядке, по крайней мере, насколько мне известно, их не нашли.
Алонсо заулыбался и посмотрел на Самуэля, который тоже спустился вниз. Остальные трое мужчин шли следом за ним. Ладимир так и не знал их имен.
- Что в городе? - спросил один из них.
- Как тебя зовут? - вместо ответа спросил Лад.
- Мартин.
- Мартин. - Капитан смотрел на него снизу вверх. - Значит, тебя, Мартин, интересует, как обстоят дела в городе? А там все нормально - отряды «сторонних помощников» грабят дома, избивают и убивают людей, насилуют женщин на глазах их мужей. Тебя это интересовало? Или нужны подробности?
Все пятеро потрясенно смотрели на него.
- Что? - Ладимир сделал удивленный вид. - Вы ожидали чего-то другого?! Вы затеяли драку, а когда запахло жареным, сбежали, поджав хвосты! Корпорация отдала город на растерзание наемникам, и им все равно, кто при этом пострадает, виноватые или невиновные. Раз вы такие смелые, то почему не стали сражаться? Сейчас вы отсидитесь тут, пока другие будут расплачиваться за ваши дела, а скажите мне, пожалуйста, как вы потом будете смотреть в глаза людям? Что вы им скажете?!
Мятежники стояли, понурив головы, и не решались ничего сказать в ответ.
Ладимир снова взял стакан и смочил пересохшее горло.
- Мы… - начал Самуэль, потом сглотнул и кашлянул, прочищая горло, - мы не думали, что так получится. И твои слова…
- Что «мои слова»?
- О том, что это все провокация… Кажется, ты прав.
- Да что ты говоришь?! Решил списать собственную глупость на чужую хитрость? Только об этом раньше нужно было думать, а вы не только об этом, вы вообще не думали. Я знаю, можешь мне ничего не говорить. Одной забастовки вам было мало, решили оружием помахать. - Он взял с колен бластер и швырнул одному из мужчин. - Вот, держите! Идите, воюйте! Вы же хотели пострелять, вот и насладитесь вдоволь!
Раздался звонок вызова видеофона. Капитан поднялся и окинул мужчин хмурым взглядом. Они быстро отошли из зоны видимости, и Лад нажал кнопку ответа.
На экране появилась Софи.
- Ладимир! - воскликнула девушка. - С тобой все в порядке?
- Да, Софи. Почему ты спрашиваешь?
По ее виду можно было понять, что она испугана и сбита с толку.
- Я только что подслушала разговор отца с Виктором Изотовым. Он говорил о вас такие ужасные вещи!
- Софи, милая, не верь всему, что обо мне говорят.
- Но Виктор сказал, что вы убийца и мятежник!
- Я военный, и убивать - это часть моей профессии. А вот мятежником я вряд ли могу быть, поскольку все еще состою на службе императора.
- Так это все неправда? - Девушка была в смятении.
При других обстоятельствах капитана тронула бы такая забота.
- Вообще-то, Лад, я хотела тебя предупредить…
- О чем? Что наше свидание не состоится? - усмехнулся Лад. - Я бы и так догадался…
- Не нужно считать меня безмозглой дурой! - вспыхнула Софи. - Я хотела сказать, что к твоему дому направлены несколько взводов охраны и скоро подтянутся наемники. Очень надеюсь, что этот мой звонок не был ошибкой. Прощай.
Она выключила видеофон, и Ладимир не успел ничего сказать. Он стоял еще какое-то время, глядя на пустой монитор, и чувствовал себя глупцом.
- О чем она говорила? - встревоженно спросил Самуэль. - Что произошло, когда ты был в городе? Вместо ответа Ладимир мрачно посмотрел на него.
Мартин бросился к ближайшему окну, другой мятежник - на противоположную сторону.
- Охрана! Четыре машины - это человек двадцать, - сказал первый.
- И здесь столько же!
- Что происходит? - Самуэль непонимающе смотрел на капитана. - Ты привел хвост?
Ладимир напряженно размышлял. Ситуация складывалась очень невыгодная. Если Изотов прислал охрану, то, значит, решил сыграть против него. Что же, теперь надо решить, как поступить.
- Если вам от этого будет легче, то они пришли не за вами, а за мной, - сказал он с легкой усмешкой.
- Почему?
- Потому что по пути мне пришлось исправить пару ваших ошибок. А как известно, на каждое действие есть противодействие.
- Да что произошло-то?!
В этот момент раздался звонок.
Мятежники снова ушли в сторону, и Лад принял вызов.
Виктор Изотов сидел откинувшись в кресле и улыбаясь смотрел с монитора.
- Утро доброе, господин капитан.
- Слушаю вас, Виктор, - с достоинством ответил Ладимир. - Вы прислали за мной эскорт? Думаю, лимузина с шофером было бы достаточно.
Изотов засмеялся:
- Рад, что вы не теряете чувства юмора.
- Прошу прощения, но я не могу относиться к подобной ситуации по-другому.
- Завидую вам, а вот я, напротив, совершенно серьезен. Ладимир, напрасно вы отказались от моего плана.
- Мы это уже обсуждали, Виктор. Я не собираюсь идти против своей чести, достоинства и жизненных принципов.
- Я вас понимаю, можете не верить, но это так. Я хотел, чтобы все решилось по-хорошему, выгодно для всех сторон. Подумайте, Ладимир.
- То, о чем вы мне говорили, я считаю неприемлемым для имперского офицера.
- Ну хорошо. Тогда и я вынужден сообщить вам, что Иван Чередов и его жена дали показания, что они участвовали в мятеже и, когда наши сторонние специалисты хотели их арестовать, вмешались вы и убили их. Затем, спасаясь бегством, забрались в соседний дом, владельца его мы еще не нашли, но это дело времени, взломанная задняя дверь говорит о том, что вы силой проникли внутрь. Когда вас обнаружил отряд, возглавляемый начальником охраны Саврасовым, который знал владельца этого дома, вы, испугавшись, что он выведет вас на чистую воду, спровоцировали драку и убили его. У нас есть два свидетеля этого инцидента. Руководство компании поручило мне задержать вас. Сейчас идут переговоры с министерством обороны о передаче вашего дела в гражданскую юрисдикцию.
- Вы же знаете, что все это ложь. - Злость подкатила к горлу тугим комом. Лад едва держал себя в руках.
- Знаю. Но не могу поступить иначе - своя шкура дороже. Вы же отказались сотрудничать.
- Понимаю вас, - кивнул капитан и стиснул зубы. - И предлагаю вам вызвать представителя министерства обороны. Разговаривать я буду только с ним. Если кто-то из ваших людей сунется сюда, то пожалеет об этом. До встречи, Виктор.
Ладимир оборвал связь.
Мятежники тут же сгрудились вокруг него.
- Что случилось, в конце-то концов?! - задал вопрос Самуэль. - Мы имеем право знать!
- Имеете право?! - закричал Ладимир, не в силах больше сдерживаться.
Самуэль отпрянул, так, словно его обдало жаром.
Вся жизнь Ладимира рушилась на глазах. Все, чего он достиг, что заработал собственным потом, все, что завоевал своей кровью. Все.
Лад взял себя в руки, заставив гнев отступить. Сейчас не время психовать.
- Сейчас мы тоже под ударом, как и ты, - снова сказал Самуэль. - О чем говорил этот сукин сын? Какие убийства?! Ты что, правда убил Саврасова?
- Насчет его я услышал впервые, как и вы. Но раз Изотов сказал, значит, так оно и есть, - ответил Лад и вкратце рассказал о том, что произошло с ним ночью. Постепенно он успокоился.
- Вот мерзавцы! - воскликнул Алонсо, когда Лад закончил. - А Иван тоже хорош! Ты их спас, а он против тебя показания дает! А ведь он даже на забастовку не ходил, дома отсиживался.
- Думаю, что его поставили в такие условия, что он не мог поступить иначе.
- Ты его что, защищаешь?
- Он такая же жертва, как и все остальные.
- Да… - протянул Мартин. - Нехорошая ситуация.
- Определенно, - поддержал один из двух все еще не знакомых Ладу мужчин.
- Вас как зовут? - Он решил исправить этот недостаток.
- Я - Борислав, - ответил долговязый худой мужчина, лет тридцати пяти, с копной нечесаных светлых волос на голове и с очками на носу.
- А я - Андреас. - Этот был почти полной противоположностью предыдущему - невысокий, смуглый, полноватый, на темные, коротко остриженные волосы начали наползать залысины. - Господин капитан, вы извините, что втянули вас во все это. Кто же знал, что так выйдет?!
- Кто-то, может, и знал, - вздохнул Лад. - Не конкретно так, но дирижер у этого концерта должен быть.
- Они идут, - крикнул Мартин, все еще дежуривший у окна.
Ладимир подошел, быстро оценив обстановку, повернулся к Бориславу и, выхватив у него бластер, побежал наверх.
Приоткрыл окно на втором этаже, приложил к плечу оружие и, не высовываясь, выстрелил. Несколько лучей прожгли газон прямо перед охранниками, и те бросились врассыпную.
Ладимир захлопнул окно и практически полностью убрал прозрачность.
Алонсо стоял рядом с ним.
- Спустись вниз, - приказал Лад. - Скажи Самуэлю, что нужно заварить ворота в гараже. Я расплавил запоры, когда входил, а потом просто опустил створы.
- Да, понятно, - помчался тот выполнять задание.
Ладимир смотрел, как спешно отходят охранники.
Теперь им придется поразмыслить над своими дальнейшими действиями.
Переливы мобильного видеофона в нагрудном кармане заставили Ладимира вздрогнуть. Капитан совсем забыл о нем. Эти небольшие устройства односторонней связи выдавались всем офицерам, отбывающим в отпуск, для возможности их экстренного вызова на службу. Лад обязан был всегда держать его при себе, чтобы иметь возможность в любую минуту ответить. Он не думал, что его вызовут, и просто машинально перекладывал из кармана в карман. Может, министерство обороны? Быстро же Виктор сработал.
Он достал титановый прямоугольник и нажал кнопку ответа.
- Эй, Лад! Привет! - радостно крикнул лейтенант Артем Соболев. - Ну как отпуск?
- Ты откуда? - удивился Лад. Он обрадовался другу.
- Я сейчас на вахте, - ответил Артем, - пользуюсь служебным положением. Думаю, флот не обнищает от одного моего звонка. Так как там, у тебя на родине? Наверное, завел кучу подружек? Присмотри и для меня парочку.
- Я рад, что ты позвонил, Артем. Кажется, я тут влип в историю.
- Что случилось? - Лейтенант сразу стал серьезным.

Предыдущая страница 8 Следующая страница


9 Роман Куликов

- Местные подняли бунт, и корпорация привлекла наемников для его подавления.
- А ты каким боком оказался причастен?
- Я решил проведать старого друга и увидел, как эти ублюдки собрались насиловать женщину на глазах у ее мужа. Я вмешался, и в итоге два трупа.
- Ну и правильно сделал! - не задумываясь, сказал Артем.
- У меня не было выхода.
- Да ладно, не оправдывайся, я тебе верю.
- И теперь корпорация собирается задержать меня и предъявить обвинение в пособничестве мятежникам и убийстве.
- Что?! - возмутился лейтенант. - Да как они смеют?!
Ладимир грустно усмехнулся:
- Смеют. И сейчас мой дом окружен несколькими десятками охранников, и, наверное, скоро подключатся наемники.
- Я немедленно доложу капитану, - сказал Соболев. - Он что-нибудь придумает.
- Да, хорошо. Буду ждать.
- И не позволяй им себя арестовать! Что еще за наглость?! Какие-то чиновники будут сажать в тюрьму офицера флота! - Хмурое лицо Артема было совершенно серьезным.
- Постараюсь. Но ситуация напряженная, мне кажется, представитель корпорации не собирается ставить в известность министерство. Ему это невыгодно, а вот если я не смогу ответить на обвинения, то все будет в порядке.
- Я постараюсь все сделать побыстрее. Давай, Лад, держись. Флот с тобой!
Не успел капитан закончить разговор, как на стене запиликал репликатор, сообщая о том, что внизу поступил звонок на видеофон. Капитан посмотрел на мигающее красным и синим огоньками устройство. Он догадывался, кто звонит, поэтому не спешил.
Снизу прибежал Алонсо:
- Лад, там видеофон!
- Я знаю. Ты сказал Самуэлю, чтобы занялся гаражом?
- Да, - паренек энергично кивнул.
- Хорошо, пошли тогда посмотрим, кто жаждет со мной поговорить.
Лицо Виктора Изотова на мониторе было хмурым.
- Что за фокусы, капитан?
- К этому дому не подойдет никто, кроме представителей военного министерства. Разве я непонятно выразился?
- Ладимир, вы только все усложняете.
- Нет, я просто забочусь о своей шкуре, как и вы.
- Но вы понимаете, что теперь я вынужден буду применить более серьезные силы.
- Силы? - Лад сделал удивленный вид. - Против офицера Его Императорского Величества. Вам самому-то не смешно? Сколько людей вы собираетесь привлечь для моего «задержания»?
- Лад, давайте вести себя как взрослые люди. - Ситуация складывалась не в его пользу, и Изотов начинал выходить из себя.
- Именно это я и делаю. Скажите, вы действительно связались с министерством обороны? Почему мне до сих пор не поступило вызова и каких-либо приказов?
Представитель компании отвернулся в сторону и склонился, словно ему что-то шептали на ухо. Потом губы его растянулись в улыбке. Он снова откинулся в кресле, с довольным видом.
- Вы случайно сейчас не в гараже? Нет? - спросил он, проигнорировав вопросы Лада.
- О чем вы?
- Мне только что доложили, что в вашем гараже идут какие-то работы. Мои специалисты считают, что это сварка инвертированным лучом малой мощности ручным бластером.
- Вашим специалистам виднее, - ответил Лад. Он уже понял, где промахнулся.
- В вашем доме мятежники, капитан. Я имею полное право применить любые средства для их задержания. До встречи, капитан, надеюсь, она состоится.
Когда монитор погас, Ладимир досадливо поморщился:
- Алонсо, позови остальных.
Капитан сел на диван и ждал, пока соберутся его «гости».
- Что случилось? - спросил Самуэль.
- Им известно, что вы здесь.
- Жаль, я надеялся отсидеться день и попытаться ночью уйти.
- Не выйдет, - сказал Лад. - Скоро сюда нагрянут наемники. Нам не дадут этого сделать. К тому же я не знаю, нужны ли мы им живыми.
- Так что, выходит, мы в ловушке? - спросил Мартин.
- Да, получается так.
- Что теперь делать? - Андреас потер щетинистый подбородок.
- Со мной только что связывался сослуживец. Думаю, вопрос скоро прояснится, но придется подождать.
Первый огненный луч пробил стекло, оставив круглую дыру с помутневшими краями в полупрозрачном окне, пролетел через всю комнату и попал в стену. Замешательство продлилось какие-то мгновения, но казалось, что время замедлило свой бег, когда все успели переглянуться, посмотреть на прожженное в стене отверстие… десятки лучей стали влетать в окно - начался обстрел. Лад бросился на пол и увлек за собой Алонсо. Борислав вскрикнул и, взмахнув руками, упал навзничь рядом с капитаном. Мартин спрятался за диваном, Андреас укрылся в прихожей. Самуэль, ближе всех находившийся к лестнице, побежал наверх.
Прижимая Алонсо к полу, Лад приподнял голову и посмотрел на Борислава. Тот лежал на спине, плечо, грудь справа и живот дымились жжеными ранами, рот приоткрыт, очки съехали набок, и глаза безжизненно смотрели в потолок.
Стрельба не прекращалась. Окно стало похоже на гигантское сито, стены изрешечены, в оставленных лучами воронках появились языки пламени и потянулись вверх, закрашивая поверхность копотью. Продырявленная мебель начала разваливаться на части, из дивана торчали клочья наполнителя. Помещение застилали серые клубы дыма, от запаха гари запершило в горле.
- Это наемники! - крикнул из прихожей Андреас. - Все! Теперь нам хана.
Сначала Ладимир подумал, что Изотов отдал приказ захватить их, но потом решил, что для представителя корпорации это слишком грубый ход и, скорее всего, наемники сами взялись за дело, не дожидаясь, пока раскачается руководство компании.
«Значит, сейчас последует штурм», - решил капитан, и, словно в подтверждение его слов, внизу со стороны гаража послышался едва различимый хлопок - взорвали запоры, которые мятежники укрепляли по указанию Лада.
- Алонсо, отползи в другую комнату, только не вставай! - распорядился он. - Мартин, смотри за окнами, Андреас, держи дверь, они сейчас пойдут на штурм.
Паренек послушно пополз в соседнюю комнату.
Сработала противопожарная сигнализация: замигали красные маячки, и через распылители в потолке брызнула вода.
Тут же к дыму примешался пар. Лучи бластеров шипели, попадая под воду.
Лад мгновенно вымок, он перебрался к коридору, в конце которого была лестница в гараж, и выставил оружие, направив его на дверь.
Обстрел прекратился.
В проплавленные лучами дыры в окне влетели восемь металлических шариков. Ударившись о стены или остатки мебели, они отскакивали на пол и тут же выпускали тонкие ножки, похожие на паучьи лапки. Металлические «насекомые» сразу определили цели и, быстро перебирая лапками, направились к людям. Ближайший к Ладимиру робот выстрелил в его сторону капсулой с тончайшей нитью. Она вонзилась в пол рядом с его ногой, «паук» подтянулся и мгновенно обхватил капитану лодыжку. Лапки с тонким писком стали вкручиваться в пол, прижимая ногу.
Лад едва успел отдернуть ее, и робот зацепил только носок ботинка. Капитан дотянулся, расстегнул магнитную застежку на обуви и высвободил ногу.
На Мартина налипли сразу три «паука», приковав его к полу и спинке дивана в неудобной позе. Он ругался, пытаясь безуспешно вырваться из оков, свободной рукой он пробовал оторвать их, но только изодрал пальцы.
Андреас же довольно успешно отбивался от роботов. Два из них уже торчали в стене декоративными украшениями, на третьего «паука» мужчина наступил ногой, четвертый все-таки прижал одну его руку к стене.
В металлических шариках Ладимир заметил глазки встроенных видеокамер. Наемники наверняка и раньше следили за домом с помощью инфракрасного сканера, и им была известна численность и расположение мятежников в помещении. Но из-за льющейся воды он, скорее всего, перестал давать ясную картинку, и нападавшим требовалась оперативная информация, иначе они бы уже давно ворвались.
Андреас нашарил что-то у себя в кармане и достал небольшой пластиковый прямоугольник с металлической сердцевиной, провел им по шарику, и тот отлепился от стены, упал на пол, втянул лапки и покатился в сторону.
- Мартин, лови. - Он бросил прямоугольник товарищу. - Проведи ключом по риске.
Тот поймал ключ и быстро освободился.
И в тот же момент шквал огня буквально снес входную дверь, лучи лились потоком в задымленную прихожую.
Андреас бросился вниз и вжался в пол, инстинктивно закрывая голову руками.
В это же время началось наступление со стороны гаража, и в коридоре появились люди, и подсознательно капитан отметил, что нападавшие были одеты в форму охранников.
Ладимир выстрелил в потолок над их головами, заставляя отступить, потом развернулся и дал длинную очередь в прихожую.
- Андреас, уходи оттуда!
Но тот его не слышал. Мартин увидел это и, пригнувшись, бросился к товарищу.
- Мартин! Нет! - крикнул Лад. - Куда?! Назад! Ах, ты…
Тот схватил Андреаса за пояс и волоком потащил из-под огня. Один луч задел мужчине плечо, и он непроизвольно вскинулся.
Десяток огненных кинжалов сразу же вонзились в его тело.
Ладимир увидел, как Мартин, на лице которого было удивленное, недоверчивое выражение, словно он не мог поверить в то, что произошло, осел на пол. Потом медленно завалился набок.
Со стороны гаража к Ладу прилетела оглушающая граната.
Капитан пинком отправил ее назад. Взрыв раздался уже на лестнице, и следом за ним Лад услышал стоны контуженых людей.
Андреас пришел в себя и выстрелил в первого появившегося охранника. Самуэль поддержал его сверху с лестницы.
Штурмовик вскрикнул и упал, рядом с ним еще один. Нападавшие снова открыли беспорядочный огонь и, подхватив своих выведенных из строя товарищей, потащили их назад.
- Они отступили! Отступили! - Андреас не мог скрыть своей радости.
- Самуэль, Андреас, - позвал капитан, - быстро завалите дверь. Алонсо, помоги мне.
Паренек, пригнувшись, вышел к нему и испуганными глазами посмотрел на мертвых Мартина и Борислава.
- Алонсо! - Ладимир понимал, что он сейчас чувствует, но времени на переживания не было. - Помоги мне.
Вместе с ним они подхватил остатки дивана и поставили его вертикально, перекрывая вход. Самуэль и Андреас поднесли столик и кресло.
- Нет, кресло туда, - распорядился Лад, указав на коридор, ведущий в гараж. - Только осторожнее.
- Алонсо, отправляйся на второй этаж и сообщай обо всех перемещениях противника, - приказал Лад.
- Понял! - Паренек побежал наверх.
- Только не высовывайся, - крикнул ему вдогонку капитан.
- Это были не наемники! - Самуэль тоже заметил это.
- Да. Если бы штурмовали они, думаю, нас бы уже захватили. Похоже, Изотов решил сыграть ва-банк и действовать своими силами. На мертвого легче все списать.
- Нас, наверное, тоже в живых не оставят, - сказал Самуэль. - Так ведь?
Он посмотрел на него и на Андреаса, который присел возле Мартина, закрыл глаза другу и сейчас тоже поднял взгляд на капитана.
- Скорее всего, нет, - не стал врать Лад. - Но я, конечно, могу ошибаться. Хотя Изотов до сих пор не связался с министерством обороны. Это что-то да значит. Потом спросил Андреаса: - Кстати, у тебя откуда ключ от «пауков»?
- У меня брат полицейский. Это же, - он указал на деактивированных роботов, - из их арсенала. Я вчера прихватил ключ с собой, на всякий случай.
Затем, после некоторой паузы, сам задал вопрос:
- Что делать будем?
- Нужно выбираться из дома, мы тут в ловушке. Следующего штурма мы не выдержим.
- Это-то понятно, но как выбраться?
- А если попробовать прорваться? - предложил Самуэль. - Кто-нибудь из нас останется прикрывать, зато остальные смогут уйти.
- Ишь, умный какой! А кто останется? Уж не ты ли?
- Жребий…
- Это все глупости, - оборвал их спор Ладимир. - Жертвовать кем-либо - не выход. Да и куда бежать потом? Тех, кто выберется, будут загонять, как дичь на охоте.
- Ну предложи тогда свой вариант, - огрызнулся Самуэль. - Ты же у нас военный!
- Меня в Академии учили, как корабли водить, а не как выбираться из осажденного дома в компании с двумя мятежниками и подростком, - в сердцах ответил капитан. И тут же добавил: - Подождите! Корабли наемников сейчас ведь должны в порту стоять?
- Должны, и что толку? Мы еще из дома не выбрались, а ты о кораблях говоришь.
- Надо добраться до космопорта.
- А чего там делать? На поле нас перестреляют как куропаток.
- Мы захватим корабль.
- И? Ну захватим, что дальше-то с ним делать? Ты один сможешь с ним справиться?
- Если корабль небольшой, то смогу.
- Нужна машина, - сказал Лад и удрученно добавил: - Жаль, у меня нет.
- А если попросить кого? - предложил Андреас. - У меня брат отлично водит.
- Это тот, который полицейский? - спросил капитан.
- Нет, другой.
- Даже если они не перекрыли канал связи, то от аппарата все равно ничего не осталось. - Он кивком указал на обломки. - Да и не дадут ему доехать до нас. Машину изрешетят, не дав ей примять газон.
- Не подумал, - согласился Андреас.
У Ладимира в кармане заиграл видеофон.
- Капитан Каменев на связи.
- Лад, это я. - Брови Артема были нахмурены. - Новостей у меня пока нет. Я сообщил капитану, но эта заносчивая скотина сказала, что, пока у него не будет официального сообщения или приказа, он пальцем не пошевелит. Я сейчас попробую с дядей связаться, он не откажет, но это займет время. Как там у тебя?
- Только что был штурм.
Ладимир обвел аппаратом комнату, показывая другу разрушения.
- Вот это да! - изумился тот. - Они там что, совсем охренели?
- Так что времени у меня нет. Скорее всего, даже если они захватят меня живым, до суда мне дожить не дадут.
- Считаешь?
- Да.
- Я потороплюсь, - пообещал Артем.
- Подожди. Можешь оказать мне услугу? - Ладимиру неожиданно пришла в голову мысль.
- Да, говори.
- Мне нужно кое с кем связаться здесь, а видеофон в щепки.
- Как я могу помочь?
- Я сейчас продиктую номер, попробуй наладить контакт на мой приемник, получится?
- Не знаю, попробуем, давай номер.
Ладимир достал карточку и сообщил Артему номер.
- Понял. Жди!
Экранчик устройства погас.
- Чей номер ты назвал? - спросил Самуэль.
Но Лад проигнорировал его вопрос и обратился к Андреасу:
- Твой брат точно согласится поехать?
- Да теперь я его и просить не буду! Зачем? Чтобы его убили? Ты же сам сказал…
- А если это будет машина, в которую не будут стрелять?
- Как это? - удивился тот.
- Так согласится или нет?!
- Согласится.
- Он сейчас дома?
- Да. Должен быть.
- Хорошо.
Видеофон в кармане снова заиграл мелодией вызова.
- Капитан Каменев.
- Лад, кажется, у меня получилось, - кратко сообщил Артем Соболев. - Она на связи, переключаю.
Лицо лейтенанта сменилось изображением Софи.
- Я слушаю вас, капитан. - Девушка всем своим видом старалась показать, что обижена на него, но Ладимиру было сейчас не до глупостей.
- Софи, - сказал он. - Мне нужна твоя помощь.
- Разве я не сделала для вас все, что могла? - прохладно спросила она.
- Я очень благодарен тебе за поддержку, но прошу сейчас выслушать меня.
- Знаешь, я даже рада, что ты убил Саврасова. Он был скотиной и заслужил это. И я не верю, что ты участвовал в мятеже. Ты достаточно умен, чтобы не лезть в это. Да тебе и некогда было этим заниматься.
- Ты права, - согласился капитан.
- Удивлен? - Софи улыбнулась. - Я же говорила, что не полная дура, если даже таковой выгляжу.
- Не говори ерунды.
- Я высказала свои соображения отцу, но он, со свойственным вам, мужчинам, пренебрежением, сказал, чтобы я шла занималась своими делами. Так что ты хотел?
- Мне нужна машина.
Софи вскинула брови:
- А танк не пригнать?
- Софи, от этого зависит моя жизнь, и не только моя.
- Я не собираюсь помогать мятежникам.
- Смотри! - Лад направил камеру аппарата на мертвых мятежников.
Софи испуганно воскликнула:
- Не может быть!
- Если у меня не будет машины, то через некоторое время я буду лежать тут же. Они не собираются брать нас живыми, Софи.

Предыдущая страница 9 Следующая страница


На осколках чести 10

- Этого не может быть! Не может быть… - повторяла она как завороженная.
- Софи. - Лад говорил ровным, спокойным голосом. - Нам нужна твоя машина.
- Но я… я же не могу туда… нет, я не смогу… - Она была растеряна; казалось, девушке сейчас станет плохо.
- Тебе самой не нужно ехать!
- Правда?
- Конечно! Софи, мне нужна только твоя машина! Водителя мы найдем.
- Ну… если только машина…
- Спасибо! Ты прелесть! Сейчас Андреас скажет тебе, как найти того, кто ее поведет. Софи… - Ладимир сделал паузу, чтобы придать значимости своим словам. - Мы отдаем свои жизни в твои руки. Помоги нам, Софи. Помоги мне.
- Хорошо, я помогу тебе, Лад, - согласилась девушка.
- Андреас, - Лад передал ему видеофон, - объясни, как найти твоего брата и что ему сказать.
- Здравствуйте, госпожа Софи, - любезно начал тот и рассказал все, что требовалось, потом снова отдал аппарат капитану.
У дочери губернатора был уже совершенно деловой вид.
- Я делаю это исключительно для тебя, Лад, - сказала она.
- Поверь, я это ценю!
- Ждите машину. - Софи отключилась, и на мониторе появился Артем.
- Ну как? - спросил он.
- Я благодарен тебе, чем бы все это ни закончилось.
- Выбирайся, и я, так и быть, угощу тебя этим мерзким сошем, который ты так любишь, - подмигнул Соболев.
- Договорились, - ответил Лад, и мобильник выключился.
Он повернулся к мужчинам, с надеждой смотревшим на него.
- Ну что, будем ждать.
- Думаешь, получится?
- Вряд ли они станут стрелять по машине дочери губернатора.
- Это пока не убедятся, что ее там нет.
- Конечно, но этого времени нам должно хватить.
- Сколько ждать? - Самуэль посмотрел на пистолет в своей руке.
Лад перевел взгляд на Андреаса.
- С полчаса наверное, - пожал тот плечами.
- Полчаса?!
- Вряд ли раньше, - вздохнул Андреас.
- Нас за это время десять раз поджарят, - удрученно протянул Самуэль.
- Значит, будем тянуть время, - сказал Ладимир.
- Хорошо, предположим, нам удастся дождаться машины и вырваться из ловушки. А корабль? Я еще не слышал, чтобы угоняли космические корабли. - Андреас, нахмурившись, смотрел на капитана.
- Насколько я знаю, наемники часто пользуются кораблями типа «пилигрим». В них ручное управление навигацией. Большие транспорты, где используется штурманский узел, они редко себе могут позволить, обычно он один на всю банду, остальные просто «цепляются» к его следу в прыжке. Поэтому сейчас в порту должны стоять «пилигримы». С ними я мог справиться еще на третьем курсе. Если повезет, на корабле будет кто-то с кодами доступа к управлению. Не будет - попробуем взломать. Выйдем в космос, прыгнем в гипер, доберемся до имперского протектората, а там посмотрим, кто из нас прав.
- Как у тебя все просто, - покачал головой Андреас.
- Угу, - мрачно согласился Лад, - проще не бывает.
Внезапно снаружи раздался вой сирен и звук столкновения машин. Мятежники подскочили к окнам и осторожно выглянули.
- Полиция приехала, - крикнул сверху лестницы Алонсо.
- Видим, не высовывайся, - одернул его Лад.
Он смотрел в одно из отверстий прожженных лучами - полицейские машины перекрыли транспорт охраны. Люди в синей форме вышли из машин, и между ними и осаждающими завязался спор, сопровождаемый бурной жестикуляцией.
- Георгий, - произнес Андреас.
- Брат? - повернулся к нему Самуэль.
- Угу, значит, Константин уже в пути.
- Отойдите от окон, - велел капитан. - Алонсо? - Да.
- Спускайся сюда.
Паренек послушно подошел к Ладу.
- Когда приедет машина, нужно будет действовать быстро, - сказал капитан. - Мне кажется, у нас должно хватить времени, чтобы вырваться из оцепления и получить некоторую фору. Константин должен будет загнать ее в гараж, мы быстро загружаемся, и он вывозит нас. Отстреливаться мы не сможем, чтобы не попасть в полицейских, которые на нашей стороне, я правильно понял, Андреас?
Тот кивнул:
- Правильно. Скорее всего, их Георгий прислал. Правда, самого его я там не видел, но большинство ребят из его отделения.
- Так что, твоего брата среди полицейских нет? - удивленно спросил Самуэль.
- Нет, хотя думаю, он где-то неподалеку.
- Откуда тогда ты знаешь, что это его люди?
- Я же сказал, что узнал большинство ребят! - нахмурившись ответил Андреас.
- А если ты ошибаешься и твой брат тут ни при чем?
- Ну и что? Они все равно нам помогают - время тянут.
- А то! Что тогда мы могли бы отстреливаться!
- А ты хочешь палить направо и налево? - огрызнулся Андреас.
- Нет, но было бы проще, если не нужно гадать где свои, а где враги!
- Нет, Самуэль, - остановил спор Лад. - Стрелять не будем однозначно. Это приказ.
Алонсо присел рядом с ним, слушая старших и не встревая в разговор.
- Даже если будет погоня? - не унимался Самуэль.
- Даже если будет погоня! - жестко ответил капитан. - Достаточно жертв! Положимся на мастерство водителя.
- Константин - профи! - с гордостью за брата сказал Андреас.
- Вот и отлично. А сейчас помогите мне отнести Борислава и Мартина.
Мужчины перевели взгляды на погибших, и разговоры прекратились сами собой. Потом все четверо подобрались к телам товарищей и, не разгибаясь, оттащили их в соседнюю комнату.
Потом все расположились недалеко друг от друга, но по большей части молчали либо перебрасывались короткими фразами.
Тревожные минуты ожидания шли невероятно медленно. Вода перестала течь из системы пожаротушения, только редкие капли собирались на концах форсунок и срывались вниз. Под ногами хлюпали лужи. Ковер пропитался насквозь и издавал чавкающие звуки при каждом шаге.
Капитан с тяжелым сердцем каждое мгновение ожидал вызова мобильного видеофона, в надежде, что Артему удалось связаться со своим дядей - генералом и министерство обороны наконец-то вмешается и прекратит все это безобразие. Но аппарат молчал.
Внезапно на улице раздался протяжный гудок автомобильного сигнала.
Алонсо тут же подскочил к окну, но Лад схватил его за плечо и отдернул назад.
- Не лезь! - строго велел он.
- Там машина! - сказал паренек.
Капитан осторожно выглянул.
Он хорошо помнил машину Софи, ведь только два дня назад она отъезжала от его дома. Лад вспомнил улыбку девушки, когда она покидала его после проведенной вместе ночи, и все происходящее показалось ему нереальным, дурным сном. Ладимир даже зажмурился и тряхнул головой, в надежде, что проснется и пелена наваждения слетит с его глаз. Но все осталось как прежде - под ногами вода и осколки стекла, прожженные лучами стены вокруг, в руках тяжелый армейский бластер, рядом люди в мокрой одежде, с испуганными лицами.
Капитал едва заметно вздрогнул, когда Самуэль, выглядывающий из-за его спины, сказал:
- Только бы не проверили!
Реальность снова обрушилась на Лада оглушающей жестокостью и несправедливостью. Но деваться было некуда, оставалось только плыть по бурному течению жизни и пытаться выжить. Ладимир вздохнул, крепче сжал оружие и сказал:
- Приготовились.
Звук клаксона эхом разносился над улицей. Машина Софи не спеша и напористо пробиралась за линию оцепления. Если кто-то из присутствующих и не знал, кому принадлежал автомобиль с тонированными стеклами, то полицейские позаботились сообщить об этом.
Выехав на свободное место, машина сбавила ход, и к ней подошел представитель Службы охраны. Он протянул руку, чтобы открыть дверцу, но в этот момент, загудев силовыми установками, автомобиль рванул вперед.
- Пошли! - приказал Ладимир.
Все четверо побежали к гаражу.
Капитан продвигался первым, приготовив бластер.
Толкнув полуоткрытую дверь, он посмотрел вниз, нет ли засады, но гараж был пуст. На ступеньках лестницы остался след от гранат, и стена рядом с местом взрыва опалена.
Створы ворот остались подняты еще с того момента, как через них прошла одна из штурмующих групп, машина дочери губернатора резко повернула перед самым гаражом и боком влетела внутрь.
Мятежники, пригибаясь, подбежали к дверцам и забрались в салон. Лад не видел, но явственно представлял, с каким недоумением сейчас смотрят на происходящее окружившие его дом люди. Наверняка человек, следивший за сканерами, уже доложил, что мятежники загрузились в машину. Но стрелять по дочери губернатора никто не решался.
Дверца захлопнулась, и машина, вывернув из гаража, помчалась вперед. От ускорения Лада вдавило в сиденье, и к ногам прижался Алонсо.
- В воздух не поднимайся! - велел капитан. - Держись первого уровня.
Выглянув в окно, он увидел, как охранники бежали к дому несколькими группами, а часть бросилась к машинам. Но выезд был перекрыт полицейскими, и погоня задержалась.
Автомобиль быстро уносил их прочь. Капитан оглянулся и бросил взгляд на свой дом, так и не успевший стать ему родным. Лад понимал, что даже если ситуация благополучно разрешится, то вряд ли он когда вернется в него. Они повернули, и особняк скрылся из виду.
Константин действительно был хорошим водителем. Сосредоточенно управляя автомобилем, он виртуозно вписывался в повороты, проезжал узкие улочки и мчался, почти не сбрасывая скорости. Когда они миновали центральную часть города и снова углубились в сектор частных построек, в район, противоположный тому, где жил Ладимир, он сказал:
- Похоже, мы оторвались.
И мятежники не смогли сдержать радостных возгласов.
- Давай, вывези нас к космопорту! - сказал Самуэль.
Водитель посмотрел на него, потом перевел взгляд на брата. Лад заметил, что внешне они совершенно не похожи. Константин был мускулистым, русоволосым и явно намного моложе Андреаса. Только глаза у братьев были одинаковыми.
Не говоря ни слова, он снова прибавил газу, и вскоре машина въехала в индустриальный район. Перерабатывающие предприятия корпорации занимали гигантские площади. Требования к сохранению экологии на колониальных планетах предъявлялись минимальные, поэтому над огромными трубами висели облака серого дыма.
- Эй, но гражданский космопорт в другой стороне, - нахмурился Самуэль, оглядываясь по окнам.
Водитель не ответил.
- Ты меня слышишь?! Куда мы едем? - Мятежник схватил Константина за плечо.
Андреас перехватил его руку и хмуро сказал:
- Отстань от него! Он знает, что делает!
- Лад?! - Самуэль повернулся за поддержкой к капитану.
Тот вопросительно посмотрел на Андреаса.
- Дороги блокированы наемниками и охраной, - сказал наконец Константин. - Чтобы добраться до порта, придется сделать большой крюк.
- Откуда ты знаешь? - спросил его брат.
- Я на постоянной связи с Георгием, - показал пальцем на свое ухо, в котором незаметной бусинкой устроилось переговорное устройство. - Нам надо сменить машину. Они вызвали флаеры - будут выслеживать с воздуха.
Через несколько минут он завернул к складам и завел машину в большой ангар.
Как только они оказались под крышей, позади них в бокс влетела полицейская машина, и ворота склада закрылись.
- Что? Что случилось? - заметался Самуэль.
- Успокойся ты уже! - огрызнулся Андреас, выбрался из машины и пошел навстречу вышедшим из своего автомобиля двум полицейским.
Но Ладимир тоже приготовил на всякий случай оружие, наблюдая за происходящим через тонированное стекло.
Один из полицейских как две капли воды походил на Константина, и капитан понял, что это Георгий, третий брат Андреаса.
Тогда Лад тоже выбрался из машины и посмотрел на подошедших людей.
- Капитан Каменев! - Георгий устремился к нему, протягивая руку. - Рад, что познакомился с вами.
- Если бы это произошло при других обстоятельствах, непременно сказал бы вам так же. - Лад ответил рукопожатием.
- Понимаю. Но я благодарен вам за помощь, которую вы оказали моему брату.
- Хватит распаляться тут, - перебил его Андреас.
- Константин сказал, что нужно тачку сменить. Где взять?
Тем временем остальные мятежники вышли из машины и стояли рядом.
- За углом стоит «мацусима». Стекла прозрачные - тонировка сейчас, наоборот, может привлечь внимание.
- Хорошо хоть не кабриолет, - проворчал Андреас.
- Не ворчи! Сам виноват! - Георгий сурово посмотрел на старшего брата. - Если бы ты не засветился, то сейчас мог бы спокойно домой поехать!
- Где это я засветился? - нахмурился тот.
- «Пауки» очень даже неплохо вас засняли.
- Ах, да! - досадливо наморщился Андреас.
- Вот и «ах, да»! Думаю лучше, чтобы машину вел Константин.
- Согласен, - кивнул Андреас.
После слов Георгия о том, что Андреас мог бы пойти домой, Ладу вдруг стало обидно. Ведь действительно, если бы ни Самуэль, ни Андреас не «засветились», в отличие от Алонсо, на забастовке, то они могли бы преспокойно отправиться домой. А всю кашу остались бы расхлебывать Лад и парнишка. Капитан понимал, что это неправильно, и он должен был бы радоваться, если бы такое произошло, но отчего-то было горько и противно на душе. Он прогнал эти мысли, разозлившись на себя за секундную слабость. Ведь он офицер! И забота о жизни людей - его прямая обязанность, пусть даже для этого нужно рисковать своей собственной!
Тем временем Георгий продолжал:
- Вам нужно будет отсидеться какое-то время, а потом выбираться с планеты. Такое преступление, как мятеж, не имеет срока давности.
- Мы думаем выбираться с планеты прямо сейчас.
- Что? - Полицейский нахмурился. - Как?
- Мы захватим один из кораблей наемников, - вставил свое слово Алонсо.
Георгий окинул парнишку недоверчивым взглядом, потом повернулся к брату:
- Что за ерунда?
- Он прав, нам не дадут отсидеться. Они всю планету перевернут наизнанку, но найдут нас.
- Это безумие, - покачал головой полицейский.
- Ну почему же, - вступил в разговор другой полицейский, - корабли наемников сейчас находятся в порту. Вряд ли их так уж сильно охраняют, все силы брошены на поимку беглецов. Только как вы получите доступ к управлению?
- У нас есть веский аргумент - Лад показал бластер.
- Тогда это вариант. Скорее всего, в компании подумают, что они затаятся и потом попробуют просочиться на один из транспортников. Вряд ли кто-то будет ожидать нападения на корабли прямо сейчас. Можно, кстати, обнаружить машину дочки губернатора и пустить расследование по ложному следу. И лучше, чтобы это сделал не ты, а, например, Зубов. Все же знают, как он хочет перейти в охрану, ему поверят.
Георгий задумался над словами напарника, но тут вступил в разговор Лад:
- На самом деле у нас просто нет другого выхода. - И пояснил: - Компании сейчас выгоднее видеть нас мертвыми. Изотов до сих пор не связался с министерством обороны и фактически объявил охоту на имперского офицера. Моя смерть нужна ему для оправдания. И лишние свидетели вовсе ни к чему. Если бы мы могли выиграть время и дождаться, пока все станет известно в империи, тогда шансы появлялись и хорошие, но вряд ли нам дадут его.
- А если вам сдаться сейчас. Но не охране, а полиции, нам, - предложил Георгий. - Мы объявим об этом в газетах, на телевидении поднимем шумиху. Тогда-то он не посмеет вас тронуть. Вся планета будет в свидетелях.
Лад посмотрел на Самуэля, Алонсо, Андреаса… Не было никакой внутренней борьбы, он принял решение сразу, без сомнений…
Капитан стиснул зубы и произнес:
- Ну да - это выход. Докладывайте, что задержали нас. Даже не нас, а меня. Остальным действительно можно отсидеться, а потом перебраться на другие планеты.
- Вы уверены? - спросил Георгий.
- Да, - кивнул Лад. - Им нужен я. За остальными, конечно, еще погоняются, но только так, для виду.
- Шон! - Георгий кивнул своему напарнику. Тот ответил кивком и направился к машине.
- Нет, стой! - сказал Андреас.
- В чем дело? - спросил его брат.
- Хренота это все!
- В смысле?
- Как думаешь, сколько Лад просидит в полицейском участке? Да он обедать уже будет в казематах охраны, а к вечеру мерить пространство холодильника в морге. И Лад понимает это, да и ты тоже! Все мы это понимаем, но соглашаемся!
- Мы не позволим забрать его…
- Брат, ты сам себе веришь? - Андреас скептически скривил губы. - Десяток наемников не оставит от вашего участка камня на камне.
- Но капитан знает, что делает! Они не посмеют его тронуть!
Андреас замолчал, уголки губ опустились, потом он сглотнул подступивший к горлу комок и сказал:
- Знаешь… не думал, что мне когда-нибудь придется стыдиться своего брата.
- Андреас…
- Я все сказал! - Голос мужчины был холоден и полон решимости. - Мы полетим с Ладом. Ты можешь помочь нам, можешь не помогать. Мне все равно.
- Но я же… - начал было Георгий, но потом махнул рукой и вздохнул.
- И я полечу с Ладом, - воинственно сказал Алонсо.
- Самуэль? - Андреас повернулся к темнокожему мужчине.
Тот стоял нахмурившись и размышлял. Взгляды всех присутствующих были обращены на него.
- Я с Ладом, - принял он наконец решение.
- Хорошо, - сказал Андреас, потом повернулся к Георгию: - Показывай, где машина.
Полицейский посмотрел на капитана. Ладимир ответил ему прямым взглядом серо-зеленых глаз. Он не играл в героя, не строил из себя жертву, он поступал так, как считал правильным. Лад и так уже сделал для этих людей столько, что последний шаг был вполне логичным, и если его жизнь была способна спасти несколько других жизней, то почему нет?
Георгий еще некоторое время глядел на Лада, потом кивнул, скорее самому себе, чем капитану, и пошел к выходу из ангара.
- А корабль? Вы сможете пилотировать? - спросил он на ходу, чуть обернувшись.

Предыдущая страница 10 Следующая страница


11 Роман Куликов

- Смогу.
Константин догнал брата:
- Нам вкруговую ехать?
- Давай попробуем через город. Мои ребята постараются перекрыть дороги и создать для вас коридор, но противостоять охране и наемникам у нас не получится. Только чинить мелкие препятствия.
- Ну давай попробуем.
Они стали обсуждать путь, по которому предстояло проехать. Названия отдельных улиц и мест были Ладимиру знакомы, но некоторые он слышал впервые. Все вместе они подошли к небольшой машине, на вид ей было лет двадцать или больше.
- У Татопулюса взял? - с улыбкой спросил Константин.
- Да, - ответил Георгий, - Ты же говорил, что у нее ход хороший.
- Так и есть! - Он с довольным видом уселся за руль, включил зажигание, и машина поднялась над асфальтом на подушках силового поля. - Загружайтесь!
Мятежники уселись в автомобиль, Андреас на переднее сиденье, Самуэль и Алонсо на заднее, Ладимир, лицом к ним, - на среднее.
- Езжай не спеша, - наставлял Георгий. - Постов не бойтесь, главное оружие уберите, чтобы не видно было. Ну, удачи вам. Попробую оттянуть их на ложный след.
Он хлопнул брата по плечу.
- Счастливо, парни! - махнул рукой Шон.
- Георгий. - Андреас перевалился через Константина и высунулся в окно. - Мать успокой, хорошо? Мы в порядке будем.
- Ладно.
Братья пожали друг другу руки.
Полицейский заглянул в салон и посмотрел на Лада:
- Увези их с этой планеты, капитан.
- Постараюсь, - ответил Ладимир.
- Постарайся. - Он отошел от машины, и автомобиль сорвался с места.
Они уже почти подъехали к центральной части города, когда навстречу им пронеслись пять машин полиции и еще столько же с рисунком Млечного Пути на бортах. Два флаера пролетели в ту же сторону, оставив в небе бледные полоски инверсионных следов.
- Вот это суета! - прокомментировал Константин. - Шон вызвал их на осмотр найденной машины. Георгия отозвали в участок.
Самуэль хмуро поглядывал по окнам, на проносящийся за ними городской пейзаж. И чем дальше они продвигались, тем заметнее становилась его взволнованность.
- В чем дело? Что-то не так? - спросил Лад, нервозность мятежника выводила его из равновесия. - Успокойся. Сейчас нельзя нервничать.
- Я не нервничаю - я боюсь!
- Чего?
- Я был в космосе только однажды, в далекой юности. А потом, кроме грузовых ячеек для руды, с орбитальников, с кораблями дела не имел.
- «Пилигрим» - это, грубо говоря, яхта, - без тени улыбки стал рассказывать Лад. - Мягкий взлет, постоянная искусственная гравитация, интеллектуальный навигатор третьего поколения, для пилотирования требуется один человек. Так что можешь запереться в каюте на все время полета и ни о чем не думать. В управлении такой корабль немногим сложнее этой машины.
Лад, конечно, утрировал, но его слова хоть немного успокоили Самуэля.
- Внимание, - предупредил Андреас. - Впереди пост.
Это был первый проверочный пункт на их пути, остальные они объехали, следуя указаниям Георгия. Но Константин увел автомобиль в сторону.
- Этот пост не «наш», - прокомментировал он.
Несколько минут довольно экстремальной езды между домами, через маленькие дворики с фонтанами и большие пустующие детские площадки.
Машина вылетела на дорогу, и вскоре впереди снова показался пост.
- Этот-то «наш»? - с легкой иронией спросил Самуэль.
- Должен быть… - ответил водитель и сбросил скорость, подъезжая к пропускному пункту.
Здесь было больше полицейских, чем охранников, и проверки в основном проводили они. Правда, стояла еще машина с наемниками, но те развалились в салоне и курили.
Полицейский, выставив руку, остановил машину с мятежниками.
У Ладимира внутри все замерло, ладонь на рукоятке бластера вспотела. Он смотрел на Самуэля, у того по вискам сбегали капельки пота, бисеринки влаги выступили над губой. Алонсо вжался в сиденье и побледнел.
Постовой заглянул в салон, не спеша осмотрел всех. Навел ручной сканер на лицо каждого, но Лад успел заметить, как его палец нажал кнопку включения режима тестирования оборудования, и зеленоватые лучи сканирующего лазера просто считали контуры их лиц, не сравнивая с имеющейся базой данных.
Когда процедура была закончена, полицейский махнул рукой:
- Проезжай давай, не задерживай! Следующий!
Оставив пост позади, Константин снова прибавил ходу. Мятежники в салоне облегченно вздохнули.
Над ними пролетел флаер.
- Константин, поторопись! - велел Лад, выглянув в окно и провожая летательный аппарат взглядом. - И надо будет заехать на поле со стороны техобслуги.
- Хорошо. Я знаю, как проехать.
Через пару минут дорогу снова перегородил пост.
- Вот сволочи, - процедил Андреас. - Плотно обложили!
Две машины Службы охраны и одна полицейская почти перекрыли улицу, оставив лишь небольшой проезд. Охранники, вооруженные бластерами, останавливали и осматривали все проезжающие автомобили.
- Та-а-ак, - неожиданно сказал Константин. - Не наш пост!
Он вывернул руль, и «мацусима», накренившись набок, развернулась. Ладимиру, сидевшему спиной к водителю, было хорошо видно, что их маневр не остался незамеченным.
- Засекли, - сказал он.
- Понял, - отозвался Константин.
Охранники и полицейские на посту бросились к своим машинам. С места тронулись практически одновременно, но полицейские были чуть быстрее - их автомобиль рванул вперед и якобы случайно врезался в транспорт охранников, собрав в кучу.
Константин направил машину в ближайший проулок, пропетлял между домами и выскочил на другую улицу.
Снова над ними пронесся флаер.
- За нами? - встревоженно спросил Самуэль.
- За кем же еще! - ответил ему Андреас. - Теперь всех уже оповестили, и они знают нашу тачку. Травля началась.
- А если сменить?
- Нет, только время потеряем, - сказал Лад. - Гони, Константин!
- Держитесь, - отозвался водитель, и машина понеслась с максимальной скоростью, обгоняя весь остальной немногочисленный транспорт и заставляя прохожих смотреть вслед.
Капитан постоянно смотрел назад, но погони не видел.
Фортуна была благосклонна к беглецам, и больше ни одного поста не попалось на их пути.
Выехав из города, автомобиль понесся по широкой трассе, ведущей к космодрому. Дорога простиралась пологой дугой и заканчивалась площадью перед зданием порта, отделанного пластинами для сбора солнечной энергии.
Константин пролетел ее и вильнул в сторону гигантских ремонтных ангаров. Машина проносилась мимо огромных сооружений, возле некоторых примостились тягачи с грузовыми платформами, кое-где шли работы, но таких было мало. Гражданский космопорт был собственностью империи, практически на всех планетах. Эдаким островком великого, заплаткой на униформе корпорации, одновременно служа напоминанием, кто все же главный на простоpax человеческого космоса. Нападение на гражданский порт приравнивалось к нападению на империю. Поэтому наемники предпочитали пользоваться именно им, а не собственным космодромом компании, где бывали случаи саботажа. Взрывали челноки и грузовые ячейки, которые отправляли продукцию на орбитальники - транспорты зависшие над планетой и представлявшие собой обычные космические баржи.
Ангары закончились, и машина выскочила на летное поле.
- Стой! - сказал Ладимир. - Подожди.
Константин тормознул, и Лад вышел.
Прохладный ветер дул в лицо и трепал волосы. Солнце светило ярко и уже начало нагревать покрытие поля. Капитан напрягал зрение, пытаясь узнать среди двух десятков кораблей «пилигримов».
- Вон тот слева. - Алонсо стоял рядом с ним и указывал рукой. - «Пилигрим».
- Точно, - кивнул Лад. - А ты откуда знаешь?
- Мне брат подарил справочник космических кораблей, когда мне двенадцать исполнилось.
- Молодец, но у того еще раскрыты створы на борту - он ждет дозаправки, а нам нужен вон тот. - Капитан указал чуть правее. - Константин, понял, о каком я говорю?
- Да.
- Поехали, - сказал Лад, забираясь назад в машину и подталкивая перед собой парнишку.
Выбранный ими «Пилигрим» стоял на небольшом отдалении от остальных. У трапа суетились трое наемников. Один таскал какие-то ящики, другой закидывал их в трюм, а третий же просто прохолаживался, чинно вышагивая рядом.
Они заметили машину и остановились, наблюдая за ее приближением.
Она подлетела к кораблю на полной скорости. Константин начал тормозить почти у самого трапа, пустив автомобиль боком, едва не сшибив отпрыгнувших в стороны наемников. Машина замерла, и мятежники тут же выпрыгнули из нее, как заправские спецназовцы, направив на оторопевших «сторонних помощников» стволы бластеров.
- Какого хрена? - зло завопил один из них, поднимаясь с земли. - Вы что, без мозгов совсем? А?
Он распалялся с каждым словом. Высокий, с широченными плечами, обтянутыми синтетикой рубахи, черной с серебристым оттенком. Проведя ладонью по лысой голове, наемник агрессивно подался в их сторону, но с места не сошел, глядя на оружие.
- Уберите пушки, и я порву вас, ублюдки…
Он стоял рядом с Ладимиром, и удар приклада армейского бластера заткнул здоровяку рот.
Наемники, и тот, что стоял на трапе, и который таскал ящики, смотрели на своего рухнувшего на землю товарища, потом перевели взгляды на мятежников и медленно подняли руки.
- Оружие! Быстро! - сказал Ладимир.
- У нас нет!
- Дурить вздумали! Сейчас головы посношу! - прорычал Самуэль. Он весь взмок и, того и гляди, мог сорваться.
- Да нет у нас! НЕТ! - Наемники испуганно отступили.
- Пошли, пошли! Нельзя терять времени! Сколько человек внутри? - спросил Лад наемников.
- Никого! Все в городе, нас оставили провиант загружать.
- Алонсо, свяжи их! Быстрее! Константин, проследи, чтобы не рыпались.
- Понял, - кивнул тот.
- Андреас, Самуэль, за мной!
Андреас склонился над здоровяком, вытащил у него из кобуры пистолет, бросил его брату и последовал за Ладом, который быстрым шагом направился внутрь корабля.
На ходу капитан вспоминал проходы и устройство «пилигрима». Ведь тренировки были довольно давно.
После трапа грузовой отсек, в нем проходы к складским помещениям, дальше узкий коридор, потом снова два ответвления: направо - к каютам экипажа, налево - технический отсек, где расположены реакторы (гипер-ускоритель на этих кораблях был еще не совмещенный с основным двигателем и находился под рубкой). Вокруг реакторов - стойки с блоками схем, гидравлика, аварийные контуры… Всей начинки Лад уже не помнил, но сейчас ему было и не до этого.
Впереди просматривалось довольно просторное помещение кают-компании, а из нее две лестницы наверх, к рубке и орудийным галереям.
Перед тем как ступить на пластик покрытия в кают-компании, Лад остановился и оглянулся. Рядом с ним были Самуэль и Андреас. Со стороны входа послышался топот, и Алонсо с Константином присоединились к ним.
- Связали?
- Да, - ответил запыхавшийся паренек.
- И люки задраили, - добавил Константин.
- Хорошо. Идем!
Капитан снова пошел вперед. Преодолев кают-компанию, он направился к одной из лестниц.
Неожиданно из верхних помещений раздался топот ног.
- Лад! - крикнул Алонсо, но тот и сам уже увидел, что из рубки и соседних помещений, направив на него бластеры, двигались несколько человек.
Позади мятежников послышался шум, Константин с Андреасом развернулись и тут же отпрянули от смотрящих им в лицо стволов - около десяти наемников заполнили коридор, который они только что прошли.
- Это ловушка! - воскликнул Андреас, хотя все поняли это без лишних слов.
И тут же закричали наемники:
- Не двигаться! На пол, мать вашу! Опустите пушки!
Мятежники успели вскинуть оружие, и теперь все присутствующие смотрели друг на друга сквозь лазерные циркуляры прицелов.
- Бросайте! БРОСАЙТЕ ОРУЖИЕ!
Вопли десятков людей слились в нестройных хор, В один миг ставшем неимоверно тесным пространстве кают-компании назревала бойня. Капитан понимал это. Мятежники, конечно, дадут отпор, но и сами погибнут.
Лад водил бластером из стороны в сторону, спиной он чувствовал, как к нему прижался взмокший Алонсо. Краем глаза заметил Самуэля, переводившего прицел с одного наемника на другого. Внезапно над ором пробился один голос, показавшийся капитану знакомым:
- Не стрелять! Заткнуться всем! ЗАТКНУТЬСЯ, Я СКАЗАЛ!
Постепенно, повинуясь приказу, гомон стал стихать.
Вперед вышел человек, через лицо которого пролегал шрам. В одной руке у него был бластер, а другой он жестами осаживал своих людей.
Ладимир узнал его - тот был вместе с начальником Службы охраны Саврасовым в доме Рауля и сопровождал потом капитана до здания корпорации.
«Петер», - вспомнил Лад.
Наемник понял, что Ладимир узнал его, и ухмыльнулся.
- Я ждал тебя, господин капитан, - сказал он почти дружелюбно, что резко контрастировало с напряженной обстановкой. - Как там наша с Болтуном премия? А ловко ты нас тогда. А я еще хотел соседний дом осмотреть, да ты настоял, чтобы мы тебя сопровождали. И главное, я ведь и бластер сам тебе отдал.
- Мое предложение все еще в силе, - тут же сказал Лад.
- Нет уж. - Наемник выпятил губы и покачал головой. - В этот раз тебя не поддерживает представитель корпорации, скорее наоборот…
- У меня и самого есть деньги.
- Знаю, но сейчас твоего капитала не хватит, чтобы перебить обещанную за твою голову награду. - Наемник прищурился.
- Да? Награда только за голову? Тело не интересует? - огрызнулся Лад.
- А ты молодец, капитан, - хохотнул Петер. - Мне нравится то, что ты не теряешь чувство юмора.
Ладимир не ответил. Он пытался найти выход из ситуации. Бластер все еще был у него в руках, его спутники также вооружены и доведены до отчаяния. Все они будут сражаться до последнего. «Возможно, у кого-то из нас получится вырваться из ловушки», - мелькнула шальная мысль.
Наемник понял его взгляд:
- Не дури, капитан. И сам сгинешь, и людей твоих перебьем. Взлететь все равно не получится! Я догадался, что ты придешь сюда, и велел открыть заправочные люки на снаряженных кораблях и закрыть на пустых. Так что горючки тут хватит только чтобы до стратосферы добраться, а потом придется падать.
Наемник перехитрил его. И Лад был уверен, что тот сейчас говорит правду. Посмотрев на свое оружие, он поднял взгляд на Петера. Тот не отводил глаз от офицера.
Ладимир оглядел своих людей: Алонсо, с испугом и надеждой смотрящего на него, Самуэля, оскалившегося в яростном отчаянии, братьев, стоявших спина к спине…
Как бы ни хотелось, но сопротивляться было бессмысленно. Лад кивнул и разжал пальцы, позволив бластеру упасть на пол.
- Бросайте оружие, - сказал он, не оборачиваясь.
Последними расстались с оружием Андреас с Константином. Братья еще какое-то время переглядывались и глазами загнанных зверей осматривали помещение.
- Андреас, - спокойно сказал Лад, - не нужно. Бросайте, говорю!
С досадливым видом оба расстались со своими бластерами, швырнув их в сторону.
- Так-то лучше, - кивнул наемник.
Сразу же со всех сторон к мятежникам ринулись вооруженные люди. Ладимира и остальных повалили на пол, заломили руки за спину и сковали.
Петер присел рядом с Ладом.
- Ты принял правильное решение, капитан, - сказал он. - Вообще-то нам приказали не брать вас живыми, но у меня есть свои командиры, которым не очень нравится то, что сейчас происходит. Если следовать всем указаниям компании, то и на конфликт с империей нарваться недолго. Если честно, то мне и самому не хочется тебя убивать. Изотов, конечно, изжогой изойдет, но плевать, пусть сам тебя застрелит, если хочет.
Наемник поднялся и сказал своим людям:
- Несите их в машины.

* * *

На столе Виктора Изотова загорелся сигнал вызова.
- Да, - ответил он, посмотрев на монитор.
Секретарь с невозмутимым видом доложил:
- Пост охраны в холле докладывает, что «сторонние помощники» только что доставили несколько мятежников. Среди них капитан Каменев.
- Зачем они их сюда притащили? - непонимающе нахмурился Изотов.
- Куда прикажете их отправить?
- В морг, куда же еще! - удивленно сказал Виктор.
- Прикажете их расстрелять? - Лицо секретаря по-прежнему не проявляло никаких эмоций.
- Кого? - не понял Изотов.
- Капитана Каменева и остальных мятежников.
- Так они что, еще живы?!
- Да.
Представитель корпорации хотел выругаться, но только искривил губы в злобной гримасе, потом откинулся в кресле и задумался.
- Репортеры уже собрались?
- Арест капитана Каменева стал для них сенсационной новостью.
Внутри у Виктора все клокотало от злости, но внешне это никак не выразилось.
Наемники! Самодовольные ублюдки! Они намеренно не стали убивать Ладимира, назло ему! Если бы руководство не настаивало на использовании в подавлениях мятежей «сторонних помощников», он бы сам разобрался с этими бунтовщиками силами охраны. А теперь они не выполнили его приказ. Придется снова поработать мозгами, а ведь он уже придумал отличную легенду и собирался изложить ее прессе… Но что теперь жалеть? Нужно действовать. Теперь Каменев должен оставаться в добром здравии.
Виктор приподнялся и посмотрел на секретаря, тот терпеливо ждал распоряжений.
- Выясни, кто поймал Каменева, и позаботься о том, чтобы эти твари не получили ни единого империала из оплаты. Мятежников… - Он снова досадливо поморщился - какие же все-таки эти наемники ублюдки. - Препроводить их в тюрьму. Проследи, чтобы капитану Каменеву предоставили камеру с максимумом удобств, но никакой связи с внешним миром, до моего распоряжения.

Глава 2

Камера Лада была вполне комфортной. Лежак, санузел, прикрученный к полу стол, табурет - составляли весь скудный интерьер. В стене над столом поблескивал лоток автоповара. Готовил робот вполне сносно, иногда радуя капитана брусничным киселем и свежими булками.
Первый день в заключении он провел в размышлениях, обдумывая варианты своей возможной участи. Положение, на его взгляд, было довольно серьезным, но не безнадежным. При вмешательстве Имперской канцелярии все могло быть улажено, и довольно быстро. Главное развязаться с претензиями корпорации, а уж потом ответить в трибунале, где он смог бы постоять за честь свою и своего мундира. Лад не сомневался, что там его действия будут рассмотрены и восприняты адекватно.
Последующие дни Ладимир проводил в ожидании представителей министерства обороны. Время шло, но в камере не появилось ни одного посетителя. Тягостное ожидание усугублялось тем, что Ладу совершенно нечем было заняться. Несколько раз в день он делал физические упражнения, поддерживая форму, хорошо питался, и… ждал. По мере того как проходило время, а он по-прежнему оставался в камере один, капитана все чаще стали посещать мрачные мысли. Он начал думать, что Изотов намеренно не пускает к нему никого, плетя интриги.
Лад понимал, что находится под постоянным наблюдением; лежа на койке, он пытался определить, где именно спрятан глазок видеокамеры, и, конечно, безуспешно. В конце концов однажды вечером (основной свет уже погасили, и только тусклая полоска ночной подсветки вдоль стены раскрашивала камеру в серо-оранжевый цвет), не выдержав, Ладимир заговорил, обращаясь в пустоту, заложив руки за голову и глядя в потолок.
- Господин Изотов, вы напрасно стараетесь. Вам не удастся все время держать меня здесь. Журналисты наверняка уже раздули грандиозный скандал по поводу моего ареста. Что бы вы там ни затевали, сложившаяся ситуация не останется незамеченной в министерстве обороны. Вам придется ответить перед Имперской канцелярией, с объяснениями. И вы, конечно, прекрасно понимаете, что это ведомство не потерпит возникновения прецедента, осуждения военного офицера гражданской компанией, насколько бы могущественной та ни была. Так зачем усугублять положение? Рекомендую вам разрешить вопрос как можно скорее и передать меня в ведомство министерства обороны, чьи представители наверняка уже прибыли к вам с «дружественным» визитом.
После этого небольшого монолога Ладимир зевнул, отвернулся к стене и заснул. Проснулся он от того, что защелкали магнитные замки на дверях его камеры.
Ладимир сел на койке и протер глаза.
К нему зашел высокий худой мужчина в униформе военного трибуна, с лычками полковника на лацкане мундира.

Предыдущая страница 11 Следующая страница


На осколках чести 12

Лад поднялся и вытянулся по стойке «смирно». Его внешний вид оставлял желать лучшего, но извиняться он не собирался.
- Здравствуйте, капитан.
- Здравия желаю.
- Полковник Синан. Военная прокуратура, - представился мужчина - Я должен был представлять вас в трибунале.
Слова привели Лада в замешательство, и он даже не пожал протянутую руку.
- Должен был? - нахмурившись, переспросил он.
- Именно так. Трибунала не будет…
Капитан не смог сдержать улыбки.
- …поскольку гражданское лицо не может быть отдано под военный трибунал, - закончил фразу Синан.
- Гражданское? - Улыбка сошла с лица Ладимира.
- Вот документ. - Полковник открыл шаблон и вынул министерский бланк, с печатями и подписями. - Из которого следует, что капитан Ладимир Каменев был уволен из Императорского космического флота по совокупности обстоятельств. Дата месячной давности.
- Месяц назад?!
- Да.
- Но я же только месяц назад получал из рук самого императора награду.
- И сразу за этим были комиссованы из вооруженных сил.
Ладимир взял из рук военного чиновника бумагу и рассматривал ее. Все было в точности, как тот и сказал. Подпись министра, печать ведомства и еще одна Императорской канцелярии. Она должна была тут быть, потому что только с ведома императора могли уволить офицера, награжденного орденом Трех созвездий.
Глаза Лада зацепились за одно слово в формулировке приказа, которому он сначала не придал значения.
- Что значит «уволен по совокупности обстоятельств»?
- Именно так. По совокупности, - в очередной раз кивнул Синан.
- Я умею читать и не глухой, - сорвался Лад. - Я спрашиваю, что это значит?!
- Вам было предъявлено обвинение в преступной халатности и нарушении устава, повлекшие за собой гибель корабля и членов экипажа.
- Что? - изумился капитан. - Это что, шутка?
- Никак нет, - чопорно ответил полковник.
Ладимир смотрел на бумагу, словно желая там найти объяснение словам трибуна, и недоверчиво качал головой:
- Это какой-то бред…
- Ну почему же? У трибунала было достаточно доказательств.
- Каких доказательств?! У следственного управления был мой рапорт, и другие члены экипажа также отчитались…
- Майор Рассел, - перебил Синан. - Трибунал основывался на его показаниях.
- Рассел?! - Ладимир даже не знал, что тот выжил. Ему говорили, что спасательная экспедиция к месту гибели корабля нашла еще несколько человек среди обломков. И некоторым удалось выжить, в герметичных каютах, но Лад не знал, что среди них был Рассел. - Ладимира и еще двух ребят, которым также требовалась имплантация внутренних органов, отправили в госпиталь на Глизе, а сразу после выписки и вручения награды он получил отпуск и билеты на родную планету. Он только несколько раз общался по видеофону с Артемом Соболевым, но тот ничего не говорил о Расселе, вероятно просто не знал - раненых с корвета распределили по разным госпиталям.
- Н-да, дерьмо не тонет, - пробормотал капитан.
- Что, простите?
- Не важно, - грубовато ответил Лад. - Так Рассел жив?
- К вашему сожалению, да.
- Я не жалею об этом, мне все равно.
- И напрасно, если бы не он, возможно для вас все обернулось иначе. Он сообщил, что вы были пьяны, когда заступали на вахту, и даже пытались оспаривать его приказы. Поскольку других свидетелей данного инцидента нет, то это его слово против вашего.
- И трибунал, конечно, предпочел поверить господину майору? - В голосе Лада звучала издевка. Он уже понял, что в сложившейся ситуации министерство обороны решило пойти наиболее простым путем. Ведь проблемы нет, если он уже месяц как гражданское лицо, в этом случае и военное ведомство не при делах. Наверняка лживые показания Рассела имелись давно, но им никто не придавал значения. Но теперь они пришлись очень кстати. Стиснув зубы, Лад цинично посмотрел полковнику в глаза: - Я все понял.
- Не сомневался, что так и будет.
Лад присел на койку и прислонился спиной к стене.
Синан молчал, не зная, что сказать, а Ладу было плевать - пусть хоть год тут стоит столбом.
- И все-таки, - не выдержал Ладимир. Он все никак не мог поверить в происходящее. - Император лично вручал мне орден Трех созвездий. Хотите сказать, что он ошибся?
- Не хочу, - ответил трибун, - Император не может ошибаться. Именно поэтому трибунал провел закрытое слушание и принял заочное решение. Думаю, вам интересно будет знать, что у вас остается ваша пенсия и право наследования потомками офицерских привилегий. Но тем не менее сейчас вы лицо гражданское и попадаете под юрисдикцию гражданского законодательства. Я считаю, что со стороны министерства обороны инцидент исчерпан и моя миссия завершена. Копия документа, - полковник кивком указал на лист в руках Ладимира, - направлена в инстанцию, занимающуюся разбирательством вашего дела.
Лад не мог избавиться от ощущения нереальности происходящего. Все это не укладывалось у него в голове.
«Нет, не может быть! Это неправда! Это все Изотов подстроил! Нет! Нет! Нет!» - бились мысли, как птицы в клетке, и слова трибуна едва доходили до него, пробиваясь сквозь затуманенный ядом предательства мозг.
- Я скажу вам без протокола. Понимаете, капитан, вся ваша ситуация - это щелчок по носу чести императора. Щелчок, от которого не уклонишься и который придется стерпеть. Вот если бы вы погибли, вопросов не возникло.
Ладимир провел по лицу рукой, словно прогоняя сон, потом посмотрел полковнику в глаза:
- Хочешь сказать, что мне нужно было умереть?
Полковник пожал плечами:
- Скажем так - это решило бы множество проблем.
Ладимир вскочил, отшвырнув бланк приказа, схватил чиновника за грудки и приложил спиной о стену.
Тот не сопротивлялся и смотрел на Лада совершенно спокойно.
Злость и обида бушевали у капитана внутри. Казалось, вся накопившаяся ярость была заключена сейчас в кулаках, стиснувших материал мундира полковника. Ладу неимоверно хотелось выпустить ее на волю. Ему просто физически было необходимо сейчас что-нибудь сломать или разрушить…
Но в какой-то миг взгляд Ладимира изменился, кулаки разжались - Синан не смог сдержать облегченный вздох, - капитан опустил внезапно потухший взгляд и, понурив голову, отошел от полковника.
- Это большая политика, капитан, - сказал трибун, оправляя мундир и поднимая выпавший из рук шаблон. - Вам не посчастливилось попасть в ее жернова. Она перемелет вас, даже не заметив. Сожалею, но ничем не могу помочь. Такова жизнь, капитан. Прощайте.
Полковник вышел из камеры, дверь закрылась, защелкали замки. Лад смотрел на пластик стены. Внутри у него были такие же пустота и безразличие, как и во взгляде, а в ушах звучали слова полковника: «Такова жизнь… такова жизнь… се ля ви…»

* * *

Первым посетителем после трибуна, сообщившего Ладимиру, что тот больше не состоит на службе у императора, был Изотов. Он пришел в сопровождении тюремного смотрителя, который заковал Лада в наручники и встал позади.
Капитан улыбнулся бы такой предусмотрительности, если бы ему не было все равно.
Изотов, как всегда одетый с иголочки, взял табурет и расположился напротив, закинув ногу на ногу.
- Здравствуйте, капитан, - сказал он. Не дождавшись ответа, Виктор продолжил: - Не думайте, что я пришел позлорадствовать, вовсе нет. Наоборот, я в какой-то степени благодарен вам - сложившаяся ситуация благотворно сказывается на моей карьере и жалованье. Простым подавлением бунта я бы такого не добился. Ваше участие и последующий арест наделал много шума. Столько журналистов сразу я не видел уже давно. Вы снова в центре внимания, можно сказать - звезда.
Он выжидающе посмотрел на Лада, но тот не произнес ни слова.
- Ну что же. Понимаю вашу обиду. В предательстве мало приятного, но такова жизнь. Рассматривайте это не как предательство, а как жертву. Думаю, в канцелярии считают именно так - они жертвуют вами, чтобы с достоинством выйти из довольно щекотливого, с политической точки зрения, положения. Также я понимаю, что вам от этого не легче. Не знаю, что лучше: оказаться преданным или стать разменной фигурой в игре власть имущих. И чтобы было чуть менее… э-э… тяжко, вот возьмите. - Он достал из внутреннего кармана тонкую фляжку и поставил на стол. - Сош. Не отказывайтесь. В программу автоповара этот напиток не заложен. И думаю, в ближайшие несколько лет вы вряд ли его еще попробуете. Я хотел сообщить вам, что суд назначен на завтра на девять утра, и примерно представляю, каков будет результат - его не сложно предугадать.
Каменев смотрел па него спокойным взглядом, полным безразличия.
Изотов поднялся.
- Мне нужно идти. Приятно было поговорить. - Он тонко улыбнулся. - И знаете, в одном вы все же были правы: канцелярия не допустила возникновения прецедента.
Представитель корпорации ушел, тюремный смотритель чуть задержался, освободил капитана от оков и вышел следом, снова оставив Лада в одиночестве.
Этой ночью капитан заснул с трудом. Только когда, в очередной раз отбросив все мучившие его мысли, он смог опустошить свою душу от ненужных терзаний, вогнать в свое сердце холодный клинок безразличия, только тогда сон принял Ладимира в свои объятия.
Наутро, после завтрака, Ладимиру выдали набор для бритья и, после того как он закончил приводить себя в порядок, увели из камеры. Только выйдя на свежий воздух Лад понял, как он истосковался по открытому пространству, какой ужасно тесной была его камера, как ему не хватало свободы.
Капитан даже удивился - ведь ему приходилось жить в небольшой каюте на боргу сторожевого корабля по несколько месяцев, пока длилась их вахта на дальних границах, и у него не возникало даже малейшего намека на клаустрофобию, но сейчас от одной мысли, что придется вернуться в камеру, выступила холодная испарина.
Лад взял себя в руки и, подталкиваемый охранниками, забрался в машину. До здания городского суда они добрались за десять минут. При выходе из автомобиля Ладимир и его сопровождающие попали в окружение толпы репортеров. Они галдели, осыпая проходящих мимо десятками вопросов, остающихся без ответов. Над головами вились десятки журналистских роботов, снимающих весь путь Лада до зала заседаний. Бледно-голубые лучи их голографических сканеров ни на секунду не отрывались от него и охранников, беспрестанно обшаривая их.
Только в самом зале заседаний не было репортеров и их вездесущих роботов, хотя несколько представителей массовой информации, особо привилегированные, нацелили на него свои камеры. Остальные места были заняты местными жителями, представителями корпорации, службы охраны и наемниками. Некоторых из присутствующих Лад узнал, здесь был старый Джо; он провожал Ладимира тяжелым взглядом из-под нахмуренных бровей; Рауль с женой, они сидели недалеко от прохода, но даже не подняли глаз, когда капитана провели рядом с ними; Чередовы - пара, которую капитан спас от мародерствующих наемников, сидели в первом ряду; специальную ложу на втором этаже занимал губернатор с семьей. Софи, увидев Лада, помахала ему рукой, но отец тут же одернул ее. Петер, наемник, который поймал Лада и бывших с ним мятежников, также присутствовал в зале. Он встретил капитана широкой улыбкой и даже радостно подмигнул.
Ладимир замечал все это как-то краем глаза. Он знал, что весь этот суд будет фарсом, унизительным, напыщенным представлением для новостей и показательным уроком для местного населения и колонистов с других планет, вздумавших затеять бунт у себя на родине, а заодно и «щелчком по носу империи».
Место для заключенных было отделено от остального зала мерцающим полем.
Остальных обвиняемых уже поместили в их ячейки, ждали только Лада. Как только он оказался за полем, появился судья Джонсон, в сопровождении двух, одетых, как и он, в темные, вышитые блестящими звездами, изображающими созвездие Весов, мантии, и процесс начался.
Обвинитель от корпорации выступил с пафосной тирадой, рассказывая, как корпорация «Млечный Путь» заботится о своих работниках, как много благ привносит в жизнь колонии корпоративное управление и как пагубно влияет бунт на социальное положение колонистов и колонии в целом. Как это отрицательно сказывается на уровне жизни и резко снижает льготы, предоставляемые корпорацией своим работникам, то бишь колонистам. Подводя итог своей речи, он сделал вывод, что, в конце концов, это банальное грязное преступление, повлекшее за собой гибель людей и ухудшение общей обстановки.
Лад слушал все это с отрешенным видом, пропуская слова обвинителя мимо ушей, как, впрочем, и последующую речь защитника, которого он видел впервые в жизни.
Сначала обвинение было общим, обсуждались преступления, инкриминирующиеся всем подсудимым, - несанкционированная забастовка, организация беспорядков с применением оружия, повлекших за собой гибель людей.
Верховный судья всем своим видом старался показать свою честность и непредвзятость. Он часто останавливал обвинителя и делал ему мелкие замечания, но сути происходящего это не меняло. Суд был показательный, и ничем, кроме обвинительного приговора, он закончиться не мог.
Затем стали разбираться с каждым в отдельности. Других бунтовщиков Ладимир не знал, а его самого и тех, кого он укрывал и кому помогал, решили оставить напоследок.
Когда дошла очередь до капитана, судья успел вынести около двадцати приговоров. К удивлению всех присутствующих, большинство подсудимых получили мягкие наказания с отбыванием срока на рудниках корпорации, с отчислением жалованья семье. И одно решение было оправдательным. Каждого приговора зал ждал с замиранием, и после объявления облегченный вздох проносился над рядами.
Лад только криво улыбался, он догадывался, в чем причина подобного милосердия, - всю свою суровость суд проявит на нем и его «пособниках».
После этого суд удалился на обед, и с уходом судьи в зале поднялся гул голосов, никто из присутствующих не собирался расходиться. Многие обсуждали неожиданную мягкость судьи.
- Да неужели непонятно? - Среди общего шума раздался громкий голос, заставивший Лада поднять голову. - Это же все специально подстроено.
Старый Джо поднялся со своего места и вышел в пространство между рядами.
- Они хотят на Лада спустить всех собак. - Старик запальчиво взмахнул рукой. - Им это выгодно, он же офицер! Но ведь он всего лишь заступился за друзей!
- Господин Каменев больше не офицер, - с ехидной улыбкой сказал обвинитель. - Он был комиссован из вооруженных сил месяц назад, за халатное отношение к обязанностям.
Над залом повисла тишина.
- Месяц назад? - недоверчиво переспросил Джо.
- Вот копия приказа об увольнении. - С довольной миной обвинитель помахал листом бумаги.
- Очередное вранье! - отрезал старик. - Мы все видели, как месяц назад сам Император вручал ему награду! Вот видите? - Он снова повернулся к залу. - Они даже это подстроили.
- А ты что хотел, чтобы моего Виторио посадили на двадцать лет? - ответила пожилая женщина, мать одного из осужденных. - Мне до этого Лада нет дела! Он хотел славы и получил ее! Вот пусть теперь расхлебывает! А мой сын через год вернется, и я благодарна судье за его снисхождение. Виторио, да и другие, они никого не убивали и к тому же не лезут в большую политику, как этот твой капитан! Они просто хотели жить чуть лучше, не собираясь рваться наверх.
- О чем ты говоришь, женщина?! - изумился Джо. - Послушай себя! Как тебе не стыдно?!
- Нет, мне не стыдно! - крикнула в ответ она - Я - мать, и мне не стыдно! Вот тебе. Танита, стыдно? - Женщина повернулась к другой, сидящей рядом с ней. - Тебе стыдно, что твоего Сержа отпустят через год, ты все это время будешь получать деньги, которые он заработает, а все повесят, как говорит этот старик, на какого-то вояку, на убийцу? Стыдно? Да он и не военный уже.
Соседка не ответила, но опустила глаза.
- Он же защищал людей! - Ошеломленный речью женщины, Джо недоумевал. - Как же вы можете так говорить? Как даже думать так можете?!
Над рядами разнесся шум голосов - недовольное ворчание, выкрики - все смешалось. Но голос старика снова выделился среди других:
- Эти ублюдки из корпорации позволили наемникам грабить наши дома, насиловать женщин, убивать, а вы говорите, что они правы?! - Люди немного притихли, и старого бармена было хорошо слышно. - Да еще благодарны им за то, что они снисходительны к нам! Они же хитрые, твари!
- Я бы попросил вести себя в зале суда прилично, - сурово произнес обвинитель. - Я не потерплю оскорблений!
Джо махнул рукой:
- Никого я оскорблять не собираюсь, просто хочу задать несколько вопросов находящимся здесь… людям, так сказать.
Лад заметил, как обвинитель бросил вопросительный взгляд на Изотова. Представитель корпорации кивнул, мол «пусть говорит», и растянул губы в улыбке.
- Почему вы все молчите? Где ваша гордость и самоуважение? - продолжал старик - А ты что молчишь, Рауль? Это твоего брата он укрывал, твой дом не дал разграбить! А Саврасов… разве не за твоей Светланой он шел?! Алонсо ведь тоже достанется, раз его напоследок вместе со всеми оставили, об этом ты не думаешь?
- Он знал о последствиях, когда ввязывался во все это. Никто его не заставлял, - негромко ответил Рауль. - Надо уметь отвечать за свои поступки и действия.
- Вон оно что! - Старый бармен презрительно посмотрел на него. - Боитесь. Хвосты поджали! Ну-ну.
Капитан видел, что его друг смотрел на старика так, словно собирался что-то сказать, но потом опустил взгляд и отвернулся.
- Эх! - с досадой бросил Джо. Повернулся к первым рядам, где находились свидетели. - Про вас я вообще не знаю, что думать. - Старик махнул рукой в сторону Ивана Чередова с женой. - Вот вы бы как раз лучше молчали! Все же знают, как было дело. Теперь же вы настаиваете, что Лад - хладнокровный убийца. Как у вас вообще язык поворачивается говорить такие вещи?! Мне и то со стыда провалиться хочется. Не похоже, что вас запугали; наверное, империалы на счету плодиться неожиданно начали…
Вызванный с обеда судья с недовольным видом появился в зале, следом спешили помощники.
- Призываю присутствующих к порядку! Я не позволю превращать суд в балаган! - Он сделал жест рукой, и приставы подошли к Джо.
- Пусти! - раздраженно отмахнулся от них старик. - Я сам уйду из этого цирка Меня тошнит находиться в одном помещении со свиньями.
Он обвел присутствующих осуждающим взглядом, и Лад заметил, что многие, как Рауль до этого, опустили глаза.
- Эх, людишки, когда же вы успели так обмельчать?! - Джо презрительно фыркнул, потом повернулся к Ладу: - Держись, сынок, правда, она всегда свою дорожку найдет. И двери моего бара всегда открыты для тебя.
- Выведите его, - велел судья.
Но Джо и сам уже направился к выходу, два пристава шли следом и закрыли за ним дверь, когда он покинул зал.
- Раз уж обед все равно испорчен, то давайте продолжим, - сказал судья, поправляя мантию и усаживаясь за свой стол.
Обвинение Ладимира зачитывалось подробно, с мельчайшими нюансами, было заметно, что обвинитель готовился очень тщательно. Дальше прозвучали обвинения Андреасу, Самуэлю, Алонсо и Константину как его помощникам.
Потом пришел черед защитника. Он выступал без особого энтузиазма, словно вспоминая каждое слово, которое собирался произнести. В зале поднялся ропот.
- Что за ерунда? Откуда вы откопали этого адвоката?! - раздались выкрики из зала. - Он даже говорить еще не научился.
Люди, задетые словами Джо, давали выход своему стыду, найдя подходящую мишень для нападок и подсознательно пытаясь свалить свою вину на другого.
Адвокат неуверенно оглянулся и, запнувшись, продолжил свое выступление. Его голоса почти не было слышно за возгласами. Он был похож на несчастного мышонка, волею судьбы вынужденного выступать против своры котов.
Лад поднялся и, сделав шаг вперед, вплотную приблизился к мерцающей пленке силового поля. Он успел заметить, что среди тех, кто возмущался нерадивостью защитника, не было Рауля, не было Светланы, не было Георгия - брата Андреаса, хотя он тоже ранее присутствовал в зале, никто из знакомых капитану людей не вступился в его защиту. Все, кто выкрикивал, были ему незнакомы. Капитану стало невероятно противно. Тошнота подступила к горлу, но, взяв себя в руки, он сглотнул и внутренне собрался.
- Господин судья, - негромко произнес он. - Я могу отказаться от адвоката?
- Что? - не расслышал тот.
- Могу ли я отказаться от адвоката?
Судья снова не разобрал вопроса Лада.
- Хватит! - Он хлопнул ладонью по столу. - Тишина в зале! Иначе прикажу выдворить всех!
Дождавшись, пока гомон среди зрителей утихнет, судья повернулся к капитану:
- Повторите, что вы только что сказали?
- Я хочу отказаться от защиты.
Взгляды всех присутствующих обратились на него. В наступившей тишине было слышно, как гудит силовое поле.
- Я правильно вас понял? Вы хотите, чтобы вас защищал другой адвокат? Но процедурой не предусмотрена замена…
- Нет, - перебил его Ладимир. - Мне не нужен ни этот, ни какой-либо другой адвокат.
- Но… - Судья не знал, что сказать. - Против вас выдвинуты серьезнейшие обвинения, вряд ли вы настолько сведущи в юриспруденции, чтобы защищать себя сами.
- Так я могу отказаться? - настаивал капитан.
Судья в нерешительности бросил вопросительный взгляд на Изотова.
Тот откинулся на спинку кресла, скрестил руки на груди и всем своим видом показывал, что предоставляет судье возможность самому решать.
Эта маленькая сценка не ускользнула от Ладимира, и он усмехнулся.
- Вы можете отказаться от адвоката, - сказал судья, недовольный тем, что приходится отклониться от заранее принятого сценария.
- Хорошо. - Ладимир снова сел на место. - И давайте побыстрее закончим этот, как правильно сказал Джо, цирк.
- Следите за тем, что говорите, подсудимый. Это неуважение к суду. И когда обращаетесь к судье, говорите «Ваша честь».
- Честь?! - вспыхнул Лад. Как он ни сдерживался, как ни пытался загнать поглубже внутрь свою обиду, злость, спрятаться за маской безразличия, отчаянно надеясь, что все происходящее вот-вот закончится и жизнь вернется в свое нормальное русло, но после слов Джонсона сорвался. - О какой чести вы говорите? Вы тут разыгрываете представление, играя людьми, как марионетками, распоряжаясь судьбами и жизнями в угоду корпорации.
- Я вас предупреждаю…
- Меня не нужно предупреждать. - И оказывая свое презрение, он даже не потрудился встать. - Я прекрасно все понимаю и вижу. Вы забыли не только о своей чести, но и о своем долге.
Судья покраснел от злости.
- Да как ты смеешь?!.
- Честь… не уверен, что она у вас вообще есть. Если бы была, то сейчас на месте так называемых «мятежников» находились бы представители корпорации, которые спровоцировали мятеж, а потом отдали город на растерзание бандам наемников. Ну а долг…
- Ваша честь, я протестую… - Представитель «Млечного Пути» вскочил с места.
- Я принимаю ваш протест и не собираюсь выслушивать оскорбления от всякой швали, - сказал Джонсон. - Подсудимый Каменев, я приказываю изолировать вас на время проведения заседания, до момента вынесения приговора! Пристав!
Служащий суда нажал кнопку на пульте, и поле, отделяющее Ладимира от зала заседаний, стало непроницаемым.
Капитан с досадой и злостью смотрел на мерцающую серо-голубую стену. Так, наверное, было и лучше. Ладимир больше не мог спокойно смотреть на происходящее - в груди теснило, от с трудом скрываемого волнения стучало в висках, а так он мог расслабиться. Непроницаемая стена силового поля как бы подчеркивала, что происходящее никак не зависит от него, что судьба теперь уже бывшего капитана Космического флота давно решена и он стал пешкой в игре высших политических сил.
Ладимир усмехнулся, тяжело вздохнул и прислонился к стене.
Заседание длилось долго, Лад уже начал терять чувство времени. У него затекли ноги; чтобы размяться, капитан встал и потянулся. В тесной ячейке можно было сделать едва полтора шага, поэтому вскоре он снова присел на скамейку.
Прошло еще достаточно много времени, прежде чем поле стало бледнеть и вновь обретать прозрачность. Скамья втянулась в стену, и Ладимир вынужден был встать.
Над залом заседаний повисла тишина, один из помощников судьи Джонсона стоял и смотрел на Ладимира.
- Извещаю вас, что все данные, относящиеся к вашему делу, были должным образом рассмотрены, суд выслушал стороны обвинения и защиты, показания свидетелей, лиц, непосредственно участвовавших в означенных событиях и причастных к ним. Основываясь на этих данных, а также руководствуясь буквой закона, суд вынес решение, - сказал помощник. - В связи с тем, что основные свидетели обвинения отказались давать показания, с вас снято обвинение в убийстве Ларри Фицжеральда и Ахмата Бен-Аллада (Лад догадался, что по каким-то причинам Чередовы не стали давать против него лживые показания. То ли на них повлияли слова старого Джо, то ли Изотов по каким-то причинам изменил свое решение использовать их, но данная новость не вызвала в душе капитана никаких эмоций), однако вы признаны виновным в убийстве по неосторожности служащего компании «Млечный Путь», начальника службы охраны Алекса Саврасова. Также вы признаны виновным в организации вооруженного мятежа и порче имущества корпорации. В связи с чем суд вынес следующий приговор…
Ладимир отметил, что приговор зачитывают только ему, значит, остальным его, скорее всего, уже вынесли. Он поискал глазами Рауля, но того в зале уже не было. Грустная улыбка невольно пробежала по его губам - ну да, какая может быть дружба, когда столько лет не виделись. Лад поднял взгляд на ложу для ВИП-персон. Софи была там - пальцы прижаты к губам, в глазах печаль - и смотрела на него, губернатор что-то говорил дочери с недовольным видом. Капитан перевел взгляд на Изотова. Представитель компании встретил его насмешливым взглядом победителя, а помощник судьи тем временем продолжал:
- …установить Ладимиру Каменеву наказание в виде каторжных работ в пользу компании «Млечный Путь», на одной из ее колоний, до полной выплаты возникших вследствие беспорядков финансовых потерь и затрат, а также компенсации морального ущерба семье погибшего Алекса Саврасова. Список полагающихся выплат с окончательной суммой прилагается. Осужденный будет ознакомлен с ним после суда Место отбывания определяется компанией «Млечный Путь» на основании экономической целесообразности или иной необходимости корпорации. Поскольку господин Изотов выразил желание погасить долг осужденного перед семьей Саврасова, то все выплаты будут начисляться в пользу компании «Млечный Путь». В связи с тяжкостыо преступлений приговор окончательный и обжалованию не подлежит.

* * *

Путь обратно в камеру казался Ладу необычайно долгим. Завтра для него должна будет начаться новая жизнь. Еще в суде он решил для себя, что стойко примет все тяготы, уготованные для него судьбой. Даже очередной визит Изотова он воспринял с ироничной улыбкой. Представитель корпорации лично принес ему исполнительный лист со списком требуемых выплат. Он, как всегда, не пренебрег мерами безопасности, и Лад сидел перед ним прикованный к кольцу в стене.
Изотов положил лист на стол и, постучав по нему пальцем, сказал:
- Знаете, что это означает?
- Догадываюсь, - спокойно ответил заключенный.
Виктор кивнул:
- Несомненно, вы умный человек. Но тем не менее. Это означает, что на ближайшие двадцать пять лет вы собственность компании «Млечный Путь». Поймите, я пришел сюда не злорадствовать. Ситуация исчерпала себя. Ваша роль сыграна, и можно удаляться со сцены. Пусть не так, как я задумывал изначально, но результат - главное. Это было неизбежно - в политике я сильнее вас, капитан.
- Что не мешает вам бояться меня, - усмехнулся Лад, указав на свои наручники.
- Я не боюсь, просто считаю неоправданный риск глупостью.
- И чего вы сейчас от меня хотите?
- Вот возьмите. - Изотов протянул Ладимиру его орден. - Согласно указу Императора, мы не имеем права его конфисковать. Слышал, у вас даже пенсия осталась. Ее тоже никто не может трогать, даже вы, как это ни абсурдно, но, пока вы заключенный, ваши счета заморожены. Но вы все равно везунчик. Представляете, сколько у вас накопится за то время, что вы будете на довольствии корпорации? Если хотите, я придержу ваш дом, сможете, как освободитесь, его выкупить. - Он засмеялся. Потом, видимо набравшись смелости, хлопнул капитана по плечу. - Не обижайтесь Лад, просто ситуация не лишена юмора, не находите?
Ладимиру так не казалось, но он не посчитал нужным отвечать. Протянув скованные руки, он взял награду. Вместе с блеском драгоценных камней в его глазах отразилась тоска.
- Не переживайте, - ободряющим голосом сказал Изотов. - Возможно, вам еще доведется полетать. В приговоре же сказано: «… экономической целесообразностью или иной необходимостью компании». Военные офицеры, знаете ли, на дороге не валяются, и думаю, мы сможем найти должное применение вашим способностям.
- Хотите сказать - отправите меня в полет на ваших кораблях?
- Все может быть, - развел руками представитель компании. - Только не сразу. Первые два года вам все же придется проработать на рудниках Такова политика компании по отношению к заключенным. Два стандартных года - обязательный курс, так сказать. А дальше видно будет.

Предыдущая страница 12 Следующая страница


13 Роман Куликов

Изотов буквально источал доброжелательность. Ладимиру даже показалось, что сейчас он протянет руку и предложит остаться друзьями.
Но циничность представителя «Млечного Пути» все же имела свои границы.
- Я оставляю вас, Ладимир. Вряд ли мы скоро увидимся. Один совет на прощание: постарайтесь сегодня выспаться. Неизвестно, когда вам удастся это в следующий раз.
- Шли бы вы, со своими советами…
Изотов улыбнулся, поднялся и, бросив «Прощайте», вышел из камеры.
Но Лад не долго находился в одиночестве, навестить его пришла Софи.
- О, Лад! Мне так печально, - сразу сказала девушка.
- Ну что ты, перестань. Все хорошо.
- Мне жаль, что так вышло. Я ничем не могла помочь, но я пыталась! Отец даже грозился отослать меня к дядюшке на Процион, а это такая «дыра», хуже Дейтоны.
- Софи, ты и так сделала для меня очень многое! Я благодарен тебе и никогда не забуду этого.
- Лад… - Она порывисто обняла его.
Капитан зарылся лицом в ее шелковистые волосы и обнял за плечи. Он понимал, что теперь не скоро сможет ощутить женскую ласку, и наслаждался моментом.
- Я буду часто говорить с отцом, и, может быть, у меня получится сделать что-нибудь для тебя.
- Спасибо, Софи. Я искренне тебе признателен за все, что ты для меня уже сделала.
Их прощание было трогательным и искренним. Когда за Софи закрылась дверь, Лад подумал о том, как бы все могло быть, если бы… но потом прогнал от себя все мысли и решил последовать совету Изотова и как следует выспаться.

* * *

Утро началось с рыка охранника:
- Подъем!
Лад поднялся и протер глаза.
- Собирай манатки, офицерик. Рудокопы ждут тебя.
Вещей у капитана не было, поэтому он просто проверил орден б кармане и сказал:
- Я готов.
Тюремщик увидел на столе листок, оставленный Изотовым, взял его, пробежал глазами, ухмыльнулся, сложил вчетверо и, подойдя к Ладимиру, запихал ему в нагрудный карман.
- Пригодится, будешь должок отсчитывать. Пошли, раз готов.
Машина ждала во дворе тюрьмы. Почти одновременно с Ладом из здания вывели всех его соратников.
- Лад! - воскликнул Алонсо.
Капитан приветственно кивнул в ответ.
- Лад, куда тебя? - Повернулся к охранникам: - Куда его?
- Туда же, куда и вас. Так что наговоритесь еще, давай залезай в машину.
Андреаса с братом посадили в машину вслед за Алонсо, а Самуэля загрузили вместе с Ладом.
- Здравствуй, капитан, - сказал тот, усаживаясь напротив. - Как жизнь?
- Почти не отличается от твоей.
Между закованных в металлопластиковые кандалы рук заключенных пропустили вертикальные телескопические поручни, с клацаньем опустившиеся из крыши в углубление на полу.
Охранники вышли из фургона, заперли двери, и автомобиль тронулся.
- Ты прости нас за то, что втянули во все это.
Лад не ответил, только тяжело вздохнул.
- Нет, серьезно. У меня на душе погано. Ты же тут совсем ни при чем, а досталось даже больше других. Я пытался на суде сказать… мы все пытались, но нас никто там не слушал. Обвинитель заявил, что мы пытаемся защитить своего главаря.
- Можешь не рассказывать. Весь суд был срежиссирован Изотовым.
- Мы так и поняли.
Какое-то время они провели молча, каждый думал о своем. Едва слышно гудел двигатель, машина ехала на приличной скорости, но это почти не ощущалось. Потом попутчик Лада сказал:
- Страшно. - Самуэль сидел, прижавшись спиной к борту кузова. - Говорят, рудники - жуткое место. Люди там мрут, как мухи. Добыча ведется старыми способами, и через год перестаешь чувствовать вкус еды, через полтора - пыль начинает разъедать легкие, а через два - начинаешь гадить породой.
- Перестань накручивать себя. Скоро сами все узнаем.
- Хорошо.
Самуэль снова замолчал, Ладимиру тоже не хотелось говорить. Он не боялся трудностей, но и не искал их. Стиснув зубы, он старался не думать о том, куда везла его сейчас тюремная машина и что ждет его впереди.
Внезапно фургон остановился; если бы заключенные не были прикованы к поручням, то повалились на пол.
- Что за… - начал ругаться Самуэль, но не успел закончить фразу - двери фургона распахнулись.
По глазам, уже успевшим привыкнуть к полумраку машины, резанул солнечный свет, и Лад не сразу смог различить, кто стоит снаружи.
Человек протянул руку к электронному замку, и поручни с клацаньем собрались вверх.
- Выходите. - Он отошел в сторону, еще больше распахивая дверцу фургона.
Голос показался Ладу знакомым, и в этот момент глаза привыкли к свету - с бластером наперевес, положив палец на спуск, стоял наемник, Петер.
- Шустрее, капитан, времени мало.
- У кого как. - Ладимир не собирался выходить.
- Выходи, говорю, что ломаешься, как барышня?
Из-за спины наемника появился еще один.
«Болтун», - узнал Лад.
- Все-таки решили за своих отомстить?
- Вот ты странный, капитан! Куда делся твой оптимизм?
- Исчез вместе с верой в справедливость.
- Ну считай, что «справедливость» сейчас перед тобой. Выбирайся из фургона и давай руки. - Петер помахал электронным ключом от кандалов.
Самуэль смотрел то на Ладимира, то на наемников в нерешительности.
Лад поднялся, спрыгнул на землю и встал рядом с наемником, насмешливо глядя ему прямо в глаза Их фургон остановился на безлюдной улице, залитой солнечным светом. С одной стороны от дороги расположились несколько домиков, за ними возвышалась сплошная стена промышленного склада, а с другой - тянулся сплошной двухметровый забор.
- Ты руки будешь давать? - поинтересовался Петер.
- Совесть не позволяет застрелить связанного человека? - спросил Лад, протягивая руки.
- У меня нет совести, капитан, - ответил тот, расстегивая замки на кандалах. - И с чего ты взял, что я собираюсь в тебя стрелять? Вам что в баланду на завтрак подмешали? Как вареные мухи. Болтун, чего стоишь? Давай другого сюда.
Самуэль инстинктивно отодвинулся от забравшегося в фургон второго наемника.
- Чего вы тут копаетесь? - Из-за машины выбежал еще один вооруженный человек.
- Рауль?! - Лад не смог сдержать возгласа удивления.
- Скорее. Лад! Времени в обрез. Конвойные машины должны отмечаться на контрольных точках. До следующей двадцать минут, потом поднимут тревогу.
Ладимир недоверчиво посмотрел на Петера, тот довольно осклабился в ответ, отчего шрам на лице собрался мелкими морщинами.
- Лад, ну быстрее! - подгонял Рауль. - Самуэль, ты что остаешься? Выбирайся из фургона! Пошлите в машины, садимся, садимся!
Капитан направился вслед за другом.
Остальные заключенные и их освободители уже стояли возле двух легковых машин, третья перекрыла путь конвою. Тут были Георгий Статос, он стоял рядом с братьями - Андреасом и Константином, его напарник Шон, и еще трое ребят, судя по выправке и манере держаться, тоже полицейские. Они расположились возле связанных охранников, сидящих около одного из фургонов с завязанными глазами.
Взгляды всех были обращены на капитана. Тот на миг остановился, смотря на этих незнакомых и малознакомых людей, рисковавших ради него своей жизнью.
- Чего замерли? - резко сказал сзади Петер. - Если решили подставляться, то мы не участвуем. Денежки мы получили и, если больше не нужны, можем свалить.
- Он прав, ребята, надо сматываться! - Рауль подошел к Алонсо и бросил: - Садись в машину! Лад, Самуэль!
Обежав вокруг автомобиля, сам он сел за руль.
Ладимир не был готов к такому развитию событий и просто «плыл по течению».
Все быстро расселись по машинам и понеслись назад в город.
- Рауль, что дальше? - спросил капитан.
- Сейчас мы едем в порт, а там действуем по вашему старому плану.
- Какому плану?
- Захватываем корабль, и вы летите подальше отсюда.
- Если ты забыл, то этот наш план провалился. И после того раза наверняка сменили все коды и права доступа к управлению.
- Нет, капитан, - улыбнулся Петер. - Просто в тот раз я тебя перехитрил, а сейчас я на твоей стороне. Хотя насчет кодов доступа ты прав, я сам их менял.
Наемник хитро подмигнул ему.
- Мне интересно знать, с какой такой радости ты на моей стороне? - спросил Лад.
- Империалы, они очень меня радуют. И Болтуна тоже, так ведь, Болтун?
Немой наемник ухмыльнулся, не разжимая губ, и снова отвернулся к окну.
- Рауль, как вы могли им довериться? - спросил Лад.
- У меня свои интересы, капитан, - ответил за него Петер. - Из-за моей жалости мы с Болтуном остались ни с чем - нужно было убить тебя, тогда, на корабле. А так Изотов решил, что живой ты ничего не стоишь. Эта скотина не заплатила нам ни единого империала! А за то, что мы ослушались его, запретил выдавать нашу долю за этот рейд! - Наемник говорил это с плохо скрываемой яростью. Потом немного успокоился и продолжил: - Опять же, есть и субъективные причины: мне надоело мотаться со старой командой - подчиняться тупым командирам, не имеющим своего мнения и не способным отстоять интересы команды, в одиночку несподручно угонять корабль - я неплохой навигатор, но в командирском кресле ни разу не сидел. А так я и денег заработаю, и, когда вас высажу, с собственным кораблем останусь. Потом продам его.
Лад нахмурился, переваривая полученную информацию, а тем временем машины выскочили на дорогу, ведущую к космопорту.
Когда они оказались на взлетном поле, Рауль спросил у Петера:
- Какой?
- Вон тот, - указал наемник.
Машины на полной скорости понеслись к указанному «Пилигриму». Когда они были уже рядом, Лад посмотрел на заправочные люки. Петер перехватил его взгляд:
- Теперь все по-правильному, капитан, не переживай. Горючки под завязку.
- А экипаж?
- В городе.
- Не нагулялись еще? - фыркнул Ладимир.
Наемник пожал плечами:
- Сейчас нам это на руку. Вахтенных мы связали и бросили в трюм.
- Их кто охраняет?
- Никто. Полагаемся на удачу.
- А если они освободились или остальные из города вернулись?
Наемник снова пожал плечами:
- Тогда постреляем. Подгоняй прямо к трапу.
Захват «пилигрима» проходил по той же схеме, что и первый раз, только теперь впереди шел наемник, и, в отличие от прошлого раза, на корабле беглецов не ждала засада.
Оказавшись в рубке, Петер велел Болтуну проверить пленных.
- Выгрузи их, зачем с собой таскать. Отдай полицейским.
Немой кивнул и побежал в трюм.
- Ну что, капитан, теперь ты капитан! Располагайся.
Петер сразу уселся в кресло штурмана, поставив бластер рядом. Ладимир прошел вслед за ним на капитанский мостик.
Пальцы наемника пробежали по управляющей панели, активируя ее.
- Чего растерялся? - Он посмотрел на Лада. - Твой выход.
Сзади подошел Рауль.
- Ну что? Все нормально? - с волнением спросил ок. Было заметно, как он нервничал.
- Нормально, - сказал Петер, - только капитан никак не проснется.
- Лад?
Ладимир посмотрел на наемника, потом перевел взгляд на друга и словно очнулся.
- Я в порядке, - сказал он. - Остальные загрузились?
- Да.
- Кто летит?
- Статосы, все трое. Ты, Самуэль и Петер с Болтуном. Ну и Алонсо.
- Ты остаешься?
- Угу. Куда уж мне? Семья, - ответил Рауль.
Ладимир пошел назад. Все, и беглецы и их спасители, собрались в кают-компании.
- Что-нибудь не так? - встревоженно спросил Георгий, когда появился Лад.
- Пока нормально. За полем кто следит?
- Шон.
- Хорошо. Я только хотел сказать всем спасибо.
Ответил за всех Рауль:
- Это тебе спасибо. Вот возьми. - Он взял со стола и протянул Ладу два пакета. - Светка моя передала. Там яблочный пирог и сош. Еще мы к тебе домой пробрались… В общем, во втором пакете твой мундир.
Капитан взял и пожал другу руку.
- Лад, я тебе… мы тебе очень благодарны. Спасибо. - Рауль кивнул ему, сжимая ладонь. - Прости, что возлагаю на тебя заботу об Алонсо, но здесь ему нельзя оставаться. А ты, может, хотя бы присмотришь за ним.
- Я присмотрю, - пообещал Ладимир.
- Ну, удачи!
- И вам. А теперь езжайте, потому что сейчас наверняка поднимут тревогу, лучше вам быть подальше отсюда.
- Да, хорошо.
Мужчины попрощались, и те, кто оставался на планете, покинули корабль.
- Они пленников забрали? - спросил Лад у Болтуна.
Тот кивнул.
- Трап поднял? Люки?
Наемник снова кивнул.
- Проводи людей к каютам, распредели, - велел капитан. - Потом будь на связи с рубкой, в случае чего будешь помогать - ты корабль знаешь, они - нет.
Болтун жестом показал, что сделает все в лучшем виде.
- Готовьтесь, сейчас будем взлетать, - сказал Ладимир и направился обратно в рубку.
Петер встретил его недовольным возгласом:
- Что так долго? Вы на пикник собираетесь, что ли?
Ладимир молча забрался в кресло капитана корабля, бросил взгляд через обзорный экран на город, купающийся в тучах утреннего солнца. Монолит небоскреба корпорации возвышался мрачной башней, отбрасывая длинную тень на более низкие здания. Лад бросил еще один прощальный взгляд и склонился над пультом.
Он осмотрелся. Все вокруг было знакомо по многочисленным тренировкам, но в то же время каким-то другим, не как на кораблях Академии. Тут присутствовало что-то еще кроме стандартного набора приборов и датчиков. Какая-то, почти осязаемая аура самостоятельности, словно Ладимир забрался в седло чистокровного скакуна, а учебу проходил на обычной лошади. На контактных поверхностях не было потертостей от бесчисленных прикосновений разных рук. Механизмы кресла работали четко, отсутствовала разболтанность, потому что им не приходилось приноравливаться к телосложению тысяч пилотов, даже запах в кабине был другой, не как запомнился Ладу.
Он снял с подставки командирский визор, надел его на голову - в обычном режиме, на стереоэкраны транслировалось реальное изображение, словно и не было перед глазами капитана довольно массивного продолговатого устройства. Подрегулировал крепежные ремни, чтобы не давили на голову, поправил коммуникатор, прижав к шее ларингофон и всунув в ухо горошину наушника. Активировал режим полета со штурманом - тут же к обычной картинке присоединилось объемное изображение. Перед Ладом высветились границы разделенной на четыре сектора тонкими, параллельными оси корабля линиями сферы, в центре которой находился «Пилигрим». Но два нижних сектора тут же погасли, и с внешних датчиков поступило контурное изображение поверхности.
Легкое головокружение, от резкого подключения виртуального пространства, быстро прошло, уступив место приятному волнению. Лад уже забыл ощущения от прямого пилотирования корабля. Несколько лет сменяющих одну другую вахт на пограничном сторожевике успели притупить чувство, вызываемое ручным управлением.
Руки сами забрались в перчатки, прикрепленные к наклонным краям подлокотников. К пальцам и ладоням, с едва ощутимым покалыванием, прикрепились чувствительные микродатчики. Привычными движениями капитан запустил предстартовую подготовку.
Тут же в динамиках раздался голос диспетчера порта:
- Вызываю «Пилигрим», бортовой номер 17-133, стартовая площадка восемьдесят семь. Вызываю «Пилигрим»…
- Проснулись, - фыркнул наемник. - Это нас, капитан. Через пять минут необходимо взлететь, иначе вся наша братва тут будет, дюзы в решето превратят.
- «Пилигрим» 17-133, ответьте. Вы начали предстартовую подготовку, у вас нет разрешения на взлет, погасите двигатели. «Пилигрим» 17-133, повторяю, погасите двигатели и спустите трап.
Петер нажал клавишу ответа:
- Диспетчер, это «Пилигрим» 17-133. У нас плановая проверка двигателей и системы зажигания. Все нормально.
- Хорошо, 17-133. Назовите код разрешенного запуска двигателей.
Наемник растерянно почесал лоб.
- Не знаешь? - спросил Лад.
Тот отрицательно покачал головой.
- Назовите код, «Пилигрим», - настаивал диспетчер.
- Альфа, сорок четыре, пятнадцать, один, дельта.
В динамиках какое-то время была тишина.
- Вы там охренели?! - внезапно заорал диспетчер. - Приказываю погасить двигатель. Всем покинуть корабль. К вам направлена машина службы охраны. При невыполнении приказа по кораблю будет открыт огонь.
- Да пошел ты, - отмахнулся наемник.
- Ты что им такое сказал?
- А я знаю? - Петер пожал плечами. - Наобум ляпнул, первое, что в голову пришло.

Предыдущая страница 13 Следующая страница


На осколках чести 14

- Отлично, - пробормотал Лад, качая головой и продолжая вводить процедуры запуска.
Петер включил обзорные камеры.
- Ждем гостей. Интересно, кто быстрее? Наши или местные?
Через некоторое время он азартно заерзал в кресле:
- Наши вперед! Ну и служба охраны тут! Еле шевелятся. Эй! - внезапно воскликнул он. Лад поднял на него взгляд. - У них гранатомет!
- У меня почти готово! Готовься к старту.
- Я давно готов!
В этот момент за бортом прогремел взрыв. Внешние камеры затянуло пылью.
- Не попали! Пьянчуги косые! Капитан, чего ты телишься? Взлетаем!
Но Ладимир откинулся в кресле и посмотрел на наемника.
- Что? - недоуменно спросил тот. - В чем дело?
- Считаю, сейчас самое время заключить новый договор.
- Какой договор? Капитан, ты о чем? Нам взлетать надо!
- Мне нужен этот корабль.
- В смысле?
- Ты сказал, что все равно продашь его. Я покупаю.
- Ты спятил? Потом нельзя поговорить? Сейчас сюда нагрянут мои бывшие однополчане и поджарят нас, как молочных поросят.
- А по-моему, самое время, - хладнокровно сказал Ладимир.
- Да заберут тебя Темные звезды, капитан! Что за ерунду ты говоришь?!
- Пока я буду на корабле, командовать буду сам. Это мое условие.
- Да не вопрос! - сразу согласился наемник. - Командуй! Заводи шарманку!
- Договор заключаем? - настаивал Лад.
Корабль вздрогнул от очередного взрыва.
- Вот ты… - обозлился наемник. - Хочешь договор? Ладно! Вот тебе договор: выплачиваешь всю сумму сразу, карточкой, никаких рассрочек. Пока не расплатишься, я остаюсь на корабле.
- Но корабль считается моим!
- Темные звезды, хорошо! Корабль считается твоим! Ты капитан и владелец.
- Хорошо, - удовлетворенно сказал Лад. - Договорились.
Он ввел последний код и скомандовал:
- Старт!
Бормоча под нос ругательства, наемник взялся за рукояти штурвала.
Ускорение проявилось на короткое мгновение, вдавив их в кресла, и было сразу погашено компесационными полями.
«Пилигрим» быстро набирал скорость, пронесся над космодромом и начал почти вертикальный подъем.
В плотных слоях атмосферы он окутался сполохами пламени, и внутренности рубки окрасились сине-оранжевыми бликами. Двигатели работали на полной мощности, преодолевая силу притяжения и поддерживая максимальную скорость.
- Погоня вряд ли будет, - сказал Петер, - не успеют. Приготовились - невесомость.
Желудок капитана подпрыгнул к горлу, голова на мгновение закружилась. На включение искграва понадобились доли секунды, и все снова пришло в норму.
Через несколько минут корабль вышел в космос.
Лад смотрел через обзорный экран на россыпи созвездий и думал: «Как среди такой красоты может быть столько зла?»
- А ты экстремал, капитан, - сказал Петер. - А может, просто псих, но ты мне нравишься, у тебя есть харизма.
- Что у меня есть? - переспросил Лад.
- Харизма. Это… я тебе потом объясню. Говори, куда лететь? - Наемник приготовился вводить координаты.
- Ближайший крупный имперский протекторат - на Глизе.
- Глизе?! Может, уж тогда сразу к Алтарю пробиваться или к Земле? Чего мелочиться-то?
- Туда не пройдем, - серьезно ответил Лад и отвел от лица визор, - не пропустят. А на Глизе можно попробовать.
- Зачем? Ты все еще надеешься восстановить справедливость? Это иллюзорное понятие, для каждого она разная. Кому и что ты собираешься доказать? Тебя отдали на заклание, а ты до сих пор не усвоил урока.
Наемник заглянул Ладу в глаза.
- Надо попробовать, - упрямо произнес тот и отвел взгляд.
- А ты собираешься сообщить о своих планах остальным? - поинтересовался Петер.
- Я скажу им.
- Когда?
Лад не ответил.
Петер, стиснув зубы смотрел на него, потом вздохнул.
- Да ты же сам знаешь, что… - решил предпринять еще одну попытку он. Но потом понял, что это бесполезно. Он втянул верхнюю губу и поскреб ее зубами, потом выпятил обе сразу, вскинул брови и сказал:
- Ну хорошо, будь по-твоему! Глизе так Глизе! Убедись сам, хотя, я уверен, ты и сейчас уже знаешь, какой прием нас там ждет. - Он начал вводить координаты, потом хохотнул и качнул головой: - Ты - псих, но харизма есть.

* * *

Команда выслушала Ладимира с хмурым молчанием.
- Я понимаю, что это опасно, но поступить по-другому просто не мог. Я все еще думаю, что это могут быть трюки Изотова. И если я прав, то, возможно, получится все исправить.
- А если ты не прав? - спросил Андреас.
- Если не прав, то…
- То скоро мы это выясним, - сказал Петер, откинувшись на стуле. - Часа через три.
- Я считаю, что если есть шанс, то его нельзя упускать. Согласны?
- А я считаю, что это откровенная глупость, - сказал Самуэль, - отдавать себя в руки имперских войск, могу напомнить, что мы беглые заключенные. И пусть суд был организован корпорацией, но приговор его действителен на всей территории Империи.
- Не на всей, - поправил Петер. - Лагуна никогда не жила по законам империи.
- Вот! Он прав! - сразу подхватил Самуэль. - Надо лететь на Лагуну.
- Не горячись, - сказал Георгий. - Лагуна - прибежище преступников всех мастей: убийц, наемников, корсаров.
Петер усмехнулся, но ничего не ответил на его слова, а грек тем временем продолжал:
- Помните Эрла Сиба?
- Этого больного выродка? - наморщился Андреас.
- Да. Говорят, он сейчас как раз на одной из планет Лагуны. Нам приходила сводка Объединенного полицейского управления.
- Точно, - снова кивнул наемник. - Он был там, на Грации. Только больше его там нет, его вообще нигде нет.
- Где же он? - спросил Георгий.
- Стал частичкой звезды.
- Как это?
- Запаянный в жаропрочную капсулу, он отправился прямиком на ближайший красный карлик. Мы с ребятами минут двадцать смотрели, как плавится корпус. Родители убитых им детей хорошо заплатили губернатору Лагуны, чтобы Эрл не ушел от возмездия. А тот в свою очередь попросил Большого Джона, на которого я тогда работал, оказать услугу.
- Это правда? - Георгий не мог скрыть радости.
- Можешь у Болтуна спросить.
Бывший полицейский посмотрел на наемника, и тот кивнул, подтверждая слова напарника.
- Я не пойму чему ты радуешься? - хмуро произнес Самуэль. - Лад тащит нас снова на каторгу, сейчас, кстати, срок автоматически удвоится - после побега, а ты счастлив оттого, что бандиты поджарили одного из своих дружков. Завидую твоему оптимизму.
- Эрл Сиб этого заслужил, поверь, - серьезно ответил Георгий.
- Верю, - покивал тот, - но в данный момент меня больше заботит собственная шкура, чем смерть какого-то больного недомерка.
- Мы все в одной шлюпке, - согласился с ним старший из братьев.
- Я считаю, - Самуэль перевел взгляд на Ладимира, - что прежде, чем принимать решение, ты должен был посоветоваться с нами.
- Спокойно, - изобразил невинный взгляд Петер. - А кто сказал, что он вообще должен с вами советоваться? Если не ошибаюсь, он ваш капитан.
В кают-компании повисла тишина. Наемник озвучил то, что и так было очевидно, но никогда не произносилось вслух.
Все перевели взгляды на Каменева.
- К тому же, - продолжал Петер, - мы заключили договор, и корабль теперь принадлежит ему. Пусть пока чисто номинально, но все-таки.
- Это правда, - подтвердил Лад.
- А зачем нам… тебе корабль? - спросил Андреас.
Во взглядах всей команды читался тот же вопрос.
- Я посчитал, что если нам не удастся сразу найти убежище, а придется какое-то время помотаться по разным планетам, то будет лучше иметь свой собственный корабль, а не чувствовать себя гостями, которых могут в любой момент выкинуть за борт.
- Ну-у! - развел руками Петер. - Я бы так не сделал!
- Я хотел, - Лад пропустил реплику наемника мимо ушей, - чтобы мы имели возможность для маневра и отступления. А «Пилигрим» - хороший и надежный корабль, созданный для дальней разведки, исследования планет и поиска новых колоний. Поэтому одинаково пригодный как для полетов в атмосфере планеты, так и для межзвездных прыжков. И с кораблем все-таки легче скрыться от преследователей, чем без него. Согласны?
Беглецы переглянулись между собой.
- Да, конечно, ты прав, - сказал Самуэль.
- Еще я взял на себя обязанности капитана и считаю это разумным и верным решением в данной обстановке. Кроме меня, никто из нас не сможет справиться с кораблем. И я прошу вас подчиняться моим приказам, пока не найдем для всех нас надежного убежища. После этого все вольны делать что душе угодно, но до той поры - мои приказы должны исполняться сразу и без обсуждений. Это касается и вас. - Ладимир посмотрел на Петера и Болтуна.
Первый наемник развел руками, показывая, что «не вопрос!», а немой согласно кивнул.
- Это, несомненно, правильный шаг, и никто не собирается оспаривать ни его, ни твои приказы, - сказал Андреас, - но так ли уж нужно лететь к Глизе?
- Если есть шанс вернуться к нормальной жизни, а не провести остаток дней в бегах, опасаясь, что каждую минуту тебя могут схватить и отправить на каторгу, я считаю - его нужно использовать.
И снова возникла пауза. Потом Петер потянулся, широко зевнул и встряхнулся.
- Про «каждую минуту» ты, конечно, загнул, - сказал он. - Но вопрос, я думаю, исчерпан. Какие будут указания… капитан?
Присутствующие снова посмотрели на Каменева, молчанием подтверждая свое согласие со всем, что сейчас обсуждалось. Капитан посмотрел на этих людей, прекрасно осознавая всю ответственность, какую он сам на себя возложил. Но не собирался отказываться от этой ноши, осознавая, что без него, без его знаний и умений большинство из них пропадет.
- До выхода из гипера у нас осталось около трех часов. Почему бы не перекусить?
- И то дело! - поддержал Петер. - Верно говоришь, не голодными же помирать!
Лад хмуро посмотрел на него:
- Продукты успели загрузить? Не знаешь?
- Как же не знать, знаю! Успели. Под завязку. Только автоповар сломан. Болтун проверял. Умер насовсем. Чего-то там перегорело в его толстом железном брюхе.
- И как же быть? - спросил Алонсо.
- Как быть… самим готовить! Что за глупый вопрос?!
- Но я не умею. - Паренек сразу расстроился.
- Тогда у тебя два выхода: либо быстренько, примерно за полтора часа, научиться, либо умереть с голоду, - подначил наемник. - В вопросе еды у нас каждый сам за себя.
- Но я… я не успею за полтора часа Лад… - Он бросил растерянный взгляд на капитана, ища поддержки.
Все заулыбались, видя неподдельную тревогу паренька.
- Кто-нибудь умеет с плитой обращаться? - спросил Ладимир.
- Я могу, - ответил Самуэль, - кашеварил иногда.
- Хорошо. - Капитан повернулся к Болтуну. - Покажи, где что здесь.
Самуэль и наемник вышли из кают-компании.
Капитан повернулся к Петеру:
- Ты не мог бы показать Алонсо, как обращаться со сканерами?
- Запросто! - Тот поднялся и поманил к себе Алонсо. - Идем, юнга, я покажу тебе, как обращаться с приборами, и, надеюсь, ты окажешься смышленым, потому что нерадивые ученики выводят меня из себя.
Алонсо нерешительно посмотрел на Ладимира - тот кивком показал пареньку следовать за наемником.
Капитан остался в кают-компании вместе с братьями.
- Ладимир, - сказал старший, - ты им доверяешь?
Каменев понял, что он говорит про наемников.
- Пока у меня не было причин думать обратное.
- Но подстраховаться все же решил? Я про корабль.
Лад кивнул:
- Да. И еще, считаю, что вам нужно сейчас посвятить некоторое время изучению вооружения корабля.
- Может понадобиться?
- Надеюсь, что нет, но лучше быть готовым к любому повороту событий.
- Покажешь нам?
- Да. Пошли. - Все четверо поднялись, и Ладимир повел братьев к артиллерийским отсекам. - Для начала вам нужно будет запомнить несколько терминов. Я привык к ним, и если возникнет экстренная ситуация, то, скорее всего, подсознательно буду использовать их в своих приказах. А вы должны будете выполнять все быстро, не задумываясь о значении незнакомых слов. К примеру: «пустышка» - робот, выбрасываемый с преследуемого корабля, находящегося вне зоны прямой видимости и ведомого по приборам, для введения противника в заблуждение. Он оставляет за собой след, схожий по своим характеристикам со следом корабля. Правда, не знаю, есть ли такие на этом корабле, но, думаю, должны быть, ведь корабль принадлежал наемникам. Сейчас выясним. Продолжу: «хлопушки» - снаряды, выстреливаемые полусферой, при разрыве распространяют вокруг себя различные виды излучения, предназначены также для введения в заблуждение противника, отвлечения его прицельных систем и защиты корабля от реактивных снарядов. Это, конечно, не всегда помогает, и тогда нужно будет сбивать торпеды выстрелами орудий. Запомнили? Хорошо. Теперь о стрельбе: турели оснащены четырьмя независимыми лазерными пушками. Прицельная сетка позволяет работать с упреждением; если интеллектуальная система настроена, она будет выдавать картинку с расчетом скорости приближающихся снарядов и передавать образы для прицеливания. Торпеды ими сбивать можно, а вот ракеты - сложно, но в этом случае в ход идут «хлопушки»…

* * *

Усевшись в капитанское кресло, Ладимир посмотрел на экран: гиперпространство не могло похвастать разнообразием красок - сплошное белое ничто. Силовое поле вокруг «скользящего» в гипере корабля искрилось, словно покрытое замерзшими кристаллами; казалось, что «Пилигрим» летит в неком ледяном коконе. На этом фоне яркими красными цифрами таймер отсчитывал время до выхода из прыжка - оставалось около двадцати минут. Окутанный полем «Пилигрим» несся с реальной скоростью в так называемом сжатом подпространстве, имеющем более распространенное название «гипер», где все расстояния имели коэффициент сокращения или «сжатия», позволяющего в считанные часы преодолевать космические просторы, разделяющие звездные системы.
Позади Ладимира, вернувшись из кают-компании, где все отобедали, Петер обучал Алонсо обращению со сканерами. Из наемника получился бы неплохой учитель, если бы он умел держать себя в руках, потому что затылок паренька выдержал уже несколько затрещин, и, объясняя в очередной раз назначение некоторых подменю настройки, голос Петера постепенно переходил на рычание.
- Все, капитан! Я больше не могу! - не выдержал он в конце концов. - Это самый тупой юнга из всех, кого я встречал. У меня дикое желание пристрелить его!
- Я не тупой! Лад, я просто не могу все сразу запомнить!
- У-у! - Наемник замахнулся кулаком. - Как бы врезал сейчас!
Алонсо выставил руку, защищаясь.
- Успокойся, - сказал Лад. - Все равно пора заканчивать. Осталось меньше пяти минут.
Наемник, скрипя от злости зубами, отошел от паренька.
- Мне нужно выпить! Ты, - он обернулся к Алонсо, - принеси мне бутылку «Троянского» и стакан. И если через минуту тебя здесь не будет, то я точно пристрелю тебя, потому что ты самое бесполезное существо в галактике. И даже капитан не остановит меня, Темные звезды мне свидетели!
Паренек побежал выполнять приказ, а Петер занял штурманское кресло.
- Больше не заставляй меня учить кого-либо, если не хочешь жертв.
- Мы не можем без сканеров, а обученных людей у нас сейчас нет. Что, совсем плохо?
- Ну не совсем. - Наемник сбавил тон. - Какую-то часть он усвоил.
- Управится с передачей данных и картинки на наши экраны?
- Угу. Это сможет.
- Большего пока и не требуется.
- Но все равно… - Петер не договорил, Алонсо принес ему вино. Тот выхватил бутылку и стакан и прорычал: - Почему стакан один? Ты должен был поинтересоваться у капитана, не желает ли он.
- Я не… Лад, ты… ты будешь? Я сейчас!
- Отставить! - сказал Ладимир. - Я не буду. Садись за сканеры. Как выйдем из прыжка, будешь докладывать по данным дальнего обнаружения. Сможешь?
- Да-да, смогу!
- Занимай свое место. Всем занять свои места! Болтун, просигналь о готовности вооружения. - Немой наемник, вместе с Самуэлем, отвечал за подготовку вооружения и вспомогательного оборудования. На мониторе перед Ладом появилась надпись «Оружейный отсек: готов». - Хорошо. На пушках, не активировать орудия до моего приказа. Приготовиться к выходу из гипера.
Переход в нормальное пространство был практически мгновенным. Белая муть сменилась чернотой космоса. От ледяной оболочки остались лишь дымчатые завитки на силовом поле, но через секунду и они исчезли. И окружающий корабль энергетический щит снова стал полностью прозрачным.
Созвездие Водолея приняло корабль беглецов холодным светом звезд.
- Мы на месте, - прокомментировал наемник. - Что теперь?
- Курс на Глизе.
- Не передумал? Пока еще можно уйти, не привлекая внимания.
- Капитан, - доложил Алонсо. - В нашу сторону движутся корабли.
- Ну вот, уже нельзя, - досадливо сказал Петер и пробурчал: - Научил на свою голову.
- Алонсо, набирай сообщение: «Корабль „Пилигрим", бортовой номер 17-133. Экипаж: семеро гражданских и офицер флота Его Императорского Величества капитан Ладимир Каменев. Требуется помощь. Просим прислать официального представителя военного трибунала». Записал?
- Да.
- Передавай.
- Готово.
- Ждем ответа, да, капитан? - Наемник убрал визор.
- Да.
Сердце Ладимира часто билось в груди от волнения. Глизе - имперский протекторат. Здесь терпеть не могли корпорации, с их амбициями и баснословным богатством. Если беглецам пойдут навстречу, то, возможно, все уладится, с них снимут обвинения, Лада восстановят на службе. Не нужно будет скрываться, убегать, прятаться…
Имперские корабли приближались. Тревожным писком сканеры возвестили о том, что «Пилигрим» взят в прицел.
- Капитан, у меня такое чувство, что я стою голый на площади, а в зданиях вокруг засели снайперы и каждый желает всадить заряд-другой в разные части моего тела. Очень такое, знаешь, неприятное чувство.
- Подожди, сейчас они ответят.
- Ну-ну. Юнга, картинку на экран штурмана, чего спишь?!

Предыдущая страница 14 Следующая страница


15 Роман Куликов

- Ой, сейчас! - спохватился Алонсо.
- Что это? - спросил Петер, рассматривая изображения со сканеров.
- Сторожевые корабли «Оса» - перехватчики. Странно только, что они не отвечают на наш запрос.
«Осы» приближались, и молчание в эфире продолжалось.
- Нехорошее у меня предчувствие, капитан, - мрачно произнес наемник, - и если основываться на нем, то их молчание вовсе не странное.
Ладимир смотрел на обзорный экран и ставшие уже видимыми перехватчики. Он понимал, что наемник прав и то, что сторожевики не отвечают на его запрос, не предвещало ничего хорошего. Ведь зачем общаться с тем, кого собираешься уничтожить?!
- Константин, - как-то вяло позвал Лад.
- Слушаю?
- Приготовься сбросить «хлопушки».
- Ясно, сделаем.
- Алонсо, повтори сообщение на всех диапазонах частот.
- Я не… не знаю как…
- Петер!
- Сделаю, капитан.
Отправив сообщение, наемник вернулся на свое место и беззаботно плеснул себе вина.
- Ну что, попробовали? - Петер отпил из стакана. - Ты же знаешь, что означает их молчание. Будем дальше ждать? На Лагуну нужно идти, капитан.
Ладимир не ответил.
- Очнись, капитан! Нас сейчас испарят!
- Почему они не отвечают? Почему не предлагают сдаться?
- Ты до сих пор не понял? Им невыгодно само твое существование. Они кинули тебя, уволив задним числом. А теперь ты еще и беглый каторжник. Не будет тебя - не будет проблемы. Решайся, капитан, не то поздно будет.
На картинке, транслируемой сканером, «Осы» уже занимали половину экрана. Можно было разглядеть направленные в сторону «Пилигрима» стволы лазерных орудий, открытые стартовые люки торпедных аппаратов и гребни наконечников ракет.
Ладимир с тяжестью в сердце осознал, что шанс, о котором он грезил, о котором постоянно думал, - его попросту нет. И никогда не было.
А теперь из-за своего упрямства он рискует жизнями людей, доверившихся ему. Командовать которыми он сам принял решение, считая, что так будет правильно и лучше для всех них. Если бы кто-то из них мог сейчас видеть его взгляд, то они сразу заметили бы, как он изменился.
- Приготовиться! - скомандовал Ладимир. - Константин - следишь за ракетами. Андреас, Георгий - стрелять только по снарядам противника, никакого ответного огня. Ясно?
- Да, понятно, - отозвались стрелки.
- Петер, приготовься маневрировать, - продолжил Лад. - И прекрати пить на посту!
Наемник улыбнулся:
- Другое дело! Слушаюсь, капитан!
Он смял стакан, пролив недопитое на пол, отбросил его через плечо, вытер ладонь о рубашку, активировал навигационные очки и всунул руки в штурманские перчатки. - Готов! Куда летим? Расчет координат на Лагуну у меня готов, надо только задать вектор и развернуть корабль…
- Дальний прыжок опасен - войдут по нашему вектору и выпустят субатомные торпеды. На выходе из гипера от нас только пыль останется.
- Тогда куда?
- Сектор два, угол сто шестьдесят дробь тридцать. Скорость - две трети, - тут же приказал Ладимир.
- Два, один - шесть - ноль, дробь три - ноль. Две трети, - повторил Петер, набирая параметры на консоли. Корабль совершил резкий разворот, через нос, вверх от плоскости полета, и помчался прочь от перехватчиков, набирая скорость. «Осы», оправдывая свое название, словно рой, ринулись за ним.
- Торпеды! - доложил Константин.
Ладимир видел, как от перехватчиков ушла вперед россыпь ярких точек, каждая из которых была самонаводящейся торпедой. Когда снаряды оказались в зоне досягаемости турелей, он скомандовал:
- Стрелки, внимание! Огонь!
Те среагировали быстро, и подбитые их зарядами торпеды стали вспухать шарами взрывов.
- Ускорение постоянное, ноль пять.
- Ускорение - пол-единицы, константа, - выполнил Петер и добавил: - Этого мало, они нас догонят!
Ладимир словно не слышал его. Он был погружен в расчеты и поиски. Пальцы порхали по сенсорной панели, перед глазами были запрашиваемые им данные с радаров.
- Капитан, ты слышал меня? - повторил наемник. - Они нас догоняют, скоро подойдут достаточно близко, чтобы поджарить нас лазерами.
- Повторяю: стрелкам не открывать ответного огня, - сказал Лад в ответ на слова штурмана - Всем ясно? Курс прежний.
- Ракеты, - доложил Константин.
Ладимир отвлекся от своих расчетов и вернулся к тактической сфере.
- «Хлопушки», двумя партиями. Интервал тридцать секунд, - сказал он и снова вернулся к своему занятию.
- Ты что делаешь?! - спросил Петер, он уже начал нервничать. - До выхода противника на огневой рубеж - пятьдесят три секунды.
- Маневр уклонения. Ответный огонь не открывать. Курс прежний. Мне нужно еще две минуты, - ответил Ладимир.
- Для чего?! - не выдержал наемник и, когда капитан в очередной раз не ответил, выругался, а потом процедил сквозь зубы: - Внимание, начинаю маневр.
«Пилигрим» завертелся вокруг продольной оси, лазерные лучи, посылаемые четырьмя его пушками, сплелись позади корабля в замысловатую спираль. То и дело взрывались ракеты, отвлеченные «хлопушками» или подбитые стрелками.
- Капитан! «Осы» на хвосте! - крикнул штурман. - По нам ведут прямой огонь!
- Еще ракеты! - Голос Константина охрип от волнения.
- А, мать твою! Поглоти меня Темные звезды! - начал ругаться наемник.
Он прекрасно представлял, чем на таком расстоянии грозили ракеты, когда стрелки уже почти не могут перехватить их.
В подтверждение его мыслей, кто-то из мужчин, управляющих турелями, начал ругаться.
- Пропустил! Ракету! - Это был Андреас.
- Вижу! - сказал штурман. Резко увел корабль в сторону, и ракета прошла мимо. Упустив цель, умный снаряд совершил разворот по широкой дуге и снова пристроился в хвост «Пилигриму», но в этот раз попал под огонь пушки Георгия.
В следующую секунду корабль оказался в паутине лазерных лучей. Несколько из них заставили подернуться рябью его защитное поле.
- Мы под обстрелом, - быстро прокомментировал Петер. Его пальцы быстро скользили над управляющей панелью. Корабль выписывал дикие пируэты, подчиняясь штурманским командам.
То и дело лучи преследователей проверяли на прочность защитное поле беглеца - оно пока еще выдерживало.
Турели «пилигрима» сшибали ракеты и торпеды, но долго так продолжаться не могло.
Нервы не выдерживали у всех, стрелки уже орали в голос, отстреливая мчащиеся за кораблем снаряды.
- Капитан! - прорычал наемник. - Какого хрена ты там делаешь?! Я не выдержу такого темпа! Поле не выдержит!
Лучи попадали в корабль мятежников все чаще. Каким бы опытным пилотом ни был Петер, но эффективно уклоняться от огня пяти перехватчиков он не мог.
- Я ввел координаты для прыжка, - неожиданно сказал Ладимир, словно очнувшись. - Запускай процедуру. Перевожу управление на себя.
- Давай! - В голосе наемника слышалось усталое облегчение.
Капитан принял управление, а штурман начал запуск реакторов для гиперпрыжка.
Ладимир оказался более искусным пилотом. Движение «Пилигрима» стало менее хаотичным, более размеренным и четким, ход ровнее, что положительно отразилось на стрельбе турелей.
- Быстрее! Не копайся! - сказал Лад.
- Не копаюсь! Я же не вручную их разгоняю! - огрызнулся наемник. - Все! Можно! Выводи нас на вектор!
- Приготовиться к прыжку! - скомандовал Лад.
- Они все равно нас догонят, - сказал Петер, но тем не менее его пальцы быстро пробежали по тумблерам и сенсорным клавишам, завершая процедуру подготовки к переходу в гипер.
Лад даже головы не повернул. Все его внимание было сосредоточено на управлении и показаниях приборов.
Осы догоняли корабль. Реактивных снарядов стало меньше, зато огненные лучи лились непрерывными потоками.
- Прыжок! - наконец отдал команду Ладимир, едва перед ним замигал сигнал полной готовности.
Петер вдавил кнопку запуска установки. В тот же миг внутри корабля воцарилась абсолютная тишина. Долгие секунды, пока происходила стабилизация корабля в гиперпространстве и могучие, недоступные для изучения, но все же используемые людьми потоки подхватывали корабль и несли его с огромной скоростью к выбранной точке выхода, комком пустоты вспыхивали в груди каждого находившегося на борту.
А потом начался неуправляемый стремительный полет - «скольжение».
Но Петер только успел сказать:
- Прыжок начался, перешли на скольжение. Думаешь, нам удастся от них скрыться? Наш след еще не рассеется, «Осы» были слишком близко - их сканеры считают все параметры, да и вектор наверняка давно определили. Они прыгнут за нами. Немного времени, мы, конечно, выиграем, но…
И тут на них снова обрушилась тишина, возвещая о том, что они покинули гиперпространство.
- Что случилось? - непонимающе спросил наемник. - Скольжение же только началось!..
В этот раз прыжок закончился неожиданно быстро - не прошло и минуты, как корабль вышел из гипера.
Петер не смог сдержать эмоций, когда увидел, что прямо на них несется огромный астероид.
- Ух, чтоб тебя!
- Защитное поле на максимум! - коротко приказал капитан.
- Понял! Увеличиваю до максимума! - тут же среагировал наемник и подал больше энергии на элементы, вырабатывающие защитное поле.
Корабль, чуть сбавив скорость, влетел в пояс астероидов. Защитное поле срабатывало постоянно, отбрасывая мелкие камни, попадающиеся на пути «Пилигрима».
- «Осы»! - доложил Петер, когда корабли-преследователи вышли из гипера.
- Принимай управление и давай к тому скоплению! - указал Лад на область, где астероиды были расположены особенно плотно. - Прижимайся к крупным камням.
Лучи преследователей снова стали проноситься рядом, попадая в астероиды и разбивая их в куски.
Корабль мятежников влетел в скопление и стал маневрировать, чтобы не столкнуться с астероидами. Огромные камни медленно дрейфовали в пространстве, сталкиваясь между собой. Некоторое время плавали, сцепившись, словно сиамские близнецы, окутанные облаком мелких осколков, потом разделялись, чтобы столкнуться с другими.
- Как нам скрыться? - спросил Петер. - Даже если петлять будем, как кирианские крысы, все равно нагонят.
- Уводи их за собой. Пусть войдут в скопление, держи их рядом, чтобы не обошли со стороны, - велел Лад.
- Хорошо.
Наемник стал играть с преследователями в опасную игру. Он держался у них на виду, постоянно уклоняясь от лучей. Среди каменных обломков преимущество «Ос» в скорости сходило на нет, а в маневренности «Пилигрим» превосходил их.
- Приготовить торпеды! - отдал приказ Ладимир. - Как только обогнем этот астероид, нужно его взорвать! Давай, Петер, прижмись к нему!
Корабль пролетел в нескольких десятках метров от поверхности крупного, изъеденного кратерами и трещинами астероида.
- Отрывайся!
«Пилигрим» полетел прочь от огромного камня, и тут же Лад приказал:
- Залп!
Торпеды вырвались из пусковых цилиндров и устремились к цели.
- Максимальное ускорение! - тут же приказал капитан.
Петер постарался выжать из корабля все возможное. Компенсационные установки в чреве «Пилигрима» взвыли от натуги.
Выпущенные с его борта снаряды попали в астероид в тот момент, когда мимо него пролетали имперские перехватчики. Взрывы разнесли глыбу на куски. Обломки с бешеной скоростью разлетелись во все стороны. Они врезались в соседние астероиды и дробили их. Все пространство заполнили крупные и мелкие каменные осколки.
В первую же секунду две «Осы» получили сильные повреждения. Их не спасло даже защитное поле. Одному из перехватчиков острый камень попал в кабину, разнеся ее. Корабль завертелся и, неуправляемый, налетел на соседний астероид. Полыхнул взрыв.
Второй, с поврежденным двигателем, сбился с курса и полетел в ту же сторону. Но пилот сумел погасить ускорение, и «Оса» легла в дрейф среди обломков взорвавшегося корабля. Остальные преследователи разлетелись в разные стороны, спасаясь от смертельных обломков, но большинство также не избежали повреждений. Почти все «Осы» попали под удар. У одного корабля коротким бледным пламенем горел двигатель, еще двое дрейфовали.
«Пилигрим» выбрался из пояса астероидов и на максимальной скорости удалялся от преследователей.
- Вырвались! - ликующе воскликнул наемник. - Лад, мы вырвались!
Вся команда не могла сдержать радости, лишь капитан сидел молча.
- Такого я раньше не видел! - продолжал Петер. - Это было здорово! Капитан, ты молодец! Вот это погоня!
- Курс на Лагуну, - коротко бросил Ладимир. А перед глазами у него все еще была вспышка врезавшегося в астероид перехватчика.

Глава 3

«Пилигрим» с бортовым номером 17-133 стоял в «отстойнике» взлетного поля глазного космодрома Примы. Большая часть команды собралась в кают-компании, Алонсо сидел за сканером, с которым уже довольно хорошо освоился, под руководством Петера. Сейчас он баловался, подключившись к планетарной инфосети. Поисковик выдал сотни ссылок по его запросу. Но одна привлекла Алонсо больше других. «Настоящая история Примы», - гласило название статьи. Паренек открыл текст и начал читать: «Прима - вторая по размеру, но не по значимости обитаемая планета системы Лагуна, получившая название от туманности, в которой находилась. По размерам она едва превосходила Землю и даже была схожа с ней в строении и даже не нуждалась в терраформировании. Четыре материка - один самый большой и три примерно равных Австралии; три океана, полярные ледяные шапки, правда, сравнительно маленькие, чтобы претендовать на звание полноправных материков. Прима, оправдывая свое название, была главной планетой системы. Колонисты начали осваивать ее давно, но по каким-то причинам, о которых уже никто и не помнит, разработка земель и добыча ископаемых были почти полностью прекращены, оставшись лишь в том объеме, что был необходим для внутренних нужд поселения, и стали процветать развлечения, со временем превратившись в основной вид бизнеса.
Свой статус независимой колонии в составе Империи Лагуна обрела при губернаторе Сен-Лизе. Под его руководством прошло терраформирование и освоение еще двух планет системы, получивших названия Грация и Виктория.
Постепенно, привлеченные весьма свободными законами и нравами, царившими на Лагуне, туда потянулись авантюристы и преступники всех мастей. Губернатор Сен-Лиз был вовсе не против такого поворота событий, извлекая из этого свою выгоду. Банки Лагуны хранили вклады своих клиентов с надежностью лучших банков Империи, но еще с большей конфиденциальностью.
Лагуна стала прибежищем для пиратов, которые могли не опасаться ареста или того, что их награбленные империалы конфискуют.
Долго так продолжаться не могло, и вскоре Лагуна была объявлена «рассадником преступности и пиратства», и Империя, уступая давлению корпораций, которые больше всего страдали от нападения пиратов, направила туда регулярные войска. Но Сен-Лиз предвидел такой поворот событий и подготовился к нему.
Используя выгодное расположение системы, окруженной гигантским поясом астероидов, губернатор соорудил целый защитный комплекс, поставив ракетные базы чуть ли не на каждом каменном обломке, что в избытке вращались вокруг его планет.
Прибывший Имперский флот был встречен сотнями реактивных снарядов, изрядно проредивших его боевые порядки, на остальных же напал сколоченный из корсаров и наемников флот губернатора, разгромив имперские войска в знаменитом сражении возле планеты Виктория.
Прекрасно понимая, что Император не сможет оставить этот вопиющий случай неповиновения просто так, хитрый губернатор сам направился с повинной к Его Величеству, привезя с собой наличную карту с таким количеством империалов, что император просто потерял дар речи и молча подписал прощение мятежному губернатору. С тех пор поток преступного капитала направился на Лагуну бурлящей рекой, а сама система стала независимой системой в составе Империи, свободная от посягательств корпораций, постоянно точивших на нее зуб, и от претензий со стороны самой империи, которая регулярно получала свою долю от прибыли Лагуны в виде налогов. Нынешний губернатор Сен-Лиз уже третий наследный правитель системы».
- «Рассадник преступности и пиратства», - произнес Алонсо с восторженным блеском в глазах.
В рубку, разговаривая между собой, вошли Андреас и Петер. Увидев Алонсо, оба замолчали.
- Чем тут занимаешься? - недовольно спросил наемник. - Давай шагай отсюда.
- Я хотел еще позаниматься со сканером.
- Позаниматься хотел? Тогда иди, найди Болтуна, и пусть он тебе покажет порядок загрузки «хлопушек».
- Он мне уже показывал.
- Значит, пусть покажет еще раз, - сказал Андреас. - Закрепишь материал!
Алонсо поднялся со словами:
- А просто сказать, что вам нужно поговорить, конечно, нельзя, - и вышел из рубки.
- Сколько у нас еще времени? - спросил Статос, когда за пареньком закрылась переборка.
- Начальник порта сказал - неделя.
- И что будем делать?
- Корабль изымут, а мы разбредемся в поисках работы, что еще-то?
- Н-да… - протянул грек.
- Вот тебе и «н-да». Не ожидал я от нашего капитана такого сюрприза.
- А что ты хотел? Он же служил с этими людьми, может, даже знал кого из них.
- Это понятно, но не он же виноват.
- Пойди, объясни ему.
Мужчины некоторое время стояли молча.
- Во имя Темных звезд, я-то из-за чего все это терплю! - возмущенно проговорил Петер. - Если бы я знал, что так получится, не стал бы ждать, пока мы задолжаем администрации порта, и продал корабль сразу. А теперь все равно изымут.
- А если мы не отдадим?
- Ну попробуй, - усмехнулся Петер. - Здесь законов мало, но за их соблюдением следят очень строго. Подгонят танк и расстреляют в упор. Чтоб другим неповадно было.
- Могут?
- Раз плюнуть!
Снова в разговоре наступила пауза.
- Ладно, - решил наемник, - пошли к нему.
- Я уже был, - грустно сказал Андреас.
- Тогда я сам схожу.
Они вместе вышли из рубки и направились к каюте Ладимира. Потом Андреас остался снаружи, а Петер зашел внутрь.
Лад развалился на койке, рядом со с голиком, на котором стояла недопитая бутылка и наполненный стакан. Пинком отшвырнув из-под ног несколько пустых бутылок, Петер подошел к Каменеву, взял со стола стакан и залпом выпил.
- Это была мо… - проговорил капитан, потом махнул рукой. - А ладно, у меня еще есть.
- Слышь, капитан? Не пора остановиться?
Ладимир плеснул себе в стакан, пролив часть на стол.
- С чего бы? - Он поднес выпивку ко рту, но Петер хлестким ударом выбил стакан у него из руки. Зазвенев, тот покатился по полу, а содержимое расплескалось по стенам и столу.
- С того, что этим пойлом ты пытаешься себе жизнь облегчить, или забыться, или вину свою залить. Только ни хрена это не поможет.
- Откуда ты можешь это знать? Ты - наемник. У тебя нет ни совести, ни чувства вины, ты… ты…
- Остановись, капитан, - сурово сказал Петер, - пока не наговорил лишнего. Я убивал людей и за меньшее.
- И что? Меня ты тоже убьешь? - Лад засмеялся.
Петер не стал отвечать на его вопрос, вместо этого сказал:
- Как бы ни было плохо, капитан не должен забывать о своей команде. Им от твоей пьянки не легче.
- Команде? Какой команде? - Он снова хрипло засмеялся. - Не смеши меня… «команде»!
- Что тебя так забавляет? - холодно спросил наемник.
Ладимир медленно вскинул брови и неровным движением протер губы ладонью.
- Нет никакой ко… - У него вырвался вздох. - Команды. О чем ты?
- Я о том, что в тот момент, когда они встали под твое руководство, то стали командой. Твоей командой. А ты их капитаном. Не помнишь, кто говорил, что они обязаны выполнять твои приказы?
- Я обещал быть их капитаном до того момента, пока не найдем пристанища. Вот. Мы его нашли. Все равно больше некуда лететь. - Лад хмыкнул. - Так что я свои обязанности выполнил.
- И можешь бросать теперь их на произвол судьбы?
- Я им не нянька.
- Я тебе тоже не нянька, однако сижу здесь и говорю с тобой.
- Я тебя не звал, проваливай.
Петер сжал кулаки и едва сдержался, чтобы не пустить их в ход, а Лад, нащупав упавший стакан, поднял его, едва не свалившись с кровати, поставил на стол и попытался снова наполнить.

Предыдущая страница 15 Следующая страница


На осколках чести 16

- А что моей команде от меня нужно? - поинтересовался он.
- Для начала, чтобы их капитан протрезвел.
- Задача невыполнима, - иронично прокоммектировал Каменев, демонстративно выпив. - Что еще?
На Петера эта демонстрация не произвела впечатления, он спокойно продолжил:
- Еще нужна работа. Потому что деньги, что у них были, заканчиваются. Точнее, их уже почти нет.
- Конечно. Откуда у нас деньги, мы беглые каторжники. Ха-ха… ха. Н-да.
- Через неделю корабль изымут за долги. Я сумел договориться с начальником порта, что он ждет эту неделю. Но не больше.
- Корабль мой!
- Расскажешь тем, кто придет его забирать. К тому же ты еще не расплатился за него со мной.
Ладимир почти минуту смотрел на наемника тяжелым взглядом, но тот выдержал, не отведя своих глаз. Потом капитан стал шарить по карманам.
- Вот, держи. - Он хлопнул ладонью по столу. - Этого должно хватить заплатить за стоянку. Что останется - первый взнос за корабль.
Он убрал руку со стола, и орден «Трех созвездий» заиграл отблесками драгоценных камней.
Петер взял награду и убрал в свой карман. Лад проводил его руку тоскливым взглядом.
- Сегодня съезжу в город к знакомому ювелиру.
- Лучше к антиквару.
- Посмотрим.
- Антиквар больше даст. Таких штук всего несколько во всей Вселенной. А ювелир что, только камешки выковыряет.
- Хорошо. Сначала оценю у ювелира, потом к антиквару схожу.
- Да, правильно, - согласился Лад.
- Давай еще, что ли, по одной выпьем? - предложил наемник.
- Давай, - кивнул Каменев, - а то я почти протрезвел.
Дверь капитанской каюты распахнулась, и вместе с тяжелым запахом перегара из нее вышел Петер.
- Ну что он там? - спросил Андреас.
Рядом с ним стоял Алонсо, наемник хотел спросить, почему тот не занимается с Болтуном, но передумал. Паренек, наверное, больше всех переживал за Ладимира, по крайней мере по нему это было больше всего заметно.
- Что и раньше - пьет! - фыркнул Петер. - Их этому в Академии тоже, что ли, учат?
- Кто же знал, что он так.
- А что еще можно подумать, когда человек сразу после посадки направляется в свою каюту с ящиком пойла?
- Знаешь, ты тоже это видел, но ничего не сказал!
- А что я должен был говорить? Он уже вышел из того возраста, когда нужно за ним присматривать. И, в общем-то, его можно понять.
- Это да, - протянул грек. - Но меру тоже надо знать, пора и заканчивать.
- Надо бы вентиляцию запустить, а то от одного его дыхания запьянеть можно.
- Алонсо, сбегай, вруби каюты на «продувку», - сказал Андреас стоящему рядом пареньку.
Тот бросился выполнять задание.
- Ну что, пошли? - Петер повернулся к греку, когда парнишка убежал.
- Куда?
- Разгружать каюту капитана.
- В смысле?
- В прямом. Я пока у него сидел, снотворного подсыпал. Уже должен был отрубиться.
Андреас с улыбкой посмотрел на наемника:
- Никогда не подумал бы, что ты такой заботливый.
- В первую очередь я забочусь о себе. Негоже кораблю, да и команде без капитана. А я в людях немного разбираюсь. Из нашего пьянчуги выйдет отличный капитан. Ему сопутствует удача, а удача в нашем деле - важнейшая штука.
- В каком это «нашем деле».
Петер хитро улыбнулся и подмигнул:
- Пошли, остальным незачем видеть капитана в таком виде.
Ладимир проснулся на следующий день с отвратительным настроением и жутким похмельем.
В каюте был свежий воздух, на столе его ждал стакан воды и таблетка.
«Куда мы летим?» - была его первая мысль, которая тут же отозвалась в голове резкой болью. Он хотел подняться, но застонал и тут же лег обратно. Стараясь двигаться медленно, он дотянулся до таблетки и стакана с водой. Ему даже в голову не приходило, что это может быть что-то кроме лекарства.
С трудом проглотив таблетку, он закрыл глаза, но от этого стало только хуже. Ладу казалось, что он находится в центрифуге, которая крутится с огромной скоростью. Он снова открыл глаза и постарался сфокусировать взгляд на решетке вентиляционного люка. Ему это удалось, и через какое-то время он начал чувствовать себя немного лучше.
Постепенно лекарство начало действовать, и Ладимиру становилось легче с каждой минутой.
Наконец он смог подняться и сесть на постели. Потом добрался до кабинки гальюна. Плеснув в лицо водой, он посмотрел на свое отражение в зеркале.
- Какой ужас, - прохрипел Лад. Откашлялся, постоял немного, опираясь о края раковины и опустив голову. Снова посмотрел в зеркало, вздохнул и протянул руку за мылом.
В кают-компании он появился уже выбритым и опрятно выглядевшим. Команда заканчивала завтрак.
- Алонсо, принеси капитану поесть. Могу спорить, он здорово проголодался, - с легкой ухмылкой сказал Петер.
Но теплая яичница с трудом лезла в горло под взглядами товарищей. Кое-как заставив себя съесть, Ладимир запил ее стаканом сока.
Потом поднял глаза и посмотрел на сидящих за столом мужчин.
- Что? - с вызовом спросил он. - Чего вы от меня ждете? Что я должен сказать или сделать?
- Вообще-то ничего особенного, только исполнения обычных обязанностей капитана. Который должен заботиться о своей команде и корабле, - серьезно сказал Андреас.
- Но я не капитан, то есть… я, конечно, капитан, хотя… наверное, уже и нет, - неуверенно сказал Лад. - Ну не в этом дело, я не могу быть капитаном корабля. У нас даже корабля как такового нет. Мы украли его.
- Что за бред? Тебя из-за этого совесть мучает? Так думай об этом как о военном трофее.
- Мы не на войне!
- Да? - Старший Статос окинул капитана хмурым взглядом. - Ты так считаешь?
Ладимир не нашелся, что ответить, поднялся и вышел из кают-компании. Петер пошел за ним.
- Капитан, подожди.
- Чего тебе?
- Ты не прав, капитан.
- Да что ты говоришь! В чем же я не прав? В том, что заступался за этих людей, когда ты и твои дружки грабили их дома, или в том, что спасал их, когда пять кораблей Имперского флота гнались за нами.
- Не забывай, что это ты настоял, чтобы мы пошли на Глизе, - осадил его наемник. - И на Дейтоне тебя никто не просил вмешиваться. Отсиживался бы дома. Кого ты теперь винишь?
- Никого, но и я ничего никому не должен. - Он развернулся и направился к себе в каюту.
- Лад, не дури, - сказал Петер ему вслед и сделал жест рукой, расплескав напиток. - Эти люди доверили тебе свои жизни, они пошли за тобой, а ты хочешь их бросить?
- Я спас их жизни - ведь мы прилетели сюда. - Капитан остановился и обернулся.
Петер посмотрел на него с таким видом, словно не узнавал.
- Что с тобой? Я не узнаю тебя. Ты сломался? Хочешь сказать, напрасно мы вытаскивали тебя из тюряги? Знаешь, где ты был настоящим? Там, в космосе, когда отдавал команды, но не сейчас - раскисший и потерявший смысл жизни. Ты кого жалеешь? Тех парней, которые хотели убить тебя. Лично я рад, что остался жив.
- Я тоже рад, но…
- Но что? Знаешь, я понял. Ты боишься ответственности!
- Может быть. Я просто не готов. Мне нужно время.
- Давай соберись. Сходи в город, развейся. Обдумай все, только будь осторожен - тут не империя, и трепета к мундиру никто не испытывает. Ну! Хватит киснуть. Что ты как барышня?!
- Хорошо. Я обдумаю все.
- Ну вот и договорились. - Петер как ни в чем не бывало допил остатки напитка и, кивнув капитану, повернулся, чтобы уйти, но Лад остановил его:
- Петер… Я хотел поблагодарить тебя за помощь.
- Я сейчас расплачусь, капитан. Потом сочтемся, - сказал он и пошел в кают-компанию.

* * *

Центральный город Примы носил название планеты и начинался сразу за воротами космопорта. Лад шел по улице, а по обеим сторонам от него тянулась череда баров, ресторанов, курилен, танцевальных клубов, игровых залов и прочих увеселительных заведений на любой вкус. Чем дальше от космодрома, тем выше становились здания. Постепенно они выросли настолько и располагались так плотно, что, задрав голову, Лад мог разглядеть только маленький кусочек неба.
Прима обладал своим неповторимым ароматом, состоявшим из смеси запахов всевозможных яств и дорогих духов, денег и машинного масла… баснословного богатства и крайней нищеты, тлена, порока и пьянящей вседозволенности.
Интенсивное движение шло в городе на нескольких уровнях, поднимаясь до крыш иных небоскребов.
Лад не привык к таким городам, он бывал раньше в мегаполисах, но всегда чувствовал себя в них неуютно. Город давил на него своей массивностью, суетой, всем этим упорядоченным хаосом, что назывался «городской жизнью».
А Прима отличался от других еще и тем, что предоставлял развлечения всем, даже людям с самым извращенным умом и желаниями. Он выполнял любые прихоти - только плати! О чем на каждом шагу возвещала яркая реклама. Много рекламы. Невероятное количество рекламы!
Огромное количество народа шло мимо Лада. Мужчины и женщины, трансы и зверятники, попадались такие субъекты, каких капитан раньше никогда не встречал и даже представить не мог, что такие существуют. Некоторые спешили на работу, другие в ее поисках, кто-то по делам, а кто-то за удовольствиями, коих тут было в избытке…
Зачастую ему попадались вооруженные люди или даже в бронекостюмах. Несколько раз он повстречал представителей местной милиции - в кинетических доспехах, вооруженных бластерными винтовками.
Ладимир старался ни о чем не думать, расслабиться. Сейчас ему хотелось только отдохнуть, и в первую очередь эмоционально. Но город не позволял ему этого сделать, внося сумятицу в мысли, ощущения, желания…
Лишь дойдя до площади Независимости, огромного открытого пространства с гигантским памятником первому губернатору Сен-Лизу. Три планеты системы, словно корона, венчали голову, нога, обутая в ботинок от скафандра, попирала искрящийся звездами драгоценных камней кусок грубой породы.
Монумент вызывал восторг и чувство внутреннего восхищения созданным величием.
Ладимир не спеша шел к памятнику, постепенно задирая голову все выше и выше. Подойдя к подножию, он смотрел на устремившуюся ввысь фигуру.
- Эмильен Сен-Лиз, первый губернатор свободной Лагуны, - тут же появился рядом с Ладом голографический гид, изображавший невысокого, ухоженного старичка в пенсне, - был многогранной и сильной личностью. В период его правления…
- Исчезни.
- Как пожелаете, - поклонился гид и скрылся.
- Кого я вижу! - неожиданно воскликнул кто-то позади Ладимира. - Каменев! Герой, мать ее, долбаной империи!
Капитан обернулся. Сначала он не узнал крупного мужчину с небольшой черной бородой, в свободных одеждах, шедшего к нему, раскинув руки для объятий. Позади бородача, простреливая окружающее пространство цепкими взглядами, следовали телохранители - амазонки с Плинии. Увешанные оружием, сканерами, генераторами поля и другими средствами, необходимыми для защиты клиента, две фурии проверили Лада в тот же момент, как он попал в поле зрения их хозяина.
Ладимир ждал приближения мужчины, вглядываясь в его лицо.
Тот остановился в нескольких шагах от капитана.
- Ты что, не узнал меня?! - воскликнул он удивленно.
- Джон? - неуверенно спросил Лад. - Джон Липски?
- Ну! - Тот преодолел несколько шагов, отделявшие его от Ладимира, и обнял его так, что у капитана затрещали кости. - Ты даже не представляешь, как я рад тебя видеть! Я все думал, ты или не ты?
Он отпустил Лада и тут же обхватил его за плечи:
- Знаешь что, пошли ко мне! Надо пропустить по стаканчику за такую встречу, вот уж не думал, что когда-нибудь встречу тебя здесь.
- В жизни всякое бывает, - сдержанно ответил Лад. С Джоном Липски он учился на одном потоке в Академии, но друзьями они никогда не были, играли в одной команде по скайболу, но и только. В остальном их интересы разнились. Джон был потомственным военным и в Академии чувствовал себя своим среди своих, в отличие от Лада.
Кадету Каменеву каждый день приходилось доказывать, что его не напрасно удостоили чести стать военным офицером, в то время как Липски эта привилегия принадлежала по праву рождения. Поэтому сейчас Ладимир не видел причин такой преувеличенной радости от встречи, какую выказывал его бывший сокурсник.
- Пожалуй, я отклоню твое предложение, Джон, - сказал он. - Я сейчас немного занят, может быть в следующий раз.
При его словах Липски неожиданно напрягся, отошел на шаг.
Ладимир заметил, что плинийские наемницы подошли чуть ближе и заняли позиции по обе стороны от Липски. Улыбка слетела с лица бывшего сокурсника, но потом снова вползла на него.
- Как всегда, важничаешь? - дружелюбно сказал тот. - Если бы это был кто-то другой, а не ты, то… хотя не важно.
Липски махнул рукой:
- Ко мне идти совсем не обязательно, можно куда-нибудь еще завалиться, вспомним студенческие годы, как мы устраивали шикарные гулянки, всем на зависть.
- Может, ты забыл Джон, - ответил ему капитан, - но мало кто хотел быть в одной компании с «неблагородным» выродком. Я с вами не ходил.
- Да перестань! Что за детские обиды? - Липски снова развел руки в стороны. - Тем более! Отличный повод исправить ошибки молодости! Пошли, я угощаю!
- В конце концов, почему нет, - пожал плечами Лад. - Пошли.
- Вот именно! Саяна. - Липски кивнул одной из охранниц. - Бар «Звездный погреб».
Та сорвалась с места и побежала вперед, проверять место, где босс собрался выпить.
- Кого-то боишься? - спросил Лад.
- Конечно, - не смущаясь, ответил тот. Джон подождал, пока оставшаяся рядом амазонка покажет, что все нормально, и пошел к бару, увлекая Лада за собой. - Не боятся только дураки или те, кому терять нечего. Я не причисляю себя к дуракам и, в общем-то, нажил достаточно, чтобы хотеть пользоваться своим добром и не желать с ним расставаться.
Лад усмехнулся:
- Неужели служба приносит столько доходов?
- Какая служба?! О чем ты? Горбатиться на Его Императорское Величество - это не для меня. Я другого полета птица, - важно произнес Джон. - Да и Академию я закончил условно.
- Как это? - не смог сдержать удивления Лад.
- Мне дали лейтенанта, но без назначения на дальнейшую службу, - криво улыбнулся Липски. - После того знаменательного матча,, когда я зарядил адмиралу Проскурину мячом между глаз, хорошие места мне были заказаны, а на плохие я был не согласен. Вот и пришлось уйти на вольные хлеба.
- А говорили, что историю замяли. - Лад вспомнил тот матч по скайболу, когда произошел инцидент.
- Конечно, замяли, лейтенанта-то мне все же дали. Только к кораблям не пускали. Просиживать штаны в каком-нибудь заштатном ведомстве я не согласился, и на этом моя карьера военного закончилась. Хотя сейчас у меня самого небольшая флотилия, целых десять кораблей.
- Десять кораблей? - снова удивился Лад.
- Ага, - подтвердил Липски. - Надеюсь, скоро будет и одиннадцатый. Ну заходи, там поболтаем.
Джон распахнул дверь бара, пропуская Каменева вперед.
Внутри заведение было стилизовано под десантный челнок - барная стойка отделяла от посетителей «кабину пилотов», уставленную всевозможными напитками. Сам бармен - здоровенный парень в форме десантника - поглядывал на посетителей поверх черных матовых стекол очков.
Лад заметил, что, за исключением мест для посетителей и прочей свойственной любому бару мебели, интерьер до мелочей повторял внутренности настоящей боевой машины, с отсеками под боеприпасы, креплениями для оружия и даже динамиками на стенах.
- Бывал в таких? - спросил Липски.
- Нет, - ответил Лад. - В десантировании не довелось участвовать.
- Я о баре! Нравится?
- Ну ничего так.
- Ничего так?! Да это же самый настоящий десантный челнок! Я его выкупил у армии после той стычки на Дельте Грифона. Их же здорово тогда потрепали, и на планете осталась куча разбитой техники. Я планировал целую сеть открыть, но они такую цену заломили за этот металлолом!
- Так это твой бар?
- Один из.
- Понятно, - протянул Лад, а сам подумал: чего же так боится Липски, что даже в собственный бар заходит с опаской?
Заведение пустовало, ни одного посетителя не сидело за столиками.
- Еще рано, - пояснил Джон, заметив взгляд Лада, пробежавший по незанятым местам. - Зато можно поговорить спокойно. Располагайся.
Ладимир сел на ближайший стул. Липски плюхнулся напротив, а плинийские амазонки заняли позиции со стороны входа.
- Эй, сержант, - крикнул владелец бара. - Организуй нам по стаканчику фирменного.
Тот кивнул из-за стойки, и через полминуты на столе стояли два бокала с коктейлем.
- Угощайся! Мой бармен - отлично делает коктейли. И голова свежая остается, и настроение поднимают.
- Так о чем ты хотел поговорить?
Джои отпил из бокала и откинулся на стуле:
- У тебя ведь есть корабль?
- Это не мой корабль.
- Перестань. Кому ты собираешься его возвращать? Наемникам? «Млечному Пути»?
Ладимир вскинул взгляд.
- Что? Откуда я знаю? Да ты во всех новостях был, даже больше, чем когда получал «Три созвездия». Развенчанный герой, бунтарь… ты почти живая легенда.
Лад не нашелся, что ответить. Он нахмурился и повертел пальцами бокал.
- Теперь у тебя есть корабль, - продолжил Липски, - есть команда, но нет денег. Вы вне закона, но тут не действуют законы империи. Так что сейчас ты капитан боевого корабля. Неплохая карьера для провинциального юноши, не находишь? Так зачем упускать такую возможность?
- Мы пришли сюда говорить о моей карьере?
- Не злись. Сам виноват, что оказался в такой ситуации. Я же тебе предлагаю помощь. Тебе сейчас даже корабль заправить нечем. А было бы чем, то куда полетел бы? Империя для тебя закрыта. Можешь, конечно, податься куда-нибудь на отдаленную колонию, но долго ли ты сможешь там скрываться? Кто-то наверняка узнает тебя и донесет. - Липски сделал несколько глотков коктейля. - Мой тебе совет - привыкай к тому, что Лагуна станет твоим домом. Здесь, конечно, не райский сад, но жить можно. И даже вполне достойно.
- Достойно?
- Именно.
- Только при этом тебя всюду сопровождают телохранители.
- Издержки хорошей жизни. - Джон развел руками. - От этого никуда не деться. Закон на этой планете тебя не защищает, приходится заботиться об этом самому.
- Ты все еще не сказал, что хотел от меня.
- У меня есть работа, для тебя и твоей команды. Сразу скажу, что она не из легких, и даже опасная, но ты справишься, уверен.
- Зачем тебе я? У тебя же десять кораблей.
- Они все сейчас в разных краях галактики. Я в них немало вложил, и они должны отрабатывать себя, ты же понимаешь. А тебе сейчас пригодятся несколько тысяч империалов. Вот возьми. - Он протянул капитану пластиковую карточку. - Тут небольшой аванс. Он тебя ни к чему не обяжет, даже если ты не согласишься на работу. Считай это дружеским займом. Отдашь при возможности, никаких процентов.
Ладимир смотрел на прямоугольник в руке бывшего сокурсника, но не спешил его принимать. Липски положил карточку на стол и пододвинул ее к Ладу:
- Бери и не вороти носа. Я еще никому не делал таких подарков, поэтому не оскорбляй меня своим отказом.
- Что нужно будет делать?
Джон некоторое время молча смотрел капитану в глаза, потом сказал:
- Перехватить пассажирский лайнер и забрать из каюты капитана пакет, скрепленный печатью императора.
- Ты предлагаешь мне стать пиратом? - Как Ладимир ни старался, но не смог скрыть брезгливости.

Предыдущая страница 16 Следующая страница


17 Роман Куликов

- Называй это как пожелаешь - пиратство, каперство, разбой или просто работа. Ты сейчас не в том положении, чтобы выбирать.
- Я не собираюсь топтать свою честь и убивать людей ради наживы, как и продолжать эту беседу. - Капитан поднялся.
- Я не предлагаю тебе убивать. То, каким способом ты выполнишь работу, будет зависеть только от тебя! - Липски тоже поднялся. - Обойдешься без жертв - отлично, я буду только рад. И можешь сейчас не отвечать. Сходи, посоветуйся с командой, и если надумаешь принять предложение, буду ждать тебя здесь завтра в это же время.
Он вышел из-за столика и направился к выходу. Плинийка покинула бар первой, осматривая улицу и близлежащие дома. Джон оглянулся на пороге:
- Подумай - предложение стоящее. И попробуй коктейль, он действительно хорош.
Лад остался единственным посетителем бара.
Он еще некоторое время смотрел на карточку, лежащую рядом с бокалом, потом взял напиток и сделал несколько глотков. Мягкий фруктовый вкус разлился по языку. Липски не врал, коктейль действительно был очень вкусным.
Ладимир поставил стакан на стол, поднял карточку, несколько секунд рассматривал ее, вздохнул и положил пластик в карман. Затем поднялся и быстро вышел из десантного челнока, переделанного под бар.

* * *

Корабль по-прежнему стоял в отстойнике. Алонсо сидел, прислонившись спиной к трапу, к грелся на солнце. Паренек заметил капитана, только когда тот начал подниматься по трапу.
- Лад, ты вернулся?
- Да. Собери команду в кают-компании, я сейчас подойду.
Он быстро прошел в свою каюту и надел парадный мундир, направился к выходу, уже протянул руку к открывающей панели, но остановился. Сел на койку и тяжело вздохнул. Ему предстояло принять нелегкое решение. Собравшись наконец с духом, Лад быстрым шагом направился в кают-компанию, словно боятся передумать.
Команда уже ждала его, собравшись в полном составе. Когда Лад вошел, взгляды всех присутствующих обратились на него.
- Что произошло? - спросил Петер, оценивая парадный вид капитана. - Знаменательное событие? Праздник?
Ладимир прошел вперед и занял место во главе стола.
- У меня есть заказ, - начал он без предисловий. - Работа для корабля и команды. Каждый из вас, прежде чем дать ответ, должен хорошо все взвесить. Если вы согласитесь на это предложение, будет означать, что вы встали на путь каперства и уйти с него будет уже очень трудно. Пиратство преследуется по всему ареалу, кроме этого сектора, пираты - люди вне закона…
- Мы и так вне закона, - сказал Самуэль. - Не тяни, капитан, говори, что за предложение.
- Прогуливаясь по городу, я встретил своего бывшего однокурсника Джона Липски.
- Ты учился вместе с Большим Джоном? - удивился Петер.
- Большой Джон - это Липски? - в свою очередь не смог сдержать изумления Ладимир.
- Он самый, - подтвердил наемник - Хорошие у тебя знакомства, капитан. Что бы ни предложил Джон, я заранее согласен, потому что платит он хорошо.
- Ты здесь не один, и каждый должен высказать свое мнение.
- Не проблема, - развел тот руками. - Пусть высказываются. Но говорю за нас с Болтуном, мы не прочь поработать на Большого Джона.
- Помнится, ты рассказывал, что уже на него работал, - поинтересовался у наемника Георгий.
- Было дело.
- И почему потом не стал?
Петер махнул рукой:
- А, старая история…
Ладимир внимательно посмотрел на него и сказал:
- Расскажи, раз уж мы думаем над тем, чтобы взяться за предложенную им работу, хотелось бы знать нюансы.
- Да какие там нюансы, просто у Большого Джона всегда все просчитано на несколько ходов вперед. И никогда не знаешь, какие у него цели - обычная нажива или твое задание часть какой-то грандиозной аферы, в которую вовлечены люди со всех концов галактики, а ты всего лишь выполняешь предназначенную тебе роль в этой операции. Но большинство это не интересует, потому что вознаграждение вполне достаточное, чтобы не возникало желания задавать лишние вопросы. У него есть свои постоянные команды, восемь кораблей…
- Десять, - поправил Лад.
- Значит, уже десять. - Петер сделал жест, показывая «вот о чем я и говорю». - Капитаны - его доверенные лица, Большой Джон очень редко использует их в разбойных нападениях, по крайней мере я слышал только о нескольких таких случаях. Чем они занимаются все остальное время - никто не знает, но корабли постоянно в рейдах. Стать его капитаном - это как примкнуть к некоему тайному обществу и в тот же миг превратиться в очень богатого человека. Корабли у него хорошо оснащенные, те восемь, о которых я знал, «Пилигримы», как у нас, только со всеми добавками - ионными пушками, минными сеятелями, форсированными двигателями и прочими «игрушками». Не уступят по мощи имперским «Шершням».
- А мы тоже можем так наш корабль усовершенствовать? - спросил Самуэль.
- Пожалуйста, только деньги нужны немалые.
- Понятно.
- Так что Большой Джон - орешек не простой, - продолжил наемник. - У него тесные отношения с губернатором, правда, непонятно, дружеские или нет, они то улыбаются друг другу, как родственники, то волками глядят. Кстати, ты уверен, что ваша встреча была случайной?
- Не знаю. Мне так показалось.
- Мы тут уже неделю как стоим. И в первый же день, как ты вышел в город, тебя встречает сам Большой Джон.
- Информация интересная, я подумаю, но на вопрос «Почему ты на него не работаешь?» ты так и не ответил.
- А нечего тут отвечать. Капитан, с которым мы тогда ходили, сунул нос, куда его не просили.
- Болтун тоже с тобой был?
- Ага, только Болтуном он еще не был, да, Болтун? - Немой наемник покивал, а Петер стал рассказывать дальше: - И Большой Джон разорвал контракт. Вот весь ответ. А что он сейчас предлагает?
- Перехватить пассажирский лайнер и добыть документы, которые перевозит капитан.
Все посмотрели на Петера, ожидая его оценки.
- Что? - пожал тот плечами. - Откуда я могу знать? Этими документами могут оказаться и облигации на миллионы империалов, и компромат на какого-нибудь политика. Нам все равно этого знать не полагается. Могу только сказать, что для того, чтобы перехватить лайнер, нам понадобятся еще люди.
- Мы еще не решили, - сказал Ладимир, - беремся ли за это… этот промысел.
- Перестань, капитан, - ответил за всех Андреас, - сам же знаешь, что нам некуда податься, и возможно, когда-нибудь мы захотим приобрести в этой системе участок земли, чтобы выращивать овощи, или небольшой ресторан, чтобы было чем занять себя на старости лет. Но сейчас каперство для нас единственная реальная возможность жить и зарабатывать.
- Или умереть.
- Ну или умереть. Хотя лучше этого не делать. Считаем тебя достаточно опытным капитаном, чтобы такого не случилось.
- Вы готовы стать убийцами? - жестко спросил Лад.
В кают-компании повисла тишина.
Прошла почти минута тяжелого молчания, прежде чем Андреас снова заговорил:
- Для нас - это война, капитан. И не мы ее начали.
- Но это не моя война, - негромко произнес Ладимир.
- Без тебя мы не выживем, - спокойно сказал старший Статос.
Теперь все взгляды были устремлены на Каменева, люди ждали, какое он примет решение.
Ладимир обвел взглядом всех присутствующих. За то короткое время, что они были вместе, эти люди почти стали для него друзьями. Он прекрасно понимал, что может отказаться от всего этого, не брать на себя ответственность за чужие жизни, заняться чем-нибудь другим, он не знал чем, но придумать можно. Забрать с собой Алонсо, чтобы присматривать за ним, как обещал Раулю, а не подвергать его опасности в пиратских набегах, обосноваться на одной из планет, устроиться на работу, жизнь же не кончилась, он еще молод, сил достаточно…
- Я соглашусь стать вашим капитаном только при одном условии. - Ладимиру казалось, что слова звучат помимо его воли, но потом понял, что говорит именно то, что хочет. Все, о чем он думал, - размеренная жизнь, обычная работа - было равноценно ссылке. Нет! Он не желает этого!
Все выжидающе смотрели на него.
- Мои приказы выполняются беспрекословно, какими бы они ни были. Если кто-то не согласен, прошу высказываться сейчас. Впоследствии любое недовольство моим командованием будет расцениваться мной же как бунт.
- Согласны, - сказал Андреас.
- Точно, - подтвердил Георгий.
Остальные согласно кивали.
- Петер, Болтун, вы с нами? - Лад взглянул на наемников.
Болтун посмотрел на напарника.
- У тебя же предложение от Большого Джона. А я говорил, что согласен поработать на него.
- Я не об этом спрашиваю, - холодно сказал капитан. - Вы согласны на мои условия? Если да, то вы становитесь не просто наемными специалистами, а членами команды, на равных со всеми условиями. Никаких поблажек, никакой самодеятельности.
- Но наш договор насчет корабля в силе!
- В силе. Выплачиваю тебе всю оставшуюся сумму сразу, как только появляются средства.
Наемник посмотрел на Болтуна. Тот покачал головой, мол, «почему бы и нет, но решай сам».
- Ладно, - сказал Петер, - мы с вами. Мне кажется, у тебя интересная судьба, капитан, и если ты впишешь свое имя в историю, я хочу в этом поучаствовать.
- Отлично. Ты бывал здесь. Нам нужно набрать людей в команду, где можно их найти?
- Где и всегда - в баре для наемников.
- Бар для наемников?
- Да.
- Где он находится?
- Находишь любой бар без стриптиза, дури и прочих развлечений. Это и будет бар для наемников. Любой из посетителей - готов к работе, которую ты предложишь. Выбирай, и останется только вопрос цены. Если они нужны нам в команду надолго, то наличные не предлагай, только долю от добычи.
- Издеваешься?
- Нет. Почему? - не понял Петер.
- Но не думаешь же ты, что я отправлюсь за людьми один. Я не знаю ни расценок, ни условий.
- Предлагаешь пойти с тобой? - усмехнулся Петер.
Лад развел руками, показывая, что не видит другого выхода, и сказал:
- Разве отбор кандидатов в команду не входит в обязанности старпома?
- Я - старший помощник капитана? - скривился наемник.
- Да.
Петер посмотрел на Болтуна - губы напарника растянулись в язвительной усмешке.
- Ладно, согласен. А то действительно наберешь каких-нибудь придурков, ничего не смыслящих во флотском деле.
Лад кивнул, словно и не ожидал другого ответа, и продолжил:
- За время своей короткой прогулки по городу я заметил только один бар, подходящий под твое описание, - «Звездный погреб». Он принадлежит Липски.
- Ты не искал.
- Не спорю.
- В принципе «Звездный погреб» тоже подойдет. Там, правда, отираются те, кто хочет на Джона поработать, но мы тоже сможем подобрать несколько человек, к тому же раз уж мы для него будем задание выполнять, то обойдется без обычного отчисления заведению.
- Заведению?
- Угу, принято, при заключении сделки, оставлять небольшую плату тому заведению, где она заключена.
- Пиратское кадровое агентство, - хмыкнул Самуэль.
- Что-то вроде того, - согласился наемник.
- А нам точно еще кто-то нужен? - спросил Константин.
- Точно! - ответил Петер. - Скажи, ты хоть раз захватывал корабль в космосе? Умеешь проникать внутрь, умеешь вытеснять противника из коридора? Или ты думаешь, они нас как увидят, так сразу люки откроют и к сейфам с драгоценностями проводят? Да ты заблудишься между палубами в первую же минуту! Ох, Болтун, чувствую, на такую авантюру мы с тобой подписались!
Немой ткнул в него пальцем, показывая, что это он решал.
- Знаю, - отмахнулся тот. - Там, в общем, видно будет. Ну что, капитан, за людьми идем?
- Да, пошли. Болтун, распредели всех, чтобы не сидели без дела. Алонсо, продолжай заниматься изучением сканеров. Они теперь твоя забота.
- А можно я в оружейную пойду?
Лад бросил на него суровый взгляд:
- Я приказал тебе заниматься сканерами. Исполнять приказ.
Андреас, стоявший рядом, отпустил пареньку подзатыльник. Алонсо недовольно молчал. Капитан развернулся и пошел к выходу.
- И всем убрать в своих каютах, приду - проверю, - бросил Лад на ходу.
Петер злорадно усмехнулся, глядя на лица остальной команды, и вышел следом за ним.

* * *

Ладимир и Петер вошли в бар «Звездный погреб».
В отличие от прошлого посещения, большинство столиков были заняты. За несколькими расположились местные служители порядка, их можно было отличить по губернаторским значкам на рубахах, самый дальний заняла девушка в серо-зеленом летном комбинезоне с искрами созвездий на рукаве - эмблемой одной из торговых компаний, на щеке красовалась металлизированная татуировка, похожая на иероглиф. У нее за спиной потягивал коктейль какой-то светловолосый парень в полимерных очках. Рядом с ним, привязанная поводком к ножке стула, сидела большая собака серебристо-серой масти. Капитан не был особым знатоком пород, но ему показалось, что та похожа на овчарку. За следующим столиком сидела еще одна женщина. В дорогом, резко контрастирующем с окружающей обстановкой наряде курила сигарету и, с легкой улыбкой, откровенно разглядывала вошедшего сквозь клубы дыма. В хвосте десантного челнока был еще народ, но в полумраке было трудно кого-либо разглядеть.
Лад и Петер направились к стойке и устроились на высоких табуретах. Бармен подошел к ним, но капитан был погружен в свои мысли и не обратил внимания. Наемник заказал два стакана фирменного коктейля, а Каменев достал из кармана карточку, которую дал ему Липски. Повертел ее в руках и задумчиво постучал пластиковым ребром о столешницу.
- Ей будешь расплачиваться?
Ладимир поднял глаза на Петера:
- А у тебя денег не осталось?
- Капитан, в чем дело? Я думал, все уже решено? - Петеру нельзя было отказать в проницательности.
- Да, решено, - вздохнул Лад. - Только очень трудно отказываться от прежней жизни.
- Чего тут трудного? Все уже решили за тебя, а ты только пытаешься выжить в новых условиях, как и любой другой человек.
- Эй, сержант! - раздался из глубины бара голос, и Петер сразу обернулся на него, вглядываясь в полумрак. - Нам еще по «горючке» сделай.
- Что случилось? - спросил капитан.
- Если это те, о ком я думаю, то, возможно, нам повезло. Сержант, - обратился он к бармену, - этим двоим за наш счет.
- Понял, - кивнул тот.
Через некоторое время, после того как заказ был доставлен, к ним подошли двое. Один - высокий блондин, с налитыми силой мышцами, с распахнутой на груди рубахой, под которой можно было разглядеть татуировку раскинувшего крылья феникса, такие были у бойцов специально штурмовой бригады «Феникс». Однажды, в ходе плановых сборов, Ладимиру довелось провести в их тренировочном лагере почти полгода. Испытав на себе все тяготы их армейской жизни, в корне отличающейся от службы и обучении в Академии, пройдя через часть их тренировок, Лад с уважением относился к этим людям.
Второй наемник - пониже ростом, с гладко выбритым черепом, в таких же, как у бармена за стойкой, матовых полимерных очках, одетый в обычную серо-синюю флотскую форму, без знаков отличия.
- Салют, Рудольф. - Петер протянул руку блондину, потом его напарнику. - Виталь.
Лад тоже поздоровался.
- Петер, я так понял, вы нанимаете? - начал разговор второй наемник.
- А ты думаешь, я всем подряд выпивку заказываю?
- Нет, но… в общем, понятно. Мы с Руди хотим по две тысячи на брата и стандартную долю с добычи.
Петер присвистнул.
- Ты знаешь, мы того стоим, - сказал Виталь.
- Знать-то, может, и знаю, но все равно это дорого.
- Дело твое. Мы еще здесь и еще свободны.
- Хорошо, - кивнул тот, и наемники вернулись за свой столик.
- Капитан, найми их, - зашептал Петер на ухо Ладимиру.
- Они стоят того? Много запросили, - так же негромко ответил Лад.
Тот кивнул и снова потянулся к его уху:
- Виталь Зорин - отличный стрелок, за турелью ему нет равных. В бою отработает за себя и за соседа. А Рудольф - штурмовик. Он не только родился в невесомости, но и, похоже, провел в ней большую часть жизни.
- Штурмовик? - задумчиво произнес Лад. - С «Фениксами» я знаком, бойцы хорошие.
- Угу, - кивнул Петер и добавил, поняв сомнения капитана: - Исполнительный, как робот. Ни шагу в сторону от приказа. Иногда это напрягает, но по большому счету является плюсом.
Ладимир еще раз посмотрел в сторону двух кандидатов, словно хотел еще раз оценить их сквозь завесу полумрака.
- Ладно, принимаем, - согласился он. - Но под твою ответственность.
- Почему это? Я только за себя отвечаю, ну за Болтуна еще могу. А за этих парней - не собираюсь. Хитрец ты, капитан. Хочешь на меня спихнуть. Нет уж! Ты капитан, и команда твоя, и все решения, собственно говоря, тоже твои. Я только посоветовал. Не хочешь - не нанимай!
- Я рассчитывал на твою помощь.
- А я и помогаю, разве нет?
- Да, помогаешь, - кивнул капитан. Вздохнул и, еще раз взглянув в сторону наемников, сказал: - Зови их.
Увидев знак Петера, они подошли.
- Значит, так, - сказал тот, - по полторы тысячи каждому и стандартная доля.
- Нет, Петер, ты же знаешь… - начал Виталь.
- Не возмущайся, - перебил тот. - Полторы - это нормально. И то по старой дружбе. Нам еще пару человек надо нанять, а мы не миллионеры.
- Но заведению - с вас.
- Не будь мелочным.
- Деньги - не мелочь. К тому же вряд ли вы еще кого найдете. Сегодня тут пусто.
- Когда вылет? - поинтересовался блондин, посмотрев на Ладимира. Тот понял, что наемник сразу определил в нем старшего, хоть он и не встревал в разговор.
- Через восемь стандартных.
- Так скоро! Уже дело наметилось? - спросил второй наемник.
- О чем речь, Виталь? - нахмурился Петер. - Вы еще не дали согласия.
- При таком графике вам точно никто больше не подвернется.
- Петер, вы «скатов» уже подготовили? - спросил Зорин. - А то у меня механик знакомый есть, отлично чинит.
- Да нечего еще чинить, - ответил тот. - Надо купить сначала. Можешь посоветовать что-нибудь?
- У вас еще нет «скатов»?
Рудольф и Виталь переглянулись. Петер заметил сомнение, отобразившееся на лицах наемников.
- Капитан, разрешите спросить? - Они повернулись к Ладу: - Давно вы в деле? Какой рейд?
- Э, Виталь! Что за дела?! - вмешался помощник.
- Мы имеем право знать, насколько опытен человек, который будет нами командовать.
Ладимир бросил взгляд на Петера, потом перевел его на наемников.
- Я закончил Имперскую академию космического флота. Несколько лет служил офицером на сторожевом корвете в приграничных районах.
- В боях участвовали?
- Несколько раз.

Предыдущая страница 17 Следующая страница


На осколках чести 18

Петер склонил голову набок:
- Ну что? Довольны? Еще вопросы или хватит? - с недовольным выражением спросил он.
- Хватит. Мы отойдем на минуту, нам с напарником посоветоваться нужно.
Помощник сделал жест, означающий «хорошо, как пожелаете».
Наемники пересели за свой столик и стали переговариваться, то и дело хмуро поглядывая в сторону нанимателей.
- В чем дело? - склонился Лад к Петеру.
- Да это я виноват. Ляпнул сдуру! Нужно было соврать про «скатов», - досадливо поморщился тот. - Это вы привыкли воевать армадами, а если корабль захватить, то пришвартовал к нему рукав и как по тропинке. А тут к каждому индивидуальный подход нужен. «Скат», он же и поле продавит, и борт пробьет. И основной корабль целее будет…
- Я знаю принцип действия и основы пилотирования десантно-стыковочного аппарата ДСА К-11 «Скат» и считаю, что соединительный рукав - лучше, но сейчас я не об этом. Я спросил, почему они ушли? Не устраивает моя подготовка?
- К новичкам не хотят наниматься, потому что риск велик. А если нанимаются, то просят много. Думаешь, твоя побрякушка настолько ценна, что мы можем разбрасываться деньгами направо и налево?
- Я не новичок. Правда, вот команда наша…
- Не кричи. Им об этом знать не обязательно. Пойду поговорю с ними.
Он подошел к напарникам:
- Присяду?
Зорин сделал приглашающий жест рукой.
- Понимаю ваши сомнения. Да, рейд первый, но команда опытная, - соврал он.
Наемники ждали продолжения.
- Неделю назад у Глизе произошло столкновение, слышали?
- Да, что-то было в новостях, - сказал Виталь.
- Кажется, несколько имперцев гонялись за кем-то из братства, но им всыпали, - проявил осведомленность Рудольф.
- Пять «Ос» сидели у него на хвосте. Капитан преследуемого корабля рассчитал прыжок в пояс астероидов, заманил их за собой и, когда имперские рохли потирали лапы, считая, что он уже у них в руках, дал залп в один из «камушков». «Осы» попали под обломки и разлетелись в разные стороны, как… как… - Петер никак не мог подобрать сравнение. - В общем, ты точно сказал: им всыпали.
- Откуда знаешь?
- Сам координаты этого пояса астероидов вводил и в гипер прыгал.
- Ну раз ты говоришь… - с ноткой недоверия в голосе произнес Виталь.
- Ты же знаешь, я не стал бы связываться с кем попало. Капитан знает свое дело, к тому же ему сопутствует удача. - Петер плюнул себе под ноги и растер подошвой ботинка.
Оба наемника сделали то же самое.
- Ладно. Везение капитана - половина успеха в деле, - сказал Рудольф.
- Оплата как договорились, - сразу сказал Петер, - и если никого не найдем больше, ладно, доля заведения - с нас.
Блондин посмотрел на напарника, тот пожал плечами.
- Мы с вами. - Рудольф протянул руку.
Помощник капитана пожал ее, потом Виталю и сказал:
- Не знаете, у кого сейчас «скатов» можно подешевле взять? Я ведь правда о них забыл.
- Вот так работать на корпорации и колонистам хвосты накручивать. Весь опыт растеряешь.
- Вот мы с Болтуном и свалили.
- Он в команде?
- Да.
- Сколько ему еще без языка ходить?
- Месяца четыре… кажется. Но ему, похоже, нравится, глядишь, когда срок придет, и не захочет назад приращивать. Да и с девками проще, после секса не нужно разговаривать, сделал дело, поворачивайся и спи. Что с тебя взять, когда немой?
Наемники засмеялись, потом вернулись к делам:
- Знаю я одного торговца, вроде неплохие у него «скаты» были, и недорого. К тому же он нам с Руди проигрался не так давно, будет повод напомнить про должок, а заодно и скидочку получить.
- Отлично. Доложим капитану и пошли.
После ухода наемников Лад повернулся к барной стойке. Заказал себе сош и не спеша потягивал его.
- Эй!
Ладимира грубо дернули за руку, так что он расплескал напиток по стойке. Капитан недовольно наморщился, стряхнул капли с пальцев, потом посмотрел на волосатую пятерню, лежащую у него на предплечье, затем перевел взгляд на ее обладателя.
Один из находившихся в баре полицейских, слегка пошатываясь от выпитого, стоял возле него и исподлобья рассматривал Каменева.
- Чем могу помочь? - вежливо поинтересовался Лад.
- Мы тут с друзьями поспорили. - Он неопределенно мотнул головой, указывая куда-то назад. - Стив говорит, что ты тот самый, которого в новостях показывали. А я говорю, что ты хрен собачий. Мы на сотню поспорили. Так вот. - Полицейский приблизил свое лицо к Ладу и дохнул на него жуткой смесью паров алкоголя и каких-то вонючих приправ. - Я считаю, что прав. Пойдем, подтвердишь, а я, так и быть, дам тебе двадцатку, чтобы все по-честному.
- Билл, отцепись от него, - склонился к нему бармен. - Он…
Договорить он не успел, здоровяк полицейский положил широченную ладонь ему на лицо и толкнул:
- Не лезь, Педро. Я не с тобой разговариваю.
Бармен отлетел назад и сбил с полок несколько бутылок, со звоном разбившихся на полу.
- Я вот с этим хреном разговариваю. - Полицейский снова повернулся к Ладу. - Как твое имя?
Капитан не собирался отвечать, но за него это сделал бармен:
- Это капитан Каменев, он…
- Темные звезды! Педро! Ты что, не понимаешь, когда тебе велят заткнуться? Из-за тебя я проиграл сотню! Твою мать!
Здоровяк с досадой смахнул стакан Ладимира со стойки, тот врезался в полки и разлетелся мелкими осколками. Сош густыми кляксами испачкал зеркала витрины.
Полицейский склонился к капитану:
- Значит, все-таки ты тот имперский выкормыш, которого обвинили в убийстве и подготовке бунта на одной из колоний. Ты же, кажется, героем еще был.
Поросячьи глазки охранника угрюмо посмотрели на Ладимира.
Капитан не видел нужды ввязываться в назревающую драку, тем более друзья пьяного наглеца с улыбками следили за происходящим. Он провел карточкой по считывателю и сказал бармену:
- Я приду сюда позже и тогда рассчитаюсь за сделку.
Он поднялся, но полицейский, дернув за рукав, вынудил его снова опуститься на табурет. Здоровяк, нахмурив брови и выпятив мощную челюсть, надвинулся на Лада, в очередной раз дыхнув в лицо перегаром, негромко произнес дружески-доверительным тоном:
- Я вот тут думаю… а может, ты имперский шпион?
Капитан презрительно посмотрел в его мутные глаза.
- Сомневаюсь, что в твоей уродливой голове есть чем думать, - сказал он.
- Ах ты, мрааазь, - протянул тот.
Левый кулак здоровяка устремился к лицу Лада.
Он резко отклонился, уходя от удара, и сразу подался вперед, врезаясь лбом в нос полицейского.
Тот слетел с табурета и завыл на полу, схватившись руками за разбитое лицо. Ладимир сразу соскочил с табурета и сделал несколько шагов в сторону от барной стойки. Дружки наглеца с криками повыскакивали из-за стола. Матерясь и доставая на ходу пистолеты, они бросились к Ладу.
- Стой, Стив! - Бармен направил на них армейский бластер.
Четверо полицейских остановились.
- Педро, тебе что, жить надоело? А ну убери свою пукалку. Пока я не продырявил тебя!
- Ты знаешь правила, Стив, - покачал головой тот. - В баре господина Липски никакого оружия.
- Я тебя…
- Стив, мы это уже проходили. Ты знаешь, что я тебя не боюсь и не промахнусь.
Здоровяк с разбитым носом медленно поднялся на ноги. С ненавистью он посмотрел на Ладимира.
- Стив, убери ствол, мы этого подонка и так отделаем, - сказал он и сплюнул кровь.
Полицейские стали убирать оружие, но бармен остановил их:
- Пистолеты на стойку, Стив. Все! - Он не сводил с них бластера.
С недовольным ворчанием они складывали пистолеты, а Педро забирал их, держа бластер в одной руке.
- Мы еще с тобой поговорим, сержант, - пригрозил Стив, швыряя свое оружие.
- Как скажешь, Стив.
Пятеро полицейских полукругом окружили Лада.
В зале уже давно наступила тишина. Посетители с напряжением и интересом наблюдали за стычкой.
Капитан приготовился к нападению, которое не заставило себя ждать.
Первым на него бросился Билл, с перекошенным злобной гримасой, испачканным кровью лицом, он налетел на капитана. Лад быстро выдвинулся ему навстречу, чуть отклонился, вытянув руку в сторону, и подался корпусом вперед. Здоровяк налетел на руку капитана, его ноги подлетели вверх, и полицейский плашмя грохнулся на спину. А Каменев уже уклонялся от удара другого нападавшего, перехватил запястье и, используя инерцию его тела, швырнул в барную стойку. Полицейский с размаху влетел в нее, раскидав попавшиеся на пути табуреты. Третьего противника Ладимир встретил прямым в лицо…
От удара в висок у капитана помутилось в глазах. В следующее мгновение острая боль пронзила почки. Он выгнулся, но тут же получил кулаком по скуле и упал на иол. Стив отбросил его ударом ноги под ребра. У Лада перехватило дыхание, из рассеченной брови горячей струйкой стекала кровь.
С криком на полицейских сзади набросился какой-то парень из посетителей. Он отшвырнул двоих из них и схлестнулся с третьим.
Парень пригнулся, уклоняясь от кулака Стива, и врезал тому в солнечное сплетение, заставив согнуться. Следующим ударом в челюсть он отправил полицейского на пол, но тут же получил по затылку и упал на своего поверженного противника.
Здоровяк Билл, с окровавленным лицом, помог Стиву подняться, пинком сбросив с него парня, и вместе они нанесли тому несколько ударов ногами. Лад, воспользовавшись передышкой, поднялся, но полицейские окружили его.
Выстрел из бластера в потолок заставил их остановиться. Запыхавшиеся блюстители порядка оглянулись - рядом стоял Большой Джон. Позади него, устремив на дерущихся цепкие взгляды, расположились плинийки.
- Отпустите их, - приказал он.
- Но, господин Липски, они…
- Я велел отойти, - ледяным тоном повторил Большой Джон. - У тебя проблемы со слухом? Хорошо, я попрошу губернатора, чтобы он отправил тебя, всех вас, на лечение… К Вейнарду.
Здоровяк насупившись смотрел на него.
- Зря вы так, господин Липски, - произнес он.
- Пошли вон, - сказал тот. - И не забудьте расплатиться. Педро, вычти с них за разбитые бутылки и посуду.
Полицейские с ненавистью в глазах смотрели на Лада. По одному подходя к стойке, они забирали свое оружие.
- Мы еще встретимся, герой, - с мерзкой улыбкой пообещал Билл.
- Билл, Билл, - остановил полицейского Липски.
- Что?
- Подойди сюда.
Когда он приблизился к Большому Джону, тот схватил полицейского за горло и сжал пальцы.
- Слушай меня внимательно. Капитан Каменев работает на меня, и я предупреждаю тебя, зная твою подлую натуру, что, если с ним что-нибудь случится, простудится он, ногу ли подвернет, я с тебя три шкуры спущу. Понял меня?
Не дожидаясь ответа, Джон отпустил полицейского, отдал бластер сержанту за барной стойкой, достал платок и с брезгливым видом вытер с руки кровь.
Блюстители порядка с недовольным видом, но молча развернулись к выходу.
- Педро, запиши все на мой счет. - бросил Стив, и вся компания вышла из бара.
Ладимир тем временем помог подняться парню, ввязавшемуся в драку. Когда тот сел на табурет и показал, что с ним все в порядке, Лад отряхнул уже порядком затасканный мундир и посмотрел в глаза бывшему сокурснику. Тот ответил ему хмурым взглядом.
- Это из твоих? - спросил Липски.
- Нет, - ответил капитан.
- Возьмете меня в команду? - неожиданно спросил парень, посмотрев на Ладимира.
- Ладно, разбирайтесь, - сказал Джон, - потом поговорим. Я буду у себя.
Он обошел барную стойку, открыл небольшую дверь и скрылся за ней в сопровождении телохранительниц.
- Так что? - спросил парень.
- Тебя хоть как зовут?
- Телори. Телори Санторе.
- Опыт есть, Телори? - Ладимир разглядывал паренька. На вид ему был чуть больше двадцати.
- Ходил в два рейда, один раз с абордажем.
- Почему сейчас в свободном плавании?
- А, - он вытер кровь из-под носа и посмотрел на нее. - С капитаном повздорил. Мне не понравилось то, что он приказал мне испортить систему жизнеобеспечения во всех спасательных шлюпках на захваченном корабле. Я не стал этого делать, но сказал ему, что приказ выполнил. Он, довольный, разрешил пленным покинуть корабль, уверенный, что те не протянут и нескольких часов без воздуха.
Парень ухмыльнулся.
- А когда из новостей узнал, что все благополучно добрались до ближайшей колонии, так рассвирепел, что чуть не расстрелял меня. Пришлось уносить ноги.
- И ты хочешь, чтобы я взял тебя в команду, после того как ты рассказал мне, что не выполнил приказ капитана?
- Да ладно, забудьте, - махнул рукой парень, встал со стула и пошел в зал, где снова играла музыка.
- Подожди, - остановил Лад. - Стандартная доля с прибыли. Без предварительного гонорара.
Парень остановился и обернулся.
- Вы берете меня? - Казалось, он был удивлен.
- Да, но мои приказы тебе придется выполнять.
- Я не буду портить системы в спасмодулях.
- Хорошо. Такой приказ можешь не выполнять, - улыбнулся Каменев.
- Тогда по рукам, - серьезно сказал парень, протягивая руку.
- Подожди меня здесь, - велел капитан, отвечая пожатием. - Я поговорю с Джоном, потом пойдем на корабль.
Липски ждал его, откинувшись в кресле. Амазонки расположились рядом, расслабившись на диване. Значит, здесь он чувствовал себя в безопасности настолько, что позволял телохранителям расслабиться. Слева от Большого Джона стена, отделявшая это помещение от бара, как только вошел Лад, начала мутнеть и через полминуты стала похожа на другие стены.
- Ты всегда такой буйный? - спросил хозяин заведения. - Не замечал за тобой раньше такого.
- Я принимаю твое предложение, - без предисловий сказал Ладимир.
- Команду укомплектовал?
- Почти.
- Хорошо. - Он потянулся, открыл антикварную шкатулку на стоявшем рядом столике, достал оттуда стримкристалл и бросил его Каменеву. - Тут вся информация: полетное задание, расчетный вектор, даже имя капитана и его жены. Мои ребята уже определили примерные координаты, где лучше всего расставить гравитационные ловушки. Я распоряжусь, чтобы на космодроме вам дали зеленый свет на заправку и прочее.
- Сумма договора?
- Сто двадцать тысяч, когда конверт будет у меня в руках.
- Пятьдесят процентов сейчас.
- Эк ты шустрый! Пятьдесят. Ты еще ни одного задания для меня не выполнил. Максимум двадцать!
- Пятьдесят. Это ты меня искал. Значит, я тебе нужен.
- Сильно-то не задирайся. Ты мне нужен, не скрою, но и я тебе не меньше. Поэтому я дам тебе сорок. Не устраивает - можешь валить.
- Договорились, сорок устроит.
Липски достал из кармана пластиковую карту, протянул ее одной из телохранительниц и кивком велел передать Ладу.
- И в следующий раз не злоупотребляй нашим знакомством и моим добрым к тебе отношением, - сказал Большой Джон.
Капитан взял карту и проверил наличие денег.
- Все в порядке? - с невинным видом поинтересовался Липски.
- Да. И еще… Я заключил в твоем баре три договора… оплата заведению?
- Ого, - заулыбался Большой Джон. - Ты быстро приобщаешься к профессии. Ладно, обойдемся без оплаты, я скажу Педро, чтобы не снимал. Но только в этот раз.
- Согласен. - Ладимир поднялся и подбросил стримкристалл в руке. - До встречи.
Он развернулся, чтобы уйти.
- Ты не будешь спрашивать, что в том пакете? - спросил ему вслед Джон.
- Нет.
Липски ухмыльнулся, а капитан вышел из его кабинета.
Вместе с Телори они направились к космопорту. По пути их обогнал грузовик и притормозил, перегородив дорогу.
- Что за день сегодня?! - пробормотал Ладимир. Но из кабины показался Петер и деловито махнул рукой:
- Давай в кабину!
Они направились к машине.
- Ты куда прешь? - остановил парня помощник. - Сюда только капитан, давай в кузов. - Когда Лад забрался и дверца опустилась за ним, спросил: - Это кто еще?
- Телори Санторе А где Рудольф и Виталь?
- В кузове, где же еще. Что у тебя с лицом?
- Подрался.
- Я же предупреждал, что к мундирам здесь не ровно дышат.
- Полицейские.
- Вот уроды, слишком много им воли губернатор дал.
- Телори помог.
- Сколько запросил?
- Стандартную долю.
- Ну это еще ничего, - одобрил наемник. - У него опыт хоть есть?

Предыдущая страница 18 Следующая страница


19 Роман Куликов

- Сказал - два рейда, один с абордажем.
- Понятно - смотреть, в общем, надо.
- Нам еще одного-двух человек найти бы, да времени, боюсь, не хватит.
- Когда встреча с Липски?
- Я уже виделся с ним.
- Да? И что?
- Согласился на его предложение. - Ладимир достал стримкристалл. - Вот информация на задание.
- А по оплате что?
- Сорок процентов гонорара у меня в кармане.
- Сорок процентов от какой суммы?
- Сто двадцать.
- Хм! Солидно! Интересно, что же в том пакете?
- Я не стал спрашивать, - сказал Лад.
- Ну и правильно, незачем нам это знать.
- Кстати, а что в кузове, кроме новых членов команды? Или ты просто устал пешком ходить, решил не мелочиться и сразу грузовик взять?
- Торговец сделал неплохую скидку, и мне удалось прикупить три космобайка. Летал когда-нибудь?
- Нет. Отличная вещь. Грех было упускать. Я вот даже сам за руль сел, чтобы не передумать.
- А «скаты»?
- Через час привезут.
Вскоре они добрались до космопорта. Вокруг их «Пилигрима» было движение. Рядом стоял заправщик, и суетился обслуживающий персонал. Трое братьев и Болтун следили за тем, чтобы все было сделано правильно.
Петер остановил грузовик недалеко от грузового трапа.
Георгий подошел к нему, дверца поднялась, и наемник спрыгнул из кабины на бетон космодрома, следом выбрался Лад.
- Зови остальных, будем разгружаться.
- Что привезли? - поинтересовался грек.
- Сейчас увидишь, давай сюда народ. - Петер нажал клавиши, и платформа начала опускаться вниз, пока не коснулась покрытия поля.
Рудольф, Зорин и Телори вышли из кузова и стали помогать старпому разбирать крепления.
Когда остальные подключились к разгрузке космобайков, дело пошло быстрее. Бывшие колонисты работали вместе с наемниками, но ни о чем не спрашивали, не знакомились - ведь это могли быть обычные рабочие, прибывшие на разгрузку товара. Загнав новую технику в предназначенный для нее отсек, Лад снова собрал всех вместе и представил новых членов команды.

* * *

Ладимир присел возле передней опоры «Пилигрима». Прищурив глаза, он любовался огненным шаром заходящего светила, раскрасившего стоявшие вокруг корабли, здание порта и видневшиеся вдали небоскребы мегаполиса в мягкие темно-розовые тона.
Команда и корабль были готовы к отправке. Полчаса назад они закончили погрузку доставленных «скатов» и боеприпасов, где среди прочего были гравитационные ловушки, присланные Липски.
К Ладу подошел Петер:
- О чем думаешь?
- Ни о чем. Просто сижу, смотрю на закат.
- Ясно, снова пытаешься примириться со своей совестью? - Помощник закурил и тоже стал смотреть на скрывающееся за горизонтом солнце. - Вот что я тебе скажу: такие, как Изотов, могут отправить на бойню сотни или даже тысячи людей, а сами при этом будут спокойно есть, пить, спать, в общем, нормально жить. Ты же переживаешь из-за того, что еще не совершил.
- Не строй из себя психолога. Я давно не переживаю, а сейчас - просто любуюсь закатом.
Петер негромко засмеялся.
- Как команда? Приняли новых?
- Вроде ничего, конфликтов пока не было.
- Ну и отлично. Докуривай, пошли к старту готовиться. Взлетать пора.
- Эй, смотри, - вдруг сказал наемник и указал вдаль. Поднимая за собой шлейф пыли, в их сторону несся автомобиль.
- Гости. С кем, говоришь, подрался в баре?
- По именам знаю только двоих. Билл и Стив…
- Расслабься, капитан, я просто подкалываю, - улыбнулся Петер. Машина явно не полицейских. Они на таких рыдванах не ездят.
- Кто же это тогда?
- Сейчас узнаем, - сказал наемник, расстегивая кобуру.
Машина остановилась недалеко от «Пилигрима», и первой из нее выскочила большая собака. Ее шерсть заискрилась в закатном свете. Затем из авто, со стороны водителя, появилась девушка, посмотрела на Лада с Петером и стала обходить машину. Капитану показалось, что он уже видел ее раньше, только не мог вспомнить где.
Девушка подошла к машине со стороны пассажира и помогла выйти молодому парню в очках. Вместе они направились к «Пилигриму».
- Что надо? - спросил Петер.
Лад увидел на щеке девушки металлизированную татуировку.
- Вспомнил, - сказал он. - Я видел вас в баре.
- Да капитан, мы там были, - подтвердила она. - В драку вмешиваться не стали, но вы и сами неплохо справились. К тому же помощник все-таки нашелся.
- Спасибо, но я так понимаю, что вы сюда пришли не комплименты мне отпускать.
- Нет, - серьезно ответила она. - Меня зовут Аниес, это мой брат Пловец. Мы хотим наняться к вам. Есть еще вакансии? Штурмана, например?
- Ты, что ли, штурман? - Петер скептически посмотрел на девушку.
- Нет, - ответила она. - Мой брат - штурман. Один из лучших в галактике.
Наемник пристально посмотрел на парня, тот повернулся к нему и молча ждал.
- Ну-ка, сними очки, - сказал Петер.
- С какой стати? - с вызовом в голосе спросила Аниес.
- Я с твоим братом разговариваю, не с тобой!
Девушка посмотрела на капитана, спрашивая его.
- Пусть снимет, - кивнул Лад.
Пловец улыбнулся и снял очки.
- Заберите меня Темные звезды! - воскликнул Петер. - Да он слепой!
Ладимир тоже удивился. Глазные Импланты хоть и стоили недешево, но были вполне доступны.
- В моем случае подключение видеоадаптеров возможно только через внешнее шунтирование, - сказал парень, словно прочитав мысли Каменева. - Но от постоянного подключения начинает болеть голова, и есть риск случайно задеть шунтом обо что-нибудь. К тому же - это лишние дырки в черепе, у меня их и так семь.
- Если не пользуешься имплантами, зачем дырки? - спросил наемник.
- Для нейронных чипов.
Лад начинал понимать, о чем речь.
- Ну и какой же из тебя штурман? - недоумевал Петер.
- Один из лучших в галактике, - ответила за слепого сестра.
- Он работает в коконе, - пояснил Ладимир. - В нем как раз семь нейронных чипов. Я прав?
- Да. Правы, - все с той же улыбкой ответил Пловец. - Я могу надеть очки?
- Конечно. Только вот… на нашем «Пилигриме» нет кокона.
Аниес посмотрела на брата, лицо ее выражало разочарование, но слепой по-прежнему улыбался.
- Мы рассчитывали, что у вас он будет, ведь такое управление кораблем гораздо удобнее и быстрее… - сказал он.
- Согласен, но сейчас у нас нет ни средств, на покупку установки, ни времени ее монтировать.
В разговоре возникла небольшая пауза, которую прервал наемник:
- Ну а ты, сестренка, на что годна?
- Я отлично пилотирую «скат», хорошо владею стрелковым оружием и приемами рукопашного боя, - ответила она, правда без особого энтузиазма.
- Да что ты говоришь! - с иронией произнес Петер. Он выхватил пистолет, но девушка сделала то же самое, почти одновременно с ним. Они стали отходить на свободное место, держа друг друга на прицеле. Брат девушки прошел вперед и встал рядом с капитаном, повернувшись в сторону воинственной парочки. Собака села рядом. Лад с интересом разглядывал ее - такой породы он раньше не встречал. Очень красивое животное, сильное, с густой, шелковистой шерстью и умными глазами.
- Это волк, - неожиданно сказал парень.
- Что? - переспросил Лад, удивившись - как тот смог узнать, что он смотрел на животное?
- Волк.
Словно поняв, что разговор сейчас о нем, животное повернуло голову и через плечо посмотрело на капитана блестящими глазами.
- Их почти истребили на Земле, - продолжил парень - Несколько особей можно встретить в имперском зоопарке, но на воле их не осталось. Когда-то давно волков пытались вывезти в колонии, но только на одной планете они приспособились к жизни в новой среде. И то лишь вдали от людей.
- Как его зовут?
- Гораций. Сестра неплохо дерется, правда летать на «скатах» и стрелять у нее получается лучше.
- Забери у меня оружие, - сказал Петер девушке.
Она убрала свой пистолет в зажимы кобуры и приготовилась к поединку.
Наемник быстро вытянул руку и отвесил ей оплеуху.
Аниес дернула головой и злобно посмотрела на него.
- Сделаю так еще два раза, прежде чем заберешь у меня пистолет, - можете валить отсюда.
Капитан, слепой штурман и волк наблюдали за поединком.
Противники сошлись в ближней схватке. Сразу было видно, что наемник превосходит девушку. Через несколько секунд он снова влепил ей пощечину по той же щеке, но Аниес не отступала, упорно стараясь забрать у него пистолет. И ей это почти удалось, но Петер в третий раз достал ее щеку звонким ударом и отскочил назад, разрывая дистанцию.
- Закончили, - сказал он. - Пошли к капитану.
Когда они приблизились, правая сторона лица у нее горела красным. Во взгляде была злость и досада.
- Что скажешь? - спросил Лад.
- Что сказать?.. - Повернулся к Пловцу: - Ты совсем слепой?
- Только вне штурманского кокона.
- А когда подключаешься, то…
- Я начинаю видеть, - кивнул Пловец. - Обзорные камеры корабля становятся моими глазами.
- Н-да… - протянул Петер. - Я бы лучше доктора нанял. А так… Нам нужен слепой штурман для кокона, которого у нас нет, капитан? Да еще с собакой, которую нужно кормить, и сестрой, которая в принципе достаточно приемлемо владеет рукопашкой, возможно неплохо стреляет и, может быть, хорошо справляется со «скатом»?
Лад посмотрел на слепого:
- С твоими способностями, ты сможешь наняться в любую корпорацию. Нейроштурманы всегда были на вес золота.
Пловец грустно улыбнулся:
- В войне между «Первопроходцем» и «Кингскорп» погибли наши родители. - Он говорил отвлеченно, как о давно забытой боли. - Нашу колонию попросту опустошили, а тех, кто выжил, приобрела «Пангалактик». Я никогда не буду служить ни одной из корпораций. Мы понимали, что, возможно, у вас и не будет кокона, поэтому мы пришли не с пустыми руками, - сказал нейроштурман.
Ладимир посмотрел на него, потом на Аниес, которая вынула из кармана и протянула ему стримкристалл.
- Тут расписания полетов грузовых барж трех крупнейших корпораций, - сказала она. Лад взял кристалл, а девушка продолжила: - Еще там информация о предполагаемом грузе, векторах прыжков и экипаже.
Капитан покрутил в пальцах продолговатый, похожий на сапфир носитель, потом перевел взгляд на помощника.
- Ты - капитан, решать тебе, - ответил тот на взгляд Лада. - Информация если точная, то довольно интересна.
- И практически на всех баржах крупных компаний задействованы нейроштурманы, - добавил Пловец. - Я мог бы занимать их места и отгонять судна туда, куда укажете.
- Я раньше не слышал, чтобы кто-то угонял баржи целиком, - сказал Петер. - Это нужно обсудить.
- Да, я тоже так считаю, - кивнул Лад.
- Думаю, эти сведения не достались вам даром? - спросил помощник капитана.
- Нет, не даром. Но мы согласны отдать их, если будем в команде со всеми на равных.
- С чего вдруг такое желание присоединиться именно к нам?
- Знаете, капитан, у меня, как у слепого, очень хорошо развит слух.
- И что же ты услышал?
Пловец присел рядом со своим волком и потрепал того по загривку.
- Вы разрешили ослушаться, если вы прикажете испортить спасательные модули. Нас такой подход устраивает.
- Слух у тебя действительно хороший.
- Ага.
- Что же. - Лад окинул их взглядом. - Вы в команде.
Он посмотрел на помощника.
- Хорошо, - пожал плечами тот, повернулся к Аниес: - Техника у тебя ничего, но над ударами надо поработать. Добро пожаловать в команду. Поднимайтесь на борт.

* * *

Большая кольцевая галактика казалась совсем небольшой и оттого обманчиво близкой. Свет миллиардов ее звезд подсвечивал брюхо «Пилигрима», придавая ему схожесть с подводным хищником. Корабль медленно дрейфовая в пустоте космоса.
- Мы в расчетной точке. До встречи около полутора часов, - доложил Петер.
- Сбрасывай гравитационную ловушку и отходи на безопасное расстояние.
- Сделаем. Болтун, запускай шарик.
Механизмы отстрелили шарообразное устройство от корабля, Петер, запустив маршевые двигатели, отвел «Пилигрим» на безопасное расстояние, и Болтун активировал ловушку.
Визуально это никак не отобразилось, только сканеры мгновенно засекли излучение в пространстве, схожее с тем, которое исходит от черных дыр, и передали схематичное изображение огромной гравитационной сферы на мониторы.
- Готово.
- Ложись на курс, по приблизительному расчету выхода цели из гипера.
- Я тут посмотрел данные, что брат с сестрой принесли, - сказал помощник, выполняя маневр и, по завершении, снова положив корабль в дрейф.
- И что?
- Если тут быстро управимся, то вполне сможем успеть перехватить одну баржу. Я посчитал - на прыжок уйдет часов шесть, плюс-минус сорок минут. Тут совсем недалеко…
- Ты не спеши. Нечего загадывать. Забыл, что половина команды совсем недавно была гражданским населением?
- Не забыл. Вот и пусть тренируются. Пассажирский лайнер и баржа как раз для этого подходят. Минимум сопротивления, а приемы стандартные.
- Ты прав, пошли обсудим план действий. Алонсо, следи внимательнее за показаниями.
- Понял, - ответил парнишка.
За исключением него вся остальная команда собралась в кают-компании. Едва зайдя в помещение, Ладимир сразу заметил, как разительно отличается поведение наемников и бывших колонистов. Нервозность последних, хоть и тщательно скрываемая, все равно пробивалась наружу. Но они сами избрали этот путь - пусть привыкают. Пловец тоже был здесь, сидел возле стены, повернувшись вполоборота. Волк был рядом, положив большую голову на колени хозяину и закрыв глаза, наслаждался тем, что Пловец почесывал его за ушами.
- Итак, - начал Лад, - у нас три ДСА, два из которых парные. Старший десантной группы - Рудольф. С ним идет Георгий, вторая двойка - Болтун и Константин…
- Капитан, можно на третьем я пойду? - перебила его Аниес.
- Почему ты? - сразу спросил Телори.
- Я лучше других владею «скатом».
- Откуда ты знаешь?
- Я выигрывала чемпионаты в гонках на космобайках. «Скаты» знаю не хуже.
- Но там нужно не только пилотировать.
- Неужели? - с ехидством в голосе поинтересовалась она.
- Пустите ее, капитан, - с улыбкой поддержал сестру Пловец, не поворачивая головы, - она справится.
- Хорошо, - согласился Ладимир, - на третьем - Аниес. Виталь, Андреас - вы на турелях. Самуэль и Телори в запасе, также отвечаете за техподдержку. Все ясно?
Последовали согласные кивки.
- Еще одно. Никаких напрасных жертв, - сухо сказал капитан. - Огонь на поражение только при непосредственной угрозе вашей собственной жизни или жизни кого-то из команды.
- Что за сопли, капитан? - недовольно высказался Зорин. - Это будет стеснять наши действия.
- И это не просьба, - добавил Лад, игнорируя реплику наемника, - это приказ. Относится ко всем, но в первую очередь к штурмовой бригаде. Рудольф, на тебе, как на старшем, лежит ответственность за действия группы. Спрошу лично за каждый случай, но, надеюсь, их не будет. Если кого не устраивает мой подход, может быть свободен прямо сейчас и до прибытия в порт. - Капитан смотрел на наемников, в своих людях он был уверен.
- Меня устраивает, - пожал плечами Телори.
- Мой ответ - вы знаете, капитан, - просто сказала Аниес.
Виталь качнул головой и криво усмехнулся.
- Может, еще «пожалуйста» будем говорить?
- Шутки неуместны, - осадил Ладимир. - Я вас предупреждал по поводу неукоснительного выполнения приказов. Рудольф?
- Работать мягко, значит - мягко, - ответил штурмовик. - Но подставляться я не буду.
- Никто и не просит. Но мясники мне в команде не нужны, и я это уже говорил.
- Да, говорил, - согласно кивнул Зорин. - Договорились капитан, без лишних жертв.
- Отлично. Приступить к подготовке.
На экране схематически, в виде сферы из тончайшей сетки, отображалась гравитационная ловушка. Лад напряженно смотрел на бледные, едва заметные линии, ожидая, когда же наконец корабль, за которым они охотились, попадется в нее.
- Сколько? - спросил он.
- Меньше минуты. Расслабься, капитан.
- Всем приготовиться к ускорению.
- Вот он, - сказал помощник.

Предыдущая страница 19 Следующая страница


На осколках чести 20

Но Лад и сам уже видел, как изображение ловушки исказилось и стало вытягиваться, превращаясь из сферы в эллипсоид.
- Корректировка вектора, - быстро приказал он.
- Есть, - тут же отозвался Петер, внося поправки в курс, параллельно движению выдернутого из гипера корабля. - Вектор исправлен!
- Старт!
Мгновенное ускорение вдавило их в кресла.
- Ненавижу это, - прохрипел помощник, когда сработали компенсаторы и немного отпустило.
- «Скаты», приготовиться. - скомандовал капитан.
Когда корабль появился в нормальном пространстве, «Пилигрим» был уже недалеко от него и настигал свою жертву.
- Капитан, это не лайнер! - воскликнул Алонсо, следивший за показаниями сканеров. - Это «Курьер».
- Темные звезды! Вояки!
Мысли заметались в голове Ладимира.
Липски подставил их. Вместо пассажирского лайнера в их ловушку угодил военный корабль. Скоростной разведывательный челнок «Курьер». На борту наверняка около десятка человек, хорошо вооруженных и подготовленных. Сам корабль, правда, не обладал серьезным вооружением, зато был самым быстроходным в имперском флоте.
- Что будем делать, командир? - спросил помощник, он был растерян и ошеломлен не меньше Лада.
«Что делать?.. Что делать?..» Ладимир никак не мог решиться, а драгоценные секунды уходили…
- Внимание, цель изменилась - челнок «Курьер». Десантная команда, приказы те же. Петер, подводи нас к нему, иначе упустим. «Скаты» - на старт. Орудия - огонь по двигателям.
Турели отозвались глухим гулом.
Лучи расчерчивали пустоту вокруг военного корабля. Тот начал маневрировать и огрызаться скорострельной пушкой малой мощности.
«Пилигрим» шел чуть позади своей жертвы, его защитное поле подергивалось радужной рябью от частых попаданий лазерных лучей.
- Обездвижьте его! - приказал Лад.
- Запустили маршевый двигатель, - доложил Алонсо.
- Темные звезды, - пробормотал помощник. - Уйдет… уйдет ведь.
«Курьер» стал заметно удаляться.
- Петер, не упусти его! - Лад не замечал, что кричал. - Прибавь скорость!
- Мы на максимальной! - огрызнулся тот. - Он быстрее нас!
- Андреас, Виталь! Вы спите, что ли? Я приказал остановить его!
Стрелки не ответили. Интенсивный огонь их орудий не прекращался ни на секунду, но цель была быстрой и маневренной - попасть было необычайно трудно.
Наконец один из лучей задел багровую полосу дюз основного двигателя. Вспышка взрыва зажглась ослепительной и мгновенно погасшей звездой на фоне черноты космоса. Корабль резко сбросил скорость, окутался дымом, но отстреливаться не перестал.
- Отлично! - воскликнул Петер. - На маневровых далеко не убежит.
«Курьер» снова оказался рядом.
- «Скаты» - вперед! Будьте осторожны. Виталь, попробуй вывести из строя их пушки.
- Сделаю, капитан.
Три абордажных катера ринулись к поврежденному челноку, лавируя среди смертоносных лучей.
- Рудольф, меня интересует капитанская каюта. Вряд ли сейчас в ней кто-то есть. Захвати и не подпускай никого.
- А если он и про это наврал? - негромко спросил Петер, имея в виду Большого Джона.
- Вот и выясним. Раз взялись - доведем до конца. Не отвлекайся, подведи «Пилигрим» ближе, чтобы можно было орудия заткнуть.
Помощник вывел корабль почти вплотную к «Курьеру». Несколько выстрелов разнесли оборону военного челнока.
«Скаты» облепили его, закрепившись на корпусе.
В этот момент подал голос Алонсо:
- Капитан, вас вызывают с «Курьера».
- Давай.
Перед Ладом появился человек в белом капитанском мундире с суровым, гладковыбритым лицом.
- Я капитан первого ранга Вильгельм Браун. Я требую, чтобы вы прекратили свое наглое нападение.
- Я требую, чтобы вы погасили двигатели и предоставили корабль к осмотру, - сказал Каменев.
- Это челнок флота Империи. Вы дорого заплатите за это.
- Капитан Браун, ваш «Курьер» лишен главного двигателя, моя штурмовая группа через несколько минут будет у вас на борту. Если вы намерены оказывать сопротивление, го предупреждаю, что за каждого моего человека вы лишитесь трех своих. Я отдаю себе отчет, что на флоте служат совсем не слабаки и уж точно не трусы. Поэтому я предлагаю вам достойный вариант спасти свой экипаж и корабль, в противном случае вы будете уничтожены.
- Корпус пробит, - поступил первый доклад от штурмовой группы. - Заходим.
Ладимир увидел, как Браун отвернулся, словно прислушивался к чему-то.
- Да, капитан, - сказал Каменев, - мои люди уже на борту, и поверьте, они прекрасно обучены и знают свое дело.
- Что вам нужно? - нервно спросил Браун.
- Я уже сказал: прекратите сопротивление и предоставьте корабль к осмотру. Поскольку вы не погасили двигатели, мы сделаем это сами. - Лад повернулся к помощнику: - Петер, давай остановим его совсем.
Следуя его приказу, тот подвел корабль к корме «Курьера».
- Работайте ребята, - сказал он, обращаясь к стрелкам, и залпы турелей стали разносить двигатели челнока.
- Поглотят вас Темные звезды, капитан, - не выдержал Браун. - Вы сейчас превратите мой корабль в мусор!
- Гасите двигатели!
- Да! Темные звезды! Хорошо!
- Капитан Браун, прикажите вашим людям сложить оружие.
Тот стиснув зубы с ненавистью смотрел на Лада.
- Я обещаю, что никто из вашей команды не пострадает, если не будет оказывать сопротивление.
- Мы в центральном коридоре, - докладывал Рудольф. - Они засели на том конце и не дают нам высунуться. Аниес, ты где?
- Сейчас появлюсь позади них, - ответила девушка.
- Давай, придави ублюдков.
Капитан слушал переговоры штурмовиков и после слов Руди приказал:
- Не убивать. Используйте оглушающие заряды.
- Ясно, капитан, - отозвался тот. - Ани, слышала?
- Да. Зарядила нейро - держитесь подальше.
Через мгновение в эфире раздался треск электричества и крики людей.
- Руди, коридор чист. - Аниес выполнила задачу. - Вас не задело?
- Нет, все в порядке. Идем к тебе.
Ладимир снова переключился на канал связи с «Курьером»:
- Вы слышали - я велел не убивать ваших людей. Но время дорого, и если через двадцать секунд вы не сдадите корабль, приказ будет отменен.
- Вам не сойдет это с рук!
- Вы уже говорили это, - спокойно ответил Лад. - И тем не менее я жду!
В переговорном устройстве раздался голос Рудольфа:
- Капитан, они тянут время. Все аварийные переборки закрыты. Нас сейчас обойдут с тыла.
- Продолжай работать, - велел Лад. - Капитан Браун, встретимся в вашей кают-компании.
Он оборвал канал связи и поднялся.
- Ты куда? - посмотрел на него Петер.
- Приготовь швартовочный рукав. Надо им помочь. Самуэль, Телори, к переходному люку, Виталь, со мной за скафандрами.
- Есть, капитан.
Четверо одетых в защитные комбинезоны людей встретились в тот момент, когда Петер подвел «Пилигрим» к атакованному кораблю и пришвартовал к его борту рукав.
- Есть, контакт, капитан. Давление выровнял.
Они зашли в соединительный тоннель, с радиальной гравитацией, действовавшей по всей его поверхности, и побежали к «Курьеру».
- Заряды! - скомандовал он на ходу. Рядом с бортом они разошлись в разные стороны и почти касались друг друга головами. Быстро клацнули магниты длинных полос взрывчатки, вставая ромбом.
- Пригнулись! - скомандовал Лад, и Телори активировал детонаторы.
Направленные взрывы пробили обшивку с оглушающим хрустом. Рукав наполнился дымом.
Виталь сверху заглянул в образовавшуюся дыру:
- Чисто!
Ладимир первым забрался внутрь, остальные за ним.
Капитан целеустремленно продвигался к капитанской каюте. На верхней палубе глухо ворчали взрывы - первая штурмовая группа преодолевала переборки, преграждавшие путь.
- Капитан, вы где? - запросил Рудольф.
- Средняя палуба, движемся от центра к носу.
- Нас тут здорово прижали. Мы спускаемся и идем вам навстречу.
- Давай.
Снова по корпусу корабля пробежала дрожь от взрыва, когда штурмовая группа пробивала себе проход между палубами. Перед отрядом Лада тоже была переборка, но две полосы взрывчатки снесли ее напрочь. Тут же в открывшийся проем сквозь густой дым ударили лазерные лучи - в другом конце коридора засели матросы. Нападавшие вжались в стены. Капитан выставил винтовку и, не глядя, выстрелил в сторону противника. Нейрозаряд с треском взорвался, и электрические разряды яркими дугами оплели стены коридора и кричащих от боли матросов.
- Вперед! - приказал Каменев и сам, пригнувшись, бросился в атаку. Несколькими ударами они оглушили, выведенных из строя противников и двинулись дальше. Оба отряда добрались до цели почти одновременно, правда, с Рудольфом были только двое, но спрашивать, где остальные, не было времени.
Ладимир ворвался в капитанскую каюту как раз в тот момент, когда помощник капитана Брауна отпирал сейф молекулярным ключом.
Каменев отшвырнул его к стене - Рудольф, прикрывавший капитана, прижал старпома к полу - и открыл небольшую бронированную дверцу.
Маленький матово-серый кейс мигал огоньком детонатора встроенной бомбы. Значит, содержимое имеет статус военной тайны и подлежит уничтожению в случае несанкционированного вскрытия.
Ладимир взял его в руку и повернулся к прижатому Рудольфом офицеру:
- Вызывай капитана.
Штурмовик дернул пленного за шкирку, рывком поднимая на ноги.
Тот склонился к коммуникатору и дрожащими пальцами нажал кнопку вызова.
- Ты успел?! - спросил Браун, едва появившись на мониторе.
- Нет, капитан, простите.
Браун досадливо сжал кулаки.
Место старпома занял Ладимир.
- Капитан Браун, я предлагал вам решить все по-хорошему. Вы отказались. То, что мне было нужно уже у меня.
- Поглотят тебя Темные звезды! Вас найдут, в какой бы дыре вы ни спрятались!
К Ладимиру подошел Георгий:
- Лад, там Болтуна с Косом зажали.
- Они что, все еще на верхней?
- Похоже.
- Почему молчат?
- У Коса что-то с передатчиком.
- Ладно, сейчас разберусь. - Он снова повернулся к коммуникатору: - Капитан, прикажите своим людям прекратить огонь.
- Даже не подумаю. Хотя бы нескольких из вас, ублюдков, но я прихвачу с собой!
- Если вы не заметили, то сообщаю, что никто из ваших людей пока не был убит. Отдайте приказ сложить оружие, иначе по возвращении на свой корабль я велю расстрелять ваш «Курьер» в мелкие куски. В конце концов, найдите в себе мужество признать, что проиграли, и избежать напрасных жертв. Сделайте это! Немедленно!
Браун с полминуты смотрел на Каменева, стиснув зубы, потом чуть подался вперед и отдал приказ прекратить сопротивление.
Стрельба действительно затихла.
- Уберите переборки и соберитесь все в кают-компании.
- Я сделал как ты хотел, что еще нужно?! Убирайтесь с моего корабля.
- Переборки! И все в кают-компанию! - сурово повторил Ладимир. - Без оружия! Хотя бы один пистолет, и мои люди начнут стрелять на поражение! Даю вам минуту!
Он выключил коммуникатор, повернулся к старпому, с угрюмым видом стоящему у стены:
- Пойдешь первым. - Повернулся к своим: - Со мной Рудольф, Георгий, Телори. Остальные возвращаются. Аниес, найди Болтуна и Константина, забирайте «скатов». Самуэль, возьми кейс, сразу закрой его в компенсационный ящик и помести во внешний грузовой отсек, подальше от каких-либо механизмов. Я не хочу, чтобы он неожиданно взорвался и повредил корабль. Виталь, прикрываешь его.
- Понятно.
Лад кивнул старпому:
- Пошли.
В кают-компанию входили с осторожностью, Рудольф вел перед собой пленного, схватив одной рукой за рубашку на спине, в другой руке у него был пистолет.
- Капитан Браун, - позвал Ладимир. - У нас ваш старший помощник, и мы прикрываемся им. Не вздумайте стрелять.
- Мы без оружия, - ответил тот.
Штурмовики втолкнули старпома внутрь и с угрожающими криками влетели в помещение, направив на собравшихся винтовки.
- Мы без оружия! Без оружия! - снова закричал Браун.
- Обыскать! - приказал Каменев.
По одному, под прицелом бластера Рудольфа, Георгий обыскал всех матросов. Их усадили на пол в углу кают-компании.
Ладимир с капитаном «Курьера» присели за стол. Каменев деактивировал лицевую маску и снял шлем.
- Время вскрытия кейса? И мне нужен промежуточный код, - сразу начал он.
- С чего бы мне это знать? - усмехнулся Браун.
- С того, что на случай задержки в полете для таких кейсов предусмотрен промежуточный код, который добавляет к счетчику какое-то время до самоуничтожения.
- Я вижу, ты неплохо осведомлен для обычного пирата… - Он прищурил глаза, вглядываясь в лицо Ладимира. - Ты ведь Каменев?! Тот самый! Я узнал тебя.
- Время и код! - Лад смотрел Брауну в глаза.
- Как же мог офицер, удостоенный высшей награды Империи, стать… пиратом? - вместо ответа спросил тот.
- Не ваше дело, капитан.
- Что бы там ни было, полагаю, вы не забыли о значении слова честь?
В этот момент, краем глаза Лад заметил, что Рудольф, проходивший мимо пленных, остановился, деактивировал лицевую маску и вытер вспотевшее лицо. Тут же один из членов экипажа «Курьера» хохотнул:
- Мужики, а я знаю этого сосунка! Помните, я рассказывал про одно заведение на Цирцее, где…
Договорить он не успел, Рудольф растолкал матросов, схватил его и всадил коленку поддых.
Ладимир все время ждал чего-то подобного. Подсознательно, старательно отгоняя от себя такие мысли, но все равно ждал. Так и случилось. Наемники - их нельзя контролировать!
- Рудольф, отставить! - приказал он, поднимаясь.
Наемник ударил матроса кулаком в лицо, потом еще раз и замахнулся снова, но Георгий перехватил его руку, профессионально заломил за спину и оттащил в сторону.
Экипаж захваченного корабля вскочил на ноги.
- Эй! Эй! Эй! - Телори сразу ринулся к ним, направив в лица ствол винтовки. - А ну осади! Назад, я сказал! Хотите умереть героями?
Он выстрелил поверх голов, заставив пленных пригнуться.
- Капитан, что происходит? Утихомирьте своих псов! - поднялся Браун.
- Сидеть! - рявкнул Лад, направив на него пистолет.
Тот опустился на стул.
Георгий отпустил штурмовика, тот передернул мощными плечами и угрюмо посмотрел на матроса, со стоном поднимающегося на ноги.
- Рудольф! - предупреждающе сказал Каменев. - Иди на корабль.
Наемник отвернулся и направился прочь из каюты…
- А неплохо тогда было, может, повторим? - Избитый матрос ехидно хихикнул ему вслед, вытирая кровь и растянув разбитые губы в ухмылке. - Интересно, а ты всю команду ублажаешь или только капитана? У тебя такой сладкий…
Ладимир заметил, как напряглись плечи штурмовика. Капитан дернулся вперед, но было поздно - Рудольф выхватил пистолет и трижды выстрелил в обидчика.
Лад ударил его снизу по руке, и четвертый выстрел ушел в потолок. Пленные вскочили, несколько человек склонились над убитым матросом, остальные с перекошенными яростью и страхом лицами стояли, сжав кулаки, готовые с голыми руками наброситься на пиратов.
- Ты - подонок! У нас же нет оружия! - закричал Браун.
Ладимир снова направил на него пистолет:
- Время и код! Немедленно!
Браун одернул мундир, распрямил плечи.
- Я давал присягу и не собираюсь ее нарушать. Можешь пристрелить меня или прикажи сделать это своим псам, если у самого не хватит духа.
Лад опустил пистолет и подошел к Брауну вплотную.
Они почти минуту смотрели друг другу в глаза. В кают-компании повисла напряженная тишина. Замерли все: пираты, с пальцами на спусках винтовок, пленные матросы, смотрящие в направленные на них стволы. Никто не предполагал, что означает эта схватка взглядов и чем она закончится, потому что, даже для самих капитанов, она имела разное значение. Пока наконец Ладимир не сделал шаг назад, коротко кивнул, отдавая честь храбрости Брауна, коротко бросил: «Уходим!», и пираты покинули кают-компанию, а затем и сам корабль.
Как только рукав отлепился от борта «Курьера», сработала защита, и прозрачная пленка мембраны затянула дыру, через которую с гулом вырывался воздух, вынося с собой куски обшивки и незакрепленные предметы.
Взойдя на борт «Пилигрима», Лад запросил отчет о выполнении приказов - «скаты» были на борту, кейс в компенсаторном ящике во внешнем отсеке, весь экипаж на борту.

Предыдущая страница 20 Следующая страница


21 Роман Куликов

- Петер, ты говорил, что рассчитал координаты, где мы можем перехватить баржу.
- Да.
- Задавай их, прыгай и зайди потом ко мне в каюту.
- Понял, капитан.

* * *

Лад ждал Петера, хмуро проглядывая данные с кристалла Пловца.
- Капитан, я зайду? - появился наконец помощник, когда он уже начал терять терпение.
- Почему так долго? - сурово спросил Ладимир.
- Узнавал у команды, что произошло.
- Потом это нельзя было сделать?
- Можно, но зато теперь я знаю, что ты можешь спросить, и самое главное, знаю, что могу тебе ответить.
- Да? И что же?
- Я знаю, почему ты хочешь говорить именно со мной - я порекомендовал Феникса и Зорина. Рудольф, конечно, виноват, но если бы ты знал его историю, то понял бы его.
- Понял бы нарушение приказа и убийство безоружного, беззащитного человека? - скептически спросил Ладимир.
- Тот подонок, которого он пристрелил, наверняка заслужил этого.
- Странно слышать такие слова от тебя.
- Странно? Почему? - Петер стиснул зубы, и шрамы на его лице побелели. - Потому что я наемник? Если ты нас так призираешь, зачем тогда нанял, зачем попросил остаться и стать твоим помощником?
- Не хочешь же ты меня убедить, что наемники, все как один, люди с благородной душой и чистым сердцем?
- Нет, не хочу! Но не забывай, ты теперь - один из нас!
Ладимиру нечем было ответить.
- Я понимаю тебя, - сказал Петер. - И мне нравится, что ты даже в сложившихся обстоятельствах не сдаешься, придерживаешься своих моральных принципов, стараешься избегать жертв. Что называется: пытаешься сохранить хорошую мину при плохой игре. Но нельзя залезть по шею в дерьмо и не запачкаться. Пиратство - это не та работа, где ты останешься с чистыми руками. Я остался с тобой только потому, что мне грезится перспектива неплохо заработать под твоим руководством, думаю, и все остальные нанялись не из благородных побуждений. Ты не хочешь напрасных жертв - отлично! Я тоже не отношу себя к живодерам, но жертвы будут, что бы ты ни делал. И ты прекрасно это понимал, когда принимал командование и брал заказ от Большого Джона. И эти твои колонисты тоже понимают. Поэтому хватит уже сопли жевать. Ты отлично провел операцию. Я работал со многими капитанами и могу сказать, что твои действия были грамотными и четкими.
- Спасибо за оценку.
- А Рудольф… - Наемник, словно не заметил его сарказма. - Рудольф - он с Перфекты.
- С Перфекты?
- Да. С нее самой. Разве не обратили внимания на его внешность?
- Ну? Обратил. И что? Если человек внешне красив, то обязательно с Перфекты?
- Нет, конечно.
- Если не ошибаюсь, это колония, специализирующаяся на производстве клонов для борделей. Единственная, где разрешено клонирование человека.
- Угу, - подтвердил Петер. - Клоны с Перфекты поставляются ограниченными партиями в бордели высшего класса, а подпольно продаются кому угодно и для каких угодно нужд, лишь бы деньги платили.
- Хочешь сказать, что Рудольф клон? - недоверчиво спросил Лад.
- В том и дело, что он - человек.
- Он работал там?
- Нет, все гораздо сложнее. Я сейчас расскажу тебе историю, которую узнал случайно. В общем, как я уже сказал, Рудольф с Перфекты, но родился он не там, а на орбитальных фермах Ханасии. Потом, когда мальцу было полгода, его родители нанялись на Перфекту модельерами, создавать красавцев и красавиц для публичных домов и развлечений богатых нуворишей.
- Но ведь, насколько я знаю, семейным парам и детям там запрещено находиться.
- Капитан, не будь наивным. Контрабанда есть везде, и какая разница, что везти, электрических медуз с Ведона или ребенка с Ханасии? Главное чтобы деньги заплатили. Как бы там ни было, но долго прятать маленького Руди родители не смогли. Их разоблачили и забрали Рудольфа. Поскольку его не было в списке прибывших на планету, следовательно, он мог быть только изделием. А все изделия на Перфекте, как известно, принадлежали корпорации. Десятилетнему Руди запустили в кровь нанитов и продали в публичный дом на одну из богатых планет.
- Как это забрали и продали? Родители же могли доказать, что он их сын, обычной генной идентификацией.
- Комиссия по клонированию очень ревностно следит за исполнением своих обязанностей и ответственно подходит к возложенной на нее миссии следить за чистотой человеческого генома. Одного лишь предположения корпорации о том, что родители Руди могли использовать свои ДНК для незаконного создания себе ребенка - а у них был доступ и все необходимые возможности для этого, да и возраст ребенка практически совпадал с датой их приезда на Перфекту - хватило, чтобы Комиссия встала на сторону компании и предписала изъять «изделие». К тому же, как ты сам заметил, Руди был красивым мальчиком. Вот если бы он родился уродом, тогда, возможно, Комиссия приняла бы другое решение.
- Неужели такое возможно?!
- В нашем мире еще и не такое возможно, капитан.
- Как же он выбрался из?..
- Рабства, ты хочешь сказать? Очень просто - сбежал, когда ему исполнилось шестнадцать. Наниты, настроенные на маяк владельца «изделия», активировались, и парень пережил дикие боли, но ведь эти микроскопические твари для клонов предназначались, а он был человек. Уж не знаю, как он смог вытерпеть все это! В общем, ему повезло - когда случился очередной всплеск активности нанитов, призывающих беглеца вернуться к владельцу, и Руди корчился в судорогах между мусорным уничтожителем и стеной какого-то бара, его заметил подвыпивший священник Вселенской церкви.
Он подобрал паренька и отнес к себе. Когда он понял, в чем дело, то собрал братьев, запросив у них помощи. Священникам Вселенской церкви наплевать на корпорации и комиссии. Они считают, что любое живое существо, раз уж оно появилось на свет, - достойно жизни. Руди сделали полное переливание крови и после выздоровления пристроили в корпус пехотинцев. Армия - такое место, где шрамы не вызывают вопросов, а у парня было много шрамов. Очень много. Его владелец частенько истязал его, доводя до полусмерти, и постоянно сдавал таким же, как он, ублюдкам, чтобы те могли удовлетворить свои животные потребности и вдоволь поизмываться над недочеловеком. В подразделении «Феникс» Руди служил с отличием, пока у них не сменился лейтенант. Оказалось, что тот был любителем поиздеваться над молоденькими мальчиками и не раз пользовался услугами того самого владельца Руди. Лейтенант узнал его и предложил оказывать сам понимаешь какие услуги, взамен на молчание. Но тот уже не был беззащитным пацаном, он стал бойцом. Фениксом. Утром лейтенанта нашли мертвым, а Руди сбежал с базы. Не зная, куда податься, он направился туда, где ему уже помогли однажды, - в монастырь Вселенской церкви. Его объявили в розыск как убийцу и дезертира. И священники, чтобы спрятать понадежнее, отправили его на Лагуну.
Ладимир слушал помощника не перебивая, изредка качая головой.
- Вот такая история, а ты говоришь «как такое возможно?». В нашей жизни возможно все, что угодно. И из рассказов парней я понял, что матросик был один из тех клиентов владельца.
- Похоже. Он говорил про Цирцею.
- Ну точно! Туда Рудольфа и продали.
- А ты откуда это узнал?
- Руди не делает из этого тайны. Говорить об этом не любит, но и не скрывает.
- Н-да… - протянул Лад.
- Что? Хочется послать кого-нибудь к Темным звездам?
- Угу.
- То-то и оно. Что будешь с ними решать?
- Зорин тоже?
- Как мы с Болтуном. Сработались, - пояснил Петер.
В дверь каюты постучали.
- Капитан, можно? Мы хотели поговорить с вами.
В коридоре стояли Виталь и Рудольф.
- Да заходите, мы как раз о вас речь вели.
Наемники зашли в каюту.
- О нас?
Каменев кивнул.
- Вы недовольны, как мы выполняем нашу работу?
- Рудольф ослушался моего приказа. Я такого не потерплю.
- Это ублюдок оскорблял его…
Ладимир стукнул по столу кулаком и повысил голос:
- Я отдал приказ, который он обязан был выполнить, даже если бы тот облил его дерьмом с головы до ног. Ясно?! Пока вы в моей команде, обязаны подчиняться беспрекословно.
- Кстати о команде, капитан…
- Что о команде?
- Нам не нравится, когда нас держат за дураков!
- В чем проблема?
- Руди рассказал мне, да я и сам видел, как проходил абордаж! Эта ваша «опытная» команда, - Виталь злобно посмотрел на Петера, - ни разу не выходила в космос!
- Я знаю. Еще что-нибудь?
- Нам не нравится, что мы должны подставляться из-за неопытности других и при этом получать одинаковую с ними долю.
- Что ж, думаю, мы можем запросто решить наши проблемы. По прибытии в порт вы можете быть свободны. Вот карточки. - Капитан достал из стола две карты, несколькими манипуляциями перевел на них деньги и протянул наемникам: - Тут ваши доли по договору. Можете идти.
- Отлично. - Зорин передал одну карточку напарнику, проверил сумму на своей и поднялся: - Без претензий, капитан?
Ладимир развел руками. Рудольф, до этого сидевший молча, внезапно сказал:
- У меня были причины, капитан. Поймите, я все равно нашел бы и убил этого ублюдка. - Он говорил без эмоций, наемник не извинялся, не раскаивался - он просто объяснял ситуацию. - Я сделал это намеренно, чтобы не терять потом времени.
Рудольф поднялся, положил свою карту на стол:
- Если вы не против, я бы еще на вас поработал.
Зорин удивленно посмотрел на него:
- Мы же вроде все решили?..
- Я передумал, Виталь, - ответил ему напарник. Посмотрел на Лада: - Так что? Разрешите остаться? Я мог бы потренировать остальных. У них есть командный дух, но не хватает опыта.
- Это будет стоить двух процентов сверху, - сразу сказал Зорин.
- Виталь, - Петер вздернул подбородок, - твоя карточка все еще у тебя в руках.
Рудольф выжидающе смотрел на Ладимира.
- Хорошо, можете остаться, - согласился Каменев. - Но второй подобной выходки я не потерплю.
- Второй не будет, капитан, - кивнул наемник.
- И… - Петер поднял палец, опередив Зорина и не дав ему сказать, - условия прежние.
Рудольф посмотрел на напарника. Тот повертел карточку между пальцев, потом вздохнул и положил ее перед Ладом.
- Но ты мне сейчас все объяснишь, - сказал он, повернувшись к Руди.
Наемники вышли из каюты.
- Хочешь, скажу, что это было? - спросил Петер.
- И что же?
- Сработала твоя харизма. - Помощник многозначительно покивал. - Люди верят в тебя.
Потом поднялся:
- Я, пожалуй, пойду.
- Иди, философ. Не забудь дать распоряжение, чтобы подготовились к охоте на баржу.
Грузовой корабль появился из гипера точно в соответствии с расписанием, предоставленным Пловцом и Аниес.
- Абордажной команде приготовиться, - отдал приказ Лад. - Петер, догоняй. Огонь, малыми мощностями. Не повредите сам корабль.
Пушки принялись дружно поливать корпус грузовика огнем. Лучи непрестанно вонзались в корабль, злыми красноватыми молниями рассеиваясь по его защитному полю.
- Капитан, сигнал с баржи, - доложил Алонсо.
На экране появилось изображение неопрятно одетого лысоватого мужчины, с щетиной на щеках и испуганными глазами.
- Эй, вы кто? Какого хрена палите? Совсем спятили? - вопрошал он хриплым голосом.
- Я хочу говорить с капитаном баржи, - сказал Ладимир.
- Умник, а я, по-твоему, кто?
- Тогда остановите свой корабль, пока я не приказал разнести его.
- Вы что, пираты? У нас есть договоренность с…
- Меня не интересуют ваши договоренности, - перебил его Лад.
- Да?
- Можете мне поверить.
- Ну ладно, это уже не моя забота. - Складывалось такое впечатление, что капитан баржи был либо спросонья, либо после пьянки. - У вас «Пилигрим»? Много вы на нем не увезете, я скажу парням, чтобы подготовили тару и погрузчики.
- Мы сейчас пристыкуемся. Открой люк. И начинайте готовить спасательную капсулу. У вас есть десять минут.
В этот момент Петер доложил:
- Контакт.
- Эй, эй, эй! - Капитан баржи примиряющее поднял руку. - Зачем горячиться?
- Я все сказал, и люк должен быть открыт немедленно, - Ладимир отключил канал связи с грузовиком. - Телори, проследишь, чтобы с их капсулой все было в порядке и они добрались до населенных миров.
- Сделаю, капитан, - ответил тот.
- Рудольф, проверь, чтобы все покинули баржу. Аниес - прикрываешь брата.
- Они открывают люк, - доложил через несколько минут штурмовик. - Мы входим. Телори - прикрываешь справа, Болтун за мной.
Захват баржи прошел быстро, команда не оказывала сопротивления, Рудольф вышел на связь из рубки:
- Экипаж - семь человек, включая капитана и нейроштурмана.
- Проследи, чтобы они все погрузились в спасательную шлюпку. Как идет подключение?
Штурмовик отвернулся в сторону и спросил:
- Сколько еще, Болтун? - Потом повернулся к капитану: - Десять минут.
- Отправляйте шлюпку с экипажем и заканчивайте.
Капитан проследил, как от баржи, окутавшись вспышками отстреливающего механизма, отделилась спасательная капсула. Сработал маршевый двигатель, и маленький челнок направился на поиски обитаемых секторов галактики.
Через пятнадцать минут Пловец вышел на связь:
- Знали бы вы, капитан, что это за невероятные ощущения.
- Догадываюсь.
- Нет, капитан, не догадываетесь. Это… это… простите, просто меня в такие минуты переполняет неописуемый восторг.
- Ладно, ладно, только давай не долго. Нужно делами заниматься.
- Да-да…
- Координаты у тебя есть. Отправляйся.
- До встречи на орбите.
Баржа сделала вираж вокруг «Пилигрима».
- Эй, осторожнее!
- Не бойтесь капитан. - Грузовик снова пролетел рядом, и силовые поля кораблей соприкоснулись, подернувшись рябью.
- Надо же, - удивленно сказал Петер, - никогда бы не подумал, что это корыто на такое способно.
- Оно и не такое может, когда я управляю, - с ноткой гордости ответил на его реплику Пловец.
- Тебе пора, - сказал Ладимир.
- Да, я поплыл.
Баржа набрала скорость, отдалилась от «Пилигрима» и ушла в гипер.
- А нам пора навестить господина Липски, - проговорил капитан.
- Давно пора! Кейс, который может взорваться в любую секунду, меня здорово нервирует.
Помощник ввел координаты, вывел корабль на расчетный вектор, и «Пилигрим», набрав полетную скорость, ушел в гипер.

* * *

Лад вошел в бар «Звездный погреб» и сразу направился к бармену:
- Сержант, мне нужен Липски… Большой Джон.
- Он ждет. - Тот кивком указал себе за спину.
При входе в офис Липски Ладимира проверила сканерами одна из телохранительниц. Сразу преградила путь и протянула руку ладонью вверх.
Каменев вложил в нее пистолет, сел в кресло напротив владельца бара и вместо приветствия усмехнулся:
- Есть причины меня опасаться?
- Осторожность никогда не бывает лишней. Здравствуй, Лад. Долго же ты собирался меня навестить. Мне сообщили, что твой корабль прибыл в порт несколько часов назад. Как все прошло?
- Было несколько срочных дел, - ответил Лад. - Прошло все не так, как ты расписывал, когда предлагал мне заняться этим делом. Полагаю, ты просто забыл сообщить, что целью будет вовсе не пассажирский лайнер, а «Курьер»?
- О чем ты? - Джон изобразил удивление.
- Ты прекрасно знал, что целью будет военный корабль. И солгал, опасаясь, что я откажусь. Я прав? - Лад все с той же усмешкой смотрел на Большого Джона.
Тот хотел начать отказываться, но по взгляду Ладимира понял, что это бесполезно.
- Я не мог допустить, чтобы ты отказался. Ведь ты наверняка отказался бы.
- Возможно.
- Вот видишь. А на месте, когда ты уже вытащил челнок из гипера, отступать уже некуда. И раз ты здесь - значит, справился. Так?
- Ты все рассчитал.
- Такова моя работа, - развел руками Липски. - Пакет у тебя?
- У меня.
Джон протянул руку, желая получить его, но Лад заулыбался еще шире.
- Что? - нахмурился бывший однокурсник. - У нас был договор.
- На пассажирский лайнер, команда которого, как предполагалось, не должна была оказывать сопротивления.
- Договор не подлежит пересмотру, - холодно произнес Липски.
- Не сомневаюсь. Поэтому вот. - Он положил карточку с остатками аванса на стол. Тут твои деньги, за вычетом расходов на этот рейд.
Ладимир поднялся:
- Счастливо оставаться.

Предыдущая страница 21 Следующая страница


На осколках чести 22

Большой Джон бросил взгляд на плинийку, и та жесткими движениями усадила капитана назад. Лад не сопротивлялся.
Тут же сработал сигнал тревоги. Джон дернулся к панели с экранами, на которые транслировалось изображение из бара и вокруг него. Семеро вооруженных людей вломились в «Звездный погреб».
Мгновенно сработала система защиты - активировались лазерные пулеметы с интеллектуальным наведением, до этого скрытые в нишах, и нацелились на нападавших. Посетители бара бросились на пол.
- Какого хрена?! - злобно прошипел Липски и повернулся к Ладимиру.
Тот посмотрел на Липски прямым жестким взглядом:
- Кажется, эта панель у тебя становится прозрачной? - Он мотнул головой в сторону смежной с баром стены.
Джон хмуро снял проницаемость с перегородки. Бармена не было, в зале находились несколько человек, и двое стояли прямо перед стойкой. Андреас и Георгий. На плече каждого из них покоилась портативная ракетная установка. Оружие было активировано и направлено в зеркальную витрину.
Телохранительницы сразу рассредоточились: одна ближе к Джону, вторая к выходу, но обе не спускали глаз с направленных на помещение ракет.
- Ты совсем спятил? - Лицо Липски исказилось гневом. - Система защиты изрешетит их быстрее, чем они успеют нажать на спуск.
Еще двое из людей в баре активировали силовые полицейские щиты и прикрыли ими себя и ракетчиков.
- Не поможет. Ты забылся, Каменев. Я прикажу всех вас…
- Через минуту снаряды превратят это помещение в плавильную печь, - хладнокровно перебил капитан.
- Вместе с тобой?
Ладимир ответил ему спокойным взглядом серо-зеленых глаз.
- Никому не позволено так врываться в мой бар! Никто не смеет угрожать мне! Вы все мелкие песчинки на дороге, по которой я иду. Я наступлю на вас и даже не замечу. Вы здесь никто, а я - все! Я - Большой Джон! - злобно проговорил Липски.
- Я - капитан Ладимир Каменев, - процедил Лад. - Я не потерплю оскорблений и никому не позволю делать из меня дурака или использовать меня!
Их взгляды сцепились. Большой Джон словно хотел испепелить капитана взглядом, но затем неожиданно улыбнулся:
- А ты не так прост, Каменев. - Он протянул руку и отключил систему защиты. Пулеметы скрылись в своих нишах. - Давай, что ли, выпьем?
- Мне сош, - как ни в чем не бывало сказал Лад. - Только сначала мои ребята должны убедиться, что я в порядке.
- Я не против, - и бросил телохранительнице: - Зельда, проследи.
Лад в сопровождении плинийки вышел в бар и сказал:
- Еще пять минут.
Потом вернулся и снова сел напротив Большого Джона. На столе перед ним уже стоял стакан соша, но пить он не стал.
Липски потягивал напиток из своего стакана.
- Значит, пять минут, - сказал он. - Хорошо. Что ты хочешь?
- Ничего, - пожал плечами Лад. - Я вернул тебе твои деньги. Теперь собираюсь встать и свалить отсюда.
- Мне нужен пакет. Предлагаю сто пятьдесят тысяч.
- Двести.
- Это твой первый рейд, - снова разозлился Липски. - Не зарывайся! Так дела не делаются!
- Я считаю, что все справедливо. Ты фактически подставил меня. Твой пакет хранится в кейсе со встроенной бомбой.
- Ты серьезно?
- Не говори, что и этого не знал.
- Догадывался, но уверен не был. Сколько осталось до самоликвидации? Промежуточный код вводил?
- Не знаю. Ни про время, ни про код.
- Ты что, завалил капитана, до того как допросил его?!
Ладимир смерил Липски презрительным взглядом:
- Тебе нужен кейс?
- Да.
- Двести тысяч.
- С тобой невозможно торговаться. Ладно. Держи. - Он занес недостающую сумму на карту с авансом и положил перед Ладом.
Капитан засунул карту в карман и поднялся.
- Кейс пришлю с нарочным. Сюда?
- Да, давай сюда.
Через прозрачную стену Ладимир увидел, что через бар прошел Петер и постучал в дверь.
- Открой, - велел Липски телохранительнице.
- Салют, Джон. - Петер махнул рукой. Он заглянул, но проходить не стал. - Капитан, я вызываю вас уже несколько минут, тут, наверное, экранирование. - Он обвел взглядом потолок и стены.
- Что хотел?
- Губернатор Сен-Лиз ждет вас.
- Сен-Лиз? - встрепенулся Большой Джон. - Какие у тебя могут быть с ним дела?
- Некорректный вопрос, - ответил Лад, - но возможно, он просто захотел пообщаться с бывшим героем Империи.
- Ты начал играть не в те игры, Каменев. - В голосе Липски звучала угроза.
- Большой Джон - один из самых могущественных людей на Лагуне, - сказал Ладимир. - Я только что ворвался к нему с оружием, угрожал и вынудил принять мои условия. Я не самоубийца, Джон.
Сначала Липски хмурился, исподлобья рассматривая капитана, потом сказал:
- Ладно, забудем про этот инцидент. Мы не будем о нем говорить и даже упоминать ни о том, как прошел твой рейд, ни о том, что было тут. Зевак я возьму на себя. И я не буду преследовать тебя. - Потом добавил, показывая, что разговор закончен: - Пусть скорее принесут кейс, моим спецам еще нужно успеть его вскрыть.
- В течение получаса он будет у тебя. - Лад повернулся и направился к выходу.
Возле бара их ждал автомобиль, присланный губернатором.
Команда собралась вокруг Ладимира.
- Возвращайтесь на корабль. Будьте осторожнее, мы только что крупно повздорили с Большим Джоном. Хотя он и сказал, что не имеет претензий, но все равно.
- Еще бы он имел претензии, - фыркнул Зорин. - Посылать на лайнер, а подставить под военный челнок. Если об этом станет известно, ему очень трудно станет нанимать людей, как бы хорошо он ни платил.
- Вот и хорошо. Мы молчим, он - тоже. Сейчас я с Петером к губернатору. Еще раз повторяю: осторожнее. Лучше даже выставить дежурных. Андреас, займись.
- Ладно, - кивнул тот.
Они сели в машину, и та плавно тронулась.
- Значит, Сен-Лиз заинтересовался? - спросил Лад.
- Ну не стал бы он просто так машину присылать. Или ты правда считаешь, что ему хочется пообщаться с бывшим героем Империи? Я бы тоже заинтересовался, если бы мне предложили создать свой собственный грузовой флот, способный сравниться с флотами крупнейших корпораций.
- Какие-то условия обсуждали?
- Нет, но первую баржу он велел отогнать на верфи к Виктории.
- Передал Пловцу?
- А то как же!
- Хорошо. - И Ладимир с довольной улыбкой откинулся на спинку сиденья.

Глава 4

Недалеко от не имеющей названия двойной звезды, обозначенной в звездном реестре лишь набором цифр и букв, «Пилигрим» настигал громоздкую баржу, которая пятнадцать минут назад попала в установленную пиратами гравитационную ловушку.
- Капитан, они не остановятся, - сказал Петер.
- Да заберут их Темные звезды! - выругался Лад. - Выпускай «скатов»!
Грузовой корабль самоотверженно сопротивлялся, он старательно уходил от преследователя, словно не замечая обрушивающиеся на него лазерные заряды.
- Алонсо, ты передаешь сообщение?
- Постоянно! - ответил тот. - Они не отвечают.
- Чем же таким корпорация пригрозила капитану этой колымаги, что он так отчаянно удирает? - задал риторический вопрос Петер.
- Вот уж не знаю! - бросил Лад. - Рудольф, веди звено быстрее, иначе придется гасить ему двигатели или отпускать.
- Сейчас догоним, - сказал штурмовик.
Грузовой корабль был нужен им целым и по возможности невредимым.
«Скаты» настигли баржу и пришвартовались к ее корпусу.
- Обшивка пробита, входим!
И почти сразу раздался кряк одного из членов штурмовой группы.
- Кос ранен!
- Капитан, тут отряд службы охраны корпорации.
- Разбирайтесь быстрее, пока баржа не ушла в гипер.
- Компаниям надоело терять корабли, - сказал Петер. - Но отряд службы охраны - это несерьезно.
- Капитан, - доложил Алонсо. - Рядом еще один корабль.
- Что?
- Тип «Шершень», - сказал юноша и почти сразу добавил: - Внимание! Он стреляет по нам!
Тут же силовое поле подернулось сполохами от попаданий лазерных лучей.
- Маневр уклонения! - скомандовал Каменев. - Штурмовой группе покинуть баржу!
- Торпеды! - Алонсо уже хорошо освоился со сканерами - реагировал на малейшие изменения в показаниях.
- На турелях! Не спать! - сказал Лад.
- Видим, - отозвался Зорин.
Несколько лучей снова попали в «Пилигрим». Завыла серена, предупреждая о резком падении мощности.
- Хорошо попали, - прокомментировал помощник.
- Что, это уже достаточно серьезно для тебя?
- В общем, да. Нормально. Похоже, это наемники.
- Меньше рассуждай, выводи нас из-под обстрела и дай возможность «скатам» вернуться на борт!
Петер замолчал и сосредоточился на управлении. Он подлетел вплотную к грузовику и вызвал штурмовое звено:
- Руди, веди звено вдоль баржи. Я за ней скроюсь от этого молодчика, приготовьтесь.
- Готовы!
Тройка быстроходных абордажных катеров лавировала вдоль длинного корпуса грузовика.
Петер подвел корабль вплотную к барже - два корабля летели параллельно - и ушел за нее. Несколько лучей противника ударили по борту грузовика.
- Я не успел сбить торпеду! - крикнул Виталь.
- Плевать, это же не ракеты. Рудольф, давайте на борт!
«Скаты», пролетев вдоль баржи, нырнули в приемный отсек «Пилигрима». В этот момент торпеда с «Шершня», продавив истонченное многочисленными атаками пиратов поле грузового судна, вонзилась в него. Шар взрыва вспух и быстро опал, а баржа замедлила ход.
- Штурмовая группа на борту, - доложил Рудольф.
- Что с Константином? - спросил Лад.
- Ранение в брюшную полость. Не могу сказать, какова степень проникновения ожога, - нужно обследовать.
- В лазарет, немедленно!
- Вот Темные звезды, - пробормотал Петер.
- Переходи в атаку, - сказал ему Ладимир. - Уйти все равно не сможем, значит, заставим их отстать от нас.
- Зачем уходить-то? Всыплем уродам!
«Шершень» преследовал их, постоянно атакуя.
Петер заложил вираж - «Пилигрим» пошел на петлю, преследователь последовал за ним, но в верхней точке помощник завалил корабль на борт, обрывая предыдущий маневр и выводя свое судно в параллель с «Шершнем». Корабли оказались повернуты друг к другу кабинами.
- Орудия - максимальная мощность! Огонь!
Турели дали залп. Корабль противника окутался красным и сразу ушел в сторону. Лучи пушек «Пилигрима» следовали за ним.
- Получи, сосунок, - сказал помощник. - Похоже, отстал.
- Отлично, - одобрил капитан. - Пора и нам уходить. Рассчитывай прыжок, Коса нужно в больницу.
Неожиданно прямо по курсу корабля блестящие холодными искрами звезды словно подернулись поволокой. Два огромных пятна прозрачной мути разрастались на глазах.
- Капитан, - докладывал Алонсо, - гравитационное возмущение.
- Вижу. Это корабли выходят из гипера.
В тот же миг два космических судна появились в реальном пространстве и сразу открыли по «Пилигриму» огонь.
- Это «Шершни», капитан! - крикнул Алонсо, считав показания сканеров.
- Петер, уходим!
Помощник пустил корабль вниз к плоскости полета. Преследователи ринулись следом.
«Пилигрим» на полной скорости полетел вперед. Огненными пунктирами за ним тянулся след из лазерных лучей, перехватывающих ракеты. Вспышки взрывов следовали одна за другой. Противник не собирался отставать. Одному снаряду все же удалось пробиться сквозь заслон стрелков, поле не пропустило его к корпусу, но корабль содрогнулся от близкого взрыва.
- Вот прилепились! - процедил Петер. - Лад, я никак не оторвусь от них.
- Вижу, - ответил Ладимир. Он напряженно размышлял. - Мы же маневренней. Держи курс на ближайшую звездную систему. Попробуем найти подходящую планету и уйти от них в ее атмосфере.
- Но для этого нам нужно хотя бы немного оторваться! А они быстрее!
- Оторвемся! Алонсо, загружай данные и начинай искать планету с атмосферой, все равно какой, лишь бы она была!
- Есть одна! - воскликнул Петер, наряду с капитаном и Алонсо просматривавший информацию по сектору. - Тектоническая и вулканическая активность, сильные вихревые потоки и прочая хрень, короче, планета бурь и вулканов!
- То, что нужно! Давай к ней!
Помощник сделал расчет прыжка, и «Пилигрим» ушел в гипер.
Скольжение было коротким, и корабль появился в обычном пространстве недалеко от выбранной звездной системы.
Пираты устремились к нужной им планете. На подлете к ней Лад приказал:
- Самуэль, рассеивай мины!
Во все стороны от «Пилигрима», перпендикулярно его курсу, в космос устремились тысячи небольших шариков, создав заграждение, с огромной скоростью растянувшееся на километры. «Шершни», чтобы не нарваться на мины, вынуждены будут изменить курс и облетать преграду.
Полученной небольшой форы «Пилигриму» хватит, чтобы отдалиться от преследователей.
Петер повел корабль на планету, окутанную завихрениями темно-серых облаков, в пелене которых то и дело сверкали молнии.
- Держись ночной стороны, - велел капитан.
- Хорошо.
Корабль прошел через плотные слои и попал в темную гущу облаков.
По прикидкам капитана, преследователи уже должны были выйти из подпространства.
- Снижайся. Приготовить «пустышки», - отдавал команды Лад.
Планета словно гневалась на вторгшегося чужака. Несколько длинных молний угловатыми, ломаными хлыстами ударили по «Пилигриму» и, наткнувшись на защитное поле, рассыпались сотнями электрических дуг. Мощнейшие порывы ветра обрушивались на корабль, заставляя его подрагивать и вибрировать всем корпусом. Во вспышках молний казалось, что корабль летит сквозь сильнейший снегопад, только хлопья не белого, а темно-серого цвета.
По мере того как пираты спускались ниже, облака становились светлее и приобретали красноватый оттенок.
- Сброс «пустышек»! - сказал капитан.
Три модуля отделились от «пилигрима» и, мгновенно набрав скорость, полетели в различных направлениях, оставляя за собой след, похожий на корабельный.
- Это должно отвлечь их, если повезет, то и разделить, - пробормотал Петер.
Через некоторое время «Пилигрим» преодолел облачный покров, и они смогли увидеть саму планету, и тогда стало понятно, что сверху падал вовсе не снег, а пепел.
Петер опустил корабль к поверхности и сбросил скорость.
Жерла сотен вулканов казались небольшими холмами, исторгающими потоки огненной жижи и сами же утопающие в ней.
«Пилигрим» летел над раскаленной лавой - черное поле с прорезями оранжевых прожилок. То тут, то там скрытый под толщей расплавленной породы газ вырывался наружу, и яркие взрывы на несколько мгновений озаряли багровую тьму оранжевыми всполохами. Корабль несся в нескольких метрах от огненного болота, покрытого коростой базальта.
Подсвеченный снизу и почти абсолютно черный сверху, «Пилигрим» был похож на диковинное чудовище, плывущее в прозрачном мареве.
Находящиеся в рубке люди, словно поддавшись мрачной атмосфере, царившей вокруг их корабля, некоторое время хмуро молчали, рассматривая пейзаж на обзорных экранах.
- Что на сканерах? - Лад сидел без командирских очков, откинувшись в своем кресле и сложив руки на груди.
- Три «Шершня» вошли в атмосферу, - доложил Алонсо. - Через минуту достигнут точки сброса «пустышек».
- Петер, можешь спуститься еще ниже? - спросил Ладимир.
- Да, - ответил тот.
- Спускайся. Держись как можно ближе к поверхности.
- Понял.
Корабль резко «просел», когда штурман направил его вниз. Раскаленная масса как будто почувствовала приближение челнока и отозвалась десятками жарких всплесков. Брызги лавы натыкались на силовое поле, тянулись тонкими светящимися нитями и опадали вниз.
- Охотники на точке сброса, - сказал Алонсо. - Разделились. В нашу сторону один, двое проверять «пустышки».
- Хорошо, - кивнул Лад.
- Может, прибавить ходу? - спросил наемник.
- Нет - привлечем внимание. Пока мы еле ползем, их радары нас не видят - тут слишком большая активность, они сейчас идут только по остаточному излучению двигателей.
Неожиданно перед ним вверх брызнул оранжевый фонтан.

Предыдущая страница 22 Следующая страница


23 Роман Куликов

- Берегись!
«Пилигрим» носом врезался в столб лавы, и та накрыла его, расплескавшись горящими каплями. Густые струи потекли по куполу силового поля, оставляя искрящиеся следы. Потоками сернистого газа лаву сносило вдоль корпуса к хвосту.
- «Шершень» идет по нашему следу, - считывал Алонсо показания сканеров. - Будет в зоне прямой видимости минут через пять.
- На орудиях, приготовиться, - приказал капитан.
- Пока мы с этим обмениваемся приветствиями, остальные «Шершни» успеют прилететь и вскроют нас, как пакет с чипсами, - сказал Петер. - У них вооружения столько, что можно часа три непрерывно палить, и еще останется.
- Не рассказывай мне про эту модель, я на них летал.
- Лучше скажи, на чем ты не летал?
- На грузовой барже. Стрелкам, внимание! Огонь открывать только по моей команде. Цельтесь в хвост, под сопла двигателей. У этой модели кораблей, там защитное поле «проседает», то ли от слишком мощного выхлопа двигателей, то ли еще отчего, но изъян этот есть. Корпус в том месте прикрыт дополнительной броней, но при прямом попадании кумулятивных зарядов - она отваливается. Если повезет, можно вырубить у них двигатели.
- Под сопла просто так не попадешь, - сказал Андреас.
- Знаю, - сказал Лад. - Петер, приготовься искать для стрелков наиболее выгодное положение. Сможешь «Шершню» под брюхо забраться?
- Попробую. Только уж реагируйте шустрее.
- Зевать не будем, - ответил ему Виталь.
- Второй и третий «Шершни» возвращаются! - неожиданно сказал Алонсо.
- Вот гадство!
- «Пустышки» не сработали, - досадливо сказал наемник. - Снова нужно сматываться. Или затаиться и дождаться, пока они разбредутся по планете. Только вот где?
Ладимир задумался, а Петер продолжал бормотать:
- Сейчас бы укрыться этой жидкой накидкой, да вот незадача, поджариться можно.
Капитан слушал болтовню помощника вполуха, и слова последнего не сразу пробились в его мысли. Но когда дошли, то Лад понял, что им делать.
- Вниз! - приказал он.
- Капитан… я же говорю: мы сгорим. - Петер ответил таким тоном, словно внушал бестолковому ребенку прописную истину.
- Ты слышал мой приказ! ВНИЗ!
- О, Темные звезды… - выдохнул штурман и направил корабль в лаву.
Раскаленная масса поглотила пилигрима, взорвавшись тысячами огненных брызг.
Все внутри кабины окрасилось в ярко-оранжевый цвет. Казалось, что температура сразу поднялась, хотя это было лишь иллюзией.
- Поле продержится минуты три, максимум четыре, - сообщил Петер. - Потом - каюк.
- Будем надеяться, что больше нам и не понадобится. Выключить двигатели.
- Лад… - раздался в переговорном устройстве голос Виталя, - мы что, в лаве?
- Да. Рудольф, как там Константин?
Штурмовик не ответил, вместо него доложил Георгий:
- Кос в тяжелом состоянии, важные органы не задеты, но рана глубокая, серьезные внутренние ожоги. Ему нужно в больницу, Лад. Сейчас мы его стабилизировали, но надолго лазаретных средств не хватит. Среди нас нет врачей.
- Как только вырвемся - прямиком в больницу, - пообещал капитан.
Вокруг «Пилигрима» бушевало огненное море. Потоки лавы объединялись в течения, подобно водным, и, подхватив корабль, не спеша несли его в своей толще. «Пилигрим» постепенно погружался, но благодаря плотности окружавшей его массы происходило это медленно.
- Первый «Шершень» близко, - доложил Алонсо. По его лицу сбегали капли пота, рубашка вымокла насквозь.
- Капитан! Поле!.. - воскликнул Петер.
Договаривать ему не пришлось - сработала тревога, противно запищав.
- Ноль пять процента!
В коммуникаторе раздался голос Самуэля:
- Капитан, надо выбираться!
- Нельзя! Нас расстреляют в считанные секунды!
- Я не хочу сгореть заживо! - завопил Самуэль.
- Отставить панику! - сурово процедил Лад.
К их разговору подключился Андреас:
- Слушай, Самуэль, для такого здорового мужика у тебя нервы ни к шуту. Чего разоряешься? Думаешь, сгореть от лазера лучше, чем от лавы?
- Зато быстрее!
- Тебе быстрее сдохнуть охота?
- Да! То есть нет!
- Да, нет… ты уж определись! - Потом не выдержал: - И вообще заткнись! У меня брат в лазарете!
- Всем стоять на своих постах! - Петер повысил голос. - Прекратить панику и свары. Заткнуться и ждать приказаний капитана!
Осталось несколько секунд до полного отключения поля. Ладимир повернулся к Алонсо:
- Мы сейчас ослепнем, сможем отслеживать только движение - эти сканеры внутри обшивки. Приготовься, поведешь нас.
Паренек заволновался.
- Возьми себя в руки, - проговорил Лад. - Ты справишься. Соберись!
В этот момент обзорный экран рубки стал матовым. Мгновенно выгорели все внешние приборы и датчики. Сирена замолкла, а на дисплеях появилась надпись: «Повреждения обшивки».
Гулко заработали накопители, усиленно набирая энергию, чтобы восстановить защитное поле. Но произойти это должно было все равно не раньше чем через полчаса, когда устройства достигнут определенного уровня.
- Если расплавит дюзы, мы не взлетим, - негромко проговорил Петер.
Ладимир и сам это знал.
- Алонсо?
- Первый пролетел мимо, двое почти над нами, - сразу отозвался тот. - Идут низко.
- Петер, сможешь поднять нас так, чтобы мы оказались между ними?
- Да! Смогу! Только нужно знать когда!
- Пусковой - приготовить торпеды и ракеты! Алонсо, действуй! Направляй нас!
- Еще… еще рано! - Голос парнишки дрожал. - Они не совсем над… над нами.
- Ждать! - приказал Лад.
- Капитан?.. - проговорил помощник.
- Ждать!
- Капитан, больше нельзя…
По корпусу пошло потрескивание, и слова Петера повисли в воздухе.
Но Ладимир ждал, что скажет Алонсо. Паренек не отрываясь следил за показаниями сканеров. По всему кораблю наступила тишина. В рубке она была такая, что можно было услышать, как разбиваются о монитор капли пота, срывающиеся со лба Алонсо.
Люди боялись пошевелиться, словно любое их движение могло повредить в один миг ставшей казаться хрупкой обшивке корабля. Одежда на всех вымокла от пота. Но неизвестно, отчего холодные капли соленой влаги выступали больше - от жары или от нервного напряжения.
Слова капитана эхом звучали в ушах: «Ждать, ждать, ждать!»
Но сколько можно ждать?! Раскаленная порода уже начала плавить корпус. Скоро на поверхности корабля появятся трещины, которые будут разрастаться с каждой секундой, потом лава проест корпус насквозь и раскаленные потоки хлынут внутрь, сжигая все на своем пути - пластик, металл, керамику, человеческую плоть…
- Они над нами!
- Взлет! - прокричал Лад приказ.
В то мгновение, когда наемник запустил двигатель, сердца всех присутствующих дружно замерли в ожидании худшего - что дюзы расплавлены и «Пилигрим» не взлетит. Но корабль, вздрогнув, пошел вверх, и команда не смогла сдержать радостного крика.
Петер сразу потянул маневровый штурвал на себя, вытаскивая корабль из раскаленного плена.
Похожий на гигантский выброс лавы, «Пилигрим», с раскаленной обшивкой, стекающими по корпусу огненными потоками, пламенным грибом, поднялся точно между двумя «Шершнями».
- Торпеды - огонь!
Реактивные снаряды ударили одновременно по обоим. Взрывы следовали один за другим, уничтожая защитное поле.
- Залп ракетами! - приказал Лад.
- Ракеты выпущены!
- Взлетаем! Взлетаем!
В этот раз все смогли прочувствовать ускорение по полной. Из-за восстановления накопителей компенсаторные установки работали вполсилы и включились не сразу. Ладимир почти потерял сознание от перегрузки.
Где-то внизу рвались снаряды, разрывая обшивку кораблей противника, а «Пилигрим» устремился ввысь, пробил облака, оставляя за собой дымный след, смешивающийся с серой клубящейся массой, поднялся в стратосферу и вырвался в космос.
- Петер, выводи нас на прыжок, пока третий «Шершень» не догнал!
- Координаты готовы! Идет подготовка реакторов.
Оплавленный, «ослепший» корабль удалялся от планеты. Через минуту, полыхнув двигателем, он ушел в прыжок.

* * *

В ремонтном ангаре восстановительные работы шли полным ходом. «Пилигрим» был облеплен монтажным оборудованием, десятки рабочих и роботов суетились вокруг него. Внутри члены экипажа вместе с нанятыми специалистами производили отладку и настройку приборов.
Ладимир, распределив обязанности, решил, с полным на то правом, расслабиться и потягивал сош у себя в каюте, просматривая местные информационные каналы.
- Лад, - в каюту заглянул Самуэль. - К тебе губернатор пришел.
- Ты предложил пройти?
- Да, но он сказал, что подождет снаружи.
- Хорошо, сейчас выйду.
Увидев спускающегося по трапу капитана, губернатор заулыбался.
- Рад вас видеть, Лад, - произнес он.
- Здравствуйте, Антуан.
Сен-Лиз взял капитана под руку:
- Не желаете пройтись?
- Если хотите поговорить, то можем в моей каюте? Я только что распечатал бутылочку соша.
- На свежем воздухе мне нравится больше. Это вы привыкли к своим каютам, а мне они кажутся ужасно тесными.
- Дело привычки.
- Да, конечно.
Они покинули ангар и пошли по взлетному полю. Машина губернатора медленно двигалась следом на некотором отдалении. В отдалении грохотали корабли, взлетая или заходя на посадку, но ремонтные ангары были довольно далеко от основных стартовых площадок, и шум не мешал комфортно вести беседу.
- О чем вы хотели со мной поговорить?
- У меня к вам сразу несколько дел, но в первую очередь я хотел бы предупредить вас.
- Да, губернатор?
- Пока вы отсутствовали эти две недели, мне не удавалось с вами увидеться, я лишь получал сообщения с верфей Виктории о новых «вливаниях». Тем не менее произошло несколько событий, о которых вам необходимо знать, и я предпочел рассказать вам о них лично, а не передавать по каналам связи или курьером.
- Настолько серьезно?
- Ну как вам сказать… - Сен-Лиз пожал плечами. - Корпорации недовольны убытками, которые вы приносите им вашими рейдами, и принимают меры.
- Я знаю. Теперь они высылают сопровождение и несколько человек охраны с экипажем.
- Не думаю, что это такая уж серьезная проблема для вас, капитан, - улыбнулся Сен-Лиз. - Но я хотел предупредить вас не об этом.
- Что-то еще?
- К сожалению, да. - Губернатор помрачнел.
- Не тяните, Антуан, - улыбнулся Лад.
- Под давлением со стороны корпораций Император приказал снарядить экспедицию на борьбу с пиратами. Командовать флотом назначен адмирал Стюарт. Я слышал о нем. Потомственный военный, но звание заслужил, а не получил по наследству.
- Ага. - Лад внимательно слушал.
- Стюарт рьяно взялся за исполнение своих обязанностей и уже уничтожил несколько экипажей. Среди них были славные парни. - В голосе Сен-Лиза звучало неподдельное сожаление. - Но мы-то с вами знаем, кто их главная цель. Четырнадцать барж только за последние два месяца. Это очень много, Ладимир. Все, конечно, догадываются, откуда вдруг появилась новая добывающая компания, но мне они ничего не могут сделать, а вот вам…
- Благодарю за беспокойство, Антуан. Как говорится: «Кто предупрежден, тот - вооружен».
- Мелочи, - отмахнулся тот, - особенно по сравнению с тем, какой вы делаете вклад в наше маленькое предприятие.
- Не скромничайте, губернатор, - снова улыбнулся Лад, - не такое оно и маленькое.
- Конечно, конечно, - поспешил согласиться Сен-Лиз, потом хитро улыбнулся: - Но вот если довести количество наших грузовых судов хотя бы до тридцати двух, мы уже могли бы конкурировать с «Интертрэком» и «Юнивэй».
- Понимаю вас, понимаю. Я подумаю, как еще можно привлечь инвестиции в нашу компанию.
- Я верю в вас, мой друг.
- Спасибо.
- Этот ваш Пловец - уникальный штурман, - сказал губернатор. - Мои люди в восторге от его мастерства. Вам повезло, что он в команде. Собственно говоря - нам повезло. Если захотите с ним расстаться - сообщите мне, я непременно предложу ему работу.
- Ну это вряд ли, ведь без него наше небольшое предприятие не сможет получать «инвестиций».
- Да. Вы совершенно правы!
Сен-Лиз достал небольшую фляжку, усыпанную драгоценными камнями, открыл крышку, предложил Ладимиру, а когда тот отказался, сам сделал несколько глотков и убрал ее обратно в карман.
- Скажите, а что случилось с вашим кораблем? Говорят, вы побывали в жерле вулкана.
- Почти. Лава расплавила обшивку и все внешние устройства корабля.
- Невероятно. После вашей, простите, выходки с экипажем захваченной баржи о вас и так уже говорят по всей системе, да и за ее пределами. Это надо было - взять их с собой, да еще и денег потом дать, чтобы могли домой добраться! Вы, друг мой, самаритянин.
- Они же не виноваты, что спасательные модули не работали. Их, кстати, заменили?
- Да-да. Все сделали. Это корпорациям плевать на имущество. У них десятки или даже сотни кораблей, а наше предприятие начинающее, хотя и приносящее уже неплохую прибыль. - Губернатор подмигнул Каменеву.
У Ладимира заработал мобильный видеофон.
- Прошу прощения, губернатор.
- Ничего. - Тот сделал жест рукой, остановился, позволив капитану удалиться на несколько шагов, и снова вытянул из кармана фляжку.
- Слушаю, - ответил Лад. На экране была Аниес.
- Капитан, вы не могли бы подойти? Подрядчик просит еще денег на запчасти.
- Петер еще не вернулся? Не может решить этот вопрос?
- Они как уехали с Андреасом в больницу к Косу, еще не приезжали. И тут человек подошел, говорит, что доктор, хочет наняться к нам.
- И как он?
- Ничего вроде. Выглядит опрятно.
- Пусть Руди с ним поговорит, он же больше всех нас в медицине понимает.
- Они с Телори сейчас минные пакеты снаряжают.
- С Телори? - забеспокоился Лад.
- Не переживайте, капитан, - улыбнулась Аниес. - Мы с Руди все давно обсудили. Он хороший парень, но у нас с ним ничего не выйдет, и Телори тут ни при чем.
- Ну-ну. Хорошо, если так. Потому что раздоров на корабле я не потерплю.
- Понятно, капитан. Так что, вы подойдете?
- Да. Сейчас. - Он отключил мобильный и вернулся к Сен-Лизу.
- Ну что, поговорили?
- Да, - ответил Лад. - Простите, губернатор, требуется мое присутствие на корабле. Вы сказали, что у вас ко мне несколько дел?
- Вам всегда некогда. Даже принять мое приглашение на прием, устраиваемый в честь Дня воссоединения! - Губернатор принял обиженный вид.
- Вы же знаете, Антуан, - примиряющее улыбнулся Ладимир. - У моей команды слишком интенсивный график.
- Знаю, - согласился Сен-Лиз. - К тому же вы радеете за наше общее дело, поэтому и принимаю ваши отказы. Кстати, как ваш человек? Георгий, кажется?
- Константин. Георгий - это его брат. Сейчас уже лучше, благодарю.
- Ах да, Константин! За ним наблюдают мои лучшие врачи.
Лад признательно поклонился.
- Антуан, вы намеренно тянете время? О чем таком вы хотите поговорить, что никак не решаетесь начать?
- Вы, как всегда, проницательны, друг мой, - смущенно заулыбался Сен-Лиз.
Ладимир понимал, что все это напускное, - чтобы смутить такого человека, как губернатор Лагуны, должно произойти нечто выходящее из ряда вон. Но такова была манера поведения Сен-Лиза, и Лад не видел в этом ничего зазорного - политики высшего ранга всегда немного актеры… а скорее уж «всегда актеры»! Это он усвоил еще на Дейтоне. Он выжидающе смотрел на губернатора.
- Ладимир, я чувствую себя неловко, но обращаюсь к вам по просьбе человека, который, как и вы, является моим деловым партнером…
- Липски? - сразу догадался Каменев.
- Да. Джон понимает, почему вы не хотите больше иметь с ним дел, но у него сейчас нет свободных экипажей, а дело срочное. Он просил меня уговорить вас оказать ему эту услугу.
- Губернатор, в прошлый раз тоже…
- Простите, что перебиваю вас, - остановил его Сен-Лиз, - но ваши дела - это ваши дела. И меня они не касаются, как и наши с вами не должны интересовать никого другого. Мои отношения с Джоном Липски гораздо продолжительнее знакомства с вами, и я знаю, что может порой выкинуть этот человек. Поэтому я не настаиваю, чтобы вы соглашались. Я только прошу вас рассмотреть его предложение. Вам даже нет нужды встречаться лично.
Он протянул капитану стримкристалл и наличную карту.
- Я не знаю, что на нем, и не знаю, какая сумма на карте. Моя роль - посредника.
Ладимир хмуро посмотрел на него.
- Исключительно из уважения к вам, губернатор, - вздернув подбородок, ответил Каменев и принял послание Липски. - Я рассмотрю его предложение, но не обещаю согласиться на него.
- О большем я не прошу, Ладимир.

Предыдущая страница 23 Следующая страница


На осколках чести 24

- Хорошо, Антуан. - Лад склонил голову в вежливом поклоне.
Губернатор ответил и улыбнулся:
- Не сердитесь на меня, Лад. Я приношу не только тревожные новости и неудобные просьбы. Вот, держите. - Он вынул из кармана и передал капитану еще один стримкристалл. - Пришло на днях с диппочтой.
- Диппочтой? - удивился Ладимир.
- От губернатора одной из колоний. Затрудняюсь сейчас вспомнить название. - Лукавые искорки заиграли в его глазах. - Но откуда-то с периферии. С припиской «Для капитана Л. Каменева». Губернатор взмахом руки подозвал машину. Автомобиль мягко подкатил, дверь открылась, Сен-Лиз забрался внутрь, закрыл дверцу и опустил толстое броневое стекло:
- Послание зашифровано, но, кажется, я догадываюсь, кто его автор. Мои дети тоже иногда пользуются моими дипломатическими каналами, для общения с… друзьями. - Он улыбнулся Ладу и велел водителю: - В резиденцию.
Ладимир проводил машину губернатора взглядом. Даже сквозь пыль, поднятую мчащимся на огромной скорости лимузином, герб рода Сен-Лиз, красующийся на крыше, ярко искрился в лучах солнца драгоценными камнями.
Капитан повертел в пальцах кристалл, улыбнулся и убрал в карман. Он, кажется, тоже догадывался, от кого это послание.

* * *

- А, Лад, салют, - воскликнул Петер. - А мы тут с доктором…
Он наморщил лоб и обратился к человеку, сидящему напротив него:
- Э-э-э… Док, как тебя?..
- Калугин, Иван Калугин. - Он привстал, представляясь. Как сказала Аниес, выглядел доктор опрятно, седые волосы, небольшая серебристая бородка, на носу архаичные очки, и Лад подозревал, что это не просто аксессуар.
- Мы тут с доктором Калугиным пропустили по стаканчику за здоровье Коса.
- И хочешь сказать, что тебя так развезло с одного стакана?
- Кого? Меня? - Петер удивленно посмотрел на капитана. - Почему с одного? Док отказался, и мне пришлось пить за него.
- Да он уже приехал такой, - сказала Аниес, заходя в кают-компанию. - А Андреас вообще еле вполз по трапу, Георгий уложил его в каюту.
Девушка налила себе сок и отпила, насмешливо глядя на помощника капитана.
- Вот! - Помощник, прищурив глаз, помотал указательным пальцем. - Она все знает!
- Вы ездили в больницу. - Ладимир был недоволен его поведением. - Как Константин?
- Кос? Он молодец! Уже заигрывает с медсестрами.
- Что у тебя с рукой?
- Да какие-то твари посмели обвинить нас в том, что какой-то адмирал Стюарт объявил какую-то там охоту на пиратов. Они боялись сказать нам это в глаза! Но я слышал, как они называли твое имя!
- О своей чести я позабочусь сам, - хмуро сказал Лад и повернулся к Аниес: - Второй герой в порядке?
- Фонарь под глазом и ссадины на шее, - улыбнулась та.
- Доктор, какая у вас специализация?
- Хирург-универсал. Имею опыт работы в боевых условиях.
- Да? Вы - военный врач? Участвовали в боях?
- В течение пяти лет обслуживал десантные войска, в тренировочном лагере и в двух выбросках. Первая - на Малой Англии, вторая - на Дельте Грифона.
- О! Дельта Грифина… - решил высказаться Петер.
- Грифона, - поправил доктор.
- Не важно! Да-а-а… знатная была стычка.
- Почему вы покинули ряды вооруженных сил?
Доктор сразу смутился. В отличие от губернатора, его смущение было неподдельным.
- Капитан, скажу без ложной скромности: я - хороший специалист. - Он смотрел на Ладимира открытым взглядом. - Но я всего лишь человек, и у меня есть недостатки.
- Недостатки бывают разные, - заметил Лад.
- Я… кхм… я игрок. - Калугин опустил глаза.
- О! Док, в карты играешь?! - снова встрепенулся помощник.
- Играю, - спокойно ответил тот.
- На моем корабле - нет, - остановил порыв Петера Ладимир.
- Перестань, капитан! Партейку перекинемся…
- Я все сказал, - отрезал Лад.
- Не волнуйтесь, капитан, - грустно улыбнулся Калугин. - Это больше не проблема. Игра лишила меня работы, семьи и моей привычной жизни… но я справился. Больше я неподвластен этому пороку. Звучит немного пафосно, но это правда.
Ладимир кивнул и задал следующий вопрос:
- Почему именно к нам на корабль?
- О вас говорят как о самом успешном экипаже, под командованием удачливого капитана. - Аниес и Петер дружно плюнули на пол и растерли ногами. Доктор посмотрел на них с легким удивлением и продолжил: - Если это так, то у вас должны быть неплохие заработки, а деньги мне сейчас очень нужны.
- Ха! Кому они не нужны?! - снова вставил свое слово Петер.
- Когда я узнал, что у вас нет корабельного врача, решил прийти, предложить свои услуги. Вас не было почти две недели. И вот сейчас я подумал, что, возможно, подходящий момент…
Лад выслушал его и сказал:
- Возможно, и подходящий. Свое решение я скажу вам завтра. Придете в это же время, а пока можете обработать раны вот этого господина. - Он кивнул в сторону Петера.
- Чего?! Не нужно мне ничего обрабатывать, Андреаса лучше посмотрите! Его, кажется, укусили.
- Аниес, проводи господина Калугина к Андреасу и заодно перепиши его личные данные.
- Хорошо, - сказала девушка и повела доктора к каюте грека.
Ладимир сел напротив помощника.
- По стаканчику? - предложил тот и разлил, не дожидаясь ответа.
Капитан пригубил вино, поставил на стол и задумался.
- В чем дело?
- Мне не дает покоя наш последний рейд.
- А что именно?
- Ты думаешь, «Шершни» случайно с той баржей были?
- А ты думаешь, нет?
Капитан пожал плечами:
- Не знаю.
- Перестань, Ладимир! Забиваешь себе голову всякой ерундой! Корпорации теряют корабли и груз, само собой это им не нравится. Да и кому понравится?!
- Ну ладно, видно будет.
- Конечно, да и не думал же ты, что постоянно будет легко?
- Нет, не думал, - ответил Лад.
- Тогда чего тоску нагоняешь, даже пить не хочется от твоего вида.
- Я сейчас встречался с губернатором.
- И чего хотел господин Антуан Сен-Лиз?
Лад сделал глоток вина, посмотрел на Петера:
- Липски хочет снова нанять нас.
- Это губернатор сказал?
- Да. Они же компаньоны.
- Пусть целует наши задницы и летит к Темным звездам, - вынес свое резюме помощник, снова налил себе вина и пояснил: - Я про Большого Джона.
- Сен-Лиз передал запись и наличную карту.
- И ты взял?
- Я обещал подумать.
- Ну ты капитан, думать - твоя прямая обязанность. А я допью эту бутылку и пойду спать.
Ладимир просмотрел файл Большого Джона, переданный губернатором, и активировал карту с наличностью.
Полмиллиона империалов заставили его присвистнуть, и он снова пересмотрел предложение Липски, в поисках подвоха.
В каюту Лада постучала Аниес:
- Капитан, поступили данные из службы безопасности губернатора. Калугин действительно доктор, и очень хороший. Все, что он рассказывал, - правда: несколько лет в лагере десантников, участие в двух высадках, азартный игрок. Потом вроде остепенился, но жизнь уже успела сбросить его в глубокую яму.
- Хорошо, спасибо. Напомни перечислить парням премии.
- Они сказали, что деньги им не нужны, если я соглашусь пойти на свидание с одним из них.
Лад заулыбался:
- Телори не будет против?
- Конечно, будет, - серьезно ответила девушка. - И не только он. Но мне плевать, захотела бы - пошла. Но вы же сами сказали, что не потерпите раздора, хотя, думаю, в этот раз они бы объединились.
- Играя чувствами людей, нужно быть предельно осторожным.
- Я стараюсь не играть, капитан.
- Хорошо.
Ладимир хорошо помнил, как перед самым отлетом Рудольф и Телори едва не перестреляли друг друга. Он не мог сказать, виновата ли Аниес, но, на его взгляд, она вела себя одинаково со всеми членами команды - была сдержанной, жесткой, не позволяла себе ничего лишнего, ни намеков, ни заигрываний и вообще казалась «своим в доску парнем».
Как и почему Рудольф и Телори начали воспринимать ее не только как члена команды, но и как девушку, Лад не знал. Тем не менее это случилось.
Сама Аниес отдавала предпочтение Телори, постепенно они проводили вместе все больше времени, а Рудольф становился с каждым днем все мрачнее и озлобленней. И так продолжалось до тех пор, пока наконец ситуация не вылилась в стычку между парнями. Дело было в кают-компании, и, сцепившись из-за нескольких слов, Телори и Рудольф распалялись с каждой секундой все больше и больше. Мелкая перепалка превратилась в настоящий конфликт, когда они схватились за пистолеты и направили их друг на друга.
Разрешить ситуацию мирно помог Петер, вовремя сообразивший, в чем дело и в чем истинная причина ссоры. Он предложил расставить все точки над «i» на месте. Аниес объяснила Рудольфу, что он для нее только товарищ и не больше. Тот в сердцах покинул корабль и не появлялся до самого отлета. Ладимир думал, что придется улетать без него, но Виталь успокоил, сказав, что с Руди все пройдет. Он оказался прав, и штурмовик пришел за несколько минут до старта.
Ладимир надеялся, что инцидент исчерпан.
- Мой помощник не пришел в себя? - Капитан сменил тему.
- Позвать?
- Нет. Я сам вызову позже. Если сумеет ответить на коммуникатор, то сможет и сюда доползти. Можешь идти.
Девушка кивнула ему и вышла из каюты.
Капитан еще раз просмотрел данные на стримкристалле Липски, потом вынул его из ридера и заменил вторым кристаллом.
Перед ним тут же появилась виртуальная клавиатура и окошко для пароля. Мигающая объемная надпись гласила: «Введите четыре буквы».
Ладимир размышлял несколько секунд, потом набрал: «Софи».
- Я знала, что ты догадаешься, - голография изображала дочь губернатора Дейтоны. Девушка сидела в парке рядом с искусственным озером. Ветви плакучей ивы романтично легли Софи на плечо. Глядя на ее белоснежную улыбку, Лад тоже заулыбался. - Привет, герой. Я много слышала о тебе. Когда вы сбежали, тут столько разговоров было! - Она негромко рассмеялась. - Отец даже не догадался, что я помогала тебе. Я сделала вид, что ничего не знаю: «Что?! Ах, мою машину угнали?! Кто?! Зачем?! Бунтовщики?! Какой ужас!», а видел бы ты Изотова. - Софи сделала страшное лицо, изображая представителя корпорации «Млечный Путь», и снова рассмеялась. Потом погрустнела: - Бар твоего старого друга, Джо, закрыли.
Ладимира омрачило это известие. Он знал, что не виноват в произошедшем, но отчего-то все равно чувствовал свою ответственность.
- Но старик - молодец! Он теперь достает корпорацию и моего отца судами. - Она немного подалась вперед, приложила руку к губам и заговорщицки прошептала: - Я наняла ему лучших адвокатов.
Она была довольна, как нашкодивший ребенок, уверенный в том, что его проказы останутся безнаказанными.
- А однажды за ужином отец рассказал, что ты стал пиратом… пиратом! Лад, неужели это правда? Здорово! - В голосе девушки был неподдельный восторг.
Лад покачал головой.
- Интересно, вспоминал ли ты обо мне? - Она лукаво улыбнулась, и голограмма показала ее расположившейся на шикарном диване, в красном полупрозрачном пеньюаре, расшитом жемчугом. - Думаю, это тебе напомнит, как мы…
- Ух ты, капитан! - Петер заглянул в каюту. - Шикарная штучка!
Он уселся рядом с Ладимиром и уставился на голограмму Софи.
Ладимир протянул руку и молча сменил стримкристалл.
- Я встретил Аниес, она сказала - ты хотел меня видеть. Не ожидал! Спасибо за сюрприз, капитан. - Помощник расплылся в улыбке. - А мне показалось или это правда была дочка губернатора этой планетки?
- Остынь! Не для тебя. И похоже, ты достаточно трезв, чтобы посмотреть на то, что предлагает нам Липски.
- Я всегда трезв, когда речь идет о деле, - важно заявил помощник и, поморгав, стал просматривать материал. По окончании спросил: - И сколько он за это предлагает?
- Полмиллиона.
Петер помолчал, прикидывая что-то в уме, потом сказал:
- Нормально. За поход в город бильчей - нормально.
- Знаю. Поэтому я уже послал подтверждение.
- Ты бывал в городе бильчей?
- Нет, но я знаю, что такая сумма на счету никому не помешает.
- Большой Джон заработает на этом в десять раз больше. Наверняка нашел канал сбыта.
- Нас это не касается.
- Само собой, если бы коснулось, мы в момент разбогатели. Кстати, нам понадобится атмосферный челнок, «Пилигримом» лучше не рисковать, оставить на орбите.
- Хорошо. Завтра займусь этим.
- Бери «скаута» или «пилара», они надежней.
- Разберусь. Иди сейчас отсыпайся. Завтра с утра проследишь, чтобы закончили ремонт, и проведешь полную проверку. До обеда должны привезти янтарь для обмена - пусть Телори организует разгрузку.
- Не вопрос! Сделаю… только напомни завтра с утра еще разок.
- Что? - Лад сердито взглянул на помощника.
- Ладно, не нужно… все запомнил.
В этот рейд «Пилигрим» уходил в неполном составе - Константин остался в больнице - но зато с доктором на борту. Калугин быстро освоился на корабле. Он перезнакомился со всеми и легко влился в компанию, только с капитаном вел себя подчеркнуто вежливо и уважительно, не позволяя себе панибратства.
Корабль перешел в гипер и уже несколько стандартных суток скользил в подпространстве. До точки выхода оставалось еще около четырех часов, как вдруг Алонсо вздрогнул и с повышенным вниманием стал проверять показания сканеров.
- Лад… - неуверенно сказал он.
- Что?
- Сканеры показывают, что… мы выходим из гипера.
- Не может быть. Петер, сколько нам еще?
- Три часа пятьдесят три минуты с мелочью, - зевнул тот.
- Лад, - паренек смущенно посмотрел на капитана, - но приборы говорят, что…
Неприятное мгновение, когда дыхание не то что перехватывает, а око просто отсутствует, всегда сопровождало выход из гипера. «Морозное» подпространство истончилось, растаяло, рассыпавшись мириадами ледяных иголок, и обзорные экраны заполнила чернота космоса.
- …что мы в реальном пространстве, - закончил Алонсо.
И тут же взвизгнула тревога - корпус еще одного корабля оказался в опасной близости от «Пилигрима». Его борта заслонили половину экранов. Первую секунду корабли двигались параллельно, потом волна вышедшего из гипера «Пилигрима» ударила по соседнему судну, заставив мгновенно сбросить скорость.
- Темные звезды! - воскликнул Петер. - Какого хрена?!
Поврежденный корабль остался позади, а помощник инстинктивно обернулся, словно мог его увидеть через обшивку.
- Капитан, мы больше не в гипере!
- Лад, корабль! - сказал Алонсо.
Петер шумно выдохнул:
- Уж поверь, сынок. Мы его видели. Во всех, забери его Темные звезды, подробностях.
- Еще один корабль!
Ладимир сразу сообразил, в чем дело.
- Объявляй боевую тревогу!
- Объясни, в чем дело? - спросил Петер.
- Мы угодили в гравитационную ловушку, - пояснил Лад.
- Точно! Вместе с тем засранцем, которого потом огрели волной от прыжка. Вот ведь совпадение!
- А второй…
Помощник перебил:
- Ребята из братства - это я уже понял.
- Алонсо, какова ситуация? - спросил Лад.
- Корабль, который мы едва не задели, - имперский сторожевой корвет, а тот, что нападает на него, - «Шершень».
- Нападает? - переспросил Петер. - Дай изображение, недоумок, поглотят тебя Темные звезды!
- Вот. - Алонсо быстро исправился.
На экранах, в ледяной пустоте космоса, на фоне безразличных звезд разыгрывалось сражение. Корвет кое-как пытался защищаться, но это ему плохо удавалось. Поврежденный корабль был практически обездвижен, и высокоскоростной «Шершень» легко уклонялся от его выстрелов. Вскоре в корпус сторожевика врезалась торпеда, полыхнувший взрыв разворотил борт, раскидав раскаленные обломки обшивки.
- Капитан, вызов! - воскликнул Алонсо.
- Соединяй.
- Вызываю капитана «Пилигрима», вызываю капитана «Пилигри… ». - В этот момент появилось изображение. На мониторе - офицер имперского флота, в белом залитом кровью, капающей с рассеченного лба, мундире. Увидев Лада, он оживился: - Я - капитан первого ранга Уильям Хэтчет. Капитан, я прошу помощи! Это пираты! Они сейчас уничтожат нас! Вы попались в ту же гравитационную ловушку, что и мы, и вышли из гипера слишком близко - ударная волна вывела из строя половину систем на моем корвете. Вы должны помочь!
- Я ничего никому не должен, - холодно ответил Ладимир.
- Я… - Хэтчет сразу осекся. - Я не понимаю… Если вы честный гражданин Империи, то обязаны помочь нам.
В этот момент в корвет попала еще одна торпеда Изображение мигнуло, исчезло и появилось снова.
- Капитан… - Хэтчет растерянно смотрел на Ладимира. Потом он все понял. Капитан сторожевика гордо выпрямился, его губы скривились в презрительной усмешке. - Да будьте вы…
Очередной взрыв вывел из строя узел связи, и он не успел договорить.

Предыдущая страница 24 Следующая страница


25 Роман Куликов

- Все правильно, Лад. Это не наш рейд, - одобрил Петер.
Ладимир не ответил. На его лице было брезгливое выражение. Взгляд, не отрываясь, следил за отображающимся на мониторе сражением. Точнее, избиением. Корвет не мог противостоять мощи нападающего на него корабля.
Неожиданно Лад перевел управление на себя и развернул корабль.
- Лад? - Петер хмуро посмотрел на него. - Капитан, зачем? Это «Шершень». Если даже мы справимся с ним, то и нам достанется. Мы подрядились выполнить работу. Так не поступают.
- Команде приготовиться к бою! - вместо ответа приказал Лад. - Алонсо, канал связи с «Шершнем»!
- Есть канал, - почти сразу отозвался паренек.
Капитан «Шершня», мрачный мужчина лет сорока, с абсолютно лысой, блестящей головой. Объемная татуировка в виде змеи обвивала его крепкую шею.
- Чего надо? - резко спросил он.
- Я прошу вас прекратить огонь по корвету.
- Чего? - изумился пират. - Проваливай, пока не всадил торпеды тебе под дюзы, и молись, что сегодня не ты моя цель! Джонни, сделай еще залп по этой посудине.
Он отключил связь.
- На орудиях! Огонь по торпедам! - приказал Лад.
Выстрелы турелей подорвали все выпущенные по корвету снаряды.
Лад отчетливо представил, что сейчас испытывают люди на сторожевике. Когда-то, кажется уже очень давно, и он сражался вот так же, против трех рудианцев, не рассчитывая на помощь, но так отчаянно надеясь на нее. А недалеко, в другой кабине управления турелью, находился сержант Джонсон… Элиот… В тот раз помощь не пришла, и Лад выжил лишь чудом. Сейчас он этого не допустит.
Капитан «Шершня» снова появился на мониторе. Он кипел от ярости.
- Ты, ублюдок! - Он в бешенстве брызгал слюной. - Напрасно ты это сделал. Я распылю тебя и твою посудину!..
- Я предлагаю тебе сделку, - спокойно ответил Лад. - Слушай внимательно, потому что повторять не буду. Я выкуплю у тебя этот корвет. Пятьдесят тысяч империалов.
Пират не ответил, но огонек алчности зажегся в его глазах. Ладимир тем временем продолжал:
- Мой «Пилигрим» почти не уступает твоему «Шершню», а в маневренности превосходит, что на ближней дистанции гораздо важнее скорости. Не знаю, сколько ты в рейде, но я буквально несколько дней назад покинул доки Примы. Мой арсенал забит до краев.
- С капитана корвета, с этого благородного офицеришки, я получу в два раза больше, за его жалкую жизнь.
- Если он сдастся.
- Ему некуда деваться!
Пока они разговаривали, изуродованный корвет медленно дрейфовал, молчаливой жертвой ожидая своей участи.
Капитан «Шершня» исподлобья смотрел на Ладимира, оскалив зубы.
- Решай! - давил Лад.
- Мне нужно сто тысяч!
- Пятьдесят! - отрезал Лад. - И у тебя есть минута, чтобы решить, что для тебя лучше: полсотни тысяч империалов или призрачный шанс получить выкуп с капитана еще не захваченного корабля.
Прищурив глаза и стиснув зубы, пират принимал решение.
- Семьдесят! Или сделки не будет! Катись к Темным звездам и начинай атаковать!
- Пятьдесят сейчас и двадцать на Приме. Через неделю. Присылай человека.
- Какого хрена я должен тебе верить? Я тебя даже не знаю!
- Меня зовут Ладимир Каменев. Найдешь меня в девятнадцатом доке.
- Каменев? Слышал о тебе, - сказал пират, с прежним сомнением в голосе. - Девятнадцатый док - это не из губернаторских?
- Из губернаторских.
- Меня туда не допустят.
- Скажи куда, я принесу сам.
- Семьдесят третья площадка на Южном поле.
- Хорошо, - согласился Лад.
Подумав еще некоторое время, капитан «Шершня» согласился.
- Открывай шлюзовой отсек, - сказал он. - И только попробуй не появиться через неделю с деньгами.
Изображение погасло.
- Ты это зачем?! - возмущенно обратился Петер к Ладимиру, едва отключилась связь.
- Можешь не беспокоиться, я оплачу из своей доли. Команда не пострадает.
- Я спокоен, только считаю это совершеннейшей глупостью.
- Телори, зайди в рубку, - вызвал капитан.
Когда тот появился, Лад передал ему карту с наличными и велел отдать курьеру.
- Они сейчас возьмут твои деньги, заметь - твои, не наши, и нападут.
Ладимир тоже думал о таком варианте развития событий, но надеялся, что все обойдется.
- Всем приготовиться к бою, - отдал он распоряжение.
- Летит, - сообщил Петер.
Космобайк курьера прибыл через несколько минут, «Пилигрим» запустил его в приемный отсек, и вскоре Телори доложил, что передал деньги.
- Ну теперь посмотрим, есть ли у тамошнего капитана голова на плечах? - проговорил помощник.
Пиратский «Шершень» еще некоторое время висел в пустоте, словно размышляя, как ему поступить, но потом медленно развернулся и начал удаляться от места схватки.
Ладимир не снимал боевой тревоги, пока тот не ушел в гипер. Но и потом он велел своим людям быть начеку, на случай, если пират решит вернуться.
«Пилигрим» пришвартовался к корвету рукавом, и Ладимир сам решил пойти на сторожевик. С собой он взял Рудольфа, Аниес и Болтуна.
Входной люк корвета заклинило, и пришлось взрывать его. Лад опасался, что Хэтчет решит, что один пират ничем не лучше другого, и откроет огонь, поэтому штурмовая группа двигалась вперед с особой осторожностью. Через несколько секунд они увидели одетого в скафандр матроса. Тот вышел из-за угла им навстречу, с винтовкой в руках. Группа остановилась, Ладимир отдал свое оружие Рудольфу и вышел вперед, подняв руки - показывая, что безоружен.
Капитан подошел ближе и сказал:
- Мне нужен капитан Хэтчет.
Матрос мотнул головой, приглашая за собой.
Палуба под ногами мелко подрагивала, тут и там сыпали снопы искр…
Двигаясь по искореженным внутренностям корабля, Ладимир словно заново переживал события на границе. Казалось, что вот сейчас, за поворотом, он увидит матроса, наполовину вытянутого в космос, с искаженным ужасной гримасой лицом, что двери будут заблокированы и путь приведет их на камбуз… но в этом отсеке корабля пробоин не было, и группа двигалась вперед, не заглянув на корабельную кухню. Лад тряхнул головой, сбрасывая наваждение.
Капитан в сопровождении четырех вооруженных человек встретил Ладимира недалеко от спасательного отсека. Группа Каменева остановилась в нескольких шагах позади своего командира. Их позы были расслабленные, но сами пираты были готовы действовать немедленно. То, как Рудольф держал в руках две винтовки, свою и капитана, не вызывало сомнений, что он с успехом сможет применить их обе одновременно.
Хэтчет бросил быстрый взгляд Ладимиру за плечо, потом обратился к нему:
- У нас поврежден реактор гиперустановки. Сколько еще продержится, не знаю. У нас много раненых.
- Спасательный буй выпустили?
- Нет, он уничтожен.

- Капсулы? - Часть повреждена, но оставшихся вполне достаточно для эвакуации. Мои люди уже загружаются.
- Ясно, - сказал Лад, и в этот момент корвет вздрогнул от внутреннего взрыва. Потом снова, и третий взрыв раздался со стороны шлюпок, перегородку позади Хэтчета разворотило, а люди едва устояли на ногах. Капитан корвета развернулся и бросился в отсек. Его матросы и Лад со своей группой последовали за ним.
Там царил хаос. Внутренности отсека были разворочены, несколько капсул развалились на части, переборки потолка обрушились, искореженные приборы дымили и искрили, несколько человек в скафандрах лежали на полу. Матросы с корвета стали помогать подняться своими товарищам.
Проход к спасательным капсулам был завален.
Каменев сразу оценил ситуацию:
- Хэтчет, вам нужно перебираться на мой корабль. Берите ваших людей - и за мной. Быстрее!
Капитан корвета отдал приказ спасательным капсулам отправляться, а сам вместе с матросами, подняв раненых, последовал за Ладимиром.
- Рудольф, вперед, - приказал Каменев, потом переключился на выделенный канал со своим экипажем: - Петер, мы возвращаемся. Не одни. Встречайте. Нужно будет обыскать каждого, чтобы не было оружия.
- Ты что, снова тащишь всех к нам на корабль?
- Гиперустановка сейчас рванет, только что взорвался спасательный отсек.
- Темные звезды! - выругался помощник. - Надо будет быстро отходить. Я велю Телори организовать встречу.
- Да, хорошо. И скажи доку, чтобы готовился встречать пациентов - как минимум четверо раненых.
- Угу. Давайте шустрее!
Они и так бежали что есть мочи. После взрывов некоторые коридоры были завалены, и продвигающемуся впереди Рудольфу пришлось искать обходные пути. Благо штурмовик был хорошо знаком с внутренним устройством корабля. На борту начался пожар. Помещения и проходы быстро заполнялись дымом. Распространяющаяся по корпусу вибрация становилась все сильнее. Но вскоре люди добрались до соединительного рукава…
Корвет взорвался, едва «Пилигрим» успел отойти от него на безопасное расстояние. Ярчайшая вспышка заставила сработать защитные фильтры обзорного экрана, Петер восторженно прошептал «Ух ты!» и наблюдал, как сотни осколков разлетелись в разные стороны, и уже через несколько секунд останки корабля плыли в пустоте космоса черным, иногда посверкивающим вспышками искр и мелких взрывов скелетом.
Как только все взошли на борт, раненых положили на пол, кто-то из матросов сел, прислонившись к стене в переходном отсеке, неожиданно ставшем тесным от такого скопления народа. Лад со своими людьми отошел в сторону, и на военных нацелились стволы почти десятка штурмовых винтовок. Сначала не все обратили на это внимание, но постепенно взгляды останавливались на оружии и держащих его людей, и в отсеке воцарилась тишина.
- Что это значит, капитан? - спросил Хэтчет.
- Ваше оружие должно остаться здесь. Все оружие! Даже перочинные ножи.
- Но…
- Никаких исключений, капитан, - жестко сказал Лад. - На моем корабле вы сможете находиться только безоружными.
- Может, проведете обыск? - с иронией спросил тот.
- Обязательно, - ответил Лад. - И поторопитесь, вашим раненым нужна медицинская помощь. Лазарет готов принять их.
- Это унизительно, капитан!
- Безопасность не может быть унизительной. При всем уважении, вы на моем корабле и будьте добры подчиниться.
- Насколько я понимаю, у нас нет выбора?
- Вы правильно понимаете.
- Могу я узнать, - спросил Хэтчет, - кому я сдаю свое оружие?
- Капитан Ладимир Каменев.
- Каменев? - переспросил тот.
- Что-то не так?
- Нет, - ответил Хэтчет с легкой заминкой. - Все в порядке.
Он бросил свою винтовку и пистолет на пол. Его примеру последовали остальные матросы корвета.
Телори быстро прошелся между ними и собрал оружие.
- Ну и отлично, - кивнул Лад. - Снимайте скафандры. Самуэль, размести их в грузовом отсеке. Кому нужен врач - в лазарет. Капитан, прошу за мной.
- Постойте! - воскликнул Хэтчет. - Вы отправляете моих людей в трюм?
- Да, - ответил Каменев. - Вам будет предоставлена отдельная каюта. Экипаж, до прибытия в порт, будет находиться в грузовом отсеке. Раненых поместят в лазарет, затем переведут к остальным.
- Но я думал…
- Не заблуждайтесь капитан. Вы не на пассажирском лайнере, я не позволю вашим людям свободно разгуливать по моему кораблю. Вас проводят в мою каюту. - Ладимир развернулся, чтобы уйти, но капитан погибшего корвета снова остановил его.
- Капитан!
- Поговорим у меня…
- Нет, простите, сейчас! - перебил Хэтчет.
- Я вас слушаю, - снова повернулся к нему Лад.
Тот помолчал, словно не зная, с чего начать, потом сказал:
- Понимаете…
Ладимир ждал.
- У меня к вам просьба. - Он жестом подозвал одного из своих людей. - Понимаете… Это не матрос, это… это моя племянница, Валенсия Хэтчет.
Девушка сняла шлем. Лицо ее было перепачкано, волосы стянуты назад, на скуле красовалась ссадина, но это не могло скрыть ее юной красоты и дерзкого взгляда. Среди пиратов раздались удивленные возгласы. Телори даже присвистнул, за что заработал колючий взгляд Аниес. Лад бегло посмотрел на девушку и повернулся к ее дяде:
- Что она делала на военном корвете?
- Мой корабль получил предписание отбыть на орбитальную базу Терра-Ваярте. Я и предложил ей полететь со мной, чтобы могла пару недель отдохнуть на местном курорте. Наверное, сами знаете, как трудно достать билеты на туристические лайнеры к этой планете.
Лад еще раз посмотрел на девушку. Она была совсем не похожа на Хэтчета - он был среднего роста, кучерявые русые волосы, зеленовато-серые глаза, лицо как будто вырубленное скульптором из камня: скуластое, с квадратным волевым подбородком. Валенсия смотрела на Ладимира голубыми глазами, длинная прядь темных волос выбилась из-под заколки, стягивающей их на затылке, даже начинающий разливаться по щеке синяк и следы копоти не могли скрыть нежные черты ее лица.
- Аниес, - сказал Каменев, - племянница капитана расположится с тобой в каюте. Проводи ее, помоги привести в порядок, осмотри ссадину.
- Как скажете, капитан, - отозвалась та.
Ладимир пошел в рубку.
- Снова ты в спасателей играешь! - встретил его ворчанием Петер. - Что, нам теперь назад из-за них возвращаться? Осталось несколько часов до места, а ближайшая колония в двух сутках скольжения. В прошлый раз хотя бы по пути закинули, а сейчас что делать?
- Курс прежний, - ответил Лад. - Они нам не помеха.
- Но все равно нужно будет, чтобы кто-то за ними присматривал.
- На время операции запрем их в трюме. Рассчитал координаты для прыжка?
- Да, - все так же ворчливо ответил помощник.
- Так чего ждешь?
- Сейчас.
- Я к себе, - сказал капитан и вышел из рубки.

* * *

В транспортном отсеке «Пилигрима» царила суета. Пираты закрепили на стартовых платформах два космобайка, «скаут» и сами готовились к высадке.
- Как дела? - спросил Лад, заходя в отсек.
- Все готово, капитан, - ответил Петер.
- Тогда приступаем. Без спешки.
За полчаса до этого Ладимир собрал экипаж в кают-компании и показал данные, которые предоставил им Липски, сопровождая своими комментариями.
- Планета Бьянка. - Он запустил голограмму. - Окружена тремя охранными сетями, расположенными на разных орбитах. Каждая представляет собой сферу из лазерных генераторов повышенной мощности.
Объемное изображение показывало тысячи похожих на морских звезд устройств, плавающих вокруг планеты. Соединенные между собой лазерными лучами, они исчертили орбиту яркими треугольниками. Каждый из генераторов был окутан голубоватой сферой силового поля. Сети двигались в разных направлениях, укрывая планету тремя слоями защиты. Из-за постоянного смещения казалось, что проскочить сквозь них нереально. Лад продолжил:
- В промежутках между сетями курсируют сторожевые роботы, вооруженные электромагнитными излучателями, - голограмма изменила масштаб, и стало видно, что между сферами сновали угловатые роботы-охранники. - При пересечении лучей включаются датчики, установленные на генераторах, и отсылается импульсный сигнал. Ударная группа прибудет сюда через четыре часа.
- За это время можно на другой край галактики улететь, - фыркнул Самуэль.
- Ты не прав, - вступил в разговор Телори. - Этого вполне достаточно, учитывая, что бильчи не допускают, чтобы над их городом пролетала какая-либо техника. Если аборигены поднимутся, в город еще долго не сунешься. Транспорт нужно оставлять за несколько километров и топать ножками, а потом еще ждать обмена.
- Телори прав, - подтвердил капитан. - Поэтому пойдем на «скауте». Петер - пилотирует атмосферный челнок. Еще два человека на космобайках будут отвлекать на себя сторожевых роботов, чтобы основная группа на «скауте» смогла беспрепятственно проникнуть сквозь щит. Кто хочет стать приманкой?
- Давай мы с Аниес? - предложил Телори.
- Нет, вы в наземной группе Руководит, как всегда, Рудольф.
Болтун поднял руку, изъявляя желание.
- Хорошо, Болтун. Кто еще?
- Я с Болтуном пойду, - вызвался Виталь. - Давно уже не разминался, хочу погоняться.
- Ладно - вы на байках. Также в наземной группе пойдут Андреас, Георгий и Самуэль. Янтарь для обмена довольно тяжелый, и центуринит не легче Я дежурю в рубке. - Ладимир повернулся к помощнику: - А наших гостей, на время операции, попросим посидеть в каютах.
- Понятно, - кивнул Петер, - я прослежу.
Еще некоторое время они обговаривали детали, а затем перешли в транспортный отсек, готовить машины. Когда туда вошел Лад, все проверки и приготовления уже были закончены.
Виталь и Болтун готовились выступать в роли приманки для роботов-охранников. Они облачились в скафандры и уже сидели на космобайках, направленных носом вниз. Крепежные ремни не давали им выпасть.
- Удачи вам, - пожелал Петер и повернулся к наземной команде: - Прошу на борт, господа и дамы.
Когда все расселись по местам, Лад вернулся в рубку и включил связь с десантом.
- Приготовились, - сказал он. - Открываю внешний шлюз.
Капитан нажал клавишу, и сразу замигал предупреждающий сигнал, оповещая о разгерметизации отсека.
- Красота! - прокомментировал Виталь. Лад представил, что он сейчас чувствует, вглядываясь в черную бездну открытого космоса. Зорин даже выругался от восторга, а потом сказал: - Давай, Болтун, а я следом.
Космобайки вылетели из чрева «пилигрима» один за другим. Позволив им отдалиться, в космос вышел «скаут».
- Болтун, - позвал Петер, - покажи-ка нам класс!
Космобайк немого пирата на большой скорости достиг внешней охранной сферы, резко сменил направление и полетел параллельно ее поверхности. Затем выбрал момент и проскользнул между лучами. Охранники тут же засекли его и пустились вдогонку.
Виталь внимательно следил за ними и, как только погоня удалилась на достаточное расстояние, быстро преодолел первую сеть и направил свою машину к следующей. Лад с тревогой следил, как космобайки скользят среди лучей - малейшая ошибка грозила провалом всей операции и к тому же могла стоить жизни его людям. Но пока все шло нормально. Болтун на скорости удирал от роботов, пытаясь не попасть под выстрелы их излучателей, а Виталь провел свой байк за вторую сферу и стал отвлекать охранников на своем участке.
- Петер, давай! - раздался его голос. - Я увел их!
- Понял. - Помощник резко набрал скорость и, лавируя между лучами, проник внутрь первой сферы, потом второй, и вскоре преодолел третью. - Я внутри! Все, ребята, сматывайтесь. Ждите вызова.
- Давай, удачи! - сказал Зорин. - Болтун, я выбираюсь. Не увлекайся!
Он проделал обратный путь через охранные сферы и направился к кораблю. Через некоторое время его догнал Болтун, и они полетели к «Пилигриму» наперегонки.
Загнав байки в отсек, они доложили капитану. Лад закрыл шлюз, и все приготовились ждать исхода наземной операции.
Блестящий полированным металлом корпуса и зеркальным куполом кабины «скаут» летел над бесконечным облачным покровом. Белые, с голубоватым отливом, гигантские скопления водяного пара отражались на его крыльях, бортах и четырех турбинах. Быстрая тень атмосферного челнока мчалась за своим хозяином, то проваливаясь в глубокие пропасти, то взбираясь на вершины облачных гор и холмов, постоянно изменяя свои контуры на неровностях этого невесомого ландшафта.
Петер вел «скаут», наслаждаясь скоростью. Свет двойной звезды проходил сквозь фильтры купола и рассеивался по кабине - в этой части планеты Саяна наступило утро.
- Приготовьтесь, ребята. Немного осталось, - сказал помощник капитана.
Наземная группа приготовилась к высадке. Как всегда, руководил Рудольф, в состав входили Андреас, Телори, Аниес, Георгий и Самуэль. После слов Петера они надели дыхательные маски и приготовили оружие.
Достигнув нужной отметки, челнок нырнул в облака, пробил их покров и устремился к поверхности.
- Впереди город! Идите, посмотрите!
Первыми в кабину бросились Аниес и Телори, столкнулись в проходе, смеясь, протиснулись, специально не уступая друг другу. Девушка, хлопнула Санторе по плечу, он пихнул ее под ребра, за что схлопотал еще один удар.
- А ну, тихо вы! - одернул их Петер.
Следом за парочкой подошли братья и Самуэль. Рудольф остался сидеть на скамье.

Предыдущая страница 25 Следующая страница


На осколках чести 26

- Видели когда-нибудь город бильчей? - спросил помощник капитана.
- Нет, - ответил за всех Андреас.
- Интересная штука. Сверху выглядит равносторонним шестиугольником, с шестиугольной же площадью посередине, которую принято называть Площадью Обмена. При этом у самих аборигенов не замечено каких-либо склонностей к геометрии или иным точным наукам. Да и вообще к каким бы то ни было наукам. Бильчи - огромные насекомые, наподобие пчел. Их дома внутри города расположены беспорядочно, ни улиц, ни системы. Видите, над городом воздух словно искрится?
- Ага, - сказал Георгий, выглядывая из-за плеча Телори.
- Это хромистая пыль. Она окружает поселения бильчей, из-за нее приходится надевать маски, когда заходишь на территорию города. И не вздумайте их снять!
- А почему нельзя пролететь сразу к площади?
- Бильчи против, - сказал из пассажирского отсека Рудольф. - Они не подпускают к городу технику, ни наземную, ни воздушную, ближе чем на милю.
- А что они сделают?
- Оружия у них нет, если ты об этом, но жала пробивают небольшую броню. И пара хитиновых тел в турбинах могут стать серьезной помехой.
Петер снова привлек внимание группы:
- Видите, где они вьются наиболее плотно?
Снова все обратили взгляды в сторону города, где среди серебристой пыли, на фоне желто-коричневых сооружений, похожих на столбы огромного диаметра, летали и ползали черные точки - бильчи. Больше всего их скопилось в самом центре города.
- Там Площадь Обмена. Именно к ней вам и нужно пройти.
- Что? Со всеми этими… там?.. - В голосе Самуэля прозвучала легкая дрожь нерешительности.
- У тебя ксенофобия? - спросил Телори.
- Н-нет.
- Когда люди подходят к городу, бильчи скрываются, - снова вступил в разговор Рудольф. - Если какой-то абориген не успеет скрыться и мы напоремся на него, придется стрелять. Они сходят с ума от страха и нападают.
- Руди прав, - сказал Петер. - Дойдете, оставите янтарь на площади, потом часа через три-четыре второй поход - уже за центуринитом.
Андреас повернулся к штурмовику:
- А ты что, был здесь?
- Однажды, - ответил тот. - Хватит там глазеть. Все сюда.
- Да, готовьтесь, - поддержал помощник капитана. - Сейчас пойду на посадку.
- Надевайте рюкзаки, - велел штурмовик.
Все члены группы натянули на плечи лямки.
- Не думал, что янтарь такой тяжелый, - проговорил Самуэль.
- Что ты вечно зудишь, Сэмми? - спросила Аниес.
- Жизнь такая, - буркнул тот.
Дома из сот возвышались над людьми на десять-пятнадцать метров, похожие на стволы гигантских деревьев, у которых спилили кроны. Шестиугольные входы в жилища бильчей затянуты мембранами; кроме команды «Пилигрима», вокруг не наблюдалось ни одного живого существа. В прозрачном воздухе висела искрящаяся пыль, небольшие клубы ее поднимались от каждого шага неспешно продвигающихся по городу бильчей людей.
- Уже час топаем, неужели нельзя было поближе приземлиться? - пробурчал Самуэль из-под дыхательной маски. - Ненавижу насекомых.
- Они не совсем насекомые, - поправила его Аниес. - Частично они гуманоиды, некоторые их органы даже похожи на наши.
- Да мне плевать! Все, у кого восемь лап с когтями, для меня - насекомые.
- А как же визийские восьминогие собаки?
- Но ведь у них нет крыльев и жал в задницах, правда?
- Зато у тебя есть, Сэмми, - подначил Андреас.
Все дружно, но негромко засмеялись.
- Т-с-с. - Идущий впереди Георгий поднял руку в предостерегающем жесте.
Команда остановилась, люди стали оглядываться по сторонам.
- Интересно, зачем Липски понадобился центуринит? - шепотом спросил Телори, осматриваясь. - Где он будет его сбывать?
- Неизвестно, - так же тихо ответил ему Георгий. - Это дела капитана и Большого Джона. А тебе не все равно? Он заплатил вперед, и достаточно, чтобы не задавать вопросов.
- Мне думается, что таким количеством этого вещества, сколько мы должны выменять у бильчей, можно питать энергией небольшую колонию. Может, Большой Джон просто подставить нас хочет? Ведь после того случая с курьерским кораблем у него довольно натянутые отношения с нашим капитаном.
- Как подставить? - спросил Самуэль.
- Да вот этим самым заданием, - сказал Телори. - За контрабанду центуринита преследуют по всей галактике. Жестокость наказания отпугивает большинство промышляющих этим делом. К тому же нужно иметь очень хорошие связи, чтобы толкнуть такой товар. Правда, говорят, барыши баснословные.
- А чем это вещество отличается от другой контрабанды? Почему за него жестче наказывают?
- Это все политика. Понимаешь, тот, кто будет владеть монополией на это вещество, - будет править всем… какое-то время. Пока не найдут или не придумают альтернативы. Попробуй кто из корпораций наложить лапу на центуринит, остальные сразу набросятся на него, не желая попадать в зависимость. Всем выгодна такая контрабанда, а чтобы не было переизбытка или кто-то особо жадный не начал добычу в промышленных масштабах, установлены жесткие законы и суровые наказания. Спецслужбы следят за этим.
- Ну а если империя?
- Если империя захочет стать монополистом?
- Да.
Телори покачал головой:
- Корпорации не позволят. Ведь империя, по сути, такая же корпорация, только с другой социальной организацией и целями. И конечно, более сильная, чем остальные. К тому же здесь не ее территория.
- Да заткнитесь вы, - зашипел на них Андреас. - Я что-то слышу.
Разговоры прекратились.
Люди напряженно вслушивались. И действительно, среди домов раздавался звук, похожий на шуршание крыльев.
- Бильч? - спросил Андреас, ни к кому конкретно не обращаясь.
- Все-таки нарвались, - вздохнул Самуэль.
- Может, не заметит? - с надеждой в голосе предположил Телори.
- Ну да, конечно! Мы все такие везунчики! - съехидничал Самуэль.
- Будьте наготове! - скомандовал Рудольф. - Площадь Обмена уже близко, попробуем обойтись без эксцессов. Сбросим янтарь и свалим по-тихому. Пошли.
- Больше всего мне не нравится то, что придется сюда снова приходить, - недовольно сказал Самуэль.
- Хватит уже стенать, лучше шевелись, - сказал Андреас.
Люди с повышенной внимательностью стали двигаться дальше.
Бильчей они встретили уже возле самой Площади Обмена.
Ладимир недаром назначил Рудольфа командиром группы. Тот умел быстро оценить ситуацию и принять решение. Возможно, эти решения не всегда были правильными, но иногда любое промедление могло стоить жизни всей команде.
- БЕЖИМ! - завопил штурмовик.
Он схватил шедшую следом Аниес за локоть, развернул и потащил за собой, потом отпустил и побежал со всех ног в сторону челнока. Остальные - за ним. Сразу восемь бильчей взвились в воздух над домами и, треща крыльями, полетели за людьми.
- Петер! Петер! - вызывал Рудольф по коммуникатору.
- Слушаю тебя, что случилось?
- Бильчи!
- Что «бильчи»? Пчела-переросток не успела спрятаться и теперь напала на вас? Ну и чего так орать? Валите ого, стреляйте по ногам и жалу и старайтесь не подпустить…
- Их десяток! - перебил его штурмовик. Считать, сколько увидел чужаков, у него не было времени. Увидев блестящие черные тела, расположившиеся на стенах домов, с раскрытыми и подрагивающими от страха радужными крыльями, он понял, что ситуация нешуточная. Справиться с двухметровым насекомоподобным существом вооруженному человеку было не так и трудно, но сейчас их было больше чем один.
- Повтори? - Петер даже не понял сразу. Случаев, когда неспрятавшихся аборигенов было так много, он не знал. Даже два чужака - редкость.
- Десять, или около того, бильчей не успели забраться в свои норы! Что тебе еще сказать? Процитировать пару глав из Писания?! Тащи сюда свою колымагу, вместе со своей задницей!
- Понял, взлетаю. - Тон Петера стал по-деловому собранным. - Пеленг четкий, найду вас без проблем.
Тем временем бильчи настигали людей. Стрекотня их крыльев становилась ближе с каждой секундой. Рудольф оглянулся и понял, что уйти они уже не успеют.
- В круг! Встаем в круг! - остановил он своих людей. - Петер, ждем тебя! Торопись!
Группа собралась около своего командира. Существа кружили над ними, и, едва люди заняли оборонительную позицию, первый бильч атаковал.
- Пригнись! - крикнул штурмовик.
Черное тело с жужжанием пронеслось над их головами. Потом напали все остальные.
- Огонь! - Рудольф вскинул винтовку и всадил очередь в ближайшего аборигена. Лучи попали в покрытое хитином тело, и бильч рухнул на землю, подняв клубы сверкающей пыли. Крылья еще какое-то время судорожно трепетали, поднимая в воздух радужную взвесь, но штурмовик не видел этого - его бластер уже выискивал другую цель. Остальным не так повезло, и их выстрелы не нанесли сколь-либо ощутимого урона нападавшим, только отогнали их на некоторое время. Бильчи поднялись выше и закружились в хаотичном танце, который сопровождался нестройным жужжанием их крыльев, щелкающими звуками когтистых лап и переливающимися завихрениями пыли.
- Пошли! - велел командир группы. - Быстро, держимся вместе.
Они начали двигаться, постоянно поднимая взгляды вверх. Самуэль споткнулся и едва не упал - Телори поддержал его. Насекомоподобные твари снова решили атаковать, поодиночке и парами они устремились вниз.
- Нападают! - крикнул Георгий.
Люди остановились, вскинули оружие, и бластеры зашипели свои смертельные заклинания, посылая луч за лучом. Два бильча закувыркались в воздухе и, с хрустом сломанного хитинового панциря, упали на землю. Оставшиеся пять промчались над группой, заставив всех броситься в стороны, уклоняясь от острых черных жал.
- Пошли, пока они снова не напали! - подгонял своих людей Рудольф Но не успели они сделать и несколько шагов, как последовала очередная атака.
Все вынуждены были снова остановиться и стрелять. Лучи прожгли тело одного из аборигенов, и раненый бильч стал падать прямо на людей. Они бросились в стороны, только Телори не сумел увернуться, и рухнувшее существо сбило его с ног. Парень отлетел в сторону и остался лежать без движения. Тут же на него спикировал еще один бильч. Чужак подхватил Телори шестью верхними лапами с крючками когтей, поднял в воздух на полтора метра, низ туловища изогнулся и нанес удар жалом парню в спину.
- Телори! - закричала Аниес. Она выстрелила в бильча, попав в надкрылье, и тот отпустил свою жертву, Рудольф выстрелил вдогонку, и одно из крыльев отлетело в сторону, а само существо, закружившись по спирали, стало падать.
Телори безвольной куклой грохнулся на землю метрах в десяти от группы. Девушка бросилась к нему.
- Аниес, нет! - крикнул Андреас. Вокруг летали еще три чужака, но девушке было плевать на них.
- Твою мать! - Грек и Рудольф бросились следом за ней, прикрывая.
Аниес опустилась на колени рядом с Телори, перевернула его на спину и стала хлопать по щекам, но ют не приходил в себя.
Рудольф опустился рядом на колено, но смотрел он не на раненого, а на Аниес.
Она подняла глаза и встретилась взглядом со штурмовиком. Сквозь прозрачную мембрану он разглядел, что у нее текли слезы.
В этот момент бильчи снова атаковали.
- Руди, осторожнее! - крикнул Андреас. Штурмовик оглянулся и увидел, что раненое им существо, бессильно стрекоча оставшимся крылом, ползет к ним. Он только собрался выстрелить, как рядом заработал бластер Аниес. Девушка с яростью всаживала в бильча заряд за зарядом, пока от того не стали отлетать части дымящегося хитинового панциря.
Рудольф посмотрел на нее, и их взгляды снова встретились.
- Прикрывай меня, - сказал штурмовик. - Я понесу его.
Он убрал винтовку за спину, подхватил Телори, взвалил себе на плечо и распрямился.
- Петер! Ты где, чтоб тебя! - вызвал он.
- Сейчас, через минуту буду у вас! - отозвался тот. - Уже вижу атакующих вас бильчей.
- Скорее давай, они всадили Телори жало в спину!
- Вот ублюдки. Я уже над городом.
Георгий и Самуэль подтянулись к командиру, и все вместе они пошли навстречу челноку. Внезапно раздался громкий шуршащий звук, как будто открылись множество воздушных шлюзов и втянули в себя воздух.
- Что это? - спросил Георгий, оглядываясь по сторонам.
Мембраны, закрывающие соты в домах аборигенов, расползались к краям входов, оттуда появлялись бильчи и тут же взмывали вверх.
За какие-то полминуты сотни насекомоподобных существ поднялись в воздух. От взмахов их крыльев стоял вибрирующий гул. Все они направлялись в сторону, откуда должен был подлететь Петер.
- О-о-о… - послышался его возглас. - Они… они атакуют меня!
Бильчи перестали нападать на людей, находящихся на земле, и переключили все внимание на челнок.
- Надо как можно быстрее добраться до челнока, - сказал Рудольф. - Пошли, пошли, пошли!
Аниес и Андреас двигались впереди, Георгий и Самуэль прикрывали тыл, а штурмовик с Телори на плечах - в середине группы.
- Руди, я не могу к вам подлететь! - сообщил Петер. - Эти твари бросаются на челнок. Они разобьют его!
- Они отстали от нас. Отвлекай их, пока мы не выберемся на города. Потом подберешь.
- Хорошо.
Члены наземной группы иногда видели, как в небе над их головами выписывал пируэты блестящий серебром челнок, а сотни черных существ преследовали его. Отряд двигался быстро - его скорость определял Рудольф со своей ношей, а он задал резвый темп.
Но до границы города было еще далеко, а штурмовик уже начал уставать. Его спина взмокла, мышцы на ногах начали деревенеть, дыхание стало сбиваться. Рудольф понимал, что лучше не останавливаться. Зарычав, как зверь, он подправил раненого на плечах и потащил дальше. Пот сбегал с него ручьями, скапливался на лбу у края маски и потом стекал по ней.
Им осталось преодолеть совсем немного. Рудольф устал и сбавил темп, Андреас оглянулся, перехватил его взгляд и все понял.
- Георгий! Займи мое место! - крикнул он брату. Подошел к штурмовику, и тот переложил на него Телори. Грек посмотрел на Рудольфа и сказал: - Не отставай!
Тот, тяжело дыша, кивнул, взял в руки винтовку, и отряд снова двинулся дальше.
Вскоре город кончился, и группа вышла на открытое пространство. Петер все еще продолжал безумные гонки с местными обитателями.
- Ну вы как? - запросил он.
- Вышли. Только, на всякий случай, надо отойти подальше.
- Давайте. Я уведу их за собой в другую сторону, а как отстанут, сделаю крюк и вернусь за вами.
- Да, хорошо.
Группа удалялась от поселения бильчей. Андреаса сменил Самуэль, и через какое-то время раздался голос Петера:
- Все нормально, держитесь. Я уже вижу вас. Можете остановиться, бильчи вернулись в город.
Группа замедлила шаг, Самуэль осторожно опустил Телори на землю и сам присел рядом. Его темная кожа блестела от пота. Все посмотрели назад, где над своими домами-сотами, среди радужной пыли, как ни в чем не бывало продолжали кружить насекомоподобные существа.
Потом взгляды обратились направо, откуда раздавался гул турбин приближающегося «скаута».
Когда он приземлился, стало видно, что челноку досталось. Вся обшивка во вмятинах от ударов, купол кабины исцарапан, края турбин покрыты вязкой желтовато-серой субстанцией с прилипшими кусочками хитинового покрова.
Андреас и Рудольф вдвоем подхватили Телори и занесли его на борт, как только последний член группы забрался в челнок, Петер поднял его в воздух.
Телори положили на лавку, Андреас стянул с него рюкзак, в котором зияла рваная дыра.
- Георгий, давай антидот, - велел он и, пока брат готовил укол, осмотрел рюкзак раненого.
Жало пробило янтарный брусок так, что в прозрачном минерале образовался конус.
- Смотри! - Андреас показал янтарь брату. - Отверстие на выходе совсем маленькое, бильч не сумел пробить его.
- И крови нет. Может, яд не попал в кровь?
- Отчего же он тогда в отключке, не болтай ерунды, делай укол.
После того как Георгий ввел дозу антидота и отбросил шприц, они стали снимать с Телори одежду, Аниес не мешала им, только стояла рядом, сжав в кулаке дыхательную маску.
На спине парня не было следов укола жалом, но кожа была красной, как от ожога.
- Быстрее, антитоксин для внешнего применения и салфетки! Аниес! Не стой столбом! Шевелись!
Девушка отбросила маску и метнулась к отсеку со снаряжением. Схватила аптечку, упаковку медицинских салфеток, хотя в коробке с лекарствами уже были такие, и вернулась к братьям.
Андреас тем временем закатал рукава и расположился поудобнее.
- Осторожнее, сам не задень, - предостерег его Георгий.
Тот не ответил брату, взял аптечку у Аниес, вскрыл коробку, вытащил оттуда, развернул и быстро натянул перчатки.
- Сыпь! - велел он, всовывая брату в руку пакет с антитоксином, а сам зубами вскрыл салфетки.
Георгий распаковал лекарство и вытряхнул серый порошок на спину Телори. Антитоксин тут же вступил в реакцию с ядом, меняя цвет на белый и частично растворяясь.
- Отлично, яд еще не до конца впитался. - Салфетками Андреас стал стирать белый порошок и присыпать обнажившиеся участки поврежденной кожи новыми дозами лекарства.
Рудольф подошел к Петеру:
- Сообщи доку, пусть готовит лазарет.
- Уже. А ребята сейчас сделают нам коридор через сети.
Штурмовик кивнул, вернулся в отсек и устало сел на лавку вдоль второго борта. Посмотрел на Аниес, девушка почувствовала его взгляд и повернулась к нему. Некоторое время они смотрели друг на друга, в ее глазах была тревога и благодарность, а в его печаль и понимание. Штурмовик слабо улыбнулся Аниес и кивнул, показывая, что все будет в порядке. Девушка неуверенно улыбнулась ему в ответ и снова повернулась к Телори. Рудольф вздохнул, его вмешательство не требовалось - братья уже сделали все, что требовалось, поэтому он откинул голову и закрыл глаза. На губах его была все та же слабая улыбка.
«Скаут» достиг корабля, и тот принял челнок в технический отсек. Лад и доктор Калугин встречали группу. Штурмовик вместе с Андреасом вынесли раненого и сразу направились в лазарет, сопровождаемые доктором и Аниес.
Петер подошел к Ладу.
- Накладочка вышла, - вздохнул он.
- Да я уж понял.
- Почти десяток аборигенов не успели спрятаться. Ребята еле ушли, когда я полетел за ними, и челноку досталось.
Вмятины на бортах машины, драные полосы, прилипшие ошметки плоти - были нагляднее слов.
- Случайность. - Помощник развел руками. - От нее никто не застрахован.
В этом момент в отсек подошли Виталь и Болтун. Последний сразу направился к своему напарнику, хлопнул его по плечу, посмотрел вопросительным взглядом и возмущенно указал на «скаут».
Петер улыбнулся, отчего шрамы на лице собрались морщинами.
- Да-да, - кивнул он. - Я просто решил тебе работенки подбросить.
- В этом ты преуспел, хочу тебе сказать, - протянул Виталь.
- Болтун справится, - ответил Петер. - Так ведь, Болтун?
Немой наемник криво улыбнулся напарнику и подмигнул.
- Посмотрите, что тут нужно починить, - велел Ладимир. - Потому что челнок понадобится.
- Ладно, - кивнул Виталь.
Каменев повернулся к помощнику:
- Пошли все обсудим.
- Мне бы сейчас стаканчик пропустить, - сказал тот. - А то полет через рой пчел-переростков изрядно пощекотал нервишки.
- Значит, пошли в кают-компанию.
Петер на ходу начал рассказывать, как все происходило, и закончил рассказ уже с бокалом вина в руках, вытянувшись на стуле, положив ноги на соседний.
Кроме капитана у него оказалось еще два слушателя - капитан Хэтчет и его племянница. Они сидели за столом, волк Пловца расположился рядом с девушкой, положив морду ей на колени. Лад не собирался от них таиться - никаких серьезных вещей они с Петером обсуждать не собирались, а детали экспедиции не были секретными.
- Так что будем делать? - спросил Петер, завершив повествование. - Еще раз пойдем?
- Да, - ответил Ладимир. - Как только «скаут» будет готов. Раз уж взялись - надо доделать до конца.

Предыдущая страница 26 Следующая страница


27 Роман Куликов

- Ладно, - кивнул помощник. - Можно и еще разок слетать. Надеюсь, в этот раз фортуна будет к нам более милосердна.
В помещение зашел Виталь.
- Капитан, нам с Болтуном помощь требуется. Иначе долго возиться будем - одних бильчей из турбин вычищать пару дней придется.
- Хорошо, как только люди отдохнут, я распоряжусь, чтобы помогли вам.
- Угу, - наемник кивнул и вышел.
- Да-а, - протянул Петер. - Время уходит. Не очень хочется неделю тут на орбите висеть, а улетать - горючее тратить, нам еще этих завозить.
Он кивнул в сторону капитана погибшего корвета и его родственницы.
- Погоди-ка! - Помощнику пришла в голову мысль. Он повернулся к Хэтчету: - Капитан, среди твоих людей есть специалисты по технике? Нам нужно починить «скаут», побыстрее. В конце концов, хоть какая-то польза будет от вашего спасения.
- А вы спасли нас, чтобы мы были вам полезны? - Тот посмотрел на Петера ироничным взглядом.
- Нет, - ответил Петер. - Из благородных побуждений.
Было непонятно, иронизирует он, копируя интонации Хэтчета, или говорит серьезно, имея в виду Ладимира.
- Ну раз из благородных, - капитан корвета перевел взгляд на Ладимира, - то, может быть, вы перестанете держать моих людей в грузовом отсеке, как скот?
- А среди них есть спецы? - снова спросил Петер.
- Простите, но я офицер Императорского флота и не имею права помогать контрабандистам, как и мои подчиненные.
- Ты имеешь право жлобом быть, - фыркнул помощник и отвернулся. - Ладно, забыли.
- Действительно, капитан, - неожиданно включилась в разговор племянница Хэтчета, - почему вы не можете разместить людей в каютах? Их не так и много.
Она говорила с таким видом, словно устала повторять очевидные вещи, не переставая при этом почесывать Горация за ухом.
- Сестренка, - тут же сказал Петер, - ты бы не совалась, куда не просят. Когда нам потребуется твое мнение, мы обязательно к тебе обратимся, а пока закрой свой прелестный ротик и не встревай в разговор.
- Я не позволю, чтобы вы так с ней разговаривали! - тут же поднялся капитан корвета.
- Да? И что ты сделаешь? - Помощник сделал глоток вина и пренебрежительно посмотрел на него.
Хэтчет только собрался что-то ответить, как раздался голос Каменева:
- Понимаете, госпожа Хэтчет, как заметил ваш дядя, мы - контрабандисты, и мы нарушаем закон, который он, как офицер империи, обязан защищать. Так же как и все его подчиненные. У нас не настолько большая команда, чтобы приставить охрану к каждому из них.
- Так и доставили бы нас на какую-нибудь колонию, прежде чем заниматься своими грязными делишками, - сказал Хэтчет.
- Полет занял бы слишком много времени, к тому же у нас есть свои планы, которые мы не намерены пересматривать только потому, что вы у нас на борту. Придется вам потерпеть. Надеюсь, я все разъяснил и мы больше не будем возвращаться к этому разговору.
- Так вы просто трус! - Презрительная улыбка искривила губы девушки.
- Сестренка, - Петер угрожающе посмотрел на нее, - да ты и вправду не успеваешь следить за собственным языком.
- Валенсия! - Хэтчет предостерегающе посмотрел на племянницу.
- Я только подвела итог под словами нашего гостеприимного капитана, дядя. Разве я не права? Хотя что еще можно ожидать от человека, нарушившего присягу, и к тому же беглого каторжника? - Она смотрела прямо в глаза Ладимира.
- Валенсия! - сурово проговорил Хэтчет.
- Эй, Лад! - хохотнул Петер. - Оказывается, она тебя знает? Вот так номер! Ну, сестренка, ты даешь! А ты, Хэтчет, чего же не сказал, что знаком с нашим капитаном? Постеснялся?
Капитан корвета отвел взгляд, потом посмотрел на Лада:
- Я не был полностью уверен, что господин капитан - тот самый пират Каменев.
- А вот твоя племянница вполне уверена.
Валенсия продолжала смотреть на Ладимира насмешливым взглядом. Он ответил ей с улыбкой:
- Вы хотели меня оскорбить, но вам это не удалось. Можете приписать ко всем моим недостаткам еще и тщеславие. И известие о том, что мое имя становится повсеместно известно, доставляет мне некое удовольствие. Примите за это мою благодарность.
Насмешливость в ее взгляде сменилась цинизмом, девушка поднялась, повернулась к Хэтчету и сказала:
- Дядя, проводите меня до каюты. Мне неприятно находиться с этими людьми в одном помещении.
Волк лизнул ее руку и поплелся следом.
Когда они ушли, Петер засмеялся и сказал:
- А Хэтчет ничего, если бы племянница не проговорилась, я бы не догадался, что он о тебе знает.
- Я подозревал, но не придавал этому значения.
- Становишься известным.
- У этой медали две стороны, - задумчиво ответил капитан.
- Ага, и на одной из них адмирал Стюарт со своим флотом, который охотится за нами.
- Вот именно.
- Эй, капитан, ты чего посмурнел? - Он растянул губы в улыбке. - Девчонка все-таки задела тебя?
- Нет…
- А то я не вижу! Да ладно тебе, капитан, не принимай близко к сердцу.
- Я и не принимаю. Так что решим с экспедицией? Я думаю, пусть снова братья пойдут, Рудольф с Виталем и Болтун.
- Согласен. - Петер снова стал серьезным. - Сегодня-завтра подлатаем «скаут», и можно лететь. Только теперь уже в другой город. К этому у меня предубеждение.
- Хорошо, так и сделаем. Как отдохнешь, посмотри, чем помочь им в техотсеке. - Капитан поднялся.
- Ладно, - сказал помощник. - А ты не останешься пропустить стаканчик-другой?
- Нет, я хотел изучить кое-какие материалы.
- Ну, успехов. - Помощник отсалютовал ему бокалом.
Зайдя к себе в каюту, Ладимир сел за стол, воткнул стримкристалл в считыватель и начал просматривать записанные на нем данные. Но уже через минуту поймал себя на том, что просто бессмысленно прокручивает их, не вникая и даже пропустив какую-то часть.
Он выключил аппарат, откинулся на стуле и задумался.
Петер правильно сказал - он становится известным. А у этого есть как свои плюсы, так и минусы. Ладимир отдавал себе отчет в том, что именно стало основной причиной, заставившей его встать на путь пиратства, - возможность заявить о себе. Заявить так, чтобы о нем услышали по всей обитаемой галактике. Он не видел другого способа привлечь к себе внимание. Армия отказалась от него, империя отдала на заклание корпорациям, даже пресса не уделила особого внимания, когда Лада судили, хотя буквально за несколько недель до этого трубила о нем, восхваляя как героя… Всем было плевать на него - общественности, чиновникам, императору. Теперь же вероятность того, что его все же услышат, перестала казаться ему призрачной перспективой. Только вот возможность не дожить до того момента, когда это произойдет, также имела все шансы на осуществление.
- Ну это мы посмотрим, - пробормотал Лад и снова включил считыватель.
Но опять не смог сосредоточиться. В этот раз мешало уже другое.
Как ни хотел бы Ладимир думать обратное, а слова племянницы Хэтчета задели его.
«…человека, нарушившего присягу, и к тому же беглого каторжника» - фраза эхом повторялась у капитана в голове. И хотя он знал, что только половина из этого правда - присяги он не нарушал, империя сама отказалась от него, сделав гражданским лицом, в угоду политическим мотивам, - от этих слов на душе становилось неприятно. Может быть, дело не в самих словах, а в том, кто их произнес.
Ладимир усмехнулся сам себе. Валенсия, конечно, симпатичная девушка, но таких много. Разве только она смелее других… или наглее. Да еще у капитана перед глазами постоянно стояла картинка того момента, когда в переходном отсеке, после того как разоружили людей Хэтчета, она сняла шлем и посмотрела на него взглядом, полным гордой независимости и собственного достоинства… голубые глаза, длинная прядь, выбившаяся из-под заколки…
Лад качнул головой, словно стряхивая наваждение, и погрузился в изучение данных на стримкристалле.

* * *

Телори открыл глаза. Вокруг была привычная обстановка его каюты на «пилигриме». Только сейчас он был тут не один. За столом, склонив голову на сложенные руки, спала Аниес. Телори улыбнулся и негромко позвал:
- Аниес…
Девушка вскинула голову, сонно поморгала, глядя в его сторону, и тут же заулыбалась.
- Телори! Очнулся! - Ока обрадованно подскочила к нему. - Долго же ты спал!
Ее руки обвили его шею и плечи, а губы прижались к щеке.
- Сколько?
- Четверо суток. Есть хочешь? Сэмми приготовил отменную кашу.
- Кашу? А чего-нибудь мясного нет?
- Док сказал, что тебе из мясного - только бульон или… кашу. - Она хихикнула с легким злорадством.
- Только очнулся, а ты уже издеваешься, - насупился Телори.
- Конечно! Я ждала этого четверо суток. Над тобой спящим издеваться совсем неинтересно.
- Над спящим?!
- Ну да. - Она помогла ему сесть, подложила подушку под спину. - Сделала тебе пару татуировок. Потом посмотришь, уверена, тебе понравится.
- Аниес!
Она говорила все это с невинным выражением лица. Потом сказала «Я сейчас», вышла из каюты и вернулась с подносом, на котором стояла тарелка с дымящейся кашей. Парень хотел отворотить нос, но внезапно понял, что ужасно голоден.
Аниес смотрела на него с улыбкой, представляя, что он сейчас испытывает.
- Мы летим обратно? - спросил он, набросившись на еду.
- Да.
- Жаль возвращаться ни с чем.
- Почему ни с чем?! Мы произвели обмен.
- Серьезно?! - Телори удивленно вскинул брови. - Снова ходили в город бильчей?
- Ну а как иначе? - Аниес присела на край кровати. - Второй раз больше повезло. Все аборигены скрылись.
- Отлично! - обрадовался парень. - Я согласен ради того, чтобы, открыв глаза, видеть тебя рядом, а потом еще и хорошие новости услышать, еще раз в лапах бильча прокатиться.
- Ладно уж, согласен он. Ешь кашу и отлеживайся! - Аниес с улыбкой смотрела на него. - Вижу, тебе лучше. Я пойду тоже перекушу.
- Хочешь, поделюсь?
- Нет, я лучше пойду кусочек отбивной съем. - Смеясь, она чмокнула его в щеку. - Не скучай.
Когда Аниес вышла из каюты, Телори сидел с довольной миной. Потом отставил тарелку, потянулся и достал с полки над койкой персональный терминал. Вскрыл заднюю крышку, отлепил спрятанный там, похожий на иголку, молекулярный ключ, в определенной последовательности воткнул его в восемь отверстий на плате, снова спрятал и закрыл крышку. Перевернув терминал экраном к себе, он активировал виртуальную клавиатуру, набрал сообщение и нажал клавишу «отправить». Через секунду появилась надпись «сообщение отправлено» и почти сразу за этим еще одно - «батарея разряжена». После чего экран терминала мигнул, клавиатура исчезла, и устройство выключилось. Телори убрал его на место и откинулся на подушку.
- Наконец-то! - удовлетворенно проговорил он, улыбнулся и снова принялся за кашу.
В кают-компании собралась почти вся команда «Пилигрима». Отсутствовали только Алонсо и Виталь, несущие вахту. Кроме них за столом присутствовали капитан Хэтчет и его племянница. По их лицам и чопорному поведению нельзя было сказать, что на корабле царила непринужденная обстановка.
Аниес вошла и заняла свое место.
- Ну как он там? - спросил Петер.
- Разве по ней не видно? - сказал Андреас. - Сияет, как новенький империал.
Никто не замечал, с каким видом сидят за столом их «гости». Ладимир посмотрел на свою команду, потом на Хэтчета с племянницей.
- Вам не нравится еда? - поинтересовался Ладимир.
- Мне не нравится компания, - ответила Валенсия.
- Увы, придется потерпеть. Есть, конечно, выход - вы можете оставаться в каюте…
- Меня бы этот выход вполне устроил. - Она поднялась. - С вашего позволения…
- Не смею задерживать. - Лад сделал глоток вина.
Валенсия остановилась возле капитана Хэтчета:
- Дядя, будьте любезны, попросите, чтобы еду мне принесли в каюту.
Девушка с независимым видом направилась прочь из кают-компании, но когда проходила мимо Каменева, тот произнес:
- Капитан Хэтчет может, конечно, попросить, но я вынужден буду ему отказать.
Валенсия остановилась и резко повернулась к нему:
- Вы издеваетесь?
- Нет, просто на этом корабле существуют правила.
- Правила? Какие могут быть правила у пиратов? Правила, следуя которым можно стать человеком без совести, чести и жалости? Вы об этих правилах говорите, господин капитан? - презрительно спросила она.
Ладимир спокойно отнесся к ее высказываниям. Ему импонировала смелость девушки.
- Я говорил всего лишь о правилах поведения на моем корабле, которые предписывают обедать в кают-компании…
- Я была рядом с дядей, когда вы отказали ему в помощи. Уж не знаю, что потом вами двигало и почему вы все же решились спасти нас. Наверняка преследуя какие-то свои корыстные цели. Не удивлюсь, если по прибытии в порт вы потребуете с нас выкуп. Но когда капитан Хэтчет попросил помочь, я видела выражение вашего лица, холодное и безразличное. - Она посмотрела на Ладимира чуть ли не с жалостью. Не сказав больше ни слова, Валенсия гордо вскинула подбородок и пошла к себе в каюту.
Остаток обеда прошел в хмуром молчании. Видя неожиданно помрачневшего капитана, никто из команды не решался шутить, как это обычно происходило, когда они собирались вместе.
Ладимир закончил трапезу, бросил Петеру: «Как пообедаешь, зайди ко мне» и отправился к себе.
Еще некоторое время остальные сидели, потом начали расходиться - Аниес ушла к Телори, Болтун с Георгием сегодня дежурили на камбузе и отправились помогать Самуэлю, доктор пошел в лазарет, где еще находился один из матросов с погибшего сторожевика. Вскоре в кают-компании остались только капитан корвета и Петер.
- Слышь, Хэтчет… - позвал последний, ковыряя вилкой в своей тарелке.
- Я вас слушаю.
- Свои манеры можешь оставить для тех, кому это важно. Мне же плевать, на «вы» ты ко мне обращаешься или на «ваше величество». Мне не нравится, что ты достаешь капитана. И племянницу свою вразуми, уж больно она любит языком чесать…
- Я бы попросил!..
- А что, разве я не прав? Ни ты, ни она ничего не знаете про капитана, чтобы осуждать его.
- Я знаю… - попытался сказать Хэтчет, но Петер перебил его:
- Вы должны быть благодарны, что он спас вас. Лично я предлагал не вмешиваться, но он принял решение, и благодаря ему ты сидишь сейчас здесь, а не паришься в трюме того «Шершня» в ожидании, когда тамошний капитан вдоволь натешится с твоей племянницей и не потребует за тебя выкуп. Так что ни хрена ты не знаешь.
Хэтчет повернулся к нему:
- Я знаю, что, когда я просил о помощи, он отказал. Затем вы сбили торпеды, которые могли уничтожить нас, а потом спасли. Чего ради? Что, по-твоему, я должен думать?
- Капитан не мог позволить, чтобы вас расстреляли.
- Но сначала он был не против такого исхода событий?
- Он поступил так, как счел нужным, и не должен перед вами отчитываться.
- Я потерял восемь человек и корабль! - прорвалась наружу досада капитана уничтоженного корвета. - Если бы он вмешался раньше!..
Петер покачал головой:
- Ты вообще слышал меня? Или нет? Капитан сделал так, как захотел, и ты, и твоя команда должны благодарить его.
- Я все прекрасно слышал. И мы, конечно, благодарны господину Каменеву за наше спасение… Посмотрим еще, как это будет выглядеть в денежном выражении.
- А вот про деньги на твоем месте я бы вообще молчал, - вскипел помощник капитана.
- Что так? Насколько я знаю, дены и в вашем ремесле - главное. За деньги вы готовы убивать и грабить, нападать на пассажирские корабли и нарушать присяги.
Петер встал со своего места и пересел на стул рядом с Хэтчетом. Чуть наклонился, заглянул тому в глаза и негромко сказал:
- Чтобы ты знал - капитан заплатил за тебя и твой корабль семьдесят тысяч из своего кармана, потому что команда вряд ли бы согласилась отдавать деньги за всякий мусор. Я-то уж точно не дал бы ни империала!
Капитан сторожевика смотрел на него с кислой улыбкой, но ничего не ответил. Петер поднялся и, бросив на него презрительный взгляд, оставил одного.
Ни Валенсия, ни ее дядя на ужин не пришли.
- Распорядись отнести еду им в каюты, - сказал Лад Петеру.
- А как же правила, капитан?
Каменев посмотрел на помощника с таким видом, что тот сразу сказал:
- Понял! Сделаю. Только сам поем сначала. Понимаю, что девчонка просто прелесть, - ухмыльнулся он, - но нельзя же так вот сразу ей уступать!
Лад ничего не ответил, а Петер принялся за еду, посмеиваясь себе под нос.
- Капитан, - раздался из динамика голос Алонсо, несшего вахту. - Сканеры засекли сигнал. Не могли бы вы подойти.
Лад недовольно нахмурился, отложил приборы и вытер губы салфеткой.
- Что за ерунда? - сказал Петер. - Поесть не дадут человеку. Капитан, ты сиди, а я сбегаю.
- Хорошо, - согласился Ладимир.
Наемник схватил с тарелки тост, уже поднимаясь со своего места, откусил его и, похрустывая, направился в рубку. Ладимир снова взялся за вилку, но поесть ему так и не удалось - через минуту из динамика раздался голос помощника:
- Лад, тебе все же лучше подняться сюда. Каменев встал из-за стола и пошел в рубку.
- Что здесь? - спросил он, подходя к терминалу.
- Сигнал бедствия, - ответил Петер.
- Откуда? - Капитан сразу склонился над приборами, внимательно изучая их показания.
- Одна из лун газового гиганта в системе Джеррико. Колония называется Дакаррта.
- Что сообщают?
- Ничего. Простое «помогите», координаты и все! - Он показал на объемной звездной карте сектор галактики. Уменьшил масштаб, и над терминалом появилась звезда класса G с четырьмя планетами. - Судя по координатам - это Джеррико. Вторая планета - Дакаррта. Сигнал кратковременный, мы бы его и не заметили. Этот юнга-шкодник сбил калибровку и восстанавливал частотный реестр, вот результат.
- Кому принадлежит?
- Неизвестно, - пожал плечами Петер. - Ее вообще нет в колониальном реестре. Наверное, новая, еще не «освоенная» корпорациями, а может - частное владение.
- Может. Восстановили реестр?
- Да.
- Хорошо. Тогда надо проверить сигнал. Пошли ответ.
- Как назваться?
- Сторожевой корабль «Гордость», имперские силы.
- Понял.
Помощник забрался в свое кресло, набрал и передал сообщение.
Они подождали несколько минут.
- Молчат. Что будем делать?
- Выходи из гипера и прокладывай новый курс, - велел капитан.
В этот момент в рубку вошли Андреас, Виталь и Рудольф.
- Что случилось, капитан?
- Алонсо перехватил сигнал о помощи.

Предыдущая страница 27 Следующая страница


На осколках чести 28

- От кого?
- Дакаррта. Колония, недалеко от границы, - сказал Петер. - Заселяют все подряд, а потом на помощь зовут. Какой-нибудь катаклизм у них, наверное, или нашествие местной саранчи. Эти колонисты, все до одного чудные.
- Эй! - возмутился грек. - Я - колонист, и капитан, между прочим, тоже.
- Знаю, - ухмыльнулся Петер. - Поэтому так и говорю.
Он уже занял свое место штурмана и готовил корабль к выходу из гипера.
- Капитан, - сказал помощник, - процедура завершена. Прерываем скольжение?
- Прерываем, - подтвердил Лад.
- Мы что, туда собрались? - спросил Виталь.
- Да, - ответил Каменев. - Какие-то вопросы?
- Нет, - пожал плечами наемник.
- Проверьте «скаут», - приказал Ладимир. - Корабль сажать не будем - оставим на орбите. Мобильная группа проведет разведку.
- Сделаю, - кивнул Виталь.
Грек и наемники ушли, а Лад занял свое кресло.
- Здравствуй, реальность, - пробормотал Петер, нажал «выполнить», и белое ничто подпространства рассыпалось ледяными иголками, выпуская «Пилигрим» из своих объятий.
Корабль оказался недалеко от обширного метеорного потока, сверкающего в свете одинокого красного гиганта. Звезду было почти не видно за плотно движущимися кусками породы и окружавшей их пылью, из-за которой казалось, что поток окутан призрачной дымкой.
- Новый курс? - спросил Ладимир спустя некоторое время.
- Расчет закончен. Подготавливаю реакторы.
Через минуту помощник повернулся к капитану и сказал: «Можно».
Тот отдал приказ, и снова наступило мгновение неприятной тянущей пустоты в груди, когда «Пилигрим» переходил в гипер, а потом ровное скольжение среди мертвенной белизны подпространства.
Аниес зашла к Телори, принесла поесть.
- Мы что, выходили из гипера? - спросил он, забирая у нее тарелку и принимаясь за еду.
- Да.
- Какие-то неполадки? Что случилось?
- У нас все нормально. Алонсо возился с настройками сканеров и случайно поймал сигнал…
- Какой сигнал? - встревожился Телори.
- С какой-то отдаленной колонии. Дакаррта, кажется.
- И что? - Он едва сумел скрыть облегчение.
- Колонисты просили о помощи, на запросы не отвечают. Капитан решил лететь туда.
- Что?! Мы не возвращаемся?!
- Нет. Я же сказала, перехватили сигнал о помощи. До них всего сутки скольжения.
- Да поглотят капитана Темные звезды, с этим его благородством и отзывчивостью. - Он швырнул ложку в тарелку, отчего еда полетела в разные стороны.
- Ты чего?! - удивилась Аниес.
- Ничего! - огрызнулся тот. - Что, кроме нас, некому туда полететь? Никто больше не перехватил эту передачу? Суемся все время, куда не просят.
Девушка смотрела на него, словно не узнавала.
- На тебя, наверное, лекарства действуют, - сказала Аниес, скорее сама себе объясняя причину этой вспышки недовольства Телори. чем ему.
Он хмуро посмотрел на нее, потом отвернулся, постарался взять себя в руки и пробормотал:
- Да, наверное, лекарства.
- Отдохни. Поешь лучше, твой организм еще истощен.
- Да убери ты это дерьмо! - Он бросил тарелку на стол. - Знаешь что? Я сейчас хочу побыть один.
Он откинулся на подушки, а Аниес удивленно смотрела на него.
- Хорошо, я позже загляну, - сказала она и поднялась.
Телори не ответил, уставившись в одну точку перед собой. Девушка провела пальцами по его волосам, но парень недовольно дернул головой, и она убрала руку. Аниес показалось, что от Телори повеяло холодом. В груди вдруг защемило, и она поспешила выйти из каюты. Закрыв за собой дверь, девушка быстро пошла по коридору, а на глазах ее были слезы.

* * *

«Пилигрим» вышел из гипера в системе Джеррико, недалеко от ее четвертой планеты.
- Что на сканерах? - сразу спросил Лад.
- Все чисто. - Алонсо проверял окружающее пространство и передавал данные капитану на монитор.
- Сообщение не повторялось?
- Нет.
- Петер, выходи на орбиту, - приказал Ладимир. - Андреас, готовь челнок.
- Понял, - отозвался тот.
- Разведгруппа: Андреас, Рудольф, Георгий и я. - Ладимир выбрался из кресла. - Идем экипироваться.
- Скафандры? - спросил штурмовик.
- Да.
- Думаешь, что-то серьезное? - спросил Петер, не отрываясь от управления кораблем.
- Не знаю, но лучше перестраховаться, чем получить дозу радиации.
- Это конечно, - согласился помощник, потом считал данные, переданные ему на терминал Алонсо. - Параметры планеты вполне жизнерадостные - атмосфера, пригодная для дыхания, минимальное терраформирование, два материка, много островных архипелагов, океаны, моря, пляжи, девочки и прочие прелести. Колония на дневной стороне, сейчас там утро. «Скаут» сам поведешь?
- Да. А то засиделся я в рубке, хоть ненадолго сменить обстановку.
Помощник понимающе кивнул и сказал:
- В прошлый раз мне показалось, что на малой тяге немного носом ныряет, а в остальном все отлично.
- Спасибо, учту.
Ладимир вышел из рубки и пошел собираться.
«Скаут» вошел в атмосферу, быстро преодолел плотные слои и спустился к поверхности. Внизу безбрежным сверкающим полотном простирался океан. Ладимир вел аппарат в двадцати метрах над водой. Местное солнце светило сзади, купол кабины был прозрачным и позволял без искажений любоваться пейзажем.
Вскоре на горизонте показалась полоска берега.
- Капитан, видишь там? - Рудольф зашел в кабину и смотрел вперед. - Дым.
По мере приближения стало можно различить расположившийся на клиновидном мысе космопорт и высящийся за ним окутанный дымом город.
- Много высотных зданий, - сказал Рудольф, разглядывая приближающиеся строения, - скорее всего, исследовательская колония. Обнаружили новые материалы и тут же построили город-лабораторию. Неплохо обосновались. Кто-то вложил немало денег.
- Ага, а кто-то другой от этих вложений ничего не оставил.
- Облети вокруг города, но над самим не надо - кто знает, что у них тут произошло, жахнут ракетами, и свалимся. Лучше ножками, все проверим, потом полетаем.
- Хорошо, - сказал Лад и повел челнок, в чьих блестящих бортах отражались серо-черные клубы, делая его похожим на быструю тень, вокруг поселения.
Поблескивая уцелевшими стеклами в лучах утреннего солнца, здания сочились дымом. Все говорило о том, что здесь не так давно шли бои.
Рудольф сделал голографическую карту города и скинул ее себе в портативный терминал.
- Я закончил, - сообщил он, - можно приземляться.
Космопорт был разгромлен. Немногочисленный парк колониальных кораблей догорал на бетоне взлетного ноля. Из здания самого порта валили клубы черного дыма, в стенах зияли дыры, покрытие вокруг здания усыпано блестящим на солнце стеклом.
- Хорошо постреляли, - прокомментировал штурмовик. - Бомбардировка была. Кто бы это ни был - он не стеснялся.
- Иду на посадку, - сказал Лад.
Рудольф оставил кабину, занял свое место на лавке вдоль борта и еще раз проверил оружие, свое и остальных членов группы.
Лад посадил «скаут» на окраине взлетного поля, за сгоревшими ангарами. Разведывательная группа выбралась на поле и затаилась под прикрытием челнока.
Рудольф пошел вперед, потом подал знак остальным следовать за ним.
Повсюду виднелись следы жестокого боя, но, к удивлению пиратов, почти не было тел убитых. За то время, что они шли к зданию порта, увидели только двоих, изрешеченных осколками от взорвавшихся рядом с ними снарядов.
Та же самая картина ждала группу и в самом городе - что бы ни произошло тут, но бой был нешуточный. Стены зданий испещрены следами от попаданий лазерных лучей и иссечены шрамами от ионного оружия, дорожное полотно вскрыто взрывами гранат, десятки автомобилей обгорелыми скелетами замерли на улицах. Но трупов было очень мало.
- Судя по всему, тут настоящая война была, - сказал Рудольф.
- Где же тогда тела?
- Убитых могли потом просто убрать с улиц, - предположил штурмовик. - Не забывайте следить за окнами, и если что - сразу в укрытие.
- У меня какое-то ощущение нереальности происходящего, - поделился Георгий - Жутко как-то.
Ощущение тревоги не покидало пиратов.
Постепенно они проникали все дальше в город, но картина не менялась - следы выстрелов и взрывов, разрушенные стены, обгорелые машины, и никаких признаков колонистов. Они проверяли дома, мимо которых проходили, с помощью ручного биосканера, но результатов пока не было.
Через час поисков они добрались до обширной площади, посреди которой находился большой фонтан, скорее даже комплекс фонтанов. Все они функционировали, вода разнокалиберными струями поднималась вверх и с шумом обрушивалась вниз. Подойдя ближе, пираты увидели, что мраморные парапеты изъедены осколками, комплекс статуй, изображавших сцену из древнегреческих мифов с нимфами и фавнами, сильно пострадал. Многие фигуры лишились частей тела, голов, конечностей.
- Мы можем еще долго так блуждать, - сказал Лад. - Предлагаю вернуться на «скаут» и пролететь над зданиями, может, что засечем.
- Капитан! - Георгий выглядывал из-за угла здания с правой стороны площади и призывно махал рукой.
- Что у тебя? - Лад пошел к греку.
- Это нужно видеть, так не расскажешь.
Рудольф и Андреас тоже направились к нему.
- Смотрите вон на то здание с проломом в виде буквы «X», а потом справа от него.
Все начали вглядываться и по мере того, как различали, на что им указывал Георгий, замирали на месте, потрясенные увиденным зрелищем.
- Охренеть! - выдохнул Рудольф.
- Это что, шутка? - недоумевающее спросил Андреас.
- Не похоже, братец.
Лад тоже изумленно смотрел и едва справлялся со своими эмоциями.
Высокое здание было облито толстым слоем густого, полупрозрачного, с зеркальной поверхностью, вещества. Его потеки огромными каплями облепили строение, и то поблескивало на солнце, словно огромный кусок зеркального мармелада. Соседние здания отражались в нем. делая незаметным на общем фоне.
- Я эту самую «X» заметил, а потом смотрю - еще одна, - сказал Георгий. - Подумал, что как будто отражение. Начал приглядываться и дар речи потерял.
- Есть отчего, - согласился с ним брат.
Они еще некоторое время разглядывали это чудо, сохраняя молчание, но потом Андреас нарушил его.
- Знаете, - медленно произнес он. - Кажется, я знаю, где все остальные колонисты.
Рудольф вытянул в направлении здания руку с биосканером.
Прибор показывал красно-желтое пятно размером во все сооружение, разделенное на части перекрытиями этажей. Взгляды обратились на него, потом снова на зеркальную башню. И одновременно, не сговариваясь, все четверо побежали к ней.
На подходе к зданию пираты замедлили бег, потом вовсе перешли на шаг и стали с осторожностью подбираться к нему. Но их опасения были напрасными, никто не таился в засаде, никто не нападал и не устраивал ловушки.
Убедившись, что явной опасности нет, группа стала обходить вокруг здания. Сквозь слой вещества едва различимо проглядывали контуры окон. На первый взгляд казалось, что толщина этого странного покрытия около метра.
Георгий потрогал его, потом достал нож и попытался отковырнуть, но ему это не удалось. Тогда он ткнул острием - лезвие проникло на полсантиметра и застряло, грек с трудом выдернул нож назад.
- Твердое, - сообщил он. - Похоже на пластик или какую-то смолу.
- Капитан, - позвал штурмовик и, когда Лад подошел, указал вниз, под ноги.
На земле россыпью лежали мелкие, блестящие, как стекло, осколки похожего на смолу вещества.
Тут же, на высоте полутора метров, в оплывшей зеркальной поверхности было небольшое отверстие.
- Изнутри долбили, - негромко сказал Рудольф.
- Посмотри, - велел Лад.
Штурмовик осторожно наступил на оплывы смолы, подошел к стене, прижался спиной и боком приблизился к отверстию.
- Эй, там есть кто? - Он не рисковал заглядывать внутрь. - Это отряд спецназначения, имперские силы, мы пришли вам на помощь.
Ответом ему была тишина.
- Просканируй еще раз, - велел Каменев.
Не успел Рудольф запустить биосканер, как из отверстия в смоле донесся едва различимый звук.
Лад сразу приблизился и спросил:
- Кто там? Вы меня слышите?
- Да, слышим, - глухой мужской голос. - Помогите нам…
- Что это такое?
- Мы не знаем, какая-то смола. Это рудианцы. Они напали внезапно, мы сопротивлялись, но противник был гораздо сильнее. Нас согнали и затащили сюда. Тут много убитых и раненых.
- Зачем рудианцам нападать на строящуюся колонию?
- Они забрали весь центуринит.
Ладимир раньше никогда не слышал, чтобы рудианцы высаживали десант на планеты. Но решил, что сейчас не время об этом думать.
- Почему вы не пытаетесь выбраться сами?
- Это отверстие - все, что нам удалось пробить за девять часов. Мы начали, как только улетели рудианцы. Вещество постепенно твердеет. Мы работаем, постоянно сменяя друг друга. Но у нас только ножи и куски арматуры. Пробовали лазерами, но они плохо ее берут, к тому же эта гадость дымит ядом. Двое из тех, кто пробовал резать лучами, умерли через четыре часа после того, как вдохнули его. Мы продолжаем долбить, но силы у людей уже на исходе. Нам нечем дышать.
- Сколько вас там?
- Мы тут все.
- Кто все?
- Вся жители колонии - две с половиной тысячи человек. Это вместе с тремя сотнями убитых.
Ладимир и остальные невольно подняли головы вверх, прикидывая высоту здания.
- Сколько этажей? - спросил Каменев.
- Двадцать, это здание только построили, еще не сдали в эксплуатацию, у нас нет воды.
- Тесно у них там, - хмуро сказал штурмовик.
Лад отошел от здания, группа собралась возле него.
- Что предлагаешь, капитан? - спросил Андреас.
Он как будто не сомневался, что у того уже есть план. На самом деле Лад еще не знал, что предпринять, хотя подсознательно уже обдумывал действия, которые необходимо предпринять, и слова грека словно подхлестнули его мысли, которые обрели четкость.
- Надо их вытаскивать, - ответил Ладимир. - Они там больше девяти часов, и уже не хватает кислорода. Андреас, Георгий, велите им отойти и начинайте резать, мы в скафандрах - яд не страшен. Рудольф, организуй подачу воды в здание. Посмотри у фонтана. Я за «скаутом», как пригоню его сюда, присоединюсь к Руди. По пути вызову «Пилигрим».
Он раздавал приказы быстро и четко, подчиненные слушали не перебивая.
- Ясно? - спросил Лад. Все дружно кивнули. - Приступаем!
Сам он развернулся и вместе со штурмовиком направился в сторону фонтана. Там он его оставил и побежал к космопорту и челноку, не очень быстро, но ровно, чтобы не сбить дыхание.
Обратный путь показался ему короче, чем когда они шли им первый раз, исследуя город.
Лад позволил себе передохнуть, только когда забрался в кресло пилота.
Восстанавливая силы, он вышел на связь с помощником.
- Петер, давай сюда, - приказал Лад. - Сажай на площади с фонтаном, я тебя встречу, собирай всех. Оставь для охраны Алонсо и Телори, пусть он возьмет бластер и идет в рубку. И давай быстрее!
- Да уже спускаюсь! Что у вас там такое?
- Все жители заперты в одном здании, а оно залито какой-то хреновиной, похожей на пластик, бластеры еле берут. Они там задыхаются. Да, еще: всем надеть респираторы - тут ядовитые испарения. И захвати лазерные резаки.
- Понял, сейчас буду.
- Отлично! Ждем.
Выключив связь, Лад запустил двигатель. Набрав высоту, он полетел к фонтанам.
Рудольф ждал Ладимира. Как только «скаут» коснулся земли, штурмовик забрался внутрь и начал доставать из ящиков взрывчатку.
- Хочешь подорвать?
- Хочу, только не это здание. Его нельзя так грубо, если только точечные заряды, самой малой мощности. И то, я бы не стал так рисковать - если смола будет отваливаться вместе со стенами. Мы можем всех там похоронить.
- А что тогда?
- Стены склада обрушились, а шланг такой длины можно только там найти. Мне Медведев рассказал.
- Кто?
- Парень из здания - Олег Медведев.
- Понял. Работай.
Штурмовик кивнул и ушел выполнять задание.
Лад снова вызвал Петера:
- Ты где?
- Прошел атмосферу, направляюсь к городу.
- Все готовы? Телори в рубке?
- Да. Вот он тут рядом.
- Хорошо. Скажи доку, пусть готовит все, что у него есть. Там много раненых, правда, я не знаю, как быстро мы сможем их достать.
- Ну, капитан, с тобой не соскучишься. Как ты только умудряешься находить все эти приключения на свой, да, в общем-то, и на мой зад?
- Вопрос, полагаю, риторический?

Предыдущая страница 28 Следующая страница


29 Роман Куликов

- Само собой, - ответил Петер. - Я над городом, вижу площадь и фонтан.
- Хорошо, приземляйся. И знаешь еще что? Скажи Пловцу, чтобы пришел с Горацием к трапу.
Ладимир отключил связь, вышел из «скаута», поднял голову вверх и увидел «Пилигрим», заходящий на посадку.
Корабль опустился рядом с фонтанами.
Команда высадилась и подошла к своему капитану. Позади всех шли Хэтчет с племянницей. Пловец со своим волком тоже спустились, но остались возле корабля. Слепой штурман поднял голову вверх, и если не знать, что он полностью лишен зрения, то можно было подумать, что он осматривается.
- Лазерные резаки приготовили? - спросил Ладимир, оглядывая своих людей.
- Да, - ответил за всех Петер. - Куда идти?
- За мной, я покажу. - Он повел их к облитому смолой зданию, рассказывая на ходу: - Рудианцы напали на колонию. Подавили сопротивление, собрали всех жителей - две с половиной тысячи человек, среди которых около трехсот убитых - в одно здание и залили веществом, похожим на пластик или смолу.
- Зачем?
- Спроси что-нибудь полегче. Я сам пока не понимаю. Знаю только, что, если мы не поможем, люди там погибнут.
В этот момент они увидели то, о чем говорил капитан.
Петер, как обычно, упомянул Темные звезды - ругательство, вошедшее в обиход еще во времена первых исследователей дальних уголков космоса, Виталь описал свои впечатления более витиевато, и остальные были готовы повторить его слова.
Хэтчет поравнялся с Ладом.
- Но рудианцы никогда раньше не переходили к наземным операциям. Известны лишь случаи бомбардировок и нападения на корабли.
- Я не сам это выдумал. Понимаю ваш интерес как военного, но, похоже, это правда. Я опираюсь на слова человека, запертого внутри этого здания.
- У вас есть с ними контакт?
- Да. Всем надеть респираторы!
В этот момент они подошли к сверкающей башне.
Георгий и Андреас резали пластичную субстанцию, используя ножи и бластеры. Братья были окутаны желтоватым дымом.
- Хватит глазеть, подключайтесь! - резко сказал Андреас. Вещество плохо поддавалось, и оба грека уже начинали злиться, понимая, что те усилия, которые они прикладывали, почти не давали результата. - Эта хреновина вязкая и твердая одновременно. Ножи только скоблят ее, бластеры немного расплавляют, но она тут же твердеет снова. Мы почти не продвинулись.
- Отойди-ка, я попробую. - Петер приготовил лазерный резак.
Он начал срезать смолу тонкими пластами.
- Тяните на себя, - велел он. Братья ухватились за края и стали оттягивать кусок. Наконец им удалось оторвать тонкий, меньше сантиметра толщиной, пласт.
- Включайтесь в работу, - приказал Ладимир остальным. - Петер, нужен проем, чтобы они смогли пролезть. Думаю, лучше всего пробиваться в этом месте - где уже есть отверстие.
- Понял, - ответил тот и тут же принялся раздавать указания: - Виталь, режь здесь, Болтун, Хэтчет, помогайте ему. Самуэль, найди что-нибудь типа кирки, мы будем отгибать, а ты скалывать.
Вдалеке раздался взрыв. Все напряженно замерли и посмотрели в сторону, откуда донесся звук.
- Это Рудольф, - пояснил Ладимир в ответ на вопросительные взгляды. - Аниес, давай к нему, поможешь наладить водоснабжение, они уже минимум полдня там без единой капли. Док, какие будут мысли?
- Капитан, если все так, как вы говорите, то мне одному не справиться. И лазаретом не обойтись. Тут нужна больница.
- Сможешь развернуть что-то наподобие полевого госпиталя?
- В принципе… - Калугин в задумчивости покачал головой. - Подождите, вы, кажется, говорили, что с колонистами есть контакт?
- Есть, - кивнул Лад.
- Узнайте у них, где находится местная больница? Я посмотрю, что там можно сделать.
- Да, сейчас спрошу. Будем надеяться, она не сильно разрушена.
Он подошел к зданию.
- Петер, подожди, остановитесь на секунду, мне нужно переговорить с людьми внутри.
Работу временно прекратили, Лад подошел к отверстию.
- Вы меня слышите? Олег? Олег Медведев?
- Его нет рядом, - раздался изнутри женский голос. - Олег ушел наверх к детям. Я его жена, Мэри. Говорите, я слушаю.
- У вас там дети? - спросил Ладимир.
- Да.
Внутри у Лада все сжалось, он посмотрел на своих людей, потом снова повернулся к отверстию.
- Сколько в здании детей?
Все стояли затаив дыхание, ждали ответа.
- Сто шестьдесят семь.
- Как их состояние?
Сначала Мэри не ответила, потом сказала:
- Нам не хватает воздуха, до того как вы начали резать, мы подводили их к отверстию, чтобы они могли подышать. Сейчас мужчины начали долбить еще одно отверстие, но получается еще медленнее, чем с этим.
- Напрасно! Передайте им, чтобы не тратили силы и воздух. Мы постараемся работать быстрее и помочь вам. И еще. скажите, где находится ваша больница?
- Триста метров от фонтана, в противоположной стороне от этого здания.
- Понял, - сказал Лад. - Спасибо, Мэри, а теперь отойдите, мы снова начнем резать.
Он кивнул помощнику, чтобы тот возвращался к тому, чем занимался.
Петер хлопнул в ладоши:
- За дело, ребята.
Снова началась напряженная работа. Оторвав кусок, принимались за другой, но смола плохо поддавалась. От мест, где лучи лазера касались вещества, исходили тонкие струйки желтого дыма; если бы не респираторы, люди давно бы задохнулись.
Капитан отошел с доком в сторону.
- Вы ее слышали, док, - сказал Лад. Это был не вопрос, но Калугин все равно кивнул. - Пошли к больнице, осмотримся, пока время еще есть.
Доктор снова кивнул. Они уже собрались идти, когда к Ладу подошла Валенсия:
- Капитан, я могу чем-то помочь?
- А что вы умеете?
- У меня медицинское образование, я…
- Пойдете с нами, - сказал он. - Постарайтесь не отставать.
- Хорошо, - согласилась она.
Краем глаза Лад заметил, как дернулся ей вслед Хэтчет, но Виталь тут же одернул его:
- Капитан, не отпускай эту хреновину, забери тебя Темные звезды.
И тому пришлось вернуться к работе.
Следуя указаниям Мэри, они направились на поиски больницы. Проходя мимо фонтана, они увидели Рудольфа и Аниес, возящихся с бухтой шланга.
- Как дела? - спросил капитан.
- Сейчас пытаюсь настроить насос, чтобы уменьшить давление, - ответил штурмовик. - Потом сразу к зданию.
- Хорошо. Поторопитесь, если можно, там очень много детей.
Феникс изменился в лице, желваки заиграли на скулах.
- Поторопимся, - кивнул он капитану.
- Потом принесите с корабля вентиляторы, нужно будет направить на ребят, чтобы сдувать ядовитые испарения в сторону.
- Сделаем, - сказал штурмовик и вернулся к работе.
Остальной путь до больницы они проделали молча. Четырехэтажное здание было сильно повреждено. Одна часть его обрушилась, в другой - уцелевшей - стекла были разбиты, жженые полосы от ионных лучей исполосовали стены.
Лад со спутниками зашли внутрь. К их удивлению и радости, обрушение половины здания почти не затронуло этой части. Выбитые двери, перевернутая мебель, опрокинутое оборудование…. Но в остальном это крыло больницы находилось в удовлетворительном состоянии.
Они прошлись по палатам, заглянули в отделение хирургии и имплантации, по счастью оказавшееся в этой части здания, нашли лестницу на верхние этажи, склад с лекарствами и запасными частями к оборудованию.
- Ну что же, - протянул док, - мне нужен десяток человек, и часов через пять-шесть я приведу эти развалины в человеческий вид.
- Док, где я тебе возьму десяток свободных людей?
- Они сидят у вас в грузовом отсеке, - сказала Валенсия.
Ладимир посмотрел на нее. Девушка, как всегда, ответила дерзким взглядом.
- Нам не обойтись без них, капитан, - поддержал Валенсию доктор.
- Я знаю, - ответил Лад. Он уже принял решение. Не отводя глаз от девушки, капитан связался с Петером. - Мне нужен Хэтчет, пусть идет к «Пилигриму».
- Понял, - ответил помощник, потом Ладимир услышал, как он говорит капитану корвета: - Хэтчет, ты нужен капитану, вали к кораблю. Да-да, сейчас! Иди уже! Какие все-таки офицеры неповоротливые. Самуэль, брось пока свою железку, замени его, - потом снова Ладу: - Капитан, отправил.
- Слышал. Как у вас дела?
- Продвигаются потихоньку. Андреас, убери пальцы, пока не отрезал!
Капитан прервал связь. На губах девушки играла ироничная улыбка.
Каменев помедлил секунду, потом повернулся к Калугину:
- Док, вы тут планируйте, что нужно сделать в первую очередь, сейчас у вас будут люди.
- Хорошо, капитан.
Ладимир развернулся, вышел из больницы и направился к «Пилигриму».
Хэтчет уже ждал его возле трапа. Рядом с ним, преградив дорогу, сидел Гораций.
Пловец, услышав шаги Ладимира, повернулся в его сторону.
- Как дела, капитан? - спросил он, когда тот подошел.
- Все непросто, Пловец, - ответил Лад и повернулся к Хэтчету: - Мне нужна ваша помощь.
- Что случилось? - спросил тот с тревогой.
- Нужны ваши люди. Необходимо подготовить больницу, точнее то, что от нее осталось, к приему раненых. Моих приказов они вряд ли послушаются, поэтому я вас и позвал.
- Хорошо, - согласился Хэтчет. - Я поговорю с ними.
Вместе они взошли на борт и направились к грузовому отсеку.
Услышав, что входной люк начал открываться, матросы с корвета поднялись и отошли в сторону.
Первым к ним вошел Хэтчет, следом Ладимир.
- Смирно! - скомандовал старпом, увидев своего командира.
Матросы вытянулись, показывая выправку.
- Вольно. - По лицу Хэтчета было заметно, что он доволен.
- Что, капитан, вас тоже к нам? - спросил его помощник. Он был в звании лейтенанта - младший офицерский состав, совсем как сам Ладимир не так давно.
- Нет, - ответил капитан корвета. - Команда, внимание. Сложилась экстренная ситуация. Мы сейчас находимся на планете, где колонисты терпят бедствие. И наш долг - помочь им.
Команда внимательно слушала своего капитана.
- В связи со сложившимися обстоятельствами, вы… я… мы все переходим под командование капитана Каменева.
Матросы начали недоверчиво переглядываться.
Ладимир вышел вперед.
- Я обратился к капитану Хэтчету с просьбой и теперь обращаюсь к вам. На планету напали рудианцы. Их сейчас здесь нет, но в одном из зданий оказались в ловушке две с половиной тысячи колонистов, среди них много раненых и детей. Наш доктор, некоторые из вас с ним знакомы, должен подготовить местную больницу к приему раненых, но без вашей помощи ему не справиться.
- А что же ваши люди? - спросил один из матросов.
- Сейчас они заняты тем, что пытаются вытащить людей из этого здания.
Взгляды матросов обратились на Хэтчета.
- Это правда, - сказал он.
Старпом в нерешительности помялся, переводя взгляд с одного капитана на другого, повернулся к остальным членам команды корвета, потом снова посмотрел на Каменева.
- Что нужно делать?
- Идемте со мной, док скажет, что требуется, - ответил Лад. - Хэтчет, вы возвращаетесь к зданию.
- Хорошо, - сразу согласился тот, и это почти убедило его людей в том, что происходящее - правда.
Доктор и племянница капитана ждали их перед входом в уцелевшее крыло больницы. Матросы, увидев девушку, обрадовались.
- Госпожа Валенсия, вы тоже здесь? - Старпом широко заулыбался.
- Да, лейтенант, - улыбнулась она в ответ.
- Док, - сказал Лад. - Принимайтесь за работу.
- Итак. - Калугин повысил голос: - Начнем прямо отсюда. Нужно расчистить вход от обломков. Как закончим, пойдем внутрь.
Валенсия смотрела на Ладимира самоуверенным взглядом победителя. Он ответил ей едва заметным поклоном и повернулся, чтобы уйти.
- Капитан, вы не останетесь? - раздался вслед ее голос.
- Я присоединюсь к вам позже, - бросил он через плечо и быстро пошел, не оглядываясь.
Местные сутки были меньше стандартных, и перевалило уже далеко за полдень.
Работа возле здания с колонистами по-прежнему кипела. В смоле появилось уже заметное углубление, к пробитому изнутри отверстию тянулся шланг, рядом с местом работы гудели вентиляторы, как приказал Лад. Его люди раздобыли две старательские кирки, топор и несколько лопат. Из толстой арматуры сделали ломы и сменяли друг друга на местах. Резали, а потом кололи, резали и кололи…
Каменев включился в работу, заменив одного из братьев. Через какое-то время Рудольф сменил его. Отдохнув, капитан занял место Хэтчета… затем за резак взялась Аниес - Петер отдал ей инструмент и стал махать ломом, а на место Ладимира встал Самуэль…
Прошло около двух стандартных часов. Незаметно начало темнеть. Местное солнце желтым полукругом на фоне розового неба опускалось за горизонт, отражаясь в зеркальной поверхности смолы. Люди уже начали уставать. Их лица под масками респираторов были покрыты потом. Лад и члены разведгруппы вообще были в скафандрах и вымокли насквозь. Земля вокруг сверкала бесчисленными мелкими осколками смолы.
Внезапно внутри здания раздался, приглушенный полупрозрачной стеной неизвестного вещества, звук, похожий на стон гигантского умирающего животного.
Все прекратили работу и замерли, задрав голову вверх.
- Что это? - отчего-то шепотом спросил Самуэль.
Ладимир сразу подошел к проему.
- Олег, ты здесь? Медведев? Мэри?
- Да, я тут, - ответил мужчина.
- Олег, что у вас?
- Я думаю - это смола высыхает, а может остывает и сжимается, - сказал он. - У нас тут сейчас все в пыли - сыплется с потолка, по стенам пошли мелкие трещины.
- Темные звезды, - досадливо поморщился Ладимир.
- Простите, не было возможности спросить раньше, как ваше имя? - неожиданно поинтересовался Медведев.
- Ладимир Каменев. Лад.
- Лад, послушайте. Я хорошо себе представляю наше положение и прошу вас только об одном - спасите наших детей.
- Мы спасем их, обязательно! И вас тоже вытащим!
- Мы благодарны вам за помощь, за то, что не бросаете нас… Давайте работать с двух сторон, так пойдет быстрее.
- Но у вас нет респираторов, а мы не сможем передать их вам через это отверстие.
- Я знаю, но до того, как яд начнет действовать, у нас будет пятнадцать минут.
- Вы же говорили, что вдохнувшие его - умерли.
Медведев не ответил. Каменев увидел через смолу, как внутри зажегся багровый язычок лазерного резака.
- Темные звезды, Медведев! У вас и так почти не осталось кислорода, ты хочешь еще потравить всех ядовитым газом?!
Язычок резака погас.
- Я об этом не подумал.
- Ну так думай, прежде чем что-то сделать! - кричал на него капитан. - Отойдите отсюда все. Слышишь меня?
- Да. Отходим, - сказал Олег.
- И подальше, - велел Ладимир.
Он и сам отошел от стены и подозвал Рудольфа.
- Надо взрывать, - сказал штурмовику капитан.
- Опасно.
- Да, но неизвестно, сколько здание еще простоит. Солнце уходит. Если смола действительно начинает остывать и сжиматься, я не знаю, что будет дальше. Мне не знакомы свойства этого вещества, но я боюсь, как бы не стало поздно что-либо предпринимать. Наши силы тоже на исходе, и темп придется сбавить.
В этот момент здание снова застонало. Смола давила на него, сжимая в своих смертельных объятиях.
- Их там что сельдей в бочке… - проговорил штурмовик.
- Каменев, смотрите. - Хэтчет быстро подошел к Ладу и указал наверх.
Под слоем смолы стала заметна темная змейка широкой трещины, протянувшейся от крыши до середины здания.
Ладимир нервно закусил губу. Решение нужно было принимать немедленно.
- Будем взрывать! - сказал капитан. - Рудольф, готовь взрывчатку.
Тот кивнул, махнул рукой напарнику, и вместе они побежали к стоящему неподалеку ящику, который штурмовик забрал из «скаута», когда собирался доставать шланг для воды.
Рудольф и Виталь взяли по несколько тонких серебристых цилиндриков, длиной с палец, и приложили их к смоле в проделанное углубление, чуть надавив. Взрывчатка прилипла, и наемники быстро оплели заряды сеткой тончайших проводков.
- Ты уверен, капитан? - Штурмовик подошел к нему с дистанционном пультом в руке, от которого тянулись нитки проводов к взрывчатке. - Эти два контакта. Замыкаешь и…
Ладимир посмотрел на Рудольфа, потом перевел взгляд на здание… Уверен ли он? Как он может быть уверен? В этой задаче столько неизвестных, что решить ее будет подобно чуду. Как можно быть уверенным, когда от твоих действий зависит, выживут ли тысячи людей или погибнут, раздавленные тоннами бетона? А может быть, именно в таких ситуация и нужно быть уверенным? Быть уверенным абсолютно. Без малейшего намека на сомнение. Ни в мыслях, ни в словах. Безоговорочно верить, что решение, которое ты принял, единственно правильное и возможное…
Два контакта… замыкаешь и… и что будет дальше? Не спровоцирует ли взрыв мгновенное разрушение здания?
Лад понимал, что рискует. Рискует тысячами жизней…

Предыдущая страница 29 Следующая страница


На осколках чести 30

Ему хотелось пойти к Медведеву и спросить его разрешения, хотелось посоветоваться с Петером, с командой, с Хэтчетом… Но он понимал, что это только ЕГО решение, которое никто другой не сможет принять.
- Ты уверен, капитан? - снова спросил Рудольф.
Лад не выдержал и закричал на него:
- Темные звезды! Нет! НЕТ! Я НЕ УВЕРЕН! ВЗРЫВАЙ, МАТЬ ТВОЮ!
Феникс стиснул зубы, прикоснулся правой рукой к груди, потом ко лбу, закрыл глаза… губы его шевелились, неслышно произнося молитву…
Он соединил контакты.
Ладимиру казалось, что вместе с хлопком взрыва лопнет его сердце, но оно выдержало, хотя на мгновение и перестало биться, почти как во время прыжка в гипер.
Сизый с желтым дым шел из нескольких неглубоких воронок. В первую секунду после взрыва ничего не происходило, но затем раздался хруст, от которого внутри у Ладимира все сжалось.
По смоле побежали трещины.
- Нет-нет-нет-нет… - проговаривал про себя Лад, но хруст раздавался снова и снова, трещины ползли вверх и вокруг сооружения. Находящиеся снаружи услышали, как внутри кричат люди.
Рудольф схватил кирку, бросился к зданию и стал с яростью всаживать инструмент в смолу, откалывая куски.
Это словно послужило сигналом остальным. Они подняли ломы и лопаты и присоединились к штурмовику. Люди кричали, вкладывая в удары все силы. Инструменты поднимались и опускались снова и снова, с каждым разом все углубляя пролом.
На одном из ударов лом Андреаса провалился внутрь. На мгновение все остановились, но затем принялись работать с новой силой, расширяя дыру.
Когда наконец отверстие стало достаточно большим, чтобы в него смог пролезть взрослый человек, они остановились, и в следующую секунду раздался голос Медведева:
- Осторожнее, я вылезаю!
В проломе показался бородач, с изможденным лицом, но радостным взглядом.
- Мы будем подносить сюда детей, - сказал он. - Забирайте их.
- Да. Пусть пролезают в дыру, - сказал Петер.
- Вряд ли у них получится. - Медведева стало плохо слышно, потому что он снова скрылся в здании. - Большинство совсем обессилели.
- Тогда подавайте их оттуда, а мы здесь будем принимать!
- Хорошо.
Первым ребенком была девочка лет семи, с широко распахнутыми от страха глазами. Штурмовик принял ее из рук Медведева, потом пятилетний мальчик…
Ладимир вызвал Калугина по коммуникатору.
- Док, сюда, скорее! Веди с собой всех! Бегом, док, бегом! Здание может рухнуть в любую секунду!
- Понял, уже выходим!
- Не выходим, а выбегаем, летим, как ракеты!
Колонисты выпускали из ловушки в первую очередь своих детей. Пираты встречали их, помогали выбраться, уносили на руках подальше от здания, бережно опускали на землю и снова возвращались к пролому.
Подоспел доктор Калугин с Валенсией и матросами с корвета. Последние бросили лишь несколько взглядов на здание в зеркальной оболочке и без лишних вопросов присоединились к пиратам.
Калугин тут же начал осмотр детей, давал указания девушке и велел одному из матросов и Аниес помогать ему.
Постепенно наступила ночь. У Дакаррты не было луны, но все равно оказалось довольно светло из-за звезд, густо усыпавших небо в этом секторе галактики.
Времени на установку освещения не было, поэтому работали в темноте, только доктор обзавелся фонариком, и несколько передали колонистам.
Когда Медведев сообщил, что из здания выбрался последний ребенок, люди снаружи не смогли сдержать радостных криков, но работа не прекращалась.
После детей стали вынимать раненых. Это было намного труднее, поскольку многие были без сознания и их приходилось тащить из дыры. Стали работать парами, подхватывать под руки, и уносить, чтобы освободить место для следующего. Те колонисты, у которых еще оставались силы, начинали помогать своим ослабевшим товарищам.
Пираты и матросы с корвета действовали вместе. Хэтчет большую часть времени работал в паре с Петером, а Ладимир, по странной случайности, с лейтенантом-старпомом.
Прошло несколько часов, прежде чем из здания выбрался последний живой колонист. Это был Олег Медведев. Его появление было встречено криками ликования. Бородач сверкнул в свете фонарика белозубой улыбкой на изможденном лице и тут же обвис на руках у Рудольфа, потеряв сознание.
А злополучное здание продолжало стоять, издавая стонущие звуки, смола потрескивала, но сооружение, похоже, пока не собиралось падать.
Команда «пилигрима» расположилась чуть в стороне от суетящихся и помогающих друг другу колонистов. Все уже давно повыбрасывали респираторные маски и сидели, прижавшись спинами.
Только Док и Аниес продолжали сновать среди раненых.
Калугин организовал перевозку людей в больницу. Колонисты пригнали машины, грузили и увозили раненых и слабых. Потом и сам доктор уехал вместе с ними.
Рудольф бросил взгляд на здание и сказал Ладимиру:
- Скорее всего, эти трещины в смоле ослабили давление на сооружение внутри. Вот оно и сопротивляется пока.
- Может быть, - согласился Лад. - Но за мертвыми туда лучше не соваться.
- Это уже не наша забота, хотят - пусть лезут.
К ним поближе пересел Петер.
- Возвращаемся на корабль? - спросил помощник.
Ладимир молча кивнул. В этот момент к нему подошел Хэтчет.
- Если вы не против, я пойду к своим людям.
- Конечно, капитан. - Ладимир поднялся, протянул ему руку и сказал: - Спасибо за помощь.
Тот опустил взгляд, потом пожал Каменеву руку и сказал:
- Никогда не думал, что такое произойдет.
- В жизни и не такое бывает, - ответил Лад.
Хэтчет откланялся и забрался в одну из машин, перевозящих раненых в больницу.
Помощник встал рядом с Ладимиром и, глядя вслед капитану корвета, спросил:
- С нашими «гостями» как поступим?
Ладимир об этом уже думал.
- Пусть здесь остаются, не вижу смысла их с собой брать. Как прибудем домой - сразу, через губернатора, сообщим о них имперским представителям.
- Я хотел то же самое предложить. Ну что, пошли к «Пилигриму»?
Ладимир посмотрел на своих людей и сказал:
- Подъем. Погостили, пора и честь знать. Подготовим корабль, дождемся дока, и пора уже получить наши полмиллиона.
- Это верно, а то денежки нас уже заждались, - сказал Виталь.
Команда поднялась и не спеша направилась в сторону своего корабля.
Пловец с Горацием встречали их. Заходя на трап, каждый протягивал руку и чесал волка за ухом или трепал по загривку - умное животное успело стать всеобщим любимцем.
Аниес, подошла к брату и обняла его.
- Устала? - спросил он.
- Есть немного.
- Всем два часа на отдых, - приказал капитан, - потом провести проверку систем и начать предстартовую подготовку. Пловец, побудь здесь пока, чтобы не поднимать трап. Док еще не подошел.
- Хорошо, капитан, - с обычной улыбкой отозвался тот, хотя и так провел на своем посту все то время, что длилась спасательная операция.

* * *

Ладимир сидел в своем кресле в рубке и рассчитывал параметры для прыжка, чтобы не терять время, когда выйдут в космос. Прошло почти три часа, как они вернулись на «Пилигрим». Команда успела привести себя в порядок, перекусить, и теперь все занимались проверкой систем корабля. Лад послал Георгия за доктором Калугиным и ждал их возвращения. Прошло еще несколько минут, и док вместе с греком вошли в помещение.
Он устало опустился на стул, где обычно сидел Алонсо, которого сейчас Лад отправил помогать остальным, потер переносицу и сказал:
- Можно воды?
Лад взглядом велел Георгию принести. Грек достал небольшую бутылочку из специальной ниши в стене и протянул Калугину.
- Многим, - док сделал несколько глотков, отставил воду и продолжил: - Не меньше, чем пятидесяти детям, нужна серьезная медицинская помощь. Здесь они ее не получат.
- Что предлагаешь? - спросил Лад.
- Нужно отвезти их туда, где им эту помощь окажут.
- А если просто послать сигнал?
- Я узнавал, эти колонисты - первая волна, в основном строители, несколько ученых, отряд охраны. Вторая волна должна прибыть через две недели. Колония не принадлежит ни одной из корпораций, основана частным инвестором. Выйти с ним на контакт, конечно, можно, но пока проверят, пока прилетят, пока развернут оборудование…
- Ясно, - вздохнул капитан. - Значит, будем забирать. Еще что-нибудь?
- Самых тяжелых разместим у меня в лазарете, остальным нужно будет отдать каюты экипажа.
- Решим этот вопрос.
- И за детьми в полете необходим уход. Желательно квалифицированный.
- Сколько человек?
- Из расчета на два, максимум три дня - некоторые дети больше просто не протянут - двоих будет достаточно.
- У местных врачи есть?
- Два доктора и медсестра, остальные погибли, но у них сейчас работы невпроворот.
- Какие варианты?
- Племянница Хэтчета неплохо справлялась. Ну и если Рудольф поможет, насколько я заметил, он тоже обладает медицинскими знаниями, - справимся, я думаю.
- Рудольф поможет, - убежденно сказал капитан, - ты бы видел его лицо, когда он узнал, что в здании под смолой дети, и как он эту самую смолу разбивал. Но вот отпустит ли Хэтчет племянницу - не уверен.
Доктор пожал плечами, показывая, что это уже не его вопрос - он предложил вариант, а капитан сам должен решать, принимать его или нет.
- Хэтчет сейчас в больнице?
- Да, - кивнул Калугин.
- Георгий, - обратился Ладимир к греку, - твой брат сейчас чем занят?
- Они с Виталем и Рудольфом загоняют «скаут» в отсек.
- Они еще не загнали?
- Заканчивают, кажется.
- Позови его, я сейчас спущусь.
Георгий ушел за братом, Лад снова повернулся к доктору:
- Ты с кем-нибудь из руководства колонии говорил?
- У них сейчас Медведев за старшего. С ним обсудили.
- Хорошо, значит колонисты в курсе.
- Да.
- Тогда начинай готовить лазарет. Нет смысла тянуть. Я сейчас в больницу, скажу - пусть привозят детей.
В этот момент в рубку зашел помощник капитана.
- О, док! Ну что там, закончил возиться с колонистами?
- Петер, - сказал Лад. - Распорядись, чтобы экипаж подготовил каюты к размещению детей.
- Что? - не понял тот. - Каких детей?
- Тех, которые не выживут, если останутся здесь.
Помощник помрачнел.
- Знаешь, капитан… я не хочу сказать ничего плохого, но тебе не кажется, что уже достаточно благотворительности?
- Ты оставишь их здесь, позволив умереть? - нахмурился Ладимир.
Петер не ответил. Из динамика коммуникатора раздался голос Рудольфа:
- Капитан, «скаут» в отсеке. Что еще нужно или мы можем быть свободны?
- Собери всех и сам иди в кают-компанию, - холодно ответил капитан. - Я вас буду там ждать.
- А что случилось?
- Узнаешь. На сбор две минуты.
Когда все были в сборе, Ладимир рассказал команде то, что говорил ему доктор. Команда молча выслушала его, и после того как он закончил, еще некоторое время в кают-компании висела тишина.
Андреас заговорил первым:
- А в чем, собственно, проблема? Я не понимаю. Несколько дней потерпеть, и что такого?
- А то, - разъяснил Петер, - что нужно будет лететь на какую-нибудь развитую планету, где им смогут помочь и где нас, как пиратов, очень будут рады принять в местную тюрягу.
- Док, а все действительно так серьезно? - спросил Виталь.
- Да, - ответил тот. - Большую часть оборудования не смогли восстановить. Лекарств на всех не хватит. Многие дети получили отравление ядовитым газом, когда колонисты резали смолу изнутри. Хотя концентрация отравляющего вещества была небольшой, но тем не менее. А вкупе с обезвоживанием и сильнейшим стрессом - последствия плачевные.
- Если мы их сейчас бросим, - сказал Самуэль, - все, что мы делали, - псу под хвост. Пловец, не обижайся, я не про Горация.
- Я не обижаюсь, - улыбнулся слепой, - Гораций - волк, не пес.
- Ну и хорошо, - сказал Самуэль и продолжил: - Зачем тогда было вытаскивать их? Чтобы потом позволить умереть?
- Я согласен с ним, - поддержал темнокожего Рудольф. Штурмовик сидел на краю стола и поигрывал десантным ножом с широким лезвием. - Если бросим - вся операция, все, что мы делали, теряет смысл.
- А я считаю, нужно возвращаться на Лагуну, - высказал свое мнение Телори. Ладимир посмотрел на парня, внутренне удивившись - от него он не ожидал таких слов. - Мы уже давно должны были получить свои деньги. А все тянем и тянем. Хочу сказать, что после того как трехметровый жук поднимет тебя над землей и всадит ядовитое жало в спину, хочется немного расслабиться и получить награду за свой риск.
- Ну жало он в тебя не воткнул, - поправил Андреас.
- И я несказанно рад этому, - ответил Телори.
- Так, может, - предложил Виталь, - забрать детей и лететь на Лагуну? Там отличные больницы. Какая разница, где их лечить?
- А счета ты сам будешь оплачивать? - фыркнул Петер. - На Лагуне ничего не делается задаром.
- Если вопрос стоит так, - пожал плечами Рудольф, - я отдам свою долю.
При этих словах Болтун хлопнул себя в грудь и показал на штурмовика.
- Что? Ты тоже отдашь? - спросил напарника Петер.
Тот кивнул.
- Ну не пираты, мать вашу, а благотворительный фонд! - зло сказал помощник капитана. - Смотрю на вас и собираюсь почувствовать себя полным дерьмом!
- И правильно делаешь, - сказал штурмовик.
- Следи за языком, Феникс! - Петер смерил его ледяным взглядом.
- А я согласен с Петером, - высказался Телори. Он как будто не замечал направленных на него удивленных взглядов Аниес и капитана.
- Думаешь, твое мнение кому-то интересно? - Рудольф бросил на парня пренебрежительный взгляд.
- Успокойтесь! - перебил их доктор. - Много денег не понадобится.
Все посмотрели на него, а Калугин выдержал паузу и потом закончил:
- Большинство детей не доживут до Лагуны. На полет - трое суток, максимум.
Снова установилась тишина.
- Темные звезды, - негромко пробормотал Петер.
Потом заговорил Лад. Его тон был ровным и холодным:
- Я вас выслушал, но собирал совсем не для этого. А для того, чтобы напомнить - мои приказы не обсуждаются. - Он посмотрел на помощника. - Я приказал подготовить каюты к размещению детей. Док, сколько их будет?
- Пятьдесят два.
- Скольких в лазарет?
- Четырнадцать.
- Рудольф, Виталь, Аниес, помогаете доку в лазарете. Георгий, со мной в больницу. Петер, ты с остальными занимаешься каютами. В моей можешь разместить минимум четверых - она большая. Каюты дока и Аниес не трогать. Через сорок минут приготовиться принимать детей. Приступаем.
Команда молча смотрела на своего капитана. Ладимир повернулся к Петеру.
Помощник спокойно ответил на его взгляд.
- Георгий, пошли, - сказал Каменев и покинул кают-компанию. За спиной он услышал, как распоряжается Петер:
- И что стоим? Вы слышали приказы капитана! - Помощник повысил голос. - Шевелите задницами, забери вас Темные звезды!
В полуразрушенной больнице и вокруг нее царила суета. Легкораненым оказали минимально необходимую помощь и отправили по домам или оставили возле больницы ждать, когда придет очередь и доктора займутся ими. Среди тех, кто помогал обрабатывать раны и накладывать повязки, Лад заметил матросов с корвета. Он подозвал одного и спросил, где можно найти Хэтчета.
Следуя его указаниям, Лад и Георгий поднялись на третий этаж и заглянули в одну из палат. Капитан корвета как раз вел беседу с Медведевым. Колонист лежал на койке, рядом находилась его жена - Мэри.
Медведев сразу оборвал разговор с Хэтчетом и вопросительно посмотрел на Ладимира.
- Ну что, капитан, вы их возьмете? - В его голосе звучала надежда.
- Да. Мои люди сейчас готовят каюты и лазарет. Можно начинать транспортировку.
- Я не сомневался в вашем решении, спасибо, капитан! - Медведев повернулся к жене: - Иди, найди Лаптева, пусть перевозит детей, о которых говорили доктор Манчини и доктор Калугин, на корабль. У Манчини есть список.
- Хорошо, милый. - Она поднялась, улыбнулась Ладу и вышла из палаты.
Каменев повернулся к Хэтчету:
- Вы и ваши люди останетесь здесь. Мы сообщим имперским представителям о вашем местонахождении, как только сможем.
- Я понимаю, - ответил тот.
В палату вошла Валенсия. Казалось, она совсем не устала - та же дерзкая улыбка, легкая походка, только в глазах можно было различить, что переживания и напряжение последних часов не прошли мимо девушки.
- Валенсия, хорошо, что вы зашли, - сказал Лад.
- Да? Это еще почему? - удивилась она.
- Капитан Хэтчет, - обратился он к офицеру. - Я вынужден просить вас отпустить с нами вашу племянницу.
- Что? Об этом не может быть и речи, - сразу ответил тот.
- Вы не понимаете, нужны люди, чтобы ухаживать за детьми. В колонии только два врача, и пациентов у них вы сами видите сколько. Мы не можем забирать одного из них, они и так еле справляются.

Предыдущая страница 30 Следующая страница


31 Роман Куликов

- Нет, нет, нет! Забудьте. - Хэтчет покачал головой с таким видом, словно услышал только что необыкновенную чушь. - Я никуда не отпущу Валенсию, даже не буду это обсуждать. Она останется со мной. Если вы считаете, что ваших людей мало для присмотра за детьми, возьмите кого-нибудь из их родителей. Это же вполне логично.
- Родители не смогут оказать профессиональную медицинскую помощь, и «Пилигрим» не резиновый, мы не сможем взять еще и родителей.
- Нет, капитан! - отрезал Хэтчет. - И давайте прекратим этот бесполезный разговор. Я не отпущу ее с вами.
- Знаете, - негромко сказал Медведев, - а вот мы доверяем капитану Каменеву жизни наших детей.
- Ваше право, - ответил капитан корвета.
- Господа, не спорьте, - вмешалась в их разговор Валенсия. - Я лечу.
- Ты в своем уме? Я несу за тебя ответственность, и мне принимать решение.
- Дядя… - Валенсия сделала многозначительную паузу и продолжила совершенно спокойно и уверенно: - Это не обсуждается.
Хэтчет хотел что-то сказать, но наткнулся на решительный взгляд девушки.
- Мы благодарны вам, госпожа Хэтчет, - тут же сказал Медведев. - Господин капитан, вы можете гордиться своей племянницей! Вместо ответа тот досадливо цыкнул и повернулся к Ладу:
- Я отпущу ее при одном условии - вы дадите мне слово… слово не пирата, но офицера, что с Валенсией ничего не случится!
- Даю слово, - без колебаний ответил Ладимир.
Хэтчет повернулся к племяннице и сказал:
- Ты должна знать, что твои родители будут очень недовольны этим решением.
- Уверена, родители меня поймут и одобрят этот поступок.
Когда Ладимир, Валенсия и Георгий вышли из больницы, их ждали десятки людей. Колонисты, чьих детей отправляли или уже отправили на «Пилигрим». Многие плакали. Лад смотрел в их лица, глаза и видел боль, страх, надежду и молчаливое доверие, которым они награждали его. Отцы подходили и жали ему руку, матери обнимали и благословляли вслед… И Ладимир почувствовал, или скорее осознал, какой груз ответственности он взвалил на себя.
Когда они оставили позади больницу и уже приближались к кораблю, рядом с которым стояли несколько машин с детьми, Валенсия сказала:
- Странный вы человек, капитан.
- Почему?
- Я хотела сказать, что вы же все-таки… пират.
- Ну и что? - Он посмотрел на нее, и в этот раз девушка все же отвела взгляд.
- Нет, ничего.
Когда детей разместили в каютах, корабль покинули родители детей, помогавшие их устраивать, закончилась предстартовая подготовка, «Пилигрим» поднял трап, запустил двигатели и медленно пошел вверх на малой тяге. Поднявшись над зданиями, окружавшими площадь, он резко увеличил скорость и вскоре превратился в маленькую сверкающую точку на фоне звезд, потом исчез совсем, а люди еще долго стояли на площади, подняв вверх головы, и тоскливыми взглядами смотрели в темное небо.
Словно специально дождавшись их отлета, покрытое смолой здание, затрещав перекрытиями, начало рушиться. Куски зеркального вещества откалывались вместе с пристывшим к нему бетоном, балки со скрипом ломались, не выдержав нагрузки. Все это происходило на удивление медленно - почти десять минут сооружение превращалось в груду камней и зеркальных обломков, в которых отражались холодные блестки далеких звезд.

* * *

- Ну что, как решили? К Альдамее? - спросил Петер.
- Да, другие варианты нас не устраивают, - сказал Лад. - Пошли субсветовое сообщение, чтобы встречали, и уходи в гипер.
- Эх, сами льву в пасть лезем. «Млечный Путь» обрадуется, узнав, кто прибыл на одну из его колоний. Наши данные есть во всех компьютерах колониальных портов, будь уверен. Если у них не полные идиоты сидят в охране, нас тут же обложат.
- Ты не спеши, - улыбнулся Ладимир. - Не ожидал от тебя такого пораженческого настроя.
- А чего ожидал?
- Трезвого взгляда на обстоятельства.
- Взгляд у меня как раз таки трезвый, и от того, что я вижу, очень хочется захмелеть.
- Отставить, - сказал Лад. - Кто вообще говорил о приземлении в порту? Мы же летим с колонии, подвергшейся нападению, корабль вполне может быть поврежден. Останемся на орбите, запросим транспорт, передадим им детей и свалим.
- Как у тебя все ловко получается, - качнул головой помощник. - Прилетим - посмотрим.
- Ну что, готов?
- Да, реакторы вошли в режим. Отклонение от вектора ноль-ноль.
- Прыжок, - отдал приказ капитан.
Полтора суток скольжения прошли без особых событий. Племянницу Хэтчета поселили, как и раньше, в одной каюте с Аниес, но девушка там почти не появлялась, все время проводя со своими маленькими пациентами.
Планету Альдамею окружали сразу два разносных кольца - большое и малое. «Пилигрим» вышел из гипера с ночной стороны, местная звезда огненной короной сияла над планетой, освещая часть колец и работающих на них краулеры старателей. Похожие на муравьев машины добывали руду и минералы, забивали ими контейнеры, которые буксировали к дрейфующей неподалеку барже. Сбросив груз, они снова возвращались к кольцам, за новой порцией добычи.
- Петер, свяжись с портом, пусть сообщат руководству колонии о нашем прибытии и вышлют корабль для стыковки.
- Хорошо, - сказал помощник и попытался вызвать порт. - Странно. Знаешь, что они ответили? «Сообщение принято».
- И все?
- Да!
Через минуту загорелся сигнал входящего вызова.
Лад и Петер переглянулись.
- Видео не включай, - посоветовал капитану помощник, - если спросят - скажешь повреждены цепи.
Но никто не спросил. На экране появился молодой человек в мундире, со знаками отличия капитана третьего ранга. Его не интересовало, работает у них видеосвязь или нет.
- Говорит капитан боевого корабля космического флота Его Императорского Величества Джейсон Каприцо. Приказываю вам лечь в дрейф и приготовиться принять на борт оперативную команду.
- Перехватчик, забери меня Темные звезды, - удивился Петер. - Они что, всех здесь так встречают!
Он вопросительно посмотрел на капитана.
- Ложись в дрейф, - кивнул Лад.
- Ты точно знаешь, что делаешь?
Тот снова кивнул и нажал кнопку голосового ответа:
- Мы летим с колонии Дакаррта. У нас на борту пятьдесят два ребенка в тяжелом состоянии. Рудианцы напали, нужна помощь.
- Приказываю вам погасить двигатели и принять команду.
- Вы слышали меня? - Ладимир нахмурился, повернулся к Петеру: - Ты точно перед прыжком сообщение послал?
- Точно. Могу в журнале запись показать.
- Повторяю, - твердил имперский капитан, - немедленно погасите двигатели, приготовьтесь к стыковке, вы должны открыть переходные люки по первому требованию, иначе мы вынуждены будем стрелять.
- Темные звезды, капитан! - Лад сделал еще одну попытку: - Вы слышите, что я говорю?
- У вас есть десять секунд, - закончил беседу офицер.
- Что будем делать, Лад?
- Капитан, на нас движется целая эскадра, - доложил Алонсо.
- Какая эскадра? Что ей делать возле Альдамеи? - удивился Петер.
- Сами посмотрите!
И действительно, на экранах было прекрасно видно, как, выстроившись в боевые порядки, не спеша, подобно опасным хищникам, появились из-за планеты и поплыли между планетарных колец, в сторону «Пилигрима», восемь кораблей - линкор, два сторожевика класса «Шершень» и пять перехватчиков «Оса».
- Стюарт, - мрачно произнес Ладимир.
- Откуда он здесь взялся?! - недоумевал Петер. - Вот тебе и сторона медали. Сейчас мы ее рассмотрим, как под микроскопом!
Лад задумался на минуту, потом сказал:
- Ну-ка, свяжись с этим Каприцо.
- С видео?
- Пока не надо.
- Сейчас.
На экране снова появился офицер перехватчика:
- Слушаю! Почему у вас не работает видео?
- Потому что, умник, мы летим с планеты, на которую напали рудианцы, - резко сказал Лад.
- Я приказал вам погасить двигатели. Выполняйте, иначе…
- Иначе что? - Капитан повысил голос: - Расстреляешь нас? Давай, начинай! У меня на борту больше пятидесяти детей, которым нужна срочная медицинская помощь. Мы в полете уже почти двое суток, а у меня только один врач, который делает все, что в его силах, чтобы не дать им умереть в дороге. Сейчас, когда на счету каждая минута, ты говоришь, чтобы я погасил двигатели и ждал, когда ты пришлешь команду? Знаешь что? Заберут меня Темные звезды, если я сделаю, как ты сказал! Немедленно вызови с планеты транспорт, который сможет доставить детей на поверхность, и прикажи подготовить больничные палаты и оборудование. Иначе я сам полечу туда, хотя не уверен, что смогу посадить корабль - у нас вышли из строя приборы атмосферной навигации.
- Я требую, чтобы вы погасили двигатели…
- Мы послали сообщение два дня назад, как только вылетели сюда, - перебил его Каменев. - Если хочешь стрелять - стреляй! Но будь уверен, что я успею послать десятки сообщений с твоим именем, капитан Каприцо. Чтобы родители детей, да и все в империи знали, кто виновен в гибели этих детей!
Ладимир отключил связь.
Почти сразу замигал сигнал вызова. Ладимир нажал «принять», и на экране появился седой мужчина лет сорока пяти, с суровым лицом и жестким взглядом. На нем был мундир с регалиями и нашивками офицера высшего руководящего состава флота.
- Говорит адмирал Стюарт. Включите видеосвязь и назовите себя.
- Простите, адмирал, - ответил Ладимир, - но в данный момент у нас не работает видео, только голосовая связь. Меня зовут капитан Стоун, мы летим с колонии Дакаррта…
- Мне доложили. Колония с таким названием нигде не зарегистрирована.
- Мы знаем! Колония новая - принадлежит частному инвестору, ее еще не внесли в реестр. Планета находится в системе Джеррико. Если это так важно, мой помощник сообщит точные координаты…
- Да, пусть высылает.
Лад кивнул Петеру.
- Адмирал, у нас на борту пятьдесят два тяжелобольных ребенка. У большинства химическое отравление, некоторые с ранениями разной степени тяжести. Необходимо срочно оказать им помощь. Во имя Солнца, да мы за этим сюда и летели!
- Мне доложили - у вас неполадки с навигационным оборудованием?
- Так и есть! - Ладимир с трудом заставлял себя отвечать не по-военному. - Поэтому нужен транспорт, который немедленно доставит их в больницу. Поверьте, дорога каждая минута!
- На моем линкоре очень хорошие врачи и лазарет. Если все так, как вы говорите, капитан Стоун, я разрешаю вам пришвартоваться к моему кораблю. Как только дети начнут поступать на борт, я свяжусь с поверхностью и велю подготовить все необходимое. Это будет быстрее, чем ждать транспорта с планеты. После этого я хочу переговорить с вами лично, капитан. Швартуйтесь, - дал разрешение адмирал и отключил канал.
- Мы сделаем это? - Петер недоверчиво посмотрел на капитана.
- У нас нет выбора. Причаливай, только пусть они свой рукав тянут. Я пока пойду, поговорю с командой.
Все, кроме Алонсо, Петера и доктора, собрались в кают-компании.
- Здесь эскадра адмирала Стюарта, - сообщил Лад, - и мы швартуемся к его линкору.
Наступила тишина, члены команды переглядывались между собой.
- Нас опознали? - с опаской спросил Виталь.
- Если бы опознали, тут давно бы была штурмовая группа, - ответил ему Рудольф.
- Но у нас здесь дети.
- Думаешь, это их остановило бы? Потери потом списали бы на наше сопротивление.
- Нет, пока нас не опознали, - сказал капитан, - но встретили совсем не так, как мы рассчитывали, поэтому нужно быть осторожнее. Восемь кораблей - линкор, два «Шершня», остальные «Осы». Если все пройдет гладко - адмиральский корабль полетит с детьми на планету. Пока будем в связке с линкором, Петер рассчитает прыжок по пассивному вектору, уйдем сразу, как только отстыкуемся.
- Догонят, - резонно заметил Пловец.
- Если захотят - да. Но если не будет повода, то, скорее всего, решат, что мы спешим вернуться. Ну или боимся. Я попробую направить мысли адмирала в это русло. Теперь главное не проколоться и не дать себя опознать.
- Тогда тебе лучше остаться на корабле, - сказал Андреас.
- Я думаю, что мне лучше пойти, - сказал Лад. - При разговоре мы не включали видео, поэтому Петер пока поговорит за меня. Если потом адмирал будет настаивать на встрече, а он изъявил такое желание, то проще будет убедить его, что капитан Петер, а не один из матросов, которые носили на его корабль детей.
- Может сработать, - сказал Георгий. - У нас однажды был случай, когда мошенник сам приходил в полицию, а его никто не узнал, хотя голографии висели по всему участку. Просто никто не мог поверить в такую наглость.
- А может, надеть респираторы, - предложил Самуэль.
- В принципе можно, только не привлечет ли это лишнего внимания?
- Никаких респираторов, - сказал Ладимир, - если только док не скажет их надеть.
Из коммуникатора раздался голос помощника:
- Капитан, через минуту они прилепят рукав к нашему борту.
- Сейчас приду, - ответил Лад и продолжил инструктаж: - Георгий, пойдешь первым?
- Я пойду, - сказал штурмовик.
- Нет, пойдешь сразу за мной, я хотел, чтобы первым шел Георгий, потом Самуэль, следом я.
Грек почесал затылок, выпятил губы, потом кивнул:
- Хорошо.
- Но помните, если что-то произойдет, ни в коем случае не подставлять детей! Не оказывайте сопротивления!
- Ясно, - сказал за всех Рудольф.
- Пошлите за малышами.
Георгий появился на линкоре первым, неся на руках ребенка. Окинув осторожным взглядом направленные на него стволы штурмовых винтовок, он прошел мимо, следом за ним несли детей Самуэль, Ладимир, потом Рудольф, Виталь и Болтун. Их встречал Стюарт. Посмотрев на грека и ребенка у него в руках, адмирал приказал:
- Помогите им. Всех в лазарет, немедленно!
Штурмовики начали опускать винтовки и принимать детей из рук пиратов.
Адмирал поднес руку к шее, и Лад увидел у него тонкую полоску ларингофона.
- Сколько, вы говорили, у вас на борту детей? - спросил Стюарт, и Каменев понял, что он сейчас на связи с Петером, как они с помощником и договаривались. Адмирал между тем продолжал: - Да, я сейчас свяжусь с планетарным руководством. Понимаю ваше нетерпение. Да-да…
Солдаты с линкора быстро уходили с детьми на руках, а их место занимали другие. Для Ладимира и его команды все складывалось благополучно. Никто не обращал внимания на них самих; передавая детей в руки солдат, они иногда обменивались с теми короткими фразами, но солдаты быстро уносили свою драгоценную ношу, а пираты возвращались на свой корабль за другими детьми.
Они уже совершили шесть походов по соединительному рукаву и в очередной раз направлялись в сторону «Пилигрима».
- Осталось четырнадцать детишек, - встретил их доктор Калуган.
- A ну-ка, богатыри, - Рудольф склонился и подхватил сразу двоих, - держитесь крепче за шею.
Феникс носил и передавал детей с таким видом, словно готов за них любому перегрызть глотку. Лад поднял на руки паренька лет двенадцати, тот посмотрел на капитана, обессиленно закрыл глаза и прижался щекой к его груди.
Перед ним по рукаву шли Георгий, Самуэль и Болтун. Сзади Виталь с девочкой на руках и Рудольф с двумя мальчуганами. Они как начали вшестером, так и носили до конца. Люди Каменева впереди отдали детей и пошли снова к «Пилигриму». Ладимир пропустил их и сам зашел в отсек.
Отдав малыша солдату, Лад отдышался и в этот момент почувствовал, что в затылок ему уперлось что-то холодное, металлическое и смертельно опасное, каким мог быть ствол армейского бластера.
- Ну, здравствуй, лейтенант, - произнес знакомый голос. - Давно не виделись. Даже не думай дергаться - разнесу твою башку с превеликим удовольствием.
Лад замер на месте. В животе у него все сжалось от досады. Осталось сходить всего один раз, потом закрывать корабль и уносить ноги, но надо же было такому случиться?! Кто мог подумать, что эта мразь окажется здесь и появится в такой неподходящий момент.
- Майор Рассел. Какая встреча. - Он медленно развел руки в стороны.
Виталь занес на крейсер своего ребенка, увидел происходящее, быстро передал девочку одному из штурмовиков и ринулся вперед.
- Эй, что за дела?!
- А ну стоять на месте, ублюдок! - прошипел Рассел.
Все находившиеся в отсеке посмотрели на них.
- А вы что рты поразевали? - рявкнул майор на солдат. - Быстро доложить адмиралу, что у нас в гостях бывший лейтенант Ладимир Каменев, собственной персоной. Арестовать остальных наглецов! Выполнять, чтоб вас!
Рудольф отдал принесенных детей недоумевающим штурмовикам, повернулся к Расселу и Ладу. Смерил их взглядом, молча развернулся и шагнул в соединительный рукав.
- Стоять! Куда пошел, скотина?! - крикнул Рассел.
Штурмовик остановился и заглянул назад в отсек.
- На корабле еще десять ребятишек. Ты не нервничай, майор, я еще приду. Виталь, останься здесь, чтобы ему спокойней было.
Повернулся к штурмовикам, направившим на него винтовки, окинул их хмурым взглядом и сказал:
- Еще десять! Не вздумайте палить.
Когда Феникс ушел, Рассел приказал:
- Держите вход на прицеле, не спускать с них глаз! Как только всех перенесут - начинайте захват! Штурмовая группа - на корабль. Схватить всех до единого.
Он снова стал сверлить затылок Лада ненавидящим взглядом:
- Ты всегда был наглецом, но в этот раз превзошел сам себя!
Рудольф зашел в «Пилигрим».
- Капитана взяли, - спокойно сказал Феникс, забирая еще двоих детишек. - Майор какой-то узнал. Болтун, принеси компенсационные костюмы, нужно мелких укрыть, а то эти там пальнут ненароком. И заодно приготовь мне две винтовки, гранаты и несколько ножей. Сами тоже вооружайтесь. Георгий, бери мальчонку, Самуэль, ты тоже.
- Вот ведь не повезло, - досадливо поморщился Андреас.
- Что теперь будет? - спросил доктор Калугин.
- Ничего, док, - сказал грек. - Сейчас вы с Валенсией пойдете на линкор.
Появился Петер, за которым забегал напарник, по пути в оружейную.
- Что случилось?
- Лада узнали, - пояснил Рудольф. - Он сейчас там, и Виталь. Я сказал, что у нас тут не семь, а десять детишек. Будет шанс вернуться за винтовками.
В этот момент прибежал Болтун, неся скафандры, компенсационные костюмы и несколько винтовок. Бросил их на стол и стал раздеваться, чтобы надеть скафандр. Доктор и Аниес стали укрывать костюмами детей на руках товарищей. Как закончили, Аниес тоже начала снимать одежду. Андреас выбрал себе скафандр и повернулся к доку.
- Темные звезды! - проговорил помощник. Облизнул губы и вздохнул, потом молча взял в руки винтовку и проверил заряд.
На Валенсии не было лица. Девушка побледнела и дрожала.
- Не переживай, сестренка, ты сейчас уйдешь, - взглянул на нее Петер.
- И док, пускай, - сказал Андреас, натягивая скафандр.
Помощник капитана посмотрел на Калугина и кивнул:
- И док, пускай.
Он проверил следующую винтовку, отложил и взялся за другую.
- Если позволите, я предпочел бы остаться, - сказал доктор.
- Как знаешь, - сказал Петер и бросил ему скафандр. - Тогда переодевайся.
- Мы готовы? - спросил штурмовик у помощника.
- Да. Вектор задан, прыжок рассчитал. Как только пойдете за ним, начну разгонять реакторы. Попробуем уходить короткими прыжками, может, что и выйдет.
- Но как же вы… - нерешительно проговорила Валенсия. - Вы не сможете. На линкоре сотни солдат.

Предыдущая страница 31 Следующая страница


На осколках чести 32

- Посмотрим, - сказал штурмовик. - Все сразу они в один отсек не влезут. Ну что, давайте уже последних наших гостей отнесем. - Он улыбнулся мальчишкам, смотревшим на все происходящее непонимающими тусклыми глазами. - И начнем рокировку. Пошли. На линкоре без резких движений. Зайду я один, вы стойте в рукаве и передавайте детей мне. Отдали и сразу возвращаемся. Сейчас оружия не берем.
- Вас всех убьют! - убежденно сказала Валенсия.
- Какая тебе разница, сестренка? - фыркнул Петер. - Помнится, совсем недавно ты с нами за одним столом сидеть не хотела.
- Но я не…
- Топай! - грубо оборвал ее помощник капитана. - И когда зайдешь, постарайся уйти подальше от переходного отсека.
Он кивнул Рудольфу и пошел в рубку.
- Стойте! - Окрик Валенсии заставил всех обернуться к ней.
- Что еще? - недовольно спросил Петер.
- Я… - нерешительно проговорила девушка, словно боролась сама с собой. - Я могу помочь.
- Как?
Она тяжело дышала, кулаки сжимались и разжимались.
- Нам сейчас не до шуток, сестренка, - бросил Петер, не дождавшись ответа, и собрался уйти.
Девушка сделала шаг вперед и посмотрела на него упрямым гордым взглядом:
- Моя фамилия не Хэтчет.
- И что?
- Я - Валенсия Стюарт. Адмирал Стюарт - мой отец. - Сказав это, девушка опустила взгляд.
Петер присвистнул.
- Приглашаю вас в рубку, госпожа Стюарт. - Он поклонился. - Рули, не спеши с силовыми мерами.
- Хорошо. Я уже понял.
Помощник капитана снова посмотрел на Валенсию:
- Ну что, пойдем. Уверен, адмирал захочет убедиться, что с тобой все в порядке.
Адмирал зашел в отсек, когда пираты уже принесли всех детей и стояли, положив руки на затылки под прицелом двух десятков винтовок.
Рассел пихнул Ладимира в спину:
- Иди, давай.
Стюарт окинул Каменева быстрым взглядом.
- Так вы и есть капитан Каменев?
- Бывший лейтенант корвета «Звездный страж», чья халатность и некомпетентность стоила жизни многим членам экипажа, - ответил за него Рассел, мерзко улыбаясь. - А сейчас беглый каторжник и…
- Когда мне понадобится справка, - перебил майора Стюарт, - я обращусь к вам. Я хотел бы услышать ответ этого господина.
- Капитан Ладимир Каменев, - представился Лад, глядя в глаза адмиралу.
- Знаете, а вам едва не удалось сделать меня посмешищем всего имперского флота, господин капитан.
- Стать жертвой тактической хитрости - не означает стать посмешищем.
- Можно и так сказать.
- Сейчас меня интересует один вопрос. - Адмирал посмотрел на остальных пиратов, потом снова на Лада. - Что сейчас произошло? Откуда эти дети?
- Вы должны отвезти их в больницу, адмирал!
- Я уже отдал все приказы. Мы направимся к планете через пять минут, как только мобильная группа проверит ваш корабль и приведет остальных ваших людей. - Он взглядом велел приступить к операции. Штурмовики ринулись в переходной рукав.
- Вы не ответили, капитан.
- Все, что я рассказал вам, - правда. Мы перехватили сигнал о помощи с колонии Дакаррта, мой помощник передал вам ее координаты. Если вы отправите туда корабли, то сможете убедиться в этом.
- Будьте уверены, непременно отправим.
- Там же вы сможете найти капитана одного из имперских корветов - Хэтчета и часть команды…
- Что вы сказали? - перебил его адмирал. - Повторите!
- Мы оставили капитана Хэтчета и его людей помогать колонистам.
Адмирал изменился в лице и схватил капитана за грудки:
- Где Валенсия?
Ладимир непонимающе смотрел на Стюарта.
- Отвечай, ублюдок, где она?! - В ярости тот едва не задушил капитана.
- Она в рубке, с помощником господина капитана, - раздался голос Рудольфа.
Адмирал отпустил Каменева и быстро подошел к Фениксу:
- Если вы с ней что-то сделали, я с вас живых спущу шкуры.
- Чтобы с ней ничего не случилось, - спокойно сказал штурмовик, - на вашем месте, адмирал, я бы отозвал штурмовую бригаду.
- Не указывай мне, что делать, подонок! - процедил Стюарт, но тем не менее приказал вернуть спецназ. Потом снова посмотрел на Каменева: - Тактическая хитрость, говоришь? А ты не так прост, капитан!
- Успокойтесь, адмирал, - сказал Ладимир, - Племянница капитана Хэтчета сама вызвалась помогать нам ухаживать за детьми.
- Племянница Хэтчета? - непонимающе спросил Стюарт.
- Капитан, - снова сказал Рудольф, - Валенсия - дочь адмирала, Хэтчет обманул нас. Она сейчас с Петером в рубке.
Адмирал замер на месте - Лад понял, что ему сообщают по коммуникатору.
- Да, соединяй, - сказал Стюарт. - Валенсия! С тобой все хорошо? Дочка… Нет, подожди.
Потом адмирал почти минуту молча слушал. Все его эмоции можно было прочесть на лице - гаев, злость, потом холодная, но уже сдерживаемая ярость. То и дело он бросал убийственные взгляды на Ладимира.
- Да, я понял, - сказал наконец командующий эскадры.
Вернулась штурмовая группа. Спецназовцы рассредоточились по отсеку и ждали приказов адмирала.
Стюарт подошел к Ладимиру:
- Если с ней что-нибудь случится…
- Я даю вам слово, адмирал…
- Даешь слово? - Стюарт нервно рассмеялся. Потом зло посмотрел на капитана. - Не смеши меня. Что может значить слово пирата?
- Иногда больше, чем слово имперского офицера!
Их взгляды встретились. Адмирал словно хотел испепелить капитана, а Ладимир смотрел ему в глаза смело, с чувством собственного достоинства.
- Можешь идти, но обещаю тебе, что я найду тебя, чего бы мне это ни стоило. Сейчас ты полетишь на Лагуну и отправишь оттуда Валенсию первым же рейсом.
- Благодарю, адмирал, - сказал Лад.
- Отпустите их, - приказал Стюарт своим людям. - Пусть уходят, как только свернете рукав. Доложите на мостик, мы летим на планету.
- Адмирал, вы не должны их отпускать! - возмущенно воскликнул Рассел.
- Майор… - Стюарт ответил ему отвлеченно - мысли были заняты другим, - … у них моя дочь.
- Но мы не можем отпускать их, они… они же у нас в руках! - Его возмущение постепенно начало превращаться в ярость. Адмирал, вспомните о долге!
Стюарт холодно посмотрел на Рассела:
- Я, кажется, ясно сказал - они могут уходить. Это приказ, и он не обсуждается.
- Адмирал, мы не должны их отпускать!
- У вас плохо со слухом? Как только освободится лазарет, рекомендую вам посетить врача. - Стюарт повернулся, чтобы уйти.
- У меня все хорошо со слухом, но я считаю, что личные мотивы не должны стоять выше государственных.
Адмирал встал как вкопанный, медленно повернулся к майору и произнес ледяным тоном:
- Как ты смеешь, скотина, говорить со мной в таком тоне? Или ты думаешь, что твои покровители смогут вытащить тебя с гауптвахты?
- Ни в коем случае, господин адмирал. - Рассел сменил тон, но наглости у него не убавилось. - Прошу меня извинить, я буду вынужден доложить о случившемся в министерство обороны.
- Можешь докладывать куда угодно, меня мало волнует тявканье таких шавок, как ты, майор.
Адмирал Стюарт смерил Рассела презрительным взглядом, развернулся и покинул отсек.
Майор кипел от злости. Каменев был у него в руках, а Стюарт отпустил его! За дочку испугался, слабак! Надо было надавить на них и взять корабль штурмом!
Он с ненавистью смотрел, как Каменев направляется к шлюзу. Внутри у Рассела бушевала буря.
Нет! Он не даст этому ублюдку уйти!
Выхватив пистолет, он направил его капитану в спину. В этот момент один из спецназовцев случайно закрыл собой пирата. Рассел скрипнул зубами и бросился вперед. Оттолкнул мешавшего солдата и собрался выстрелить в упор.
Лад оглянулся на шум, увидел направленный на него пистолет, ушел в сторону с линии огня, перехватил запястье майора и выгнул ему кисть. Рассел вскрикнул и выронил оружие. Пальцами другой руки капитан схватил его за горло и сдавил. Спецназовцы мгновенно вскинули оружие и направили на них.
- Эй-эй-эй! - Пираты растолкали штурмовиков и, подняв руки, загородили собой капитана. Тут же посыпались удары. Тяжелые армированные ботинки боевых скафандров и приклады винтовок сбивали людей Ладимира с ног. Со стонами они валились на пол, остался стоять только Лад, прикрывающийся Расселом.
- Вы что, не слышали приказ адмирала? - крикнул он. - Мы уходим, и вы нам не мешаете!
Спецназовцы не двигались и не опускали оружия. Ладимир смотрел на них - мощные фигуры в боевых скафандрах с броневыми пластинами, лица, скрытые шлемами с тонкими зеркальными полосками визоров, четкие движения солдат, обученных убивать.
- Вставайте, - сказал он своим людям. - Быстрее. Уходим.
Они стали подниматься и выходить из линкора в рукав под прицелом бластеров спецназа. Капитан шел последним, он пятился задом, держа в захвате постанывающего от боли в вывернутой руке майора. Штурмовики двигались на расстоянии полутора метров от него.
На «Пилигриме» их уже ждали. Петер и Аниес присели по обеим сторонам от входа, направив в рукав стволы винтовок.
- Что так долго? - проворчал помощник.
- Наш капитан не может без гостей, - сказал Виталь, проскальзывая мимо него.
- Каких еще гостей?
Ладимир быстро оглянулся убедиться, что все уже на борту, потом проговорил Расселу на ухо:
- Похоже, господин майор, вам придется полететь с нами.
Он зашел на корабль и втянул за собой майора.
- Петер, закрывай! - скомандовал он.
Едва люк захлопнулся, капитан отшвырнул Рассела в руки Андреаса и Самуэля, а сам направился в рубку. Помощник за ним.
- Кого ты опять приволок? - ворчал Петер. - Ты как ребенок в магазине игрушек. Я уже ввел координаты, можно улетать.
- Хорошо. - Ладимир влетел в рубку и направился было к капитанскому креслу, но остановился.
Он увидел Валенсию. Девушка сидела рядом с креслом штурмана. Она взглянула на Лада и опустила глаза.
Ладимир помедлил несколько секунд, молча глядя на нее, потом прошел на свое место.
Петер забрался в кресло штурмана.
- Рукав убрали. Линкор отходит в сторону планеты.
- Выводи нас на вектор.
- Есть, капитан!
«Пилигрим» стал удаляться от эскадры, а корабль адмирала направился к планете.
Через несколько минут корабль пиратов совершил прыжок, и его никто не преследовал.
- Все! - вздохнул Петер. - Ушли.
- Что ты ему сказал? - спросил Лад. - Адмирал даже слова против не произнес. Сам разрешил нам лететь на Лагуну. Расселу всыпал, когда тот решил указать ему, что негоже идти на поводу у пиратов.
Петер заулыбался:
- У меня был хороший советчик.
Каменев вопросительно посмотрел на него.
Помощник с довольной ухмылкой мотнул головой в сторону Валенсии:
- Сестренка помогала папаню уговаривать.
Девушка зарделась краской и опустила взгляд.
- Просто я знаю, как с ним надо разговаривать, чтобы он слушал.
Ладимир удивленно и недоверчиво посмотрел на нее, потом повернулся к Петеру:
- Я, кстати, хотел поинтересоваться: откуда узнали, что «госпожа Хэтчет» вовсе не та, за кого себя выдавала?
- Она же и сказала. Так что, капитан, тебя сегодня девчонка спасла.
- И всех вас тоже.
- Кто же спорит! Предлагаю пойти к ребятам, нужно отметить это дело.
- Идите, я сейчас подойду, мне нужно отдышаться.
- Алонсо, пошли со мной, юнга. - Петер направился к выходу. - Сегодня мы все заслужили по стаканчику, даже ты. Сестренка, ты идешь?
- Если вы не против, я подожду капитана.
Помощник заулыбался:
- Сегодня проси что хочешь, сестренка.
Она улыбнулась ему в ответ и кивнула:
- Ловлю на слове.
Петер с Алонсо вышли из рубки, Валенсия поднялась и пересела на место штурмана.
Некоторое время они сидели молча. На обзорных экранах переливалась холодным перламутром ледяная белизна подпространства. Лад повернулся к девушке и сказал:
- Валенсия, спасибо вам.
- Не подумайте, что я одобряю то, чем вы занимаетесь. Я по-прежнему считаю пиратство мерзким занятием. Но мой отец всегда говорил: «Добрые дела должны вознаграждаться».
- Я спасал людей не ради награды.
- Я тоже.
Она посмотрела на капитана. В отблесках огней панели управления и льющегося с экранов света подпространства Ладу показалось, что ее глаза сияют, как две галактики. Он не мог отвести взгляд и любовался ее красотой. Казалось, он навечно застрял между гиперпространством и реальностью, и сердце перестало биться.
- Эй, ну где вы там? - раздался из коммуникатора голос помощника.
Лад и Валенсия улыбнулись друг другу. Капитан настроил экстренное оповещение на громкую связь, и они пошли к остальным.

* * *

«Пилигрим» скользил в гипере уже сутки. Майор Рассел, которому выделили отдельную каюту и предоставили его самому себе, сначала боялся выйти за ее пределы. Но потом голод заставил его выбраться наружу. К его удивлению, на него никто не набросился с вопросами - почему он вышел и почему разгуливает по кораблю? Пираты проходили мимо него, практически не обращая внимания. С ним даже поздоровались, вызвав недоумение. Постепенно майор осмелел, зашел на камбуз и потребовал принести еды; к его удивлению, высокий темнокожий пират подал ему обед в кают-компанию.
Плотно поев, Рассел решил пройтись по кораблю. Первый раз его остановили, когда он направился в сторону оружейного отсека. В коридоре дежурил один из пиратов, который при появлении майора поднялся и молча перегородил дорогу. Также Рассел не смог пройти в рубку. Набравшись наглости, он даже велел пирату отойти, но тот этого не сделал, коротко ответив: «Приказ капитана».
Казалось, майор был оскорблен подобным недоверием и, разозлившись, вернулся к себе в каюту, но не смог там долго находиться и решил найти Валенсию.
Он застал девушку в ее с Аниес каюте. Она была одна, и, спросив разрешения, он вошел.
- Нам не удалось поговорить раньше, госпожа Валенсия.
- Да, господин майор.
- Я хотел сказать, чтобы вы не боялись. Я давно знаю этого ублюдка, Каменева. Он служил у меня на корвете, пока однажды из-за него корабль не уничтожили рудиакцы. Он трусливый негодяй и не осмелится причинить вам вреда. К тому же вы всецело можете рассчитывать на мою помощь и защиту.
- Благодарю вас, майор, - ответила девушка. - Но я уверена, что мне ничего не угрожает. Я знаю капитана Каменева не так давно, как вы, но успела убедиться, что он человек благородный.
- Госпожа Стюарт, мне странно слышать такие вещи от вас, - изумился Рассел. - Эти пираты, они же взяли вас в заложницы!
Она холодно посмотрела на него.
- Тот, кто осознанно рискует собственной жизнью, чтобы спасти других людей, не может быть, как вы изволили выразиться, «ублюдком и негодяем». И трусом Ладимира никак не назовешь. Только очень смелый человек смог бы пойти на корабль к моему отцу, зная, что тот на него охотится.
- Ладимира? - протянул Рассел. - Вон оно что! Да у дочери адмирала Стюарта появились чувства к нашему бравому недоноску.
Валенсия встала и указала ему на дверь:
- Выйдете вон, майор.
- Ты мне пальцами на дверь не тычь, соплячка, - разозлился Рассел.
- Немедленно покиньте каюту, пока я не попросила вас выкинуть.
- Ну смотри. - Майор поднялся и направился к выходу. - Как бы потом пожалеть не пришлось. Не на ту сторону ты встала.
После его ухода Валенсия несколько минут сидела, прижав пальцы к губам, и размышляла.
Петер и Болтун сидели в кают-компании, оба положили ноги на соседние стулья, в руке каждого поблескивал рубином бокал вина Большой голографический экран во всю стену показывал горящий камин. Валенсия зашла и села недалеко от помощника капитана. Если вид эстетствующих пиратов и вызвал ее изумление, она ничего не сказала.
- Будешь? - спросил помощник капитана, протягивая бокал. - Я еще не пил.
Девушка взяла вино, а Петер потянулся и достал из-под стула бутылку.
Некоторое время они сидели молча, девушка вертела в пальцах бокал, так и не сделав ни одного глотка.
- Я… я хотела спросить… - несмело заговорила она.
- Спрашивай. - Петер сделал широкий жест рукой.
- А капитан… какой он?
- Какой он? - Петер спустил ноги со стула и с улыбкой повернулся к ней: - Хочешь узнать про капитана?
- Просто интересно. - Она сделала безразличный вид и отпила вино. - Ведь не каждый будет рисковать, спасая жителей колонии.
- Не каждый, - согласился помощник капитана. - Так что тебя интересует?
- Я слышала о нем, - продолжила Валенсия, - говорят, он поднял бунт на своей родной колонии, а когда его осудили и приговорили к каторге, сбежал и начал пиратствовать.
- Вот видишь, ты и сама все знаешь. - Петер снова закинул ноги на соседний стул и приложился к бутылке.

Предыдущая страница 32 Следующая страница


33 Роман Куликов

- Так это правда?
- Правда, только официальная.
- Что это значит?
- Когда нас инструктировали, что мы можем, а чего не можем себе позволить во время подавления бунта на Дейтоне, одним из пунктов отметили, что дом некоего Ладимира Каменева надлежит обходить стороной. Якобы он герой империи и действующий офицер флота.
- Да, я слышала, что он получил награду из рук самого императора.
- Так и есть. Орден трех созвездий.
- Тогда я не понимаю, как он оказался замешан в мятеже?
- Очень просто - решил помочь друзьям. Завалил при этом двух наших.
- Он убил двух ваших товарищей? - удивленно переспросила девушка.
- Не товарищей, а как бы это сказать… коллег. На самом деле я их даже не знал. Корпорация тогда наняла сразу несколько групп «сторонних помощников». А потом Изотов - представитель компании «Млечный Путь» решил использовать случившееся и разыграть свою партию. После чего капитан превратился из героя в бунтовщика и преступника. Лад решил сбежать с планеты, но у него не вышло. Это я его поймал, точнее мы с Болтуном, - не без гордости сказал Петер. - Так ведь, напарник?
Тот кивнул и отсалютовал бокалом.
- Классическая ловушка, - продолжил помощник капитана. - А после того как мы передали босса кампании и он оказался в тюрьме, империя решила, что проще отказаться от мятежного офицера. Он был комиссован из флота и через неделю сидел на скамье подсудимых. Кстати, я слышал, что ко всему этому приложил руку некий майор Рассел. Думается мне - не он ли сейчас гостит на нашем «Пилигриме»?
Болтун показал жестом, что думает так же.
- Начался суд. Только все вокруг знали, что он не виноват, просто на него хотят спустить всех собак. И на следующий день, после того как капитана приговорили к каторге, мы с Болтуном помогли ему сбежать.
- То есть сначала поймали, а потом помогли сбежать?
- Жизнь - странная штука. Думаю, за это можно выпить.
Они с напарником звякнули бокалами и приложились к вину.
- Но почему он стал пиратом? Почему не обратился в Верховный суд? Если все так, как вы говорите, его могли оправдать.
- Когда мы появились вблизи имперского протектората, несколько кораблей флота Его Императорского Величества атаковали нас, даже не соизволив ответить на наш вызов.
- А как…
- Думаю, достаточно на сегодня, - остановил ее Петер. - От болтовни горло пересохло.
Валенсия хотела задать еще несколько вопросов, но передумала, улыбнулась и сказала:
- Ну у вас еще полбутылки, вполне достаточно, чтобы промочить его.
- Ты права, сестренка - Он посмотрел бутылку на свет. - Поможешь?
- Нет, я, пожалуй, пойду. - Она поднялась.
- Как знаешь.
Когда Валенсия вошла в каюту, Аниес резко поднялась с ее койки и пересела на свою, вытирая ладонью щеки.
- Аниес? - Девушка поняла, что та плакала, и присела рядом, обняв ее за плечи. - Что случилось?
- Не твое дело, - бросила та и попыталась сбросить ее руку, но Валенсия не дала этого сделать.
- Аниес, ты чего? - с волнением спросила девушка.
- Ничего, - снова ответила та.
- Это из-за Телори? - догадалась Валенсия.
Аниес кивнула и снова заплакала.
- Чего он опять?
Аниес помотала головой.
- Не знаю, - проговорила она сквозь слезы.
Валенсия дала ей платочек и погладила по руке:
- Да ну, не расстраивайся так. Мало что бывает. Мужчины, они хуже детей, любят капризничать.
Аниес прислонилась к стене, поджала под себя ноги, несколько раз вздохнула, успокаиваясь, и сказала:
- Я не знаю, что с ним происходит последнее время. После этого рейда к бильчам, когда он получил отравление, его словно подменили. Он стал каким-то другим… Я разговариваю с ним и не узнаю. Мысли неизвестно где, отшвыривает меня, как куклу какую-то.
- Может, он уже не испытывает к тебе того, что было раньше?
- Может. - Аниес шмыгнула носом. - Но если бы только это, я бы поняла. Но он вообще изменился. На Дакаррте и потом, когда детей везли, он почти никакого участия не принимал. Только и твердил об одном - вернуться на Лагуну, получить деньги. Ладно еще он бы между рейдами где побывать успел, долгов оставить или еще что, так мы же все время в полете. А так… Я не понимаю.
- Может, это яд так действует, вызывает депрессивное состояние, смену настроения?
- Док проводил обследование, все чисто. Анализы нормальные. В общем, я не знаю.
Валенсия улыбнулась ей:
- Да что бы ни было, не стоит так расстраиваться. Знаешь что? Давай-ка я сейчас схожу в кают-компанию, там Петер с Болтуном вино потягивают, отберу у них бутылку, и устроим маленький девичник.
- Спасибо, Вэл, - улыбнулась Аниес. - Пусть уж их допивают.
- Тогда сейчас пойду Самуэля потрясу, чтобы он чего-нибудь приготовил вкусного.
- Давай!

* * *

- К вам можно, капитан? - в каюту заглянул Алонсо.
- Да, конечно. - Лад улыбнулся и убрал терминал, за которым работал, в сторону. - Заходи, располагайся.
- Спасибо.
Паренек присел напротив капитана, а тот достал стаканы и разлил в них сок роррии.
- Ты о чем-то хотел поговорить? Ты уж извини меня, за всеми этими делами мне даже некогда с тобой пообщаться нормально, только приказы отдаю.
Ладимир действительно чувствовал свою вину. Ведь он обещал Раулю заботиться об Алонсо, а пока у него получается только втягивать паренька в различные смертельно опасные авантюры.
- Да нет, ничего! - Алонсо смущенно заулыбался. - Мне нравится такая жизнь. У нас отличная команда и капитан. Только по дому иногда скучаю, хочется узнать, как там Рауль, Света, Сережка…
- Понимаю тебя. А знаешь что, давай, как прилетим на Приму, я поговорю с губернатором, чтобы он разрешил на минутку воспользоваться его дипломатической связью, и поговорим с ними?
- А это можно? - У Алонсо радостно заблестели глаза.
- Думаю, да, - ответил Лад. - Я и сам бы с ними поговорил с удовольствием. Так что выше нос, юнга!
- Еще, я вот давно думал… - Алонсо снова стал серьезным. - Мы ведь хорошо зарабатываем, да?
- Считаю, что неплохо. Твоя доля такая же, как у других членов команды.
- А можно послать часть денег на Дейтону?
- Брату?
- Да. Сам Рауль вряд ли будет пользоваться, но я хочу, чтобы Сережка полетел учиться куда-нибудь.
Лад не ожидал от Алонсо таких слов, он все еще считал его несмышленым подростком, но, видимо, жизнь заставила повзрослеть.
- Хорошо, - сказал капитан серьезно. - Я открою… мы с тобой откроем счет в банке на имя твоего брата, ты сможешь переводить на него столько денег, сколько захочешь. А потом скажешь об этом счете Раулю.
- Спасибо, Лад, - обрадовался Алонсо.
- Не за что, - заулыбался Каменев. - Ты, кстати, хорошо справляешься со сканерами. Петер сказал, что уже почти не делает тебе замечаний.
- Ну да! Не делает замечаний! У меня порой так голова трещит от его подзатыльников!
- На то он и твой наставник. Мне знаешь, как влетало в академии!
Паренек заулыбался, но потом вдруг стал серьезным.
- Лад, я хотел тебе сказать, да как-то все времени не было…
- Зато сейчас есть, говори.
- Помнишь, когда я «уронил» частотный реестр, потом восстанавливал и поймал сигнал с колонии.
- Да.
- Ну вот, я тогда, чтобы не возиться, если снова что-то напортачу, включил функцию пассивного дублирования. То есть если я, например, что-то удалю, то смогу восстановить по этой записи…
- Я знаю, как работает эта функция, - сказал Лад. Он внимательно слушал паренька.
- Ну да, - кивнул тот. - Так вот, я решил проверить, как она работает, и обнаружил, что между оригиналом и копией есть различия. Я стал просматривать записи…
Он замолчал.
- Ну что ты обнаружил?
- Да ну, может, ничего такого, я зря, наверное, сказал…
- Алонсо! - Лад посмотрел ему в глаза. - Что ты обнаружил?
Паренек вздохнул и сказал:
- С корабля было передано сообщение.
- Когда? Куда?
- Когда вы помогали колонистам, мы с Телори оставались в рубке.
- Так…
- Я находился там все время, только один раз Телори послал меня к Пловцу, который караулил трап, чтобы я спросил, не нужно ли ему чего. Пловец сказал, что нет, а я… я немного посидел с ним и с Горацием. Я знаю, что ты приказал мне оставаться в рубке, но думал, что раз на корабле не осталось никого чужого - ты же забрал тогда этих, с корвета, - то не будет ничего страшного, если я побуду немного там, тем более Телори оставался в рубке…
- И пока ты отсутствовал, с корабля послали сообщение?
- Да. Я точно по времени не помню, во сколько выходил. Просто потом я постоянно был в рубке. А вот сейчас обнаружил, что была передача, а запись о ней стерта. Осталась только копия.
- Не смотрел параметры? Куда передавалось сообщение?
- Смотрел, - кивнул Алонсо. Он чувствовал свою вину за то, что ослушался приказа, поэтому старался ее загладить. - Судя по карте - там ничего нет. Пустота.
- Понятно, - сказал Ладимир. - Молодец, что рассказал. Но впредь если тебе приказано находиться в рубке, то ты должен находить только в ней! Не рядом, не где-то на корабле, а именно в рубке, пока не поступит другого приказа. Понял меня?
- Да, - энергично кивнул Алонсо.
- О передаче и о том, что ты включил функцию дублирования, никому не говори. Это приказ. Думаю, ничего страшного не произошло. Но все равно не нужно распространяться, что ты ослушался моих указаний. Не хочу, чтобы другие считали, что у меня на корабле есть любимчики. Понял?
- Да. Понял.
- Ну и хорошо. Еще сок будешь?
- Нет, спасибо, я пойду. Мне Рудольф обещал новые приемы показать.
- Иди. - Лад улыбнулся ему.
Когда Алонсо ушел, капитан еще некоторое время сидел в задумчивости, потом включил коммуникатор и вызвал помощника:
- Петер, зайди ко мне, нужно кое-что обсудить.

* * *

«Пилигрим» всего час, как совершил посадку в порту Примы, а Ладимир уже направлялся к особняку губернатора Сен-Лиза.
Личный автомобиль высшего лица независимой колонии мчался по воздушной полосе третьего уровня, окутанный силовым полем. Капитан не сомневался, что водитель отлично знает правила движения и намеренно их игнорирует. Когда Лад раньше ездил с губернатором, то не замечал подобной вольности. Наоборот, Сен-Лиз всячески старался показать, что закон един для всех, и однажды им даже довелось стоять в пробке. По всей видимости, сейчас ситуация требовала срочного присутствия Лада в губернаторской резиденции, поэтому лимузин мчался на большой скорости, постоянно обгоняя другие машины и забыв о правилах.
Капитан догадывался, с чем это может быть связано, и не ошибся. Едва Ладимир поприветствовал Сен-Лиза, тот сказал:
- Здравствуйте, капитан. Скажите, вы действительно взяли в заложницы дочь адмирала Стюарта и привезли ее на Лагуну?
- Это не так, губернатор.
Сен-Лиз нахмурился и посмотрел на Каменева пронзительным взглядом:
- Мои источники утверждают обратное.
- Ваши источники ошибаются, - спокойно ответил Лад.
- Такого с ними еще не случалось.
- Все когда-то бывает в первый раз.
- Лад, перестаньте играть со мной! - Сен-Лиз хлопнул рукой по столу. - Я считал, что мы с вами партнеры и должны доверять друг другу.
Ладимир промолчал, лишь посмотрел на него спокойным открытым взглядом.
Губернатор вздохнул, встал из-за стола и подошел к капитану:
- Лад, простите меня. Я был несдержан. Прошу вас понять, что эта ситуация может обернуться политическим конфликтом. Пожалуйста, ответьте мне: вы захватывали Валенсию Стюарт в заложники?
- Я повторюсь, губернатор, это неправда. Валенсия Стюарт прилетела с нами совершенно добровольно. Она гостья на моем корабле, но уж никак не заложница или пленница. Когда я и мои люди оказались в довольно щекотливой ситуации, госпожа Стюарт сама предложила свою помощь. Фактически только благодаря ей я сейчас сижу перед вами, а не в камере под круглосуточным наблюдением.
- Что? - переспросил Сен-Лиз. - И вы можете доказать то, что сейчас сказали?
- Антуан, - сказал Лад. - Я догадывался, что возникнет такая ситуация, и если вам угодно доказательств, то велите пригласить госпожу Стюарт сюда, чтобы убедиться лично. Я попросил подождать ее в лимузине.
Сен-Лиз подошел к столу, нажал кнопку вызова и велел пригласить Валенсию. А сам стал в задумчивости расхаживать по кабинету, теребя мочку уха. Пока девушка поднималась к нему, сканеры считали ее биометрические показатели, и служба безопасности губернатора производила сравнения с имеющимися у них данными.
К тому времени, когда девушка вошла в кабинет, Сен-Лиз уже имел подтверждение ее личности. Он двинулся ей навстречу, галантно поцеловал руку и предложил присесть.
- Здравствуйте, губернатор. Меня зовут Валенсия Стюарт, рада с вами познакомиться лично, хотя столько слышала о вас, что кажется - мы знакомы очень давно.
- Также выражаю свою радость от встречи с вами и советую не верить всему, что обо мне говорят. Хотя тому, что о вас рассказывал капитан Каменев, я готов поверить безоговорочно.
- Можно узнать, что именно он рассказывал? - улыбнулась Валенсия и непроизвольно бросила взгляд на Лада.
- Кроме того, что вы смелы, воспитанны и красивы, он забыл предупредить меня, что ко всему этому вы еще и необычайно обаятельны.
- Капитан как всегда, очень любезен, и вы не уступаете ему в этом.
- До меня дошли слухи, что ваше путешествие было больше похоже на приключение.
- Да, ваше превосходительство, были ситуации, которые пощекотали мне нервы. Я рада, что все так хорошо закончилось. Только благодаря капитану Каменеву я сейчас имею честь разговаривать с вами.
- Зовите меня Антуан. Самое интересное, что буквально минуту назад Лад говорил то же самое в отношении вас.
- Не люблю оставаться в долгу, Антуан, - улыбнулась Валенсия.
- После всех этих приключений и переживаний вы, должно быть, хотите скорее вернуться домой?
Тут в разговор вступил Лад:
- Антуан, я обещал адмиралу Стюарту, что отправлю Валенсию первым же рейсом, как только прибудем на Лагуну.
- Лад, о чем вы говорите? - развел руками Сен-Лиз. - Мой дипломатический корабль в распоряжении госпожи Стюарт.
- Замечательно! Когда разрешите им воспользоваться?
- Хоть сейчас!
Валенсия взволнованно поднялась с кресла:
- Как сейчас?
- А в чем дело? - нахмурился губернатор. - О ваших вещах не беспокойтесь, их доставят сюда, не правда ли, Лад?
Ладимир смотрел на Валенсию, а она на него.
- Да-да… конечно, доставят, - пробормотал капитан в ответ на вопрос Сен-Лиза.
- Просто… - Валенсия подбирала слова. - Мне хотелось бы еще немного погостить на корабле капитана Каменева…
- Об этом не может быть и речи, - решительно произнес Сен-Лиз. - И вы это прекрасно понимаете.
- Да, конечно. - Валенсия опустила глаза.
Сен-Лиз с улыбкой смотрел на обоих. Губернатор был умным и наблюдательным человеком, и от него не укрылись якобы случайные взгляды, деланное безразличие.
- Знаете, госпожа Стюарт, - сказал он, - думаю, лишняя проверка не помешает даже моему кораблю. Предлагаю назначить вылет на завтра, ближе к полудню.
Увидев, как засияли глаза девушки и изменилось выражение лица капитана, хотя он и тщательно скрывал свои эмоции, Сен-Лиз получил лишние доказательства в пользу своих предположений.
- А сейчас вы позволите нам с капитаном обсудить скучные деловые вопросы?
- Конечно, губернатор.
- Антуан, - поправил он.
- Конечно, Антуан. И я вам очень признательна.
- Это займет не больше пяти минут. Вас проводят к лимузину.
- Рада была познакомиться с вами, Антуан.
- Взаимно, - поклонился губернатор.
- Предполагаю, наши с вами дела также подождут до завтра? - сказал Сен-Лиз, когда они остались вдвоем. - И надеюсь услышать всю историю, так сказать, из первоисточника.
- Хорошо, Антуан. Но одно дело все же необходимо обсудить прямо сейчас.
Губернатор показал, что весь внимание.
- Мне кажется, один из моих людей - шпион.
- Есть основания так думать?
- К сожалению.
- Предполагаете, кто заказчик?
Лад пожал плечами - он не видел смысла скрывать:
- Я предполагаю, он работает на другого вашего компаньона. Джона Липски.
Сен-Лиз заулыбался:
- Вполне вероятно. Это в духе Джона. Я даже не буду вас разубеждать.
- Но поможете?
- Почему бы и нет, - согласился губернатор. В конце концов, вы же" не уверены в том, что он работает именно на него.
- Не уверен.
- Вот и выясним. Его имя?

Предыдущая страница 33 Следующая страница


На осколках чести 34

- Телори Санторе.
- Надо же? - удивился Сен-Лиз. - Никогда бы не подумал. Хорошо. Прикажу установить за ним слежку и записывать каждый вздох. Как только что-то нарисуется, вам сразу сообщат.
- Благодарю.

* * *

Майор Рассел с кислой миной прогуливался по столице планеты. Капитан Каменев разрешил экипажу отдохнуть в городе. Когда майор выразил желание поехать вместе со всеми, ему не сказали ни слова против. Его довезли и высадили, где он попросил. Велели запомнить номер дока, если вдруг он потеряется. Эта мнимая забота бесила майора. Он понимал, что над ним попросту издеваются. Но ему приходилось скрывать свою злость - ведь он был на территории врага.
С испорченным настроением он пошел по городу. Но от прогулки настроение не улучшилось. Здесь его раздражало практически все - навязчивая и вездесущая реклама, от которой негде было скрыться, длинная череда кафе и ресторанов, вызывавшая желание вырваться из этого рассадника чревоугодия, постоянные призывы к сексуальным развлечениям, будившие отвращение…
Он увидел какой-то переулок и пошел по нему.
- Что за уродский городишко, - бормотал майор себе под нос. - Словно свалка отходов, превращенная в ярмарку.
Тут его взгляд зацепился за вывеску очередного заведения, которая гласила: «В переулке». Рассел готов был рассмеяться над фантазией того, кто придумал такое название, но голографическая табличка под вывеской обещала: «Без рекламы. Без стриптиза. Без помех. Только деловые встречи».
- Посмотрим, действительно ли это так?
При его приближении силовое поле, заменяющее дверь, рассеялось, и Рассел прошел в полумрак бара.
Внутри было тихо и немноголюдно. Он сел за столик и сделал заказ по виртуальному меню. Хорошо еще, наличная карта всегда была при нем, а то этот ублюдок Каменев утащил его за собой так неожиданно, что майор едва осознавал происходившее. Воспоминания о боли в вывернутой кисти, направленных на него стволах винтовок спецназовцев, когда эта сволочь прикрывалась им…
Злость, кипевшая все это время внутри, начала прорываться наружу. Он схватил появившийся стакан и выпил одним глотком. Потом заказал еще.
Недалеко от Рассела сидел тип с жидкими светлыми волосами, закрывающими Головину лица, и смотрел на майора.
Тот посмотрел на него, скривил презрительно губы, выпил еще и откинулся на стуле, в бессильной злобе сжимая кулаки.
Светловолосый поднялся и пересел за столик Рассела.
- Я тебя что, звал? - резко спросил майор. - Какого хрена ты уселся за мой столик? А?
- Я думал, ты нанимаешь, - ответил тот.
- Кого? Тебя? Ты, тварь, совсем обнаглел? Иди, предлагай свою задницу кому-нибудь другому, скотина!
- Просто моя команда сейчас без дела, я думал, что ты предложишь работенку, раз уж зашел сюда. Не похоже, что ты продавец. У меня глаз наметанный. Ты - покупатель.
- Да-да… покупатель, продавец, проваливай отсюда.
- Как скажешь, но тебе не мешало бы быть повежливей.
- Да как ты смеешь поучать меня? - Его злость наконец-то нашла выход. Он хотел наброситься на светловолосого с кулаками, но тот отстранился.
Через секунду рядом с Расселом появился бармен - здоровый детина, с вежливой улыбкой, как будто приклеенной к лицу, - и положил тяжеленную ладонь ему на плечо.
Внутри у майора все сжалось, конечности стали словно ватные.
- Ты, наверное, редко тут бываешь, - произнес он. - В «Переулке» запрещено драться. Здесь только нанимаются и нанимают. Больше ничего. Если хочешь нажраться и кулаками помахать, вали в другое место, сюда люди за работой приходят.
- Я… - В горле было неожиданно сухо.
Но Рассел уже понял, что ему ничего не грозит, он откашлялся и принял прежний наглый вид.
- Да что он можешь предложить? - фыркнул майор. - Для какой работы он годен-то?
- Для той, на какую наймешь. Нам не интересно, какими делами вы собираетесь заниматься, хоть лайнеры грабьте, хоть поля камнями засеивайте, только не забудьте оставить процент от сделки заведению.
Бармен исчез так же быстро, как и появился.
Рассел задумался, до него начало доходить, что он попал в бар, где пираты нанимаются в команды, наемные убийцы получают заказы и где любой может стать владельцем целой команды головорезов.
Если, конечно, у него будет достаточно денег.
Майор довольно осклабился - наличную карту он всегда носил с собой.
- Эй, ты! - позвал он светловолосого, снова усевшегося за свой столик. - Иди сюда!
Тот посмотрел на Рассела, но не двинулся с места. Майор был крупнее сухощавого наемника и смотрел на того с таким видом, словно хотел сказать: «Чего ты там выделываешься?»
- Да иди же! - Майор сделал призывный жест пальцами. - Возможно, у меня для тебя есть работа.
Наемник нехотя поднялся и подошел.
Рассел сложил руки перед собой на столе и важно посмотрел на него снизу вверх.
- Тебя как звать?
- Вильгельм.
- Вильгельм, ответь мне на один вопрос. - Майор оценивающе разглядывал его. - Насколько ты любишь деньги?
- Я не просто их люблю, - сказал наемник серьезно, - я люблю, когда их много.
- Садись. - Рассел указал на стул и продолжил, когда светловолосый уселся. - Будет у меня для тебя одно поручение.
Наемник жестом остановил его, нажал кнопку посередине стола и сказал:
- Теперь можешь говорить.
Майор не видел поля, окружившего их после того, как Вильгельм нажал на кнопку, но чувствовал его присутствие.
- Замечательно, - прокомментировал он. - Итак, я хочу, чтобы ты для меня кое-что сделал.
- Сколько заплатишь?
Рассел не знал расценок, но решил не мелочиться.
- Пятьдесят тысяч империалов.
Наемник присвистнул.
- И что ты хочешь, чтобы я сделал?
- Убил кое-кого.
Светловолосый согласно кивнул:
- Какие-то особые пожелания?
- В смысле?
- Ну каким способом? Взорвать, расстрелять, в капсуле к звезде отправить?.. - перечислял наемник. - Привет передавать?
- Не… не знаю… - занервничал майор. - Просто убей этого недоноска. Хочу, чтобы он перестал дышать и все!
- Задушить, что ли? - растерянно сказал наемник.
- Избавь меня от этих мерзких подробностей! - отмахнулся Рассел.
- И я не понял… что, убирать только одного? Ты платишь пятьдесят тысяч за одного клиента? Кто же он?
Майор провел языком по зубам, цыкнул и почесал скулу.
- Капитан Каменев.
- Каменев? - переспросил наемник. - у него подвязки с губернатором. Я не возьмусь за это дело. На Лагуне его никто не тронет. Если только за миллион.
- Ты не торгуйся со мной! - прорычал Рассел. - Я таких, как ты, выбрасывал в открытый космос без скафандра.
- Я не торгуюсь, - заюлил светловолосый. - Я мог бы сказать, что берусь за это дело, и смыться с деньгами, но вместо этого я пытаюсь открыть тебе глаза. Я не смогу этого сделать. Убить его на Лагуне равноценно самоубийству, я даже не успею империала потратить из тех денег, что ты предлагаешь. А в космосе… У меня есть корабль, и мы с ребятами неплохо ходили на нем в рейды - просто сейчас поиздержались, но он слабее «Пилигрима». К тому же, говорят, он отлично летает.
- Ты струсил. - Майор презрительно скривил губы.
- Нет, я просто реально оцениваю свои шансы в этом предприятии. И если кто-то пообещает тебе выполнить то, что ты просишь, будь уверен - он просто решит кинуть тебя.
Рассел снова злился. Ему казалось, что он нашел способ разделаться со своим обидчиком, но мерзавец опять ускользал от его мести.
Наемник поднялся.
- Если у тебя ко мне больше ничего нет…
- Подожди! - Расселу пришла в голову одна мысль. - А если я скажу, как сделать так, чтобы Каменев прилетел туда, куда укажешь ты. Прилетел безоружный. Ты возьмешься за это дело?
- Если все будет, как ты говоришь, почему бы и нет?
Рассел нахмурился и стал рассуждать вслух:
- Один ты не справишься, тебе понадобится вся команда. Этот хитрый ублюдок наверняка что-то придумает, но если она умрет, то виноватым все равно окажется он. Да! Точно! Адмирал лично спустит с него шкуру! - Он поднял глаза на наемника: - Слушай меня! Ты со своей командой похитишь Валенсию Стюарт. Как ее найти? Придется последить за доком, где стоит корабль, номер я скажу, и самим Каменевым. Включишь мозги, в конце концов, я что, должен все за тебя сам планировать?! Отвезете ее куда-нибудь - место сам выбирай, где тебе удобнее ловушку сделать. И если Каменев прилетит за ней, то вы убьете его, а если нет… - Он откинулся на стуле и приторно улыбнулся. - Если нет, то адмирал Стюарт в скором времени должен будет узнать, что его дочь была убита и в ее смерти виновен Ладимир Каменев - капитан пиратского корабля, вор, насильник и убийца.
Улыбка слетела с губ майор Рассела. Он вперился в наемника своими маленькими темными глазками:
- Надеюсь, мы поняли друг друга?
- Не сомневайся, - ответил наемник. - Все будет сделано в лучшем виде. Могу я получить задаток? Мне понадобится кое-какое оборудование и горючее для корабля.
- Двадцать тысяч, - сказал майор и достал карту. - Даже не смей просить больше! И если ты решишь обмануть меня… Поверь, я смогу найти способ сделать смерть твою и твоей команды долгой и мучительной.
Наемник протянул свою карту, и Рассел сбросил на нее деньги.

* * *

Лимузин губернатора доставил Лада и Валенсию прямо к трапу.
Они вышли из машины и стали подниматься на корабль. Лад чуть отстал и шел с таким видом, как будто хотел что-то сказать, но не решался.
Девушка почувствовала, что он отстал, и обернулась:
- Что-то случилось, капитан?
- Валенсия… - Лад отвел глаза в сторону, вздохнул и снова посмотрел на нее: - Разрешите пригласить вас на ужин?
Она заулыбалась:
- Я уж думала, мне самой придется вас приглашать!
- Так вы согласны?
- Да.
- Несмотря на то, что я пират, негодяй, беглый каторжник?..
- Капитан, - Валенсия перестала улыбаться. - Не нужно все портить. Я прошу прощения за свои слова.
- Хорошо. Не будем об этом, извините. - Он улыбнулся ей. - Вы все еще согласны?
Выражение ее лица смягчилось.
- Согласна, капитан. Только давайте перейдем на «ты», и зови меня Валенсией.
- Договорились. Тогда через пятнадцать минут я буду ждать тебя здесь…
- Лад!
- Ладно, ладно… через час.
- Хорошо, через полтора. - Девушка тоже улыбнулась.
Они разошлись - Валенсия в свою каюту, а Лад пошел в рубку. Там дежурил Рудольф.
- Руди, ты не знаешь какого-нибудь хорошего ресторана?
- «Хрустальный пик». Вы один или с дамой?
- С дамой.
- Тогда точно «Хрустальный пик», - убежденно сказал штурмовик.
В этот момент в рубку вошла Валенсия.
- Рудольф, ты здесь, я хотела… - Она увидела Ладимира и смутилась.
- Да, Валенсия, что? - спросил Феникс.
- Скажи мне номер Аниес, она в городе, а мне нужно у нее кое-что спросить, срочно.
- Давай отсюда ее вызовем…
- Нет! - вспыхнула Валенсия. - Я сама ей позвоню.
- Ладно, держи ее карточку. Только верни потом.
- Хорошо. - Валенсия быстро ушла.
Рудольф посмотрел на капитана и сказал сквозь улыбку:
- Непременно «Хрустальный пик». Ей там понравится.
Полтора часа пролетели почти незаметно. Лад заказал места в ресторане, надел свой парадный мундир и вызвал лимузин к кораблю. Правда, ему пришлось ждать у трапа еще двадцать минут, но когда Валенсия появилась из «Пилигрима», он едва нашел слова, чтобы выразить свое восхищение.
На девушке было длинное вечернее платье, словно сшитое из живых бабочек. При каждом ее шаге они взмахивали крыльями и, казалось, вот-вот упорхнут прочь. Ее темные волосы развевались от легкого ветерка, и вместе с ними трепетали за спиной концы воздушного шарфа, обмотанного вокруг шеи. Голубые глаза сияли в обрамлении едва заметного макияжа, изображавшего крылья бабочки.
- Что же ты стоишь? - улыбаясь, спросила Валенсия, довольная произведенным впечатлением.
- Потрясающе! - не смог сдержать своего восторга Лад. Он протянул ей руку и проводил до лимузина.
Всю дорогу до ресторана он не отводил от нее глаз, а она с улыбкой смотрела в окно, делая вид, что не замечает этого.
«Хрустальный пик» поднимался над всеми близлежащими строениями. Это была пирамида, по граням которой, от середины и вверх, в несколько этажей располагались балконы ресторана. А на самом пике находилась площадка для особо важных гостей. Особенность сооружения состояла в том, что оно было сделано из одного гигантского куска искусственного хрусталя, специально выращенного в невесомости. Поэтому сооружение было прозрачным и. подсвеченное разноцветной иллюминацией, выглядело невероятно красиво.
Когда лимузин подлетал к ресторану, уже начало темнеть, и здание смотрелось особенно выгодно.
Валенсия ахнула от восторга.
Машина вознесла их прямо к вершине, мягко опустилась на площадку, Лад вышел и подал руку девушке.
Виртуальный официант ждал их возле столика, установленного на самом пике.
Лад отпустил лимузин, и они остались вдвоем на вершине хрустальной башни. Он пригласил ее за столик. В тонких бокалах искрилось вино, вокруг разливалась нежная музыка.
Несмотря на высоту и открытость площадки, ветра не было - невидимый купол силового поля прикрывал их от посягательств природы.
Еда была великолепной, вино слегка терпким и чуть сладким… Немного перекусив, Лад и Валенсия пошли танцевать. Потом снова немного поели и снова танцевали… танцевали, танцевали, танцевали. Музыка завораживала, не отпускала, ласкала слух. Они все время разговаривали, удивляясь, как много находят тем. Смеялись, подшучивали друг над другом… Время летело незаметно. Над городом давно опустилась ночь.
Неожиданно зазвонил видеофон в кармане Лада, сразу вызвав в душе тревогу. Он достал аппарат и активировал.
- Капитан Каменев? - Лицо незнакомого человека на экране словно расплывалось по краям.
Лад не сразу догадался, что на том был капюшон из маскировочной ткани.
- Извини, - сказал он Валенсии, встал из-за стола и отошел в сторону. - Я слушаю.
- Мы выполняли поручение губернатора, о котором вы его просили.
- Так.
- Мы взяли вашего человека. - Он повернул видеофон и показал стоящего на коленях Телори. - Мы сейчас здесь. - Он снова отвел аппарат в сторону, показывая местность. Ладимир различил кольца скоростной трассы, берущей начало на окраине города. Человек в камуфляже тоже разглядел, где находится Лад, или просто знал это. - От «Хрустального пика» на запад. Двадцать минут на машине.
- Хорошо, буду через двадцать минут, - сказал Лад, отключил мобильный и прорычал: - Темные звезды!
- Что случилось? - с тревогой спросила Валенсия.
- Мне нужно отъехать ненадолго. Дело не терпит отлагательств. Это очень важно и срочно. - Он был очень расстроен. И тем, что придется закончить этот прекрасный вечер, и тем, что подозрения в отношении Телори подтвердились.
Капитан вызвал машину с виртуальным водителем, чтобы потом самому сесть за руль.
Ладимир разрывался на две части, одна из которых изо всех сил хотела остаться, а другая понимала, что он должен ехать. Он подошел к Валенсии:
- Мне так жаль…
- Раз надо, то езжай, - сказала девушка. - Я все понимаю. Можно, я еще немного побуду здесь? Тут так красиво! А ты, если освободишься быстро, - возвращайся. А если нет…
- То я пришлю за тобой машину.
- Хорошо.
Она смотрела ему в глаза, Лад взял ее за руки, потянул к себе и поцеловал.
Голова закружилась от ее сладких губ… С усилием, но капитан заставил себя отстраниться. Заглянул Валенсии в глаза и грустно улыбнулся.
- Мне пора, - сказал он негромко.
- Я буду ждать, - ответила она.
У края площадки появилась машина, Лад пошел к ней не оглядываясь, чтобы не передумать. Только открыв дверцу, он все же посмотрел на Валенсию.
Девушка улыбнулась ему и помахала рукой.
Когда машина улетела, Валенсия села на свой стул, взяла кончиками пальцев бокал вина, откинулась на спинку и стала смотреть на звезды.
Забравшись в машину, капитан вызвал помощника:
- Петер, ты где?
- В забегаловке под названием «Кум королю», - ответил тот с улыбкой. - Высота триста пятьдесят метров. Две личные официантки и три бесплатные виртуальные спутницы. Не желаешь присоединиться?
- Помнишь наш разговор о стертой передаче?
- Да. - Голос помощника сразу стал серьезным.
- Кажется, адресат нарисовался. Найди Рудольфа и Георгия. Встречаемся у выезда на трассу к промышленной части города. Двадцать минут.
- Понял, буду через двадцать минут.
Ладимир и Петер прибыли на место одновременно.
На площадке у бетонного основания разгоночного кольца скоростной трассы четыре человека в камуфляже, делающем их практически невидимыми, стояли возле Телори. Рядом с ним он заметил еще одного человека. Тот лежал на земле, раскинув руки, и в теле его зияли жженые раны.
- Люди губернатора пасли его? - сразу спросил помощник у капитана.
- Да. Вызвал Рудольфа с Георгием?
- Угу. - Помощник посмотрел вверх, в сторону, откуда они должны были появиться. В темном небе, сверкая овалом габаритного обода, летела машина. - Да вот они.
- Хорошо.
- А ты где был?
- На «Хрустальном пике».
- С Валенсией?
- Да.
Петер провел пальцами по шраму и протянул:
- Понятно.

Предыдущая страница 34 Следующая страница


35 Роман Куликов

Машина опустилась, и тут Лад увидел, что внутри, кроме Георгия и Феникса, сидела Аниес.
- Что она тут делает?! - спросил Лад. - Мать вашу! Петер, ты совсем голову потерял?
- Капитан, я не знал… я велел им никого больше не брать!
- Темные звезды!
Члены экипажа уже вышли из машины.
- Что здесь происходит, капитан? - спросила Аниес. - Я видела там Телори с какими-то людьми. У него что, неприятности? Он во что-то ввязался, капитан? Зачем мы здесь? Мы ему поможем?
- Забери тебя Темные звезды, Петер, - пробормотал Лад.
Помощник опустил глаза, потом вздохнул и посмотрел на девушку:
- Эти люди держат его для нас.
- Для нас? Что это значит?!
- Это значит, что Телори - предатель.
От удивления девушка не могла найти слов и только недоверчиво мотала головой. Рудольф и Георгий тоже с изумлением смотрели на капитана.
- Нет, - выдохнула Аниес наконец. - Нет. Этого не может быть! Капитан, скажите, что это не так!
Она посмотрела на Лада и все поняла по его лицу.
- Пошли, сестренка, - сказал Петер, - сейчас сами все выясним.
Телори стоял на коленях, спиной к ним, положив руки на затылок. Пираты встали перед ним и посмотрели в лицо. Губы парня были разбиты, из носа текла кровь.
Человек губернатора протянул капитану портативный видеоплеер с вставленным стримкристаллом.
- Тут все есть, - сказал он. - Второго взять не смогли - пришлось ликвидировать. Опознанию не подлежит. Кости лица пластичны, в базе ДНК не идентифицирован, кожа подвергнута обработке мутационным излучением. Первое, что приходит на ум, - имперские спецслужбы. Но в принципе мог работать на частного заказчика.
- Понятно.
- Мы можем идти?
- Да. Спасибо.
Люди в маскировочном камуфляже растворились в ночи, как будто их тут и не было.
Лад включил запись на воспроизведение:
- …мы ждали несколько дней после твоего сигнала. - В голосе незнакомца звучало недовольство.
- Я отправил сообщение, как только узнал, что центуринит у нас. Я же не знал, что этот идиот, капитан, полезет в какую-то колонию. Строит из себя неизвестно кого. В благородство играет, - говорил Телори. - Потом потащился перевозить детей и чуть не попался в лапы адмиралу Стюарту, я уж думал, все, приплыли… Но ему здорово везет! Оказывается, у нас на корабле адмиральская дочка была. Представляешь?!
- Да, мы знаем. Но полковник все равно недоволен твоей работой, слишком много случайностей.
- Ну это не ко мне вопросы, а к Каменеву. Он у нас любитель влезать, куда не просят.
- Сейчас центуринит здесь?
- Да, еще на корабле, разгрузка завтра. - Парень был доволен. - Теперь эту скотину можно брать - не отвертится. Думал, что купил меня, тварь. Как же не терпится увидеть его морду, когда он узнает, что попался. Теперь Сен-Лиз не сможет его защитить.
В этот момент человек, с которым разговаривал Телори, что-то заметил. Быстро достал из кармана биосканер и направил в сторону, откуда велась съемка.
- Берегись! - Отбросив сканер, он выхватил пистолет и начал стрелять.
На этом запись обрывалась, но увиденного было вполне достаточно.
Ладимир посмотрел парню в глаза:
- Объяснишь это как-нибудь?
- Да, капитан. - Он усмехнулся и покачал головой. - Ты даже не представляешь, во что ввязался.
- Так, может, поведаешь?
- С какой стати? - дерзко ответил он.
Петер ударил его. Аниес вздрогнула всем телом и зажмурилась.
Телори застонал, сплюнул кровь и снова поднял взгляд на капитана, потом посмотрел на девушку. Из ее глаз лились слезы. Шмыгая носом, она сглотнула подступивший к горлу комок. Потом судорожно выдохнула, чуть успокаиваясь.
Телори повернулся к Ладу:
- Что? Сам замараться боишься? Ну да, ты же у нас офицер. А ты думал, я правда к тебе пошел, потому что ты такой весь правильный? Да плевать я хотел на твою правильность. Липски хорошо знает, как к тебе подобраться. Что сделать, что сказать… Те полицейские в баре… они ему денег должны, он велел им драку с тобой затеять, а мне на помощь прийти. Видишь, как все удачно сложилось. - Он засмеялся.
Петер снова ударил парня. Тот упал, стал медленно подниматься, криво ухмыляясь разбитыми губами. Из рассеченной брови потекла кровь; сморгнув густую каплю, он снова встретился взглядом с Аниес.
Только ей одной было известно, что она увидела в его молящем взгляде, но внутри у девушки что-то надломилось. Слезы стекали по ее щекам, губы плотно сжались, пальцы обхватили рукоятку пистолета и побелели от напряжения. Внезапно она выхватила оружие и нацелила на капитана.
- Аниес! - воскликнул Петер.
- Я не могу позволить вам этого. - Слезы потекли еще сильнее. - Не могу… не могу…
- Мы не причиним ему вреда, Аниес. Я его даже бил вполсилы, чтобы припугнуть.
Но она не смотрела на него, ее взгляд был нацелен на капитана, как и пистолет.
- Только припугнуть? Зачем тогда здесь он? - Она кивнула на штурмовика. - И бывший полицейский? Вы хотели его допросить, а если он не будет отвечать, то выбить из него сведения, так, капитан? Я не могу вам этого позволить.
- Девочка, опомнись! - пытался убедить ее Петер. - Он же предатель! Он предал нас, предал тебя!
- Я не предавал тебя, - негромко сказал Телори. - Я люблю тебя. Ты знаешь это.
- Заткнись! - закричал на него помощник. - Заткнись, иначе я вырву у тебя язык, поганый ублюдок. Аниес, он обманывает тебя! Не слушай его! Он предал тебя, как и нас, а может, даже и больше.
Разговор шел на повышенных тонах, но с места никто не двигался. Аниес смотрела сквозь слезы на Ладимира, не отводя пистолета.
- Простите, капитан, - проговорила она.
Он спокойно смотрел на девушку. Ему казалось, что он понимает бушующие в груди Аниес чувства.
- Отпустите его, - велел Лад.
- Что?! - завопил Петер. - Капитан! Его нельзя отпускать!
Помощник повернулся к девушке:
- Аниес, подумай, что ты делаешь. А как же Пловец? Ты бросишь его ради этой мрази?
Она ничего не ответила.
- Пусть уходят, - повторил Ладимир.
Телори поднялся и встал за спину девушки.
- Идите! - сказал капитан. - Сейчас! Возьмите мою машину.
Он отвернулся и пошел к автомобилю, на котором приехал помощник. Остальные члены команды молча провожали садящихся в машину Аниес и Телори взглядами.
Когда они скрылись в темноте, Лад сел на пассажирское сиденье и сказал негромко:
- Поехали.
Петер молча забрался на водительское место. Было видно, что ему хочется что-то сказать, но он сдерживает себя.
Лад достал мобильный и позвонил Валенсии, но она не ответила. Тогда он набрал номер ресторана.
Вежливая девушка ответила, что для госпожи Стюарт двадцать минут назад была подана машина и она уехала.
Лад досадливо цыкнул.
- Что, не дождалась? - спросил Петер.
Капитан отрицательно покачал головой.
- На корабль?
- Да, поехали.
- Хорошо, что Пловца сейчас нет. Двух объяснений за вечер для меня много, - сказал Петер поднимая машину в воздух.
Пока они летели, Лад старался не думать о том, что только что произошло, а вспоминал то время, что они провели с Валенсией, и улыбка невольно появлялась на его лице. Он хотел скорее снова увидеть ее. Ведь впереди еще половина ночи и все утро. И не обязательно сидеть в ресторане, можно отлично попить сош, например, в кают-компании. Главное, чтобы она была рядом.
Лад не заметил, что они уже приехали.
- Выходи, - сказал Петер. - Я иду на камбуз, найду там что-нибудь мясное и спиртное и планирую как следует поесть и выпить. Если надумаешь - присоединяйся.
Лад выбрался из машины и направился кораблю.
- Капитан Каменев? - раздался металлический голос - в тени у трапа стоял электронный доставщик. Человекоподобный робот ждал ответа.
- Я слушаю, - сказал Лад.
- Пожалуйста, оплатите доставку наличной картой, тем самым произведя идентификацию.
- Чего надо, железка? - Петер встал перед роботом. - Что у тебя?
- Послание Капитану Каменеву от госпожи Стюарт.
- А, понятно, - хмуро улыбнулся помощник. В другой момент он бы не преминул подколоть Лада, но сейчас ни у кого не было настроения. - Пошли ребята, это личное.
Лад провел картой по раскрытой ладони доставщика.
- Спасибо. Идентификация пройдена успешно, вот послание. - Робот открыл небольшой сейф, встроенный в грудь, и вынул стримкристалл. - Воспроизвести?
- Да.
Уши робота закрылись заслонками, голова повернулась на сто восемьдесят градусов, показывая, что записывающие аудиовизуальные устройства доставщика деактивированы.
Робот раскрыл другую ладонь и вставил кристалл в гнездо. Голограмма мигнула и показала Валенсию, прикованную по рукам и ногам в кабине атмосферного челнока. Рот был заклеен липкой лентой. Раздался мужской голос, самого говорившего не было видно:
- Слушай внимательно, Каменев. Если хочешь получить ее живой и невредимой, прилетишь через четыре дня. Мне нужно полмиллиона империалов. Если только сунешься к губернатору, свяжешься с ним любым способом, который придет тебе на ум, забудь о нашей сделке и жди еще одного доставщика. Он принесет тебе ее в упаковке, в своем нагрудном сейфе… всю. И возможно, потом я пришлю тебе запись наших бурных ночей. До встречи, дружище. Не забудь деньги.
Голограмма погасла.
- Ах ты тварь! - крикнул Лад. - Сволочь!
Он ударил доставщика кулаком, разбив его в кровь.
Робот повернул голову и произнес:
- Помните, я собственность компании «Быстрая доставка». Ведется запись нападения. За причиненный ущерб придется…
- Кто послал этот кристалл? - Лад не мог сдержать эмоций и кричал на робота. - Кто?!
- Информация отсутствует. Простите, запись ведется только в случае нападения на собственность компании.
Привлеченные криками, из корабля появились члены его команды.
- Лад, что случилось?
Не выдержав, Каменев набросился на доставщика. Петер и Рудольф подскочили к нему и оттащили назад.
Робот сунул кристалл в фирменную упаковку своей компании, положил на бетон и побежал прочь, жужжа моторами.
- Лад, в чем дело, можешь толком объяснить?
Капитан тяжело дышал под тяжестью навалившегося на него штурмовика. Потом немного успокоился и сказал, чтобы тот слез с него.
Петер помог подняться. Ладимир наклонился, взял коробочку, оставленную роботом, и пошел на корабль.
- Пошли, - сказал он хриплым голосом. - Считыватель в кают-компанию.
- Алонсо! - Помощник кивком велел парнишке сбегать за устройством.
Когда все собрались, Лад включил стримкристалл. Просмотрев запись, пираты разразились ругательствами.
- Лад, не переживай, мы найдем их и выпустим кишки. Это я тебе обещаю, - сказал помощник. - Они даже не успеют воспользоваться нашими деньгами! Твари!
Майор Рассел стоял за дверью и слушал, едва сдерживая улыбку. Потом, стараясь шагать как можно тише, направился в свою каюту.
- Капитан, - негромко, но в то же время перекрывая стоящий в помещении гвалт, сказал Георгий, - вам не кажется, что сумма очень знакома?
Все сразу замолчали.
- Ровно столько же стоил Большому Джону наш центуринит, - пояснил свою мысль грек.
Лад задумался - в словах Георгия был смысл.
- Мне нужен Липски, - сказал он наконец.
- Мы тебе его достанем, - пообещал Феникс.
- Не сомневайся, капитан, - подтвердил Петер. - И мы спасем Валенсию.
Лад посмотрел на решительные лица своего экипажа, и тревога снова затопила его.
В этот момент прибежал Алонсо.
- Капитан! Лад! - Парнишка был сильно встревожен.
Разговоры сразу прекратились, и все взгляды обратились на него.
В руке у Алонсо был портативный терминал. Он положил его перед Каменевым, но от волнения никак не мог начать рассказывать.
- Успокойся! - грубо прикрикнул на него Петер. Из-за последних событий все были на взводе. - Перестань трястись, говори по-человечески!
- Это… это был не Телори!
- Что? - Лад еще не оправился от шока, вызванного похищением Валенсии.
- Ну-ка! - Помощник оттолкнул юношу и посмотрел на терминал. - Что тут?
Алонсо встал за его спиной и ткнул пальцем:
- Еще одна передача!
- Как еще одна? Когда?
- Два часа назад! Запись, как и в первый раз, стерта, но дубликат остался.
- Рудольф, ты нес вахту, - спросил помощник. - На корабле еще кто-нибудь находился?
- Братья приехали, все трое. Но почти сразу ты вызвал нас с Георгием. Еще майор Рассел, но он, как вернулся, сидел в своей каюте.
- Рассела не было с нами, когда был первый сигнал.
Пираты недоуменно переглядывались - ведь кроме капитана, Петера и Алонсо, о первой передаче никто не знал. В кают-компании на время наступила тишина.
- Алонсо, проверил, куда направлен сигнал?
- Да, - неуверенно сказал юноша. - В никуда.
- И что это значит? - нахмурился помощник.
- Это значит, что все намного сложнее, чем кажется, - мрачно произнес Лад и тяжело вздохнул.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 2)
  • Глава 2 (Страница 11)
  • Глава 3 (Страница 15)
  • Глава 4 (Страница 22)


Роман Куликов

На осколках чести

Цикл: "На осколках чести" - 1

 Читать книгу

Аннотация

В далеком будущем человечество так и не научилось жить в мире и согласии. Огромная галактическая империя контролируется с помощью военной силы, и император не в состоянии уследить за каждым уголком своих владений. Поэтому власть фактически принадлежит крупным корпорациям, которые нанимают собственные войска и устанавливают свои порядки в контролируемых ими звездных системах. Кроме того, земная цивилизация находится в состоянии войны с инопланетной расой рудианцев…Кавалер высшего боевого ордена империи Ладимир Каменев прилетает в отпуск на родную планету, где случайно оказывается втянутым в конфликт между мирными жителями и руководством одной из корпораций. Несправедливо обвиненный в тяжких преступлениях Ладимир из всеобщего любимца превращается в опасного преступника – человека вне закона, за которым охотятся как корпорации, так и военные. Судьба не оставляет ему другого шанса добиться справедливости и вернуться к нормальной жизни, кроме как встать на путь пиратства.

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роман Куликов - Биография

Роман Куликов

На основную страницу

Биография

Куликов Роман Владимирович родился 18 мая 1976 года в городе Пенза, где по сей день и проживает. Родители — Владимир Николаевич и Галина Михайловна всю свою жизнь проработали на заводах города Пензы в различных должностях, от обычного рабочего до бригадира, от простого инженера до главного механика завода. В 1998 году получил первое высшее образование в Пензенском Государственном Университете и получил диплом инженера. Немного позже увлекся юриспруденцией и получил еще одно высшее образование и диплом юриста. В том же университете прошел подготовку на военной кафедре и получил звание лейтенант (запаса). В настоящее свободное от творчества время работает системным администратором. С самых юных лет увлекался чтением, а когда познакомился с компьютером (а случилось сие знаменательное событие еще в начале 90—х годов), то и компьютерными играми. Так уж сложилось что Игра(именно так — с большой буквы) S.T.A.L.K.E.R. стала знаковой, как для постсоветской игровой индустрии, так и для Романа в частности. Однажды посмотрев ролик по этой игре, он зашел на сайт и увидел, что по миру игры проводится литературный конкурс. Роман сразу загорелся идеей и принял в нем участие написав два рассказа «Партнер» и «Две улыбки для контролера». Оба рассказа оказались в десятке победителей, а «Две улыбки для контролера» вошел в сборник издательства ЭКСМО «Тени Чернобыля» (остальные «сталкеровские» рассказы шли вне конкурса и были выложены на фан-сайтах или форумах, но тоже получили неплохие оценки). В процессе проведения конкурса рассказы активно обсуждались читателями и Роман получил на них такие отзывы, что задумался о чем-то более серьезном, чем литературный конкурс в Интернете. С этого в общем-то и начался его литературный путь. После этого он решил написать свое первое в жизни серьезное произведение, которым стала «Прогулка Лимы». В феврале 2006 года книга появилась на прилавках магазинов и пользуется популярностью. В настоящее время на счету Романа уже несколько изданных книг и это только начало. Сейчас автор работает над своими новыми литературными проектами, одним из которых является продолжение последней книги «На осколках чести» о приключениях капитана Ладимира Каменева и его друзей. Скоро на сайте можно будет прочитать небольшой отрывок из первой главы. Параллельно прорабатывается концепция нового романа под названием «Долг». О себе: Любимые книги конечно есть и говорить о них я могу часами, ибо они этого заслуживают: Ден Симмонс — Роман-эпопея «Песни Гипериона». Это глобальная космическая опера с поистине эпическим размахом. Рэй Олдридж — цикл «Освободитель» о Руизе Аве. На мой взгляд это лучшее из фантастического боевика, что я когда либо читал. Эти книги сами по себе уникальны: смесь киберпанка, боевика, шпионского триллера, космической оперы, органично переплелись и получилась гремучая смесь. Роберт Асприн — сериал «М.И.Ф.» о приключениях юного мага Скива и его зеленого чешуйчатого наставника, очень веселый и даже в какой-то степени поучительный. Ну и конечно, наш дорогой и народнолюбимый Сергей Лукьяненко — «Лабиринт отражений», «Фальшивые зеркала» и «Линия грез», «Императоры иллюзий». Первая дилогия — на мой взгляд лучший современный российский киберпанк. А вторая — один из лучших боевиков, чем-то отдаленно напоминающий Рэя Олдриджа. Когда пишу, я практически всегда слушаю музыку. Мои вкусы достаточно разнообразны — от классики, до рока и техно. В мой плейлист входят как русскоязычные исполнители, так и зарубежные. Музыка создает мне нужное настроение, при написании той или иной сцены, придает необходимый настрой. Возможно поэтому многие читатели отмечали яркость описываемых мной образов. Обо мне и моем творчестве написаны три статьи в газетах. Одна — в местной вкладке «АиФ» и две в пензенском молодежном издании «Молодой Ленинец». Официальный сайт www.kulikovroman.ru (в настоящее время в разработке)