Роман Куликов - Игры ушедших

1 Роман Куликов

«…и увидели они звезду,
и указала она им путь…»

Пролог

Для Станислава Ковалькова это была первая настоящая высадка, поэтому он нервничал. Его руки постоянно оглаживали закрепленный в упорах сдвоенный штурм-пулемет - штатное оружие «тяжеловесов», во рту пересохло, живот сводило, а по позвоночнику стекала холодная струйка пота. Место Станислава было крайним от выходного люка - он и Франц Зердинг, его напарник, должны первыми спуститься по сходням, когда бот приземлится.
Станислав посмотрел на массивную рифленую плиту, представил, что может поджидать его, когда она откроется, и заволновался еще больше. «Тяжеловесам» всегда доставалось. Такова была их работа - первыми встретить врага и либо подавить его огнем мощных пулеметов, либо загородить грудью пехотинцев, облаченных в более легкую броню. Поморщившись, Станислав отвернулся и посмотрел в другую сторону, на товарищей, расположившихся вдоль бортов: двадцать пять пехотинцев, три «тяжеловеса» и сержант, который сейчас увлеченно что-то рисовал на плечевом сегменте брони баллончиком с белой краской. Это их он должен будет прикрывать и защищать, и, если понадобится, ценой своей жизни. Станислав был готов к смерти, а то, что в животе крутило и в пот бросало, - так то не страх, а просто нервы.
Десантный бот слегка потряхивало. Нескончаемо долго тянулись минуты ожидания. Наконец за бортом, резанув по нервам, надрывно застонала джамп-установка. Значит, корабли начали готовиться к выходу из ПТ-пространства. Выход займет несколько минут, потом бот отстрелят от грузовика, прыжок с орбиты на поверхность займет мгновение - и начнется веселье.
- Эй, Стэн! - прозвучал в наушнике голос Франца. - Минут десять осталось. Хочешь сказать что-нибудь напоследок?
- Да пошел ты, Федя, - беззлобно отозвался Станислав. - Сейчас бы выпить чего-нибудь холодного.
- А может, тебе еще и девочку позвать?… - Франц наклонился вперед и посмотрел в глубь бота. - Эй, Дженни! Стэн хочет тебя, зайка! Уважь человека!
- А я думала, у него есть ты, - парировала Дженни. - Вам что, ребята, ваших пушек уже не хватает?
Десантники дружно загоготали.
Сержант поднялся, на плече у него красовалась надпись «Я дарю вечную жизнь», и он явно горел желанием всем продемонстрировать свой девиз.
- Ты чего язык распустил, Франц? - Сержант прошелся по боту и добавил сердито: - Смеяться перед высадкой - не к добру!
- Простите, сержант.
- Ладно, хватит паясничать. Всем приготовиться! Десантники поднялись со своих мест.
- Конечно, хватит! - проворчал вполголоса Франц, вставая и высвобождая оружие из креплений. - Мы все уже прочитали надпись на вашем плече, можно и к делу приступать.
- Напоминаю, - сержант занял свое место, - как только приземлимся - выгружаемся, не затягиваем. «Тяжеловесы», внимательнее! Где нас высадят - неизвестно, нам обещали только твердую поверхность под ногами. Поэтому, какая встреча нас ждет, не предскажет даже Нострадамус.
Станислав подключил к броне шунт интеллектуального наведения оружия, и тут загорелись сигнальные огни. В груди у него похолодело.
Потом сердце на миг замерло, сбилось с ритма, и после секунды длиной в вечность снова ударило, продолжив свою обычную работу: выход из пространства Пяточкина-Талова был завершен.
Еще несколько минут ушло на стабилизацию корабля, а затем всё накрыли вой сирен и дикое ощущение проваливающегося вниз пола. Механизмы отстрелили бот…
Скрипучее завывание джамп-установки стало еще громче и противнее. Станислав затаил дыхание и подобрался. До приземления остались считанные секунды.
Ударом обрушилась оглушающая тишина прыжка. Ни шума помех в наушниках, ни мягкого жужжания сервоприводов брони, ни клацанья металла, ни даже собственного дыхания или биения пульса. Хотелось вопить, чтобы услышать хотя бы свой голос.
Казалось, тишина никогда не закончится, но Станислав знал, что это не так: десантников прогоняли через прыжки на тренировках - надо только подождать, и звуки появятся. Так и произошло. Затихающий вой джамп-установки, слившись с жужжанием опускающегося люка, заполнил глухую пустоту. Бот замер на поверхности планеты, и внутрь ворвались яркие лучи дневного света.
«Тяжеловесы» напряглись, приготовившись к броску. У Станислава в правой части тактического экрана, встроенного в шлем, отображалась уменьшенная картинка с экрана Франца. Они привыкли работать в паре на многочисленных тренировках, но теперь их ждал настоящий бой. Страх куда-то сгинул, нервозность тоже исчезла, остался только азарт.
- Вперед! Вперед! Впере-е-ед! - раздался в ушах громкий приказ сержанта.
Сходни не успели открыться полностью, как Стэн и Франц рванули наружу. Стволы их штурм-пулеметов плавно и быстро развернулись в противоположные стороны, усиленные визоры сканировали ландшафт сразу в нескольких спектрах.
«Тяжеловесы» заняли позиции возле посадочных опор бота, опустившись на колено, и вели наблюдение.
- Чтоб я сдох! - не выдержал Франц.
- Что это?!
Десантники выбегали из темного бота на яркий свет и останавливались в растерянности. На них никто не нападал, но не это было причиной их удивления.
- Мы на крыше… да чтоб меня! Мы на крыше! Эй, сержант! Под нами долбаный небоскреб! - Франц никак не мог прийти в себя от удивления, хотя и не терял бдительности. - Этажей пятьдесят, не меньше!
- Вижу, не разоряйся!
- Смотрите! Остальные тоже на крышах!
Станислав видел, что на соседних домах, в дрожащем мареве, идущем от раскаленных солнцем крыш, стояли матово-черные десантные боты. Их обтекаемые формы делали челноки похожими на морских хищников. Их борта скрывали сотни ракет, чьи острые боеголовки торчали из отверстий стартовых цилиндров.
Десятки закованных в броню солдат рассредоточились вокруг челноков. Командный канал был Стэну недоступен, и он даже представить не мог, какие последуют приказы, но свое дело он знал твердо: прикрывать и защищать. Поэтому он продолжил сканирование местности.
Их десант приземлился в густо застроенном районе большого города. Вокруг мегаполиса кольцом высились скалистые пики.
Из краткого курса, прочитанного солдатам перед высадкой, Стэн знал, что местные называли этот хребет Великой Короной. Название точно описывало открывшуюся десантникам картину.
- Внимание всем! - распорядился сержант. Видимо, командование уже приняло какое-то решение.
- Сейчас мы…
Внезапно внимание Стэна привлекло какое-то движение на вершинах ближайших горных пиков. Наблюдателю показалось, что серо-коричневая поверхность скал покрылась странными, продолговатыми черными пятнами. Он навел визор и включил максимальное приближение.
- Франц! - позвал он напарника.
- Да.
- Видишь?
- Смотрю, но пока не понимаю, что это.
Скала словно подернулась рябью. Сгустки дрожащего марева, похожего на то, что исходило от разогретых крыш, понеслись в их сторону.
- Импульс! - крикнул Стэн.
Он вскочил и оглянулся, инстинктивно ища укрытие, но тут же остановился, осознав, что здесь укрываться негде.
- Сержант! Это тяжелые орудия! Надо взлетать!
- Все на борт! - скомандовал тот.
Пилоты разогнали двигатели, еще работавшие в посадочном режиме. Станислав стоял на прежнем месте, его делом было прикрывать и защищать. Он смотрел, как призрачные шары сжатого силового поля приближаются к ним. Несколько десантников успели выполнить приказ сержанта и запрыгнуть в челнок, когда в здание попал импульс.
Он ударил чуть ниже верхних этажей. Небоскреб закачался, крыша треснула и начала крошиться, громадные куски бетона рушились вниз. Десантники проваливались в огромные дыры, над которыми тучами клубилась пыль.
Стэн не устоял на ногах и схватился за опору челнока. Вокруг стоял грохот, треск лопающегося бетона и скрежет металла. Выли двигатели бота - пилоты пытались поднять его в воздух, но задние опоры провалились в трещины, и их плотно защемило. В наушниках слышались суматошные крики, вопли гибнущих десантников, ругательства и непонятные команды.
Над головой с визгом проносились вибрирующие импульсы. Они били в здания, дома складывались пополам, боты падали вместе с ними, некоторые успевали взлетать, но большая часть сгинула в клубах пыли. Стэн замечал все это краем глаза, сейчас он пытался выжить сам.
Как часто бывало в смертельно опасных ситуациях, разум отключился, выпуская на волю инстинкты. Они толкали внутрь челнока. Подтянувшись из последних сил, солдат зацепился за край сходен, сейчас смотрящих вверх. Штурм-пулемет выпал из рук и болтался на шунте, ударяя прикладом по ногам. Здание содрогнулось. Челнок накренился назад и начал проваливаться. Станислав повис в воздухе, цепляясь за сходни одними пальцами. Когда бот встал почти вертикально, десантник смог упереться локтями и коленями и забрался на трап. Перебросил себя через люк и полетел вниз, скребя спиной по рифленой поверхности, высекая броней искры. Задел ногой какой-то выступ и дальше уже падал, кувыркаясь в воздухе.
Удар о доспех другого десантника прекратил его полет.
Затем бот провалился. Каменные обломки застучали по бронекостюму, облако пыли заполнило отсек, и Станислав видел только сектор тактического экрана, на котором отображалась информация со шлема Франца. Она была более-менее четкой.
Его напарник был еще жив, он бежал по лестнице, спускаясь вниз, и вертел головой в разные стороны, то и дело поднимая взгляд вверх.
- Франц! - закричал Станислав.
Но тот его не слышал.
Грохот обвала заглушил скрежет челнока. Из-за тряски Стэн с трудом различал, что происходит с Францем. Вот перед другом рухнул кусок бетона, обрушив лестницу. Напарник рванул к окну и почти добежал до него, когда изображение резко ринулось к полу. Картинка сместилась: Франц обернулся. Он лежал на полу, а ноги придавил большой обломок; потом взгляд несчастного метнулся вверх. Станислав увидел, как падает огромный кусок бетонной плиты. В следующую секунду изображение на экране исчезло.
Стэн не успел почувствовать горечи: бот врезался в какой-то уступ и был отброшен к следующему. И к следующему… Десантников впечатывало в борта и сталкивало друг с другом. Затем желудок Станислава подскочил к горлу, приветствуя несколько секунд свободного падения, и сильнейший удар погрузил десантника во тьму.

Глава 1

Высокий дом, полуразвалившийся, насквозь продуваемый ветрами и промоченный дождями, холодный и мертвый, стоял среди десятков других себе подобных. Когда-то он величаво взирал на окружающее зеркальными стеклами окон с высоты пятидесяти этажей, но теперь этажей осталось всего двадцать семь, и пол последнего служил крышей, уставившись в серое небо огрызками блоков, сколами опор и паутиной оголенной арматуры. Хотя даже сейчас дом оставался самым высоким зданием в этой части некогда огромного города. Облезлые, местами потрескавшиеся стены внутренних помещений уже не помнили своих бывших обитателей и вообще давно не видели никого живого.
Но сегодня был особенный день - в пустой дом пожаловал гость. Он еще засветло приехал на это кладбище каменных скелетов, разогнав затхлую тишину урчанием своего гравицикла и разбудив протяжное эхо. Часто путник останавливался возле других домов, заходил в них, проводил там какое-то время, потом снова садился на свою машину и ехал дальше.
Хмурое утро уже собиралось превратиться в не менее хмурый день, когда он наконец подъехал к самому высокому зданию в районе. Путник зашел в дом, осмотрелся, потом нашел вход в подвал, включил фонарик, прикрепленный к плазменной винтовке, снял ее с предохранителя и спустился вниз.
Казалось, что дом, как живое существо, затаил дыхание и, с замиранием бетонного сердца, следил за действиями нежданного посетителя. Даже ветер прекратил на какое-то время игры в догонялки с самим собой по утробе разрушенного гиганта, но затем, словно не поняв, в чем причина всей этой «суеты», продолжил свои шумные забавы.
Человек провел в темноте подвала около часа, обследуя все уголки и секции. Потом выбрался на первый этаж, постоял, понурив голову, укрытую широкополой шляпой, выключил фонарь и перекинул через плечо оружие. Тяжело вздохнув, незнакомец пошел вперед, обнаружил лестницу и стал не спеша по ней подниматься. Его ботинки оставляли в многолетней пыли и грязи рифленые следы. Путник шел ровным упругим шагом тренированного человека, не сбивая дыхания. Он легко перепрыгивал небольшие провалы на лестничных пролетах и вскоре достиг последнего этажа.
Медленно прошелся по «крыше», обходя каменные обломки, и остановился, дойдя до края.
Человек снял шляпу и поднял лицо к небу, подставив ветру, несущему влажный, насыщенный озоном воздух. В глазах человека застыла усталость и грусть. Снова он ничего не обнаружил, а уже нужно было уезжать, чтобы успеть до темноты добраться домой.
Вот уже три года он не прекращал свои поиски, квартал за кварталом обследуя этот город. Люди прозвали его Следопытом. Некоторые говорили, что он ищет сокровища, другие считали, что какие-то технологии, оставленные Хозяевами, но никто точно этого не знал.
Над его головой проворчал раскат грома, в глубине облаков сверкнула молния, и первые мелкие капли упали человеку на лицо.
Следопыт постоял еще немного. Дождь, пока еще не сильный, приятно холодил заросшие щетиной щеки, ветер трепал длинные нечесаные волосы.
Он опустил глаза и посмотрел на лежащие у его ног развалины, когда-то бывшие жилыми районами развитого города, и тихо прошептал:
- Все равно я найду тебя.
Потом нахлобучил на голову шляпу, повернулся к городу спиной и энергичным шагом пошел назад. Быстро сбежал по ступеням вниз, вышел из дома, запрыгнул на гравицикл и помчался прочь.

* * *

Нати уже давно приготовила ужин и теперь сидела, тихонько покачиваясь в кресле-качалке, поджав ноги и накрывшись пледом, ожидая Аса. Он обещал вернуться сегодня до темноты. А она приготовила сюрприз, который его непременно обрадует. Девушка даже заулыбалась, представив радость, которая озарит хмурое в последнее время лицо Аса.
За стеной заскрипела дверь гаража, и раздался звук въезжающего внутрь гравицикла.
Через несколько минут в комнату вошел Ас. Нати с улыбкой пошла ему навстречу. Он поставил в угол плазменную винтовку, скинул мокрый плащ и широкополую шляпу и улыбнулся в ответ.
- Ну и льет, - просто сказал он.
Девушка протянула ему приготовленное полотенце. Ас взял его, немного просушил голову, присел на табурет и устало прислонился к стене.
- Ну что, Следопыт? Есть будешь? - Нати ласково улыбнулась ему.
- Можно, - Ас устало вздохнул. Потом улыбнулся ей в ответ: - Ты тоже решила называть меня Следопытом? Тебе же не нравилось, когда ко мне так обращались.
Нати пожала плечами:
- Я решила, что это прозвище все-таки тебе подходит.
- Правда? - деланно удивился Ас.
Девушка пошла к столу, убрала с тарелок полотенце, которым те были накрыты.
- Правда, правда. Иди, садись.
Следопыт поднялся, подошел к столу и остановился, с удивлением глядя на приготовленные блюда:
- Мы сегодня что-то празднуем? Нати только загадочно улыбнулась:
- Имей терпение. Все узнаешь, сначала давай поедим.
Ас знал, что если она не захочет, то, как бы он ни упрашивал, все равно ничего не расскажет. Упрямая девчонка!
Он принял суровый вид и строго посмотрел на нее, но Нати с невинным выражением лица уселась за стол и начала раскладывать еду по тарелкам. Следопыт вздохнул, улыбнулся и тоже опустился на стул.
За ужином они обменивались ничего не значащими фразами. Ас догадывался, что Нати собирается сказать ему что-то очень важное, и знал, что сделает это, когда сочтет нужным.
Ведь они жили вместе уже больше двух лет.
Когда он и Безумный Король Себастьян вернулись со вторым эшелоном войск Армии Освобождения на родную планету, то Ас почти сразу кинулся узнавать, что стало с Лимой. Что произошло на крыше, где появился Хозяин, с которым та, несомненно, вступила в бой? Погибла ли она, или ей удалось выжить?
К его великому удивлению, он сначала вообще ничего не смог разузнать. Только какие-то обрывочные сведения, противоречивые слухи. Некоторые рассказывали, что Хозяин убил ее и вообще всех, кто был в тот момент на крыше «Свечки»; другие считали, что Охотница - это выдумка киборгов, и даже если она существовала на самом деле, то, скорее всего, улетела вместе с десантниками на спасательном челноке.
Ас пребывал в затруднении. Как могло случиться так, что о битве Лимы и Хозяина никто ничего не знал?
Это было удивительно и как-то даже странно.
Не получив твердых доказательств смерти Охотницы, Ас решил для себя, что она жива, но, возможно, попала в плен, и принялся за ее поиски.
Примерно в это же время он столкнулся с Нати. Она жила в доме Старьевщика, возле торговой площади, и продолжала его дело. Они начали сотрудничать, и как-то незаметно для самого себя Ас увлекся молодой и красивой девушкой. Через некоторое время, согласившись с ее предложением, он перебрался жить к ней.
И постепенно их совместная жизнь, можно сказать, превратилась в семейную.
Закончив ужин, они перешли в комнату, служившую им спальней. Ас развалился на кровати, Нати расположилась в кресле-качалке, оставшемся еще от старика-старьевщика.
- Как сегодня успехи? - спросила она.
- По-прежнему.
- К Сэму заезжал?
- Сегодня не успел, может, завтра…
- Зик был сегодня с патрулем, передал аккумуляторы для брони, я уже установила их, так что в следующий раз сможешь надеть, и несколько магазинов для винтовки.
- Хорошо. А то у меня всего пара штук осталась.
- Опять с кем-то столкнулся? - встревожилась Нати.
- А-а-а… - отмахнулся Ас, - какие-то придурки решили забрать мой гравицикл. Развелось этих банд немереное количество, никак не поделят между собой город. Я даже не спросил, чьи они.
- Однако суров же ты, Следопыт! - Нати нахмурила брови и надула губы, подшучивая над ним.
- Ладно уж тебе. Я сегодня не восприимчив к шуткам. - Он устало закрыл глаза, но все равно заулыбался. - Так что ты хотела мне рассказать?
Ока сначала немного помолчала, словно стараясь придать значимости тому, что она сейчас скажет, потом произнесла:
- Сегодня Терк заходил.
- Ну? Принес что-нибудь ценное?
- Он вообще пустой пришел! Даже купонов пищевых не было.
- И что ему было нужно?
- Не важно, но у меня как раз это было. В долг я не даю, и Терку об этом известно, а поскольку расплачиваться ему было нечем…
- Ты взяла с него натурой? - ухмыльнулся Ас.
- Нет, но в следующий раз обязательно! Раз ты так хочешь, - парировала она.
- Я дам тебе «в следящий раз»! - Он приподнялся, достал из-под головы подушку и бросил ее в девушку.
Она поймала и отправила обратно.
- Ну, так вот. Терку пришлось мне выдать кое-какую информацию.
Ас ждал, что Нати наконец расскажет то, что собиралась.
- Он сказал, будто у Ахравата есть нечто, что тот хранит как зеницу ока, никому не показывает и вообще прячет. Но он, Терк, знает, где Ахрават держит свое сокровище. А еще Ахрават хочет продать это подороже, для чего ищет встречи с Зодчими.
Ас встрепенулся и сел на кровати:
- С Зодчими? Что он может продать Зодчим? К тому же сейчас вокруг портала возводится саркофаг, и они в полной изоляции.
Нати пожала плечами:
- Терк сказал, что где-то в городе остались несколько мастерских.
- Где? Я здесь все перерыл! - возмутился Ас.
- Знаю, не кричи. Следопыт насупился.
- Я прекрасно знаю, что ты облазил вдоль и поперек весь город и не пропустил ни одного здания или подвала. Поэтому я сначала не поверила Терку и вообще хотела выставить его, но он возразил, что знает место расположения одной из них, и добавил еще кое-что.
- Что?
- Вещь, которую хочет продать Ахрават, - оружие, очень похожее на копье.
- Думаешь, у Ахравата копье Лимы?
- Может быть, а может, и нет. Но существует большая вероятность того, что ему известно о Лиме. Еще Терку пришлось согласиться рассказать, где находится мастерская и где Ахрават держит свое сокровище.
- Ты умница! - заулыбался Ас. - Что же, интересно, понадобилось этому уроду, если он все это тебе выложил?
- Какая разница?
- Ну, знаешь…
- Ас, перестань! - Нати поднялась с кресла, подошла к нему, обняла за шею, мягко толкнула, заставив снова лечь, и сама легла рядом, прижимаясь к нему.
- Ну, хорошо, - спросил Ас, повернувшись к ней, - так где находится мастерская?
- Это тебе предстоит самому выяснить. Терк очень спешил, и я не успела всего узнать.
- В смысле? - оторопел Ас. - Ты же не даешь ничего в долг.
- Ну - это ведь только отчасти долг. Что-то он мне все же рассказал. Встреча назначена через пять дней.
- Ну вот, самого важного и не узнала! - снова нахмурился Ас.
- Неблагодарный! - обиделась девушка и хотела отодвинуться, но он удержал ее.
- Не дуйся. Думаешь, он не врал?
- Ну, если врал, то ему это дороже встанет, - сказала Нати, на миг замолчала, как будто ей в голову пришла интересная мысль. - Именно, дороже встанет, - повторила она и залилась веселым смехом.
- Что смешного? - Ас покачал головой и вздохнул, не понимая ее.
- Не обращай внимания, - выдавила она сквозь смех. Нашла его губы своими, и они слились в поцелуе, потом она на миг оторвалась от него, приподняла голову и сказала: - Просто слова удачно подобрались.

* * *

Майор Кочетов сидел за столом в своей комнате, в офицерском бараке. Перед ним лежала тачпанель, и он с хмурым видом работал, составляя отчет.
В дверь постучали.
- Войдите, - позволил Семен.
На пороге показался рядовой из службы связи.
- Разрешите?

1 Следующая страница


Игры ушедших 2

- Да, что у тебя?
- Вас срочно…
- Эй, подвинься! Не стой в дверях! - Позади связиста показался Зик. Он был в броне, только без шлема.
- Извините, капитан.
Он отпихнул солдата в сторону и зашел внутрь.
- Салют, Сэм, - Зик прислонил винтовку к стене и плюхнулся на табурет, к счастью рассчитанный на вес десантника в бронекостюме. Капельки воды дружно сорвались с брони и зашлепали по полу: Зик был весь мокрый. - Ну, ты и горазд спать! Я заходил к тебе утром, перед патрулем, но так и не смог добудиться.
- Угу. Вчера выдался трудный вечерок, я был на сходке главарей. Сильно там льет?
- Уже нет, - помотал головой капитан, - но час назад стеной шел. Эх, жаль, меня с тобой на сходке не было, я вчера на вахту заступал.
- Не жалей. Ничего хорошего там не было.
- Встретил кого-нибудь знакомого?
- Да все те же, только знаешь что? Зик вопросительно смотрел на него.
- Там был один человек.
- Не киборг?! - удивился капитан.
- В том-то и дело, что нет.
- Интересно.
- Грином зовут. Здоровый мужик!
- Простите… - Рядовой мялся в дверях. Зик и Семен обернулись.
- Ты еще здесь? - сурово спросил капитан. - Чего к майору пристал? У тебя дел нет? Не видишь, офицеры разговаривают?
- Но я…
- Давай-давай, топай отсюда, нам поговорить надо, - Зик снова повернулся к Сэму. - А я к Асу заезжал.
- Ну как он там?
- Как всегда, в разъездах. Одна Нати дома была. Симпатичная деваха, хоть и клон, молодец Ас, не растерялся. Я ей батареи к броне оставил, как ты просил, и пару обойм для винтовки.
- Согласен. Интересная девчонка…
- Господин майор, вас срочно вызывают в генштаб, - выпалил рядовой.
Оба снова перевели взгляды на него.
- Опять отчет запросят, - вздохнул Сэм, - я еще не составил.
- У майора все срочно, рядовой. Подождут. Он позже свяжется, мало ли, может, передатчик забарахлил, - Зик скривил кислую мину. - Все! Сообщение передал, свободен!
- Вы не понимаете…
- Чего еще?
Связист перевел взгляд с капитана на майора:
- Вас вызывают в генштаб на Афродиту. В комнате воцарилось молчание. Семен и Зик переглянулись.
- Это уже серьезно, Зик.
- Челнок уже должен быть подготовлен. Распоряжения имели высший приоритет, - докладывал рядовой.
- Круто!- высказался Зик.
- На время вашего отсутствия капитан Салливан назначен командующим гарнизоном, - продолжал связист.
- Как я рад-то, - нахмурился тот. Семен поднялся из-за стола:
- Чей приказ?
- Генерала Машимуты. Он ждет подтверждения.
- Что, прямо сейчас? - Семен не мог скрыть удивления.
- Так точно. Было приказано не прерывать канала.
- Чего же ты молчал?!
- Я пытался сказать… - начал оправдываться связист.
- Нечего пытаться! Надо докладывать! - рявкнул Зик.
Семен уже выходил из комнаты. Рядовой направился за ним.
- Ну ладно Сэм, потом расскажешь, что за срочность такая, - крикнул ему вслед помощник. - Я пойду, проконтролирую подготовку к отлету.
- Да, хорошо, - ответил майор, не оборачиваясь. Когда он зашел в центр связи, то сразу увидел на мониторе лицо Машимуты.
- Вижу, ты очень торопишься, когда тебя генерал вызывает.
- Извините.
- Ничего. Сэм, решено тебя временно отозвать с Ландории. Для тебя есть особое задание. Обсудим все, когда прибудешь сюда. Вместо тебя останется капитан Салливан. Все соответствующие приказы уже подписаны. Надеюсь, твои подчиненные более расторопны, чем их командир, и челнок уже подготовлен.
- Так точно, распоряжения были отданы еще до того, как мне доложили о том, что вы хотите меня лично видеть.
- Это хорошо. Ну, в общем, до встречи. И чем скорее, тем лучше.
- До встречи, - ответил Сэм, и экран погас.
Сэм, нахмурившись, направился к себе. Ему не нравились подобные ситуации, когда ни с того ни с сего сдергивали с места, ничего не объяснив и даже не дав времени на сборы и передачу текущих дел. Хотя на самом деле его это не сильно волновало. На сборы Сэму времени почти не требовалось, объяснять ему никто ничего и не должен - есть приказ, и его надо выполнять, а Зик был в курсе всех насущных задач и проблем.
Быстро собрав необходимые вещи, он облачился в бронекостюм, являющийся не только боевой, но и парадной формой десанта, и отправился на стартовую площадку. Выйдя на воздух, Сэм посмотрел на небо - дождь закончился, ветерок уже почти разогнал тучи. Пробившийся сквозь их заслон закат ронял багровый свет на высокие здания городских кварталов. Майор глубоко вздохнул, втягивая свежий, насыщенный влагой воздух, и окинул взглядом территорию базы, где солдаты готовились к отбою и ночным дежурствам, остановился на оплетенном специальными строительными лесами бетонном монолите саркофага, возведенного в районе Колизея над порталом Хозяев. У него сжалось сердце. Он пошел к челнокам, козыряя встречающимся солдатам, которые провожали своего командира удивленными взглядами. Зик ждал его у трапа.
- Ну что там? - спросил он, когда Семен подошел. Из-за гула двигателей ему приходилось кричать.
- Сам не знаю. Машимута сказал только, что для меня есть особое задание. В общем, Зик, остаешься за меня. В принципе, все текущие дела ты знаешь. Продолжаешь следить за возведением саркофага и обеспечивать охрану.
Зик согласно кивал.
- Вчера на сходке было решено, что банды нас не трогают и не сильно напрягают население, - продолжал Сэм. - Они не мешают нам работать и налаживать социальную инфраструктуру, мы не трогаем их. Если кто-то будет зарываться - проводи рейды.
- Так, может, с этого и начать?
- Зик! Ты меня прекрасно понял. Не доставай, и так отчего-то на душе паршиво. Не нравится мне этот вызов.
- Да ладно тебе! Машимута не страшный и вроде не кусается. Хотя в генштабе и не такому научат. Ты в сортир-то успел сбегать?
- Успел.
В люке челнока показался пилот.
- Мы готовы к взлету.
- Хорошо, я сейчас, - кивнул майор. Он снова повернулся к Зику:
- Ну, в общем, слушай, проводи обычные мероприятия: строительство, гуманитарная помощь, патрулирование. Пресекай крупные разборки, затрагивающие население, остальное тебя не касается. И к сегодняшнему вечеру главари должны были сообщить мне, - но теперь уж сообщат тебе, - о том, кто будет с нами сотрудничать.
- Ох уж эти мне умники из генштаба, с их программами интеграции местного населения! - возмутился Зик.
- Ничего, сам знаешь: держи друзей ближе к себе, а врагов…
- Знаю, знаю.
- Ну и вот! Короче, желающие заключить соглашение придут к «Свечке». - Тут майор замолчал, вздохнул, потом продолжил: - Нам это в плюс. У нас почти никаких обязательств, зато с них будем спрашивать по полной.
- Будь спокоен. Я - спрошу!
Семен кивнул и хлопнул товарища по плечу:
- Ну давай. Надеюсь, скоро увидимся.
- Конечно, увидимся, о чем речь!
Майор развернулся и начал подниматься по трапу, затем остановился:
- И, Зик, если что-либо станет известно о Лиме…
- Обязательно сообщу! И Асу буду помогать.
- Спасибо.
- Не за что! Давай, вали уже с моей базы! Сэм улыбнулся и скрылся внутри челнока.
Зик проводил взглядом взмывший в вечернее небо Ассема корабль и, вздохнув, направился в штаб. Похоже, поспать ему сегодня не удастся.

* * *

Ас надел доспехи и сделал несколько движений, проверяя, хорошо ли они сидят. Накинул сверху плащ.
- А ты бронекостюм не наденешь? - удивленно спросила Нати.
- Нет, - ответил Ас, - если все будет, как ты говорила, я только задам пару вопросов и получу пару ответов.
- А если не будет так, как я говорила?
- Да не переживай! Я скоро вернусь.
Следопыт зарядил винтовку новой обоймой, остальные распихал по карманам, добавив к ним две вакуумные гранаты.
- Ну, я поехал, - сказал он.
- Давай. Только не долго. Если Терк будет артачиться, скажи ему, что весь Ассем узнает о том, зачем он ко мне приходил.
- Что же это такое было? Ты меня прямо заинтриговала.
- Ас, ну ты же знаешь, что я ему обещала не говорить никому.
- Знаю, знаю, - улыбнулся Ас. - Ну ладно.
Он наклонился и поцеловал девушку. Потом перекинул винтовку через плечо и пошел в гараж.
Ас сел на гравицикл и завел мотор. В небольшом помещении утробное уханье двигателя било по ушам. Гравиполе подняло в воздух пыль, от которой щекотало в носу и першило в горле.
Девушка открыла ворота.
Ас выехал из гаража, развернул машину в нужном направлении, улыбнулся и кивнул Нати и с ревом рванул вперед.
Ветер ударил в лицо, вышибив быстро высохшие слезы.
Ас мчался по улицам города, заставляя прохожих жаться к стенам домов, обгоняя медленные гравитележки и более осторожных водителей гравициклов.
Он не хотел говорить Нати, но, когда он думал о предстоящей встрече и тех сведениях, что мог узнать, внутри у него все замирало. Это могли быть первые за два с лишним года более-менее стоящие сведения о Лиме, точнее, наводка на них.
Ведь если у Ахравата действительно было оружие Охотницы, он может знать и что-то о ней самой. Придется навестить этого Ахравата. Хотя задачка не из простых. С тех пор как не стало Хозяев и Зодчих, которых нужно было бояться, и исчез Морган, предводитель самой сильной группировки в городе, банды киборгов, и без того не очень дружные, принялись перекраивать сферы влияния. Сейчас между ними шла постоянная война. Группировка Ахравата, который раньше был жестоким мясником, перекраивавшим тела людей на свой вкус, и которого боялись и ненавидели сами киборги, была самой сильной в этой сваре. И сам Ас, конечно, не справится, придется обращаться за помощью к Сэму, который не меньше его хочет узнать о Лиме. Но, привлекая силы военных, следовало быть твердо уверенным, что в этом есть необходимость.
Еще он надеялся, что Терк расскажет о местонахождении хотя бы одной из мастерских Зодчих. Когда Ас начинал свои поиски, он в первую очередь проверил все известные мастерские, но результатов это не дало. Там либо никого не было, либо последние переделанные неприкаянно бродили по подземельям, брошенные своими хозяевами.
Тем временем Ас добрался до цели своего путешествия. Заброшенный и почти необитаемый район города, куда он редко заглядывал, а если и бывал, то только проездом. Правда, в начале поисков он побывал и тут, поэтому район был ему слабо, но все же знаком.
Его уже ждали - невысокий киборг привалился спиной к стене. Солнце поблескивало на его механических суставах. Он, прищурившись, смотрел на подъехавшего Аса:
- Ты - Следопыт?
- Я.
Киборг мотнул головой, приглашая следовать за ним, и скрылся в здании.
Ас заглушил двигатель, спешился и, поглядывая по сторонам, с осторожностью двинулся за провожатым.
Сначала их путь лежал по узким пыльным коридорам с облезлыми щербатыми стенами, потом - сквозь несколько полуразрушенных домов. Киборг держался все время в отдалении, и Ас периодически терял его из виду.
Несколько раз Следопыт замедлял шаг и прислушивался: ему казалось, что параллельно с ним за стенами идет еще кто-то. Но ничего определенного различить не смог. Только топот провожатого впереди.
Следопыт свернул за очередной угол и оказался в длинном коридоре. Киборг-проводник ждал его в другом конце, вырисовываясь темным силуэтом на фоне яркого света, льющегося из окна.
Ас насторожился.
- Эй! Где Терк?
- Мы уже пришли, - неопределенно ответил киборг.
- Уверен? Мне уже надоело бродить по этим развалинам.
- Да, да.
Следопыт подошел вплотную к своему провожатому. Только сейчас он увидел, что у того вместо зрачков объективы камер.
- Ну и где Те…
Внезапно Ас почувствовал слева от себя движение. Он успел выставить руку, и удар пришелся по предплечью. Кусок деревянной палки разлетелся в щенки, которые рассекли Следопыту лицо, рука мгновенно занемела до самого плеча.
Он вскрикнул от пронзившей его боли, но устоял на ногах. И почти сразу почувствовал мощный толчок в спину, который швырнул его вперед, на груду каменного мусора.
Ас с размаху влетел в обломки, едва сумев закрыть лицо. На него обрушились жесткие удары, ощутимые даже сквозь доспехи. Он пытался хоть как-то защититься и одновременно тянул на себя лямку винтовки.
Следопыт с удивлением отметил, что его не били по голове. Когда ему наконец удалось добраться до оружия, винтовку тут же выбили из пальцев, и следующий удар в грудь опрокинул его на спину.
Избиение прекратилось.
Встретивший Аса киборг склонился над ним:
- Следопыт, ты как? Жив?
Ас открыл глаза и увидел, что на него уставились два маленьких объектива. Киборг оскалился.
- Это тебе маленький привет от Терка.
- Какого хрена? - выдавил Ас. - Вы сдурели совсем?
Удар по уху почти оглушил его. Перед глазами все поплыло, в голове зашумело.
Откуда-то сзади раздался скрипучий голос:
- А может, кончим его? Мне не нравится, когда дерзят.
- Нельзя. Его клонированная сука сразу к воякам побежит. Он в друзьях у тамошнего начальника ходит.
- У-у, - понимающе промычал скрипучий голос.
- И так сойдет.
- Ну да, - согласился третий голос, - неплохо мы его помяли. Ну что, сообщай ему, что хотел, и потопали, а то жрать охота.
Ас немного пришел в себя. Во рту чувствовался вкус крови, рука, по которой пришелся удар палкой, немного отошла и теперь неприятно ныла. Он нащупал пальцами камень с острыми краями.
Когда киборг с камерами в глазах снова склонился над ним, Ас с размаху ударил его в висок камнем. Тот отлетел в сторону, а двое других киборгов, с яростными криками, снова набросились на парня.
Он постарался прижаться спиной к стене и сжаться в комок, защищая голову и туловище. Отчасти ему это удалось, и большинство ударов пришлись в руки и ноги.
Окрик киборга, которого Ас приложил камнем, заставил двух других остановиться. Он вытер кровь, стекающую по правой стороне лица, потом подошел к Следопыту, пинком отбросил его руку в сторону и наступил на горло.
- Не ходи туда, куда ты шел, - сказал киборг и сплюнул. - Иначе сдохнешь, как собака.
Он надавил ногой, и Ас захрипел.
- Терк заплатит, что должен, твоей девке позже. Не ищи его больше. А это, - он поднял плазменную винтовку, - я себе возьму, в счет долга Терка.
Киборг захихикал, потом отступил на шаг назад, посмотрел на своих подельников и сказал:
- Пошли.
- Что-то я не уверен, что он тебя понял. - Обладатель скрипучего голоса скривил ухмылку, не сводя со Следопыта взгляда бледно-голубых глаз.
- Он все понял. - Киборг с камерами в глазах взял своего подельника за руку. Потом перевел взгляд на Аса: - Ты ведь понял, правда?
Тот, не проронив ни слова, с трудом приподнялся. Ребра пронзила острая боль, перед глазами все поплыло. Он сунул руку в карман и нащупал цилиндрик вакуумной гранаты. Зажав ее в ладони, он тыльной стороной утер лицо, размазав сочащуюся кровь, потом перевалился на бок, встал на корточки, оперся рукой о стену и с трудом распрямился.
- Понял меня, Следопыт? - не унимался киборг.
- Ну, вот видишь, - с недоброй улыбкой проскрипел подельник.
- Отвечай!
Когда Ас не ответил, тот сделал к нему шаг, собираясь ударить.
- Я понял, - быстро ответил парень.
- Ну, вот и ладненько, - ухмыльнулся киборг. - А то я уж начал думать, что ты совсем отупел от своих поисков.
Трое киборгов развернулись и, обмениваясь веселыми репликами, пошли прочь.
Следопыт поднял руку с гранатой, отщелкнул предохранитель и активировал.
- Эй, - окликнул он киборгов, - я, наверное, и правда отупел.
Троица остановилась и повернулась к нему. В этот момент граната звякнула у их ног.
- Твою… - начал скрипеть киборг, но договорить не успел. Граната ухнула.
В узком коридоре им некуда было деваться. Взрывная волна расшвыряла всех троих в стороны, впечатав в стены. С потолка посыпались куски перекрытия, придавливая киборгов.
Ас вышел из-за угла, куда спрятался за секунду до взрыва, подождал, пока осядет пыль, и пошел к поверженным врагам. Двое лежали в коридоре, а третьего закинуло в соседнее помещение, через пролом в стене. Этому повезло меньше всех. Ржавые прутья арматуры торчали из груди и предплечья, одна нога была придавлена упавшим сверху куском бетона, вторая, похоже, сломана.
Следопыт поискал глазами винтовку, увидел край приклада, выступающий из груды камней, достал оружие, громыхая осыпающимися булыжниками, вытряхнул пыль из пазов и посмотрел на своих противников.
Тот, что с камерами в глазах, начал приходить в себя.
Ас скинул изодранный плащ и, кривясь от боли, устало присел рядом с киборгом. Поставил ногу ему на грудь, переложил винтовку в левую руку и приставил ствол к голове киборга. Правой рукой достал из подсумка на поясе автономный медпакет и приложил к сгибу левого локтя. Пакет активировался, выпустил тонкие металлические нити, которые, пронзив материал рубашки и кожу, проникли в вены, и начал накачивать в кровь лекарства.
Медикаменты подействовали почти сразу, и боль немного отступила. Следопыт почувствовал себя лучше. Он осмотрел себя: руки все в ссадинах и кровоподтеках, пальцы опухли, вся одежда изорвана, доспехи сильно помяты.
Киборг рядом с ним застонал. Ас посмотрел на него и пихнул носком ботинка:
- Где мне найти Терка?
- Да пошел ты… мне хреново…
- Как думаешь, если я снесу тебе башку зарядом плазмы, тебе полегчает?
Киборг только сейчас заметил, что прямо на него смотрит дуло плазмореза.

Предыдущая страница 2 Следующая страница


3 Роман Куликов

- Знаешь бывшую берлогу Моргана?
- Предположим.
- По той же улице, через четыре дома.
- Спасибо.
Следопыт не спеша поднялся, но оружия не отвел. Постоял несколько секунд, решая, убивать ли киборга… их глаза встретились. Ас не испытывал жалости к врагу, но и не было большого желания спускать курок.
Киборг смотрел на него глазами-камерами и молчал. Он ждал своей участи спокойно, не моля о пощаде и не прося оставить ему жизнь.
Ас принял решение и, перехватив винтовку за лямку, перекинул ее через плечо.
- Будет следующий раз - убью, - спокойно пообещал он.
Перешагнул через киборга и направился к выходу из здания. Ему пришлось проделать весь путь назад до своего гравицикла. И, пока шел, Ас думал: «Чего же так испугался Терк, что прислал наемников? Может, он правда знает что-то такое, о чем никому нельзя говорить? Может, наконец всплывет что-нибудь о Лиме?»
Ас улыбнулся.
Эти мысли укрепили его надежду и словно придали сил, хотя, скорее всего, это было действие лекарств, но Следопыту такое в голову не пришло.
Запрыгнув на гравицикл, он погнал машину в другой конец города, где раньше обитал Морган. Теперь место главаря занял киборг по прозвищу Брат. Он со своей сестрой и их общей подружкой Тиной пытался занять положение, которым раньше обладал Морган - предводитель самой сильной в городе группировки киборгов, но ему это не удалось. Группировка распалась, и у Брата осталось не больше полутора десятков бойцов в подчинении.
Проезжая мимо его резиденции, Ас чуть сбавил скорость. Часть банды прохлаждалась на улице. Киборги разных мастей столпились вокруг одного, что-то увлеченно рассказывавшего. Когда Следопыт поравнялся с ними, разговоры мгновенно прекратились, и несколько пар глаз обратились ему вслед.
Ас бросил на них только мимолетный взгляд и проехал дальше.
Брат и его люди Следопыта не интересовали. Его больше заботил Ахрават. Он был намного сильнее и могущественнее этой мелюзги, и если Терк подтвердит рассказанное Нати, придется заняться Ахраватом вплотную. Веселая перспектива. Хотя с Лимой они не побоялись выступить против самих Хозяев и всех прислужников.
Следопыт отсчитал четыре дома и остановился у пятого. Заглушил двигатель, спешился и оглянулся назад. Улица была пуста, только молодчики Брата мелькали вдалеке.
Ас, задрав голову, посмотрел на стоящее перед ним здание. Десять этажей.
На каком из них Терк, одному Зодчему известно. Жилья сейчас много, и киборг мог обитать один во всем доме, на каком угодно этаже и в какой угодно квартире. Ас вздохнул - придется побегать.
В этот момент из окна пятого этажа вылетел мелкий мусор: обглоданные кости и пустая бутылка.
- Надо же, как повезло, - усмехнулся Следопыт и зашел в дом.
Он быстро преодолел четыре этажа, а па пятый поднимался, стараясь не шуметь. Прижавшись спиной к стене и приготовив плазморез, Ас подобрался к нужной двери.
Прислушался.
Внутри было тихо. Он встал перед дверью и высадил ее ударом ноги. Ворвался внутрь и остановился. Помещение было пусто. Никаких следов того, что в нем кто-нибудь жил. Зато в коридоре послышался топот убегающих ног.
Ас зашипел сам на себя от досады и бросился прочь из комнаты.
Убегающий был уже довольно далеко. Следопыт вскинул винтовку к плечу и выстрелил. Заряд попал в стену рядом с бегущим, обсыпав того мелкой бетонной крошкой.
- Стой, Терк!
Ас выстрелил снова. В этот раз сгусток плазмы прошел в нескольких сантиметрах от головы киборга, обдав его жаром. Он инстинктивно отшатнулся и остановился.
Ас сделал несколько шагов в его сторону, держа на прицеле.
- Иди сюда, - приказал он. Киборг стоял на месте.
- Быстро! - рявкнул Ас.
Терк нерешительно развернулся и медленно побрел навстречу.
Когда он подошел достаточно близко, Следопыт резко ударил его прикладом. Киборг отлетел и врезался в стену.
- Вставай, тварь.
- Следопыт… - проговорил Терк, поднимаясь с пола.
- Пошли к тебе. И пасть заткни. Скажешь хоть слово, пока я не разрешу, без зубов останешься. Понял?
- Да…
Новый удар приклада в лицо заставил его замолчать.
- Понял? - прорычал Ас.
Киборг закивал, держась за рассеченные губы.
- Отлично! Заходи в комнату.
Следопыт, хоть и давил сейчас на киборга, ни на секунду не забывал о его молниеносной реакции и оружии, которое могло быть скрыто на теле, поэтому старался держать дистанцию, чтобы иметь возможность уйти от удара.
Оказавшись у себя в берлоге, киборг осмелел:
- Ты накурился, урод? Ты знаешь, что я с тобой… Ас выстрелил ему в ногу, расплавив металлическую ступню. Киборг заорал и упал на пол.
К застарелому запаху немытого тела, витавшего в комнате, примешалась вонь раскаленного железа.
- Сука! Ты что творишь?!
- Я предупреждал тебя - пасть откроешь… - Парень пожал плечами.
Киборг подвывал, сидя на полу.
- В следующий раз нанимай не таких идиотов, как сегодня. Ну, или, по крайней мере, человек пять, а то трое - это мало.
Терк смотрел на Аса ненавидящим взглядом, но не произнес ни слова.
- А теперь рассказывай, что ты там наплел в лавке про мастерские Зодчих, которые якобы еще остались в городе, и про копье Ли… - Ас оговорился, но сразу поправился: - Про оружие, что прячет Ахрават.
- Я ничего не знаю, я просто так болтал, хотел товар купить, а денег не было, вот и выдумал.
- Угу, - Значит, врал.
- Ну да. - Парень тяжело вздохнул.
- И именно поэтому ты нанял трех недоносков, чтобы они поговорили со мной?
- Я просто… - Киборг не знал, что сказать.
- Послушай, Терк, ты сейчас меня очень разозлил.
Ас направил ствол винтовки на вторую ступню киборга. И, глядя ему прямо в глаза, хладнокровно нажал на спуск. Заряд плазмы расплавил конечность. Киборг заорал и задергался, но парень навалился на него и крепко прижал.
- Скотина! Ублюдок! - Раненый сипло орал, брызжа слюной. - Ты знаешь, сколько это стоит?! Там встроены псевдонервы. Мне больно!
Следопыт уперся коленом в грудь Терка и, перехватив винтовку двумя руками, врезал ему по зубам прикладом. Поток ругани прекратился, киборг закашлялся, поперхнувшись собственной кровью, и завыл, схватившись за лицо.
- Мне нужны ответы. Знаешь, плазма неплохо плавит не только металл, но и плоть. Там-то у тебя нервы не купленные, а свои. Ну что, будем еще торговаться или начнем платить?
- Что ты хочешь узнать? - выдавил киборг, сплевывая кровь.
- Где находятся мастерские Зодчих? Что прячет у себя Ахрават и где?
- Я не знаю.
Ас нахмурился и вздохнул:
- Ну-у-у, опять начинается!
Следопыт замахнулся винтовкой.
- Нет! - Киборг выставил перед собой руку. - Я просто не все знаю.
- А я и не прошу тебя раскрыть мне все загадки вселенной. Говори, что знаешь.
Ас поднялся и встал над ним, Терк, постанывая, отполз в сторону. С изуродованных конечностей тонкими струйками стекала бионаторная жидкость, оставляя на полу след.
- Далеко только не уходи, - зло сказал Следопыт, - а то вдруг не догоню.
От взгляда, брошенного на него киборгом, Ас должен был расплавиться на месте.
- Денек сегодня выдался не из легких, не знаю, зачем ты все усложнил и почему не захотел просто поговорить, - спокойно произнес парень, - но считаю, что теперь мы в расчете, но за тобой другой долг, за… не знаю, что ты там покупал. К тому же я уже устал. Если ты сейчас не расскажешь мне все, что знаешь, я просто убью тебя.
Ас направил ствол винтовки на киборга.
- Ладно, ладно… я расскажу, - сдался киборг.
- Очень внимательно тебя слушаю.
Терк еще некоторое время возился на полу, устраиваясь поудобнее, потом начал говорить:
- У Зодчих остались мастерские в городе.
- Где?
- Я не знаю всех, говорят, их три или четыре. Про одну точно слышал. - Киборг закашлялся и сплюнул. - Она находится под лабораторией в институте.
- Я проверял институт и в лаборатории был. Там пусто. - Ас стиснул зубы и приставил винтовку к плечу, собираясь стрелять. - Опять врешь?
- А на подземные уровни тоже спускался? - ощетинился Терк.
- Какие подземные уровни?
- Ты, умник, думаешь, они опыты свои на свежем воздухе проводили? Там запароленный лифт есть. Он вниз везет, глубоко под землю, а там еще целый комплекс сооружений. Туда даже стунерам не пробраться!
- Как же ты об этом узнал?
- У меня друг в банде Ахравата ошивается. Однажды он видел, как к тому переделанный приходил.
- Переделанный? - удивился Ас. - Я их уже год как не встречал ни одного.
- Ты и затылка своего не видишь, но он же у тебя есть! Зомби, по-твоему, откуда берутся? Сами появляются? - огрызнулся Терк.
Собственно, киборг был прав. Зомби были продуктом мастерских и появлялись в процессе создания переделанных. Каким образом и для чего - было известно только самим Зодчим, но если в городе были зомби, то должны быть и переделанные. Ас и сам это знал, и каждый раз, когда ему попадались полумертвые, он обследовал весь близлежащий район, выискивая скрытые мастерские. Правда, пока безуспешно. Терк же продолжал:
- Ахрават хотел с Зодчими встретиться, продать им что-то. Чонг не слышал, что именно, только говорили об оружии каком-то, и переделанный сказал, как найти эту самую мастерскую. А потом он видел, как Ахрават ездил на заброшенную ферму за городом и пробыл там почти час.
- А твой дружок, он мимо шел случайно и на этот самый час покурить останавливался? - хмыкнул Ас.
- Какая тебе разница, что он там делал? Ты узнал, что хотел, проваливай отсюда!
- Ты куда-то спешишь? - Следопыт сделал удивленный вид.
- Представь себе! - огрызнулся киборг. - Мне теперь надо к доктору, твоими стараниями.
- У тебя же денег нет, чем расплачиваться будешь?
- Не твое дело! - огрызнулся киборг.
- Что это за оружие, о котором говорил Ахрават?
- Я не знаю! - нетерпеливо ответил Терк. - Я тебе все сказал уже!
- Почему ты уверен, что он прячет его на ферме, и как ее, кстати, найти? - Ас словно не слышал его.
- Первая ферма, как съезжаешь с юго-восточного виадука. Чонг потом проверил, когда Ахрават уехал, - там, в подвале отстойника, люк. Он просканил, как сумел, ну, в общем, под полом еще помещение, не очень большое, может, с эту комнату. На самом люке секретный замок, Чонг не смог с ним справиться.
- Понятно, - кивнул Ас. - А пароля к лифту в лаборатории твой друг случайно не слышал?
- А может, ты запихнешь свою пушку себе в задницу и застрелишься, а я уже поползу к доктору?
- Знаешь пароль к лифту? - настаивал Ас.
- Да нет же, нет!
Следопыт выстрелил киборгу в голень.
- А-а-а-а, тварь! Сука! Скотина! - заорал тот.
- Ты уверен, что не знаешь пароль, а то, может, и колено заодно заменишь? Чего уж тут мелочиться.
- Да не знаю я этого долбаного пароля… не-зна-ю! Терк катался по полу, держась за ногу. Металл был еще раскален, и от ноги шел сизый дымок.
Второй раз за день Ас решал, как ему поступить. Оставлять киборга в живых - значит подарить жизнь злейшему врагу, который при любой возможности отомстит. Но и циничным убийцей Следопыт не был.
- Хорошо, я верю тебе.
Он повернулся, чтобы уйти. Когда Ас был уже в дверях, он почувствовал за спиной движение. Первой мыслью было, что киборг пытается заползти на диван. Он оглянулся, просто так, интуитивно.
Терк достал откуда-то лазерный разрядник и направил Асу в спину. Покинуть комнату тот уже не успевал. Следопыт бросился в сторону, на пол, и луч лазера, пролетев над ним, ушел в коридор.
Ас подобрался и кувыркнулся вперед, в угол комнаты. Лучи оставляли жженые дыры в стенах, следуя за ним. Огненные кинжалы прошили стол, развалив на части, потом снова обрушились на стену рядом со Следопытом, обсыпая его пылью и штукатуркой. Он перехватил винтовку, упал на спину и, не глядя, дал короткую очередь в сторону киборга.
В комнате опять стало тихо. Ас приподнялся и посмотрел на врага. Заряды плазмы разворотили Терку грудь и снесли полголовы.
Изуродованное тело лежало на полу в луже крови.
- Уф! - Ас поднялся с пола и отдышался.
Осмотрел себя - брюки были прожжены в двух местах: на икре и бедре. На коже остались розовые следы ожогов.
- В следующий раз буду умнее, - сказал он сам себе.
В коридоре послышались приближающиеся шаги. Следопыт вскинул винтовку к плечу, присел на колено в стороне от входа и направил ствол на дверной проем.
Двое киборгов, с лазерными разрядниками в руках, застыли на пороге. Они с изумлением осматривали представшую перед ними картину.
Потом они заметили Аса.
Все трое не двигались, казалось, даже перестали дышать.
Стали слышны звуки, доносящиеся снаружи, на которые обычно не обращают внимания: шелест ветра, гул далекого гравицикла, скрежет покореженных домов.
Никто не решался нарушить хрупкую паузу. Прошла почти минута молчаливого противостояния. Напряжение в комнате возрастало, и казалось, сейчас в воздухе раздастся звон, как от туго натянутой струны. Но ведь если струну перетянуть, она лопнет.
Ас понимал, что если эта ситуация продлится еще немного, неминуемо произойдет взрыв.
Он мог не успеть пристрелить обоих, особенно если они бросятся в разные стороны. Он наконец решил, что дольше тянуть нельзя.
- Чонг? - наудачу спросил Следопыт. Киборги непонимающе переглянулись, и Ас понял, что того, кто ему нужен, среди них нет, сказал:
- Я ничего против вас не имею. Киборги не ответили.
- Я сейчас уйду отсюда. И сделаю это в любом случае, будете вы мне препятствовать или нет, - продолжал Следопыт.
Он медленно поднялся с колена, держа противников на прицеле. Те не шелохнулись и по-прежнему молчали.
Ас тоже не мог ничего сделать, поскольку они перегородили выход.
- У меня мало времени, так что решайте. Прошла еще минута, прежде чем киборги приняли решение.
Сначала один из них сделал осторожный шаг в глубь комнаты, потом еще. Второй киборг последовал за ним, освобождая дверной проем.
Следопыт сделал шаг вперед, киборги - назад. Они перемещались, сохраняя дистанцию.
Ас теперь стоял спиной к коридору. Чтобы выйти, ему нужно было удостовериться, что там его никто не ждет, но и от киборгов нельзя было отводить взгляд. Он сделал шаг назад, выходя из комнаты. От ожидания выстрела или удара гудящего лезвия виброножа в спину по позвоночнику пробежали мурашки. Спина напряглась, и, казалось, даже волосы на затылке встали дыбом.
Но все обошлось, в коридоре засады не было. Ас медленно отошел в сторону, скрываясь от взгляда киборгов, развернулся и со всех ног помчался к лестнице. Быстро спустился вниз, задержался у выхода из подъезда, осторожно выглянув на улицу: убедиться, что там его никто не поджидает. Свежий воздух показался ему необычайно приятным после вонючей комнаты киборга, где после допроса и перестрелки вообще стало трудно дышать от заполнившего помещение запаха горелой плоти и дыма. Потом выбежал на улицу, взобрался на гравицикл, завел его и погнал прочь. Теперь его путь лежал к Колизею, рядом с которым расположился гарнизон армии освобождения.

* * *

Морган висел вниз головой, рассматривая прозрачный танк, наполненный моделирующей жидкостью, в которой плавал объект его наблюдения. Находясь в таком положении, бывший главарь не испытывал ни малейшего дискомфорта - ток и давление крови в том куске плоти, что остался от его тела, регулировали механизмы. Он иногда вспоминал, как поначалу, когда его платформа оказывалась в верхней точке комнаты, Моргану казалось, что его стошнит, но это были всего лишь игры его измученного разума, потому что желудок у него отсутствовал. Как отсутствовал и пищевод, печень, селезенка, одно легкое, кишечник, половые органы и ноги. Все, что сейчас от него осталось, это кусок грудной клетки, в которой билось сердце и качало воздух одно легкое, шея, одна своя рука, вторая механическая и, конечно, голова. Все необходимые питательные вещества и кровь закачивались в организм с помощью механизмов. Правда, иногда Зодчие баловали его жидкостями с различными вкусами, которыми он наслаждался. Бывший главарь понимал, что когда он сглотнет, то вся жидкость уйдет по слюноотводу, и его организму не останется ничего, поэтому он растягивал удовольствие как можно дольше, перекатывая густую субстанцию на языке, размазывая по небу, бултыхая за щеками.
Свое нынешнее положение он воспринял очень тяжело. Не проходило дня с того момента, как киборг очнулся в этом помещении, чтобы он не задал себе вопроса: «Почему?! Почему Зодчие не восстановили мое тело, если им все же удалось сохранить мою жизнь? Почему не вернули на прежнее место, где я служил им верой и правдой? Почему, в конце концов, не дали тело механическое, а приделали его останки к подвижной платформе, прикрепленной к внутренней поверхности сферической комнаты, и поддерживали во мне суррогатную жизнь с помощью десятков механизмов?»
Но с ним никто не разговаривал на эти темы, не отвечал на вопросы, с ним вообще мало общались. А когда он пытался спрашивать Зодчих, иногда заглядывавших к нему, они отвечали всегда одинаково односложно: «Так надо».
А вопросы изо дня в день жгли мозг Моргана, пытали, мучили и издевались над ним. Мрачные мысли наполняли голову, временами ему казалось, что мозг не выдержит их напора и просто взорвется. Морган начал разговаривать сам с собой, ни с того ни с сего начинал смеяться или плакать. Киборг постепенно сходил с ума.
Все изменилось только тогда, когда он наконец понял, зачем он был нужен Зодчим.
В тот день один из них пришел к бывшему главарю.
Тот сидел внизу сферы, погруженный в себя, поэтому не сразу среагировал на появление карлика.
- Мы принесли тебе подарок, - прошелестел голос у него над ухом. Морган вздрогнул от неожиданности и дернул рукой на джойстике, рывком отогнав в сторону свою платформу. Зодчий растянул губы в ухмылке:
- Ты все еще боишься нас?
- До поноса, - хмуро ответил киборг.
Морган говорил громким шепотом - одно легкое большего не позволяло.
- Ваше качество, которое называется юмор, очень нравится нам. Мы даже иногда понимаем его.
- Ну надо же, а есть чем понимать?
Зодчий пропустил мимо ушей последнюю реплику главаря и продолжил говорить о том, зачем пришел:
- Думаем, тебе он понравится.
- Ты дашь мне тело? - грубо спросил Морган, заранее зная ответ - он задавал это вопрос уже десятки раз.
- Нет, мы не дадим тебе тело, ты нам нужен такой, какой ты сейчас. - В голосе Зодчего не было раздражения, только снисходительность.
- Для чего?
- Скоро узнаешь, для этого мы и пришли.
- Жду с нетерпением, - скривился Морган и отвернулся.
- Напрасно ты нам не веришь.
- Почему?
- Не начинай! - грозно сказал Зодчий и дернул головой, зашелестев материалом черной накидки.
- Почему вы не дали мне тела? - Морган знал, что последует за его истерикой, но не мог удержаться. Он уже не слушал карлика, из его глаз текли слезы. - За что вы так наказали меня? За что? Почему?! - Киборг зарыдал.
У Зодчего в руке появился маленький пульт, острым черным ногтем он нажал кнопку. По остаткам тела Моргана, пробежала судорога. Вены вздулись и почернели. Киборга затрясло, его пальцы непроизвольно сжались на рукоятке джойстика - он стал беспорядочно ездить по стенам комнаты.
Зодчий отпустил кнопку.
Платформа с киборгом съехала вниз. На его губах выступила пена, из носа текла кровь.
- Я боль-ше не бу-ду… - выдавил Морган.
- Да, мы знаем.
Морган откашлялся и отдышался, вытер рот ладонью, другой рукой направил трубку для подачи воды на лицо и ополоснул его.
- Сейчас мы принесем ее тебе, - как ни в чем небывало сказал Зодчий.
- Ее? - переспросил Морган.

Предыдущая страница 3 Следующая страница


Игры ушедших 4

- Подарок.
Секция стены отъехала в сторону, в образовавшемся проеме появился еще один Зодчий. Позади него десяток переделанных тащили на гравитационных зажимах мнемотанк - куб, с гранью в три метра, из прозрачного материала, залитого вязкой моделирующей жидкостью.
Внутри куба, в вертикальном положении, плавала человеческая фигура.
Морган подвинулся в сторону, пока переделанные под руководством Зодчих монтировали натяжные штоки и устанавливали на них танк. Когда они закончили, куб был расположен в самом центре сферической комнаты бывшего главаря, подвешенный на крепеже, как в паутине.
- Что за дерьмо вы притащили? - киборг уже пришел в себя после небольшой экзекуции, устроенной Зодчим.
- Посмотри внимательно.
Киборг даже не сразу понял, кто находится в мнемотанке, но когда он узрел, что за пленник в этой тюрьме для тела и разума, то от удивления не нашелся, что сказать. Мысленно он вопил во все горло, кричал, задыхаясь от восторга и злорадства, и все эти эмоции так переполняли его, что застряли в горле, прорвавшись наружу только невнятным хрипом.
Зодчие дали Моргану указания, которым он обязан был следовать, по уходу за пленником и обслуживанию мнемотанка. Киборг выслушал их, кивая, а сам не мог дождаться, когда останется один. Зодчие ушли, бросив ему два тюбика со вкусовой жидкостью, а Морган даже не обратил на это внимания. Платформа, повинуясь движениям управляющего джойстика в его руке, несколько раз объехала сферу по окружности в разных направлениях. Морган разглядывал свою новую заботу со всех сторон - сверху, снизу, с боков. Он тихо смеялся.
На какое-то время киборг даже забыл о своем собственном состоянии и только наслаждался осознанием того, что его главный враг, фактически - убийца, теперь будет в его власти.
Обнаженная Лима плавала в моделирующей жидкости. Вокруг ее головы, путаясь в разметавшихся волосах, витала сеть иллюзионаторных чипов. Морган подогнал платформу ближе к мнемотанку, остановился прямо напротив Лимы и заглянул ей в лицо. Однако киборг был слегка разочарован, увидев, что ее взгляд устремлен не на него, а куда-то вдаль, разглядывая просторы, которые рисовали в ее мозгу чипы.
Глаза Охотницы моргали, грудь вздымалась от вдохов, руки и ноги двигались, как будто она шла, вооружившись своим неизменным копьем, которое, как и доспехи на ней, были созданы прозрачной моделирующей жидкостью, окружавшей девушку. От вида этого копья, пусть и не настоящего, созданного из геля, уплотненного силовыми полями, Моргану стало нехорошо. Забытая боль вновь напомнила о себе.
Киборг с трудом взял себя в руки, снова поднял взгляд на девушку и прошептал:
- Здравствуй Лима.
С тех пор Охотница стала его соседкой, его заключенной, его объектом наблюдения, его заботой и развлечением.
Киборг разговаривал с ней, рассказывал свои мысли, иногда ему даже казалось, что девушка отвечает на его вопросы кивком головы или другим случайно совпавшим жестом.
Часто Морган занимал себя попытками разгадать, что Лима делала в тот или иной момент. Он часами |наблюдал, как она жила в своем виртуальном мире, шла или бежала, сидела или дралась, разговаривала или спала.
Периодически или по мере необходимости он менял жидкость в танке, запуская соответствующий механизм, встроенный в держащие куб штоки. Но постепенно Моргану захотелось большего, чем быть просто наблюдателем и тюремщиком. Ему нужно было подключиться к видениям Охотницы - окунуться в мир, где сейчас пребывала она. Он внимательно осмотрел оборудование, прикрепленное к мнемотанку, и все управляющие штоки.
Как ему показалось, он нашел разъем на панели танка, куда можно было бы подключать внешние устройства и который, соответственно, подходил для его целей. Но осуществить это без помощи Зодчих Морган не мог - у него не было нужного шунта.
Киборг дождался, когда один из них посетит его в очередной раз. В уме он уже давно заготовил слова, чтобы уговорить карлика.
Зодчий стоял в проеме прохода и смотрел на Лиму.
- Что вы хотите узнать от нее? - спросил киборг. - Зачем она вам нужна?
- Мы не знаем, откуда взялось это существо, - ответил Зодчий. - Мы создаем для нее привычные условия и ситуации и пытаемся найти что-нибудь, указывающее на ее происхождение и на тех, кто ее создал.
- Создал?!
- Она не такая, как вы, ее истинная структура изменена.
- Истинная структура? Ты говоришь про ДНК? - догадался Морган.
- Мы хотели бы знать, кто смог сделать такое. Мы давно не встречали следов Создателей, а этот случай очень похож на их вмешательство.
- Создатели?
- Высшие существа, - пояснил Зодчий. Он сегодня был необычайно разговорчив.
- Это ваши…
- Нет, - оборвал его карлик на полуслове. - Тебе не понять их величия. Вы считали себя вершиной эволюционной цепи, пока не пришли мы. Но у нас нет той гордыни, что присуща вам. Мы знаем, что были Создатели, и мы их наследники. Когда-то они покинули нас, бросили… - Зодчий не сводил взгляда с мнемотанка. - Может быть, они вернулись.
Он небрежно бросил тубы со вкусовой жидкостью и развернулся, чтобы уйти.
- Подожди, - опомнился Морган.
- Что тебе?
- Я хотел попросить…
Зодчий резко обернулся, и Моргана словно обдало холодом исходившей от карлика злобы.
- Нет-нет, - поспешно сказал киборг и инстинктивно отвел свою платформу подальше. - Я не про тело.
- Ты получил то, что тебе положено.
Было непонятно, что он имел в виду, вкусовую жидкость или то состояние, в котором был Морган.
- Да, я знаю, - торопливо сказал киборг, не разбираясь в смысле слов карлика. - Мне невыносимо тут, я как в тюрьме.
- И что ты хочешь?
- Мне бы очень хотелось видеть, что происходит снаружи.
- Ты не можешь покинуть этой комнаты.
- Да-да, я знаю, - киборг снова подъехал ближе. - Но если бы вы подключили меня к внешнему видеоконтуру…
Бывший главарь сделал паузу.
- … я бы смог смотреть, что происходит в окрестностях, - мечтательным тоном произнес он, - хочу снова увидеть рассвет, полюбоваться закатом, а то меня уже тошнит от этих стен. Я с ума здесь сойду!
Зодчий, казалось, задумался. Морган воспринял это как хороший знак.
- И что ты хочешь, чтобы сделали мы?
- Мне нужен всего лишь шунт.
- Хорошо, ты его получишь, - сказал Зодчий и развернулся, чтобы уйти.
Морган едва верил своей удаче и решил не отпускать ее, раз уж поймал за хвост.
- У меня еще просьба.
Фигура в блестящей черной накидке остановилась.
- Ты испытываешь наше терпение, - не оборачиваясь, произнес он.
- Я хотел бы увидеться со старыми друзьями.
- У тебя есть друзья? - Удивление Зодчего было неподдельным.
- Конечно, есть. - Киборг сделал вид, что обиделся. Но даже не думал этого делать, а про себя упрашивал: «Соглашайся, соглашайся, соглашайся!»
- Мы не совсем разобрались в некоторых ваших терминах, - протянул коротышка, снова разворачиваясь к киборгу. - Дружба, друзья… И кого же ты хочешь видеть?
- Ахравата, - быстро сказал Морган и тут же пожалел о своей поспешности.
- Ахравата? - Зодчий, казалось, не заметил его излишней торопливости.
- Д-да, - киборг сумел взять себя в руки. Зодчий загадочно улыбнулся. И у Моргана снова внутри екнуло: «Неужели он разгадал мою хитрость?!»
- Как странно,- произнес карлик, - поведение нескольких векторов вероятности, сходящихся в одну точку, вызывает удивление. Вы называете это везением.
- О чем ты? - Киборг был встревожен, но старался не подавать виду.
- Тот, кого ты хочешь увидеть, сам настойчиво ищет встречи с нами. Сообщает, что у него есть нечто очень важное. И мы склонны дать согласие.
Сверкнув накидкой, Зодчий быстрыми шагами покинул помещение, и Морган не посмел произнести ни слова, пока секция стены, на месте входа, не встала на место.
Оставшись один, он не мог сдержать радости. Киборг засмеялся.
Вышло все так легко и гладко, как он не смел даже мечтать. Морган подвел свою платформу, так что его глаза смотрели прямо в глаза Лиме.
- Скоро мы будем вместе, - с мечтательной улыбкой произнес он.

* * *

Ас приехал домой уже затемно. Ночные улицы Ассема были более оживленны, чем во времена Хозяина и его Зодчих. Хотя по-прежнему это было время разгула банд, и обычные жители старались закрываться в своих домах подальше от неприятностей и лишних хлопот.
Как только он подъехал к воротам гаража, дверь открылась, и в слабом свете биолампы Ас увидел Нати.
Вид у нее был хмурый, поверх обычной одежды - брюк и куртки - были надеты доспехи, а в руке девушка держала лазерный разрядник.
Она не сказала ни слова, подождала, пока он загонит гравицикл и закроет створки, потом осмотрела темную пустынную улицу и вернулась в лавку, закрыв дверь на несколько замков.
- Что случилось? - спросила она уже дома. Ас скинул порванный и прожженный плащ.
- Поездочка веселая получилась.
- Что, Терк не хотел говорить?
- Даже не представляешь, насколько он этого не хотел, - усмехнулся Ас, разделся и пошел умываться.
Нати отставила разрядник и прошла на кухню. Пока Следопыт смывал с себя грязь и кровь, девушка стала разогревать давно остывший ужин. Она заметила, что на руке у Аса след от медпакета. Если применял - значит, досталось, а бодрый вид у него сейчас от лекарств. Девушка не стала ничего говорить, она сделает все, чтобы ее мужчина как следует отдохнул, и будет ухаживать за ним, если ему станет плохо.
- Но он сказал что-нибудь интересное? - спросила она. - Если нет, я ему никогда больше ничего не продам.
- Он рассказал, - ответил Ас. - И очень интересные вещи, но вот продать ему что-либо у тебя в любом случае не выйдет.
- Так все было серьезно?
- Представляешь, он даже нанял троих недоносков, чтобы те уговорили меня не искать его, - рассказывал Ас, усаживаясь за стол ужинать.
Он принялся есть, быстро глотая пищу, почти не жуя, - применение медпакета вызывало сильный голод. Нати знала, что ему это сейчас необходимо для восстановления сил и что потом придет усталость, но не мешала ему своими вопросами.
Насытившись, Ас повалился на кровать и продолжил рассказывать:
- Еле отделался от них. То, что он так испугался, убеждает меня в правдивости его сведений. Ты знаешь, что в городе есть целых четыре мастерских. И я не смог их найти. А у Ахравата есть тайник на клон-ферме за городом. Может быть, там как раз… Я ездил в гарнизон, Сэма нет на планете, его куда-то вызвали. Хотел с Зиком поболтать, он тоже уехал. Лейтенант, его замещающий, такой урод, меня даже за периметр не пустили, я просил передать Зику, что хотел с ним встретиться. Этот заносчивый придурок обещал сообщить, как только Зик появится в расположении, - слова лились из Аса нескончаемым потоком, - и пусть только попробует не сообщить, я с ним тогда разберусь, поговорю по душам. Нати, я хотел сказать, что броня тебе очень идет. Сегодня меня встречала эдакая воительница, с разрядником в руках. Разбуди меня… завтра… (он широко зевнул) по…раньше…
И отключился.
Нати сидела рядом и гладила его по голове. Она, конечно, не собиралась его завтра будить - измученному организму требовался хороший, крепкий сон.
Ас наверняка проспит до обеда. Нати всегда в такие моменты становилось грустно.
Он был так занят своими поисками, что часто не оставалось времени на нее, но девушка не говорила ничего. Она была благодарна судьбе за то, что у нее был любимый мужчина, который, правда, не говорил, что тоже любит ее, но она и не ждала этого. Нати была просто клоном. Недочеловеком. Осознание этого давило на нее, угнетало, и то, что Ас тепло и хорошо относился к ней, было подарком судьбы.
Нати умела ценить добро и все то хорошее, что давала ей жизнь, и никогда не жаловалась. Единственное, о чем она не могла забыть и простить своей судьбе: невозможность иметь детей - клоны были стерильны. А ей так хотелось подарить своему мужчине сына, похожего на него.
Раньше Нати плакала, когда подобные мысли посещали ее, но теперь только вздыхала. Она присела рядом с кроватью на табурете, прилегла на вытянутую руку, поджав вторую к груди, и смотрела, как он спит. Рот его был приоткрыт, на щеке осталась маленькая полоска не отмывшейся грязи, девушка улыбнулась и вытерла ее рукавом. Ас нахмурился, словно ему было неприятно, и застонал во сне.
Если правда то, что рассказал ему Терк, а Ас непременно это выяснит, то скоро ему предстоит много испытаний, драк и опасностей. Он никогда не брал ее с собой, хотя она и неплохо владела оружием. Как-то раз Нати попыталась настоять на своем, но он сказал ей: «Я уже однажды потерял женщину и не могу позволить себе, чтобы это произошло второй раз». После этого она не настаивала и только помогала ему как могла.
В этот раз, может, он все же будет не один, и она попробует уговорить его, чтобы попросил помощи у Сэма. То есть Зика, - поправила она себя мысленно. Потому что если Сэма нет на планете, то завтра он точно еще не появится, а Ас ждать не сможет. У него теперь заноза в одном месте. Хорошо хоть броня полностью боеспособна, без нее он теперь никуда не выйдет, уж на этом она сможет настоять. Нати снова улыбнулась и закрыла глаза.
На следующий день Ас проснулся далеко за полдень. Он вышел в лавку, потягиваясь и зевая, весь помятый, с взлохмаченной головой.
- Я же просил тебя разбудить меня пораньше. Нати улыбнулась:
- Я и будила.
- А я что?
- Ты так музыкально храпел, что даже не слышал меня.
Она и правда будила его, подошла на цыпочках и тихо позвала один раз по имени. Для очистки совести. Но не посчитала нужным ему об этом говорить.
В лавке никого сейчас не было. Ас подошел к Нати, обнял и поцеловал:
- Пожрать охота. Ты уже ела?
- Да. Иди, там все готово.
- Ты у меня золото, - он чмокнул ее в щеку.
Тут внешняя дверь распахнулась, и на пороге темным пятном на фоне дневного света возникла массивная фигура.
Ас потянулся за разрядником, стоявшим под прилавком. Вошедший был очень крупным - он шел по коридору, задевая стоящие там предметы и с грохотом роняя их на пол.
Ас оттеснил Нати за спину и ждал, когда пришедший войдет в торговое помещение.
Это оказался десантник в боевом бронекостюме и при полном вооружении. Он включил внешнюю связь:
- Господин Ассем?
Происходящее как-то не вязалось с обстановкой, царящей в окружающем мире, и казалось Асу шуткой. Его еще ни разу не называли «господин Ассем», он первую секунду даже не нашелся, что ответить.
- Мне нужен господин Ассем, - повторил десантник.
- Я слушаю, - ответил Ас.
- Господин капитан желает видеть вас и ждет снаружи.
Сказав это, он развернулся и пошел назад. Ас с Нати недоуменно переглянулись.
- С каких это пор тебя стали называть «господином»? Ну, «Следопытом» куда ни шло, а так мне не очень нравится. - Она прищурила один глаз. - Ты вчера точно ничего не натворил, когда в гарнизон ездил?
- Точно. Хотя надо было, этот молокосос.
- Знаю, знаю, рассказывал, - перебила она его. - Иди, посмотри, что за капитан желает тебя видеть.
- А ты что, не догадалась? - усмехнулся Ас.
- Зик, что ли? - хмыкнула девушка.
- Ну, а кто еще на такое представление способен?!
Ас вышел в коридор вслед за десантником.
После полумрака коридора дневной свет на несколько секунд ослепил Следопыта. Он вышел на улицу. Перед ним стоял десантный транспортер, где расположились десять десантников. Зик чинно восседал на броне, прямо напротив входа в лавку. Он единственный из всех был без шлема и что-то жевал.
Ас облокотился о косяк, склонил голову набок, прищурил один глаз и с шутливо-заносчивым видом посмотрел на капитана:
- Господин Ассем слушает вас.
- Эк ты себя любишь!
- С твоей подачи, - парировал Ас.
- Сушеные фрукты будешь? - Десантник протянул ладонь в бронированной перчатке, в которой была горсть сморщенных комочков.
- Давай.
Ас взял несколько и отправил в рот.
- Мне доложили, ты вчера наведывался, - спросил Зик. - Чего хотел-то?
- Ага. Заезжал. Но не думал, что ты сам приедешь, - я слышал, ты теперь большой начальник.
- Хм, а то, - усмехнулся Зик, - растем помаленьку.
- А Сэм где?
- А-а-а, - наморщился капитан, - лучше не спрашивай. Все равно не знаю. Вызвали в срочном порядке в генштаб.
- Понятно, - кивнул Ас- Может, пройдешь? Чего на пороге стоим?
- Я уж думал, не пригласишь, - съехидничал Зик, спрыгивая с транспортера. Обернулся к одному из десантников: - Соммерсон, за старшего, я минут на пятнадцать.
- Есть, за старшего, - ответил десантник, стоявший рядом с транспортером.
Зик запихал оставшуюся горсть фруктов в рот, взял свой шлем под мышку, в другой руке у него была винтовка, и пошел в лавку.
Ас пропустил его и направился следом.
Нати встретила десантника улыбкой.
- Привет, красавица, - Зик подмигнул ей.
- Привет, - ответила она.
- Чего это вы перемигиваетесь? - нахмурился Ас.
- А что же ты думаешь? - Десантник удивленно поднял брови. - Оставляешь такую красавицу одну постоянно. И она должна свою молодость в одиночестве проводить?
- Эх, ну и надеру же я сейчас твою железную задницу, - пообещал Следопыт.
- Не-е, у Нати это лучше получается, - лыбился Зик.
Все трое засмеялись.
- Кстати, это ты его так отделала? - Он повернулся к девушке. - Что же он такого натворил?
- Много будешь говорить, и тебя сейчас разукрашу, - Нати не давала ему спуску. - Проходите, я сейчас поесть соберу.
Зик и Ас прошли в кухню. Десантник поставил плазморез к стене и присел на табурет.
- Каждый раз сажусь и боюсь, что развалится подомной, - прокомментировал он жалобный скрип мебели.
- Да ну ладно, еще сделаю, - отмахнулся Ас.
- А то, что я грохнусь, это не важно? Понятно, - деланно вздохнул Зик. - Так о чем ты хотел поговорить?
- Я вчера узнал много интересного. Ты в курсе, например, что в городе еще четыре мастерских осталось?
- Что? - удивился десантник. - Не может быть!
- Может. Я, к сожалению, знаю, где только одна из них.
- Но мы, да и ты сам, обшарили весь этот город.
- Выходит, что не весь.
- Ну и что мы пропустили?
- Лабораторный комплекс.
- Что?! - скривился десантник. - Там проверяли. - Он покачал головой. - Тебя накололи. Поздравляю. Дорого заплатил за эти сведения?
- Пришил пару киборгов, - ответил Ас.
- Хм, ясно. Ну, цена приемлемая за такую ерунду. Зашла Нати и принялась накрывать на стол.
- В лаборатории есть подземные уровни, на которые ведет лифт, закрытый цифровым замком, - продолжил Ас. - Когда я там был, лифта не видел, но он вполне может там быть.
- Думаешь?
- Угу, замаскирован. Вручную или голографией, - сказал Ас, отламывая кусок лепешки.
Зик тоже отломил и задумчиво отправил кусок в рот. Учитывая, что его рука была в бронированной перчатке, подобная ловкость говорила о его мастерстве в обращении с бронекостюмом. В принципе, хорошо обученный десантник мог вдеть нитку в иголку, не снимая брони.
- Надо будет проверить, - согласился он.
- Естественно, только это еще не все.
- Да? - Зик прикинулся удивленным. - Не слишком ли много товара за такую мизерную плату?

Предыдущая страница 4 Следующая страница


5 Роман Куликов

- В самый раз, - улыбнулся Ас. - У Ахравата есть доступ в эти мастерские и связь с Зодчими.
- Как интересно! Продолжай.
- Еще у него есть тайник на клон-ферме за городом, где он прячет что-то очень ценное… или кого-то.
Десантник сразу стал серьезным и посмотрел Следопыту в глаза.
- Лима?
- Не знаю, - вздохнул Ас. - Надо проверить.
- Я только что с этим Ахраватом встречался! Эх, знать бы наверняка, что она у него, я бы из него вытряс всю его поганую душонку.
- Что обсуждали?
- Да так… - отмахнулся капитан. - Власть в городе делили.
Следопыт покачал головой:
- Серьезно, однако.
- Да уж, серьезней некуда! - Зик поджал губы. - Хитрый, гад.
- Это точно. Не просто так свое место занимает. Раньше только Морган его мог в узде держать.
- Ага. Слушай, а ты когда собирался начать проверку информации?
Ас пожал плечами:
- Сегодня, да поздно уже. Я просил Нати пораньше меня разбудить, но вчера медпакет пришлось прилепить, так что не проснулся.
- А чего поздно? Поехали! Я на транспортере, домчимся быстро, проверим - и назад. Если что обнаружим, вызову подкрепление.
- Куда это вы собрались? - спросила подошедшая Нати.
Зик обернулся к ней:
- Тут недалеко вечеринка намечается… Тебя не зовем, там только для мальчиков.
- Ну, если вас позвали, то тогда уж для дедушек, а не для мальчиков, - улыбнулась девушка.
- Нет, ну какая все-таки сообразительная, - восторженно сказал Зик. Потом повернулся к Асу:
- Ну что, едешь? Решай. А то я засиделся уже в казарме, и от этой политики голова гудит, хоть развлекусь немного.
- Если все это правда, то возможно, что там будет охрана.
- У нас на транспортере два штурм-пулемета для прикрытия. У тебя броня работает? - Зик повернулся к Нати, зная, кто ответит ему на этот вопрос.
Она кивнула:
- Вчера снарядила, сразу, как ты батареи привез.
Зик развел руками:
- Вопрос исчерпан. Давай, собирайся.
Десантник поднялся, взял со стола стакан с водой и выпил большими глотками - так, что по подбородку текло. Казалось, тонкая посуда должна была непременно лопнуть в его здоровой железной лапе, но он допил и аккуратно поставил стакан на стол.
- Спасибо, хозяйка, - сказал он.
- Наелся, наверное, на год вперед, - покачала головой девушка.
- Точно! Твои лепешки очень сытные! - оскалился десантник.
- Вредный ты, Зик.
- Неправда! Я вовсе не такой, я - хуже, - ответил он, повернулся к Асу. - Пойду к ребятам, спрошу их мнение. А ты пока доспех надевай. Включишь «элку» и лови сигнал моей мобильной группы.
- Понял, - кивнул Ас и тоже поднялся.
- Ну ладно, Нати, я пошел. При нем целоваться-то уж не будем, так что до свидания.
Зик развернулся, взял винтовку и вышел, бросив с порога:
- Шустрее! Жду!
Когда его тяжелые шаги послышались в коридоре, Нати стала убирать со стола.
- Так и не поели ничего, - вздохнула она.
- Приедем- поедим, чего переживаешь?!
Он подошел к бронекостюму и начал надевать его.
- Как думаешь, это опасно? - неожиданно спросила Нати.
- Ну, вчера тоже все должно было быть гладко, поэтому загадывать не буду, - ответил он. - Сегодня нас десять человек в броне и на транспортере с пулеметами. Не думаю, что сейчас в городе есть сила, способная противостоять нам. Самая большая банда, Ахравата, конечно, может доставить неприятности, но если вызвать подкрепление, то мы разнесем их на мелкие кусочки.
Нати кивнула его словам, немного успокоившись.
Через несколько минут Ас был готов. Он проверил системы бронекостюма и заряд плазмореза. Как только он настроил «элку», в ухе сразу раздался голос Зика:
- Что так медленно, боец? Собираешься, как моя дочка на выпускной бал!
- У тебя нет дочки.
- Если не поторопишься, сам ей станешь, - сердито сказал Зик. - Бегом к своему командиру!
- Слушаюсь, - улыбнулся Ас под шлемом. Потом включил внешнюю связь. - Я пошел, милая.
- Хорошо, - кивнула Нати. - Напрасно не рискуй.
- Не буду, - ответил Ас, развернулся и вышел. На улице транспортер ждал только его и, как только Ас забрался на борт, резко рванул вперед. Десантников качнуло инерцией, загудели сервоприводы брони, а машина набрала скорость и понеслась по улицам города.

* * *

- Разрешите? - Семен приоткрыл дверь в кабинет генерала.
- Да, Семен, конечно! Проходи, - Машимута приподнялся ему навстречу.
- Майор Кочетов, по вашему прика…
- Перестань. Не на параде, проходи, присаживайся.
- Спасибо.
Семен прошел к столу и присел в предложенное ему кресло напротив генерала.
- Хочешь чего-нибудь выпить? - предложил тот.
- Не откажусь.
Генерал достал из стола фляжку и два стакана.
- Старые запасы, я привозил еще с Пилона Шесть, - сказал генерал, разливая напиток.
Потом протянул стакан Сэму, второй взял себе:
- За выживших и павших!
- За выживших и павших.
Они выпили, крякнули, Семен поставил стакан обратно на стол.
- Ну, что, поговорим? - потерев руки, сказал Машимута.
Майор молча ждал.
- Как я говорил на сеансе связи, для тебя есть новое задание. Ты слышал про операцию на Олимпе?
- Да. Но не в деталях, конечно.
- Это было серьезное поражение. Подобного никто не ожидал, настоящий разгром. Из двадцати десантных кораблей уцелело только семь. Командовал майор Студеный. Высадка прошла более-менее успешно, боты с орбиты сразу попали на поверхность. Ученые смогли кое-как разобраться в принципе действия той штуки, которую ты привез с Ландории…
- Вещи, - напомнил Сэм.
- Да, вещи, так, кажется, называла артефакт та девушка, Лима. Ее так и не нашли?
- Нет.
- Жаль. Я знаю, ты участвовал в розысках…
- Когда была возможность, - подтвердил Сэм.
- Ну это, я думаю, предмет для отдельной беседы, а сейчас вернемся к нашей теме. Так вот, благодаря глубокому изучению вещи теперь мы можем использовать для перемещения в пространстве новый принцип. Хотя и не до конца его освоили, но полученные результаты оказались вполне приемлемыми для разработки и применения новой тактики десантирования. Да ты и сам знаешь, что я тебе рассказываю. Майор согласно покивал.
- Ну, в общем, челноки приземлились на крышах небоскребов, - продолжил генерал, - в одном из густо застроенных районов планетарной столицы. Первые минуты все было нормально, но затем в окружающих город скалах открылись скрытые бойницы и по нашим кораблям открыли огонь из тяжелых импульсных орудий. Раньше их использовали только для того, что защищать город и близлежащие поселения от метеоритов - планета дважды в год проходит сквозь пояс астероидов, но никто не мог подумать, что орудия будут стрелять по городу. - Машимута сделал паузу, нахмурил брови и тяжело вздохнул. - Они буквально похоронили наших ребят. От квартала осталась только груда щебня. Как я сказал, семь челноков взлетели, но от общей численности личного состава осталось чуть больше двадцати процентов.
- Разведка просчиталась? - спросил Сэм.
- Трудно сказать, - поморщился генерал. - Скорее всего, тут совокупность общих ошибок. Аналитики в данный момент разбираются с этим. Но времени ждать результатов их размышлений у нас нет. Уже назначена дата новой выброски.
- Новой? - изумился Сэм. Машимута кивнул.
- Есть причины так спешить?
- Быстро соображаешь. Да, есть причины, и мне поручено попросить тебя, - генерал сделал многозначительную паузу, - отмечу - именно попросить тебя!
Семен нахмурился, поскольку такая формулировка не обещала ничего хорошего.
- Попросить тебя возглавить эту высадку, - закончил Машимута.
- Почему просто не приказать? Что особенного в этой операции?
- Тебе нужно будет командовать новым подразделением.
Желудок у Сэма сжался от нехорошего предчувствия.
- Что за подразделение? - спросил он.
- К-1.
- Киборги?!
- Да, - Машимута кивнул.
- Понятно! - Семен не смог скрыть своих чувств. - Штрафной батальон.
- Ну почему же штрафной батальон? Напротив! Очень ценные кадры. Максимум боевой эффективности, при минимальных затратах на обучение и экипировку.
- Ну, мне-то уж могли бы лапшу на уши не вешать, - вздохнул Семен. - Когда я набирал их и отправлял на Афродиту, то думал, вы хотите использовать их на тяжелых работах, которые не подходят обычным людям.
- Что-то вроде добровольной и оплачиваемой каторги? - вскинул брови генерал.
- Да, - сказал Сэм, - именно так я и думал. Я же не мог предположить, что вы соберете из них боевое подразделение.
- Почему? В военной истории известно много подобных случаев.
Возникла неловкая пауза, каждый думал о своем.
- Сэм, ну пойми, - почти взмолился Машимута, - мы сейчас не можем позволить себе расходовать основные силы. А эти подразделения…
- Ими можно пожертвовать, - жестко перебил Семен. - Но надо, чтобы киборгами командовал кто-то опытный, и желательно - человек. Еще было бы неплохо, чтобы он имел опыт общения с ними.
- Знаешь, я мог бы просто приказать тебе, но я пока прошу.
- Ну, так прикажите! Я выполню приказ.
- Ты не ершись! - нахмурился генерал и стал похож на самурая из древних легенд. - Я с тобой по-человечески разговариваю и отношусь так же.
Сэм в притворной задумчивости выпятил губы и покивал:
- Вы правы, лучше моей кандидатуры я бы сам не смог найти. Не подумайте! Я ни в коем случае не жалуюсь. Я все прекрасно понял, генерал.
Он поднялся:
- Я готов к выполнению задания.
- Сядь! - Машимута сердито хлопнул ладонью по столу, подождал, пока Семен снова опустится в кресло, и продолжил: - Ничего ты не понял!
Потом поднялся и, заложив руки за спину, прошел к окну.
- Никем нельзя пренебрегать! - продолжил он. - Просто в сложившейся ситуации для нас жизненно важно захватить Олимп. И при этом сберечь ударные части. Мы и так потеряли на этой планете слишком много людей.
- О какой ситуации вы говорите? Генерал ответил не сразу.
- Грядет новая война, Сэм. - В голосе старого вояки была усталость и грусть, казалось, тяжесть прожитых лет и накопленных знаний давит на него. - Новая и не менее страшная.
Сэм молча ждал продолжения. Он знал, что генерал скажет ровно столько, сколько ему можно и нужно знать. Через несколько секунд Машимута продолжил:
- У нас есть сведения, неточные и очень расплывчатые, но в то же время весьма правдоподобные. Если коротко: Хозяева вызвали подмогу из подчиненных им галактик.
- Откуда это известно?
- Ты наверняка знаешь, что нашими учеными ведется поиск родной планеты Хозяев или хотя бы их галактики.
- Ну, это при условии, что они из нашей вселенной.
Генерал кивнул:
- Да, при условии. Ну так вот, проводя исследования дальнего космоса, ученые обнаружили возмущения пространства Пяточкина-Талова, соответствующие возмущению, возникающему при передвижении ПТ кораблей.
Генерал замолчал, а Семен не нарушал установившуюся тишину.
Машимута снова достал фляжку и стаканы. Налил и протянул стакан Сэму.
- А совсем недавно, - выпив вино, продолжил генерал, - первые доклады начали поступать две недели назад, были замечены появления космических кораблей неизвестного типа на орбите Ландории и Афродиты. Это наверняка разведчики. Корабли появлялись лишь на мгновения и снова исчезали. Наши радары успевали засечь лишь остаточные возмущения ПТ пространства. Правда, отличающиеся от тех, что остаются после наших кораблей. Но сути это не меняет. Основные силы вторжения прибудут в ближайшее время.
- Насколько «ближайшее»? - спросил майор.
- От двух недель до полутора стандартных месяцев, если ориентироваться на обычную скорость перемещения в ПТ пространстве и учитывать погрешность расчетов, - ответил Машимута. - Проанализировав все данные, Верховное командование решило, что нужно ждать нового нападения. И нам бы очень пригодилась еще одна планета. А учитывая, какая на Олимпе планетарная оборона… - Генерал многозначительно помолчал.
- Значит, подмога, - хмыкнул Семен, переваривая полученную информацию. - Теперь, когда своими силами не справляются, резерв в ход пускают. Знаете, это можно было бы назвать хорошей новостью.
- Если рассматривать с этой стороны, то конечно, но нам понадобилось больше двадцати лет, чтобы научиться противостоять Хозяевам, а если новые враги будут не менее сильными?
- Вряд ли, они же служат Хозяевам - значит, те подчинили их.
- Ты уверен, что дела обстоят именно так, а не наоборот? Попробуй рассмотреть вариант, что Хозяева сами кому-то служат. Вспомни, как воевали в древние времена: сначала лучники или артиллерия, затем легкая пехота, а уж потом кавалерия или танки.
- Ну, да. Может, и так.
- По нашим предположениям, они будут атаковать планеты, где Хозяева не справились, - Афродита и Ландория. Если мы сможем захватить Олимп, то это, возможно, даст нам некоторые тактические преимущества: рассеет их силы на три объекта и предоставит нам еще один, неплохо укрепленный, плацдарм.
- И как много гостей будет на этом званом ужине?
- Если расчеты ученых верны, то к нам движется целая армада.
Сэм задумался и в очередной раз тяжело вздохнул.
- А вы не думаете, что будет повторение предыдущей высадки?
- Нет. Десантирование пройдет в индивидуальных капсулах, за пределы города.
- В капсулах… Весело…
- Н-да… - протянул Машимута, - способ старый, но надежный. К тому же у вас будет прикрытие - как я говорил, планета дважды в год проходит по краю пояса астероидов и подвергается метеоритной бомбардировке. Для чего и была построена такая мощная ПВО. Вы как раз застанете ее окончание, радарам плевать, метеор или десантная капсула, - просто цель. К тому же ИДК будут оснащены генераторами помех. Дальше - кому как повезет, но думаю, все будет хорошо. Выброска пройдет в стороне от города, так что вы будете считаться небольшими второстепенными целями.
- Вы так говорите, генерал, как будто я уже дал согласие на участие в этой безумной авантюре.
- А разве нет? Или мне память изменяет?
- По приказу - да, - усмехнулся майор, - по просьбе - нет.
- Ну, так ты принимаешь командование? Или еще поломаешься?
Семен задумался на несколько секунд, провел рукой по коротко остриженным волосам и наконец согласно кивнул головой.
- Да, генерал, - ответил он серьезно, - принимаю.
- Ну, тогда самое время тебе познакомиться с твоим новым подразделением.
Семен поднялся:
- Где я могу их найти?
- В казарме.
- Они что, живут вместе с… людьми?
- Нет, - покачал головой Машимута, - это подразделение создавалось скрытно. Хотя сейчас пришло время его рассекретить. Ведь им придется взаимодействовать с другими подразделениями, но учитывай, что первое время не обойтись без некоторого предубеждения по отношению к твоим бойцам.
- Некоторого предубеждения? - Сэм удивленно поднял брови. - С каких это пор вы стали разговаривать как заправский чиновник?
Генерал грустно улыбнулся:
- Знаешь, нас, людей, почти уничтожили, но тем не менее мы продолжаем заниматься дрязгами. Наверное, это у нас в крови. В человеке заложена и работает программа самоуничтожения, вопреки всем разумным доводам.
- Генерал… - Семен опустил взгляд в пол. - Ваши слова так тронули меня… я сейчас разрыдаюсь и, пожалуй, пойду застрелюсь, чтобы не разочаровывать вас.
- Вот стервец! - Улыбка старого вояки стала веселой.
- Так где я могу найти моих бойцов? - усмехнулся Сэм.
- Они на одном из островов архипелага Саури.
- Шикарное местечко.
- Да, - согласился Машимута. - Флаер ждет тебя.
- Спасибо, генерал. Мы еще увидимся с вами до начала операции?
- Скорее всего, уже нет.
- Ну, тогда… рад был встрече. До свидания!
- До свидания… хотя, отставить! Давай-ка еще по одной! - Он взял фляжку и стал свинчивать с нее крышку. Сэм улыбнулся и согласно кивнул.

* * *

Предыдущая страница 5 Следующая страница


Игры ушедших 6

Флаер летел на небольшой высоте. Семен сидел у иллюминатора и смотрел, как внизу проносятся знакомые острова. Как давно он тут был… больше трех лет назад.
Он уже успел позабыть, как красиво на Афродите. Хотя она и не была его родной планетой, но за долгие годы борьбы за нее стала для Сэма вторым домом.
Полет был разочаровывающе коротким - казалось, не успели подняться в воздух, как уже пошли на посадку.
На взлетном поле его встретил молодой сержант в боевом облачении, но без шлема и оружия.
- Майор Кочетов?
- Да.
- Сержант Коун. Рады вашему прибытию, господин майор. Комендант базы ожидает вас.
- Нет, - остановил его майор. - Давайте сначала решим текущие дела, а уж потом перейдем к бюрократии. Проводите меня в расположение подразделения К-1.
- Но…
- Это приказ, сержант! Свяжитесь с комендантом по «ЛКУ» и доложите о моих приоритетах. Если он будет не согласен, пусть обращается непосредственно к генералу Машимуте.
- Так точно, господин майор!
- Я рад, что мы поняли друг друга. Итак, показывайте дорогу.
Сержант привел майора к длинному ангару.
- Это здесь, господин майор.
- Где здесь? - удивился Семен.
- Подразделение К-1 дислоцируется в ангаре РД-9! - отчеканил сержант.
Майору не понравился презрительный тон солдата.
Он посмотрел на Коуна, вытянувшегося по струнке с деланным усердием, хотел что-то сказать, но передумал и вошел в ангар. Сержант остался снаружи.
- Смирно! - разнеслось под потолком помещения, освещенного большими биолампами.
Десятки ног неспешно затопали - подразделение выстраивалось перед своим новым командиром.
Дождавшись, когда затихнет гул голосов и самый последний из киборгов займет свое место, майор прошелся вдоль рядов, осматривая свое новое подразделение. Он никак не мог избавиться от чувства нереальности. Это было похоже на издевку судьбы. Киборги стояли неровными рядами, но вытянувшись как заправские солдаты. В одинаковой форме, которая, вместо того чтобы сделать их похожими друг на друга, наоборот, подчеркивала индивидуальность каждого.
Семену хотелось рассмеяться, махнуть рукой и прекратить весь этот фарс. Но он стиснул зубы, сделал над собой усилие и сказал:
- Бойцы, я - майор Кочетов, ваш новый командир. Командование поставило перед подразделением задачу, которую нам предстоит выполнять вместе.
- Да помним мы тебя, майор, мы все здесь с Ландории, - сказал кто-то во второй шеренге. - Давай, не разливай, говори по делу.
Внутренне Сэм был готов к такому ходу событий. Это не обычные солдаты, с которыми, кстати, тоже нужно иногда показывать твердую руку. Много лет эти полулюди жили по законам стаи, и простое перемещение в расположение обычных войск не могло изменить въевшихся привычек. Сэм вообще не верил, что такие привычки можно изменить, но безотказный вариант поведения в таких ситуациях знал неплохо.
- Еще одно слово вырвется из чьей-нибудь глотки без моего разрешения, - внезапно низким голосом сказал он, морщась и глядя поверх голов, - и я забью его обратно.
- Ого, - насмешливо сказал киборг в первом ряду, половину тела которого покрывала броня, сделанная из различных сегментов десантного костюма, а на предплечьях бугрились пластины, скрывающие боевые лезвия.
По шеренгам прокатилась волна перешептываний, смешков, кто-то даже присвистнул.
Было ясно, что всерьез угрозу никто не воспринял. Но Сэму это и не было нужно.
- Итак, вы теперь солдаты нашей армии. Мои солдаты! - сказал он четким, хорошо поставленным голосом, который металлическим эхом долетал до самых дальних углов помещения. - Если я скажу молчать - будете молчать. Если скажу бежать - побежите. А скажу дерьмо жрать - будете жрать! Понятно?!
Киборги довольно загоготали, поняв грубую шутку. А все тот же полуметаллический киборг из первого ряда выставил ногу вперед и снисходительно сказал:
- Значит, так, майор. Мы тут и без тебя разберемся, где и что нам жрать. Твоя задача проста - отвези нас к полю боя и ткни пальцем, кого завалить. А дальше - мы как-нибудь сами сообразим.
- Кличка? - спокойно спросил Сэм, останавливаясь напротив наглого солдата. Своего наглого солдата.
- Холод, - небрежно ответил тот, вызывающе выставив челюсть с металлической вставкой на подбородке. - Хотя я предпочитаю, чтобы меня называли «господин Холод».
Киборги вокруг радостно ржали, многие вышли из строя, чтобы посмотреть, как унижают бывшего врага, а ныне в чем-то даже и похуже - командира.
- Я помню тебя, «господин Холод», - еще более спокойно, но достаточно громко, чтобы было слышно окружающим, сказал Сэм. - Это ведь ты рылся в какой-то помойке, когда я из жалости подобрал тебя в заброшенной части Ассема? Или не ты? Да нет, все приметы совпадают: железный горшок вместо башки, тупое лицо, речь как у переделанного…
Холод сразу перестал улыбаться. Человек напротив издевался над ним. Издевался при всех. И его соратники уже недоуменно таращились, удивляясь, как он - их негласный лидер - мог позволить так о себе говорить.
- ТЫ! - вскрикнул киборг, сделав шаг вперед и с трудом сдерживаясь. - Ты мне заплатишь за эти слова. Кровью заплатишь!
- Да ну? - удивился Сэм. - Ты угрожаешь своему командиру во время ведения боевых действий? Хм, а ты храбрый киборг! Вам ведь говорили про трибунал?…
Майор изобразил на лице нечто похожее на уважение и сделал пару шагов назад, не отводя глаз от горящего ненавистью взгляда киборга.
- Оператор! - сказал он громко, поднимая руку. - Есть запись слов этого бойца с угрозами непосредственному командиру?
- Так точно! - скрежетнуло под потолком. - Прикажете отправить в спецотдел?
- Нет, погоди пока, - сказал спокойно Сэм, с усмешкой разглядывая в один миг притихнувшего Холода. - Наши новые друзья - тугодумы и не поспевают усваивать вовремя новые правила.
- Я ведь тебя прямо здесь, - тихо прошипел Холод, - еще до трибунала придушу!
- Как? - удивился Сэм. - Вам не сказали, что дежурный оператор базы не только записывает все события, но и заведует точечными лазерами? Вот они, по углам натыканы. Точность - до двух миллиметров. Хочешь опробовать?
Остатки смешливого настроения покинули киборгов.
Холод ненавидяще смотрел на командира из-под поблескивающих металлом надбровных дуг.
- Отлично! Вижу, не все мозги растерял, - снисходительная улыбка исчезла, и лицо майора стало хмурым. - А теперь встал в строй! - рявкнул он.
Когда киборг нехотя шагнул назад, Сэм оглядел своих новых солдат: те снова стояли двумя шеренгами и, казалось, гораздо ровнее, чем раньше. Дураков тут, похоже, не было.
- Вижу, - удовлетворенно констатировал Сэм, - что мы снова можем поговорить о главном.
- Солдаты! - Он повысил голос. - Перед нами поставили сложную задачу, но до того момента мы пройдем обучение тактике высадки десанта в индивидуальных капсулах. Оружие стандартное, но по желанию могут выдать любое, привычное для вас. По окончании брифинга - сможете поживиться в арсенале. Киборги зашевелились.
- Вот это дело! - выкрикнул кто-то из другого конца строя. Шум усилился, в нем слышалось удовлетворение и одобрение.
Майор обвел своих новых подчиненных суровым взглядом:
- На этом все. Увидимся в тренировочном секторе.
Он развернулся, чтобы уйти.
Киборги провожали его мрачными ухмылками. Еще Сэм прямо-таки чувствовал спиной жгучий взгляд обиженного киборга - Холода.
Разумеется, такой ситуацию оставлять было нельзя.
Настала очередь Сэма улыбаться. Только никто из подразделения К-1 не видел этой зловещей улыбки - майор спрятал ее за миг до того, как внезапно развернулся и пошел обратно.
- Но я чуть не забыл! - сказал он, обращаясь к уже расползающемуся строю. - Господин Холод обещал мне кровь пустить. Я не могу уйти от битвы с таким отважным киборгом!
Киборги сначала замерли, переглядываясь, а затем оживились: начиналось обычное, хорошо известное им представление. Драка!
- Может, ты и правда считаешь меня дебилом? - Киборг развел руками и скользнул взглядом по углам, намекая на лазеры.
- Оператор! - позвал Сэм, глядя на расплывающегося в злой улыбке Холода. - У нас тут будет учебный бой - прошу записать эти мои слова, чтобы господин Холод не боялся нанести решающий удар.
- Ты очень самонадеян, десантничек. - протянул Холод. - На тебе ведь нету твоего скафандрика, а?
- Оператор, и распорядитесь подготовить кибернетическую лабораторию, - спокойно произнес Сэм вместо ответа.
Человек был безоружен, у киборга наверняка были ножи-импланты, но майор и не думал доводить дело до того, чтобы Холод сумел их применить. Киборги не знали, на что способен профессиональный десантник без тяжелой защиты. А мог он многое.
Теперь они были в большом круге из радостно галдящих киборгов.
Холод не стал долго приглядываться и просто бросился в атаку. Его коронный удар с левой весил несколько тонн, но Сэм под этот удар не попал, нырнув под руку и зайдя своему противнику за спину.
Холод мгновенно развернулся и получил ребром ладони по лбу. Это был абсолютно бессмысленный неопасный удар, но выглядящий со стороны как откровенная насмешка. Киборги заулюлюкали, заорали, перекрикивая один другого.
Но противник был теперь рядом, и Холод быстро выбросил руку на уровне пояса, пытаясь сбить или просто блокировать майора. Десантник нанес подсекающий удар, едва не сломав себе голень, но достигнув желаемого - киборг повалился на бок. И Сэм в прыжке с разворотом двинул противника, не успевшего еще коснуться пола, ногой в грудь. Холод отлетел на несколько метров и с металлическим лязгом грохнулся под йоги своих товарищей.
Когда разъяренный киборг вскочил, майор снова стоял перед ним в трех шагах и улыбался весело и дружелюбно. Это привело киборга в еще большую ярость.
Гормоны плясали в бионитарной жидкости немыслимую чехарду, живые части тела трясла адреналиновая буря. Он выпустил из правого предплечья боевое лезвие и со страшным криком бросился в атаку. Мощно, быстро и слепо. Нужно было только один раз попасть по этому наглому майору.
Но Сэм дальше заходить не собирался.
Он прыгнул навстречу киборгу и присел, подныривая под сверкнувший клинок. Холод по инерции наклонился вперед, десантник принял на спину заваливающуюся вперед тушу из плоти, металла и пластика и, натужно крякнув, резко распрямился, одновременно поворачиваясь корпусом, приподнял Холода над полом и опрокинул огромного киборга навзничь.
С гулким лязгом тяжеленный киборг снова врезался в пол. Да так и остался лежать, ошеломленный.
Киборги вокруг взревели и вдруг затихли, поняв, что их лидер безнадежно проиграл этот бой. Полностью и безусловно.
Сэм стоял рядом с Холодом, тяжело дыша, но готовый в любой момент отскочить в сторону, если киборг решит ударить исподтишка.
Но тот поднялся, не сводя с майора мрачного взгляда, и молча отошел в сторону.
- Оператор, учебный бой закончен: - сказал Сэм, потом повернулся к своему подразделению. - Сбор через пятнадцать минут в тренировочном секторе.
Он собирался сделать из этого сброда настоящих солдат.

* * *

Исследовательский комплекс был виден издалека. Здание довольно неплохо сохранилось по сравнению с окружавшими его развалинами. Купол, некогда закрытый пластинами солнечных накопителей, разрушила война, остатки разобрали жители, нуждавшиеся в источниках энергии. И сейчас от зеркальной полусферы остались лишь потемневшие перекрытия, похожие на высохшего паука.
Транспортер подкатил ко входу в здание, пехотинцы быстро спрыгнули на землю и рассредоточились вокруг машины, осматривая местность.
- Ладно, ребята, - сказал Зик, не увидев ничего опасного, - идем внутрь. Стиви, не спи тут, ты нас еще назад должен будешь отвезти.
- Есть не спать, кэп, - отозвался водитель.
- Осматривайся почаще. И не стесняйся пальнуть в то, что покажется тебе подозрительным. Если что - сразу вызывай поддержку, они знают, где мы, и примчатся быстро.
- Хорошо, капитан.
- Взвод, вперед, - скомандовал Зик.
Пехотинцы быстро преодолели три длинных пролета каменной лестницы, ведущей к зданию. Щербатые ступеньки покрывали завалы мусора, заросли травы и вездесущего мха. Над входом сиротливо висели две огромные буквы - все, что осталось от названия комплекса. Дверей не было. Монолитные стены, вздымавшиеся над головой метров на сорок, были покрыты оспинами воронок, сколами от взрывов и попаданий лазерных зарядов.
Солдаты замерли с обеих сторон от входа. Два пехотинца стояли чуть ниже на ступенях, наведя на него стволы.
- Завадский, нам можно войти или так и будем здесь торчать, выполняя фигуры, как на показательных учениях? - спросил Зик.
- Сейчас, кэп, - отозвался пехотинец, стоявший рядом со входом. Быстро сунул ладонь с растопыренными пальцами в проем. Затем доложил:
- Визуального контакта не установлено, можно входить.
- Так-то лучше, - проворчал Зик. - Заходим. Пехотинцы начали по двое проникать в помещение.
Зик вошел последним, сразу за Асом. Оказавшись внутри, он осмотрелся.
Посередине обширного холла находился высокий фонтан. Сейчас он был покрыт ржавыми подтеками и мхом. Свет проникал сверху, сквозь остов купола, оттеняя мраморные терраски, по которым раньше сбегала вода.
- Ты смотри, как тихо, - произнес капитан. - Хотя, может, это и хорошо. Завадский, ну-ка, просканируй тут все на предмет ловушек и прочей гадости.
- Есть, - ответил десантник и принялся за работу. На предплечье, где у других скрывались боевые лезвия, у Завадского были встроены комплексы сканеров. Пехотинец открыл панели и запустил программу.
Пока он работал, десантники держали территорию под прицелом.
- Ас, думаешь, тут есть что-нибудь? - отчего-то шепотом спросил Зик.
- Даже не знаю. Если честно, то не уверен.
- Ну, ничего, проверим. Хоть какое-то развлечение. - Капитан тихонько хохотнул.
- Хорошо, если так.
- Капитан, все чисто, - доложил Завадский.
- Отлично! Пошли, ребята.
Десантники пересекли холл лаборатории, вошли в рабочие помещения и сразу рассеялись, перекрывая каждый свой сектор стрельбы.
Вокруг было тихо.
Зик еще раз огляделся по сторонам.
- Разбились на двойки и приступили к осмотру, - скомандовал он. - Увидели что-то, напоминающее лифт, сразу доложили. Возможно, он будет замаскирован. Ясно?
- Да. Так точно. Ясно, - раздались отзывы.
- Лифт предположительно должен вести на подземные уровни, так что, скорее всего, верхние этажи нас не интересуют. Но если будет нужно, проверим и их. Ас, идешь со мной, - продолжал капитан. - Завадский, остаешься на месте и проводишь постоянное сканирование. Бурков - прикрываешь его.
- Понятно.
- И не забывайте, - добавил капитан, - мы ищем мастерскую Зодчих, а не ягоды в лесу.
Десантники по двое разошлись по комплексу.
Ас шел рядом с Зиком. Они заглядывали в кабинеты, прикрывая друг друга, вжимались в стены и не позволяли себе расслабляться, хотя вокруг никого не было.
Постепенно пехотинцы углубились в комплекс, осматривали его, стараясь не разбредаться, и проходили сектор за сектором.
Десантники негромко переговаривались между собой.
- Интересно, что они тут изобретали?
- Да, ладно… неужто и правда интересно?
- Не то чтобы очень… так просто спросил. О! Смотри, слайд-журнал с девочками!
- Ну, возьми его себе, будет чем заняться вечером. Ас не знал этих ребят, но уже почти мог различать их по голосам. Того, что нашел журнал, звали Вик, ответившего - Микка.
- Я лучше Томико навещу. Она сегодня не на дежурстве, - хмыкнул Вик.
- Не выйдет, - включился в их беседу третий голос. - Когда я уходил от нее сегодня утром, она сказала, что и вечером меня ждет. Так что бери журнал.
- Чего?! - возмутился Вик. - Поговори еще у меня! Я тебе, Соммерсон, голову оторву.
- Слушай, Микка, твой напарник свое чувство юмора в кармане, что ли, носит?
- Он проиграл его в карты, - весело отозвался тот, - причем еще в детстве.
Все дружно захохотали. Даже Ас улыбнулся - пока ехали, он успел узнать, что Вику катастрофически не везло в карты, и это часто служило поводом для шуток и подколов.
Ас слушал их перепалку краем уха, пока шел по коридору, потом заглянул в очередной кабинет под прикрытием Зика.
Повсюду было одно и то же: заброшенные рабочие места, разбитая техника, разный офисный мусор вперемешку с покореженными испытательными установками и развороченными стендами. Кое-где на стенах еще висели кристаллические доски, на которых остались фрагменты недописанных формул. На полу валялись личные тетради и порванные вещи бывших работников лаборатории.
- Зик, я был тут и никакого лифта не видел, - сказал Ас.
- Сам же знаешь, что он может быть замаскирован. И тогда ты просто осматривал помещение, а сейчас мы знаем, что искать. Ничего, время есть, поищем.
- Капитан, - неожиданно раздался в наушниках встревоженный голос Завадского.
- Что?
- У меня с приборами что-то происходит.
- Всем внимание! - приказал Зик. На тактическом экране шлема у него отображался план помещения, вырисовывающийся по мере того, как десантники обследовали его. Солдаты отображались на экране яркими синими точками, которые сейчас остановились, подчиняясь приказу командира. - Что там у тебя с приборами?
- Я не понимаю, сканеры отказали, по всем спектрам нулевые показания. Идут какие-то помехи.
- Какие помехи?
- Не знаю.
- Стиви, как у тебя обстановка?
Ответа не последовало.
- Стив, сержант, отвечай! - Водитель транспортера не отозвался.
- Так, ребята, собираемся! - В голосе Зика не было тревоги, лишь небольшое волнение.
На его тактическом экране синие точки снова стали двигаться - десантники начали стягиваться к командиру.
Тут со стороны входа раздался глухой взрыв. И почти сразу за ним выстрелы.
- На нас напали! - раздался крик Буркова. - Они взорвали Стива!
Зик с Асом сразу побежали.
- Что там у вас?! - запросил капитан.
- Капитан! - завопил Завадский. - Нас окружили! Они повсюду!
- Кто окружил?! Завадский! Бурков!
Но они не слышали его. В наушниках раздавались крики десантников, уже ведущих бой:
- Бур, слева! Двое! А-а-а, тварь…
- Зейди, пригнись… не подпускай их!
- Бл…ский сканер! Бур, у меня же нет лезвий…
- Прикрой, я перезаряжаю! Капитан, где вы?! Зейди, сзади!
- Держитесь, мы близко! - крикнул Зик.
Стрельба не смолкала ни на секунду - судя по всему, бой был жаркий. Но на десантников, бегущих на помощь своим товарищам, никто не нападал. Комплекс вокруг них был по-прежнему пуст.
На тактическом экране Зику было видно, как параллельно с ними бегут его ребята. За следующим поворотом они объединились с двумя другими группами, еще одна чуть отставала.
- Капитан, что происходит? - спросил один из десантников.
- Сейчас узнаем.
Они почти добрались до места схватки.
- Капитан… где же вы?!…У меня… нет… лезвий… Бур уже работает ими. - Завадский говорил с паузами, а из холла впереди слышались отрывистые выстрелы, в такт его словам.
- Мы уже здесь!
Десантники выбежали в коридор, ведущий к холлу, и смогли увидеть, что там происходит.
Два их товарища отбивались от нескольких десятков переделанных. Завадский стоял рядом с фонтаном и непрерывно стрелял, поворачиваясь в разные стороны, постоянно меняя цели. Бурков перешел в рукопашную. Он пронзил одного врага, рассек пополам второго, встретил третьего ударом ноги, отправив его в других нападавших. Холл наполнился криками раненых и умирающих, лучи вечернего солнца, проникавшие сквозь проломы в стенах, раскрашивали фонтан и витавший вокруг сизый дым, медленно поднимающийся вверх, в багровые цвета.
Нападавшие появлялись откуда-то сверху, по всей видимости спрыгивали с верхних этажей. Их было очень много, и они все прибывали.
- Ни хрена! - не удержался один из десантников от удивленного возгласа.
Завадский уже не мог держать противников на расстоянии, заряды в магазине закончились, а перезарядить ему не дали, и десантнику пришлось использовать винтовку как дубину.
Ас удивился тому, как было много переделанных. Уже давно он не видел их в таком количестве. Но задуматься об этом не успел, потому что через секунду они вступили в бой.
Ас бежал рядом с Зиком, и в схватку они включились одновременно.

Предыдущая страница 6 Следующая страница


7 Роман Куликов

Выскочив из коридора, десантники открыли шквальный огонь по врагам. разметав их.
Плотной группой они пробились к фонтану, где сражались их товарищи, и заняли круговую оборону.
- Вы вовремя, капитан, - сказал Завадский. Забрало его шлема было покрыто трещинами. Броня местами помята, вся перепачкана в крови.
- Я всегда вовремя, - ответил Зик. - Не расслабляться! Они снова наступают!
Вторая волна нападавших состояла только из переделанных. Сражение стало походить просто на расстрел живого мяса. Только враги оказались удивительно живучи, они лезли со всех сторон, спрыгивали со второго и третьего этажей, появлялись из всех коридоров, даже с улицы.
Их было очень много.
Некоторым удавалось прорваться сквозь плотный поток плазмы, но их тут же добивали ударами лезвий. Вокруг десантников образовалась баррикада из трупов.
- Эй, Ас, я думаю, это можно считать подтверждением твоих сведений, - сказал капитан, не прекращая стрелять. - Перезаряжаю! Такое впечатление, что нас здесь ждали.
- Ага, - согласился Ас, всаживая заряд в очередного переделанного, - Только лифт мы так и не нашли.
- В следующий раз. Надо убираться отсюда. Зейди, есть связь с базой?
- Нет, капитан, - ответил Завадский.
- Вот и у меня нет. Они чем-то глушат наши сигналы. Суки! - процедил Зик и выпустил очередь в толпу врагов. Ударом приклада разбил голову прорвавшемуся к нему переделанному, пинком отшвырнул еще одного, добив его несколькими выстрелами, переключился на следующего.
- Взвод! Пробиваемся к выходу, пора линять из этого тира, - приказал капитан.
В этот момент с верхних этажей в сторону десантников полетели небольшие продолговатые предметы. Несколько попали в чашу фонтана, другие покатились солдатам под ноги.
- Гранаты!
Ас не разобрал, кто кричал это слово вместе с ним, но несколько голосов прозвучали одновременно.
Десантники бросились врассыпную, подальше от фонтана. Они вломились в гущу врагов, одновременно закрываясь ими.
Следопыт врезался в переделанных. Ударами винтовки, локтей и ног он расшвырял их. Под ногами валялись трупы, пол покрывала кровь, он наступил на чье-то тело и упал. И в следующую секунду здание содрогнулось.
Несколько взрывов слились в один. Взрывной волной всех, кто был в холле, раскидало в стороны. Фонтан разлетелся острыми осколками. Они рассекали и ломали тела переделанных, пробивали их насквозь, отрывали руки, ноги, головы, вырывали куски плоти. Десантникам тоже досталось: осколки мрамора корежили доспехи, оставляя на них глубокие вмятины и рваные борозды. Одному из солдат камень пробил забрало и размозжил голову. Еще у одного заклинило левый рукав бронекостюма, у третьего был поврежден коленный узел.
В холле висело облако пыли и дыма. Кое-где вспыхнул огонь.
На Аса упало несколько мертвых переделанных. Один ткнулся лицом прямо в забрало шлема, и Следопыта передернуло от вида обнажившихся зубов: мясо из щеки было вырвано, рана и вытекающий глаз были прижаты к экрану. Монитор перепачкало кровью.
Ас сбросил тела и поднялся на ноги.
Из клубов пыли появился силуэт. Огромный тесак с силой ударил Аса в грудь. Доспехи выдержали, но Следопыт не смог устоять на ногах и грохнулся на спину. Падая, он выставил винтовку и выстрелил в нападавшего. Тот вскрикнул, когда плазма попала в него, свалился на пол и завыл, извиваясь от боли.
В рассеивающемся дыму появились новые враги. Киборги напали сверху, набросившись на разделенных десантников. На каждого солдата приходилось по несколько врагов. Ас не успел подняться, как на него набросился следующий противник, но тут же был сметен зарядами плазмы.
- Ты что, не выспался? Хватит валяться, поднимайся! - В покрытых седой пылью доспехах, Зик стоял рядом и отстреливал появлявшихся киборгов, давая Асу время встать на ноги.
Врагов становилось все больше. Киборги были быстрее и сильнее переделанных, и вскоре снова началась рукопашная. Ас оказался рядом с Завадским и капитаном.
- Старайтесь пробиться друг к другу и группами выходить из здания, - отдавал Зик приказы. - Делаем ноги, ребята.
- Капитан, у меня кончаются заряды, - сказал Завадский, стреляя короткими очередями. Ас насадил ближайшего к нему киборга на лезвие, приставил плазморез к его лицу и выстрелил, одновременно выдергивая клинок из тела врага. Потом сделал несколько шагов назад, достал один из двух оставшихся магазинов и бросил к ногам Завадского.
- Зейди - под ногами! - крикнул он и выставил перед собой винтовку, парируя удар топора.
В наушниках слышались короткие фразы и ругательства других десантников, ведущих схватку по всему холлу.
- Отходим, - сказал капитан. - Завадский, расчищаешь путь, мы прикрываем. Ас, держи правую строну, Зейди - тыл, я - слева.
- Понял, кэп, - отозвался десантник.
Ас и так был справа, только теперь он стал пятиться назад, лишь сдерживая противника, а не пытаясь его отбросить.»
Они обошли воронку в полу, оставшуюся на месте фонтана. К ним присоединились еще трое десантников. Один припадал на ногу - поврежденное колено бронекостюма не желало разгибаться.
- Бурков, мы сейчас расчистим тебе дорогу, бегом к нам, потом Вик и Микки, - сказал капитан. - Завадский, Соммерсон, давайте сделаем для них коридор. Остальные прикрывают нас.
В этот момент по ним открыли огонь из импульсников. Невидимые заряды сбивали солдат с ног. Они не могли сильно повредить броню, тем более на таком расстоянии, и десантники быстро вставали и снова вступали в бой, но тем не менее врагам удалось вновь разделить их.
После очередного импульса на десантников со всех сторон полетели крюки, прикрепленные к длинным цепям. Когда они цеплялись за бронекостюмы, киборги резко дергали за цепи, сваливая десантников на пол и растаскивая в стороны.
Первым свалили Буркова, сражавшегося в одиночку.
- Пусти, сука! - заорал он и выстрелил в ближайшего киборга, потом в цепь, расплавив ее. Но подняться ему не дали. Несколько киборгов и переделанных насели на него.
Потом упали Вик и Микки.
Крюки летели со всех сторон. Цепи звенели, ударяясь о броню. Десантники пытались отстреливаться, но не успевали. Через несколько минут все оказались на полу.
Киборги перешли в атаку. С победными воплями они набрасывались на поверженных солдат. Те пытались остановить врагов выстрелами и ударами лезвий, но безуспешно.
- Слезь с меня, тварь!
Ас узнал голос Соммерсона.
- Микки, Микки! - кричал Вик. - Они убили Микки! Сволочи! Я уничтожу вас всех…
- Получи! А-а-а…
- Они сейчас вскроют мою броню! Помогите мне! Капитан!
- Я сейчас, сейчас, держитесь… - Кажется, это был Зик.
В мешанине воплей Ас уже не разбирал, кто и что кричит.
Иногда у кого-то из десантников получалось подняться и даже сбить нескольких киборгов с товарищей, но в скором времени его вновь отправляли на пол.
Визг виброножей, взрезающих бронекостюмы, противным эхом разносился по холлу.
Аса тянули сразу три цепи, два крюка держали его за плечо и один за ногу.
- А! Зодчий тебя раздери! - вопил он, пытаясь высвободиться. Его скинули в воронку посреди холла. Из-за края выскочили переделанные. Он снял двух очередью, и заряды закончились. Третий запрыгнул ему на грудь, замахнувшись похожим на клюв птицы топором, Ас ударил противника винтовкой, сбросив с себя. Его по-прежнему тащили, ноги уже были вверху, у края воронки. Ас пытался зацепиться за что-нибудь руками, и ему удалось схватиться за тонкую арматуру. Сильный удар по голове почти вырубил сознание. Следопыт взмахнул рукой, но ни в кого не попал. Армированная нога киборга врезалась в забрало шлема. Удары посыпались со всех сторон. Ас пробовал отбиваться одной рукой, а второй держался за железный прут. Перед глазами плыло, в голове шумело. С каждым ударом тьма в глазах сгущалась.
- Зик… - прошептал он из последних сил, потом пальцы разжались.
- Ас, ты где? - Зику удалось встать на одно колено, упираясь рукой в пол. На нем висело несколько киборгов. Один тянул сзади за шею, другой держал руку с винтовкой, третий бил виброножом по голове. Рядом с капитаном сражались еще двое десантников, они отбивались от насевших врагов.
Зик резко распрямился и завалился назад, придавливая киборга. Свободной рукой он врезал противнику, блокирующему руку с винтовкой, проткнул лезвием клинка третьего. Парировал удар виброножа, взрезавшего броню на локте, и смог наконец подняться.
Около десятка киборгов сразу набросились на него. Капитану пришлось бросить плазморез и включить второе лезвие. Зик яростно отбивался от атакующих. Насадил одного на лезвие, следующего встретил ударом кулака, размозжив тому лицо. Выдернул клинок из тянущего его вниз тела, сделал широкий замах обеими руками, очертив вокруг себя дугу. Острый металл пел, рассекая воздух и плоть…
Зик попытался пробиться к кому-нибудь из своих, но ему не давали этого сделать. Постепенно его оттеснили в глубь холла и снова попытались накинуть крюки, но капитан уходил от них, отбивая лезвиями или просто уклоняясь. Сзади раздался выстрел из импульсного пистолета, и мощный толчок в спину швырнул его вперед. Зик пролетел несколько метров, тяжело упал, проехал по инерции еще немного и свалился в воронку.
Он поднялся, хотел выбраться наверх и почти сделал это, но тяжелый бетонный обломок, брошенный кем-то из киборгов, врезался ему в шлем и заставил снова отлететь назад. Оглушенный Зик не сразу смог подняться.
Когда он пришел в себя, то увидел, что тактического экрана больше нет, вместо него зияет дыра с острыми, сочащимися жидкостью краями. Несколько кусочков забрала попали в рот, и Зик их выплюнул.
- Вот, значит, как, - упорно пробормотал он и, зарычав как животное, попытался выбраться снова.
В этот раз в него кинули телами переделанных. Врезавшись в десантника, трупы сбили его с ног и упали рядом.
В этот момент Зик заметил нескольких киборгов на втором этаже. Они что-то кинули в его сторону. Капитан быстро поднял голову - в него летели несколько продолговатых предметов. Отшвырнув придавившие его трупы, он смог быстро подняться и отбить один из цилиндров, разрубив на две части. Длинный язык оранжевого пламени выплеснулся из рассеченного корпуса. Огонь лизнул склон воронки и остался на лезвии шипящим и капающим огненным пятном. Киборги завопили и бросились в стороны, когда пламя метнулось в их сторону. Двое стали кататься по земле, стараясь загасить горящую одежду. Никто не спешил им на помощь, опасаясь, что огонь перебросится на них.
Несколько капель жидкого пламени попали на трупы у ног капитана, и те загорелись, извергая черный чадящий дым.
Под второй снаряд десантник подставил локоть, а третий ударился о шлем. Разбившись о броню, они мгновенно превратили Зика в живой костер.
Он дико закричал, когда огонь лизнул его в лицо, через разбитое забрало. Горючая жидкость тягучей смолой стекала по шлему и капала внутрь. Ее ручейки сбегали по бронекостюму, заползая в каждую щель.
От боли Зик не видел, что творится вокруг. Но в любом случае киборги окружили его и держались на расстоянии.
Десантник стал срывать шлем. Его перчатки и рукава горели. Он судорожно сбрасывал с себя доспехи.
Через несколько минут он стоял, тяжело дыша, с обожженными руками и лицом, над грудой горящих ярким пламенем доспехов. От прожженной в нескольких местах одежды шел дым, тонким слоем окутывавший капитана, а вокруг воронки столпились и наблюдали за ним киборги.
- Остынь, - коротко бросил один из них.
Остальные загоготали. У киборгов в руках были лазерные разрядники, Зик каждую секунду ждал выстрела. Он не знал, кто из его людей остался жив, но поскольку звуков борьбы не слышалось, то выводы напрашивались сами собой. Кто-то подошел сзади, десантник не успел обернуться - его ударили по затылку, и он потерял сознание.
В себя он пришел, когда его, связанного, бросили на гравитележку, стоявшую недалеко от входа, рядом с горящим бронетранспортером. Потом туда же погрузили двух десантников, прямо в броне, но скованных. Плечо одного из десантников было изрублено виброножом, зеркальное забрало покрыто трещинами, по самодельному рисунку на пластинах брони капитан узнал Соммерсона. На втором вообще не было знаков отличия, такой костюм принадлежал Асу.
Вскоре киборги тоже загрузились. Пятеро забрались в кузов, расселись по лавкам вдоль бортов, и лицо лежащего на боку Зика оказалось возле металлических ног одного из них. Капитан чуть приподнял голову и искоса посмотрел на киборга. Он тоже смотрел на десантника. Это был тот самый, что велел Зику «остыть». Их взгляды встретились, и капитан увидел, как блестят злобой и ненавистью глаза киборга в вечерних сумерках.
Короткий и сильный удар ногой в лицо заставил Зика застонать от боли и перевернуться на спину. Он чувствовал под плечом броню Аса, из разбитых губ и носа текла кровь, наполняя рот привкусом железа.
Киборги засмеялись. Все, кроме ударившего. Он скривил лицо в злобной мине и отвернулся. Тележка дернулась и тронулась с места, постепенно набирая ход.

* * *

Семен сидел у себя в каюте, облаченный в боевые доспехи, шлем лежал на столе, на коленях покоилась плазменная винтовка. Его организм только что получил очередную дозу пустоты, или вечности, как кому больше нравилось думать, - корабль вышел из ПТ пространства.
Коммуникатор на столе засветился синим огоньком вызова. Майор нажал клавишу ответа, и на экране показалось лицо вахтенного офицера.
- Господин майор, корабль вышел из ПТ пространства, - зачем-то сообщил он, как будто это можно было не почувствовать. - Вас ждут в отсеке предстартовой подготовки.
- Хорошо, спасибо, - ответил Сэм и отключил коммуникатор.
Поднялся, взял в одну руку шлем, в другую винтовку, постоял минуту, оглядывая каюту, словно проверяя, не забыл ли чего. Хотя забывать было нечего. Все его личные вещи помещались в небольшую полевую сумку, которую он оставил на Афродите.
Он грустно улыбнулся и вышел из каюты.
На подходе к грузовому отсеку его догнал помощник капитана.
- Мы вышли к Олимпу, через полчаса будем на орбите, - доложил он. - Столица и, соответственно, зона высадки находится на дневной стороне. Правда, уже близится вечер, но приземлитесь вы еще засветло.
- Значит, успею закатом полюбоваться, - ответил майор.
- Это как раз вряд-ли.
Сэм посмотрел на молодого офицера, вопросительно вскинув брови.
- Метеориты взрываются при столкновении с поверхностью и поднимают в воздух тучи пыли, а ветер подхватывает ее и разносит, так что видимость не очень.
- Ясно. Значит, не полюбуюсь, - безразлично сказал Семен.
- Не расстраивайтесь, - подбодрил космолетчик, - пыль оседает быстро - ветер же и разгоняет. Через каких-нибудь полчаса после прекращения метеоритного дождя можно будет каждую звездочку на небе разглядеть.
- Это хорошо, а я уж было подумал, что вечеринка не удастся.
- Вы все шутите.
Майор хлопнул его по плечу, рукой в перчатке, наверное, чуть более сильно, чем хотел. Парень поморщился, но промолчал, а Сэм сказал:
- Если ко всему серьезно относиться, жизнь станет настолько скучной, что останется только застрелиться. Мы с тобой живем во времена перемен, нам сама судьба велела веселиться.
Они уже вошли в отсек предстартовой подготовки.
Подразделение К-1 в полном составе собралось у десантных капсул. Киборги стояли кучками и разговаривали между собой, тут и там раздавались взрывы смеха. Сэм прошел к ним, веселье сразу поутихло, бойцы развернулись и перевели взгляды на своего командира.
К нему подошел Санта - киборг, которого Семен назначил своим помощником.
- Подразделение готово к погрузке, майор.
Сэм еще раз обвел их взглядом. Проверять экипировку было бессмысленно - киборги использовали ее на свое усмотрение, предпочитая свои имплантаты. От скафандров отказались все до одного.
- Наличие и исправность дыхательных масок и оружия, внешнего и встроенного, проверили? - спросил он у помощника.
- Так точно, - ответил тот.
Семен почувствовал себя неловко, как будто недобросовестно выполнил свои обязанности.
- Значит, приступить к погрузке.
- Есть, приступить к погрузке, - ответил Санта и повернулся к остальным. - По местам, уроды! Приступить к погрузке!
- Сам урод, - отозвался кто-то.
Киборги потянулись к десантным капсулам, негромко переругиваясь и подшучивая друг над другом.
Засуетились техники, до этого терпеливо ожидавшие в стороне. Они помогали бойцам подразделения К-1 устроиться в ИДК - индивидуальных десантных капсулах, притягивали их компенсационными сетками, захлопывали прозрачные углегласовые крышки и подавали знаки операторам погрузчиков, чтобы те переправляли яйцеобразные модули в стартовый отсек. Лапы погрузчика поднимали капсулы и переносили их, устанавливая на пусковую направляющую.
Сэм стоял в стороне и наблюдал, как идет погрузка.
К нему подошел один из техников:
- Вас просят надеть шлем, на связи центральная диспетчерская.
- Угу, спасибо, - ответил Семен и надел последнюю деталь своего бронекостюма.
В наушнике сразу раздался женский голос:
- Здравствуйте, Семен. Меня зовут Наталья, я буду вашим оператором на выброске.
- Здравствуйте. Мы почти готовы.
- Хорошо. Пока все идет по графику.
- Замечательно.
Последний из киборгов забрался в капсулу. Пришла очередь Сэма.
Он подошел к предназначенной для него ИДК и залез внутрь. Площадка под ногами подняла его вверх, техник подвесил майора в компенсационную сетку, и площадка снова опустилась. Семен оказался подвешенным на упругой сети, сегменты которой чутко реагировали на изменение нагрузок и компенсировали их.
Крышка капсулы закрылась. За углегласом продолжалась работа. Техник заканчивал процедуру подготовки. Потом хлопнул по стеклу рукой, ободряюще кивнул майору, посмотрел куда-то вверх, вытянул руку, показывая большой палец, и отошел в сторону. На Сэма накатило легкое чувство страха. Ноги стали будто ватные, живот скрутило… он давно не испытывал подобного. Система вентиляции обдувала лицо прохладным ветром. Майор облизал губы и почувствовал вкус соли от выступившего и успевшего высохнуть пота.
Лапы транспортера клацнули, захватив капсулу. Механизм погрузчика загудел, поднял и потащил свою ношу в предназначенную для нее ячейку. У Сэма перехватило дыхание, когда капсула, раскачиваясь, прошла над площадкой предстартовой подготовки. Техники, сбившись в кучу, провожали его взглядами.
Он сглотнул подступивший к горлу комок и взял себя в руки. Почти три года штабной службы расслабили его, но пришло время собраться и вновь быть готовым действовать.
Транспортер занес капсулу встартовый отсек и установил в ячейку на пусковой направляющей. Сэма жестко мотнуло. Пшикнула пневматика зажимов, закрепив кабину в пазах. Он был последним на погрузке, ждали только его.
- Обойма ИДК заряжена, - сказала Наталья на общем канале. - Готовность - ноль.
- А ничего у нее голосок, приятный, - сказал кто-то из киборгов.
- Ага, я бы с ней поразвлекся, - подхватил другой. - Наверняка стонет она просто шикарно, с таким-то вокалом.
- Я тоже не прочь - как вернемся, в гости заглянем…
Оператор их слышала, но никак не реагировала.
Сэм тоже не считал нужным одергивать их. Пусть поговорят.
Майор посмотрел по сторонам - справа и слева были укреплены такие же капсулы, в которых находились солдаты его подразделения… киборги.
Как только отошел транспортер, заработали сигнальные маячки, отбрасывая тревожные красные всполохи.
В соседней с ним капсуле находился Холод. Он смотрел на Сэма и ухмылялся за стеклом своего модуля, словно чувствуя его страх. Майор отвернулся и обозлился сам на себя - он, в конце концов, опытный десантник, а не безусый юнец, только что закончивший учебку.
Створки шлюза медленно закрывались, отделяя стартовый отсек от остального корабля.
- Приготовились, - раздался в наушнике голос Натальи. - Внешний шлюз открыт.
Тут же створки начали расползаться в стороны, воздух со свистом устремился наружу. Потом стало тихо.
Сэм смотрел, как под ним проплывает окутанная облаками планета. На поверхности можно было различить контуры материков, горные пики в снежных шапках, небольшие голубые пятна местных морей. Необычайная красота на миг заставила забыть обо всем, не было ни страха, ни волнения, только немое восхищение.
Голубые отсветы планеты смешивались с красным светом маячков, феерически раскрасив внутренности десантного модуля.
- Ребята, еще кому-нибудь страшно или только мне? - раздался в наушниках голос одного из его подчиненных.
- До усрачки, - подтвердил другой.
- Эй, командир, а в этом лифте сортир есть? - Голос киборга слегка дрожал. Семен еще плоховато знал своих бойцов - он успел только запомнить имена и некоторые технические и боевые особенности каждого, поэтому не узнал говорившего по голосу.
- Тебе зачем, Рейми? - Это уже был Санта. - В штаны привычней!
- Точно, валяй прям так, - подхватил еще кто-то, - а в атмосфере все зажарится и само отвалится.
- Главное, самому вместе со своим же дерьмом не зажариться, - мрачно прокомментировал четвертый голос.
Разговор как-то сразу оборвался, и больше желающих поострить не нашлось. Сэм понял, что, какими бы храбрыми или безумными ни были его бойцы, сейчас им не по себе. Но как ни странно, его собственная слабость исчезла, улетучилась без следа, на смену ей пришел деловой суровый настрой.
- Внимание, входим в зону метеоритного потока, - сообщила оператор.
Первые куски «космического щебня» показались Сэму маленькими камешками. Они лениво летели вниз и вспыхивали короткими оранжевыми огоньками в атмосфере планеты. Затем, по мере того как корабль входил глубже в поток, метеоры становились крупнее, они уже не казались мелкими, а были похожи на обломки скал, которые неведомый великан швырял в планету.
- Выходим на точку выброса, - комментировала оператор.
У Сэма на тактическом экране шлема, синхронизируясь с реальной картинкой, появилось цифровое изображение материка. Зеленым замигал контур города, чуть в отдалении, красным - место десантирования. Семену, казалось, что это было прямо под ним. Было видно, как над городом и вокруг него постоянно мигают мелкие вспышки - противометеоритная защита сбивала прорвавшихся сквозь атмосферу непрошеных гостей.
Тем временем поток метеоритов становился все более интенсивным. Глыбы чередовались со средними и мелкими экземплярами, и все они неслись к Олимпу, как сперматозоиды к яйцеклетке. Корабль задрожал - заработали бортовые орудия, расчищая путь и распыляя метеоры.
- Приготовьтесь, ребята, - обратный отсчет. Пять, четыре…
Сэм напрягся.
- …три, два…
Он не мог оторвать взгляда от плывущей внизу поверхности. В ушах заложило, затылок закололо холодными иголками.
- …один. Отстрел!
Реактивные заряды с визгом отшвырнули капсулы от корабля. И они, выпустив стабилизаторы, с огромной скоростью устремились к Олимпу.
Семен не выдержал и зажмурил глаза, потом усилием воли заставил себя их открыть.
Он летел ногами к поверхности. Рядом с ним неслись метеориты и остальные модули.
- Удачи вам, ребята, - напутствовала оператор. - Мы будем ждать вашего сигнала.
Ей никто не ответил, да она этого и не ждала. Сэм даже не разобрал, что она говорила, так были напряжены нервы.
Первые потери начались еще до того, как капсулы вошли в атмосферу.
Запрограммированные стабилизаторы направляли аппараты под нужным углом. Встроенные в корпус датчики сканировали пространство вокруг десантного модуля и подавали сигналы на стабилизаторы, корректируя курс и затем снова выводя на заданную траекторию.
Но метеоритов было слишком много, от всех невозможно было уклониться. В одну из капсул врезались сразу два камня, раздробив ее в щепки.
Затем еще две разлетелись на куски. Киборги гибли, не успев даже вскрикнуть.
Но настоящая свистопляска началась, когда модули вошли в атмосферу. Их сразу охватил огонь. Обшивка начала раскаляться. Аппараты стали плохо слушаться управления.
Метеориты пламенными шарами с визгом проносились рядом. Капсулы сталкивались с ними и друг с другом, несколько модулей были прошиты насквозь, и пламя, бушевавшее вокруг, ворвалось внутрь, заживо сжигая пассажиров. Потом одной из капсул повредило стабилизаторы, она развернулась и пошла вверх и в сторону.
Киборг, находившийся в ней, дико заорал.
- Меня уносит! Эта проклятая коробка летит не в ту сторону! Помогите мне!
В следующую секунду аппарат взорвался от прямого попадания огромного куска раскаленной породы.
Сэм слушал, как кричат и просят о помощи погибающие, но сделать что-либо был не в силах… Он больше не мог выносить зрелища языков пламени, лижущих стекло его десантного модуля, и сосредоточился на тактическом экране.

Предыдущая страница 7 Следующая страница


Игры ушедших 8

Псевдообъемное изображение показывало увеличивающуюся красную точку места высадки и синие капельки десантных капсул, приближающихся к ней. Этих синих капель с каждой минутой становилось все меньше и меньше. К тому же их разносило в разные стороны, некоторые уже вышли за пределы зоны высадки. Сэм ничего не мог с этим поделать, все было во власти автоматики. Она сама выбирала оптимальный курс - максимально приблизиться к заданной точке, с поправкой на безопасность десантирования.
Снаружи гудел огненный шторм, по экрану пошли помехи.
На несколько минут связь почти прекратилась, голоса были едва слышны, затем настал миг оглушающей тишины, и сквозь закопченное стекло Сэм увидел, как стремительно приближается поверхность.
Редкие метеориты, которым все же удалось прорваться через атмосферу, взрывались, врезаясь в землю, и оставляли неглубокие воронки.
С высоты он увидел город, окруженный кольцом гор. Импульсные орудия отрабатывали пространство над окрестностями в радиусе десятка километров. Звуки взрывов на таком расстоянии казались тихими хлопками.
Смотреть, как ты с бешеной скоростью несешься к земле, невыносимо. Гул огня, окружавшего капсулу в верхних слоях атмосферы, сменился завыванием ветра. За аппаратами тянулись длинные дымные хвосты.
Сэм определил приблизительную точку своей посадки. Он оказался почти в центре заданной зоны. Поверхность покрывал слой пыли, размывавший контуры ландшафта. И каждый новый прорвавшийся к земле метеорит добавлял свое пыльное облачко.
- Санта, ты жив? - спросил Семен.
- Жив, командир, - отозвался помощник.
- Далеко от зоны высадки?
- Почти за пределами, в сторону города.
- Как приземлишься, собирай вокруг себя группу. Внимание всем! Две точки сбора, одна у Санты, вторая у меня. Запустите на своих «элках» режим слежения и авторизуйтесь на одного из нас - кто ближе.
- Майор, меня отнесло почти к самому городу, может, я вас тут подожду? - спросил один киборг.
- Отставить! - Семен еле сдержался, чтобы не заорать на него. - У кого проблемы со слухом, повторяю: я отдал приказ - следовать ему.
Он нашел на тактическом экране синюю точку, самую близкую к городу, потом поискал модуль глазами. Обнаружить капсулу было довольно трудно, но ему это удалось. Киборга действительно далеко отнесло, но Сэм не собирался ходить и подбирать каждого по отдельности.
- Да ладно, командир, - начал оправдываться киборг, - я просто хотел как луч… А-А-А-А-А!
Синяя точка исчезла с экрана, а в небе на месте капсулы распустился цветок взрыва.
- Майор! - завопил еще один киборг. - Это Барсов, я видел, как взорвался Ловец! Его сбили импульсом! По мне тоже чуть-чуть не попали! Я недалеко от него! Майор!
- Заткни пасть, Барсов! - вклинился в разговор Санта. - Чем он тебе поможет?
- Да пошел ты, Клаус! По тебе не палят из пушек!
- Я в сотне метров от тебя, урод! - ответил помощник командира.
- Где? - спросил Барсов.
- Тебе ручкой помахать? - огрызнулся Санта.
Сэм представил, как киборг начал озираться по сторонам, выискивая глазами капсулу Санты, в поисках хотя бы моральной поддержки - в компании и погибать не так страшно.
- Барс, я тоже недалеко, - отозвался еще один киборг.
- А, да, я вижу, - уже более спокойно сказал киборг, в его голосе слышалось облегчение.
Капсулы были еще довольно далеко от поверхности, и реальная высота ощущалась не так сильно. Но чем ближе становилась земля, тем труднее было сдерживать свои эмоции.
- Не думал, что будет так страшно, - высказался кто-то.
- Да. За такое нужно больше платить. -Ты сначала доживи до возвращения, потом и премию попросишь, - хмуро прокомментировал тот же голос, что перед выбросом своей мрачной фразой прекратил подобные разговоры.
Сейчас эффект был почти такой же. Все разом замолкли, потом один все же высказался:
- Умеешь же ты, Ворон, настроение поднять.
- А я не девка, чтобы тебе его поднимать, - без тени эмоций отозвался тот.
В этот момент под ногами Сэма зашипела система торможения, и капсула начала замедлять свое падение. Зона поражения системой ПВО была почти пройдена, генераторы помех хорошо справились со своей задачей. Большинство аппаратов вошли в зону торможения одновременно.
Метеориты стали догонять их и проноситься мимо с бешеной скоростью.
- В меня попал этот долбаный булыжник! - почти сразу закричал один из киборгов.
Сэм вздрогнул от неожиданности, когда прямо рядом с ним, появившись сверху, пронеслась, хаотически вращаясь, капсула, едва не задев его модуль. Он успел заметить, как за закопченным стеклом мечется киборг. От капсулы отлетали дымящиеся куски.
- Попробуй зафиксировать стабилизаторы! - крикнул Семен, опомнившись.
- У меня их нет! - кричал киборг. - Сорвало на хрен!
- Все равно фиксируй боковые и отжимай вниз!
- Не помогает!
- Выключи тормозные дюзы! - подсказал Холод. Это была первая фраза, произнесенная им с начала высадки.
Майор приник к стеклу и смотрел за маневрами подбитого аппарата. Киборг выполнил указания, и вращение замедлилось. Потом прекратилось совсем, и капсула плашмя полетела вниз, набирая скорость.
- Теперь отпусти стабилизаторы, - сказал Холод.
Капсула нырнула и понеслась дальше вертикально. Она уже стала маленькой точкой, почти у самой поверхности.
- Теперь, когда будешь возле самой земли, запустишь тормоза.
- Когда?! - Голос киборга дрожал.
- Я не знаю. Сам определишь, чем ниже, тем лучше. Главное не сдрейфить и не включить раньше времени, а то снова кувыркаться начнешь. Врубишь на полную. Выдержишь перегрузки - может, и выживешь. - Сэму показалось, что Холод усмехнулся.
- Да, дам, спасибо, Холод!
- Сочтемся, - ответил тот.
Майор с напряжением смотрел, как на экране первая синяя точка приближается к поверхности.
Он даже дыхание затаил, провожая ее глазами, только пульс бухал в ушах.
- Мать вашу! Мать вашу! - орал падающий киборг. - А-а-а-а! К Зодчему все! Я включаю!
Через мгновение его голос смолк. На экране синяя точка достигла уровня земли и погасла.
- Мягкой посадки, Фил! - сказал кто-то запоздало.
- Всем нам мягкой посадки, - мрачно сказал Ворон.
- Да заткнись ты! - крикнули сразу несколько голосов, и Сэм чуть было не поддержал их.
Земля приближалась - не очень быстро, но дух все равно захватывало. Семен не мог заставить себя оторвать взгляд от поверхности. Метеориты вспахивали грунт. Сэм уже видел, как от мест их падения разлетались каменные брызги в окружении пылевых фонтанов.
Наконец тормозные дюзы фыркнули в последний раз, и капсула воткнулась в землю. Крышка открылась, компенсационная сеть распалась, и Сэм выбрался наружу.
Приятно было снова почувствовать под ногами твердую поверхность. Но Семен не думал сейчас об этом, он снова был собран и уверен в себе. Мозг работал четко и ясно, словно и не было сомнений и легкой паники перед началом высадки.
Оказавшись на поверхности, он первым делом произвел беглый осмотр местности, на тот случай, если не заметил чего-либо с воздуха.
Но ничего опасного в поле зрения не попалось, если не принимать в расчет все еще падавшие метеориты. Место, где произошла посадка, представляло собой равнину, перепаханную камнями, летящими с неба. Как и обещал оператор, был уже вечер; сумерки, раскрашенные огненным дождем, быстро сгущались; скоро должно было совсем стемнеть.
Повсюду приземлялись капсулы с его людьми. Киборги покидали железные коробки, доставившие их сюда. Некоторые падали без сил на грунт, кого-то тошнило, и они, сорвав дыхательные маски, содрогались в приступах рвоты.
Нескольким бойцам не повезло - метеориты попадали в них, когда они уже были на земле. Киборги не успевали вылезать из капсул, метеориты сминали десантные модули, как жестяные банки, или пробивали насквозь, а потом аппараты взрывались, разлетаясь дымным фейерверком. Но постепенно десантники приходили в себя и начинали подтягиваться к месту сбора у командирской капсулы.
Тактический экран показал, что все капсулы уже на земле. Пора было начинать действовать.
- Шевелитесь! Не на прогулке! - рявкнул майор, потом спросил: - Санта, как у тебя?
Семен осмотрел собравшихся возле него солдат, на секунду взгляд его задержался на Холоде.
- Что, майор, не рад меня видеть? - осведомился тот. Сначала Сэм не хотел отвечать, но потом передумал.
- Ошибаешься, - равнодушно сказал он. - Очень хорошо, что ты здесь. У нас большие потери, и нам понадобятся вес бойцы, чтобы действовать дальше.
Киборг хмыкнул, но больше ничего не сказал.
- Нашли модуль Фила? - спросил майор.
- Нет.
Сэм посмотрел на Холода:
- Бери двоих с собой, и найдите его. Чего уставился? Бегом! - Он не собирался с ним церемониться, и ему было плевать, как это выглядело со стороны. - Заодно проверьте другие разбитые капсулы - может, кто выжил.
- Ясно, - ответил Холод. В голосе его сквозило легкое недовольство, словно ему было неохота выполнять приказ.
- Потом догоняйте нас у второй точки сбора, - продолжил майор. - Остальные за мной. Держите глаза открытыми и почаще смотрите вверх. Санта?
Холод взял с собой двоих киборгов, и они побежали осматривать капсулы. Сэм с остальными направился в сторону, где должен был находиться Санта.
- Слушаю… - отозвался помощник, - п…мехи из-за…ыли…
Майор усилил сигнал:
- Так слышно?
- Да.
- Как у вас? Мы двигаемся к вам.
- У нас дождь, командир. Зонты прихватите.
- Сколько у тебя?
- Вместе со мной - восемь, - доложил Санта. Внезапно послышались крики, потом неразборчивая брань.
- Что случилось? - спросил Сэм.
- Сволочь… нас теперь семь, майор, - сказал Санта. - Пику разворотило метеоритом. Это ж надо! Точно в него попало!
- Роковая случайность, - вздохнул Сэм.
- Роковая - это точно. Я попробую найти укрытие, а то вдруг еще в кого-нибудь попадет и пришибет, пока мы тут толкаемся.
- Хорошо. Будь постоянно на связи.
- Так точно.
Майор подвел итог: из тридцати восьми человек осталось девятнадцать. Если найдут Фила или еще кого, то двадцать или чуть больше.
- Мы нашли Фила, - словно в ответ на его мысли раздался голос Холода. - Засранец жив, только без сознания и, похоже, поломан весь.
- Еще кто-нибудь уцелел?
- Больше никого.
- Ладно, - сказал Семен. - Бери его, и присоединяйтесь к нам.
- Уже идем.
Над землей висела завеса из пыли, поднятой метеоритной бомбардировкой. Сквозь нее с трудом можно было различить, как вечернее небо расчертили дымные полосы. Огненные шары разного калибра, с прежней интенсивностью и упорством, продолжали атаковать атмосферу планеты и ее поверхность. Как будто хотели выложиться по полной за отведенное им время. Где-то далеко ухали импульсные пушки, разбивая в пыль непрошеных каменных гостей. Вибрация от импульсов на таком расстоянии почти не чувствовалась.
Майор со своей группой двигался быстрым маршем. Изредка с визгом падали и взрывались метеориты. Каменные осколки разлетались в разные стороны, со свистом рассекая воздух.
Позади Сэма раздался крик. Он оглянулся: Ворона ранило осколками. Киборг лежал на земле, вся его левая сторона была иссечена.
- Чего стоите? - заорал майор на остановившихся рядом с ним киборгов. - Поднимайте его, и вперед! Темп не сбавлять!
- Зачем нам его тащить? - спросил кто-то. - Он дохлый уже, на кусок мяса похож.
Сэм, развернувшийся было в прежнем направлении, остановился. Обернулся и, не выдержав, яростно заорал:
- Выполнять приказ, ублюдки!
Киборги как-то неуверенно вернулись за раненым, подняли и понесли его.
Из облака пыли показался Холод и двое ушедших с ним киборгов. Через плечо одного был перекинут Фил.
- Командир, - раздался в наушнике довольный голос Санты, - мы нашли пещеру. Видите мой сигнал?
- Да, - ответил Сэм. Он уже снова шел во главе своего небольшого отряда. - Занимай позиции и жди нашего прибытия.
- Понял.
- Мы скоро будем, у нас двое раненых, приготовь все необходимое для оказания помощи.
- Сделаю.
- Хорошо. - Сэму начинал нравиться новый помощник. Своей исполнительностью и сообразительностью он чем-то напоминал Зика.
Прогулка под открытым небом продолжалась еще полчаса. Несколько раз крупные метеориты падали в опасной близости от отряда, но без серьезных последствий - их просто осыпало землей и сбило с ног взрывной волной.
Судя по изображению на тактическом экране, они уже были недалеко от Санты, но никакой пещеры Сэм не видел, клубы пыли сводили видимость почти к нулю.
- Санта, - позвал майор, - я тебя не вижу.
В десятке метров впереди вспыхнул осветительный патрон. Его фиолетовый свет казался каким-то потусторонним в наступившей темноте.
- Так лучше? - спросил помощник.
- Да, отлично.
Санта встретил командира у входа в пещеру. Семен встал рядом с помощником и ждал, пока не пройдет последний киборг, только после этого зашел внутрь сам.
В неверном свете биофонариков и осветительных патронов Сэм осмотрел своих бойцов - покрытые слоем пыли, в которой капли пота оставили грязные дорожки, раненые, усталые и запыхавшиеся. Но самое главное - живые. Некоторые, прислонившись спиной к стене, сползали на землю и отдыхали, закрыв глаза.
Сэм отстегнул и снял шлем, с которого посыпался песок и насевшая пыль. Противный запах ударил в нос, на зубах заскрипел песок, и потянуло кашлять. Сэм облизал пересохшие губы и сглотнул, потом позвал помощника:
- Санта, пусть двое из тех, кто был с тобой, займутся ранеными.
- Ясно.
- Остальным подойти ко мне.
Киборги сгрудились вокруг. Те, кто успел присесть у стен, с недовольным ворчанием тоже поднялись и подошли.
Подождав, когда все соберутся, майор спросил:
- Когда ранило Ворона и я приказал его тащить, один из вас сказал, что он уже сдох… кто это был?
Киборги молчали, с недоумением смотря на командира.
- Вы что, оглохли? Я спрашиваю, кто это сказал?
- Ну, я, - ответил высокий киборг с механизированным плечевым поясом. На его лице все еще была дыхательная маска, хотя большинство их уже сняли.
Сэм подошел к нему и резко ударил в лицо. Тот отлетел, задев еще несколько киборгов, что-то невразумительно замычал, хотел схватиться за винтовку, но майор не дал ему этого сделать, ударом ноги выбил оружие и врезал киборгу локтем по скуле. От удара дыхательная маска отлетела на несколько метров.
Остальные киборги, не ожидавшие такого, сначала оторопели, а потом бросились к дерущимся. То ли помогать своему, то ли просто разнимать. Но Сэму было все равно, он схватил киборга за шею и припечатал к стене, потом взял винтовку и выстрелил в потолок пещеры. Киборги отпрянули.
- Эй, майор, ты чего?! Спятил, что ли?
- Всем стоять на месте! Кто шевельнется - башку снесу!
В голосе майора было столько ярости, что киборги остановились и никто не посмел двинуться с места. Семен снова повернулся к своему противнику.
- Имя, боец? - рявкнул Сэм.
- Коротышка Джонс, - ответил тот.
- Как ты отнесешься к тому, что я сейчас прострелю тебе ноги и оставлю тут одного? - Сэм не сжимал пальцев на горле киборга, а просто держал его, прижимая к скале, не мешая говорить. Но Джонс не смог ничего ответить. Он только с недоумением и страхом смотрел в полные ярости глаза майора.
- Ну! Отвечай! Хочешь, я брошу тебя здесь раненого? Чтобы ты сдох, как собака?
- Не…нет, - смог наконец сказать киборг. Семен еще полминуты сверлил его взглядом, потом резким движением отшвырнул от себя и выпрямился. Он повернулся к своему подразделению, обвел их суровым взглядом.
- Вам надо кое-что усвоить, и сделать это прямо сейчас, потому что потом времени на это не будет, - произнес он. - У десантников есть закон: своих не бросать. Живых или мертвых, не имеет значения.
- Ты ничего не путаешь, майор? Мы не десантники, - надменно сказал Холод.
- Вы стали ими с того момента, как я принял командование этим подразделением, - ответил Семен. - Это всем понятно?
Он снова оглядел своих солдат. Никто не решился ему ответить.
- И еще одно, - Сэм стиснул зубы. - Если кто-нибудь еще раз попробует оспорить мой приказ или ослушаться… - Он сделал паузу. - Расстреляю на месте.
- Расстреляешь? - вполголоса ухмыльнулся Холод. - Надо же…
Сэм его не услышал.
- Теперь перейдем к делу, - продолжил он. - Нас осталось меньше половины, но задание никто не отменял. На ваших ЛКУ имеется схема местных туннелей. Сведения довоенные, поэтому они, скорее всего, устарели. Следуем исходному плану. Добираемся до орудия и захватываем его. Захлопываем силовой кокон и двигаемся к следующему.
- Нас же мало… - неуверенно подал голос один из киборгов.
- Значит, повысилась наша мобильность, - сказал Сэм. - Малые группы иногда могут быть гораздо опаснее большого подразделения. Противостоять нам будут киборги и, возможно, переделанные.
- Значит, нас ждут старые добрые разборки! - хмыкнул Холод. - Становится интересно!
- Сейчас у нас есть еще одно преимущество - неожиданность. К тому же мы лучше вооружены и подготовлены. Даю час на отдых, и выдвигаемся. Вопросы есть?
- Да нет у нас вопросов, - прокомментировал возникшую паузу Холод. - А то я спрошу, а ты возьмешь и пристрелишь.
Сэм не посчитал нужным отвечать, он только исподлобья посмотрел на киборга, потом отвернулся и бросил через плечо:
- Всем отдыхать.
Отошел к стене и присел, опершись спиной, в отдалении от всех. Но побыть в одиночестве ему не дали - Санта почти сразу подошел к нему и опустился рядом.
- А ты молодец, командир. Если честно, я думал, что это раньше произойдет.
- Что произойдет? Я выйду из себя?
- Нет. Поставишь на место зарвавшихся наглецов. Вот только с Холодом тебе так просто не совладать.
- Да уж. Это точно.
- Ну, так, может, я его, это… того? Сэм удивленно отпрянул:
- Ты это о чем?
- Ну, как о чем? Если он после этой всей заварушки выживет, я не дам ему долететь назад.
- Знаешь что, Санта, - майор даже не знал, что ответить на такое предложение, - ты слышал, что я только что о приказах говорил?
- Это если кто ослушается - тот покойник? Конечно, слышал. Что, дождаться пока он так сделает?
- Нет, дождаться, пока я закончу говорить! - зло процедил майор. - Слушай мой приказ: с этого момента и до тех пор, пока служишь под моим командованием, ты должен заботиться обо всех бойцах подразделения так, как будто это твои собственные дети, в том числе и о Холоде. Ясно? Здесь не уличная банда, здесь армия.
Санта скривил губы и поднялся:
- Есть, командир.
- Отлично! Как там раненые?
- Фил пришел в себя, только поломался он здорово. Вряд ли выживет.
- А Ворон?

Предыдущая страница 8 Следующая страница


9 Роман Куликов

- Ему сейчас заканчивают обрабатывать раны. Полсотни швов пришлось наложить. Но ничего, лекарство впрыснем, и сможет идти.
- Нам понадобятся все, кто есть. Будет трудно. Иди и ты отдыхай.
- Хорошо, командир.
Семен снова откинулся назад и позволил себе закрыть глаза. Ему сейчас было труднее, чем командовать целым гарнизоном и управлять восстановлением колонии. Его бойцы были из другого мира, со своими понятиями о плохом и хорошем, со своими представлениями о чести и порядочности. Он иногда с трудом понимал их действия и мотивы. Но других солдат у него не было - значит, придется воевать с этими. Приноравливаться к ним самому и заставлять их быть не бандитами из шайки, а десантниками. Получится ли это у него - время покажет. Может быть, если, конечно, они выживут.

* * *

Когда Ахрават зашел в жилище Моргана, бывшего главаря переполняли эмоции, что, впрочем, никак не отражалось на его лице. Посетитель был облачен в добротные доспехи, органически сочетающиеся с его внешними имплантами. Видимого оружия Морган не заметил, скрытое наверняка было, хорошо замаскированное и незаметное при беглом осмотре.
- Здравствуй, Ахрават, - сказал бывший главарь, подъезжая к киборгу на своей платформе.
Прежде чем ответить, тот обвел помещение любопытным взглядом, остановившись на мнемотанке с Лимой.
Выражение удивления сменило пренебрежительную мину на его лице.
- Это?… - не удержал он возгласа и, пройдя мимо Моргана, подошел к мнемотанку вплотную. Киборг пожирал обнаженную фигуру Охотницы глазами.
- Лима, - спокойно подтвердил Морган.
Его передергивало оттого, что кто-то так откровенно разглядывает Лиму… его Лиму! Но бывший главарь быстро взял себя в руки. Он не в том положении, чтобы позволить себе проявлять эмоции.
Несколько минут он наблюдал за тем, как высокий киборг разглядывает девушку со всех сторон, обходя прозрачный куб.
- Я смотрю, ты неплохо тут устроился, - сказал наконец Ахрават, не отводя взгляда от Охотницы.
Морган мысленно огрызнулся, но вслух произнес:
- Не скажу, что очень рад своему положению.
- А что тебя не устраивает? - Киборг протянул руку и постучал по стеклу мнемотанка.
Рука главаря на джойстике едва заметно дернулась, но он успел остановить движение платформы. Ахрават кивнул самому себе:
- Ты всегда умел приспосабливаться. Этим ты мне и нравился, профессор.
Киборг пригнулся, проходя под одним из штоков и не сводя глаз с пленницы, потом остановился прямо напротив нее.
- Знаменитая Охотница, - протянул он. - Кто бы мог подумать. Это ведь она тебя порешила.
И продолжил, не дожидаясь ответа:
- А в городе столько слухов ходит разных, и оказывается, что ни одного правдивого, хотя некоторым я почти верил. Этот гаденыш - Следопыт до сих пор ищет ее, да не там.
Кривая усмешка растянула его губы.
- Следопыт?
- Ну этот, дружок ее, Ас, кажется, - пояснил Ахрават.
Все с той же усмешкой он повернулся к Моргану и внимательным взглядом осмотрел своего бывшего главаря. Словно удовлетворившись результатом осмотра, Ахрават кивнул и снова отвернулся к мнемотанку.
Морган чувствовал себя под этим взглядом именно тем, кем он сейчас и был - жалким калекой.
Но ни одного дерзкого слова не сорвалось с его губ, наоборот, он отвел глаза, словно стыдясь своего положения. Ради своей цели он готов был стерпеть и не такое. Недаром он когда-то был профессором, как верно заметил его посетитель. Даже претерпев столько испытаний, которые преподнесла ему жизнь, Морган сохранил гибкий и пытливый ум.
- Красивая девка. Да, Морган? - ухмыльнулся Ахрават, стоя к нему спиной.
Бывший главарь продолжал молчать.
- Можно было бы сказать, что тебе повезло, - губы киборга растянулись в неприятной улыбке, - но ты ведь даже подрочить не можешь.
Он хохотнул.
- Чем же ты так не угодил им? Могли бы уж оставить тебе…
Морган проглотил обиду, снова не отвечая на колкости своего давнего соперника.
Ахрават, наконец, повернулся к нему и посмотрел прямо в глаза.
Их взгляды скрестились на некоторое время, и Ахравату показалось, что он увидел в глазах бывшего главаря блеск былого ума и величия. Но если этот огонек и был, то тут же погас, и Морган опустил взгляд.
Ахрават разочарованно отвернулся.
- Вижу, они научили тебя покорности. Тот Морган, которого я знал раньше, не стерпел бы таких слов.
- Жизнь, она такая, - с печалью в голосе ответил калека. - Сейчас ты на высоте, а потом… потом ты даже не внизу, ты нигде… Ты вроде бы есть, но на самом деле… тебя нет…
- Что тебе было от меня нужно? - с презрением в голосе оборвал его Ахрават.
- Я… у меня есть к тебе одна просьба, - нерешительно сказал бывший главарь.
- Какая?
- Знаешь, я нахожусь в этой комнате безвылазно, днями и ночами, хотя даже не знаю, какое сейчас время суток. Свет горит здесь постоянно, я сначала никак не мог уснуть, пока не привык засыпать просто когда хочется. - Морган сейчас говорил искренне. Ему не нужно было играть или выдумывать, для данной ситуации правда подходила как нельзя более. Он вспоминал, как свет проникал сквозь веки, мешая заснуть, как слезились глаза, как разламывалась от боли голова, как невыносимо было маяться, не позволяя себе провалиться в короткое забытье, перебивающее нормальный сон. Он рассказывал о своих мучениях стоящему перед ним киборгу, тщательно подбирая слова, сплетая из них невидимую паутину.
- Порой я завидовал ей. - Морган небрежным кивком указал на Лиму. - Хотя она и живет в мире грез, но он лучше, чем моя реальность.
- Ты хочешь, чтобы я принес тебе дурмана? Или кристаллы сна? - поинтересовался Ахрават.
- Нет, не это.
- Тогда что? - Киборг стоял с таким видом, словно только что разжевал таблетку кислоты. Ему было противно находиться рядом с бывшим главарем, и он показывал это всем своим видом. Надменность Ахравата можно было объяснить тем, что сейчас он был хозяином положения, он был самым главным в городе, где некогда правил Морган… а может быть, он просто боялся будущего, к которому так упорно стремился и где, возможно, его ждала такая же круглая комната. И скорее всего, именно поэтому он еще был здесь и слушал нытье калеки, от которого уже тошнило.
- Они разрешили мне подключиться к видеоконтуру и виртуальному контенту, - продолжал Морган старательно не обращая внимания на мину и тон своего бывшего подчиненного. - Я упрашивал их несколько дней, и когда они наконец дали мне разъем и шунт, оказалось, что я не могу его подключить. Я хотел сдохнуть от злости и досады. Но мне даже этого не позволено.
Ахрават ждал продолжения, разглядывая Лиму, она в этот момент сделала кувырок и кого-то проткнула своим иллюзорным копьем, потом присела и как будто обшарила чье-то тело.
- Завораживающее зрелище, - прокомментировал он.
- Да, - согласился Морган, - поначалу даже очень, но после приедается.
- Ты хочешь, чтобы я подключил тебя к видеоконтуру? - вернулся Ахрават к прежней теме.
- Да.
- Почему ты не попросишь сделать это Зодчих?
- Я просил! - воскликнул бывший главарь. - Они сказали, что у меня слишком много просьб и потребностей для такого маленького тела.
Ахрават неожиданно весело рассмеялся:
- Зодчие неплохо изучили чувство юмора за последнее время. Глядя на тебя, я убеждаюсь в этом все больше.
Калека скрипнул зубами.
- Лучше бы я сдох тогда, когда эта стерва раскроила меня своим копьем.
- Ну, в этом я тебе помогать не буду. Мне, собственно, даже нравится ирония твоего положения.
Он снова захохотал.
- Но ты поможешь подключить мне разъем? - с надеждой спросил Морган.
Ахрават снова взглянул на него, в этот раз оценивающе.
- А с чего ты решил, что я буду помогать тебе?
Внутри у бывшего главаря все сжалось. Он знал, что второго такого шанса у него не будет.
- Мне это очень нужно, Ахрават.
Он съехал вниз к ногам киборга и умоляюще смотрел снизу вверх, давая тому насладиться зрелищем его унижения.
- Ты ведь сейчас самый сильный в городе? - утверждающе спросил Морган.
- С тех пор, как не стало тебя, мне никто не мог помешать.
- Даже вояки? - хитро спросил бывший главарь.
- А что мне вояки? - Надменность заставила киборга вскинуть подбородок. - Они шныряют со своими патрулями по моему городу и пытаются наводить свои порядки, но им приходится считаться со мной!
- Я могу сделать так, чтобы не они, а ты сам решал, стоит ли принимать во внимание их мнение.
Ахрават, каким бы заносчивым ни был, всегда с уважением относился к смекалке и уму Моргана, но тем не менее сказал:
- Как ты можешь сделать это отсюда? Твой мозг так же оскудел, как и тело?
Морган возликовал в душе - он понял, что Ахрават попал-таки в расставленные им сети и теперь остается только дергать за нужные ниточки.
- Мне вовсе не нужно выходить отсюда, чтобы сделать тебя самым богатым и, соответственно, самым влиятельным человеком на планете.
- Я смогу сделать это и без твоей помощи, - ответил киборг, но продолжал внимательно слушать.
- Как? Заключив сделку с Хозяевами и Зодчими? Не смеши меня. Они не смогли справиться с кучкой десантников и… одной девкой. - Он чуть не выдал себя непроизвольной паузой, ему трудно было делать равнодушный вид, когда речь заходила о Лиме.
Но киборг ничего не заметил.
- Вояк ждет огромный сюрприз, - довольно произнес Ахрават. - Я смог то, что не удалось тебе.
- И что же?
- Я нашел вторую половину вещи, первую ты упустил. Точнее, она, - киборг ткнул пальцем в сторону мнемокуба, - не позволила сделать тебе этого.
Морган почувствовал, что его жертва может выбраться из путины. Нельзя было упускать инициативу.
- Да, возможно, тебе это даст поддержку Зодчих. Но как они распорядятся твоей находкой? Знаешь, у них совершенно другой склад ума, они только пытаются быть похожими на нас, но, что бы они ни делали, людьми им никогда не стать. Ты ни за что не сможешь предугадать их действий. Я же предлагаю тебе реальную силу.
Ахрават задумался, его взгляд блуждал по мнемотанку, и Морган почти видел, как быстро сменяют одна другую мысли в его голове.
- Говори, - произнес наконец киборг.
- Я назову тебе все свои тайники, где хранится моя часть от добычи и то, что полагалось мне сверху, - с готовностью начал рассказывать свое предложение Морган.
- Сверху?! - Ахрават удивленно вскинул брови. Бывший главарь хитро заулыбался:
- Я мог себе многое позволить… а теперь сможешь и ты. Ты сможешь нанять свою армию, сможешь устанавливать свои порядки и законы. И никто не посмеет тебе помешать.
Краем глаза он взглянул на Лиму, та «шла» неспешным шагом, как будто прогуливалась где-то, по бескрайним пространствам вирта.
Ахрават молчал в задумчивости, взвешивая все «за» и «против» обрисованной ему ситуации. И по всему выходило, что Морган прав. Но киборг по-прежнему чуть побаивался его, хоть тот и был сейчас беспомощным калекой.
Бывший главарь улыбался, стиснув зубы.
«Ну же! Соглашайся, ублюдок! - зло думал он. - Соглашайся, сколько же можно тебя упрашивать?!»
Словно в ответ на его мысли, глаза Ахравата алчно сощурились.
- Где? - Он сглотнул - в горле пересохло. - Тайники где?
- Выполни мою просьбу.
- Не смей ставить мне условия,, мерзкий калека. Отвечай, и тогда я подумаю, выполнять твою просьбу или нет.
Морган вздохнул.
- Подумай сам, Ахрават, - спокойным, почти покорным тоном сказал он. - Мне нет смысла врать или обманывать тебя, ведь ты всегда сможешь найти меня… здесь.
Киборг фыркнул. Ему не хотелось так просто сдавать свои позиции, но слова бывшего главаря имели смысл. Наконец он решился:
- Где разъем и коннектор?
Морган, едва сдерживаясь, чтобы не заорать от радости, подогнал свою платформу к одному из штоков.
- Здесь. Вот иди, посмотри.
Ахрават подошел, осмотрел гнездо и приспособление для подключения к нему.
- Гнездо на штоке? - недоверчиво спросил он.
- Ну да, - небрежно ответил калека. - Я несколько дней тщательно обследовал все помещение и нашел только здесь. Ну, раз Зодчие разрешили подключиться, то гнездо должно было где-то быть. А если другого нет, остается это.
- А может, они решили поиздеваться над тобой?
- Куда уж больше? - ответил Морган и вздохнул.
Он еле сдерживался, чтобы не заорать на Ахравата, чтобы тот немедленно приступал к работе, а не трепал языком, задавая кучу ненужных вопросов. С каким бы удовольствием он всадил в него пару зарядов из лазерного пистолета, или избил до полусмерти, или, в конце концов, отвесил хорошего пинка… если бы у него были ноги.
Киборг внимательно осмотрел разъем.
Потом снял с правой руки перчатку, согнул указательный палец, и из его костяшки, раздвинув края микроразреза на псевдокоже, показался тонкий щуп. Зажал пальцами другой руки коннектор и совершил несколько коротких отрывистых движений щупом. До Моргана донесся запах горячего металла и расплавленного пластика. Ахрават примерил коннектор в гнездо, и бывший главарь вздрогнул, когда в его голове разверзлась пропасть виртуального канала.
Киборг ехидно осклабился:
- Кайфуешь?
- Не… ожидал, - протянул Морган.
- Тайники! - потребовал Ахрават, мгновенно став серьезным. Он не убирал руки с коннектора. Можно было не сомневаться, что он раздавит хрупкий прибор, если бывший главарь обманул его.
Но Морган не собирался этого делать. Он рассказал почти обо всех своих тайниках, с подробными описаниями примет и установленных ловушек. Рассчитывать, что Ахрават сам полезет туда, было глупо, он наверняка пошлет кого-нибудь из своих людей. Поэтому тюремщик Охотницы выложил все по-честному.
Ахрават внимательно выслушал его, иногда кивая, когда тот рассказывал про знакомые ему места, и убрал руку с разъема, только когда воцарилось молчание.
- Надеюсь, ты ничего не забыл, иначе… - пригрозил он.
- Я ничего не забыл, - выпрямляясь, насколько это было возможно в его положении, ответил Морган.
Киборг посмотрел на него удивленно и слегка встревоженно. Он снова увидел в калеке прежнего Моргана, которого никто не мог перехитрить. И тот блеск, который он уловил в начале их беседы, теперь вновь был в глазах главаря. Не сказав на прощание ни слова, Ахрават покинул сферическое обиталище Моргана, почему-то не осмелившись обернуться, даже чтобы бросить взгляд на пленную Охотницу.

* * *

Ночь на Олимпе была очень светлой. Спутник планеты занимал полнебосвода, и отраженный им свет превращал ночь в серые сумерки.
В пещере, где собрались вокруг своего командира бойцы подразделения К-1, было немного темнее, чем снаружи, но фонарей все равно не включали.
- На ваших «элках» есть схемы расположения системы противометеоритной защиты, - говорил Сэм. - Пойдем постепенно, начнем с: ближайшей установки. Захватываем, коллапсируем, движемся к следующей. Все ясно?
Ответом была тишина.
- Что непонятного? - переспросил он.
- Мы все поняли, - ответил за всех Холод. - Может, делом займемся?
Сэм смерил его взглядом, потом посмотрел на помощника:
- Сайта, сколько у нас генераторов?
- Должно быть, штук сорок, может, больше. Амуницию вроде никто не терял, а я там… - Он замялся на секунду. - Ну, в общем, у меня еще четыре есть и… два лишних плазмореза.
Все поняли, почему возникла пауза, но не сказали ни слова.
- Точек двадцать шесть, - продолжил майор, - значит, хватит с запасом. Фил может идти?
- Может, но это нежелательно.
- Тогда останется здесь, за ним присмотрит Ворон.
- Нет! - воскликнул тот.
Сэм резко повернулся к нему и смерил взглядом.
- Я только… - киборг стушевался, - я хотел сказать, что там от меня будет больше толку. Я лучший стрелок из всех, кто здесь сейчас находится.
- Ты ранен.
- Косметика! Только с виду страшно. Я не хочу быть нянькой, в бою от меня будет больше пользы!
- Он прав, командир, - поддержал Ворона Сайта. - Пусть Ким останется, тем более что у него плечевой имплант барахлит. Так ведь, Ким?
- Это так? - Майор посмотрел на киборга, о котором шла речь.
- Заедает немного, повредил при посадке, но все нормально.
- Может, у кого есть более серьезные ранения… или повреждения? - спросил Сэм. - Давайте честно, потому что нам надо быть максимально боеспособными.
Киборги переглядывались, но никто ничего не сказал.
- Значит, Ким, остаешься с Филом. Сдай генераторы Ворону, у вас останутся те, что у Фила. При опасности развернешь силовой кокон.
- Ясно.
Больше возражений не было, наверное, слова майора об ослушании возымели какое-то действие.
- Вот и хорошо. Выступаем.
Майор надел шлем и вышел из пещеры, за ним потянулись остальные.
- Счастливо оставаться. - Некоторые хлопали Кима по плечу.
- Не скучай тут без нас.
- Проваливайте, - беззлобно ответил киборг и, проводив их до выхода, вернулся к Филу.

* * *

Отряд вышел к первой точке только к утру. Киборги двигались почти бесшумно, свет бледнеющей луны поблескивал на имплантах. Гряду они преодолели без особых трудностей и сейчас почти вплотную подобрались к своей цели.
Внешние створки установки были закрыты, сливаясь со скалами, но ЛКУ Сэма проецировало их предполагаемую схему на тактический экран шлема тонкими голубоватыми линиями и заодно отражало план внутренних коммуникаций, на котором вход, утопленный в горном склоне, пульсировал белым прямоугольником.
- Будем надеяться, они не успели все переделать, - произнес майор. - Пирс, Рок, вскройте-ка для нас эту консервную банку.
- Угу, - отозвались киборги, - сейчас.
Они отделились от отряда и, пригибаясь, понеслись туда, где должен был быть вход.
Через некоторое время доложил Рок:
- Командир, тут электронный замок. - Голос его был удрученным. - Похоже, нам с ним не справиться… Ты чего?!
- Какого хрена ты болтаешь? - ругался на него Пирс.
- А что?
- А то! Ты бы хоть меня спросил!

Предыдущая страница 9 Следующая страница


Игры ушедших 10

- Что там у вас? - раздраженно спросил Сэм.
- Командир, я смогу его вскрыть. И довольно быстро. Как раз к вашему приходу.
- Понял, - сказал майор, - все слышали? Вперед. Отряд неровной цепью двинулся ко входу. Они еще не успели дойти, как Пирс отрапортовал:
- Дело сделано, майор. Дверца открыта. Осталось нажать на кнопочку и войти.
- Хорошо. Молодец, Пирс.
Киборги рассредоточились по сторонам от серо-желтой плиты, перекрывающей вход, навели на нее стволы плазморезов и замерли в ожидании команды.
- Давай, Пирс, - Сэм тоже приготовился.
- Даю, - пробормотал киборг и нажал кнопку открытия.
Плита, сказав тихое «пых» и подняв клубы пыли, ушла вверх. Десантники замерли в ожидании, но в открывшемся узком туннеле было темно и тихо, только ветер засвистел, найдя для себя еще одну дорожку.
Никто не выскочил навстречу, не стрелял в них…
- Хорошее начало, - негромко сказал Ворон.
- Не каркай! - зашипели на него сразу несколько человек.
- Холод, пошел, - приказал Сэм.
Тот молча выдвинулся вперед, держа в каждой руке по винтовке. Прижимаясь спиной, он присел и плавными кошачьими движениями забрался внутрь.
- Здесь все тихо, майор. Можешь не бояться, - отозвался он оттуда.
- Заходим, - отдал приказ Сэм. - Рок и Клин, остаетесь здесь прикрывать тыл.
Отряд зашел в туннель, двое киборгов развернулись и присели по краям входа, перекрывая каждый свой сектор обстрела.
Туннель изгибался, повсюду были навалены железные ящики, покрытые слоем пыли.
Киборги шли по нему быстро и осторожно. Санта двигался чуть впереди всех и первым заметил противника, сразу подав сигнал всем остановиться. Киборги вжались в стены, некоторые притаились за ящиками. Сэм пробрался к помощнику, который стоял на одном колене, укрывшись за металлическим контейнером.
- Что там?
- Вечеринка! Не хватает только нас.
Он указал вперед, но Семен и сам уже смотрел.
Дальше туннель становился прямым, из-за тусклого света трудно было определить его протяженность. Майор включил на экране тепловой режим, стены приобрели холодный синеватый цвет. Там, где они заканчивались - метрах в двадцати от укрытия десантников, - находилось большое помещение с импульсным орудием. Вокруг установки красными фигурками с черными пятнами имплантатов суетилось около десятка врагов, еще столько же разбрелось вокруг.
- Ясно. - Он снова включил экран в обычный режим и сказал своим бойцам: - Подтягивайтесь потихоньку.
Пока они осторожно, стараясь производить как можно меньше шума, подходили к нему и помощнику, Сэм описывал ситуацию:
- Противник обнаружен. Их два десятка, все киборги.
- По одному на каждого, - хмыкнул Холод, - некоторым по два.
- Я хочу!
- Ладно, и я возьму парочку.
Киборги храбрились. Они чувствовали свое превосходство и поэтому не воспринимали врага серьезно. Это было опасно.
- А ну тихо! - осадил их Сэм. - Захватываем установку быстро и сразу закрепляемся на выходах из помещения. Понятно?
- Так точно, - ответил за всех Санта.
- Тогда начали, - сказал Семен.
В сторону орудия полетели две вакуумные гранаты. Загремев по каменному полу, они подкатились к высокому лафету пушки.
Два взрыва слились в один, раскидав попавших пои их действие киборгов в стороны и ошеломив других.
- Повеселимся, командир! - Зубы Сайты сверкнули в улыбке. Он быстро присел и распрямился, прыгнув на ближайшую стену. Оттолкнулся от нее, перелетел к другой стене, а потом снова отпружинил, перемещаясь вперед зигзагом. Еще четыре киборга последовали его примеру, их наступление походило на своеобразный танец в горизонтальной плоскости.
Остальные вместе с майором, пригнувшись, побежали напрямую по короткому туннелю.
Когда Сэм ворвался в помещение, опередившие его бойцы уже вступили в схватку с врагом.
Всюду слышались вопли и стрельба. Семен набросился на ближайшего противника. Присел, пропуская над головой гудящее вибролезвие, и выстрелил из плазмореза киборгу в грудь, разворотив ее и отбросив уже мертвое тело на несколько метров назад. Тут же принялся за следующего, врезав тому прикладом в лицо. Добил киборга уже не он, а один из бойцов, прошив очередью. Майор огляделся.
Рядом бился Санта. Ему достался здоровенный киборг, почти двух с половиной метров ростом и модифицированный имплантами под завязку. Они обменивались ударами, и, похоже, Санта немного уступал. Сэм вскинул винтовку к плечу и очередью почти развалил гиганта надвое.
- Нет! - в отчаянии воскликнул помощник. Семен даже сначала не понял, из-за чего тот кричит. Он снова осмотрел место схватки.
Его ребята добивали последних врагов. Пирс увернулся от очередного удара, упав на пол, подсек противнику ноги, опрокинув того на спину, сам вскочил, приставил к его голове ствол винтовки и выстрелил в упор, превратив голову киборга в дымящееся кровавое месиво. Холод вонзил в грудь своему врагу сразу два лезвия и резко развел руки в стороны, почти разрезав того пополам.
На этом бой закончился, киборги начали собираться вокруг командира. Первым подошел Санта.
- Зачем ты убил его? - возмущенно начал он. - Этот урод был мой.
Семен посмотрел на гневное лицо помощника сквозь забрало, потом сказал:
- Расставь посты. Проверь все подходы, возможно, они успели передать сообщение.
Санта стоял, не двигаясь.
- Что-то не ясно? - спросил Сэм.
- Да все мне ясно, - фыркнул киборг и отвернулся.
- Ну, раз ясно, тогда выполняй! - Семен повысил голос. - И запомни, что мы здесь воюем, а не соревнования устраиваем! Все меня слышали?!
Он обвел бойцов взглядом, которого они не могли видеть, но наверняка почувствовали, потому что некоторые опустили глаза вниз.
Мы с вами не в игры играем! Нас и так мало осталось. И если мы не справимся с заданием и не сможем захватить все установки, то всем нам крышка. Десанта не будет, пока хотя бы одна установка в руках у врага.
- Жестко! Что же раньше молчали? - высказался кто-то, Сэм не разобрал, кто именно.
- А то что? - скривился Ворон. - Ты бы не полетел?
- Да ну, нет конечно, - это был Рэд, киборг с огненно-рыжими волосами. - Полетел.
- Тогда какая тебе разница, сказали тебе или нет?
- Ну, все-таки…
- Чего встали, - хмуро произнес Санта, - приказ слышали? Вы, - он указал на Рэда и Ворона, - к тому входу, вы, - он выбрал двух других киборгов, - к этому. Вести постоянное наблюдение и реагировать на малейшее движение.
- Знаем, - проворчал Ворон, и киборги разошлись выполнять приказ.
- Отзывай Клина и Рока, - сказал Сэм, - пусть идут сюда. Сам подготовь генератор, будем закрывать это орудие. Еще надо подумать, как доставить сюда Кима с Филом.
- Я там гравитележку видел, если исправна, можно отправить кого-нибудь.
- Хорошо, займись.
Семен прошел к орудию, киборги уже осматривали установку, она была не повреждена. Потом майор проверил, как закрепились его солдаты у входов, приказал заминировать подходы и усилил охрану еще несколькими бойцами - ведь здесь им предстояло провести какое-то время.

Глава 2

Над Ассемом занимался рассвет.
Жила сидел на обломке бетонной плиты, некогда бывшей балконом. Он был вольным киборгом и не состоял ни в одной из банд. Иногда они с напарником нанимались к тем, кто предлагал хорошие деньги за какую-нибудь грязную работку. Его мощные импланты стоили дорого, но и барыши приносили немалые. Сейчас он не работал, с последнего найма осталась еще куча пищевых талонов и немного денег, так что он мог себе позволить расслабиться и заняться чем-то для себя. Тем более сейчас была возможность совместить приятное с полезным и неплохо подзаработать.
Жила подался вперед, выпятил губы и сплюнул. Плевок устремился вниз с высоты четвертого этажа и исчез среди каменного мусора внизу. Киборг вздохнул и посмотрел на простиравшиеся до горизонта развалины. Над землей поднимался утренний туман, укутывая серыми клубами засыпанные мусором улицы и первые этажи строений.
Из глубины здания появился второй киборг. Потягиваясь и зевая, он подошел к напарнику и легонько пнул того под зад.
Жила вздрогнул и обернулся:
- Ты чего, Крюк, в морду захотел? Я ведь и навернуться мог.
- А че те сделается? - зевая, протянул Крюк.
- Да нет, ни хрена!
Второй киборг пожевал губами и, нахмурив лоб, произнес:
- Иди, поспи лучше. У тебя, Жила, с этими твоими монстрами, совсем «крыша» поехала.
- Ты выспался? - вместо ответа спросил Жила.
- Нормально, - ответил Крюк и размял плечи.
- Тогда садись тут, а я и правда пойду посплю. - Киборг поднялся и уступил свое место напарнику.
- Ага, - протянул тот, усаживаясь на обломок и свешивая ноги. Огляделся по сторонам и снова зевнул. - Чего тут смотреть? Туман один, а, Жила?
Он оглянулся, но первый киборг уже вышел из комнаты и не слышал его.
Крюк вздохнул и стал смотреть на развалины.
Время тянулось медленно, сидеть и тупо осматривать пустые руины было трудно даже для Крюка, хоть он и не отличался непоседливостью. Вскоре он пропел себе под нос все известные ему песенки и, выбрав один наиболее приставучий мотивчик, стал насвистывать его, одновременно отбивая пальцами нескладную дробь.
Солнце рассеяло туман и стало припекать.
Жила проснулся к полудню, когда Крюк уже совсем извелся от безделья и ему стало просто невыносимо скучно.
Киборги перекусили и стали вести наблюдение вместе, болтая о всякой ерунде, только чтобы потянуть время.
Вечером их ждало небольшое развлечение.
Вдалеке раздался звук взрыва, и послышались выстрелы. Напарники вскочили. Перестрелки были не такой уж редкостью в Ассеме, но в той части города, откуда доносились звуки стрельбы, делить было нечего и некому. К тому же киборгам показалось, что идет настоящий бой.
- Жила, смотри! - воскликнул Крюк, вытянув руку. Вдалеке поднималась в небо тонкая струйка черного дыма.
- В районе института, - решил Жила.
- Это там, где раньше какие-то лаборатории были?
- Да. Исследовательский комплекс.
Оба задирали головы и даже привставали на носки, как будто с расстояния, даже выстрелы превращавшего в тихие щелчки, можно было что-то разглядеть.
- Кто сцепился, интересно? - протянул Крюк.
- Даже представить не могу. - Напарник поджал губы. - Там ничейная земля.
- Ну, может… - киборг наморщился, - хотя…
- Вот-вот, - кивнул Жила.
Несколько минут они стояли молча, вслушиваясь в звуки перестрелки.
- Сколько же там народу?! - слегка удивленно спросил Крюк. Стрельба как будто и не собиралась прекращаться.
- Да-а-а, - протянул второй. - Не хило схлестнулись!
- Может, смотаемся, посмотрим?
- Пока доберемся, закончится все.
- Ну, так и хорошо, под раздачу не попадем.
- Это как раз не факт. Кому нужны свидетели при дележе добычи?
Крюк согласно кивнул:
- Ну, в общем, да… Кто же это там, а?
И партнеры стали увлеченно обсуждать возможные варианты.
Через некоторое время оба замолчали, вслушиваясь.
- Затихло, - заметил Жила.
- Интересно, - Крюк поджал губы, - кого не стало?
- Завтра узнаем.
- Как считаешь, в город не надо вернуться? - Крюк вопросительно посмотрел на товарища. - Возможно, работенка появится.
- Ты про то, что опять территорию делить начнут?
- Да. Крупная же стычка была.
- Снова лезть в мясорубку? Неохота. Лучше потом, когда понадобится кому-нибудь завершить начатое.
- Тоже верно, - согласился напарник.
И разговор как-то сам собой прекратился. Киборги снова принялись наблюдать за развалинами.
С наступлением темноты Жила оставил напарника, а сам ушел спать, чтобы ближе к полуночи сменить его в засаде.
Оставшись в одиночестве, Крюк, уставший от безделья, скоро начал клевать носом. Веки налились тяжестью, а сонная пелена застилала взгляд. Несколько раз киборг засыпал, его голова свешивалась на грудь, но он тут же вскидывался, промаргивался и начинал очередной раунд борьбы со сном.
После одного из таких моментов полудремы Крюк неожиданно заметил внизу неясное движение.
Он тут же встрепенулся и стал напрягать зрение, всматриваясь в темноту.
В развалинах кто-то был.
Киборг вскочил и, стараясь перемещаться как можно тише, побежал за напарником. Разбудив его, Крюк прижал палец к губам, призывая к тишине, и мотнул головой, показывая, чтобы тот шел за ним.
К своему наблюдательному пункту они пробрались, прижимаясь к стене. Взгляды обоих устремились вниз.
- Во-о-он там, смотри, - Крюк вытянул руку, указывая направление. - Видишь?
Жила присмотрелся внимательнее и наконец-то узрел.
- Вижу! - прошептал он.
- Там их даже двое!
- Подожди, я только одного видел, - нахмурился Жила.
- Так лучше даже, за двоих больше дадут. Сейчас словим их и оттащим к Ахравату или к воякам.
- Что-то мне это не нравится. Где двое, там и третий может быть.
- Да какая разница! С какими-то собачонками не справимся? У тебя имплантов столько, что на двоих хватит, да и у меня немало.
- Ну, в общем-то, да. Пошли вниз.
- Нет, стой, - Крюк схватил его за рукав.
- Чего?
Киборг не отрываясь смотрел вниз.
- Там еще кто-то есть.
- Я же говорил! - сказал Жила и тоже подошел к краю посмотреть. Он не был трусом, но лишнего риска не любил.
В глубокой черной тени разрушенного стенного блока темнел высокий силуэт.
- Зомби? - Крюк наморщился, всматриваясь.
- Не знаю. Может быть. Чего он тогда на этих не бросается?
- А они же своих не трогают.
- Своих? - задумчиво переспросил Жила. Напарник пожал плечами, показывая, что ни в чем не уверен.
- И что? Пойдем? - спросил он.
- Конечно. Мы что, зря тут двое суток отирались? - фыркнул Жила, приняв решение.
Киборги вернулись в глубь дома и стали спускаться вниз по лестнице. Крюк на ходу проверял разрядник.
- Э! - шикнул на него напарник. - За поджаренных нам ничего не дадут!
- Да я так, на всякий случай!
- Никаких случаев! Убери, справимся без пальбы. Киборг убрал оружие за спину, и они осторожно вышли на улицу.
Неслышными тенями напарники перебрались на другую сторону, крадучись приблизились к пролому в стене, и Жила заглянул туда.
- Там две собаки и еще кто-то, вижу только силуэт - полудохлый, наверное, - прошептал он напарнику. - Я займусь им, ты лови тварей.
- Понял, - так же тихо ответил тот. - Ну что, пошли?
- Пошли.
Жила активировал выскочившие из предплечий вибролезвия, выпустил длинные шипы на локтях и ринулся в темноту приема. Напарник последовал за ним.
Первый киборг подскочил к зомби и нанес быстрый удар, намереваясь отсечь тому голову. Существо повернулось на движение, и внезапно в руке у него появилась длинная полоса, похожая на кусок раскаленного металла - темнота осветилась теплым оранжевым светом. Тонкий визг вибролезвия смешался с бульканьем вспарываемой плоти. Слегка сбитый с толку непонятным явлением, Жила для верности всадил и второй нож в тело жертвы. Под напором лезвия что-то хрустнуло, словно сломался твердый пластик, потом пошло мягче, и киборга обдало теплой кровью.
Тем временем Крюк пытался поймать животных, над которыми, как считал его напарник, потрудились Зодчие, превратив их в жутких монстров, и за которых можно было получить очень хорошие деньги, продав Ахравату, всегда искавшему новые технологии и знания по кибернизации и ассимиляции живой плоти, оставшиеся после Хозяев. Или воякам, в принципе, занимающимся тем же, чем и Ахрават.
Крюк приготовился к беготне, считая, что «собачки» бросятся наутек, когда он к ним приблизится. Но реакция животных его удивила. Они, конечно же, отпрыгнули в разные стороны, когда он бросился на них, но скрываться в темноте развалин не собирались. Одна из них оказалась на стене, чем немало удивила киборга, как будто у нее на лапах росли присоски. «Собачки» повернулись к нему и негромко зафыркали. Киборгу даже показалось, что они переговариваются между собой. Но раздумывать было некогда, требовалось действовать. За его спиной напарник разделался с зомби. Крюк выбрал ближайшее животное - то, которое висело на стене, и уже начал движение в его сторону, как со стороны второй «собаки» прилетело что-то упругое, с влажным звуком ударило в лодыжку, обхватило и резко дернуло.
Киборг, вскрикнув, опрокинулся на спину, больно ударившись спиной и затылком о каменные обломки, устилавшие пол. Почувствовав, что его с силой тянут за ногу, Крюк инстинктивно замахал руками, пытаясь нащупать, за что можно схватиться. Из большого бетонного куска торчал прут арматуры, который попался киборгу под руку, и он вцепился в него.
Внезапно возникшее ощущение беспомощности и незащищенности заставило его действовать решительней. Нашарив за спиной лазерный разрядник, киборг вытащил его и несколько раз выстрелил в том направлении, куда тянули. В свете зарядов Крюк разглядел, что из пасти «собаки» к его ноге тянется длинный, мясистый, блестящий слюной язык. Лучи прожгли несколько больших дыр в страшной собачьей морде, с двумя огромными, острыми клыками. И хватка языка сразу ослабла.
Крюк почувствовал движение слева, быстро развернулся - импланты давали преимущество в скорости и реакции - и выстрелил. Пронзенное лучами второе животное закувыркалось и мертвой тушкой врезалось в киборга. Тот брезгливо отодвинулся назад.
Над головой киборга вспыхнул неяркий свет - Крюк резко развернулся, направив оружие на источник. Рядом стоял Жила. Лицо и грудь его были испачканы какой-то жидкостью, похожей на кровь, только более темной. Вибролезвия были убраны, только шип- на локтях остались. Киборг держал в руке покрытые прозрачной пленкой осветительный шарик, потом размял его в пальцах, и тот разгорелся еще ярче. В его свете завитки дыма отливали перламутром. Жила щелчком подбросил шарик вверх, и тот прилип к потолку, заливая развалины мягким белым светом.
Крюк смотрел на напарника снизу вверх, ожидая, что тот сейчас начнет его ругать, но Жила лишь протянул руку, помогая подняться.
- Жила, я это… я не нарочно, - начал оправдываться Крюк.
- Давай посмотрим, что нам досталось, - пробурчал тот.
Он присел, поднял деревянную щепку и перевернул ею дохлое животное.
- Смотри, какие клыки у этой «собаки», вот бы она тебя на них насадила!
- Вовремя я его, значит, завалил. Только это никакая не собака, собаки по стенам не прыгают!
- А кто тогда?
- Не знаю, «прыгуны» какие-то!
- Пусть будут «прыгуны», какая разница! Крюк с брезгливым видом, стволом разрядника, отлепил от ноги скользкий язык.

Предыдущая страница 10 Следующая страница


11 Роман Куликов

- Вот гадость! Не отдеру никак!
- Отстрели пока, чтобы не мешался, потом срежем, - посоветовал напарник.
Крюк приставил ствол к тянущейся от его ноги мертвой мышце и выстрелил, высвобождаясь.
Ну, что? Будем брать? - спросил он, подходя к товарищу. - Я же их вроде как попортил.
- Конечно, будем, - ответил Жила. - Я таких не видел никогда, хотя за дохлых много и не дадут, но поторговаться можно. И пошли, посмотрим полумертвого, он тоже какой-то необычный.
Они поднялись и прошли назад, где лежало тело убитого Жилой зомби.
- Ты уверен, что это полумертвый? - недоверчиво спросил Крюк, когда они принялись рассматривать тело. - Это что на нем, панцирь или броня такая?
- Откуда же я знаю?! - огрызнулся Жила.
Обезглавленное тело походило на человеческое. Только мышцы были какие-то шишковатые, буграми выступающие по всему телу. Пальцев на уродливых ступнях имелось всего два, они оканчивались какими-то роговыми наростами, похожими на когти. И еще осталось непонятным - то ли это плотно обтягивающая одежда, то ли такая кожа покрывала все тело существа - серая, матовая, в мелких пупырышках. Из шеи и огромной раны на боку растекались две темные лужи.
- Ну и воняет он, - поморщился Крюк.
- Это уж точно.
Киборги не особо удивились увиденному. Они привыкли к тому, что Зодчие могли сотворить с человеком. Одни переделанные чего стоили.
- Вот ужас-то, - произнес Жила.
- Посмотри, что у него в руке?! - удивленно воскликнул второй киборг.
- Видел. Мне вообще показалось сначала, что это кусок раскаленного металла.
Крюк присел и провел пальцами над похожей на клинок полосой, потом прикоснулся:
- Нет. Чуть теплая.
- Хорошо, а то нести было бы неудобно.
- На другой руке тоже есть, - киборг привстал над телом. - Его тоже потащим?
- Конечно, не оставлять же!
Крюк продолжал рассматривать странное существо.
- Ты смотри, эта штука у него словно из руки растет.
- Имплант?
- Похоже, но только не железный.
- Так, может, и не имплант, а часть тела?
Второй киборг почесал лоб.
- Я не знаю, - он наморщился, - все может быть. Слушай, а где голова? Давай на его морду хоть посмотрим.
Жила огляделся в поисках недостающей части тела.
- Вон валяется, сейчас подам.
Киборг едва сделал шаг, как внезапно позади них раздался шорох.
Оба резко обернулись.
Между трупами двух «собак» стояло существо, как две капли воды похожее на то, которое убил Жила.
Оно осмотрело мертвых животных, а затем подняло голову, устремив взгляд на киборгов.
Напарники увидели, что голову его закрывает маска - сплошная до самых светящихся красным светом глаз, с несколькими шевелящимися прорезями на правой стороне и обхватившими вытянутый узкий череп ответвлениями, похожими на корявые ветки.
Появление нового чужака не испугало напарников - киборги были уверены в своих силах. Крюк распрямился, и они сразу разошлись в стороны, обходя противника с двух сторон. Клинки на руках чужака засветились оранжевым, он расставил руки в стороны и чуть подался вперед корпусом, как будто приглашал противников к схватке.
Крюк навел на него разрядник и вопросительно посмотрел на напарника. Тот снисходительно ухмыльнулся и покачал головой, одновременно выпуская вибролезвия. Убрав за спину оружие, Крюк достал из ножен на бедре длинный изогнутый тесак, заточенный с одной стороны. Переглянувшись, киборги бросились в атаку.
Их нападение было стремительным, но враг, похоже, не уступал им в скорости и встретил их удары своими оранжевыми клинками. Когда оружие киборгов и чужака соприкоснулось, в разные стороны полетели искры.
Напарники наносили множество ударов, но их противник успевал парировать почти все. Лишь несколько достигли цели и оставили на теле чужака сочащиеся черной кровью полосы. После столкновения с раскаленными клинками виброножи Жилы завибрировали неровно, тонкое гудение иногда прерывалось.
Оранжевый клинок прошел в нескольких миллиметрах от лица Крюка, обдав жаром.
Киборг отскочил назад.
- Жила! Они и правда раскаленные!
- Знаю, - ответил тот, уклоняясь от второго клинка противника. Киборг пригнулся, потом резко распрямился и перепрыгнул через чужака, оказавшись у него за спиной. Со всего маху Жила всадил оба вибрирующих лезвия в его шею. Черный фонтан ударил вверх, забрызгивая потолок и киборга.
Не издав ни звука, чужак рухнул на колени. Крюк подскочил и рассек пополам его голову.
Запыхавшийся киборг смотрел на мертвое существо. За все время схватки чужак не издал не звука. Напарникам запомнилось только клацанье когтей на его ногах по бетонному полу.
- Нет, Жила! Это не зомби и не переделанный!
- Догадался уже, - ответил тот. - Предлагаю сматываться отсюда.
- Согласен, - кивнул Крюк. - СЗАДИ!
Жила привык доверять своему напарнику, и это спасло ему жизнь. Он пригнулся, и липкий язык пронесся над его головой.
Прыгун, как окрестил эти существа Крюк, свешивался с потолка. Потом он метнулся на ближайшую стену, быстро перебирая лапами, пробежал по ней и, продолжая движение, направил свой следующий прыжок на Жилу.
Лучи лазера сбили животное в воздухе, едва оно оттолкнулось от стены, - Крюк оказался быстрее. Но тут же лишился своего оружия, когда блокировал им удар огненного клинка, обрушившегося сбоку.
Киборги снова были не одни - двое чужаков напали на них. Четыре огненных клинка со свистом рассекали воздух в мощных ударах.
Теперь напарники вынуждены были защищаться. Жила уклонялся, приседал, отскакивал назад и применял все свои навыки, чтобы раскаленные полосы не задели его. Он блокировал выпады чужака вибролезвиями, и, когда те встречались с оружием противника, в воздух поднимались фонтаны искр.
Он чувствовал, что сильнее своего противника, но пока инициатива боя принадлежала не ему, и киборг просто оборонялся, ожидая удобного момента, чтобы перейти в атаку.
Крюк тоже неплохо справлялся. Оружие чужака проплавило глубокую борозду в лазерном разряднике, приведя его в негодность, но киборг достал свой тесак и набросился на противника. В яростной атаке, парируя раскаленные клинки испорченным разрядником, он наносил неистовые удары тесаком и смог пробить защиту чужака, всадив широкое лезвие тому в бок. Киборг ударил противника локтем в голову, отбросив назад, потом двинул ногой в грудь, опрокидывая чужака на камни. Затем быстро подскочил, замахнувшись тесаком, чтобы прикончить, но тут в его руку влепился упругий, слюнявый язык прыгуна, с силой отдернув киборга.
Крюк не растерялся, отбросил разрядник, перехватил в свободную руку тесак и отрубил тянущий его язык. Когда он снова развернулся к чужаку, тот уже был рядом с ним и его раскаленные лезвия, двигаясь столь стремительно, что слились в размытые дуги оранжевого цвета, устремились к груди киборга.
За мгновение до этого Жила, оказавшись прижатым к стене, решил перейти в нападение. Он отбил очередной удар, быстро развернулся, толкнулся от стены и перепрыгнул через своего врага, оказавшись у него за спиной. Ударом ноги киборг впечатал его в стену и обрушил свои ножи. Лезвия с голодным жужжанием отсекли противнику руки. Киборг бросил взгляд в сторону своего напарника и увидел, как чужак насадил Крюка на свои раскаленные клинки и поднял над собой. От тела киборга пошел дым, в ранах закипела кровь, и он закричал от нестерпимой боли. Жила тоже закричал, быстрыми ударами прикончил своего противника, увидел, как на него бросился прыгун, нацелившись длинными клыками в грудь. Он перехватил животное в прыжке, ударом армированной ноги отправив прямо в чужака, пронзившего его напарника. Похожее на собаку существо врезалось в чужака и сшибло его с ног, отбросив к стене. Крюк тяжело упал на пол. Жила подбежал к нему, но тот уже был мертв. Киборг взвыл, но, поняв, что уже ничем не может помочь, рванул прочь.
На выходе из развалин путь ему преградили еще два пришельца. Со спины одного из них вылез на плечо, потом перебрался на грудь и сполз на землю прыгун.
Киборг оскалил зубы в злой ухмылке, а взгляд метался по сторонам в поисках выхода. Справа поднимался чужак, которого он сбил с ног прыгуном.
С тремя Жила уже мог не справиться, и он прекрасно это осознавал, но ярость придала ему дополнительные силы. Для начала он решил добить уже раненного врага и метнулся в его сторону. Краем глаза заметил, что прыгун бросился ему наперерез. Киборг резко остановился, пропустив мимо себя животное, и ударил ему вслед. Вибронож вонзился тому в спину, вспарывая и разрезая пополам. Темной кровью словно плеснули из ведра, и она жирным пятном растеклась по стене. Волна вони ударила в нос. Две половинки тела еще не шлепнулись на пол, а Жила уже бросился на раненого чужака.
Но тот сам атаковал. Жила ушел в сторону и попытался зайти противнику за спину, занимая позицию таким образом, чтобы враг оказался между ним и остальными чужаками и те не напали сзади.
Из-под ноги у киборга вылетел камень, и он оступился. Чужак накинулся на него, но Жила был быстрее, он подсек противнику ноги, а когда тот стал падать, насадил его на гудящие лезвия.
Мертвое тело повалилось вперед, прямо на киборга. Он успел выставить ногу - под тяжестью чужака колено прижалось к груди. Жила полоснул виброножом - брызнул фонтан темной, похожей на болотную жижу крови, обдав киборга, и так всего перепачканного, мелкими брызгами. Голова чужака отделилась от тела и упала на пол рядом.
Он с криком разогнул ногу, отбросив обезглавленное туловище в двух других чужаков, уже подбежавших к ним. Оба разлетелись в стороны и упали на пол, один из них взмахнул руками и задел второго своим клинком. Раненый начал сучить ногами и руками.
Жила вскочил, у него вырвался безумный смешок от зрелища калечащих друг друга врагов, и рванул прочь из здания.
Уже почти выйдя наружу, он оглянулся, и то, что он увидел, заставило его вздрогнуть.
Два чужака уже стояли на ногах, все в полосах ожогов, от которых шел дым, а за их спинами еще пятеро пришельцев. С горящими оранжевым клинками, непонятно откуда появившиеся, и на плечо каждого взбирался со спины прыгун. Они стояли нестройной кучей.
Израненные чужаки кинулись к Жиле, клацая своими уродливыми ногами по каменному крошеву.
- Вот суки, - пробормотал киборг, бросаясь бежать.
Враги быстро нагоняли его. Он вытянул руку в сторону здания, откуда они с Крюком вели наблюдение, и выбросил из запястья нитку троса с зацепом. Блестящий наконечник со свистом пересек улицу и впился в стену дома на высоте третьего этажа. Заработал механизм, встроенный в предплечье киборга, и потянул его наверх. Огненное лезвие едва не задело его, прочертив дугу в нескольких сантиметрах от его ног. Достигнув стены, Жила уперся в нее ногами и оглянулся. Пришельцы вынесли какое-то устройство и суетились над его установкой.
Киборг решил, что это не сулит ему ничего хорошего. Он потянулся, достал рукой край оконного проема и рывком перебросил свое тело к нему. Забрался внутрь здания и бросился бежать.
Вслед ему в окно влетел яркий шар, рассыпающий во все стороны короткие зигзаги молний. Заряд врезался в стену за спиной киборга и взорвался.
Бетон стены раздробило на мелкие куски, арматуру скрутило под всевозможными углами, прутья переплелись в фантастические фигуры. Взрывной волной Жилу швырнуло вперед. Молнии впились в его тело, оплели каждую деталь имплантатов. Их стало гнуть и выворачивать. Киборг закричал от невыносимой боли, когда его армированные ребра, разорвав кожу, вышли наружу, скрученные спиралями. Руки и ноги были изломаны в десятках мест. Позвоночник, который тоже был усилен имплантатами, выгнуло и сломало.
Его куски разорвали киборгу живот, вывалив внутренности. Под ним растекалась темная лужа из смеси крови и бионаторной жидкости.
Когда судороги закончились, Жила был уже мертв.
Над освещенными тусклым светом луны развалинами, где произошла первая стычка киборгов с чужаками, замерцал воздух. Вместо острых обломков зданий стали проступать угловатые, похожие на перевернутого вверх лапами паука, очертания корабля.
Он плавно поднялся в воздух, разогнав клубы пыли, и черным отвратительным насекомым поплыл в сторону города.

* * *

Когда над ними стали мелькать фермы моста, Зик понял, что гравитележка направляется в заброшенную часть города. Ночное небо было затянуто гонимыми ветром серыми облаками, сквозь которые иногда проглядывала полная луна. Воздух был прохладным, насыщенным речной влагой.
Капитан поднял взгляд и осмотрелся. Киборги сидели на своих местах, один спал, свесив голову на грудь, остальные смотрели куда-то вперед.
Пока на него не обращали внимания, Зик попытался высвободиться, но пластик не поддавался. Тонкий шнур, которым были связаны руки десантника, больно впился в запястья, и он почти не чувствовал свои кисти. Тем не менее капитан не бросал попытки хотя бы ослабить путы.
- Чего завозился? - внезапно услышал он.
Киборг, который бил его, с мерзкой ухмылкой смотрел на Зика. Остальные, услышав его реплику, тоже оглянулись и посмотрели на капитана.
- Сиро, вмажь ему еще разок, - сказал кто-то.
В темноте Зик не видел, а скорее чувствовал их взгляды.
- Руки… кхм… - у десантника пересохло горло, -…затекли.
- Потерпишь, - фыркнул один из киборгов.
- Заткни ему пасть, Студень, - прорычал другой, потянулся и ударил десантника кулаком в лицо.
Эй! Смотрите! - внезапно воскликнул Студень.
Все сразу посмотрели вперед и вверх, куда он указывал, потом вскочили и прижались к переднему борту.
- Ну че там еще? - ворчливо спросил Сиро, все еще злобно ухмылявшийся. Потом поднялся и растолкал сгрудившихся подельников - в этой компании он был главным. - Эй, стой!
Киборг хлопнул по крыше кабины. Тележка резко тормознула, качнувшись вперед.
Зику из его положения было не видно, что привлекло внимание киборгов. В душе капитана пробежала дрожь волнения - вдруг свои?! Его группу должны искать, и наверняка уже ищут. Он откинулся как можно дальше назад, пытаясь разглядеть предмет внимания конвоиров, но спины киборгов закрывали весь обзор.
- Это вояки, - предположил киборг, чьего имени десантник не знал. - Своих ищут!
- Точно! - подхватил мысль Студень.
- Очень может быть, - согласился главный. - Выгружаемся! Быстрее! Затон, тащи капитана.
Киборги повыпрыгивали из кузова и стали вытаскивать пленников. Первым - Зика. Когда его выгрузили из машины, он увидел, что они остановились посреди моста, вокруг нагромождения ржавых остовов гравимобилей, тяжелых грузовиков и прочей техники. Почти за три года, прошедших после победы над Хозяевами, мост так и не расчистили. Затон отволок капитана за одну из гор покореженного пластика и металла, и, пока киборг нес его, Зик наконец смог рассмотреть то, о чем говорили охранники.
Вдалеке, выделяясь черным пятном на сером фоне подсвеченных луной облаков, по направлению к ним двигался массивный объект.
Киборг перехватил взгляд десантника.
- Дружки твои, да? - с самодовольным видом спросил он. - Даже не надейся, что они тебе помогут.
Он хохотнул.
В темноте не было видно отразившейся на лице капитана досады. К ним приближался не поисковый корабль с армейской базы, такие очертания были Зику незнакомы.
Затон швырнул капитана на асфальт, и тот больно стукнулся локтями и спиной. Потом развязал ему кисти, и десантник уже не смог сдержать болезненного вскрика, когда его освобождали от пластиковых пут, глубоко впившихся в кожу. Киборг только весело засмеялся, не церемонясь, заломил десантнику руки и снова связал их за одной из перил моста.
Рядом с капитаном бросили Аса и Соммерсона, их броня глухо звякнула о камень.
- Осторожнее, - прикрикнул Сиро, - смотрите, куда прете! Там дыра, вы их сейчас плавать отправите, уроды!
- Зодчий тебя забери! В темноте не видно. Они еще тяжелые… - стали оправдываться киборги.
- Разуй глаза, и сразу все увидишь! - огрызнулся предводитель.
Зик вытянул шею и увидел недалеко от того места, где лежали пленные десантники, провал в покрытии моста.
Пятеро киборгов расположились тесной кучкой вокруг.
- А где Бурый? - спросил один из киборгов.
- Решил в кабине остаться, - ответил Сиро. - Спрятался под панелью.
Потом повернулся к Зику и злорадно сказал:
- Тебя ищут, капитан.
- Нет, - спокойно ответил тот.
- Чей же тогда это корабль? - Зубы главаря блеснули в усмешке.
- Он приближается! - сообщил Затон, выглядывая из-за перевернутого гравимобиля.
- Присмотри за этими, - приказал одному из киборгов Сиро, показав на десантников, а сам присоединился к наблюдателю.
Остальные киборги присели, спрятавшись за обломками машин.
По мере приближения корабля в воздухе растекался гул. Аппарат шел на малой высоте, с небольшой скоростью.
Киборги затаились, а Зик решил воспользоваться удобным моментом и небрежностью врагов. Он вытянулся, насколько позволяли связанные за спиной руки, и уперся ногами в бронекостюм Аса.
Судя по звуку, неизвестный корабль пролетал прямо над ними. Киборг, который должен был присматривать за пленниками, втянув голову в плечи, смотрел в ночное небо. Остальные осторожно выглядывали из-за спины Затона.
Зик набрал в легкие воздуха и поднатужился, толкая Аса к пролому, рядом с которым тот лежал.
- Он завис над машиной, - услышал капитан перешептывания киборгов. - Вот Зодчий!
- Бурый, не высовывайся! - советовали они оставшемуся в гравитележке киборгу, но тот, конечно, их не слышал.
- Они его заметили?
- Спрячь башку, недоумок!
Звук, похожий на треск ломающегося льда, только намного более громкий, раздался со стороны корабля. В следующую секунду яркая вспышка осветила все вокруг, и энергетический шар ударил в гравитележку киборгов. Машину охватили голубоватые молнии, оплели каждый механизм, каждую металлическую часть. И в следующую секунду тележку начало корежить. Скручиваемый и сминаемый металл хрустел и скрипел. За этими звуками не было слышно криков погибающего в кабине киборга. Гравитележку выворачивало и уродовало. Все киборги наблюдали за этим зрелищем как завороженные, не отводя глаз. Зик первые секунды тоже удивленно смотрел на происходящее, но потом заставил себя отвлечься и занялся своим делом. Он уперся спиной в решетку перил, к которым был привязан, а ногами в бронекостюм Аса. Десантник напрягся изо всех сил. От натуги у него потемнело в глазах. Ему казалось, что мышцы вот-вот лопнут, но его сил не хватит, чтобы сдвинуть Аса. Ему хотелось закричать, но этого нельзя было делать. Перила моста больно врезались в спину. Наконец, Следопыт сдвинулся с места, заскрипев бронекостюмом по асфальту, но никто не услышал этого, даже сам Зик. Он только почувствовал, как его ноги стали распрямляться. Гравитележка, сминаемая силовыми полями, взорвалась, рассыпав вокруг себя искры и осветив мост на десятки метров.
Зик услышал, как восторженно воскликнул один из киборгов, сделал еще толчок, почти порвав мышцы. Ас перевалился через край пролома и исчез в темноте. Через несколько секунд послышался далекий всплеск.
Неизвестный корабль полетел дальше, киборги вжались в обломки, за которыми прятались, и проводили его взглядами.
Зик этого не видел. Он выдохнул, сдерживая дыхание, пот заливал ему глаза и щипал рапы на разбитом лице. Капитан сместился в сторону и дотянулся ногами до Соммерсона. Столкнуть его было еще труднее, поскольку он лежал чуть дальше, чем Ас, но Зику неимоверным усилием все же удалось сдвинуть его с места. Оставалось еще немного, когда один из киборгов перевел взгляд от удаляющегося корабля на пленников.
Удивленно-восторженная мина на его лице сменилась гримасой злости. Он подскочил к десантнику и ударил его. Зик, превозмогая боль, попытался столкнуть Соммерсона, но другие киборги уже были рядом. На него обрушился град ударов, и он потерял сознание.
- Это он зачем? - тяжело дыша, спросил киборг, который должен был следить за пленниками. - Он же утопил его, и второго хотел.
- А думаешь, то, что им предстоит, лучше?
- Ну, они-то не знали об этом! Возмущение киборга было искренним.
- Давай второго оттащим, пока тоже не нырнул. Все вместе они взялись за десантника в броне - двое за ноги, один за плечи, - крякнув, приподняли. В этот момент стоявший неподалеку остов гравимобиля, подожженный разлетевшимися при взрыве кусками тележки, тоже полыхнул. Яркая вспышка заставила киборгов отпрянуть. Они не удержали десантника и выронили. Бронекостюм царапнул об асфальт, и Соммерсон исчез в провале.
- Держи его!
- Что рты разинули? Безрукие, что ли, мать вашу? - орал Сиро.
- Да я сам чуть не упал, - начал оправдываться Студень.
- «Да я сам, да я сам», - передразнил его предводитель. - Что мы теперь скажем? Велено было троих привезти. Берите этого, - он кивнул на Зика. - Давай уйдем с этого долбаного моста. Не уроните последнего!
Сам он пошел вперед, ругаясь себе под нос. Потом снова оглянулся:
- Сейчас затащим его куда-нибудь в развалины, и пойдете по берегу прошвырнетесь.
- Что, сейчас?! В темноте?!
- Да, сейчас, в темноте! - рявкнул Сиро. - А ты что, обосрался уже? Может, найдете хоть одного! Тут вроде до берега недалеко, если повезет - будут валяться на мелководье. Студень, бери вояку на плечи, и пошли.
Киборг подхватил десантника и поплелся за предводителем, остальные понеслись вперед, проверять, нет ли опасности.
- Что это была за хрень? - спросил Студень. - Я такого раньше не видел!
- Опять, наверное, что-то новенькое изобрели, суки хитрожопые, - ответил Сиро.
Вернулись остальные киборги.
- Впереди чисто, - доложили они.
- Хорошо, но все равно не расслабляйтесь.
- Что это был за корабль? - на этот раз спросил Затон. - Не похож он на те, что у вояк.
- Может, это пришельцы? - предположил Студень.
- Какие еще пришельцы, что за бред? - недоверчиво высказался другой киборг.
- Да точно тебе говорю! Жилу знаешь?
- Знаю, кто же его не знает?
- Он давно за ними охотится. Я недавно с его напарником, Крюком, выпивал вместе. Он сказал, что Жила совсем свихнулся на каких-то монстрах. Все хотел их поймать и даже видел нескольких - на собак похожи. А несколько дней назад эти обормоты куда-то из города исчезли, наверняка на охоту пошли, Жила - он же чудной, всегда себе забавы выискивает.
- Вы, наверное, ту бурду, которую пили, у старухи на углу Парадного проспекта покупали? - со знанием дела поинтересовался второй киборг.
- У нее.
- Ну, тогда я удивляюсь, что он тебе этих пришельцев прямо тут же и не показал.
- Мы тогда не выпили еще, - обиделся Студень.
- Значит, накурились, - заржал Сиро. Остальные поддержали его.
- Не хотите, не верьте, - раздраженно фыркнул киборг. - На-ка вот, Затон, лучше потащи.
- Сам тащи, - огрызнулся тот.
- Бери, Затон, - сурово сказал Сиро.
Киборг, недовольно ворча, переложил капитана себе на плечо.
- Я знаю Жилу, ни о каких пришельцах он не говорил, - сказал Сиро. - Это ты сам сейчас выдумал, Студень. Он охотился на монстров, которых Зодчие делали. Я видел, как он одного притаскивал к Ахравату, правда, дохлого. Еще и эти, - киборг кивком указал на десантника, свесившегося с плеча Затона, - тоже таких скупали. Зодчие, кроме переделанных и зомби, еще много всякого дерьма делали, мы их не видели, потому что они только начали свои эксперименты, когда…
Киборг запнулся и почему-то не стал продолжать. Вскоре киборги пересекли мост, забрались в ближайшие развалины и разожгли костер.
- Ну-ка, приведи его в чувство, - приказал Сиро, кивком указав на Зика, брошенного у стены.
Один из киборгов достал фляжку с водой и плеснул десантнику в лицо.
Зик пришел в себя, и у него вырвался стон. Разбитое лицо саднило, губы опухли, дышать было больно - несколько ребер наверняка сломаны.

Предыдущая страница 11 Следующая страница


Игры ушедших 12

Киборг схватил его за грудки и волоком потащил к предводителю, швырнув капитана тому под ноги.
Сиро сначала молча смотрел на Зика, потом спросил:
- Что это был за корабль и чем он стрелял?
- Я не знаю.
- Врешь, сука! - процедил сквозь зубы Студень и пнул десантника под ребра. Капитан наморщился, но, стиснув зубы, сдержал крик, лишь тихо застонав.
- Я еще на мосту сказал, что не знаю.
Киборг хотел снова ударить, но Зик быстро произнес:
- Тип оружия мне неизвестен, конструкция самого корабля нетипична для наших челноков. Я в жизни не встречал ничего подобного.
- Откуда же он тогда взялся? - задал вопрос один из киборгов.
Вместо Зика ответил Сиро:
- Если он не знает, что это за корабль, то и не знает, откуда он взялся.
- Ты ему веришь?
- Почему бы и нет? А если и врет, то, как придем, все равно расскажет. Хватит прохлаждаться! - Неожиданно предводитель сменил тон. - Валите на берег.
- Может, утром?
- Валите, я сказал!
И, подгоняемые Сиро, киборги отправились на поиски двух других пленников.
Зик остался наедине с предводителем.
Он решил попробовать поговорить с ним. Десантник повернулся к киборгу, тот стоял, прислонившись спиной к стене, и чистил ногти кончиком ножа.
- Эй, Сиро. У тебя есть имя?
Киборг перевел взгляд на него, насмешливо ухмыльнулся и ответил:
- Стефан.
- Стефан. Скажи, зачем вам все это? - спросил Зик. - Сейчас нет ни Хозяев, ни Зодчих. Мы же не лезем в ваши дела, только помогаем наладить инфраструктуру и хозяйство.
Зик видел, как менялось лицо киборга, пока он говорил. Ухмылка сползла с его лица, уголки губ опустились, глаза сощурились, злобная гримаса исказила лицо.
- Отпусти меня, - продолжал Зик. - Я…
Удар тяжелого ботинка снова в кровь рассек ему губы и заставил замолчать. Киборг обошел вокруг лежащего человека и несколько раз яростно пнул его.
Зик застонал.
- Да, вы помогаете… вы помогаете, сволочи! - Еще один удар пришелся по скуле и едва не выбил из Зика сознание.
Киборг перешагнул через десантника одной ногой и остановился над ним, глядя сверху вниз. Их взгляды встретились, и Зик увидел ненависть, скрытую внутри этого человека.
- Ты думаешь, я всегда был киборгом? - Стефан оскалил зубы. - Я даже не хотел им быть, в отличие от этих придурков!- Он качнул головой в сторону дверного проема, куда ушли его подельники. - Не-е-ет! Я вовсе не желал этого. Я просто хотел жить и вместе с женой растить сына. У тебя есть дети?
От последнего удара у десантника немного помутилось в голове, и он не смог сразу ответить на вопрос. Стефан присел, схватил Зика за шею и закричал, брызгая слюной:
- ОТВЕЧАЙ, МРАЗЬ! ЕСТЬ У ТЕБЯ ДЕТИ?!
- Не…ет, - выдавил десантник.
- А У МЕНЯ ЕСТЬ!
Зик начал задыхаться, глаза закатились, он захрипел.
Киборг еще мгновение смотрел на него, потом ослабил хватку, позволив воздуху вновь наполнить легкие десантника.
- У меня БЫЛ ребенок, - яростно прошипел он. Казалось, что каждое его слово наполнял яд. - Три года назад мы жили недалеко от Колизея.
Зик начал понимать, о чем он говорил. Киборг увидел это.
- Да, - он покивал, - да! Именно у Колизея. Рядом с порталом Хозяев. Там, где вы решили устроить плацдарм для высадки. Там, где вы все сровняли с землей! Я торговал на площади овощами с клон-ферм, возил грузы, чинил машины. И у меня была семья - жена и сын. Ему было уже пять лет. Ты знаешь, как трудно выжить ребенку в этом мерзком мире? Но он рос и был сильным и ловким, я не был таким в его годы… Киборг замолчал.
- Мы не знали…
- Вы не знали?! Зато я знаю! - Стефан не дал ему договорить. - Знаю, как у вас это называется - «вынужденные потери». Так вот, - он снова перешел на крик, - мои жена и сын не были «вынужденными потерями»! Они были людьми! Обычными людьми, они хотели жить, как и все. Но вы убили их, сожгли, превратили в пыль!
Из глаз киборга текли слезы. Затем Сиро опустил голову и закрыл глаза. Просидел так полминуты, сглотнул слюну, взял себя в руки и снова посмотрел на Зика. Когда он заговорил, его тон был уже спокойным, но по-прежнему насыщенным ненавистью:
- А теперь ты спрашиваешь, зачем мне это? Зик молчал, понимая, что ответ не нужен.
- Затем, что я ненавижу всех вас! Затем, что я буду убивать вас везде, где только смогу, пока не кончатся заряды, а потом буду рвать руками, - он сжал металлические кулаки и потряс ими перед лицом десантника, - а когда ослабеют руки, буду грызть зубами.
Стефан засмеялся.
- Хотя это не относится к тебе. - Киборг весело, по-дружески подмигнул Зику. - Тебе уготовано кое-что похуже, чем быть убитым.
Он наклонился к уху десантника и прошептал:
- Ты станешь переделанным.
И засмеялся, увидев испуг на лице Зика.
Сиро поднялся и отошел от десантника. Снова встал у стены, но взгляда от пленника не отводил.
Послышался звук шагов, в помещение ввалились другие киборги.
- Ха, Сиро! - весело гаркнул один, посмотрев на Зика. - Да вы тут развлекались!
Тот скривил фальшивую улыбку:
- Я рассказал ему одну веселую историю, с комментариями.
- О, да! Чувствуется, он был очень рад ее послушать!
Киборги дружно загоготали.
- Ну что, нашли?
- Нет, утопли, наверное. Костюмчики-то немало весят.
- Знаешь, - Стефан посмотрел на Зика, потом на своих дружков, - дерьмо не тонет. Так что, может, и выплыли. К тому же я слышал, эти костюмчики герметичные. Так?
Он пнул Зика.
- Так, - мрачно ответил тот.
- Вот видишь.
- И что теперь? - Студень стоял, нахмурив лоб. - Будем дальше искать?
- Некогда уже, наверняка вояки спохватились, патрулей полно по городу будет.
Предводитель жестким взглядом осмотрел свою банду:
- Придется пробежаться. До рассвета нужно успеть. Пленника понесете по очереди. Пошли.
Один из киборгов взвалил Зика на плечо, и все они понеслись вслед за возглавившим группу Сиро.

* * *

Взрыв гранаты раскатистым эхом отразился от сводов наполненного дымом туннеля.
- Санта! - ругался Сэм. - Вы чего там возитесь?! Лазерные лучи проносились по длинному коридору огненными пунктирами.
Майор с частью своего отряда отражал атаки киборгов, пытающихся прорваться в туннель. Они только что заколлапсировали четырнадцатое орудие и приступили к пятнадцатому. Последний бункер достался им легко, практически без сопротивления, но едва они проникли в туннель, ведущий к следующему орудию, как сзади на них обрушились враги. Чтобы не оказаться зажатыми с двух сторон в узком коридоре, Сэм разделил отряд на две части, сам с четырьмя бойцами остался прикрывать тыл, а остальных под руководством Санты отправил на захват бункера.
- Извини, командир, - ответил помощник. - Там засели крепкие ребята, их не так просто достать.
- Да ты что?! А я думал, мы с ними в прятки играем! - огрызнулся Сэм. - Захватывай бункер и не занимайся ерундой! Если мы будем тратить столько времени на каждый, то еще год будем тут околачиваться.
Сэм высунулся из-за опрокинутого гравицикла, служившего ему укрытием, и оценил обстановку. Местные киборги пытались пробраться к ним, используя все, что можно, для укрытия. Сначала они пытались переть напролом, но несколько очередей из пяти плазменных винтовок охладили их пыл. Потом стали применять разные тактики и хитрости: прикрывались телами мертвых товарищей, делали бронированные щиты, пытались проскочить на гравициклах сквозь заслон, но десантники не давали им спуску. Заряды плазмы разрывали мертвые тела в клочья и добирались до живых, несколько вакуумных гранат раскидали самодельные щиты в стороны. Единственное, что у нападавших почти получилось, - это быстрая атака на гравициклах. Двоим даже удалось прорваться, и Сэму, с одним из его бойцов, пришлось вступить в рукопашную, пока остальные поливали ринувшихся в наступление противников огнем из винтовок.
Их марафон длился уже второй день - сутки на Олимпе были почти равны стандартным. Десантники захватывали орудие за орудием, не останавливаясь для отдыха дольше, чем на полчаса в каждом из бункеров. Проводили зачистку, ставили генераторы коллапс-поля, «зализывали» раны, проверяли снаряжение и выступали к следующей цели. Они ничего не ели, только иногда пили воду, и каждый проглотил по несколько капсул энергетиков.
Но передышка им все же требовалась. Сэм чувствовал, что его люди устали, да и самому ему нужно было отдохнуть. Перед атакой он объявил, что после захвата бункера будет привал. Киборги, в большинстве своем, ответили ему только хмурыми взглядами. Лишь Санта искренне обрадовался, а Ворон мрачно сказал: «Привал - это хорошо, если только доживем до него». На этот раз в ответ никто не ругался. У них уже появились потери. Двоих они потеряли на восьмом орудии при ночной атаке и одного этим утром, в последней схватке, хотя сам захват прошел довольно легко. Теперь подразделение Сэма насчитывало семнадцать бойцов.
Любая задержка позволит врагу собраться с силами и перегруппироваться. Уже сейчас для захвата бункера требовалось гораздо больше сил и времени, чем вначале. Отряд продвигался вперед на волне успеха, но стоит им сделать остановку немного длиннее, чем они позволяли себе, как подоспеют подкрепления, уже наверняка вызванные из города, и выполнить стоящую перед ними задачу станет во много раз труднее.
А Санта все никак не мог справиться с засевшими в бункере врагами.
- Командир, я не могу их выбить с позиций, - словно в ответ на его мысли доложил помощник. -Они успели хорошо укрепиться. Нам даже высунуться не дают.
- Зараза! - в сердцах выругался майор.
- Что? - переспросил Санта. - Повтори, я не расслышал.
- Ничего, - ответил майор. Он уже принял решение. - Мы сейчас прибудем.
Потом обратился к одному из бойцов, находящихся рядом с ним:
- Пирс, готовь генераторы, давай запрем эту дыру.
- Понял, - ответил киборг. - Один? Два?
- Два, тоннель большой.
Сэм не хотел сейчас использовать генераторы коллапс-поля. Они пригодились бы им в дальнейшем, но десантники и так уже потеряли слишком много времени.
Хотя бойцы подразделения К-1 и были модифицированы самыми последними образцами имплантов и во многом превосходили своих противников, но им не хватало настоящих бронекостюмов, которые могли бы полностью защитить их от лазеров. Такой был только у единственного в отряде человека - у командира.
- Запечатывай, - приказал Семен.
Пирс активировал устройства и приготовился швырнуть их в сторону врагов.
- Прикроем его! - скомандовал майор.
Он и остальные трое киборгов приподнялись и открыли шквальный огонь.
Пирс привстал и быстро бросил генераторы один за другим, стараясь, чтобы они легли к противоположным стенам и примерно на одинаковом расстоянии.
Десантники продолжали стрелять - для активации генераторам нужно было около двадцати секунд.
И вот наконец приборы замигали зелеными огоньками, а заряды плазмы стали рикошетом уходить в пол и стены, отражаясь от силового поля совсем рядом со стреляющими. За тыл теперь можно было не беспокоиться.
- Санта, мы идем к тебе.
- Хорошо.
Майор быстро присоединился к остальным бойцам. Они жались к стенам и прятались за контейнерами.
Выход из тоннеля был закрыт завесой дыма. Пол и стены обожжены зарядами лазеров, словно прочертивших магическую полосу, которую нельзя было пересечь.
- Где они засели? - спросил майор. Он сидел рядом с помощником, спрятавшись за каменным выступом. Отсюда просматривался выход из туннеля и часть бункера.
- Вон там, - Санта показал направление стволом винтовки, - чуть дальше от входа, там бетонные плиты с амбразурами. У тех, кто там засел, не только лазеры, а, похоже, и ракетные установки есть, из старых запасов. Из одной по нам жахнули, - киборг кивком указал на большую воронку в противоположной стене. - Импульсники тоже имеются. Еще на втором этаже что-то типа длинного балкона. Они прикрывают спрятавшихся за плитами. Одни маковки только видно было и стволы разрядников. Гранат у них не очень много, но тоже есть.
- Понятно. Я пойду вперед, прикроешь меня. Весь огонь на амбразуры, чтобы заткнуть их. Как только я с ними разберусь, переходи в атаку. Все их внимание какое-то время будет сосредоточено на мне, так что быстро забираетесь на балконы и захватываете их. Все слышали?
- Так точно, - раздался нестройный хор голосов.
- Приготовились!
Сэм отправил винтовку за спину и активировал лезвия на предплечьях.
- Давайте, ребята, поможем командиру, - сказал Санта.
- Огонь! - скомандовал майор и, как только на бетонные плиты обрушились потоки плазмы, рванул вперед.
Сэм бежал, а мимо него проносились сгустки плазмы. Он видел, как заряды буквально залепили амбразуры на укреплениях противника.
Когда десантник появился из-под сводов тоннеля, десятки лазерных лучей устремились в его сторону. Они выжигали бетон у него под ногами, но не причиняли вреда. Майор пронесся за бетонные плиты. - Я вправо! - сообщил он, и огонь по этой амбразуре сразу прекратился и сосредоточился на втором укреплении.
За бетонной плитой притаились два киборга. Они не ожидали появления десантника. Ударом ноги Сэм отбросил одного в сторону, а второго пронзил клинками, быстро высвободил их, подскочил к первому киборгу, уже начавшему подниматься, и обрушил на него оба своих лезвия.
- Одно чисто! Иду на второе! Санта скомандовал прекращение огня и атаку. Сидевшие за левым укреплением киборги поднялись посмотреть, что происходит, и приготовились открыть огонь по наверняка начавшему наступление противнику, как сзади появилась массивная, закованная в броню фигура. Клинки пронзили обоих киборгов практически одновременно. Один умер сразу, обвиснув тряпичной куклой, а второй закричал, схватившись за выскочившее из груди лезвие обеими руками. Он начал дергаться, пытаясь слезть с клинка. Сэм высвободил второе лезвие и раскроил киборгу череп.
Десантники ворвались в бункер, и завязался бой. Они быстро заняли балкон и планомерно уничтожали противника. Подразделение Сэма билось яростно и беспощадно - может быть, сказывалась злость на упорно сопротивлявшегося врага, а может, просто желание побыстрее получить обещанный отдых. Но итог был один - жестокий и скоротечный бой.
Майору даже не пришлось больше вступать в схватку. Он лишь проследил, как все закончилось и не требуется ли кому его помощь. Но бойцы справились сами. Даже на ставшую уже привычной процедуру установки охранного периметра - запечатывания второго выхода и установку мин - ушло меньше времени, чем обычно.
- Сайта, назначь часовых, смена каждые полчаса. Раненым - обработать раны. Остальным отдыхать, -отдал приказ майор. - Привал - три часа. До первой смены караула проведешь проверку личного состава и доложишь.
- Будет сделано, - отозвался помощник.
Сам майор отошел к пушке, снял шлем и присел, устало прислонившись спиной к орудию.
Достал пластиковую упаковку с водой и сделал несколько глотков. Вытащил пищевой брикет и съел половину, запив сладковатую серую массу прохладной водой. Еда показалась Сэму отвратительно безвкусной, и он еле заставил себя проглотить ее. Убрал пищу в предназначенный для нее отсек на броне и закрыл глаза.
Подошел Санта.
- Командир, - негромко позвал он.
Сэм сразу открыл глаза и посмотрел на помощника.
- Дежурства назначил, всех проверил.
- И как у нас дела?
- Некоторым здорово досталось. У Кима и так был поврежден плечевой сустав, а теперь его совсем заклинило, ходит как паралитик.
В другой ситуации у Санты на губах цвела бы глумливая ухмылка, потому что киборги любили поиздеваться друг над другом, но сейчас помощник только удрученно хмурился.
- Починить можно? - спросил Сэм.
- Сейчас - нет. В городе наверняка есть мастерские, но нам-то от этого не легче.
- О городе и речи даже не веди.
- Я и не веду.
- Что еще?
- Барсу ноги повредило. Ходить может, но бегать или драться - бесполезно, - Санта покачал головой. - Как черепаха. Еще Змею по лысой башке не хило стукнули. Говорит, голова кружится, и блевать охота.
- Сотрясение, - сказал майор. - Пусть с лекарствами не усердствует.
- Угу, уже сказал. Я удивился, что там есть чему сотрясаться, - не удержался от слабой улыбки Санта. - Ну, остальные вроде нормально.
- Хорошо. Иди, отдыхай, потом подумаем, что с ранеными делать.
Семен снова прислонился затылком к орудию и закрыл глаза, но помощник не уходил.
- Что-нибудь еще, Санта? - спросил майор, не открывая глаз.
- Знаешь, ты сегодня очень рисковал, командир.
- Знаю. Это же война.
- Я не про это говорю, а про то, когда ты понесся штурмовать их укрепления.
- Знаю, - снова сказал Сэм.
- И главная опасность была у тебя не впереди… а сзади.
Семен открыл глаза, посмотрел на Санту, немного помолчал и повторил:
- Я знаю. Киборг усмехнулся:
- И тебе не было страшно?
- Только глупцам не бывает страшно, а я… просто старался об этом не думать.
Помощник, криво усмехаясь, несколько секунд задумчиво смотрел на командира, потом хмыкнул, покачал головой и, не сказав больше ни слова, оставил Сэма отдыхать.
Киборги расположились на привал тесной группой в центре бункера. Все были уже изрядно потрепаны.
Бойцы помогали друг другу обработать раны и починить механизмы имплантов. Сегменты брони закоптились, от блеска искусственных частей не осталось и следа - оружие противника оставило на полированном металле глубокие царапины и проплавленные шрамы. Киборги были покрыты кровью и пятнами бионаторной жидкости, как вражеской, так и собственной.
- Эй, смотрите, что я нашел! - воскликнул Рок. В руках у него было несколько серых бутылок, а глаза сияли, как у ребенка, добравшегося до сладостей.
- Че это у тебя, Рок? - Клин подошел к нему.
- Уксус! Ты чего как тупой?! Вроде не тебе, а Змею по башке заехали!
- Ну, ты! За языком следи! - беззлобно отозвался последний, лежа возле стены.
- Да я образно, не обращай внимания. На-ка вот лучше, полечись! - Рок бросил ему бутылку.
- Эй, всем давай! - раздались голоса.
- Держите. - Киборг раздал бутылки и сам сел с одной из них в руках. Активировал лезвие, одним взмахом срубил горлышко, заглянул внутрь, прищурив один глаз, встряхнул содержимое и приложился к бутылке.
- Где взял-то?
- Ну, должны же они были здесь жрать! - ответил Рок, отрываясь от питья. - Вот и нашел кладовочку. Раньше просто времени не было…
- А теперь что, пикник решил устроить? - подошел к нему Санта.
- Угощайся, там еще есть. На пилонское похоже. - Киборг протянул помощнику командира бутыль.
Санта взял бутылку и с силой отшвырнул ее. Стеклопластик разлетелся вдребезги о стену, и вино розовыми ручейками потекло вниз.
- Ты чего? - воскликнул Рок.
- Всем выбросить бутылки! - приказал Санта.
- С какой стати? - Коротышка Джонс демонстративно сделал большой глоток.
- Потому что я так сказал.
- А ты кто?
- Я - помощник командира, если твоя тупая башка это еще не усвоила.
- Ты чего, Клаус? - Барс приковылял к нему. - Лучше выпей…
Санта выхватил из рук Барса бутылку и отправил ее в стену, вслед за первой.
- Всем выбросить это пойло, - сурово сказал он.
- А если я не выброшу, то что? Задницу мне надерешь? Или пристрелишь? - Джонс криво усмехнулся. - Или, может, своего начальничка позовешь, чтобы он это сделал?

Предыдущая страница 12 Следующая страница


13 Роман Куликов

- Зачем же звать? Я уже тут. Киборги затихли и оглянулись.
Сэм стоял недалеко у стены и слушал их перепалку.
- Всем выполнять приказ Санты, - спокойно сказал он.
С досадливым видом киборги отставили бутылки в стороны. Коротышка Джонс бросил свою в стену и пробурчал:
- Ну, вот и попили.
- Во-первых, вы не знаете, что могли туда подмешать, - сказал, Санта. - Во-вторых, нам выступать через два с небольшим часа, и сейчас не время для попойки.
- Вот именно! - огрызнулся киборг и передразнил: - «Сейчас не время»! А когда будет время? Когда передохнем все? Какого Зодчего мы так несемся? Двое суток почти без остановок. Поссать сходить толком некогда. Давай заколлапсируем бункер, мин наставим и отдохнем по-человечески.
- Сам же знаешь, что нельзя нам останавливаться, - сказал Санта, - пока они из города силы не подтянули. Надо идти. А то потом туго будет.
- А на хрена нам вообще куда-то идти? - Джонс никак не мог успокоиться. - Мы и так сделали половину работы, пусть теперь вояки потрудятся.
- Я вот все хотел спросить, - вступил в разговор Холод, - почему нельзя просто разбомбить эти орудия с орбиты? Зачем посылать нас и освобождать их как заложников.
- Вот именно! - поддакнул Коротышка Джонс.
- Затем, - на его вопрос ответил Сэм, - что эти орудия понадобятся нам самим. И, возможно, очень скоро.
- От кого обороняться? - вопрос был, что называется, не в бровь, а в глаз.
- Этого я не знаю. - Семен не врал. - Зато знаю, что напрасно нас бы сюда не послали. Но раз мы здесь, то это действительно важно.
- Ну, тебя-то, может, и не послали, а мы-то киборги.
- Точно подметил, Холод, - поддержал его Ворон.
- Никем нельзя пренебрегать, - повторил Сэм слова Машимуты.
- Всегда можно кем-то пренебречь, - сказал Холод.
- Не в этот раз! - отрубил Сэм. - Санта, забери бутылки… Оставь одну на всех. Пару можете взять с собой.
- Какая щедрость, - проворчал Джонс.
- Заткнись ты, - осадил его помощник.
А Сэм, так и не отдохнувший, пошел проверять посты.
Три часа пролетели незаметно. Семен поднялся, напоследок потянулся, взял в руку шлем и подошел к Санте. Растолкал дремавшего помощника и коротко сказал:
- Пора.
Тот протер глаза, поднялся, широко зевнул и, закинув на плечо винтовку, гаркнул:
- Подъем, сукины дети! Хватит ляжки тянуть, старуха с косой приглашает вас на танец.
Иди сам танцуй, можешь даже трахнуться с ней, - ворчали киборги, но поднимались.
- При случае - обязательно, - парировал Санта и несильно пнул под зад Ворона. - Пошевеливайтесь, уроды. Ну же, просыпайтесь, просыпайтесь, спящие красавицы! - Он громко похлопал в ладоши. - Эй, Пирс, разбуди Клина.
- Его теперь только гранатой под ухо разбудишь!
- Буди! Хватит трепаться!
Майор ждал, пока его подразделение раскачается и будет готово выслушать его. Санта отозвал часовых, и, когда все собрались, Семен сказал:
- Полпути пройдено. Дальше будет труднее. Сейчас уже наверняка подтянулись войска из города, и, возможно, нам готовятся ловушки. Но выбора у нас нет, и мы будем идти вперед. У нас имеется запас генераторов, поэтому при необходимости будем запечатывать проходы, но только при необходимости, иначе не хватит на сами орудия.
- А сколько нам осталось? Может, соберем в один мешок, а остальные будут для свободного использования, чтобы уж не думалось? - предложил Змей.
- О! Ты смотри! Змея, как по голове стукнули, так она у него заработала! - съехидничал Рэд.
Раздался дружный хохот.
Сэм тоже улыбнулся - бойцы приходили в себя после короткого отдыха, боевой задор у них всегда сопровождался взаимным подтруниванием.
- Осталось одиннадцать орудий, - сказал он. - Двадцать два генератора сложить в один мешок, остальные распределить, - сказал Сэм. - Ким, понесешь мешок.
- Я Барса потащу, - ответил тот.
- Ну вот, на вас двоих я и возлагаю ответственность за генераторы! Это приказ.
- Здорово! - недовольно фыркнул Ким. - Змей предложил, вот пусть и тащит.
- Не обсуждается! - отрубил Сэм. - Вы двигаетесь в центре отряда, и общая скорость будет определяться вашей. Мы все будем прикрывать вас.
- Это понятно, - сказал Ким.
- Чего тебе понятно? - задиристо вскинул подбородок Рок. - Будете плестись, оставим на ближайшей стоянке.
- Смотри, сам не останься, - обиделся Ким.
- Мы никого не оставим, - прекратил возникший из-за неудачной шутки спор майор. - Но чем быстрее и мобильнее мы будем, тем лучше.
- Я и говорю - понятно! - ответил киборг. - Мы тут с Барсом помозговали и сделали такую штуку…
Он взял у своего нового напарника связку пластиковых ремней и надел на плечи, на манер рюкзака.
- И мне легче, и скорость сможем нормальную держать. Подсадите кто-нибудь Барса.
Киборги подхватили своего раненого товарища и помогли ему забраться в импровизированную люльку на спине Кима.
- Ким, ты не боишься, что Барс сзади пристроился? - с веселым огоньком в глазах спросил один из киборгов. - Он парень-то шустрый. Раз, и там. Ну, ты меня понял.
Вокруг загоготали.
- Заткнись, зодчий выродок, - огрызнулся Ким.
- Да ладно тебе, наслаждайся моментом, - шутник хлопнул товарища по плечу. Снова раздался взрыв смеха.
- Всем проверить снаряжение, распределить генераторы, и выходим, - сказал Сэм, когда не очень крупный Барс устроился за спиной высокого и мощного Кима. Выглядела эта парочка чудаковато и смешно, но, когда в руках у обоих оказалось по винтовке, вид их стал более чем серьезным. Правда, движения рук Кима были угловатыми и дергаными.
- Рок, коллапсируй орудие и догоняй. Остальные за мной, - приказал Сэм и пошел к выходу. Подразделение направилось за своим командиром.
Длинный тоннель изгибался дугой, и вскоре светлым пятном впереди показался проем выхода. Дойдя до него, майор остановил своих людей.
Перед ними была довольно обширная открытая площадка. Чтобы добраться до туннеля, ведущего к следующему бункеру, придется ее пересечь. У Сэма возникло нехорошее предчувствие. Он не спешил выходить на открытое пространство и пристально вглядывался в окружавшие плато скалы. При взгляде на них у майора начинало сосать под ложечкой. Хотя при первом осмотре в этих каменных глыбах ничего опасного не было, но Семен привык доверять своим инстинктам.
- Пирс. Ты что-нибудь видишь? - спросил майору киборга, оснащенного различными датчиками.
- Нет, командир. Только…
- Что?
- Не нравится мне это место, выходить не хочется. Не знаю почему.
- Ну и сидеть здесь мы не можем, - сказал майор.
- Понятное дело, - вздохнул киборг.
Сэм понял, что не только у него это место вызывало опасения, но им все равно нужно было выходить из туннеля и двигаться дальше. Он принял решение.
- Поднимаемся, - скомандовал он. - При выходе на открытое пространство рассыпаемся в разные стороны. Санта и Рок, занимайте позиции с обеих сторон от выхода и прикрывайте. Особое внимание вон тем скалам, не нравятся мне они. Ворон и Холод - во фронт, со входа глаз не сводить. Всем остальным быть предельно внимательными. Пошли.
Он поднялся и сделал первый шаг на освещенную местным солнцем площадку. Его бойцы последовали за ним. Киборги, назначенные в авангард, ускорили шаг и заняли свое место впереди отряда.
Двигались не спеша, оглядываясь по сторонам. Небо полыхало закатным многоцветьем: лиловым, глубоким оранжевым и розовым. Вечер раскрасил бойцов, превратив в живописные фигуры, отливающие яркими красками. Воздух был свежий и прозрачный.
Сэм вдруг понял, что этому пейзажу не хватает одной детали - птиц или других мелких животных, наверняка обитающих в этих скалах. Словно все затаились в ожидании чего-то.
Когда отряд оказался в центре площадки, датчики движения выдали на тактический экран Сэма сигнал. Он посмотрел в ту сторону, но заметил лишь небольшую осыпь, как будто камни покатились вниз от чьего-то неосторожного шага.
- Санта, правый склон, - сказал майор. - Возможно движение.
- Ничего не вижу.
- Камни осыпались напротив нас, чуть выше середины склона. Может быть, и сами по себе.
- Хрена, сами! - тут же воскликнул помощник. - Ребята, засада!
Его выстрелы разорвали тишину. Заряды били в большой камень, рядом с которым Сэм заметил осыпь, и через мгновение оттуда вывалилось тело убитого врага.
В следующую секунду сверху на отряд обрушился шквал огня. Противник занял позиции на вершине окружавшей это небольшое плато гряды. Десантники оказались в невыгодном положении. Со скал сорвались и ринулись в их сторону несколько ракет. Их сопровождали дымные хвосты, делающие снаряды похожими на змей.
- Ложись! - завопил майор и бросился на землю. Ракета с противным визгом пронеслась у него над головой и взорвалась.
Сэм почувствовал, что под ним от взрывов затряслась земля, майора обсыпало камнями и песком. Он быстро приподнялся и оглянулся. Одного из его бойцов разорвало в клочья, но он не рассмотрел, кого именно. Части тела киборга раскидало вокруг кроваво-металлическими ошметками.
Остальные поднимались и сразу открывали огонь. Санта и Рок старались, как могли. От непрерывного потока их зарядов казалось, что на верхушку гряды натянули праздничную иллюминацию. Трупы нескольких врагов уже катились вниз по склонам.
Поднятую взрывами пыль пронзали лазерные лучи, выжигавшие в песке оплавленные воронки.
Сэм услышал, как закричал кто-то из его людей.
- Отходим назад! Впереди тоже засада!
- Нет! - завопил Сэм.
Если сейчас отступить, то их просто запрут в тоннеле, из которого они вышли. И тогда конец.
- Атаковать! Все вперед!
Сэм привстал на колено, открыл огонь и снял несколько целей. Потом поднялся и побежал к своим людям. Схватил за шиворот Ворона, поднимая его на ноги и увлекая за собой.
- В атаку, мерзавцы!
Ворон побежал за командиром, оступился, упал, но быстро вскочил и снова устремился вперед.
Холод стоял на колене и поливал огнем противника, засевшего в тоннеле. Майор присоединился к нему, а следом и Ворон. Остальные заняли круговую оборону и отстреливали врагов на скалах.
- Давай гранаты! - сказал Сэм.
- Сейчас. - Холод убрал винтовку, и две гранаты полетели в тоннель. Взрывы ухнули, стрельба оттуда на миг прекратилась, и Сэм поднялся в атаку.
В этот момент враги пошли в наступление. Из тоннеля на большой скорости выехала гравитележка. Она пронеслась сквозь ряды десантников, заставив их отпрыгнуть в стороны.
Сэм бросился вправо, одновременно стреляя в машину, но плазма лишь пробила дыры в бортах. Из них высунулись враги и стали обстреливать десантников.
- Они попали в меня! - Майор узнал голос Рэда.
- Гранату! Паули, гранату в кузов! - крикнул кто-то, Семену показалось что это был Змей.
Почти сразу прозвучал взрыв.
- В кузов надо было кидать! А не под днище!
- Разворачивается!
- Я сниму водите… аарррггхххххх…
- Паули! Они убили Паули!
Семен увидел, что один из его людей лежит на спине, а от черных ран на его груди идет серый дым. Змей склонился над ним, потом развернулся и стал стрелять по гравитележке, а та неслась на киборга.
Змей еле успел отпрыгнуть в сторону, чтобы не быть раздавленным тяжелой машиной. Вслед ему полетели лазерные лучи. Несколько попало, киборг запнулся и упал. Сэм закинул винтовку за спину и побежал вперед, к несущейся гравитележке. В момент, когда машина проезжала мимо, майор ушел в сторону, чуть пригнулся, вытянув руку, и схватился за выступающий кронштейн. Используя энергию рывка, Семен перекинул себя в кузов и обрушился на головы сидящих там киборгов.
Активировав боевые лезвия, он колол и рубил, разделывая врагов на части. Отсек одному руку по плечо, наступил на другого закованной в броню ногой, придавив к днищу кузова, потом проткнул третьего. Ударом локтя разбил лицо следующему киборгу, еще одному раскроил клинком голову. Придавленный к полу киборг пытался высвободиться, но острое лезвие вонзилось ему между лопаток и вышло из груди. Когда все враги были обезврежены, майор вскинул винтовку и расстрелял кабину. Машина взвыла двигателем и стала резко набирать скорость. Сэм выпрыгнул из кузова и покатился по земле. Гравитележка поехала дальше, на полном ходу врезалась в скальный выступ и взорвалась.
Полыхнувший огненный столб, увенчанный шапкой черного дыма, словно послужил сигналом, и противник перешел в атаку. Киборги с дикими криками неслись вниз по пологим склонам гряды, перепрыгивая через валуны и торчащие каменные выступы. Сэм поднялся и, пятясь, стал отходить к своим, отстреливая бегущих врагов. Десантники сбились в тесную группу и вели круговую оборону.
Склоны были усеяны трупами киборгов, но нападавших было очень много, и вскоре они приблизились вплотную к обороняющимся.
- Санта, не высовывайтесь, - приказал Сэм. - А когда начнется месиво, дай им скопиться и нападай.
- Понял! - ответил помощник.
Семен стрелял короткими очередями, но противник неумолимо приближался. Майор сделал еще несколько выстрелов, расстреляв двух киборгов практически в упор, а следующего врага встретил уже ударом приклада. Так же разбил голову еще одному, ударом ноги в грудь отшвырнул другого и пустил в ход лезвия, разрубив сразу двух врагов.
Вокруг сражались его бойцы. Лязг металла, визг виброножей и крики раненых разносились над плато, эхом отражаясь от скальных склонов. На каждого из десантников приходилось по три-четыре противника, а место убитых врагов тут же занимали новые.
Киборг, подскочивший к Сэму, выпустил в него очередь из разрядника. Лучи гасли, поглощенные защитным слоем бронекостюма. Увидев, что оружие не причиняет десантнику вреда, противник замахнулся им, как дубиной. Майор парировал удар приклада, выставив локоть, и ударил киборга второй рукой, вонзив лезвие в живот и резко дернув вверх и на себя, распарывая до груди и высвобождая лезвие. Потом подставил бронированное плечо под большой тесак, пошатнулся от удара, повернулся к новому врагу и всадил клинок ему в лицо. От толчка в спину майор полетел вперед, сгруппировался и, перекувырнувшись, снова оказался на ногах. Удары сыпались на него со всех сторон, десантник не успевал их блокировать и едва стоял на ногах. Несколько раз вибролезвия впивались ему в шею и грудь, высекая искры. Сэм всадил лезвие в бок ближайшему врагу, выдернул и полоснул по широкой дуге, разрубая чей-то живот. Наотмашь ударил другой рукой, локтем врезал кому-то по темени, уклонился от острого металлического обломка, оставившего еще одну царапину на броне, перехватил и сломал руку, державшую оружие, и ударом ноги отбросил противника.
Казалось, поток врагов никогда не закончится и они так и будут нападать, пока у десантников не останется сил, чтобы сопротивляться.
В пылу схватки Сэм не заметил, как остался один на один с высоким, мощным киборгом. Майор нанес несколько быстрых ударов, но противник уклонился, поднырнул под руку десантнику и зашел сзади. Тела убитых врагов мешались под ногами. Противный холодок пробежал по позвоночнику, Сэм чувствовал, что сейчас получит удар в спину.
Десантник бросился вперед, и вибронож достал его уже на излете, чиркнув по броне. Майор перекатился по трупам на спину и, распрямив ногу, встретил противника ударом тяжелого ботинка. Тот отлетел назад, и майор получил возможность подняться на ноги.
Пригнувшись, киборг сжал кулаки, и из костяшек с тонким, едва слышным шипением вылезли трехгранные клинки.
Правый кулак с торчащими из него металлическими жалами устремился к лицу майора. Сэм успел отвернуться, но не до конца. Удар пришелся по самому краю забрала и был такой силы, что три штыря сломались о броню шлема, а четвертый пробил зеркальный экран и проткнул десантнику щеку. Сэм ударил наотмашь и отбросил противника от себя, отломив при этом оставшийся торчать в шлеме кусок металла. Майор не мог пошевелить головой - каждое движение отдавалось дикой болью, от которой перед глазами шли красные круги. Рот наполнился кровью, которую Сэм даже не мог сплюнуть. Ему пришлось сглотнуть.
Семен увидел свою винтовку, выглядывавшую из-под трупа. Он бросился за ней, пинком отшвырнул тело и схватил оружие. Когда он развернулся, противник был уже рядом и замахивался левой рукой, оснащенной такими же пиками, что и на правой.
Сэм стрелял в упор. Киборга буквально разорвало на части ударившей очередью, и майора обдало кровавыми брызгами.
Он быстро обвел вокруг винтовкой, выискивая еще врагов, но увидел только их спины - противник бежал. Сэм прицелился и сделал несколько выстрелов, потом огляделся.
Его люди стояли над десятками мертвых тел. Покрытые кровью с головы до ног, тяжело дышащие, с перекошенными лицами. Ворон не выдержал, дрожащие ноги подкосились, и киборг опустился на землю - отбросил в сторону труп, отодвинул еще один, расчищая себе место, и сел с безразличным видом. Рядом с ним устроился Рок.
Санта стоял, опираясь на лазерный разрядник, отобранный у кого-то из врагов.
Майор зацепился кончиками пальцев за край торчавшего из забрала обломка и резко выдернул, закричав от боли.
- Командир, ты в порядке? - спросил находившийся неподалеку Ларе.
- Почти, - с трудом выговорил Сэм.
Щека болела, во рту тоже саднило - похоже, был выбит зуб.
Майор пересчитал всех взглядом.
Тринадцать.
Он снова сглотнул кровь, и его чуть не вырвало.
- Подобрать своих, и уходим отсюда, - приказал он. - Быстро! Все в тоннель. Ларс, Роджер, идите вперед и поставьте в нем «пробку» подальше. Потом закроем вход и перегруппируемся.
Десантники начали разбредаться по полю битвы в поисках своих товарищей.
- Шевелитесь, пока они не вернулись с подкреплением! - подгонял Сэм.
Но Ларс и Роджер не успели выполнить приказ - из тоннеля им навстречу выскочили два гравимобиля.
Десантники бросились в разные стороны, на ходу поливая машины плазмой. Остальные бойцы как-то ошарашенно и недоуменно смотрели на вражеский транспорт, потом все одновременно вскинули оружие и открыли огонь. Первая гравитележка взорвалась почти сразу, а со второй пришлось немного повозиться, она начала петлять по плато, и не все выстрелы достигали своей цели. Но в конце концов полыхнула и она. С того момента, когда машины выскочили из тоннеля, из них успели произвести от силы десяток выстрелов.
Прекратив стрельбу, киборги следили взглядами за горящими транспортами, потом стали переглядываться между собой.
- А эти-то, очумелые, чего выскочили? - задал крутившийся у всех в голове вопрос Ворон.
- Кто же их знает? - пожал плечами Фил. - Наверное, опоздали.
- Опоздали, - задумчиво протянул Боров.
Потом хмыкнул… затем еще раз, а после засмеялся во весь голос.
- Опоздали!!!
Соратники посмотрели на него, потом засмеялся один, другой, третий, и через полминуты уже ржали все, повторяя наперебой слово «опоздали». Майор тоже засмеялся, но щека отозвалась острой болью, и он только мычал, стараясь не двигать лицевыми мышцами. Встроенная в бронекостюм аптечка впрыснула в кровь небольшую дозу обезболивающего, и только после этого немного отпустило.
- Нет, они, похоже, все-таки успели, - сказал Роджер, и раздались новые взрывы хохота.
Некоторое время они наблюдали, как пламя пожирает машины.
Постепенно смех начал стихать.
- Это были только цветочки, - сказал Сэм. - Сами понимаете, что нам противостоит весь этот долбаный город. Надо двигаться вперед.
- Понимаем, - ответил за всех Холод. - Возьмем их с наката.
Роджер с Ларсом тоже принимали участие в расстреле гравитележек.
- Командир, мы пошли в тоннель, - сказал Ларе.
- Нет, - передумал Семен. - Просто держите его на прицеле.
- Сделаем!
- Все ко мне, - приказал майор. Бойцы собрались вокруг командира.
- Кого нет? - спросил он. Доложил Санта:
- Паули, Змея, - он положил винтовку на плечо, - и Кима с Барсом разорвало ракетой.
Только сейчас Сэм понял, что не хватает этой парочки, которая возвышалась над всем отрядом, когда выходили из последнего тоннеля.
- Генераторы?
Рэд встряхнул в руке пропитавшийся кровью мешок.
Сэм кивнул:
- Оставь у себя, - сказал он. - Остальные целы?
- Кажется, да, - кивнул помощник.
- Тогда отнесите наших ребят в сторону и продолжаем движение. Если получится, займемся ими позже. Сейчас дорога каждая минута.
- Кима с Барсом тоже? Сэм тяжело вздохнул.
- Нет, - коротко ответил он. - Приступаем. Санта, пошли со мной.
Пока киборги относили тела убитых друзей в сторону, майор поднял забрало шлема, достал лечебный пластырь и попросил помощника заклеить рану.
- Красиво тебя! - Тот удивленно вскинул брови. - Погоди, кровь сотру.
Когда Санта залепил дыру на щеке, Сэм почувствовал, как от пластыря пошло тепло и кожу стало покалывать иголочками.
Помощник оглянулся и сказал:
- Похоже, мы готовы.
- Хорошо, пошли.
Отряд снова выступил в путь. Тоннель встретил их тишиной.
- Пирс, мины? - спросил майор. Тот отрицательно покачал головой.
- Проверяй постоянно.
- Ага.
Десантники продвигались вперед настороженно и не спеша, но не встречали никакого сопротивления. Даже в бункере, у орудия, никого не было.

Предыдущая страница 13 Следующая страница


Игры ушедших 14

- Что за ерунда, майор? - шепотом спросил Холод, когда они с опаской заходили в помещение, обшаривая взглядами все уголки.
- Очень похоже на ловушку.
- Вот-вот.
- Пирс, сканируешь?
- Да, майор. Все чисто.
- Странно, - проговорил Сэм. Его беспокоила эта ситуация. Что-то здесь было не так.
Возле орудия они остановились. Майор поднял забрало.
- Нужно проверить внутренние помещения. Холод, возьми троих; Пирс, иди с ними. Рэд, Санта, Фил - осмотрите все здесь. Остальным рассредоточиться и не расслабляться.
Киборги разошлись выполнять приказ, а Семен пытался разгадать, в чем же тут дело. Ответ нашелся почти сразу.
- Командир! - заорал Фил, осматривающий орудие. Семен подскочил к нему.
- Смотри, какая хрень! - Киборг указывал на прилепленные к механизму импульсной пушки пласты взрывчатки с мигающим красным огоньком детонатором.
Тут же подлетели Санта с Рэдом.
- Быстро всем назад, надо уматывать отсюда, - сказал Сэм по «элке». - Санта, проверьте с Рэдом подходы к бункеру.
Помощник еще несколько мгновений не сводил взгляда с мигающего огонька, потом развернулся и побежал.
- Фил, надо запечатать тоннель, через который мы пришли. Клин, сопровождаешь. Бегом.
Киборги кивнули и помчались, Фил на ходу доставал генератор.
Из подсобных помещений появился Холод с людьми.
- Что случилось?
- Где Рок? - вместо ответа спросил Сэм, пересчитав бойцов.
- Сейчас придет. Как всегда, кладовые ищет. А что здесь-то произошло?
- Они заминировали пушку, - ответил Ворон, остававшийся с Сэмом.
- Не может быть! - воскликнул Пирс. - Я все отсканировал!
- Ты не виноват, - сказал майор. - Это пластид с пассивным радиодетонатором. Ты же электронику искал.
- Ну, да, - согласился киборг, - кто же мог подумать, что они такое старье решат использовать. Хитрые ублюдки.
- Только странно, что они еще не взорвали. Внезапно глаза Пирса округлились, и он выругался.
- В чем дело? - тут же спросил Сэм.
- Это я.
- Что ты?
- Я перехватил какой-то радиосигнал, коротковолновый, и помехи на эту частоту поставил, думал, может, это они так переговариваются.
- Понятно. Значит, надо ждать гостей.
И в этот момент в глубине бункера раздались выстрелы. А потом и от обоих тоннелей.
- Сэм, они наступают, - сообщил Санта.
- Сколько их?
- Много!
- Закрепись и сдерживай, сейчас пришлю помощь.
- Уже!
- Фил, Клин, что у вас?
- Подбираются потихоньку. Их немного, десятка полтора.
В подсобных помещениях ухнул взрыв, и потом оттуда появился Рок.
- Командир! Они наступают! - У киборга был бешеный взгляд.
- Откуда?
- Тут куча разных ходов и скрытых помещении. Они как будто специально их делали, а потом прятались там, ожидая, пока мы появимся! Я там пару мин воткнул, одна уже рванула.
- К обороне! - приказал майор. - Фил, ты поставил генератор?
- Нет, не успел.
Семен решил, что если сейчас начнется схватка, то противник сможет зайти его ребятам в тыл, поэтому лучше отозвать их.
- Отходите назад! Санта, вы тоже подтягивайтесь. Во внутренних помещениях раздался еще один взрыв, и через полминуты оттуда повалили враги.
Десантники встретили их залпом из всех стволов, это несколько задержало наступавших. Те выбегали из коридоров, прикрываясь трупами товарищей, петляя и прячась в укрытиях, но подобные приемы не особо им помогали. Киборги Сэма рассредоточились, нашли себе удобные места для стрельбы и вели методичный отстрел противника.
Появились враги, наступавшие из тоннелей. И подразделение Сэма второй раз оказалось в окружении. Противник наступал на большой скорости и вскоре был уже среди десантников. Снова завязалась рукопашная.
Долго такого натиска им было не выдержать. Семен принял решение.
- Пирс, - позвал он подчиненного по ЛКУ.
- Да, - ответил киборг.
- Тот радиосигнал, ты его еще глушишь?
- Да.
- По моему приказу снимешь помехи.
- Что?! Сейчас?!
- Жди приказа! - прокричал Сэм.
Майор расстрелял нескольких киборгов, подобравшихся к нему.
- Внимание! Оставляем бункер! Санта, Холод, Джонс - ведете нас, все поняли?!
- Да!
- Поняли!
- Пошли-и-и-и!
Сплоченной группой отряд стал перемещаться к выходу. Им удалось пробиться к тоннелю и зайти в него, но дальше противник стал вести такой интенсивный огонь, что десантникам пришлось искать укрытие и снова занимать оборону, отбивая атаки с двух сторон.
- Пирс, давай! - приказал Сэм.
Взрыв был оглушающим. Земля задрожала, по потолку и стенам побежали трещины. Киборгов разметало взрывной волной. Орудие окуталось черным дымом, за взрывом последовал режущий слух скрежет - один из стволов пушки начал клониться вниз. Металл у основания треснул, часть подвижного механизма откололась от лафета и с протяжным звоном отвалилась в сторону, уведя за собой накатники и еще один ствол.
Клубы дыма и пыли устремились в тоннель, накрыв майора и его подразделение.
Ошеломленный противник прекратил стрелять.
А Сэм поднял своих в атаку. Кашляя и задыхаясь, киборги понеслись вперед, на ходу расстреливая и разрубая врагов и ни на секунду не останавливаясь.
Они пробились из окружения, и их даже не пытались преследовать.
Не сбавляя темпа, они добрались до следующего орудия. Находившиеся там четверо киборгов, увидев ворвавшихся к ним покрытых слоем пыли, в кровавых потеках, врагов, бросились бежать, не оказав сопротивления.
- Коллапсируем и движемся дальше, - приказал Сэм. Он не собирался упускать представившегося шанса и давать врагу перегруппироваться.
Его солдаты выглядели ужасно, но понимали, что командир прав, и ни один не высказался против. Пока двое устанавливали генераторы коллапс-поля, остальные сделали несколько глотков вина, найденного Роком, и отдышались. Через пять минут отряд уже двигался к следующей цели.
Сопротивление отряд встретил уже у самого орудия.
Искусственного освещения в тоннеле не имелось, но тем не менее там было светло. Причину этого Семен понял, когда они вошли в бункер. Многослойные броневые створки, закрывающие и маскирующие импульсные орудия, были разведены в стороны, а сама пушка активирована и готова к использованию - стволы нацелены вверх, место наводчика сверкало огоньками, показывая шкалу заряда, сканер целей и показания датчиков состояния.
Свежий горный воздух врывался в бункер с легким посвистом. Вокруг ни души.
- Красота! - произнес шепотом Рэд.
- Не расслабляться, - предупредил майор. - Пирс, изучи картинку.
- Уже делаю, командир.
- Эх, всегда бы так! - продолжал Рэд. - Сказал «бу!», и все разбежались.
- А может, тут опять ловушка? - так же тихо предположил Ворон. - С последнего-то бункера несколько человек убежали.
Десантники не спеша продвигались вперед, осматривая помещение.
- Вот скажи, Ворон, - спросил идущий рядом с ним Клин, - тебе еще не надоело каркать?
- Хочешь сказать, я не прав?
- Может, и прав, но после твоих слов на душе всегда так погано становится.
- А ты не слушай. К тому же не уверен, что у тебя есть душа.
Сэм вполуха слушал их перепалку. Он до последнего момента надеялся, что захват пройдет так же гладко и безболезненно, как и предыдущий, и что Ворон окажется не прав.
Но когда десантники подошли к орудию, из подсобных помещений бункера посыпались враги.
- Ворон, тебе бы язык отрезать, - сказал Холод и, вскинув к плечу винтовку, открыл огонь.
Но атака противника оказалась настолько стремительной, что десантники успели сделать лишь несколько выстрелов, а потом пришлось схлестнуться в жестоком ближнем бою.
Семен встретил первого врага ударом приклада, выстрелил практически в упор в следующего, прожигая в его груди дыру, присел и сразу распрямился, подобно мощной пружине, подбрасывая плечом очередного противника. Рядом орудовал клинками Санта, рубя направо и налево.
От усталости и перенапряжения всех этих дней и особенно последних часов у Сэма появилась жгучая агрессия. Ему хотелось, чтобы все это побыстрее закончилось.
И майор вломился в ряды нападавших, подобно урагану. Он рубил и пронзал врагов клинками, сбивал их с ног и добивал упавших. Удары его закованных в броню кулаков разбивали лица, ломали ребра, под тяжелыми ботинками трещали черепа и гнулись импланты.
Наконец он остановился, тяжело дыша. Густая кровь стекала по лезвиям и капала на пол. Какая-то пелена красноватым туманом застилала взгляд. Майор поморгал, пытаясь сбросить ее, и только тогда понял, что это вовсе не пелена, а мелкие капли крови, забрызгавшие забрало шлема. Он наклонился, оторвал от рубашки одного из киборгов клок материи и вытер кровь.
Когда он оглянулся, то увидел, что вокруг стоят его бойцы и смотрят на него. Выражения их лиц он понять не мог.
Санта подошел к нему, перешагивая через трупы врагов, и спросил:
- Командир, ты в порядке?
- Да… - выдавил из себя Сэм.
- Ну, знаешь, я такого еще в жизни не видел.
- Чего не видел?
- А ты посмотри, - и Санта повел вокруг винтовкой. Семен стоял среди груды мертвых тел, на первый взгляд их было больше двадцати.
- Это все ты положил, - восторженно сказал помощник.
Сэм понял, что кипевшая в нем злость никуда не делась.
- Чего стоите?! - заорал он. - Дел нет?! Быстро проверять помещение и ставить «кокон»!
Киборги недоуменно смотрели на него.
- Оглохли?! - прорычал Сэм. - Где Рэд? Давай сюда генераторы.
Семен огляделся, ожидая, что названный киборг подойдет к нему, но не увидел его.
- Рэда нет, - хмуро сказал Санта.
Это охладило Сэма, словно его окунули головой в прорубь. Он поднял зеркальное забрало шлема и посмотрел на помощника.
- Погиб? - спросил он. Санта кивнул:
- На него трое насели, оттеснили к краю. Я бросился на помощь, но было поздно. Он проткнул сразу двоих, но не успел высвободить лезвия, и третий его… Ну, в общем, он, когда падал, и третьего с собой прихватил.
Сэму хотелось выругаться, но он только стиснул зубы и тяжело вздохнул. Из-под пластыря на щеке потекла кровь.
- Возьми у него мешок с генераторами, - сказал он.
- Командир, ты не понял, - ответил помощник. - Рэд выпал из бункера. Он внизу, в ущелье. Вместе смешком.
- Что?! - воскликнул майор. Санта даже слегка отпрянул.
- Ну здесь же ни перил, ни ограждения никакого нет, - стал оправдываться он.
Холод, до этого стоявший на краю орудийной площадки и смотревший вниз, отошел оттуда и сказал:
- Там внизу, наверное, речка, ее не видно, но слышно шум воды. Даже если спускаться, то, скорее всего, ничего не найдем, только время потеряем.
Киборги столпились вокруг командира.
- Мы не сможем защитить орудия без генераторов, - удрученно сказал Сэм, напряженно размышляя.
- И что теперь делать?
- Взрывать, - предложил Холод.
- Они нужны нам! Мы не можем их взрывать и не можем оставить врагу.
- А что же делать? - снова развел руками Санта.
- Ты говорил, что собрал несколько лишних генераторов после высадки, - вспомнил майор. И подумал, что слово «лишних» смешно звучит в данной ситуации.
- Да, говорил, - ответил помощник. - Я потерял их при стычке на плато.
Семен задумался на минуту. Потом сказал:
- Надо, чтобы кто-нибудь за ними сходил. За генераторами.
- Кто?
- У кого-нибудь ноги усилены?
Сначала никто не ответил. Затем поднялся киборг, которого звали Саймон. Высокий, крепкий. Не прикрытые обмундированием в плечевом поясе и ногах имплантаты сверкали металлом.
- У меня, - нехотя сказал он.
- Хорошо, - сказал Сэм, - бежать нужно быстро, иначе противник перекроет туннель и мы уже не сможем добраться до генераторов.
- Это я могу, - кивнул киборг.
- Хорошо бы еще кого-нибудь с тобой, для прикрытия.
- Не, командир, - покачал головой Саймон. - Никто из этих черепах за мной не угонится.
Он, ухмыльнувшись, посмотрел на товарищей.
- Ладно, - согласился Сэм, - иди. Чем быстрее ты доберешься до плато, тем лучше.
Саймон проверил винтовку, сменил початую обойму на новую, взял протянутый ему магазин, засунул в карман и, глубоко вздохнув, кивнул майору:
- Я готов.
- Удачи, - пожелал Сэм и хлопнул его по модифицированному плечу.
Раньше прикосновения к имплантатам были ему неприятны, но сейчас он словно хлопал своего десантника по броне.
Киборг рванул с места и понесся выполнять задание. Товарищи проводили его взглядами, когда он промчался мимо них и скрылся за поворотом коридора.

* * *

Саймон бежал, наслаждаясь ощущением скорости и мощью собственного тела. До этого момента ему еще ни разу не удалось опробовать усиленные армейскими техниками ножные импланты. И сейчас он получал несказанное удовольствие. Ветер свистел в ушах и выбивал слезы из глаз, но на лице киборга блуждала улыбка.
Его путь лежал назад, по пройденным ими недавно туннелям. Вскоре он достиг предпоследнего захваченного орудия. Датчик на плече негромко пискнул, показывая, что он преодолел защитное поле. Киборг пробежал мимо импульсной пушки, замершей с устремленными в потолок стволами, и выскочил в следующий туннель.
Прокачанные импланты дарили небывалое ощущение собственной силы, слегка притупляя чувство опасности, и Саймон едва не поплатился за это.
Когда он достиг взорванного орудия, из-за покореженной пушки навстречу ему выскочил невысокий киборг. Он не видел Саймона и даже не вскрикнул, когда тот на полном ходу врезался в него. Киборги полетели на пол. Местный со всего маху врезался в камень, а десантник кувырком покатился дальше. Сбитый киборг остался лежать без сознания.
- Саймон! - раздался в наушнике голос майора, до этого молчавшего. - Что там у тебя? Все в порядке? Докладывай. Где ты сейчас?
Киборг лежал на спине и медленно приходил в себя после столкновения. Во рту был вкус крови, перед глазами все расплывалось. Саймон приподнялся и потряс головой.
- Вали эту тварь! Он не из наших! - Возглас раздался из глубины помещения, заставив киборга вздрогнуть.
Лазерный луч попал в спинную пластину брони, выжигая в ней черную дыру.
Десантник вскрикнул от боли ожога, вскочил и обернулся. Его пошатывало, взгляд никак не хотел фокусироваться.
- Саймон, что у тебя? Почему молчишь? - назойливо зудел в ухе голос майора.
Еще несколько лучей ударили в его сторону, едва не попав в голову. Киборг метнулся в сторону, уходя из-под обстрела. Эти выстрелы помогли ему определить местоположение врагов, хотя их самих он еще не видел. Саймон бросился вперед, петляя и уклоняясь от лучей. Он не стал искать укрытия, посчитав, что там его могут просто зажать огнем, и решил положиться на свою скорость и реакцию.
Лазерные заряды выжигали неглубокие дыры в каменном полу у него под ногами. Несколько чиркнули по броне, оставив подпалины на боку и плече, но киборг не останавливался. Он увидел врага, спрятавшегося за пластиковыми ящиками в углу.
Тот палил из разрядника, пытаясь попасть в него, но реакции не хватало, чтобы сделать это. Выпустив последний заряд, он в отчаянии швырнул разрядником в Саймона и с криком: «Хосима, помогай!» вытащил вибронож и бросился врукопашную.
Десантник уклонился от первых ударов напавшего киборга, краем глаза заметил движение справа, но не стал отвлекаться. Вместо этого он парировал очередные выпады первого противника, обошел его, провел руки у киборга под мышками, сцепив пальцы обеих рук на его затылке, и резко дернул вниз, ломая шею. В этот момент второй киборг - Хосима ударил ногой поверх головы своего, уже мертвого, товарища. От удара у Саймона снова помутилось в глазах. Он еще не успел расцепить хватку и отлетел назад вместе с телом убитого киборга. Упав на спину, Саймон быстро подтянул ноги под спину трупа и резко распрямил их, подбрасывая мертвого киборга и откатываясь в сторону. Гудящее лезвие виброножа тут же вонзилось в пол рядом с ним, раскидав мелкую каменную крошку.
Десантник вскочил на ноги и побежал вперед, надеясь, что его противник последует за ним. Так и вышло. Подбежав к стене, Саймон прыгнул на нее, толкнулся и с разворота встретил противника ударом ноги. Киборг отлетел назад, размахивая руками, врезался в пол, проехал несколько метров и остановился, сшибив нагроможденные ящики. Саймон быстро достал из-за спины винтовку, направил в сторону противника и, когда тот поднялся на ноги, раскидав в стороны навалившиеся на него пластиковые контейнеры, нажал на спуск. Короткая очередь отбросила киборга, и в этот раз он уже не поднялся.
Десантник несколько раз глубоко вздохнул, отдышавшись, и направился к выходу из бункера. Проходя мимо первого киборга, все еще валяющегося в отключке, он направил на него плазморез и сделал несколько выстрелов.
Затем наконец ответил Семену:
- Все нормально, командир. Я у взорванного орудия. Остался один туннель, и я на месте.
- Что произошло? Почему не отвечал?
- Не шуми, майор, голова болит. Я столкнулся тут с небольшим препятствием, уже его преодолел.
- Раньше не мог сказать?
- Не мог. И хватит заботиться обо мне, как мамочка. Я ее, кстати, терпеть не мог. Ну все, я побежал дальше, майор, не мешай.
Саймон уже окончательно пришел в себя и немного отдохнул после схватки. Закинув плазморез за спину, он снова рванул вперед, постепенно набирая темп, но теперь был уже более осмотрительным.
Преодолев последний туннель, он остановился у выхода, прижался к стене и осторожно выглянул.
Плато оставалось в том же виде. Гравиплатформы уже догорели, только тонкие нитки сизого дыма вились над почерневшими остовами машин. Тела убитых в схватке киборгов, разбросанные тут и там, казались частью обыденного пейзажа. Для полноты картины не хватало только стаи птиц, пирующих на останках. Но Саймон заметил несколько маленьких серых зверьков, сновавших среди тел.
- Я на месте, майор, - едва шевеля губами, произнес он.

Предыдущая страница 14 Следующая страница


15 Роман Куликов

- Хорошо, будь осторожнее, там может быть ловушка.
- Постараюсь.
Киборг приготовил винтовку, присел и высунулся наружу. Все было тихо.
Саймон, пригибаясь, быстро перебежал к ближайшей платформе. В нос ударил запах горелого пластика. Киборг закашлялся, тихо выругался и сплюнул.
Потом приподнялся, выглядывая из-за прокопченных бортов машины, и, не увидев никого, приступил к поискам.
Он все тщательно обшаривал, не забывая поглядывать по сторонам. Переворачивал трупы, морщась от вони обожженных тел и пропитавшей землю бионаторной жидкости.
Двадцать минут усердного поиска ничего не дали.
- Да где же ты, Зодчий тебя забери? - бормотал киборг, заглядывая под очередного мертвеца.
Когда он переворачивал разорванного почти пополам киборга, тот неожиданно вскрикнул. На его запястье загудел вибронож, рука метнулась, и лезвие вонзилось Саймону в левое предплечье.
Он заорал от дикой боли, осел на землю и пнул оказавшегося живым киборга.
- Сука! Тварь! - Он приставил к верхней части туловища киборга плазморез и выстрелил. Заряды разворотили тело на дымящиеся куски.
- Саймон, что?! - сразу спросил майор.
- Один жив был, руку мне распахал, сволочь.
- Как жив?! Там же все дохлые были!
- Значит, не все. Этот урод вообще на две части был распилен, хорошо его, значит, сработали, если после такого выжил.
- Генераторы нашел?
- Нет еще, - огрызнулся киборг.
- Скорее, Саймон, сейчас начнется атака. Нам тут туго придется.
Морщась от боли, киборг поднялся.
- Ищу, командир, - ответил он и снова стал обшаривать взглядом все вокруг.
Еще через десять минут поиски увенчались успехом.
- Есть! Нашел! - воскликнул Саймон.
- Нашел? - переспросил Семен.
- Да, вот они, красавцы. - Киборг встряхнул вещмешок, коллапс-генераторы глухо звякнули. Он затянул завязки, залепил магнитную ленту застежки и закинул мешок на плечо.
- Молодец! Давай теперь назад, - скомандовал Сэм.
- Угу, понял. - Саймон огляделся вокруг. Над полем боя завывал ветер, яркое солнце заставило его прищурить глаза. Киборг подхватил винтовку и, пригибаясь, побежал обратно к туннелю.
Внезапно сзади и откуда-то сверху послышался гул. Саймон остановился и оглянулся. Вокруг по-прежнему никого не было. Звук шел из-за гряды и становился все громче.
Киборг зарычал сквозь зубы и выругался.
- Что случилось? - обеспокоенным голосом спросил Семен.
- Кто-то приближается.
- Кто?
- Откуда я знаю?! Их еще не видно. - Голос киборга слегка срывался - он бежал.
Когда до туннеля оставалось метров пятьдесят, Саймон оглянулся на бегу. Из-за гряды с воем выскочила гравитележка, загруженная киборгами. На миг зависла над гребнем, потом завалилась вперед и понеслась вниз по склону. С одного борта к машине была пристроена лазерная пушка, и, как только Саймон попал в поле зрения противника, по нему открыли огонь. Лучи выжгли камень прямо перед ним, заставив отскочить назад.
Киборг развернулся и выпустил по тележке длинную очередь, одновременно уходя в сторону. Несколько зарядов попали в самую гущу врагов, двоих выбросило из машины, и они грохнулись на землю окровавленными кусками плоти.
- Здесь негде укрыться! - воскликнул Саймон, отчаянно пытаясь найти место, где можно было бы спрятаться от лазерных лучей и открыть ответный огонь. Враги с гиканьем настигали его, лучи их разрядников проносились мимо и выжигали дыры у него под ногами. Киборг метался вправо и влево, пытаясь обмануть преследователей.
- А-а-а, мать их…
- Там, справа от туннеля, как назад возвращаться, были валуны! - раздался у него в ухе голос Ворона.
Саймон сразу оглянулся в указанном направлении и увидел, о чем тот говорил.
- Мне до них не добраться! Меня поджарят раньше!
- Даже не думай! - сказал Сэм. - Нам нужны этигенераторы! Делай, что хочешь, но принеси мне их!
Понял?!
Киборг не ответил. Он внезапно остановился, присел, словно инерция заставила его согнуться, сильно оттолкнулся и подпрыгнул, делая сальто назад, в сторону тележки. Его в прыжке сопровождали желто-красные лучи, расчерчивающие воздух. Он оказался на земле, прямо перед машиной, кто-то из ее пассажиров крикнул: «Дави его!», и, когда тележка почти врезалась в него, Саймон резко отпрыгнул в сторону, пропуская ее мимо себя. Для разворота машине требовалось время, а десантник в это время встал на колено и выстрелил вслед, убив еще несколько киборгов, потом поднялся и побежал к валунам. Враги повыскакивали из тележки и открыли по нему пальбу.
Почти добежав до камней, за которыми можно было укрыться, Саймон резко вильнул в сторону и понесся к туннелю. Забежав под его своды, он снова развернулся, припал на колено - навстречу ему неслись шестеро противников - сделал несколько отрывистых выстрелов, свалив на землю двоих, быстро поднялся и побежал дальше. Темный туннель вывел его назад к разбитому орудию, но тут он напоролся еще на пятерых врагов.
«Откуда?!» - мелькнула шальная мысль.
От неожиданности он заметался, теряя драгоценные секунды, хотел было рвануть назад, потом передумал, вскинул винтовку и открыл огонь, одновременно прыгнув за орудийную опору. Лучи лазера, словно раскрывшийся веер, последовали за ним и настигли, когда Саймон почти скрылся в укрытии. Бедро обожгла вспышка боли. Он вскрикнул, потом высунулся и выстрелил в противников, попал в одного - плазма прожгла две дыры в его теле, ранил второго. Трое оставшихся бросились в разные стороны, пытаясь спрятаться.
В наушнике что-то говорил командир, но он не слышал его. Каждое мгновение Саймон ждал выстрела в спину. Потеряв в пылу схватки ощущение времени, он думал, что киборги, которые преследовали его, уже должны были быть здесь. Мерзкий холодок бежал по позвоночнику, волосы на затылке шевелились. Его зажали с двух сторон. За спиной послышался топот. Киборг обернулся, прижался к опоре и, еще не видя врагов, выпустил в туннель длинную очередь. Заряды осветили темные внутренности каменного коридора и показали бегущих к нему противников.
- А-а-а-а-а-а-а-а-а… - закричал Саймон, неистово нажимая на спуск. Очереди плазменных зарядов сшибли преследователей и разорвали на куски их тела, а он все кричал, не в силах остановиться. В этот момент он почувствовал движение над головой, быстро обернулся На опоре стоял киборг, криво усмехаясь и направив на него разрядник.
Первый луч прожег руку, чуть выше локтя, потом правую сторону груди. Вместо крика у Саймона вырвался хрип. Он дернулся в сторону, выпустил лезвие из запястья и ударил им по ногам противника. От столкнувшегося металла полетели искры. Саймон упал на спину, его враг закричал, когда клинок отсек ему ногу, и повалился вперед.
А десантник продолжал рубить. Кровь забрызгала Саймону руки, тело врага дергалось в предсмертных судорогах.
Чуть в стороне от него, на ужасно близком и одновременно безнадежно далеком расстоянии, о камень пола звякнул цилиндрик разрывной гранаты. Убежать не было никакой возможности. Саймон схватил убитого киборга за одежду и потянул на себя, одновременно отворачиваясь к опоре.
Взрыв вспух огненным шаром, волна нестерпимого жара накрыла десантника, и яркий мир вокруг мгновенно померк.
Постепенно он начал приходить в себя. Сколько он пробыл в забытьи - несколько секунд или многие часы - Саймон не мог сказать. В пересохшем рту стоял отвратительный вкус запекшейся крови и еще чего-то искусственного. Нос щекотал едкий дым.
Ужасно болели ноги. Наверное, эта боль и привела его в чувство.
Киборг попытался встать, но боль, поднявшись от ног, раскаленными копьями пронзила его тело, и он снова опустился на пол.
Напрягшись, Саймон спихнул с себя окровавленную тушу, в которую превратилось тело убитого им киборга, и, чуть приподняв голову, посмотрел на свои ноги. Вместо сильных, блестящих имплантами голеней у него были иссеченные кровавые куски мяса, перемешанного с металлом. Словно их долго и упорно жевал какой-то огромный зверь.
- Нравятся? - неожиданно спросил кто-то. Саймон вздрогнул и поднял взгляд.
Трое киборгов стояли вокруг, направив на него стволы лазерных разрядников.
- Скоро ты весь такой же будешь, поганый ублюдок, - с мерзкой улыбкой произнес один из них.
Саймон бегло огляделся. Его винтовка лежала рядом, он потянулся к ней, но тут же один из киборгов выстрелил ему в руку. Потом еще раз и еще. Десантник закричал, но киборг стрелял до тех пор, пока полностью не отстрелил ему руку.
Саймон, вопя, схватился за рану, из сегмента брони на предплечье все еще торчал клинок. Он взмахнул им. Киборги со смехом отскочили, а один - тот, что говорил с ним, перехватил его руку и прижал к опоре. Выгнув ее, он ударил по клинку ногой. Сталь поддалась не сразу, вызвав в киборге ярость. Он остервенело пытался сломать лезвие, но это у него не получилось. Тогда он достал вибронож и всадил его Саймону в сгиб локтя. Глядя, как извивается от боли их жертва, киборги заливались смехом.
Отпилив руку, киборг выпрямился с довольным видом, потом посмотрел на кричащего Саймона:
- Заткнись, зодчий выкормыш.
Но тот его не слышал, боль застила разум, сил не было ни на что, кроме крика, да и он постепенно угасал. Но истязателям было мало этого.
- Заткнись, я сказал! - вопил киборг, размахивая частью руки с клинком.
Потом, с яростью, перекосившей лицо, киборг вонзил клинок Саймону в грудь. Десантник захрипел. А киборги довольно заржали.
- Сам себя…
Их тела стали разлетаться на куски. Плазма выжигала в телах дыры, отрывала конечности, куски плоти, воспламеняла одежду.
Все трое разлетелись на части, как пляжные домики под натиском урагана.
Если бы Саймон мог слышать, то басовитые раскаты сдвоенного штурм-пулемета показались бы ему райской музыкой. Но боль не давала ему не то что слышать - он даже мыслил с трудом.
Когда наконец его взгляд на какой-то миг прояснился, он увидел, что над ним склонился незнакомый человек. С изможденным суровым лицом, измазанным сажей. Он осторожно вытащил лезвие из груди киборга. Вспышка боли заставила тело выгнуться в конвульсии.
- Нет смысла останавливать кровь. Ее вытекло уже слишком много, и раны обширные, ты не выживешь, - спокойно сказал парень. - Ты кто такой? На тебе часть десантных доспехов, но ты киборг! Где десантники? Кто ставит коллапс - коконы?
Саймон не ответил ему. Суть вопросов с трудом доходила до замутненного болью разума. Он начал проваливаться в манящую вечной нежностью и покоем серую мглу…
Сквозь туман подступающего забытья, словно из ниоткуда, к нему пробился голос командира:
- Саймон! Где ты? Что произошло? Саймон, отзовись! Да не молчи ты, сукин сын!
Губы киборга зашевелились, но получился только хрип.
- Что? - спросил склонившийся над ним человек.
- М…Ы…
Слова давались ему с огромным трудом, жизнь уходила из него.
- М…ы… де…сс…ант…
- Вы - десант?
Саймон медленно закрыл глаза в знак согласия.
- Что за ересь?! - фыркнул парень.
- Дол…жен о…сти ге…не…(киборг сглотнул)… то…ры майору.
- Чего? - сморщился человек.
Киборг с трудом повернул голову и нашел глазами мешок с генераторами. В нем зияла прожженная дыра, и сквозь нее было видно, как сплавились между собой несколько находящихся внутри устройств.
Парень проследил за его взглядом, потянулся и взял мешок.
- Генераторы коллапс-поля…
Он задумался.
- Где остальные десантники? Я буду спрашивать, а ты отвечай. Если тяжело говорить, моргнешь один раз - да, два раза - нет. Понял?
Саймон моргнул… и еле нашел силы снова открыть глаза.
- Вы идете по тоннелям, захватывая орудия по очереди?
Саймон знал, что, если закроет глаза, больше открыть их уже не сможет.
- Да, - выдавил он.
- С вами есть десантники?
- Д…а…
- Ты возвращался за генераторами? И теперь ты хочешь, чтобы я отнес их?
Киборг хотел сказать «да», но язык не слушался его, тогда он моргнул… тьма захватила его, закружила, затянула и поволокла за собой.
Парень понял, что киборг умер.
Он подкинул мешок на ладони, вытащил поврежденные и уже непригодные к использованию генераторы - целых осталось только четыре. Потом проверил карманы убитого, достал запасные обоймы для плазмореза, поднялся, распихал их по карманам, взял штурм-пулемет, подобрал плазменную винтовку, осмотрел ее и положил обратно - оружие было повреждено, из пробитого осколком ускорителя шел дымок - и уже собрался было идти, но остановился, Присел над телом киборга и попытался снять плечевой сегмент брони с датчиком коллапс-поля, но у него не вышло. Тогда он взял обрубок руки киборга с лезвием и несколькими ударами отрубил датчик, засунул его в нагрудный карман, распрямился, огляделся по сторонам и направился к выходу из бункера.

* * *

Поначалу бесконечность виртуальности была ошеломляющей. Морган с трудом привыкал к этому нереальному миру. Освоиться с его средой, пронизанной потоками данных, было непросто. Его даже по-настоящему тошнило от этой цифровой пропасти, разверзнувшейся в голове. Но постепенно киборг начал вникать в ее структуру, научился различать схемы и понимать принципы, по которым все работало. И тогда он стал пробовать проникнуть в пространство, где жила Лима.
Первое время бывший главарь никак не мог освоиться с преобразованием и долго пытался войти в мир Охотницы, но у него не получалось. Он злился, психовал, плакал от бессилия. Много раз Морган выходил из виртуальности, судорожным движением выдирал шунт и орал во всю глотку, беспорядочно носясь по своему жилищу.
Потом он успокаивался, останавливался и начинал думать. Он проводил в размышлениях по несколько часов и затем снова подключался к мнемотанку. Он пробовал все новые и новые способы, и наконец ему удалось найти то единственное решение, которое помогло ему преодолеть барьер входа.
В тот день он отключился от виртуального канала легко и без сожаления. Бывший главарь был доволен собой и полностью удовлетворен. Когда он засыпал, на губах его блуждала мечтательная улыбка.
Робко нащупывая решения на уровне интуиции, киборг начал экспериментировать с моделированием. Прежде чем войти в пространство Лимы, ему нужно было выбрать форму, в которой он будет там отображаться. Моргану сначала это казалось забавным. Он мог быть кем угодно - придорожным камнем, птицей, растением, зданием, человеком, гравициклом, мостом над рекой. Правда, самой рекой быть не мог - в пространстве были и свои жестко заданные модели.
Но первой он, конечно, выбрал возможность снова стать человеком. Моделируя себе «тело», Морган старался делать его похожим на себя… на прежнего себя - такого, каким он был еще до Единения, до прихода Хозяев и Зодчих, до того, как у него появились первые имплантаты…
Киборг хотел снова стать обычным человеком.
Когда модель была готова, Морган даже не сразу решился на подключение, так он волновался. Мысли о том, что и в виртуальном мире он останется калекой и не сможет самостоятельно ходить, не давали ему покоя. Ведь он не знал, как отреагирует его мозг на подключение. Киборгу пришлось собрать всю свою волю в кулак, чтобы заставить себя пойти на это. Но в итоге, плюнув на все и отбросив в сторону сомнения, он наконец пошел на погружение.
Канал вился призрачной ярко-голубой нитью, спускаясь с серого неба и заканчиваясь во лбу мужчины лет двадцати пяти, с морщинами над переносицей и широко открытыми карими глазами, безжизненно смотрящими вверх. Тело лежало на чахлой траве, посреди какого-то развалившегося сооружения, возможно бывшего раньше чьим-то домом. Темные волосы путались в желто-зеленых стебельках, легкий ветер заставлял их шевелиться вместе с травой, но других признаков жизни у человека не было.
Морган с огромной скоростью, доступной только в этом цифровом мире, яркой вспышкой пронесся по каналу и погрузился в созданную им модель.
Тело мужчины изогнулось в судороге, глаза закрылись, потом снова открылись, и Морган первый раз вздохнул. С хрипом, обжигая все внутри, несуществующий воздух ворвался в несуществующие легкие.
Бывший главарь лежал не шевелясь, адаптируясь к новым ощущениям, потом заморгал, привыкая к дневному свету, затем сел. Тело хорошо слушалось его. Морган согнул руки в локтях, поднес ладони к лицу, медленно сжал пальцы в кулаки, потом снова разжал их, растопырив в стороны. Затем сел и, с замиранием сердца, опираясь руками о теплую землю, наконец попытался встать. К величайшему восторгу Моргана, ему это удалось без труда.
Несколько минут он стоял, пригнувшись, словно только что получил удар в солнечное сплетение, и не верил себе.
У него снова было тело, были ноги! Он мог похлопать себя по бедрам, мог присесть, пройтись, пробежаться, в конце концов. Что он сразу и сделал - закричав от счастья, Морган побежал.
Минут тридцать он носился вокруг сооружения, где погрузился в модель, бегал по кварталу, посреди которого это сооружение расположилось, прыгал по камням, падал, раздирая в кровь колени, и хохотал как безумный. Морган никогда не задумывался, какая это радость - иметь свое собственное здоровое тело! Но сейчас он почувствовал и понял это в полной мере.
Запыхавшись, Морган присел. Бывший главарь не чувствовал себя усталым, но тело требовало отдыха. В этом мире действовали те же законы физики, что и в реальном. И хотя он понимал, что не может устать тут, мозг говорил ему об обратном.
Отдышавшись, Морган стал размышлять.
Прорыв в пространство Лимы был большим шагом. Теперь надо было обдумать свои дальнейшие действия.
Первым порывом бывшего главаря было найти Лиму. Он даже вскочил, но потом передумал.
«Еще не время», - успокоил он сам себя.
Сперва нужно было все хорошенько взвесить, и делать это не здесь, а в реальности. Его погружение, в отличие от Лиминого, было неполным. Находясь внутри модели, он изнутри управлял роботом, живой машиной. От ощущения раздвоенности разума у Моргана начинала болеть голова.
С большим сожалением он заставил себя покинуть виртуальность.
Киборг отключил шунт, направил свою платформу в низ сферы и тихонько заплакал.
Успокоившись, он решил все обдумать.
Ему было очень трудно контролировать внешний мир. После того как Морган нырял в виртуальный колодец, мир иллюзий захватывал его, и хотелось полностью отключиться от ненавистной реальности, забыться в новом пространстве.
Но недаром он славился трезвым и расчетливым умом. Бывший главарь ясно представлял себе, что если его застукают за этим, то непременно отключат.
Тогда он решил разработать себе график. Впервые с того момента, как он очнулся в этой сферической комнате, Морган задумался о времени. Собственно, проще всего было отмерять себе периоды пребывания в виртуальности, но вне ее у бывшего главаря не было такой возможности. И он стал наблюдать за Охотницей. Когда она спала - была ночь, когда бодрствовала - день. Морган стал жить в ее ритме.
Прежде чем снова подключиться к мнемотанку, он тщательнейшим образом выполнял все свои обязанности по уходу за пленницей. И только после этого нырял в цифровой колодец.
Первые несколько «сеансов» бывший главарь потратил на то, чтобы найти Лиму. Этот парадокс выводил его из себя. Казалось, что вот она, совсем рядом, на расстоянии нескольких метров от тебя, но когда Морган оказывался в ее пространстве, то поначалу даже не знал, в какую сторону идти. Чтобы преодолевать расстояния, требовались силы. Модель, созданная им, была довольно выносливой и сильной, но все же недостаточно. Морган попробовал нарастить ей мышцы, но вместе с этим увеличилась и общая масса тела. Преодолев досаду, он добавил в тело импланты, хоть и немного, но даже в виртуальности он снова стал киборгом. Зато теперь бывший главарь перемещался намного быстрее и стал заметно сильнее.
Тщательность, с которой был воссоздан в виртуальности реальный мир, удивляла и восхищала. Если Хозяева обладали такими технологиями, то неудивительно, что они поработили человечество так легко…
«Хотя, - тут же опроверг сам себя Морган, - они же никогда не применяли ничего подобного. Все проявления их технологий сводились к созданию новых имплантов для киборгов и улучшению технологии клонирования. Даже во время боевых действий, при захвате планет, они использовали в основном холодное оружие, чем немало удивили тогдашних вояк».
Но еще больше Морган был поражен, когда встретил в этом виртуальном мире обычных людей.
Они жили в нем своей жизнью, ходили, спали, разговаривали и даже умирали, как настоящие люди, - Морган это сразу опробовал.
В путешествиях по иллюзорному, но казавшемуся таким реальным городу прошло несколько дней. И наконец ему удалось выследить Охотницу.
Бывший главарь следил за Охотницей из окна восьмого этажа. Прячась в тени, он провожал ее взглядом, в котором были одновременно ненависть к той, что лишила его тела, и радость от предвкушения скорой мести.
Девушка шла по улице со своим верным копьем за спиной. Морган не знал, куда и зачем она направлялась, с какой целью бродила по городу и что искала. Ему было все равно.
Он жаждал мести.
Киборг увидел, как девушка остановилась возле одного из домов на противоположной стороне улицы, огляделась по сторонам и нырнула в тень подъезда.
Отлично!
Морган обрадовался. Там-то он ее и встретит.
Бывший главарь бросился в коридор и, перепрыгивая через несколько ступеней, понесся вниз. Оказавшись на улице, он бесшумной молнией перебежал па другую сторону. Оттолкнулся от земли около здания, взвился в воздух и, превратив пальцы в металлические когти, впился ими в стену, выбив фонтанчики каменных брызг. Быстро перебирая руками, Морган стал карабкаться наверх, к окну верхнего, пятнадцатого этажа. Добравшись до него, киборг зацепился за подоконник и, упиваясь своей силой, мощным движением забросил себя внутрь. Мягко приземлился на ноги посреди комнаты и плавно распрямился.
Четверо киборгов удивленно смотрели на него. Морган тоже сначала не мог понять, что происходит и откуда они взялись. Он не ожидал никого тут встретить. Киборги стояли, прижавшись к стенам и приготовив лазерные разрядники.
- Какого хрена?! - негромко сказал один из них - долговязый, широкоплечий киборг, с сенсорными имплантами в щеках. - Ты кто такой и откуда свалился?
Бывший главарь сразу сообразил, что тут затевается, - оказывается, не он один охотился на Охотницу!
Он заулыбался. Первое замешательство прошло. Морган снова был Главарем. Тем, кому подчинялись все банды в городе.
Прежде чем ответить долговязому, он осмотрел свое тело. Довольная улыбка еще шире растянула его губы - отличная получилась модель, мощная, гибкая, сильная. Пожалуй, очень похожая на его прежнее, настоящее тело.
- Ты что, глухой? - оскалился киборг. - Я тебя спрашиваю, ублюдок, ты кто такой и что тебе здесь надо?
- Я - Морган, - высокомерно вздернув подбородок, ответил главарь.
- Вот придурок, - тихо засмеялся долговязый, - Думаешь, назвался Морганом и все тебя сразу испугались? А по мне, будь ты сам Зодчий, если не хочешь сдохнуть, то проваливай, откуда пришел.
Киборг навел на Моргана разрядник.
- Если ты выстрелишь, то она непременно услышит, - спокойно сказал главарь, приближаясь к нему. Долговязый нахмурился, видимо, поняв, что невесть откуда свалившийся ублюдок прав. А Морган тем временем подошел к нему почти вплотную.
- Поэтому лучше использовать сталь, - сказал он, с легким щелчком выпустил из предплечья полуметровый клинок и всадил киборгу под подбородок. В глазах того успело отразиться удивление, когда острая сталь пронзила его череп и вышла из маковки. Главарь положил руку на разрядник, выдернул лезвие из убитого и позволил его телу упасть. Оружие киборга осталось в его руке, когда труп мешком свалился к ногам.
Морган повернулся к остальным членам банды. Те стояли в нерешительности, не зная, что предпринять.
«И эти слабаки охотятся за Лимой?!» - усмехнулся про себя он, а вслух сказал:
- Я - Морган! И я вернулся! Вам ясно? Те закивали, открыв рты.
«Даже страх как настоящий!» - не переставал удивляться Морган.
Он повернулся к киборгам спиной и прислушался, что происходит внизу.
- Кто там? - спросил он, не оборачиваясь.
- Там Забой, - ответил один из них, - он должен привести ее сюда.
- Вот и отлично. Для вас, мальчики, на сегодня охота закончилась. Видели дверь, через которую я вошел?
Он оглянулся и угрюмо посмотрел на киборгов. Те переминались с ноги на ногу.
- Пошли вон! - прошипел он, злобно оскалившись. Киборги не решались. Тогда он встал и вальяжной походкой направился к ним. В одной руке у него был разрядник, а с лезвия на предплечье другой еще капала кровь их товарища. Они попятились.
В этот момент на лестнице послышались шаги и разговор.
Морган злобно посмотрел на пятившихся от него остолопов. Сжал кулаки и прошипел:
- Она моя! Кто вмешается - убью! И повернулся к входу.
Забой вошел первым - Лима никогда бы не позволила киборгу идти у нее за спиной - и тут же отпрыгнул в сторону, ожидая, что в действие вступит его команда.
Но когда ничего не произошло, киборг удивленно поднял глаза.
Лима стояла в дверях. Труп долговязого киборга валялся у стены, трое других его подельников сгрудились в дальнем углу комнаты, за спиной у неизвестного ему киборга, стоявшего посреди комнаты с довольной улыбкой на губах.

Предыдущая страница 15 Следующая страница


Игры ушедших 16

- Что происходит? - дрожащим голосом спросил Забой.
Острие копья Охотницы находилось в опасной близости от него. Девушка одарила его презрительным взглядом.
- Ловушку решил мне устроить? Нехорошо. - Губы Лимы растянулись в не предвещающей ничего хорошего улыбке.
От звука ее голоса у Моргана побежали мурашки и зашевелились волосы на затылке. Забой испуганно смотрел на нее.
- Я - нет! Я его впервые вижу! - Киборг повернулся к Моргану. - Ты кто такой?!
- Здравствуй, Лима, - сказал Морган.
- Ты знаешь, как меня зовут, - это хорошо. Будешь знать, кто тебя убил.
- А я и так знаю, - засмеялся Морган. - Жаль, что ты не узнала меня.
Охотница не ответила. Она уже успела оценить обстановку и поняла, что остальные киборги представляют минимальную опасность. С ними она разберется позже.
Морган был уверен в себе. Сейчас он так погрузился в виртуальность, что не замечал реальности, он жил в своем новом теле и готовился расквитаться за всю свою боль, за все обиды.
Он вскинул разрядник и выстрелил. Лима тут же кувырком ушла в сторону, противоположную той, в которую двигалась до этого. Лучи вонзились в стену, воспламенив облицовочный пластик.
Киборг среагировал на ее движение и снова выстрелил. Но Охотница, пригнувшись, уже ринулась вперед. Огненные кинжалы прошили случайно попавшего под них Забоя, и киборг, даже не вскрикнув, свалился в угол дымящейся грудой.
Атака Лимы была, как всегда, стремительной, но Морган за долгие часы наблюдения за своей пленницей успел изучить многие ее приемы. Поэтому, когда копье рассекло воздух и должно было разрубить киборга пополам, того уже там не было. Главарь сместился в сторону и сразу зашел Лиме за спину. Охотница ударила ногой, и Морган едва успел блокировать. Он уже забыл, какая у нее реакция. Только он собрался перейти в атаку, как Охотница, выгнувшись в сторону, вонзила копье в пол и, используя как шест, крутанулась, держась за древко. Закованная в броню голень врезала Моргану по виску.
Ошеломленный, он отлетел в сторону. Ударился о стену, но тут же поднялся и… нарвался на широкое, безумно острое лезвие копья. Охотница держала оружие двумя руками и сурово смотрела киборгу в глаза.
- Опять, - прохрипел Морган. - Ты снова убила меня!
В глазах девушки промелькнуло удивление и искра интереса.
Но большего киборг не успел увидеть - мир рассыпался радужным фейерверком - и он очнулся в своем настоящем теле. Перед глазами все плыло, голова кружилась.
«Она убила меня! - Мысль жгла киборгу мозг. - Убила! И гак быстро, что я не успел нанести ни одного удара!»
Морган встряхнул головой, но муть перед глазами не прошла. Он инстинктивно провел рукой по месту, куда вонзилось копье. Но пальцы нащупали только механизмы имплантов. Боли не было, только ощущение дискомфорта.
- Как же так?! - закричал он вслух. - Этого не может быть! Так нечестно! Это я должен был убить тебя! Я!
Зрение прояснилось, и Морган стал метаться вокруг мнемотанка.
- СУКА! ТВАРЬ! НЕНАВИЖУ ТЕБЯ! НЕНАВИЖУ! - орал он на Охотницу.
Но Лима не слышала его. Киборг видел, как она размахивала своим иллюзорным, так ненавистным ему копьем. Моделирующая жидкость создала прозрачную фигуру, лежащую перед Охотницей, точнее, половину фигуры - остальная часть расплывалась, плавно смешиваясь, с обычной жидкостью.
Очередная жертва Лимы выставила перед собой руку, как будто та могла защитить своего обладателя от смертельного удара.
Раньше такого не было! Мнемотанк обрабатывал только детали, которые касались самой Лимы, но не ее окружения и уж тем более жертв. Должно быть, что-то изменилось после вмешательства Моргана.
Он увидел, как девушка схватила прозрачную фигуру, приставила к горлу острие копья и стала что-то говорить.
«Наверное, допрашивает одного из тех молокососов», - догадался киборг.
- Допрашивай, допрашивай, мы еще с тобой встретимся, стерва! - пообещал он. - Я буду сниться тебе в страшных снах!
Через какое-то время прозрачная фигура исчезла, и все вернулось в прежнее состояние.
Морган постепенно успокаивался. Потом даже развеселился - ведь он может нападать на нее столько, сколько захочет, и когда-нибудь он одолеет ее!
Наслаждаясь этой мыслью, он заснул, утомленный сегодняшним сеансом.
Проснувшись, он снова тщательнейшим образом выполнил все надлежащие дела и подключился к мнемотанку.
На этот раз он создал для себя модель самого мощного киборга, которого смог придумать, почти без живой ткани, сплошные механизмы, и отправился на поиски Охотницы. А через три часа снова изрыгал проклятия в ее адрес, выброшенный из виртуальности вследствие смерти своей модели.
Лима банально расстреляла его из импульсника. В упор. Так что от него во все стороны летели куски имплантов. И снова все произошло очень быстро, он не успел рта открыть, как она уже приставила к его груди пистолет и впечатала в стену, потом подскочила и выпустила еще пять или шесть зарядов - Морган не знал точно, сколько, он уже был в своем настоящем теле, с головокружением, помутившимся взглядом и дикой злостью.
Следующая модель, которую сделал бывший главарь, существуй такая по-настоящему, была бы произведением искусства. Атлетически сложенное тело, с гармонично вплетающимися имплантами, искусственными органами и встроенным оружием.
На его создание киборг потратил много часов и был уверен, что в этот раз победа останется за ним.
Обнаружив Лиму Морган притаился. Он решил не спешить и не полагаться только на грубую силу, как в прошлые разы.
Вокруг уже начало темнеть, на город опустились сумерки. Он преследовал Охотницу на протяжении часа, пока не увидел, как она зашла в один из домов, чтобы устроиться на ночлег. Проследил, какой этаж и какую комнату она выберет, и снова стал ждать. В этот раз киборг не торопился, спокойно выжидал, давая девушке время, чтобы почувствовать себя в безопасности, и неслышно начал подниматься к ней.
Уже рядом с квартирой, где расположилась Лима, киборг услышал шум льющейся воды.
Очень хорошо - это заглушит звук его и без того тихих шагов.
Осторожно заглянув в темную комнату, Морган осмотрел ее. Сегодня он не собирался рисковать.
В помещении было пусто. Помятые грязные доспехи лежали кучей в углу; слабо поблескивая, рядом со стеной стояло копье. Главарь не смог сдержать улыбки - удача на его стороне!
Киборг прокрался через комнату, прижался к стене рядом со входом в душевую и приготовил оружие. Вооружился он тоже неплохо: импульсник с полной обоймой, в ножнах на бедре вибронож, за спиной двуручный топор с широким полукруглым лезвием.
Выставив руку с пистолетом в дверной проем, Морган несколько раз нажал на спуск, водя оружием в разные стороны. Потом взял в другую руку вибронож и заглянул внутрь. В душевой было пусто. На стенах остались следы от попадания импульсов - панели разлетелись, усыпав осколками пол; по стене побежали трещины; трубы лопнули, и струи воды били в разные стороны. Но Лимы там не было.
- Какого зодчего?! - не сдержался Морган.
Его взгляд скользнул по потолку, и киборг увидел там большую темную дыру.
Тут сзади раздались быстрые шаги. Главарь развернулся и выстрелил, еще не видя никого. В следующее мгновение импульсник полетел в сторону, а запястье руки онемело от удара.
Обнаженная Лима светлой молнией в темной комнате метнулась в сторону, уходя от его выпада. И через секунду лезвие ее копья рассекло воздух и отрубило киборгу руку. Удар древком в грудь отбросил Моргана в душевую, под струи ледяной воды. Охотница влетела следом, коротко замахнулась и пригвоздила его к полу.
Морган умер не сразу. Боли, как обычно, не было, только тянущее чувство уходящей из модели жизни. Он смотрел на стоявшую над ним девушку. Мокрые волосы облепили ее лицо, вода хлестала по телу, струями сбегая по соблазнительным изгибам, но Моргану было все равно. Он привык к ее наготе и воспринимал как обыденность, но не мог не отметить, что она очень красива, эта фурия. Киборг заглянул девушке в глаза, и, когда их взгляды встретились, он увидел в них удивление.
- Я тебя уже видела, - произнесла девушка.
- Видела, - прохрипел киборг.
- Кто ты такой?
- Я - Морган.
- Ты уже третий Морган, которого я убиваю, не многовато ли вас?
- Четвертый, - поправил он. - И нас не много, я - один.
- Как это понимать?
В ответ киборг лишь усмехнулся и умер.
Когда тянущее чувство виртуальной смерти исчезло, бывший главарь хотел было снова выругаться, но слова так и остались мыслями, замерев в его горле. В этот раз Морган не вернулся в свое тело. Что-то пошло не так. Он даже сначала испугался. Погружение оказалось настолько глубоким, что он потерял связь с реальностью, не чувствовал ее и не мог нащупать шунт, чтобы отключить себя физически. Но затем ощущение собственного тела вернулось, но контакт с виртуальностью остался.
Морган был в космосе, возле двойной звезды. Чуть вдалеке (расстояния не имели сейчас значения и физической величины - все было только близко или далеко) перед ним, в усыпанной колючими искрами звезд черноте космоса, плыл серо-розовый шарик планеты.
Совсем небольшой по космическим меркам. Приблизившись, Морган увидел, как вокруг планеты снуют корабли, похожие на крабов с длинными клешнями. Они подвозили к планете окруженные серым маревом розовые, как поверхность планеты, сгустки. Не долетая до нее, отпускали свой груз и он отправлялся к планете. Достигнув поверхности, розовые сгустки сливались с планетой - бывшему главарю даже показалось, что она поглощала их, как пищу. Но такое даже представить было трудно - живая планета! Нет, такого не могло быть, - усмехнулся про себя Морган. Он уже освоился и чувствовал себя зрителем на киносеансе. Тем временем планета начала увеличиваться в размерах, банально расти. Корабли по-прежнему сновали вокруг нее, периодически исчезая и появляясь с новой порцией груза… или все же еды?
Когда от поверхности стали жадно вытягиваться серо-розовые отростки навстречу падающим сгусткам, киборг, не веря самому себе, понял, что это действительно пища, а значит, планета - живое существо.
Морган почувствовал, что ему вдруг стало нехорошо, и захотелось покинуть этот театр абсурда. Но виртуальность не отпускала. Его тянуло увидеть, что будет дальше, как зачастую появляется желание смотреть на что-то отвратительное и мерзкое, от которого тошнит, но в то же время очень трудно отвести взгляд.
И киборг продолжил наблюдать. Но картина, незаметно для него, изменилась.
Исчезли корабли-кормильцы, а планету в ее бесконечном путешествии вокруг двойной звезды сопровождал один-единственный спутник - орбитальная станция. Она была явно искусственного происхождения и такой вычурной формы, что Морган долго не мог сообразить, обломки это или цельная конструкция. Ассиметричная, угловатая, с похожими на шипы ответвлениями и сферическими наростами, она плыла, лениво отражая свет звезд.
На поверхности планеты стал преобладать серый цвет. Она стала снова уменьшаться в размерах, «усыхать» - это было самым подходящим словом.
Ее попросту бросили. Кто бы ни были ее создатели (а в том, что планету создали,и она не появилась случайно, Морган был уверен), они забыли свое детище. А может быть, специально оставили, с расчетом на то, что без подкормки она сама погибнет. Как бы то ни было, но планета медленно умирала.
Морган почувствовал, как его потянуло вперед к усыхающей планете, и вскоре он оказался над самой поверхностью.

Главарь стал свидетелем того, как от нее отделился кусок «плоти» - продолговатый серо-розовый комок с блестящими черными наростами, пронизанными белыми прожилками.
После на поверхности появилось углубление, куда втянулся этот комок, а затем планета словно выплюнула его в сторону орбитальной станции.
Моргану захотелось, чтобы события развивались чуть быстрее, и, словно подчиняясь его желанию, картинка снова изменилась.
Вокруг станции висели в пустоте силовые воронки. А к планете снова летали корабли, которые подвозили планете пищу, совершенно непохожие на те, первые. Планета опять расцвела.
Морган подлетел ближе к станции, и на его глазах из небольшого отверстия в ней вылетели два предмета неопределенной формы - словно два размытых пятна вращались вокруг невидимой оси. По мере их удаления от станции скорость вращения увеличивалась, и постепенно за предметами потянулся пульсирующий след. Сами они стали исчезать, а оставляемый «хвост» расширился и превратился еще в одну воронку.
Киборг оказался рядом с ней и вдруг почувствовал, как огромная сила потянула его внутрь, он даже не успел ничего сообразить или сделать, как бесконечность звезд устремилась ему навстречу безумным мерцающим потоком. И через нескончаемо долгое мгновение Морган оказался там, где никак не рассчитывал очутиться.
Он был на Ландории.
На той Ландории, которая была раньше, до Единения, - развитая и величественная колония Земной Федерации.
А следом за ним на его родную планету по тому же каналу прилетел розовый комок с блестящими черными наростами.
Бывший главарь уже догадывался, свидетелем чего стал, а когда наросты отделились от розового тела, он еще больше утвердился в своем предположении.
Хозяин и Зодчие. Таков был их истинный облик, это уже потом они сделали себя похожими на людей.
И внезапно Морган понял, что это правда. В этом ненастоящем мире все настоящее! Зодчим не хватило бы воображения придумать все это, и они взяли все из реальной жизни. Значит, и эта планета, и все, что он видел, - это все реально!
Судорожным движением он нащупал шунт и выдернул его.
От волнения он часто дышал, его взгляд бродил по стенам, по мнемотанку, по Лиме, но не видел ничего. Потрясение и испуг затопили разум Моргана, заполнили все уголки мозга и подчинили себе все чувства. Они привели его в оцепенение.
Бывший главарь приходил в себя несколько часов. Киборг был словно оглушен, пока его мозг справлялся с обрушившейся на него информацией.

* * *

Двое киборгов прятались на первом этаже в развалинах пятиэтажного здания. Сооружение давно не было одним целым - две широкие трещины делили его на три неравные части; внешние стены обрушены, внутри, как и в большинстве подобных домов, хаос и разруха.
Оба его временных постояльца были напуганы и вжимались в стены при малейшем шорохе снаружи.
- Патриция, не отставай, - сердитым шепотом произнес один.
- Я не отстаю, - ответила женщина. - Сам-то тоже не особо шустро бежишь.
- Заткнись!
- Сам заткнись.
- Дальше одна пойдешь, поняла?
Угроза, похоже, подействовала на Патрицию, и она замолчала. Пригибаясь, перебралась к своему спутнику и прижалась к нему.
- Сол, а может, лучше в Старгард? Ахрават не сможет нас там найти…
- Ты опять?! - возмущенно воскликнул киборг.
- Мы сможем там устроиться, я знаю…
- Вперед! Давай, топай!
Киборг грубо отпихнул от себя женщину. Она сразу вернулась к нему.
- Я больше не буду, прости.
Внезапно здание накрыла большая тень. Киборг сгреб подругу в охапку, бросился в ближайшую нишу и тут же испуганно задрал вверх голову. В сквозной трещине, рядом с которой они оказались, серую полоску утреннего неба закрыло нечто массивное. Солу было хорошо видно серо-черную ребристую поверхность объекта.
- Что это? - тихо спросила Патриция.
- Не знаю.
Движение махины сопровождалось легким шипением. Внезапно оно прекратилось, и киборги поняли, что это нечто зависло над ними.
От нахлынувшего страха у Сола перехватило дыхание. Патриция сжалась рядом, вцепившись ему в руку своими острыми ногтями.
- Оно видит нас, - прошептала она срывающимся голосом.
Боль от впившихся в бицепс ногтей привела Сола в чувство. Он отбросил руку подруги и ринулся прочь из укрытия, потянув ее за собой. В тот же миг в трещину с треском ударил энергетический заряд.
Громыхнул взрыв. Куски бетона полетели в стороны, один угодил Патриции в спину, она вскрикнула и упала. Сол пробежал еще пару метров, потом резко остановился и вернулся за подругой. Подхватил ее на руки и побежал дальше.
Позади один за другим раздались еще три взрыва.
Киборг забежал в небольшую комнатку, аккуратно положил Патрицию на пол и сел рядом, прижавшись к стене. Хруст энергозарядов продолжался еще две минуты, заставляя Сола вздрагивать. Он быстро осмотрел подругу. Она была жива, только потеряла сознание. Они недавно усилили ей позвоночник и плечи, и это спасло Патриции жизнь. У него самого были модифицированы бедра и грудная клетка.
«Все-таки импланты - это здорово», - подумал киборг, вытянул руку и стер с лица девушки грязь и прилипшие камешки.
Он не был уверен в своих чувствах к ней, но сейчас, когда Патриция вскрикнула и упала, у него остановилось сердце.
Пусть он и был с ней груб, но за этой грубостью скрывалось нечто большее, заставляющее Сола заботиться о подруге, переживать за нее, иногда ревновать. И даже ситуация, в, которой они сейчас оказались, вынужденные скрываться, бежать из города, отчасти была следствием его привязанности к Патриции. Ему так хотелось сделать ей подарок, что он периодически скрывал от Ахравата часть собираемой с торговцев дани и припрятывал.
Накопив достаточно, они отправились к лучшему мастеру в городе и поставили ей новые импланты. Не успели они порадоваться, как Ахравату стало известно о его воровстве. Сол до сих пор не знал, как это получилось, - ведь он был так осторожен.
Но это было уже не важно и сути не меняло - бывший босс велел привести его, а когда стало ясно, что Сол ускользнул, то объявил на него охоту. О грозящей опасности Сола предупредил Фернанд, его старинный кореш. Киборг понял, что ему надо бежать. Побросав в мешок продукты и рассовав по карманам водные шарики, он сразу помчался к подруге. Когда он рассказал ей о проблемах, Патриция безоговорочно заявила, что пойдет с ним.
Сол решил укрыться на одной из клон-ферм, куда они и направлялись, пока неизвестный летательный аппарат не накрыл своей тенью здание, в котором они находились.
Треск электрических дуг, крошащих бетон, скручивающих металлическую арматуру в замысловатые узоры, наконец-то прекратился.
Сол услышал, как корабль чужаков с шипением полетел дальше.
Киборг склонился над подругой, похлопал ее по щекам, раздавил над лицом водяной шарик, и через некоторое время она пришла в себя.
Патриция застонала, медленно открыла глаза, провела рукой по лицу, размазывая грязь, в которую превратилась намокшая пыль.
- Как ты? - спросил киборг.
- Что это было?
- Тебе в спину попал каменный осколок.
- М-м-м… больно, - простонала она.
Сол выглянул за угол, потом снова повернулся к ней.
- Попробуй встать. Мы не можем тут оставаться. Патриция приподнялась на локтях.
- Как он нас увидел? - Девушка-киборг начала медленно вставать. - Пить хочется.
Сол протянул ей еще один водяной шарик. Она взяла и молча проглотила.
- Они не в нас стреляли.
- А в кого? - удивленно спросила Патриция.
- Еще не знаю. Надо посмотреть. Оставайся здесь.
- Осторожнее.
Он поднялся и крадучись вышел из комнаты, а подруга провожала его взглядом, боязливо выглядывая из-за косяка. Киборг едва сделал несколько шагов, как в нос ударил резкий запах горелой плоти. Сол закашлялся, и его чуть не вырвало. Закрыв рот рукавом, он двинулся дальше.
В том месте, где они сначала спрятались, дымилась глубокая воронка. Стены вокруг были разрушены, прутья арматуры перевиты и дымились, над воронкой поднимался и висел густым облаком сизый дым. Как и все опасное и неизведанное, она притягивала и отталкивала одновременно. Киборг внутренне не хотел, но все равно приближался к ней. Правда, далеко идти не пришлось - под ногами всюду валялись куски какой-то субстанции. Тошнотворный запах исходил именно от нее. Обугленные ошметки дымились и съеживались.
Сол пнул один из них ногой. Комок был похож на студень.
Киборг передернул плечами, решил дальше не ходить и вернулся к Патриции.
- Ну что там такое? - встревоженно спросила она, увидев его побледневшее лицо.
- Я не знаю, но нам лучше убраться отсюда побыстрее.
- Хорошо.
Сол пошел к оконному проему, Патриция следом за ним. Сделала несколько шагов, но тут ей стало плохо, и, чтобы не упасть, она вынуждена была опереться о стену.
Киборг подошел и молча подхватил се на руки. Хотя они были у него не модифицированы, природа не обидела Сола силой. Патриция обвила его шею, киборг вылез через окно на улицу, настороженно огляделся и быстрым шагом, экономя дыхание, перебрался на другую сторону.
- Сол, ты куда? - спросила через некоторое время Патриция, оглядываясь по сторонам.
- Мы идем к мосту.
- Зачем?
- Ну, кажется, это единственный путь на Старгард, - сказал он как ни в чем не бывало.
- Сол! - воскликнула девушка.
- Тебе уже лучше?
- Да.
Он огляделся по сторонам, на всякий случай посмотрел наверх, потом зашел за угол ближайшего дома, остановился и опустил подругу.
Она встала, опираясь о его руку. Сол сделал несколько глубоких вдохов, восстанавливая дыхание.
- Сможешь идти? - негромко спросил он.
- Смогу, - так же тихо ответила Патриция. - Мне уже лучше.
- Хорошо, - киборг улыбнулся, - а то ты стала немного тяжелее, чем прежде.
- Ты сам настаивал, - улыбнулась она в ответ.
- И не жалею об этом. Она прижалась к нему.
- Доберемся до реки и пойдем вдоль нее, - сказал(Сол. - Ночью перейдем через мост, а там посмотрим, может, и транспортом обзаведемся у местных.
Патриция посмотрела на него снизу вверх. Киборг опустил взгляд, посмотрел в глаза подруги и подмигнул:
- Пошли, тут небезопасно. Он мягко отстранил ее от себя.
Киборги вошли в разрушенный дом, от которого осталось два этажа, и стали пробираться внутри, обходя завалы и перелезая через обломки.
После происшествия они стали еще осторожнее. Часто останавливались, Сол подолгу вслушивался в доносившиеся звуки, иногда выглядывал на улицу.
К реке они вышли ближе к вечеру. За все это время они останавливались только однажды, чтобы перекусить и утолить жажду.
Когда они спустились к воде, Патриция сказала, что ей нужно отдохнуть.
Сол бросил взгляд на видневшийся неподалеку мост, оглядел местность вокруг, берег в обе стороны и кивнул:
- Хорошо, давай отдохнем.
Они расположились возле бетонного обломка, торчащего из песка.
- Сол… а что это было?
Он сразу понял, о чем речь. У него самого не выходило из головы то, что произошло.
- Я не знаю… - Он задумался. - Может, вояки что новое придумали.
- Эта штука не была похожа на их машины. Она была какая-то… какая-то чужая.
- Не похожа, - согласился Сол, - но это может быть новая модель или вообще прототип. Не знаю я, не знаю.
- А во что они стреляли?
- Послушай, Пэт, - он раздраженно поморщился, - я видел то же самое, что и ты. Откуда мне знать, во что они стреляли?

Предыдущая страница 16 Следующая страница


17 Роман Куликов

- Ну, ты же ходил туда потом, когда они улетели.
- Ходил, - сказал Сол, - там какая-то хреновина была, ее разорвало на куски. На студень похожа.
- А почему мы ее не видели?
- Наверное, она под землей была.
- Как же они тогда ее увидели?
- Да не знаю я! - разозлился киборг.
- Не злись.
- Не приставай с глупыми вопросами.
- Они не глупые.
- Пэт! - Сол сурово посмотрел на подругу.
- Просто настолько страшно мне еще никогда не было.
Киборг не ответил. Патриция тоже помолчала немного, потом произнесла:
- И так все это странно.
- Ага, - согласился ее спутник и, меняя тему, сказал: - Отсидимся тут до темноты, а потом пойдем. Отдыхай, можешь поспать.
Она тяжко вздохнула, потом, придвинувшись поближе к Солу, свернулась калачиком и устроилась рядом, положив голову ему на колени.
Несколько минут она лежала так, но затем внезапно приподнялась.!
- Ты чего? - нахмурившись, спросил киборг и начал озираться по сторонам, выискивая опасность.
- Сол, смотри!
- Что? Где?
- Вон, - Патриция указала пальцем. - Там, в воде. Нет, правее.
- Где? А! Вижу!
Недалеко от берега, в сторону моста, выделяясь над блестящей водной гладью большим темным пятном, что-то плыло. Они раньше не смотрели на реку, потому что основная опасность грозила им с другой стороны и все их внимание было обращено на сушу.
- Мне кажется, или это действительно солдат из гарнизона в бронекостюме? - изумился Сол.
- Как он туда попал?
Киборг не стал ничего говорить - у Патриции всегда была сотня вопросов, и если отвечать на каждый, то можно потратить уйму времени. К тому же сегодня самым популярным ответом у Сола было «не знаю». Он привстал и осторожно выглянул из-за бетонного обломка. Тщательно осмотрел все вокруг - попадаться в лапы своих бывших подельников ему вовсе не хотелось - и повернулся к Пэт:
- Сиди тут, а я схожу посмотрю.
- Зачем? Сол, не ходи! - Она схватила его за руку.
- Во-первых, у него может быть оружие, которое могло бы нам пригодиться, - терпеливо пояснил киборг. - Во-вторых, если получится снять с него доспехи, то, возможно, нам удастся продать часть из них. Это помогло бы нам завтра добыть транспорт.
- У меня плохое предчувствие, Сол. Не трогай его. Киборг фыркнул, высвободил руку и, еще раз осмотревшись, быстро побежал вдоль кромки воды.
Патриция с волнением наблюдала за тем, как он зашел в воду почти по грудь, зацепил солдата и поволок к берегу. Когда вода стала чуть ниже пояса, Сол повернул и пошел вдоль берега, потянув за собой тяжелого пехотинца.
Вскоре он уже стоял рядом с подругой. Она помогла ему втащить солдата на берег и уложить рядом с бетонным обломком.
- Следи за обстановкой, - бросил киборг и повернулся, чтобы снова уйти.
- Ты куда? - удивленно и встревоженно спросила Пэт.
- Там еще один, - сказал он и побежал в сторону моста.
Сол доставил второго пехотинца тем же способом, что и первого. Уложив их рядом, он занялся осмотром.
- Сол, на нем оковы, - сказала Патриция.
- Вижу.
Он пытался найти скрытый замок, для того чтобы разобрать бронекостюмы.
- У второго тоже, только разорванные, - продолжала девушка. - И боевые лезвия у обоих сломаны.
Она протерла отличительные таблички на плечах пехотинцев.
- Этого Соммерсон зовут, а у второго имя не написано.
- Наверное, в драке повредили надпись. Да где же вскрываются эти доспехи, - бормотал киборг, суетливо осматривая солдат.
- Зачем тебе это, Сол?
Она почувствовала, что ее спутник что-то придумал.
Так и оказалось.
- Если они еще живы, мы отнесем их в гарнизон, - пояснил он, - и попросим защиту. Я слышал, они набирают людей для работ на других планетах. Это будет надежнее, чем Старгард. Ахрават нас там точно недостанет.
- Ты думаешь, они согласятся?
- Да. Говорят, майор Кочетов - нормальный мужик и с ним можно иметь дело. Но это при условии, что хотя бы один из них жив.
- Поняла, - закивала головой Пэт и тоже стала выискивать глазами, как можно было раскрыть броню.
- Мне Сизый рассказывал, - бормотал Сол, - где-то тут должна быть впадинка… Ага, кажется, нашел!
С шипением броня начала раскрываться.
- Пэт, начинай раздевать этого…
- Соммерсона, - подсказала она.
- Да, а я пока вторым займусь, - сказал Сол и переместился к другому пехотинцу.
Девушка-киборг принялась снимать сегменты брони и откладывать их в сторону. Тем временем Сол нащупал замок на броне второго солдата и активировал замок.
- Сол, он мертв, - сказала Патриция.
- Зодчий его побери! - с ноткой отчаяния выругался киборг. Он уже начал рассчитывать на свой новый план. - Второй, похоже, тоже. Он снял с пехотинца шлем.
Лицо его было бледным, глаза закрыты, губы почти синего цвета.
- Ну-ка, посмотри, - сказал киборг и отошел в сторону, уступая место подруге.
Она склонилась над солдатом, подставляя к его губам блестящий металл модифицированного плеча.
- Жив! - воскликнул Сол, когда на зеркальной поверхности металла появилось запотевшее пятнышко. Он стал быстро разбирать бронекостюм по сегментам. - Первого доставай, - сказал он Пэт. - Обоих принесем.
Киборги освободили солдат от доспехов и положили на песке. Сол осмотрел выжившего.
- Он на транках. Наверное, автоматическая аптечка вколола ему не слабую дозу. Значит, надо доставить его в гарнизон как можно быстрее, пока не околел. Ты бери дохлого, а я этого потащу. Справишься?
- Думаю, да, - ответила она.
IКиборги подняли обоих солдат на плечи.
Сол бросил последний взгляд на мост, но которому им не суждено уже было пройти, и стал подниматься по пологому берегу, возвращаясь в город.
Они передвигались довольно медленно со своей ношей на плечах. Их маршрут пролегал через развалины зданий - путь наиболее безопасный и скрытный. Сол задал достаточно жесткий ритм, и они уже несколько раз останавливались для отдыха. Иной раз киборги опускали пехотинцев на пол, а сами вжимались в стены. Периодически они слышали хрустящие звуки энергетических зарядов и взрывы. Однажды над домом, где киборги в тот момент находились, с шипением пронесся неизвестный корабль. Затаив дыхание, они с ужасом ждали, что сейчас в них ударит энергетический шар и сделает с ними то же самое, что с бетонными перекрытиями и стенами. Сол ни на секунду не сомневался, что это оружие с такой же легкостью разорвет живую плоть на части и сломает их импланты, как до этого гнуло и скручивало арматуру.
Но корабль пролетел над зданием, не обратив на них ни малейшего внимания, зато сделал несколько выстрелов в одно из соседних зданий, почти обрушив его.
- Что им надо? - прошептала Пэт.
- Такое впечатление, что они кого-то выискивают, - сказал Сол, подняв взгляд к потолку, как будто мог видеть через него и еще через три или четыре перекрытия, отделяющие их от корабля.
Он перехватил испуганный взгляд Патриции.
- Не нас! - поспешил успокоить он.
Киборг поднялся и подкрался к окну, проводив корабль взглядом. Тот плыл над городом, как перевернутое вверх лапами насекомое. Время от времени он зависал над каким-либо зданием и стрелял.
Сол вернулся к подруге.
- Странный челнок, - сказал он хмуро.
- Может, это Хозяева что-то придумали? - предположила Патриция.
- Вполне может быть. Но тогда нам тем более нужно спешить - если начнется новая заварушка, то лучше убраться отсюда подальше.
Он помог ей поднять мертвого пехотинца и взвалил второго солдата себе на плечо.
Едва они сделали несколько шагов, как в дверном проеме впереди появился киборг. Позади него еще один.
- Куда-то спешим? - ухмыльнулся первый киборг.
Сол и Пэт резко остановились. Он быстро оглянулся и сразу получил подтверждение своих самых худших предположений. Сзади путь им перегораживали еще трое киборгов.
Их все-таки обнаружили. Сол непроизвольно оскалился. Без боя он не сдастся.
Он снял пехотинца с плеча и опустил на пол. Патриция сделала то же самое.
Этих киборгов Сол не знал. Наверняка наемники или члены другой группировки, решившие подзаработать.
Киборг, заговоривший с ним, был невысокого роста, но очень широкий в плечах. Модифицированные бицепсы красиво перекатывались, когда он достал широкий тесак.
А у Сола даже виброножа не было. Он оглянулся - киборги сзади окружали их полукольцом.
- Эй, что это у тебя, Сол? - спросил предводитель шайки, явно отвлекая его внимание. Главарь знал его имя - значит, не случайная встреча, действительно охотники.
Патриция прижалась спиной к спине Сола, повернувшись лицом к врагам, заходившим с тыла. Прикосновение ее гибкого, сильного тела придало киборгу уверенности.
- Ты кто такой? Я тебя не знаю.
- Тебе и незачем, - ответил тот. - Главное, что я знаю тебя, а еще знаю, что Ахрават обещал за тебя неплохую награду.
Охотники окружили своих жертв, взяв их в кольцо.
- Так что это у тебя? - спросил предводитель, указывая взглядом на пехотинцев. - Подарок для твоего босса? Или часть платы за долги? Если так, то это мизерная доля от того, что ты должен!
- Ты рассчитывал откупиться от него парой дохлых клонов? - вступил в разговор еще один киборг, долговязый и тощий, но с поблескивающим металлом имплантов животом. Он брезгливо сплюнул. - Не знал, что падаль теперь котируется.
- Это не клоны, - через силу выдавил из себя Сол. Ему так не хотелось «разыгрывать» свои козыри, но другого выхода он не видел. Так хотя бы появится шанс начать «новую партию». - Это солдаты из гарнизона.
Киборги засмеялись:
- И где ты их взял? Выписал пару штук у Кочетова? Теперь понятно, на что ты тратил деньги своего босса, - сказал долговязый.
- Мы несли их к Ахравату. За них можно будет получить неплохой выкуп.
- Ты прав, и мы непременно так и сделаем, но Ахрават велел принести твою голову, даже если ты выложишь все украденное у него. Раньше надо было думать, когда воровать собирался.
Сол понял, что ошибся и только подогрел жадность своих противников. Пехотинцы были бы «козырями», если бы они добрались до гарнизона, а сейчас они ничего не значили. Лишний бонус для охотников.
Он понял, что придется драться.
- Ахравату не понравится, если вы присвоите фактически его имущество, - сделал он еще попытку.
- Ахравату? Так это его? - Предводитель сделал удивленный вид. - Тогда ты плохо обращаешься с имуществом своего босса. Чего это они у тебя все замызганные, как мочалки?
- Какие есть, тебя это не должно волновать.
- Кстати, у тебя некомплект, - хохотнул предводитель, словно не слышал дерзких слов. И Сол почувствовал, что сейчас на них нападут. - Обычно к ним еще бронекостюмы прилагаются и плазменные винтовки.
Все пятеро снова заржали.
Сол посчитал этот момент самым подходящим для атаки. Он подцепил носком ботинка крупный бетонный обломок и с силой подбросил. Острый камень угодил предводителю в лицо. Тот вскрикнул и упал, выронив оружие. Тесак коротко звякнул о пол, Сол бросился вперед, подхватил его и сразу атаковал долговязого.
Тот выставил руку и тут же завопил, когда острое лезвие разрубило ему запястье. Следующий быстрый удар рассек шею. Кровь ударила фонтаном, обдав стены и Сола. Он толчком в грудь сбил раненого противника с ног и быстро повернулся. Патриция была рядом с ним. Она подобрала металлический прут и размахивала им, не давая остальным киборгам напасть.
- Стойте! - крикнул Сол. Он смотрел на троих противников, со свирепыми лицами наступавших на них. - Отпустите нас. За солдат дадут хороший выкуп, больше, чем Ахрават заплатит за мою голову. Возьмите их и отпустите нас. Мы не сдадимся без боя, и кому-то из вас уже не придется воспользоваться наградой.
Сол и Пэт медленно отступали, выставив перед собой оружие. Нужно было только выбраться за дверной проем и броситься бежать.
- Подумайте… - Сол не договорил - он увидел, как позади одного из киборгов поднялся предводитель с окровавленным лицом. В руках у него был разрядник.
Сол до этого момента не видел у врага огнестрельного оружия - наверное, тот держал его за спиной…
Лазерные лучи прошили сначала Патрицию, прожитая ей грудь, руки и живот.
- НЕТ! - успел крикнуть Сол прежде, чем смертоносные лучи пронзили его тело.
Оба беглеца упали на пол.
Сол чувствовал, что жизнь быстро покидала его тело. Из последних сил он повернул голову в сторону Патриции. Подруга лежала рядом, из приоткрытого рта стекала струйка крови. Ее голубые глаза мертво смотрели на него.
Предводитель шайки подошел и выстрелил в Сола еще трижды. Хриплый выдох слетел у того с губ, и киборг умер, глядя в глаза своей подруги.
Перезарядив оружие, главарь сплюнул на трупы.
- Ублюдок, - процедил он. - Что там с Эдом? Один из киборгов бросился к долговязому.
- Эд - готов! Он ему полшеи разрубил.
- Ублюдок, - снова повторил предводитель. Ладонью вытер кровь с разбитого лица и повернулся к подельникам.
- Чего уставились, уроды? Хотели дать ему смыться? За шкуры свои испугались?
- Нет, мы… - начал ближайший киборг.
- Заткни пасть! Я позже с вами разберусь.
Он отпихнул говорившего и направился к пехотинцам. Присел рядом с ними и, вытянув руку, стал щупать пульс.
- Один и правда дохлый.
Сзади подошел киборг, осматривавший Эда.
- Ты что, собираешься их к воякам тащить?
- Я похож на дебила?
- Нет.
- А ты похож, раз такие вопросы задаешь. Отнесем их к Ахравату вместе с этими. - Он кивнул в сторону убитой пары. - Пусть сам разбирается, что с ними делать.
Предводитель поднялся:
- Берите эту падаль и обоих солдат.
- Что, дохлого тоже?
- Дохлого тоже! - огрызнулся главарь.
- А Эд?
- Что Эд?
- Оставим его тут?
- Он тебе нужен?
- Ну… нет.
- Тогда делай, что тебе сказано! Предводитель пошел вперед.
Остальные киборги забросили на плечи раненого солдата и три мертвых тела и направились следом за своим главарем.

* * *

Знание свалилось на Моргана непрошеным и неожиданным грузом. Он не знал, что теперь делать и как быть. Киборг потерял покой и сон, от нервного напряжения у него стал дергаться глаз.
Когда открылся проем входа в стене, бывший главарь чуть не вскрикнул.
Там стоял Зодчий.
От неожиданного страха у Моргана застучало в висках.
- Почему ты не выполняешь своих обязанностей? - резко сказал карлик.
- Я… - нерешительно начал киборг. Он действительно забросил все. Перестал следить за Лимой, за мнемотанком и состоянием моделирующей жидкости…
- Если ты не хочешь это делать, то ты нам не нужен, - жестко произнес Зодчий и повернулся, чтобы уйти.
- Нет! - закричал Морган. - Нет. Я исправлюсь! У меня был приступ депрессии. Я сейчас же все сделаю! Прямо сейчас! И это больше не повторится! Я обещаю!
Но Зодчий не слушал его, медленно удаляясь.
У бывшего главаря затряслись руки, из глаз потекли слезы.
«Нет-нет-нет! Только не сейчас! Не сейчас! ПОЖАЛУЙСТА!» - мысленно умолял он. Где-то в глубине души Морган удивлялся сам себе. Он не понимал, почему так цепляется за жизнь, но чувствовал, что она ему нужна. И нужна не вообще, а именно сейчас!
Он провожал Зодчего тоскливым, полным безнадежности взглядом.
- Немедленно! - бросил карлик не оборачиваясь, и почти закрывшаяся панель окончательно встала на свое место, закрывая вход.
Морган чуть снова не закричал, но теперь уже от радости, и сразу принялся за дела.
Выполнив их, он почувствовал себя лучше. Легкость и былая четкость мышления вернулась к нему, и он стал думать.
Для начала Морган попытался вспомнить рисунок звезд вокруг живой планеты, узнать среди них созвездия, по которым можно было определить хотя бы приблизительные координаты. Без шаблона или простой бумаги с карандашом это было очень трудно. Поэтому Морган закрыл глаза и начал представлять, но выходило плохо.
Тогда он направился туда, где с легкостью смог бы найти пусть не шаблон или бумагу, но уголь и неограниченное количество бетонных стен, - в виртуальность.
Находясь там, он больше не охотился за Лимой. Он все время проводил за мысленными расчетами. Киборг выбрал себе отдаленное от центра города здание и облюбовал там несколько комнат.
Уже через несколько часов все стены, на которых можно было рисовать и писать, были исчерчены схемами и испещрены уравнениями. Морган носился из комнаты в комнату как безумный. Он разговаривал сам с собой, рассуждал вслух, иногда смеялся, когда что-то удавалось, иногда злился и выпускал свою ярость, ломая и круша все, что подвернется под руку. Когда он почувствовал, что нужно покидать виртуальность, то решил еще раз попробовать попасть в тот сектор виртуальности. Поднялся на крышу и просто сиганул вниз. Тело его модели было самым обычным - человеческим. Поэтому падение с семнадцатого этажа оказалось для него смертельным. Через секунду Морган был уже в своем настоящем теле. Сбоя в программе не произошло.
Киборг досадливо цыкнул, но даже не подумал отчаиваться. Кипучая деятельность, которую он развел, словно придала ему новые силы. Морган проверил, все ли у него сделано, и заснул, дав мозгу отдых. А после пробуждения опять принялся за расчеты.
Проходили дни, но бывший главарь так и не смог получить результат. Каждый раз, покидая виртуальность, он умирал, но его просто выбрасывало в реальность, и все.
- Зодчий тебя задери! - ругался он в сердцах. Киборг жалел, что не может попасть в те времена, когда был профессором и в его распоряжении находилась целая исследовательская лаборатория. - Сейчас бы навигационный компьютер!
После этих слов мысль, зревшая в его подсознании, окончательно оформилась. В глазах киборга появился блеск, которого не было уже долгие годы, - блеск надежды и жажды действия. Он поднял взгляд на свою подопечную, которая снова путешествовала по своей виртуальной темнице.
И решение пришло само собой. Он знал, какую модель для погружения ему выбрать в этот раз. Знал, что делать и что говорить. Морган довольно улыбнулся и воткнул шунт в разъем за ухом.
Они кружили, делая короткие осторожные выпады, не решаясь на опрометчивые атаки. Лима оценивала нового врага и понимала, что более серьезного противника за последние несколько лет у нее не было.
Балахон с капюшоном не мешал ему двигаться легко и непринужденно. Странное, похожее на косу оружие, невесомо порхавшее в его умелых руках, обмотанных тонкими кожаными ремнями, вызывало какие-то смутные ассоциации, причинявшие неясное чувство тревоги.

Предыдущая страница 17 Следующая страница


Игры ушедших 18

Решив больше не ждать, Лима ринулась в атаку, и, словно два смертоносных вихря, они завертелись среди бетонных обломков. Искры разлетались в стороны, когда их оружие сталкивалось или задевало за камень, разрывало на куски бетонные обломки или оставляло рваные шрамы на стенах.
Свист рассекаемого лезвиями воздуха, звон ударов, шорох подошв, постукивание разлетающихся камней, - все это звучало необычно громко и четко, но сами дерущиеся сохраняли полное молчание.
Как будто почувствовав витавшее внутри напряжение и буйство сил, в помещение ворвался ветер, закружив вокруг соперников пылью и мелкой каменной крошкой.
Смертельный танец продолжался почти минуту, потом противники, схлестнувшись в очередной раз, внезапно разошлись в стороны.
По левой руке Лимы от плеча сбегала струйка крови. Она лишь покосилась на рану и опять перевела взгляд на врага. Один из ее ударов разорвал капюшон на противнике, и ветер коротким, словно намеренным, порывом смахнул одну его часть назад, открывая лицо врага.
От неожиданности Лима чуть не вскрикнула. Опустив оружие, она сделала инстинктивный шаг назад.
Перед ней была девушка. Та, видя смятение Лимы, изящным движением головы откинула остатки капюшона, встряхнула освободившимися от плена материи волнистыми темными волосами и злорадно улыбнулась, глядя на нее своими ярко-голубыми, почти синими глазами.
Лима как будто смотрела в зеркало, а отражение, в какой-то миг решив нарушить все устои и законы физического мира, шагнуло в реальный мир, покинув свою темницу, обретя объем, плоть и саму жизнь.
Перед Лимой стояла она сама.
Предательский холодок закрался в душу: неужели ее прежний сон, который она давно забыла, вдруг захотел напомнить о себе и стал реальностью?!
- Кто ты? - спросила Лима.
Ее противница засмеялась в ответ:
- А ты не узнаешь меня?
- Ты - не я! - зло крикнула Лима. Двойник снова засмеялся:
- Конечно, нет! Я - это я!
Лима ничего не понимала и от этого злилась.
- Что тебе надо? И откуда ты взялась? Ты - клон?
- Оттуда. А пришел я за тобой. Нет, я не клон.
- Пришел?!
Копия не ответила, только продолжала снисходительно улыбаться.
- Ты - Хозяин?
- Если я тебе скажу, то ты все равно не поверишь. Но я не Хозяин.
- Тогда кто ты?! - У Лимы уже кончалось терпение. Она перехватила копье поудобнее и кошачьими движениями сместилась в сторону, выбирая момент для атаки.
Противница провожала ее насмешливым взглядом.
- Я не буду нападать на тебя, - спокойно произнесла она. - Мне просто нужно тебе кое-что рассказать.
- Мне надоело тебя слушать.
- Зови меня Моргана.
Лима остановилась и внимательно посмотрела на своего двойника.
- Моргана? - переспросила она.
- Ну, поскольку я сейчас в женском теле, то так будет правильно, - улыбнулась та и отбросила в сторону оружие.
- Считаешь, что я не убью безоружного врага?
- Нет, не считаю. Безоружный или нет, но враг - всегда враг. Но ты меня все равно не убьешь. Хватит уже. Четырех раз вполне достаточно.
- Что?! - оскалилась Лима. - Мне уже надоел этот бред. Кто ты такой? И что тебе от меня надо? Я не верю в призраков и переселение душ. Поэтому ты мне сейчас же объяснишь, что происходит, или я сделаю из тебя мясную лавку, нарубив мелкими кусками. И мне плевать, в который раз это, по твоим словам, будет, и что ты мой клон.
Охотница быстрым движением приблизилась к Моргане и приставила к ее груди копье.
Та спокойно посмотрела девушке в глаза и сказала:
- Именно за этим я и здесь, чтобы объяснить.
- Тогда начинай! И постарайся, чтобы я поверила в то, что услышу, иначе…
- Иначе я умру? - перебил ее двойник. - Можешь не верить, но я столько раз это здесь делал, что оно уже начало входить в привычку.
На щеках Лимы играли желваки. Она была в растерянности и не знала, что ответить.
Моргана вытянула руку и хотела коснуться щеки Лимы. Девушка дернулась, но взгляд голубых глаз ее двойника был направлен прямо в ее глаза. И было в нем что-то такое, от чего Лиме стало неожиданно легко. Она расслабилась, позволила прикоснуться к себе.
- Они сказали, что ты другая, что ты почти не человек, но они не правы. Ты - человек. И мне очень приятно, что судьба свела нас.
- Они? Моргана кивнула:
- Зодчие.
Охотница снова напряглась.
- Тебя послали Зодчие? - Ее пальцы сжались на древке копья.
- Если бы они знали или хотя бы догадывались, что я здесь, они убили бы меня. И наверняка так и случится. Только позже. Ты хотела знать, кто я? Я - Морган. Тот самый, которого ты разрубила своим копьем в «Свечке», где засели десантники. Я стоял и слушал твоего дружка капитана, когда ты ударила меня сзади.
Лима молчала, ожидая продолжения.
- Зодчие подобрали то, что от меня осталось, и приделали к передвижной системе жизнеобеспечения. Но они решили, что полностью меня восстанавливать не имеет смысла. Так что теперь верхняя часть моего тела живет внутри шара, и я катаюсь на своей платформе по стенам и потолку.
- Как интересно, - процедила Лима.
- Нет, это как раз не очень интересно. Гораздо интереснее, что вместе со мной в этой сферической камере находится еще один заключенный. Точнее, заключенная. Великая Охотница.
Девушка криво усмехнулась:
- Хочешь сказать, что я сейчас нахожусь в какой-то камере?
Моргана печально улыбнулась:
- Да. Твое тело находится в мнемотанке, заполненном моделирующей жидкостью. Твое копье, твои доспехи, да вообще все, что окружает тебя, - все ненастоящее. Даже я. Это тело всего лишь оболочка, которую я выбрал, чтобы попасть в этот мир. Все вокруг - виртуальность.
Во взгляде Охотницы светилось откровенное недоверие.
- Естественно, ты можешь считать меня сумасшедшим, - продолжала Моргана, - но если ты как следует подумаешь, то увидишь, что мои слова не такой уж и бред.
- Твои слова не бред? - изумилась Охотница. - А как же их еще назвать?
- Называй как хочешь, но вспомни, как много странного с тобой происходило за последние три года. Ну и, к примеру, я могу тебе рассказать три момента с моим участием. Правда, я был в других моделях, телах, но сути это не меняет. Тогда ты никого не оставила в живых, чтобы кто-то мог поведать мне обо всех деталях. Но я могу рассказать, как все было.
Лима уже не улыбалась. Губы ее плотно сжались.
- Начинай, - сухо произнесла она.
И Моргана начала рассказывать, как Забой хотел заманить Лиму в ловушку, как на заброшенном складе Охотница в клочья расстреляла здорового киборга из импульсного пистолета, как она ускользнула от выстрелов импульсника через дыру в потолке душевой…
- А если я тебя убью сейчас, ты…
- Я снова вернусь, только прошу: не нужно этого пробовать. Иначе тебе придется ждать меня тут, чтобы я не бегал, не искал тебя по всему городу.
- Я подожду, - сказала Лима, и копье пронзило сердце двойника.
Злость охватила киборга, когда он пришел в себя снова в своем искалеченном теле.
- Сука! - крикнул он, бросив короткий взгляд на Охотницу в мнемотанке, и снова подключился к виртуальности.
Лима ждала его там, где и убила. Она разожгла костер и грелась возле него, прислонив копье к плечу. Тело Морганы лежало чуть поодаль. Когда бывший главарь зашел в здание, Охотница даже не встала, только взглянула на него исподлобья, точнее на нее. Киборг снова сделал модель - копию Лимы.
Он подсел к костру, вытянул руки и погрел пальцы над огнем.
- Извини, - сказал Морган, - сейчас модель не такая похожая получилась. Я торопился.
- Угу, - пробурчала она, - мне без разницы.
- Понимаю тебя. Ты…
- Зачем ты искал меня? - перебила его Лима.
- Сначала чтобы отомстить, но так и не вышло. - Улыбка скользнула по лицу модели и сразу исчезла. - А сейчас… сейчас я наткнулся на один, даже не знаю, как правильно назвать… наверное, архив.
- И что в нем такого?
- Когда ты убила меня в последний, - Морган покосился на труп другой модели и поправился, - то есть в предпоследний раз… меня из-за какой-то программной ошибки забросило в другой сектор виртуальности.
Морган уставился на огонь. Деревяшки и пластик потрескивали, от костра исходило умиротворяющее тепло. Сизый горький дым вился тонкими завитками.
- Знаешь, а она живая, - продолжил Морган.
- Кто?
- Их планета.
Лима подняла глаза и посмотрела на него:
- Ты видел их планету?
- Да. Какая-то неизвестная раса создала ее. Зодчие называют их Создателями. Я не знаю, для чего они сделали живую планету, но сначала они ухаживали за ней, кормили ее, а потом забросили, оставив на орбите только станцию наблюдения. Планета начала умирать, но, как и любому живому существу, ей этого не хотелось, и она стала искать способы выжить.
- Ты хочешь сказать, что планета не только была живой, но и обладала разумом?
- Угу. Именно так. Когда ей стало совсем плохо, она родила - уж не знаю, как это по-другому назвать. В общем, зашвырнула часть себя на орбитальную станцию и обследовала ее. Видимо, ей удалось каким-то непостижимым образом разобраться с находящимися там механизмами, их предназначением и принципом работы. Устройства для пересечения гигантских пространств. Я думаю, та вещь, - Морган выделил слово голосом, - она была частью одного из этих устройств. С помощью них Хозяева оказались на нашей планете и на многих других. Я видел вокруг орбитальной станции десятки пространственных воронок.
- То есть Хозяева - часть той живой планеты? - Похоже на то. Это только мои выводы из увиденного.
- А ты не ошибаешься?
- Не знаю. Такая возможность, конечно, существует. Но думаю, что все-таки я прав. Хозяева и Зодчие одно целое, части одного организма. Они никогда ничего не изобретали и не придумывали, а только использовали достижения других. Хотя их нельзя назвать тупыми, они же учатся. И очень успешно. Но вот с изобретательством у них напряг, поэтому, воссоздавая для тебя этот мир, они использовали для модели реальный мир. Скопировали его, наполнив изменяющимися деталями, но оставив неизменными основные факторы.
- Может быть, - неопределенно согласилась Лима. - Только что нам это дает?
- Я пытался вычислить местоположение планеты по рисунку созвездий, но у меня ничего не вышло. Нам нужно пройтись. В паре кварталов отсюда стоит дом. На его стенах я воспроизвел расположение звезд в том секторе космоса и сделал кое-какие расчеты. Если ты пойдешь со мной, то я покажу тебе все.
- Ну, пошли. Странный день плавно переходит в странную ночь. Почему бы и нет?
Морган повел Лиму к тому дому, где проводил все последние дни. Охотница шла сзади и чуть поодаль, внимательно наблюдая за своей провожатой и за окружающей обстановкой.
Она не доверяла Моргану, да он на это и не рассчитывал. Киборг хотел лишь убедить девушку в том, что это не бред, а наиважнейшая информация. Пусть она не верит - главное, чтобы запомнила, а уж потом и о вере поговорить можно.
- Ты сказала тогда, что они считают меня не человеком? - нарушила молчание Лима.
- Да. Зодчий говорил, что эти самые Создатели причастны к твоему появлению. Твоя ДНК изменена, и в этом, скорее всего, принимали участие таинственные Создатели.
Дальше они шли молча. Охотница была погружена в свои мысли, но бдительности не теряла.
Когда они входили в дом, облюбованный Морганом для своих расчетов, Лима заметила несколько тел, лежащих в неестественных позах у его стен.
- Кто это?
Копия улыбнулась своему оригиналу.
- Не поверишь, но это я! Мои модели. Я думал, что, может быть, получится снова попасть в тот сектор. Но не вышло, и все воспроизводил по памяти.
- Ну почему же не поверю? Сегодня я всему верю. Заходи, показывай, что хотел.
Морган водил Охотницу по комнатам, в свете зажженного факела показывал свои расчеты и наброски, стараясь объяснять все доступным и понятным языком. И потом подвел к стене, на которой он изобразил карту звездного неба.
- Ты должна запомнить это. Рисунок звездного неба в том секторе, где находится планета Хозяев, очень необычен. Но мне он неизвестен. Ты должна запомнить его. Перерисовывать бесполезно - когда ты выйдешь отсюда, у тебя не останется ничего, кроме воспоминаний. Да и их большую часть тебе придется постараться забыть. Но рисунок ты должна помнить твердо. Нужно будет найти твоего капитана и нарисовать карту неба для него и его начальников. Тут нужен навигационный компьютер. Такие стоят на всех космических кораблях и быстро распознают координаты. У вояк они точно есть. Но только у настоящих вояк, а не у тех, которые тут!
Лима внимательно смотрела на рисунок.
- Запомнила?
- Да.
- Иди в соседнюю комнату и повтори его. Лима усмехнулась:
- Мы не на уроке.
- Повтори, - Морган сурово свел брови. - Я должен быть точно уверен, что ты сможешь его воспроизвести.
Охотница покачала головой и вздохнула. Потом бросила еще один внимательный взгляд на карту и, подобрав кусок обугленного пластика, вышла в соседнюю комнату.
Морган приготовился. То, что он должен был сейчас сделать, нужно было делать быстро и точно, потому что второго шанса у него не будет. В ладонь из рукава скользнул острый каленый клинок.
Бывший главарь проследовал за ней и стал смотреть.
Рисунок у Лимы почти удался.
- Ты перепутала, - поправил Морган, - вот здесь двойная, а тут белый карлик. Понятно?
- Да, - Лима чувствовала себя участницей сюрреалистического фильма.
- Хорошо, - Морган как бы случайно подошел вплотную к Лиме.
- Ты говорил, что все это виртуальность, да?
- Так и есть. Здесь нет ничего настоящего. Каждый камень тут воспроизведен моделирующей жидкостью мнемотанка, в котором ты находишься.
- И как же мне выбраться из него?
- Не знаю еще, - Морган подумал, что этот момент он действительно упустил, - наверное, надо будет его разбить. Я сломаю опоры, которые его поддерживают. Я только догадываюсь, как тебе выйти из виртуальности.
- И как же?
- Чтобы выйти отсюда, тебе нужно умереть.
- Умереть?
- Да.
Клинок вошел Лиме под левую грудь.
Охотница негромко вскрикнула и выгнулась. Одной рукой она схватилась за руку Морганы, нанесшую предательский удар, а другую вытянула и вцепилась своей убийце в шею. Ногти вонзились в кожу, из-под них потекли струйки крови. Но Моргана не отстранилась и не отпустила ножа. Стиснув зубы, она терпела и не отводила взгляда от глаз Лимы.
Боль огнем разлилась по груди. Охотница чувствовала, как силы покидают ее. Последним усилием она сжала пальцы и, как сквозь вату, услышала хруст ломаемых позвонков. Но перед глазами у нее уже все расплывалось. Краски мира смешивались, как на палитре, наползали друг на друга, менялись, темнели… и вскоре все вокруг стало темным, мучительно темным, смертельно темным…
А потом по глазам ударил нестерпимо яркий свет.
Морган уже был в реальном мире. Его выбросило в тот момент, когда пальцы Охотницы сломали ему шею. Он увидел, как Лима пришла в себя. Ее взгляд стал другим, осмысленным. Она уже не смотрела в пустоту, Охотница видела реальный мир. И тут она стала задыхаться.
Нельзя было терять ни секунды. Киборг направил свою платформу к одной из нижних опор. Шток поддался почти сразу и с хрустом сломался. Морган подъехал к следующему, разломал крепления и двинулся дальше.
Через полминуты мнемотанк поддерживали на весу лишь две верхние опоры. Киборг поехал к ним.
Оставшиеся тяги поскрипывали под весом груза и поддавались с трудом. Моргану стоило все больших усилий выбивать их из пазов. Мнемотанк покосился, и тяги, работая на изгиб, оказались зажаты в крепежном механизме.
Бывший главарь с остервенением пытался высвободить их, но ему никак не удавалось. А нужно было высвободить еще всего лишь одно крепление, чтобы мнемотанк упал вниз. Тяга наконец поддалась, Морган ударил по ней своим механическим кулаком. Металл скрипнул и вышел из пазов.
Прозрачный куб ухнул и, скрипя оставшимися тягами, одним краем рухнул на пол. Лима опрокинулась во всколыхнувшейся жидкости и забарахталась.
Киборг тут же съехал вниз, подкатил к мнемотанку, встал с краю, замахнулся и ударил по стеклу.
Оно лопнуло, расколовшись на крупные куски, и моделирующая жидкость прозрачным киселем хлынула наружу.
Морган оказался в ней почти по шею. Он поймал вывалившуюся из мнемотанка Лиму и потащил ее наверх.
Она не дышала.
Киборг стал хлестать девушку по щекам. Потом перевернул на бок, подставив металлическую руку ей под живот так, чтобы Лима свесилась вниз головой. Изо рта охотницы потекла жидкость. Девушка захрипела и наконец сделала судорожный вдох. Тут же закашлялась, и ее вырвало. Морган держал девушку, иногда вытирая ей рот рукой.
Лиму несколько раз вырвало слизью, потом она снова зашлась кашлем.
- Да, да, - приговаривал киборг, хлопая ее по спине, - это хорошо, хорошо, пусть вся гадость выйдет из твоего организма.
Обессиленная, она перевернулась на спину. Главарь поддержал ее - голова Лимы лежала на сгибе металлического локтя Моргана, пальцами другой руки он стирал с ее лица остатки моделирующей жидкости и вынимал из волос нити иллюзионаторных чипов. Лима тяжело дышала открытым ртом, никак не приходя в себя. Она пыталась открыть глаза, но тут же закрывала их.
- Ну же, милая, давай, очнись, - уговаривал ее киборг. - У нас мало времени. Очень мало. Ну, давай же! Ты должна собраться, девочка моя.
Наконец Охотница немного пришла в себя. Она посмотрела на Моргана и слабым голосом произнесла:
- Так, значит… - Она закашлялась; Морган снова вытер ей губы. - Значит, это все правда?
- Да. Правда.
Бывший главарь не сдержал радостной улыбки - раз спрашивает, значит, все помнит! Он боялся, что из-за резкого перехода, пробуждения, Лима забудет что-нибудь.
- На вот, попей.
Морган поднес к ее губам тюбик с вкусовой жидкостью - он специально припас для нее.
Когда питательная влага потекла по языку, девушка стала жадно пить.
- Где мы? - спросила она, оторвавшись от тубы.
- Мы в мастерских Зодчих.
- Это твоя берлога?
- Да. Помнишь, я рассказывал? - Морган удивился гибкости ее ума и той легкости, с которой она приняла изменившуюся ситуацию. Наверное, эта особенность и помогала ей выживать в безумии окружающего мига.
Охотница медленно огляделась.
- Помню, - произнесла она.
- Как ты себя чувствуешь?
- Мне рассказывать или ты сам догадаешься? - Лима закрыла глаза.
- Язвишь. Это хорошо. Потому что у нас мало времени.
- Как всегда.
- На этот раз еще меньше. Скоро здесь будут Зодчие. Они придут проверить, что случилось.
- Тогда нужно просыпаться, - вяло сказала девушка и приподнялась.
- Сама понимаешь, что сопровождать я тебя не смогу, - грустно хмыкнул киборг, - поэтому нам нужно еще кое-что обговорить.
- Говори, - сказала Лима, - у тебя есть еще что попить?
- Вот возьми, мне уже не понадобится, - Морган протянул ей еще один тюбик. - Ты помнишь карту, которую я тебе показывал?
Девушка кивнула, высасывая из тюбика витаминный коктейль.
- Воспроизвести сможешь?
- Угу.
- Хорошо, тогда слушай. Помнишь ту вещь, которую ты нашла и передала людям?
- Конечно.
- Это была только одна из двух частей. Есть и вторая. Она сейчас должна быть у Ахравата, если только он не передал ее Зодчим. Он сам о ней говорил.

Предыдущая страница 18 Следующая страница


19 Роман Куликов

- Вещь состоит из двух частей?
- Да, - кивнул Морган. - Именно она создает канал, по которому Хозяева попали на нашу планету.
- Ты уверен, что она у Ахравата? Он мог наврать.
- Нет, он так хотел похвалиться и так выделывался передо мной, что вряд ли врал. А Хозяева… они воссоздали для тебя мир, практически сняв копию с настоящего. Так что думаю, все, что я видел, - правда. Эта вещь - устройство, оно как связующая нить между мирами. Следуя по ней, Хозяева проникают на планеты. И порталы вовсе не в их резиденциях. Как таковых их вообще не существует, есть только один общий транспортный канал, который ведет на нашу планету.
- Интересное пробуждение, - прокомментировала Охотница, отшвыривая пустой тюбик.
- Тебе лучше?
- Немного.
- Попробуй встать.
Лима попыталась подняться, опираясь на плечи киборга. И ей это удалось.
- Ты быстро восстанавливаешься.
- Волшебные коктейли?
- Не думаю.
- А, ну да, - Лима распрямилась, опираясь одной ногой на платформу Моргана, а другой на покатую поверхность стены, - я же не человек. Так ведь они говорили?
- Сказали, что давно не встречали вмешательства Создателей, а твое ДНК якобы изменено ими.
- Мне давно говорили, что я демон, - усмехнулась девушка.
Она осмотрелась.
- Как выйти отсюда?
- Вон там, - киборг указал рукой, - секция стены отъезжает в сторону. Ну, ты сама скоро увидишь.
- Когда они придут?
- Если бы знать! В любой момент.
- Тогда надо приготовиться.
Она осторожно сошла с платформы киборга.
Спустилась на шаг вниз и остановилась у границы озера, образовавшегося от вытекшей из мнемотанка моделирующей жидкости.
С брезгливой миной она погрузила ногу в прозрачный кисель - ей было противно чувствовать эту жидкость, в которой она провела без малого три года.
Лима взяла с пола обломок штока, провела вдоль него ладонью, убирая слизь, которая вязкими каплями зашлепала по поверхности маленького озера. Подбросила импровизированное оружие в руке, примеряясь использовать для метания.
Потом сделала несколько круговых движений плечами, разминая мышцы.
Морган проводил ее взглядом, затем объехал вокруг озера, остановился возле торчащей тяги, с хрустом выломал кусок и сделал несколько замахов. Его новая дубина со свистом рассекла воздух.
Он подвел свою платформу на место, рядом с входом.
Охотница стояла около мнемотанка. По ее виду было трудно определить, что сейчас творится у нее в душе. А там бушевала буря, которую девушка всеми силами старалась усмирить. Мысли ее путались, сбивались, пытаясь отличить - где правда, а где вымысел.
«Сейчас не время, - уговаривала она себя, - потом будет возможность все обдумать, а сейчас нужно действовать. Надо выбраться отсюда».
- Знаешь, мне хотелось бы, чтобы ты задала мне один вопрос, - отвлек ее от внутренней борьбы Морган.
- Вопрос?
- Да.
- И какой же?
- Зачем мне все это?
Лима задумчиво и серьезно посмотрела на киборга.
- Таково твое предназначение, - сказала она, дав, вместо вопроса, сразу ответ.
Морган улыбнулся:
- Именно так бы я и ответил. Ты всегда была умной девочкой.
Охотница хотела усмехнуться - старый, полудохлый киборг нашел смысл своей жалкой жизни. Какое счастье!
Но лицо ее оставалось серьезным. Она не собиралась смеяться над ним, потому что это действительно было его предназначение. И все события, которые привели к этому, тоже были не случайными. Кажется, что все в жизни предрешено и никому не дано изменить цепь судьбы. Но только тому, кто сумел познать свое предназначение, под силу управлять ее нитями. Моргану это удалось.
Лима кивнула ему.
В этот момент в стене образовался прямоугольный проем, и секция стены отъехала в сторону. Зодчий появился в проходе в ту секунду, когда Охотница метнула свое импровизированное копье.
Обломок проткнул невысокую фигуру в черном плаще и отшвырнул назад. В помещение вбежал переделанный. Морган ударил его по коленям, и тот, вскинув руки, рухнул вперед, расплескав прозрачную жижу. Киборг бросил свое оружие Лиме, она поймала кусок тяги и сразу опустила на голову переделанного. По поверхности моделирующей жидкости стало расплываться красное пятно.
Морган выглянул в проем, потом обернулся к Лиме:
- Давай, девочка, беги! Давай, давай! Скорее! Охотница подбежала к выходу, остановилась возле киборга.
- Прощай, Морган.
- Прощай, Лима.
Она кивнула ему и легко побежала.
- Удачи тебе, - крикнул он вслед, - и передай привет капитану!
Охотница не ответила ему, но он был уверен, что она слышала.
Старый киборг отъехал от выхода - для него он был просто дырой в стене - и засмеялся сам себе.
- Да, передай привет, передай. Он наверняка меня помнит, я ведь чуть не пристрелил его тогда, - Морган захихикал. - Меня многие помнят, даже эти ублюдки в своей виртуальности обо мне не забывали. А теперь уж точно и в реальности не забудут.
Он засмеялся в голос.
- Давай, Лима, покажи им! Задай этим уродам такую трепку, чтобы больше даже не смели носа высовывать со своей вонючей планетки. Теперь держитесь, твари, - великая Охотница вышла на прогулку! И это я ее выпустил!
Когда черная жидкость заполнила трубки, перегоняющие кровь, Морган посмотрел на систему жизнеобеспечения грустным взглядом, и в следующую секунду по его телу пробежала судорога, киборга начало трясти, на губах выступила пена, глаза закатились. Пальцы на руках скрючились, голова свесилась, из груди бывшего главаря вырвался хриплый вздох…
Морган умер.

Глава 3

Фил, несший караул, увидел «гостя» первым.
- Какого хрена? - воскликнул киборг. - А ну, стой на месте! Ты откуда взялся? Эй, командир!
Сэм быстро поднялся и увидел входящего в бункер молодого парня со штурм-пулеметом наперевес. Было заметно, что тяжелое оружие оттягивает ему плечо.
Фил держал его на прицеле, но, похоже, «гостя» это не смущало. Когда он приблизился, киборги окружили его, направив на парня стволы винтовок.
Все слегка расслабились в ожидании Саймона. Коллапс-поле было активировано, и никто не ожидал, что через него сможет пройти кто-то чужой. И появление человека вызвало немалое удивление.
Семен подошел к нему и встал напротив.
- Ты кто?
Парень ответил не сразу. Он внимательно осмотрел майора, его бронекостюм, потом разношерстную команду киборгов, окружавших его. Сэм тоже смотрел на парня - на щеках щетина, глаза и щеки впали, весь грязный, одет в драную одежду военного образца…
- Рядовой Станислав Ковальков, Третий десантный батальон, штурмовая группа, - представился он.
- Третий десантный?! - удивленно переспросил майор.
- Да, - подтвердил парень. - Я участвовал в высадке под руководством майора Студеного.
- А как здесь оказался?
- Как только по городу слухи пошли, я сразу понял, что наши прилетели. И стал к вам пробираться.
- Майор, ты ему веришь? - Санта с кислой миной смотрел на парня.
- И правда, может, шлепнуть его, от греха подальше? - поддержал Ворон.
- Где бронекостюм? - спросил Семен.
- Костюм был поврежден при падении. Я успел забраться в бот, прежде чем тот провалился сквозь этажи. Когда очнулся, ноги были зажаты смявшейся переборкой; хорошо, что у нас - «тяжеловесов» - доспехи мощнее, чем обычно. Ноги сберег, но высвободить броню не удалось. Да и в городе мне в броне было бы не спрятаться.
Майор кивнул, принимая объяснение.
- Какая там обстановка? - спросил он.
- Суматоха. Стягиваются серьезные силы. Говорили, что даже переделанных на улицах не стало, Зодчие всех собирают, вероятно, готовятся к массированному удару. Банды киборгов стекаются отовсюду.
- Когда планируется наступление?
- Не знаю. Я за вами больше суток шел.
- Не нравится он мне, майор, - проворчал Фил. - И как он через поле прошел?
- Действительно, как? - спросил Сэм. Рядовой Ковальков достал из кармана датчик коллапс-поля и отдал его майору:
- Он был на одном из ваших.
- Это Саймона! - воскликнул Рок. - С остальных мы снимали!
- Этот ублюдок убил Саймона!
- Когда я нашел его, - сказал парень, глядя прямо в глаза майору, - я уже ничем не мог ему помочь. Рядом с ним, похоже, взорвалась граната. У него не было ног, да еще три киборга откромсали ему руки. Я их убрал, но и ваш был уже не жилец.
- Какие еще киборги! - не унимался Фил. - Он сам пришил Саймона! А нам сейчас втирает.
Сэм не знал, верить парню или нет. Было непохоже, что тот врет, но и проверить не было возможности.
- Где ты нашел Саймона?
- Там импульсное орудие взорванное, одно из тех, что нас приложило, когда высаживались. Возле опоры лежал.
Сэм не знал, что сказать. Парень мог, конечно, быть переодетым наемником и при первом удобном случае выстрелить в спину, но если он действительно участвовал в высадке (а, судя по всему, так и было - Сэм с первого взгляда узнал повадки «тяжеловеса»), то трудно даже было себе представить, как он умудрился выжить и добраться сюда. И оставлять его снова…
Ковальков, кажется, почувствовал сомнения майора.
- Я понимаю. Вы меня не знаете и не можете рисковать своим отрядом. - Парень передал майору мешок. - Тот киборг, он просил вам отнести.
- Генераторы! - воскликнул Санта. Он схватил мешок и достал устройства.
- Всего четыре, - разочарованно сказал он.
- Остальные расплавились, - пояснил Ковальков. - Сколько не хватает?
- У тебя еще есть?
- Нет.
- А чего тогда спрашиваешь?
Ковальков отвернулся от киборга и снова посмотрел на майора:
- Сколько всего орудий?
- Осталось четырнадцать.
- А генераторов?
- С этими девять получается, на пять не хватает.
- А если оставшиеся взорвать?
- Самый умный? - фыркнул ему в лицо Рок. - Думаешь, мы шутки ради тут жопы рвем и с каждой пушкой нянчимся?
Рядовой ответил ему холодным взглядом, а потом снова перевел его на Сэма. Майор кивнул, подтверждая слова киборга.
- Взрывать не можем. Орудия нужны в целости и сохранности и в максимальном количестве.
- Понятно. Но тогда вы не успеете.
- А взрывать? Какая разница, захватывать их и полем закрывать или взрывать? Все равно к каждому идти надо.
- А с орбиты?
- А что еще тебе рассказать? - огрызнулся Ворон. - Сколько у нас зарядов и жратвы осталось? Ой, не нравится мне он!
- Почему не успеем? - спросил майор.
- Мне кажется, они уже поняли, что вы идете по цепи тоннелей. А к оборонительному венцу, - так батареи называются у местных, - ведут много скальных тропок и два широких тракта. На одном вас уже попытались перехватить, и, как видно, безуспешно.
- Какие тракты? - нахмурился Санта. - Мы не видели никаких дорог.
- Куча дохлых киборгов на площадке за два орудия отсюда разве не ваша работа?
- Наша.
- Вот там за грядой первый тракт.
- А второй где?
- Он подходит к последнему орудию в цепи.
- Выходит, мы движемся им навстречу, - задумчиво протянул майор.
- Похоже на то.
- Не знаешь, они уже выступили?
Ковальков отрицательно покачал головой.
- Благодарю за информацию. Если хочешь, можешь перекусить и отдохнуть. Но взять тебя с собой я не могу.
- Я понимаю, - кивнул Станислав.
Он снял с плеча пулемет и аккуратно опустил его на пол.
Киборги уже не целились в него, но по-прежнему не сводили настороженных взглядов.
Сэм отошел в сторону, Санта последовал за ним.
- Как думаешь, он правду говорит? - спросил помощник.
- Скорее всего. Я даже уверен в этом.
- Но с собой ты его все равно не возьмешь?
- Возьму, только ему пока об этом незачем знать. Парень сумел выжить в такой экстремальной ситуации, даже до нас добрался, это говорит в его пользу. Если подстегнуть его смекалку, то из него может выйти не просто отличный солдат, но и толковый командир. Он даже сейчас не уступит нашим бойцам.
Тем временем киборги обступили Ковалькова и придирчиво его разглядывали.
- Слышь, парень, - сказал Рок, - думаю, ты не будешь против, если я у тебя позаимствую эту штуку? Нам он больше сгодится, чем тебе.
Он указал на штурм-пулемет и наклонился, чтобы взять его.
- Я - против, - ответил рядовой и сдвинулся в сторону, закрывая оружие.
- Почему? - Киборг распрямился и недоуменно посмотрел на него. - Я же тебе взамен свой плазморез отдам. Вот держи, - он протянул винтовку.
- Оставь себе. Мне мое оружие нравится.
- Парень, он же тебя по-хорошему просит, - подключился Роджер. - Чего уперся-то?
- Нет.
- Что заладил одно и то же? Тебе же самому легче будет с винтовкой!
Рок рассердился. Он не хотел конфликта, но солдатик сам напрашивался. Киборг возвышался над парнем на целую голову.
- До тебя, похоже, туго доходит, - процедил он. - Пулемет мне нужен, и я его возьму.
- Не думаю, - с холодным спокойствием ответил Ковальков.
Майор, услышав шум перепалки, сразу оглянулся. Он успел перехватить взгляд парня, холодный, жестокий и расчетливый. Такой бывает у тех, кто привык каждую минуту бороться за свою жизнь. Потом рядовой ударил.
Его нога метнулась к голове киборга и попала по уху. Слегка оглушенный, Рок отшатнулся и отступил назад, выпустив из рук пулемет десантника. А тот быстро развернулся и ударом ноги в грудь отправил киборга в короткий полет.
«Все правильно, - отметил про себя майор, - в ситуации, где драка неизбежна, лучше напасть первым, чем ждать, когда нападут на тебя».
Обозлившийся Рок быстро вскочил, вскидывая винтовку, но тут же остановился - оба ствола штурмового оружия смотрели ему в грудь, а палец рядового лежал на клавише спуска.
Киборги снова взяли парня на прицел.
- В чем дело? - вмешался Сэм.
- Я не отдам пулемет, майор! Ковальков с вызовом посмотрел на него.«Молодец, солдат», - мысленно одобрил Семен, потом взглянул на Санту, словно хотел сказать: «Что я тебе говорил?» Потом перевел взгляд на подчиненных.
- Отстаньте от него. Пусть положит оружие в сторону, и все. Дайте человеку отдохнуть. А нам нужно выступать.
- Он может пальнуть нам в спину! - возмутился Рок.
Ковальков зло смотрел на него.
- У кого-то проблемы со слухом? - повысил голос Сэм.
- Нет, - ответил киборг, мрачно посверкивая глазами на Станислава.
- Господин майор, - сказал Станислав, - я, кажется, знаю, как можно опередить силы противника.
- Слушаю.
- Нужен транспорт.
- У нас его нет. А тот, который встречался, приведен в негодность.
- У меня есть.
Сэм заинтересованно посмотрел на него. Парень опустил оружие и повернулся к майору:
- Те киборги, которые убили вашего, приезжали на гравимобиле. Теперь он освободился, - Станислав ухмыльнулся.
- Через поле ему не проехать, - сказал Сэм.
- Нет, но дальше-то коконы еще не установлены, а я, когда сюда шел, видел небольшой выступ на склоне, можно попробовать объехать по нему.
Семен задумался. Это была хорошая возможность. Тогда бы их скорость значительно увеличилась.

- Но только с условием, что я еду с вами, - быстро добавил парень.
Все смотрели на командира, ожидая его решения. Он оценивающе смерил парня взглядом, размышляя.

Предыдущая страница 19 Следующая страница


Игры ушедших 20

- Это было бы неплохо, - пробормотал ему на ухо Санта.
- Сам знаю, что неплохо, - ответил Сэм. Потом посмотрел рядовому в глаза, тот ответил прямым открытым взглядом. Сэм решился:
- Хорошо.
Ковальков одобрительно кивнул, а майор продолжал:
- Мы выступаем через минуту. Ждать не будем. Если не успеешь к следующему тоннелю, мы запечатываем его.
- Согласен, - обрадованно заулыбался Станислав. - Еще одно. Можно мне винтовку вместо пулемета? С ней быстрее.
- Выдайте ему винтовку, - кивнул Сэм своим людям.
Станислав подошел вплотную к Року и с силой приложил пулемет к его груди.
- Держи. Ты же хотел.
Киборг, слегка пошатнувшись от толчка, взял оружие.
- Вернешь в целости и сохранности, - сказал Ковальков. - Давай винторез.
- Свой теперь не дам, вон тебе уже дают, - указал Рок подбородком в сторону.
Рядовой проверил винтовку и кивнул. Семен бросил ему датчик Саймона, потом повернулся к помощнику:
- Санта, проводишь его за поле и заберешь датчик назад.
- Ясно.
- Я не подведу, - сказал напоследок Ковальков и побежал к выходу, Санта за ним.
Через полминуты помощник вернулся:
- Шустрый малый.
- Посмотрим. Датчик взял?
- Да.
- Собирай людей, выступаем.

* * *

Лима оставила старого киборга в его сферической камере.
Как только она выбралась оттуда, внутри у нее будто что-то загорелось - невыносимо захотелось убежать, как можно скорее выбраться из этой темницы. И не просто хотелось вырваться наружу из этого мрачного места, ей было это необходимо. Казалось, сама ее душа требовала этого и была готова покинуть телесную оболочку, только чтобы сбежать отсюда и оказаться наконец на свободе.
Лима понятия не имела, куда ей направиться, поэтому выбирала путь, полагаясь только на интуицию. В коридорах темноту превращало в серый сумрак свечение бледного мха, облепившего стены. Воздух - насыщен влагой, под ногами - осклизлый пол, с потолка свисают вымокшие нитки мха, иногда задевавшие девушку по лицу.
Охотница услышала впереди шаги, огляделась в поисках укрытия и нырнула в ближайшее ответвление от широкого коридора, по которому перемещалась.
Шаркающие звуки приближались. Лима вжалась в стену - влажный мох неприятно щекотал спину - и замахнулась обломком штока.
Переделанный прошлепал мимо. У него было четыре руки, но две из них безвольно болтались по бокам. Какие бы изменения ни произвели в теле этого бывшего человека, но пользоваться он мог только теми частями, что остались у него от природы. Поэтому, навешай Зодчие на него хоть десяток рук, активными все равно оставались только две. Карлики бились над этим, но побороть особенность человеческого разума оказалось им не под силу.
Лима подождала, пока переделанный отойдет на несколько шагов, чтобы замах был сильнее. Быстрое движение начавших обретать прежнюю силу рук - и, с характерным хрустом, шея прислужника сломалась. Обмякшее тело свалилось на пол.
Лима оттащила его подальше от основного прохода, сняла с трупа лохмотья, заменявшие переделанному одежду, и надела их.
Охотница осторожно выглянула из-за угла - коридор был пуст - и побежала дальше. Где-то над головой она слышала неясный шум, который нарастал по мере ее продвижения.
Пробегая мимо одного из боковых ответвлений, девушка почувствовала движение. Из узкого коридора выскочил еще один переделанный и едва не врезался в нее. Охотница ушла в сторону, пропуская его мимо себя. Переделанный был так близко, что в нос Лиме ударил противный запах нездоровой плоти. Она нанесла удар вдогонку. Обломок заехал переделанному по затылку, произведение Зодчих врезалось в стену, сползло по ней и больше не шевелилось.
Лима замахнулась еще раз и размозжила поверженному противнику череп. Оставлять за спиной живых, пусть и оглушенных, врагов - плохая привычка.
Охотница продолжила свой путь.
Ей стало казаться, что коридор никогда не закончится. Появилось ощущение, что она снова в виртуальности, - от этой мысли ее бросило в жар. Холодный пот противными струйками побежал по позвоночнику.
Но ведь когда она была в виртуальности, то этого не чувствовала, - успокоила она сама себя.
Коридор начал изгибаться, шум стал очень громким, под ногами появились лужи, с потолка капала вода.
Из-под босых ног девушки разлетались мелкие брызги, лохмотья, снятые с переделанного, намокли и обвисли на плечах.
Лима свернула за очередной угол и остановилась. Перед ней была сплошная стена. Тупик.
Отчаяние нахлынуло на нее волной, но она справилась с ним, взяла себя в руки и осмотрелась.
Сверху по кирпичной кладке сбегали тонкие ручейки воды и исчезали в небольшом дренажном отверстии в полу. Справа от Охотницы в стену были вбиты проржавевшие и покрывшиеся коростой металлические скобы, создавая некое подобие лестницы. Лима подошла и попробовала их на прочность. Скоба, которую она потянула, заскрипела, выгнулась, но выдержала. Девушка подняла взгляд и посмотрела вверх. В шахте, куда уходила лестница, было темно. Редкие пучки мха светились размытыми пятнами, не разгоняя тьму, а, наоборот, сгущая ее.
Лима решила пока не лезть туда, а вернуться назад, поискать другой путь. Она снова вышла в основной коридор и сразу отпрыгнула назад - в ее сторону бежали переделанные. Их было много. Лима чувствовала, что в ее теперешнем состоянии она может и не справиться со всеми сразу.
Охотница бросилась к лестнице и стала карабкаться по скобам. Она забралась довольно высоко по узкой шахте, когда снизу светлое пятно лаза загородила чья-то тень. Переделанные стали подниматься вслед за ней.
Лима взбиралась так быстро, как могла. Отдалившись от преследователей на достаточное расстояние, она остановилась. Свесилась на одной руке, подсунула обломок тяги под самую нижнюю скобу, до которой смогла дотянуться, и выдернула ее. Скоба, звякнув, полетела вниз и глухо стукнулась об переделанного, поднимающегося первым. За ней последовала еще одна и еще. Охотница постепенно выдернула семь скоб, отделив себя от преследователей. Внизу послышалась возня - первый переделанный остановился, а карабкающиеся следом за ним напирали.
Лима улыбнулась.
Не спеша, она стала подниматься дальше, пока не уперлась в толстую решетку, за которой, видимо, находилось большое помещение. Звуки гулким эхом разносились внутри. Девушка попыталась приподнять решетку, но та не поддавалась. Она хотела подсунуть под нее край обломка, но не получилось.
Лима недовольно фыркнула. Она оказалась в ловушке. Если протянуть время и не найти выхода, то на смену переделанным придут киборги, или Зодчие. Ее глаза уже привыкли к темноте, и девушка видела, как под ней копошатся переделанные, безуспешно пытающиеся дотянуться до следующей скобы.
Взвесив все, она решила действовать. Спустилась на последнюю скобу, взмахнула обломком, направив его более тонким концом вниз, и швырнула его как копье.
Металлический стержень пробил переделанному горло. Захрипев, тот выпустил из рук скобу и упал на тех, кто был под ним. Узкая шахта не позволяла телу просто свалиться вниз, и мертвый переделанный повис на своих. Лима сжалась, как пружина, и, с силой толкнувшись, прыгнула на труп.
Под внезапно обрушившейся тяжестью переделанные не выдержали и расцепили пальцы, и вся живая цепочка стала падать вниз, вырастая, как лавина.
Лима ухватилась за скобы и, когда падение переделанных в какой-то момент остановилось, снова прыгнула. Несколько раз она ударилась о стены шахты, ободрав спину и локти. Но через секунды Охотница уже стояла на полу, среди валяющихся вповалку преследователей. Ей удалось сохранить равновесие, и она побежала. Погоня началась не сразу, Лима удалилась на приличное расстояние, свернула в один из боковых проходов, увидела лестницу и взбежала на верхний этаж.
Снова перед ней был длинный коридор. Девушка быстро преодолела его, шлепая босыми ногами по каменному полу, свернула за угол и оказалась в просторном, хорошо освещенном помещении, в дальнем конце которого начиналась витая лестница. Не останавливаясь, Лима пересекла его и стала подниматься.
Воздух постепенно становился все свежее. Лестница освещалась биолампами и в целом неплохо сохранилась, хотя и слегка поскрипывала. Чувствовалось, что ей часто пользуются.
Когда ступени закончились, Охотница очутилась в коротком коридоре с двумя дверьми - слева и впереди.
Времени на раздумье, в какую из них пойти, у нее не оказалось. Дверь слева отъехала в сторону, и из нее появился киборг. Он встал как вкопанный, с удивлением глядя на девушку. Дымящаяся сигарета едва не выпала у него изо рта.
Мощный толчок в грудь отправил его назад в помещение, из которого он вышел. Киборг грохнулся на пол, раскинув руки. Лима влетела следом за ним, ударила начавшего подниматься противника коленом в лицо и подобрала выпавший у него лазерный разрядник. Помещение оказалось небольшим техническим кабинетом с еще одним выходом.
Вдоль стен стояла искореженная аппаратура с торчащими пучками проводов и продавленными мониторами.
Киборг со стоном начал снова вставать. Лима навела на него ствол разрядника.
- Ты кто такая? - злобно спросил он, вытирая тыльной стороной ладони кровь с разбитых губ.
- С тобой еще кто-нибудь есть?
- Нас тут десяток, сука! Мы тебя…
Что бы с ней ни происходило, но Лима все-таки была Охотницей, и даже в виртуальности не переставала ей быть. Она выстрелила киборгу в ногу. Тот заорал истошным голосом и повалился на пол.
- Думаю, что твои дружки так быстрее прибегут, - сказала Лима - Мне не терпится с ними познакомиться.
Другая дверь кабинета распахнулась, и на пороге появились еще два киборга. И тут же рухнули, прошитые лазерными зарядами.
- Только двое? - деланно улыбнулась Охотница. - Ты же говорил, десяток?
- Сука! - процедил киборг.
- Ты повторяешься, - фыркнула она.
И тут внимание Лимы привлекло нечто необычное.
Помещение, откуда появились дружки раненого киборга, оказалось обзорной. И она сразу догадалась, где находится. Это сооружение было смотровой башней в речном порту, на юге города.
Из обзорной комнаты открывался вид на большую часть окутанного ночью Ассема.
Город горел. Небо над ним был подсвечено оранжевым светом от многочисленных пожаров. Ночной воздух постоянно расчерчивали лазерные лучи и шлейфы плазмы. То и дело между зданий вспухали грибы взрывов. Яркие вспышки высвечивали изнутри дома и тут же гасли.
Лима перешагнула через трупы, наклонилась, сняла с них оружие и подошла к окнам, в которых не было стекол, и влажный, свежий воздух беспрепятственно попадал внутрь. Легкий ветер негромко посвистывал в пустых рамах.
- Что происходит? - спросила Охотница. Киборг не ответил. Она обернулась к нему и навела разрядник.
- Я задала тебе вопрос!
Он отпустил раненую ногу, которую разглядывал со страдальческим видом, и ответил:
- Я не знаю. Никто не знает. Внезапно появились какие-то твари - чужаки и стали убивать всех подряд. Вояки вступили с ними в схватку, но те оттеснили их за периметр и теперь ведут осаду. Это длится уже вторые сутки. ПВО не справлялась, и гарнизон вызвал подкрепление. Около часа назад оно, похоже, прибыло, и теперь они не дают пришельцам высаживаться. На орбите нехилая драка идет, но все равно в городе уже полно чужаков. У тебя, случайно, нет аптечки?
Лима не ответила, она снова посмотрела на пылающий город. Слова киборга казались ей полным бредом. Пришельцы напали на город - какая чушь! Одних Хозяев, что ли, мало? Для полного счастья еще одни чужаки появились. С трудом верилось, что эта планета представляет такую ценность для инопланетных рас.
Ассем не сдавался.
Лиме было хорошо видно, как гасли, а потом появлялись вновь очаги сопротивления. Высоко над ее головой тоже шла война. Перехватчики людей встречали корабли противника на выходе из ПТ-пространства и связывали их боем, не давая войти в атмосферу планеты. Орбита сверкала огнями выстрелов, фейерверками взрывающихся в вакууме машин и тысячами обломков погибших кораблей, на короткое время превратившихся в новые звезды на ночном небе Ассема.
- Что за пришельцы? Откуда они взялись?
- А ты откуда взялась? Выскочила, как Зодчий из табакерки… Не знаю я. Наверное, Хозяева подмогу вызвали. Потому что основные атаки идут на строящийся саркофаг. Но и всему городу достается. Чужаки только до этого берега еще не добрались. Хотя, наверное, и отсюда придется скоро уходить.
Лима усмехнулась - запахло жареным, и киборги сразу врассыпную, как крысы.
- Где здесь выход?
- Сама как будто не знаешь. Наверное, как-то сюда пришла?
- Я снизу поднялась, - мило улыбнулась Охотница. - Где выход?
Киборг угрюмо посмотрел на нее:
- Откуда снизу? Там одни подвалы и установки для вымывания песка. Там, кроме крыс, никого нет.
- Не испытывай моего терпения, если не хочешь присоединиться к своим дружкам.
- Отсюда налево, за дверью будут лифты, - ответил киборг, прислонившись спиной к дверному косяку. - Можно по шахтам спуститься, они пустые, либо по служебной лестнице.
- Сними-ка со своих дружков доспехи. Шустрее, - прикрикнула она.
Морщась и постанывая, раненый подполз к мертвым подельникам и стал снимать с них доспехи, а затем бросать девушке под ноги.
Когда он закончил, Лима на взгляд выбрала те, что ей нужны. Присела, держа киборга на прицеле, и отделила их от общей кучи.
- Слушай, - нерешительно начал раненый.
- Чего тебе?
- Если ты не против, я бы взял у Стива коленные импланты, все равно мне ногу чинить придется. А у него совсем новые.
Охотница брезгливо посмотрела на него:
- А ты думаешь, что я оставлю тебя в живых?
- Ну… - Киборг часто заморгал и боязливо посмотрел на нее. - Зачем тебе меня убивать? Я же не сделал тебе ничего плохого. Он попытался улыбнуться.
- Мне не нравится, когда меня называю сукой, - мрачно произнесла она.
- Я… я не хотел, я случайно. - Киборг стал отодвигаться в сторону.
- Замри на месте, ублюдок!
Она надевала латы одной рукой, поэтому получалось только наживить крепления. Проще было убить киборга, но ей даже убивать его было противно. Охотница поднялась, и раненый сжался в комок. Она вынула обоймы из двух других разрядников и сунула их за пояс, а само оружие выбросила в окно.
Охотница не сводила с киборга глаз, боком подошла к выходу, быстро выглянула. Коридор выглядел пустым, переделанных тоже не было слышно. Может быть, им запрещалось покидать подвалы.
Если так, то Лиме это только на руку. Она бросила еще один взгляд на киборга, убедилась, что он не собирается ничего предпринять.
- За мной не ходи, - предупредила девушка и выскользнула из помещения.
Шахты лифтов действительно были пусты: кабинки отсутствуют, створки раскурочены, и спуститься там могли только киборги. Пришлось идти по лестнице. Незакрепленные доспехи мешали при ходьбе, но Лима не собиралась останавливаться, пока не покинет здание и не найдет укрытия. Но когда она вышла на улицу, на нее нахлынула такая волна смешанных чувств, что девушка вынуждена была опереться о стену. Лиме хотелось кричать, скакать от счастья, но силы на какой-то миг покинули ее. Она даже поморщилась, не понимая, что именно сейчас испытывает: радость от того, что обрела свободу, - но ведь осознанно в заточении она и не была; смятение, вызванное тем, что все, казавшееся ей горячечным бредом, оказалось правдой, - но какой смысл обижаться на судьбу, сыгравшую злую шутку?
Издалека доносилась канонада боя, в темном небе сверкали вспышки вакуумных взрывов. Неподалеку виднелся мост, выделяясь черным силуэтом на фоне мигающего зарницами неба. Но она не собиралась сломя голову ввязываться в большую драку. Ей нужно было все сперва обдумать. И Лима пошла в противоположную от моста сторону.
Забралась в ближайшие развалины и, положив разрядник рядом на землю, затянула крепления на доспехах.
- Ты что тут делаешь? - внезапно раздался справа от нее мужской голос.
Охотница мгновенно вскинула оружие и откатилась в сторону.
- Не пугайся,- негромко сказал мужчина, выходя из тени.
Лима, не говоря ни слова, всадила луч ему под ноги.
- Эй! - воскликнул он. - Ты чего?! Я же тебе ничего не сделал!
- Стой, где стоишь! Мужчина сделал шаг вперед.
Луч опалил ему воротник рубахи. Он вскрикнул и остановился.
- Свихнулась, дура?!
- Я не люблю повторять. Еще шаг, и сделаю лишнюю дырку в твоей голове.
- Ты кем себя возомнила?! - завопил он, но с места не двинулся. - Тоже мне, Охотница!
- Именно.
- Что «именно»? - не понял мужчина.
- Я - Охотница.
Возникла пауза. Потом он засмеялся:
- Ты? Охотница?!
Смех разносился по развалинам, отражаясь от расколотых стен и обрушенных потолков.
Лима медленно поднялась и спокойно подошла к нему. Приблизилась почти вплотную и посмотрела в глаза.
Мужчина перестал смеяться. Посмотрел на девушку, потом отвел взгляд и опустил его на разрядник, направленный в живот.
- В наблюдательной башне, - сказала она, - сейчас два дохлых киборга, и один ранен. Мне было противно убивать этого мерзкого слизняка. Ты можешь зайти и поинтересоваться у него, кто, как он считает, пришил его дружков. Но только учти, что это будет последнее, что ты узнаешь в своей жизни. Потому что мне не нравится, когда мои слова ставят под сомнение всякие недоумки.
- Я, - он сглотнул, - пожалуй, не пойду.
- Отбрось оружие в сторону, подберешь его, когда я уйду, - она приставила к его подбородку ствол.
Он вытащил из кобуры пистолет и бросил его на камни.
- Нож тоже, - приказала Лима.
Мужчина вынул нож и отправил его вслед за пистолетом.
- Почувствую, что ты двинулся, пеняй на себя. Понял?
- Д-Да.
Лима развернулась и легким шагом пошла прочь.
- Охотница? - несмело позвал мужчина.
- Что тебе? - спросила она, не останавливаясь и не оборачиваясь.
- Ты куда сейчас?
- Какое твое дело?
- А ты не хотела бы… - проговорил он, - может быть… пойдешь со мной?
- Куда?
- У нас маленькая община. Мы были бы рады принять тебя у нас.
Лима остановилась и задумалась. Ей сейчас неплохо было бы, не беспокоясь о бдительности и не опасаясь внезапного нападения, посидеть, подумать о сложившейся ситуации и новых обстоятельствах.
- Ты смогла бы спокойно отдохнуть и поесть, - продолжал мужчина.
Она ответила не сразу. Потом решилась:
- Далеко идти?
Мужчина засуетился, порываясь подойти и в то же время опасаясь.
- Нет, тут рядом!
- Собирай вещи, только движения пусть будут нерезкие. И пошли.
- Ага, хорошо.
Он стал нарочито медленно поднимать нож и пистолет.
- Быстрее!
- Да, сейчас.
Мужчина стал распихивать оружие, выронил нож, поднял его, засунул в ножны. Лима с легкой усмешкой наблюдала за ним.
Когда он наконец подошел к ней, сказала:
- Иди вперед, торопыга. Тебя как звать?
- Да, конечно. Я - Слэйтер. Тебе у нас понравится, - бормотал он, проходя вперед и постоянно оглядываясь и проверяя, идет ли она за ним.
Пока они шли, Лима, удивляясь сама себе, вместо того чтобы следить за обстановкой, погрузилась в размышления, следуя за провожатым на автомате.
Как могло такое случиться, что она стала такой мягкой? На смотровой башне она оставила в живых киборга, теперь согласилась идти неведомо куда с первым попавшимся человеком. Зачем ей все это?!
Она даже улыбнулась.
Слэйтер заметил ее улыбку и воспринял на свой счет.
- Да, да, - тараторил он, - Рамон, он такой. Я часто ему помогаю. Даже киборги с нами считаются.
Кажется, он говорил о предводителе их общины, Лима не вникала.
- Ас чужаками вы тоже справляетесь?
Тут мужчина сразу замолчал. Потом вздохнул и сказал:
- Мы с ними еще не сталкивались. Они на другом берегу пока. Но говорят, что они убивают всех подряд, без разговоров и церемоний. Только все начало налаживаться. Солдаты наводят порядок, возрождают самоуправление и устанавливают законы. А тут эти.
- А что же вы не поможете солдатам, раз они такие хорошие? Я слышала, основной удар на них пришелся? Думаю, от помощи они бы не отказались.
- Да что мы можем? - грустно сказал Слэйтер.

Предыдущая страница 20 Следующая страница


21 Роман Куликов

- То же, что и они! - Лима почему-то разозлилась. - Взять оружие и воевать!
Мужчина как будто испугался.
- Я не знаю, у нас Рамон главный.
- Ясно все. Далеко еще? - Настроение у Охотницы испортилось. Ей уже расхотелось идти к этим людям, которые очень ценят то, что для них делают, но сами даже пальцем не пошевелят, чтобы отстоять свои устои и образ жизни. Как овцы.
- Уже пришли, - обрадованно сообщил ее проводник.
Он зашел в длинное четырехэтажное здание. Лима уже взяла себя в руки и напряглась, высматривая возможные ловушки. Тут их окликнули.
- Кто пожаловал?
- Это я - Слэйтер, - сказал мужчина.
- А кто с тобой?
Охранник вышел с биолампой в руке и осветил Лиме лицо. Здоровый детина и, судя по лицу, не страдающий излишней сообразительностью.
В руке у него был снятый с предохранителя лазерный разрядник.
- Это Охотница, - с блеском в глазах сказал Слэйтер.
- Кто?! Слэйтер, ты совсем, что ли, обалдел? Нашел какую-то шлюху и тащишь ее сюда.
В следующее мгновение охранник валялся на полу, скорчившись и стеная, а лампа покатилась по каменному полу, - Лима пнула его в пах, а потом несильно ударила прикладом разрядника по лицу.
Слэйтер присел рядом с ним и сказал поучительным тоном:
- Иногда полезно прислушиваться к тому, что тебе говорят, и думать, прежде чем что-то ляпнуть. Хватит ныть, вставай. Твое дежурство только началось. Рамон тут?
- Не-ет, - прохрипел охранник.
- Жаль, - раздосадованно сказал Слэйтер. - Мы пошли, а ты поднимайся.
- Хо-рошо. - Здоровяк начал вставать.
У Лимы было желание отвесить охраннику хорошего тумака, чтобы он опять с ног свалился, но она прошла мимо, только взглянув на него исподлобья.
- Извини, он у нас тугодум, хотя боец хороший, - сказал Слэйтер.
- Не похоже.
- Думаю, другие будут тебе рады.
- Посмотрим.
Но остальные и правда были рады. Когда прошло первое недоверие и опасливое принятие факта, что рядом с ними действительно великая Охотница, люди расслабились. Ее накормили, дали покрывало на плечи и… продолжили заниматься собственными делами. У Лимы появилось время подумать о сложившейся обстановке, разобраться в собственных мыслях и воспоминаниях.

* * *

Гравимобиль появился в тот момент, когда Семен собирался отдавать приказ запечатывать бункер. Захват орудия прошел довольно легко, обошлось без потерь и серьезных ранений. Местные киборги оказали минимальное сопротивление и, оставив несколько убитых, бросились бежать.
- Ты смотри, успел, - сказал Рок разочарованно, когда увидел машину. - А я уже привык к своей новой игрушке.
Он досадливо посмотрел на штурм-пулемет, оттягивающий ему плечо.
- Придется отвыкать, если снова по морде не хочешь схлопотать, - подначил Фил.
- Да ладно, я тогда просто не ожидал.
- А обычно ты ждешь, что тебе рыло начистят?
- Отвали! - безобидно ответил Рок. - Я за то, что теперь не придется ногами топать, готов еще раз морду подставить.
- Это да.
Тем временем гравимобиль въехал в бункер под прицелом десятка стволов. Машина остановилась возле орудия, и из кабины выскочил Станислав Ковальков. Он сразу подошел к майору.
- Задание выполнил, - сказал он. - Я теперь с вами?
- Санта, выдай ему датчик поля, - сказал Сэм вместо ответа.
- Спасибо, я не подведу, - обрадованно сказал рядовой.
- Посмотрим, - сдержанно ответил майор. - Отряд, в машину! Роджер, ставишь генератор, потом догоняешь нас.
- Есть, - ответил киборг.
Рок сам подошел к новому члену отряда и протянул пулемет:
- Возвращаю. Хорошая штука, но слишком тяжелая, я люблю мобильность, а ей только против танков работать.
- Или против киборгов, - сухо ответил ему Станислав, забирая оружие.
Рок хмуро посмотрел на Ковалькова:
- У тебя с этим проблемы?
- Скорее уж у тебя.
Они смерили друг друга взглядами. Киборг был выше ростом и превосходил человека по мощи за счет имплантов, но рядовой, несмотря на худобу, тоже обладал тугими тренированными мышцами и не так уж терялся на фоне киборга.
- Раз командир взял тебя в отряд, значит, ты нам нужен, - сказал Рок. - Но позже мы непременно обсудим этот вопрос.
- Конечно, - заносчиво кивнул Станислав.
- Урод, - пробормотал Рок, отворачиваясь и отходя.
Ковальков не ответил, а стал осматривать и проверять свой штурм-пулемет.
Киборг тем временем подошел к своим товарищам.
- Ким, у тебя в бутылке осталось что-нибудь?
- Приказа ведь не было.
- Я не спрашиваю у тебя, был приказ или нет, я спрашиваю у тебя бутылку, - зло оскалился Рок.
- Ты чего? - нахмурился Ким, протягивая вино. - Опять из-за пулемета повздорили?
- Ага, - сказал Рок, делая большой глоток и вытирая губы рукавом, - из-за него. Пара лишних царапин нашлась. Договорились о компенсации.
Злым взглядом киборг смотрел на Ковалькова, разговаривающего с командиром.
- Все, давай сюда, - Ким забрал у него бутылку, - на следующем привале допьем.
- На следующем, говоришь? - Губы Рока растянулись в недоброй улыбке. - А ты у Ворона спроси, что он думает по этому поводу.
- Да пошел ты! - обиделся Ким.
- Ладно тебе! - Киборг хлопнул товарища по плечу. - Я же пошутил. Пошли грузиться!
- Пошли.
Киборги направились к гравимобилю. Семен подошел к Станиславу:
- Я слышал, о чем вы сейчас говорили с Роком.
- А, с этим киборгом.
- Да, с этим. И прошу сразу усвоить, рядовой, - этот киборг один из моих бойцов. Свои предубеждения запихни поглубже. Ясно?
Из удивленного взгляд рядового превратился в обиженный.
- Ясно? - переспросил майор все тем же обыденным тоном, как будто они были на гражданке и обсуждали бытовые вопросы. Но за этой обыденностью чувствовалась твердая, как сталь, воля.
- Ясно, - ответил Станислав, опустив взгляд.
- Хорошо. Как считаешь, где лучше расположить твои стволы?
- Из кабины, с упором на капот.
- Угу, понял. Значит, поедешь рядом с водителем.
- Еще, если крышу снять и отогнуть борта, можно хорошо устроиться.
- Пока не до комфорта, будет время - сделаем. А сейчас в машину, бегом.
- Есть!
Рядовой подхватил пулемет и устремился к гравимобилю.
Сэм направился следом за ним.
Роджер готовился активировать генератор. Когда все, кроме него, погрузились, Клин, занявший место водителя, нажал на педаль акселератора, и машина с воем рванула с места. Пассажиров довольно сильно мотнуло, и они дружно заорали на него.
Но Клин, весело смеясь, ответил:
- Держитесь, барышни, поездка только началась.
Гул двигателя эхом разносился под сводами тоннеля - гравитележка с десантниками неслась к своей следующей цели.
- Клин, - позвал майор. - Скажи Ковалькову, чтобы экономил заряды. У нас нет боеприпасов его калибра.
- Да, сейчас передам, - ответил киборг.
- Пусть только даст нам высадиться и сразу прекращает.
- Понятно.
Сэм услышал, как Клин передает его указания рядовому.
- Он усвоил, - отчитался киборг.
- Приготовились! - майор проверил обойму у своей винтовки.
Уже показался проем входа, как откуда-то сверху с тонким свистом пролетел снаряд и взорвался позади гравитележки. Машину подбросило и повело в сторону. Клин еле удержал ее, но все-таки задел бортом о стену. Десантники повалились друг на друга, а потом на них обрушился град каменных осколков, поднятых взрывом.
- Ух ты, Зодчий тебя раздери! - воскликнул Роджер.
- Что за хрень?!
Сэм отпихнул повалившегося на него Фила и бросил взгляд вверх. Под потолком, зацепившись за свисающие цепи, висели киборги с тубусами гранатометов.
- Клин, стой! - закричал майор. Гравитележка встала как вкопанная, заставив своих пассажиров снова свалиться в кучу.
Взрыв рванул прямо перед носом транспорта, а следом еще один - сбоку.
- Из машины! - снова закричал Сэм. - Все из машины! Быстро!
Киборги стали выпрыгивать из кузова. С капота зарычал штурм-пулемет, и потолок украсили ошметки разорванных тел.
Неожиданно закричал Рок, потом Джонс и Ларс. Со всех сторон стали раздаваться хлопки. Дымные фонтанчики распустились на стенах, на полу вокруг десантников и прямо у них под ногами. Один такой появился рядом с майором, и тут же по броне пошел неприятный зуд. Семен сначала не мог понять, откуда он исходит, шагнул в сторону и почувствовал, что зуд усилился.
- Вибронити! - догадался Санта. - Замрите на месте, иначе покромсает на кусочки.
- Да их тут десятки! - сказал Рок, первым напоровшийся на них.
- Зодчий забери этих ублюдков, - выругался Холод. - Устроили ловушку. Мы как в паутине!
Сэм осторожно осмотрел себя. Две почти неразличимые вибронити проделали неглубокие борозды на рукаве и плече бронекостюма.
Майор примерно определил, из какого места в полу они выходят, и выстрелил туда. Зуд сразу исчез.
- Командир, ты лучше не двигайся, - предупредил его помощник. - Порвать может, конечно, и получится, но даже твоя броня в мозаику превратится. Это еще та гадость.
- Противник! - крикнул Ковальков.
Семен поднял взгляд и увидел, что со стороны орудия к ним несутся киборги.
- Как мух перебьют, - процедил Ворон, - а нет, так сами порежемся!
- Клин, заводи машину! - крикнул Фил.
- Тогда без движка останемся, да и нас тут в кабине…
- Клин - отставить! Оставайтесь на месте. Станислав, не подпускай их! - приказал Сэм.
В ответ на его слова загрохотал пулемет, к нему присоединился плазморез Клина.
Кто-то из бойцов попробовал выбраться из невидимой ловушки, но тут же вскрикнул и злобно выругался. Сэм оглянулся - Ворон зажимал ладонью кровоточащий порез на предплечье. Киборг с остервенением выстрелил в пол.
- Эй! Смотри, куда палишь! - завопил Ларс, которому обожгло руку.
Лазерные лучи стали впиваться в борт машины и в пол рядом с десантниками. Нужно было что-то предпринимать, иначе их действительно - как мух.
- Я сейчас попробую выбраться, - сказал майор. Стоявший рядом помощник кивнул. Сэм присел и резко распрямился, как пружина, выпрыгнув вверх и вперед, выставив перед собой руки. Если повезет, то он перемахнет через вибронити. Семен надеялся, что он правильно заметил расстояние, на котором видел фонтанчики дыма.
Майор выпустил лезвия, воткнул в пол и, опираясь о них, перебросил себя еще дальше.
Он приземлился на ноги, крикнул: «В меня не попадите!» и ринулся вперед.
Штурм-пулемет умолк, а Сэм с разбегу вломился в толпу палящих киборгов. Он расшвырял их, подобно смерчу, но один бы все равно не справился. Майор прекрасно понимал это и не собирался геройствовать. Он проткнул одного, ударом ноги отшвырнул другого, подхватил насаженного на лезвие противника и побежал назад.
- Санта, ищите «гнезда», - крикнул он и швырнул убитого киборга на вибронити, а сам развернулся и стал стрелять по противнику. - Станислав, не стреляй, мы с Клином их пока удержим.
Сзади послышались выстрелы - десантники начали выжигать места крепления нитей.
Первым к майору присоединился Коротышка Джонс, потом Ворон. Постепенно высвободились и остальные.
Противник, увидев, что они выбрались из ловушки, стал медленно отступать, а потом побежал. Десантники бросились вслед.
- Отставить! - велел Сэм. - Пусть бегут. Бойцы пробежали по инерции с десяток метров, потом остановились, некоторое время смотрели вслед убегающим врагам, затем медленно побрели назад.
- Твари, - сплюнул Ларс.
- Эй! Нас-то вытащите! - крикнул Клин из кабины гравитележки.
- Шевелитесь, - подгонял майор. - Надо двигаться, пока еще ловушек не наставили.
Следующие их схватки были похожи одна на другую - десантники врывались на машине в бункер, быстро высаживались, захватывали помещение, проводили зачистку, ставили генератор и мчались дальше. Сильного сопротивления им не оказывали. Семен предположил, что готовится либо массированный удар, либо засада. Они с опаской пересекали открытые пространства, внимательно вглядываясь в подозрительные места, где могли бы затаиться враги или устроить ловушку. Но удача сопутствовала им. Пара орудий вообще не охранялись. А в одном из бункеров десантники даже нашли пьяного в дупель киборга, спавшего за станиной пушки. Его, по всей видимости, забыли, когда оставляли позицию.
Сэм приказал допросить его, но ничего толкового добиться не удалось.
- Командир, он говорит, что их оставили пятерых и велели сдерживать нас как можно дольше, - доложил Санта, руководящий допросом. - Но всех остальных забрали куда-то «к месту сбора», а где это место, он не знает.
- Значит, копят силы, - Сэм в задумчивости закусил губу. - Интересно, где они нас встретят?
- Если по всем точкам был такой приказ, то это нам на руку.
- По всем - вряд ли. Скорее всего, решили сдать нам пару-тройку орудий, чтобы потом выставить заслон и задержать до прибытия основных сил.
- Вероятно.
- Что еще говорит?
- Да ничего толкового! Материт своих дружков, которые его тут оставили, а сами сбежали, не желая становиться пушечным мясом. И я их понимаю.
- Ну, ясно.
- Что с ним делать?
- На крышу загрузите, по дороге выбросим.
- Хорошо. И ребята не хотели его убивать, он смешной, так витиевато ругается.
- Я слышал. Посмотри еще, чем можно подлатать, а лучше усилить, машину. Может, пару листов приварить, пока время есть?
- Холод уже ушел искать, сейчас вернуться должен.
- Молодцы. Делайте, и надо выдвигаться.
Санта ушел заниматься делами, а майор присел отдохнуть. Рядом расположился рядовой Ковальков и двое киборгов - Рок и Джонс.
Командир снял шлем, достал воду, сделал несколько глотков и спросил:
- Расскажи, что было на прошлой высадке? Станислав немного помолчал, потом начал рассказывать:
- Боты сели в городе на крышах небоскребов. Сначала ничего не происходило, а потом кто-то, не помню уже кто, может, даже я, заметил, как открываются ниши в скалах. Эти вот орудия навели на нас и долбанули. Вот и весь рассказ.
- А как ты выжил-то?
- Зацепился за сходни бота, когда тот начал внутрь дома проваливаться. Забрался в него, а дальше ничего не помню. Наверное, сознание от удара потерял - швыряло изрядно. Ну, а когда очнулся, услышал по «элке», как ребята под завалами кричат.
- Их придавило, но они были еще живы, - продолжал он. - Я слышал Дженни и Серегу, Латура тоже был жив, я слышал ребят из других подразделений…
Станислав наклонил голову, из его глаз текли слезы, он не утирал их и не стыдился. Они капали на бетонный пол, оставляя следы в пыли, а он, наверное, просто не замечал.
Рядовой замолчал на некоторое время, и тишину никто из слушателей не нарушал. Потом он сглотнул, поднял голову, тяжело вздохнул.
- Я попробовал сам выбраться, не смог - ноги зажало. Пришлось снимать броню. Я хотел найти другую. Снимал с мертвых, но все… ВСЕ были повреждены! Я больше суток рыскал по развалинам. Когда нашел броню, которая была исправна, надел ее, нацепил шлем… Я пытался узнать, где они находятся, но толком никто объяснить же не мог. Кто-то пытался стучать, некоторые стреляли, но разве разберешь под таким слоем бетона - тепловизор даже не брал. А кругом дым от ботов, пыль… Я тогда стал разгребать наугад. А потом наступила тишина. Я сначала думал, что элка неисправна, но она работала… Я разбирал завалы, пока не израсходовал весь энергоресурс. Дня четыре на транквилизаторах тянул, потом не выдержал.
Станислав снова замолчал.
- Нашел кого-нибудь? - тихо спросил Джонс.
- Да. Нашел. Сорок три человека. Я похоронил их в подвале одного из домов. Броня сдохла, да и была мне не нужна. Только вот его, - Станислав похлопал ладонью по стволу штурм-пулемета, - целым и невредимым нашел.
Тут подбежал Санта.
- Командир, мы готовы, - доложил он. - Холод укрепил борта, местного связали и бросили на крышу, Ларс готов ставить генератор.
- Отлично, - сказал Сэм, поднимаясь.
- Кстати, - добавил Санта. - Это последний генератор.
- Я знаю, - ответил майор.
- Что будем делать?
Подошли остальные десантники и встали рядом с командиром. Они ждали его решения.
- Два следующих взорвем, а оставшиеся три будем оборонять до прибытия основных сил.
- Все-таки взрывать? - спросил Санта.
- Да. Другого выхода не вижу.
- А три штуки как удерживать? Разделимся?
- Там посмотрим. Сначала нужно их захватить.
- Привал будем делать?

Предыдущая страница 21 Следующая страница


Игры ушедших 22

- А он нужен? - майор надел шлем и, подняв забрало, оглядел своих бойцов. - Нужен привал? Или последний рывок, а уж потом отдохнем?
- Давай уж лучше двигаться, пока фарт идет, - высказался Ворон.
Все удивленно посмотрели на него, а он даже бровью не повел.
- Ну, если даже Ворон говорит, то поехали, - сказал Холод.
- Грузимся и вперед, - улыбнувшись, скомандовал Сэм.
- Командир, если мы будем взрывать пушки, то у меня есть одна идея, - сказал Пирс.
- Выкладывай.
К следующему орудию они ворвались на большой скорости, поливая противника огнем из двух стволов штурм-пулемета. Остальные высунулись в окна и вносили свою лепту в разгром противника. Гравимобиль остановился возле пушки. Десантники даже не стали вылезать из машины, только Ларс метнулся к орудию, под прикрытием высоких бортов транспорта. Поставил взрывчатку так, чтобы заряд не бросался в глаза, и нажал кнопку активации. Быстро вернулся в гравимобиль, и Клин сразу погнал вперед, сбив по пути двух киборгов.
Он остановил машину, только покинув зону поражения.
- Ну же!
- Давай-давай-давай!
Все замерли в напряжении, ожидая, сработает их трюк или придется возвращаться и вновь захватывать орудие.
Взрыв прогремел через секунду. Пол и стены задрожали, с потолка посыпалась пыль.
- Проверять будем или поедем? - спросил Санта.
- Нужно.
- Джонс, Рок, на разведку и бегом назад.
- Клаус, давай я вместо Джонса, - предложил Ворон, - а то, пока этот увалень вылезет, все ноги перетопчет.
- Хорошо.
Два киборга устремились в запыленный тоннель. Через несколько минут они вернулись, отплевываясь и кашляя.
- Ну что там? - спросил майор.
- Все в порядке - орудию конец, - отрапортовал Ворон, забираясь в машину. - Можно ехать дальше.
- Клин, вперед, - скомандовал Сэм. Транспорт привычно рванул с места, сразу набрав приличную скорость.
Взорвав еще одно орудие, десантники, не теряя времени и не отвлекаясь на остающихся позади врагов, понеслись дальше.
Машина выскочила на небольшую площадку, занимался рассвет, и проем следующего тоннеля светился бледным пятном на фоне серой горы.
Гравитележка влетела под его своды, задев бортом, сшибла какие-то контейнеры и понеслась дальше.
Отряд ворвался в бункер, шквальным огнем разметав силы противника.
- Холод! - крикнул Сэм. Он был с поднятым забралом. - Добивай их!
Киборг сразу бросился за убегавшими врагами. Пирс, Рок и Роджер бросились за ним.
- Ларе, Ворон, - продолжал раздавать приказы майор, - берите мины и закрывайте ими тоннель. - Он указал в сторону, откуда они только что приехали.
- Ясно! - ответил Ворон.
- Старайтесь установить их так, чтобы, когда мины взорвутся, своды обрушились. Санта, Ковальков, давайте тоже с ними, сделайте лучше две полосы, и скорее!
Десантники побежали исполнять приказ.
- Фил, остаешься здесь.
- Один?!
- Нет. С тобой Холод будет: когда вернется, я ему скажу.
- И что нам делать?
- Защищать орудие. Держать оборону до тех пор, пока не прибудут основные силы.
- А почему они сейчас не могут высадиться? Ведь осталось всего две пушки.
Сэм и сам не знал, почему с орбиты не могут прислать челнок с дополнительными силами и вооружением. Он посылал запрос на командной частоте, когда у них закончились генераторы коллапс-поля, но ему никто не ответил. Он никому не сказал, даже помощнику. Его подчиненным незачем было знать, что у них нет связи со штабом.
- Они не могут рисковать, - ответил Сэм.
- А мы, значит, можем?
- Мы - можем. Фил сплюнул.
- Ага, понятно. Киборги - расходный материал, - повторил он слова Холода.
Из подсобных помещений доносились звуки схватки - стрельба и лязг металла. Сэм вслушивался в переговоры своих бойцов, которые передавала ЛКУ.
- Нет, Фил. Ты не прав, - сказал майор. Он хотел еще что-то добавить, но тут примчались Санта и другие, кто устанавливал мины.
- Готово, командир! Облепили тоннель по диаметру, двумя полосами, если первая не обрушит свод, то вторая точно обвалит.
- Хорошо. Помогите Холоду, что-то он долго возится.
- Ага, сейчас.
Но помощь не понадобилась, и десантники не успели сделать и нескольких шагов, как им навстречу вышел Холод с остальными бойцами. Вид у них был свирепый. В крови с головы до ног, с окровавленными клинками, темные следы бионаторной жидкости растекаются по одежде и сегментам брони.
У Холода в предплечье застрял обломок длинного клинка.
- Все? - спросил майор.
- До одного.
Семен одобрительно кивнул:
- Холод, ты остаешься здесь. Это орудие ваше с Филом. Понятно?
- Да.
- В тоннеле две очереди мин. Должны будут завалить его, если противник пойдет на прорыв.
- Понятно.
- Если… - Майор запнулся. Ему не хотелось думать о плохом, но сейчас было не до сантиментов. - Если не справитесь - взрывайте.
- Хорошо, - спокойно ответил Холод.
- Остальные в машину! Клин, заводи!
Семен знал, что ослабляет и без того маленький отряд, но не мог оставлять орудие без прикрытия. Иначе могло статься, что пришлось бы отбивать его заново.
- Не переживай, командир, - сказал Санта, словно прочитав его мысли, - осталось всего две пушки. Мы справимся.
- Я и не переживаю. У нас другого выхода нет, кроме как справиться. Все сели?
- Да, Клин, трогай.
Отряд выехал к следующему орудию. Фил и Холод проводили их взглядами.
- Знаешь, как эту штуку запустить? - Фил указал на пушку.
- Нет, но сейчас выясним. Помоги-ка мне эту хреновину вынуть, - Холод выставил руку с торчащим из нее обломком.
К удивлению майора, оставшиеся два бункера они тоже захватили почти без труда. Лишь в последнем пришлось повозиться, да и то не очень долго. И это при том, что на предыдущем орудии он оставил Ларса и Коротышку Джонса. Оказанное сопротивление не шло ни в какое сравнение с тем, которое они встречали в начале и ближе к середине пути. Как будто противник решил отдать все орудия.
Но почему? Сэму не давала покоя мысль о ловушке. Но он так и не смог ничего придумать.
- Ты чего такой хмурый? - подошел к нему Санта. - Слишком легко? Да?
Сэм хмуро посмотрел на помощника. Он стоял, держа шлем под мышкой, и задумчиво смотрел на киборга.
- Что не так? - встревоженно спросил Санта, уловив настроение командира.
- Флот не отвечает.
Сейчас уже не было смысла скрывать эту информацию. Все равно он должен был вызывать подкрепления после захвата всех орудий, а они уже были под контролем десантников.
- Как так?
- Молча! Нет отклика на мой сигнал - и все!
- Они чего там, вымерли, что ли? Какого Зодчего они не отвечают?
Сэм не знал, что ответить. Санта тоже замолчал. К ним подошел Ковальков:
- Когда домой?
Санта с усмешкой посмотрел на рядового, а потом перевел взгляд на майора. Он ждал, что тот ответит. Сэм опустил взгляд, словно это он был виноват в случившемся.
Рядовой переводил взгляд с командира на его помощника.
- В чем дело? Господин, майор, этот… он чем-то недоволен?
Станислав воспринял их обмен взглядами по-своему, переведя все на свою неприязнь к киборгам.
- Внимание всем! - повысил голос майор, игнорируя реплику Ковалькова.
Он подождал, пока его бойцы соберутся вокруг него.
- Я излагаю вам сложившуюся ситуацию.
- Что еще за ситуация? - проворчал Ворон.
- Заткнись, - зашипел на него Роджер.
- Обстоятельства сложились таким образом, что нам придется еще на какое-то время задержаться на планете… Дожидаясь, пока прибудет подкрепление.
Сначала киборги молчали, переглядываясь между собой.
- Ты хочешь сказать, что за нами не прилетят? - спросил Рок.
- Сейчас - нет.
- Весело, - протянул Роджер.
- Что за хрень, командир?! - недовольным тоном высказался Ворон. - Почему?
- Приказ остается прежним, - ледяным тоном произнес Сэм. - Захватить и удерживать орудия до прибытия основных сил. Сообщение о том, что все орудия под нашим контролем, я уже послал.
- Появились новые обстоятельства, о которых мне не посчитали возможным сообщить. Прибытие подкрепления ожидается в любой момент. Но расслабляться не стоит. Будем занимать оборону на всех трех точках, поскольку все они имеют отдельные подъездные пути…
Киборги недовольно переговаривались, не обращая внимания на его слова.
- Они решили нас кинуть…
- Ну, еще бы, чтобы не платить! Зачем мертвецам деньги?!
- Не послать ли всех их к Зодчему в?…
- А НУ, ЗАТКНУЛИСЬ ВСЕ! - Голос Санты разнесся под сводами бункера.
- Ты чего разорался? - склонил голову набок Ворон.
- Что вы, как трусливые тараканы?! Свет зажгли, и вы засуетились.
- Сам ты кто? Мало того, что нас использовали как пушечное мясо для захвата этих долбанных пушек, так еще и добить хотят.
- Никто не хочет НАС добить, - сказал майор. - Ситуация намного сложнее, чем мы можем себе представить, и раз нас просят задержаться, значит, на то есть свои причины.
- Знаем мы эти причины…
- Тебе не надоело ныть, Ворон? - презрительно фыркнул Санта. - Что, собственно, такого произошло, что вы вздумали мятеж поднимать?
Станислав Ковальков незаметно отошел в сторону - так, чтобы киборги были прямо перед ним, а майор справа от линии огня, и снял с предохранителя свой пулемет.
Киборги замолчали, потом Ворон осторожно сказал:
- Никто не говорит о мятеже.
- Значит, мне послышалось, что кто-то собрался драпать, в нарушение приказа? - Санта сделал удивленный вид.
- Мы не собирались драпать, - зло ответил Рок. - Мы хотели знать, с чего вдруг нас тут бросают.
- А кто нас бросает? - удивился Санта. - Лично я слышал только приказ защищать орудия в течение какого-то времени, пока не прибудут дополнительные силы.
Майор жестом руки остановил помощника.
- Санта прав. Нам требуется только сдерживать противника, и…
- Если он будет, - вставил Санта, - пока я его не наблюдаю.
- …и дождаться десантных батальонов. Я знаю, что все устали и всем тяжело. Но это нужно сделать. - Голос командира был спокойным, ровным и уверенным. - Если мы не сделаем этого, то все - вся наша операция, все жертвы, вся боль - все было напрасно!
- Вы что, как клоны, только очнувшиеся в отстойнике? - оскалился Санта. - Сейчас же самое веселье начнется!
Киборги переглядывались между собой, не зная, что ответить, будто устыдившись того, что поддались мимолетной панике.
- А… - неуверенно начал Клин. - А как нам эти пушки оборонять-то? Все тут останемся или разделимся?
- Нас двенадцать человек, - ответил Сэм, краем глаза замечая, что Ковальков отходит на свое прежнее место с самым невинным видом. - По четыре на каждое. Думаю, это нормально. Времени укрепиться, надеюсь, хватит.
- Надеюсь, - хмуро вздохнул Ворон, оглядываясь по сторонам. - Кто тут останется?
- Санта, Роджер, Ворон и Пирс, - ответил Семен. - Клин довезет нас до следующего бункера и останется там вместе со Станиславом. Рок, ты со мной к Филу и Холоду. Всем понятно?
- Так точно.
- Тогда поехали.
Когда уже все сели в машину, Санта подошел к Семену и, отлепив передатчик от шеи, шепотом задал вопрос:
- Давно связи нет?
- Два дня.
- Какого хрена ты тогда молчал? - Санта не возмущался, он просто спрашивал.
- Какой смысл говорить?
- В общем, да, - согласился помощник, поморщившись. - А сам как думаешь, они прилетят?
- Как сам думаю?… - протянул Сэм. Потом посмотрел в глаза Санте: - Обязательно прилетят.
Губы киборга растянулись в улыбке.
- Ну, удачи вам.
- Спасибо. И вам. - Сэм пожал протянутую киборгом руку и сел в машину.
Оставив Ковалькова и Клина на среднем орудии, майор дальше повел машину сам.
Рок всю дорогу молчал, о чем-то размышляя. Да и Сэм не очень хотел говорить. Он думал о том, что могло произойти с флотом, и сколько им предстоит тут обороняться. Запасы еды и питья были в каждом бункере. При желании на них можно было протянуть месяц, но вот с боеприпасами было туговато.
Все же он надеялся, что им не придется быть тут столь долго, что скажется нехватка зарядов.
Он лихо загнал гравимобиль в бункер, предварительно оповестив Холода о своем приближении, отвел машину подальше от орудия и подошел к своим бойцам.
Похоже, они были уже в курсе новых обстоятельств, потому что никаких вопросов с их стороны не последовало. Семена это обрадовало. Он с неприятным чувством ожидал, что придется все заново объяснять. Но бойцы его подразделения очень избирательно пользовались ЛКУ, иногда приходилось орать на них в голос, чтобы они поняли приказ, а временами очень даже ловко использовали эти устройства. Вот как сейчас, например.
«Киборги! - усмехнулся про себя майор. - Не могут без хитрости».
- Эй, командир, смотри! - крикнул Фил. Он сидел в кресле наводчика. Нажав несколько кнопок, киборг развернул орудие. Сервоприводы загудели, повинуясь полученным командам. Фил сделал еще несколько разворотов и под конец навел ствол на Сэма.
- Молодец, а теперь убери это от меня, - сурово сказал Семен.
- Прости, командир! - спохватился киборг и быстро отвел ствол в сторону.
- Как створы открывать?
- Сейчас! - суетливо ответил Фил. Нажал на панели управления кнопку, и половина потолка над их головами створками стала разъезжаться в стороны. Сверху посыпался песок, полетели мелкие камушки. Полоска голубого неба становилась все шире, пока половина купола не раскрылась полностью, открыв великолепный обзор.
Бросив взгляд на безоблачное небо, майор вышел на площадку, обращенную к городу.
Вдали высились дома. Небоскребы походили на искореженные бруски, воткнутые в землю. Большинству высотных зданий досталось, когда орудия обстреливали город во время первой высадки десанта. Импульсы выбили из каменных гигантов куски в разных местах; сквозь дыры просвечивало солнце.
Внизу светлой полосой вилась дорога, на пологом склоне гряды разветвлявшаяся на той - одна тянулась к их бункеру, а две другие словно терялись в скалах.
- Всем включить ЛКУ, - приказал Сэм. - И чтобы больше не выключали! Санта, ты слышишь меня?
- Да, командир.
- Клин?
- Так точно! Прием чистый, без помех.
- Ну и отлично, - Семен прошелся вдоль бортика по краю орудийной площадки. - Фил сейчас расскажет, как активировать пушку и раскрыть купол. Выберете по одному бойцу на место наводчика.
- Роджер, давай залазь, - услышал Сэм голос помощника.
- Командир, а можно, я сам за пушку сяду? - спросил Клин.
- Ладно, - разрешил Сэм. - Фил, объясни им, как обращаться с орудием.
В эфире царила тишина. Майор посмотрел на киборга. Тот что-то вычитывал на панели управления, сморщив лоб и шевеля губами, и явно не слышал командира. Семен поднял забрало шлема.
- Фил! - рявкнул он. - Включил «элку», сейчас же!
- Что? - Киборг вскинул голову и непонимающе посмотрел на Сэма.
- «Что, что»… «элку» включи!
- А, сейчас.
- И давай, расскажи ребятам, что с пушками делать, чтобы они времени не теряли.
- Это я мигом!
Фил начал объяснять, как активировать импульсные пушки, как управлять ими, как раскрыть защитный купол.
Вскоре Сэм увидел, как стали раскрываться створы над другими двумя бункерами, и сразу стало понятно, куда ведут две дороги. Все три бункера расположились на одной высоте, по небольшой дуге. Крайние орудия смотрели друг на друга. Семен задал увеличение на тактическом экране, но тот барахлил после встречи с шипом киборга: изображение расплывалось. Майор выругался.
- Ты чего? - спросил Санта.
- Ничего. Хотел, чтобы ты помахал мне ручкой, но экран плохо работает. Дерьмо!
- А, понятно. Я тебя тоже отсюда не вижу.
- Хоть «элки» работают, и то хорошо. Ну как, разобрались с управлением?

Предыдущая страница 22 Следующая страница


23 Роман Куликов

- Почти, - ответил Клин.
- Да этот тупица совсем объяснять не умеет, - зло фыркнул Роджер.
- Я не умею?! - завопил Фил. - Если ты тупой, то не вини в этом других! Клин вон все понял.
- Ты на меня не ори! - повысил голос его оппонент.
- Прекратить! - остановил их Сэм. - Фил, объясняй четче, а ты, Роджер, слушай внимательнее.
- Я и слушаю…
- И сам головой думай, - перебил его командир, - понял?
- Понял, - пробурчал киборг.
Фил снова приступил к объяснениям. Когда ознакомительный курс был пройден, Сэм сказал:
- Вы теперь потренируйтесь, но только без пальбы.
- Хорошо! Ясно! - ответили наводчики. А Семен заново осмотрел позицию.
Теперь они занимали укрепленную возвышенность и имели на вооружении три пушки. Противник наверняка пойдет по этой дороге. Семен вызвал на тактический экран шлема карту местности. Из-за повреждения изображение было искаженным, и майор обычно отключал его, делая просто прозрачным, чтобы не мешало в схватках, но сейчас картинки, выдаваемой экраном, вполне хватало. Других подъездных путей к гряде майор на карте не обнаружил, и визуальный осмотр дал тот же результат. Они будут встречать врага лоб в лоб, имея тактическое преимущество. Но вот численное было на стороне врага, и притом такое, что даже считать не хотелось.
- Командир, а если дать пару залпов по тем склонам и завалить дорогу? - предложил Санта.
- А потом гадать, через какую дыру они еще пролезут?
- Хотя да, точно.
- Слушайте все. Наводчики пусть тренируются, командиры двадцать пятого и двадцать шестого расчетов - Клин и Санта, - назначьте по одному человеку на дежурство, остальным отдыхать, - приказал майор. - Клин, скажи Станиславу, чтобы выбрал себе позицию и помоги ему оборудовать ДОТ.
- Хорошо, - ответил тот.
- Все. Начинаем ждать.

* * *

Лима сидела и смотрела на пламя костра. Мысли путались, ей хотелось тряхнуть головой в надежде на то, что все встанет на свои места.
Люди вокруг суетились, дети играли, но она не замечала. Воспоминания вихрем кружились перед глазами. Охотница морщилась, пытаясь разобраться, какие из них настоящие. Но это не удавалось.
Лима злилась, нервно теребя в пальцах щепку. Разломав ее, она выбросила оставшиеся куски в огонь и оторвала лоскут от одеяла, которым были накрыты ее плечи, и стала рвать его на мелкие кусочки.
Не выдержав, она вскочила, отшвырнула одеяло, подхватила лазерный разрядник и отпихнула попавшегося на пути мужчину, быстрым шагом вышла из помещения. Все разом замолчали, провожая ее удивленными взглядами. Никто не сказал ни слова, не попытался ее остановить.
Лима спустилась по лестнице, из ее глаз лились слезы. Она не стала их вытирать, только моргала, чтобы лучше видеть. Ночь была темной, луна только рождалась, светясь тонким полумесяцем, и ступени были едва различимы, но Лима ни разу не оступилась и не задела ни одного камешка. Старые навыки остались при ней. Покинув дом и оказавшись на улице, Охотница шла не останавливаясь, а потом побежала.
Изо всех сил - так, что ветер зашумел в ушах.
Она неслась по улице, не обращая внимания на то, мимо чего и кого она пробегала. Сейчас ей было все равно. Однажды ей вслед раздался одинокий выстрел. Луч, разогнав темноту, прошел мимо и рассыпался искрами, вонзившись в бетонный обломок, а Лима даже не остановилась и не замедлила бега.
Ветер высушил слезы и словно очистил ее разум.
Она остановилась, только пробежав пару километров. Заскочив на первый этаж какого-то дома, она прижалась спиной к стене и отдышалась.
«Плевать! - решила она. - У меня и раньше не было воспоминаний, и ничего, справлялась. А сейчас они есть, но оказывается, что не настоящие. Раз так… Значит, забуду все, что со мной происходило, и буду продолжать жить. Придется вычеркнуть из жизни еще три года. Подумаешь! Тремя годами больше, тремя меньше. Зато снова есть цель. И теперь есть реальная возможность переломить ход событий. Если все то, что рассказал Морган, правда, то Единению и Хозяевам может прийти конец. Ну, а если старый киборг все это выдумал… то попробовать все равно стоит! И сейчас от меня зависит судьба всего человечества».
Девушка усмехнулась. А ведь и правда зависит! Как бы это пафосно ни звучало. Сейчас она обладает знаниями, которые могут помочь людям навсегда избавиться от агрессора. Но у нес в арсенале пока только знания. Неплохо бы еще обзавестись оружием. Нужно найти Ахравата и забрать у него вторую часть вещи.
Лима засмеялась - минус три года и еще несколько дней. Снова ей предстоят поиски киборга, у которого нужный ей артефакт.
Чтобы идти к Ахравату, необходимо вооружиться.
Охотница несколько раз глубоко вздохнула и взяла себя в руки. Лучшего оружейника, чем Кузнец, она не знача. До квартала, где раньше располагалась его мастерская, путь был не близкий.
«Ну и хорошо, - подумала Лима. - Заодно и разомнусь».
Она еще не чувствовала прежней силы. Организму требовалось время на восстановление. Придется быть настороже: похоже, это единственный район города, где нет чужаков. Зато полно киборгов. Встречать их с одним лазерным разрядником Лиме не хотелось. Пусть первая стычка с ними и разрешилась в ее пользу, но тех, в смотровой вышке, она просто застала врасплох, а если встретятся более крупные отряды, то выйти из схватки живой будет очень трудно.
Она осторожно выглянула на улицу. Она не забыла луч, посланный в спину. Вокруг было пустынно.
Лима быстро пересекла улицу и стала пробираться через развалины домов. Часто ей приходилось останавливаться, потому что она слышала голоса и чувствовала движение за стенами, видела свет в окнах.
Она никак не могла привыкнуть, что люди стали чувствовать себя свободней. Что теперь им уже не нужно таиться в темноте, опасаясь разгуливающих всюду зомби и властвующих над городом банд прислужников.
Хотя, как и прежде, группировки киборгов правили городом, но они уже не могли безнаказанно бесчинствовать. Жители Ассема организовались в небольшие общины и создали что-то вроде руководящего органа, активно поддерживаемого солдатами армии освобождения.
Лима однажды уже испытывала подобное, когда пришла в себя в развалинах сгоревшего собора на окраине небольшого поселения возле Старгарда - одного из трех городов, оставленных Хозяевами на планете. Остальные были безжалостно уничтожены, буквально стерты с поверхности планеты. Захватчики сделали это, чтобы не плодить очагов сопротивления. Ведь тремя городами проще управлять, нежели целой планетой. Лима подозревала, что подобное произошло и на других порабощенных мирах.
Охотница помнила, как, очнувшись тогда, шесть лет назад, она была в панике, ничего не понимала, не знала, почему там оказалась, хотя точно знала, где именно она находится.
Вот и сейчас у нее было схожее чувство.
Но Лима уже решила, что если судьба в очередной раз сыграла такую злую шутку, то так тому и быть. Она примет новые правила.
Девушка собралась и продолжила свой путь.
Чем ближе к центру города, тем обстановка становилась опаснее. Повсюду валялись мертвые тела людей и киборгов. Изредка попадались трупы чужаков. Лима задержалась возле одного, чтобы получше рассмотреть - массивные ноги, короткое туловище, покрытое бугристыми мышцами, длинные трехпалые руки. Лима решила не задерживаться долго на открытом пространстве - у нее еще будет время разглядеть чужаков, - и продолжила путь.
Кое-где слышалась стрельба. Несколько раз мимо проходили немногочисленные отряды киборгов. Они еще не до конца осознавали, что началось новое вторжение и, судя по разговорам, считали, что это касается только солдат армии освобождения.
Но девушка уже знала, что это не так.
Когда она добралась до мастерской Кузнеца, то не стала спешить и некоторое время наблюдала за входом. Дважды за полчаса в лавку наведывались киборги. Лима с удивлением отметила, что дверь в мастерскую не была заперта. Это значит, что у Кузнеца шла сейчас активная торговля.
Выбрав момент, когда все посетители покинули лавку, а улица опустела, Лима быстро подбежала к двери и неслышно проскользнула внутрь.
В мастерской почти ничего не изменилось - тот же запах раскаленного металла, жаркий воздух, разве что доспехов и оружия совсем мало. Что неудивительно, учитывая, какой популярностью сегодня пользовалась лавка.
В торговом зале никого не было. Из-за двери в мастерскую доносился визг точильного камня.
Лима зашла туда. За станком сидел Владислав - помощник Кузнеца. Он не сразу увидел Лиму, сосредоточенно затачивая короткий, широкий меч.
- Здравствуй, Влад, - сказала Охотница, чуть повысив голос, чтобы перекрыть визг наждака.
Помощник бросил на нее короткий взгляд, потом снова опустил глаза на свою работу и… замер.
Он вскинул голову и вперился в девушку взглядом.
- Какого Зодчего? - ошеломленно выдохнул Владислав. - Ты откуда взялась?
- Откуда и все берутся.
- Ну уж нет! Я вот точно знаю, что меня женщина родила, а вот тебя вряд ли!
- Значит, считай, что я демон. Я тоже рада тебя видеть. Где Кузнец?
- Вот гадство, - досадливо поморщился Влад. Встал, повертел в руках клинок. - Из-за тебя кромку запорол. - Он со злостью отбросил меч в угол.
- Переживешь. Так где хромой? Владислав поднял на нее взгляд:
- Нет его.
- Когда приде…
- Убили его. Возникла пауза.
- Когда? - спросила девушка.
- Года полтора назад.
- Не может быть, - удивленно нахмурилась Лима. - Я приходила к вам в прошлом месяце, он жив был…
И тут же осеклась, поняв, что ошибается.
- У тебя с головой все в порядке, подруга? Ты к нам три года носа не показывала, - пробурчал Влад.
Лима закрыла глаза и стиснула зубы, скрывая свои чувства. Ложные воспоминания были такими реальными… Они все еще мучили ее, заставляя путать настоящее с вымыслом, навеянным машиной.
- Да, извини, я перепутала, - произнесла девушка.
- Не слабо перепутала! Не-е-е-т, что хочешь говори, но с головой у тебя проблемы.
- Пусть так, но тебя это не касается, - огрызнулась Лима.
- Знаешь что?! - Влад поднялся со стула. - Ты не у себя дома. Хочешь норов показывать - вон, ступай наружу. Там развлечений сегодня хоть отбавляй! Я тебе не Кузнец - потакать твоим капризам не буду. Давай, проваливай!
Лима презрительно усмехнулась:
- Я вижу, что ты не Кузнец. И никогда им не будешь! Кузнец был человеком, а ты жалкое подобие.
Она развернулась, чтобы уйти, Влад провожал ее хмурым взглядом.
- Лима! Подожди! - позвал он ее, когда она почти дошла до выхода.
Девушка остановилась и ждала, не оборачиваясь, что он еще скажет.
Влад вышел из мастерской, вытирая руки о передник.
- Перед тем как его убили…
Он упер руки в бока и, вскинув голову, смотрел на Охотницу.
Лима повернулась к нему. Владислав продолжил:
- Примерно за неделю до смерти он закончил делать для тебя новые доспехи. Тогда уже никто не верил, что ты жива. Ну, кроме Аса и этого вояки, командующего гарнизоном, майора Кочетова.
- Давно видел Аса?
- Он ко мне захаживает иногда. Но редко - его амуницией армейские снабжают.
- Ты сказал «майор», но Сэм был капитаном, насколько я помню.
- Может, и был, - согласился Влад, - только он давно уже майор.
- Понятно, - кивнула Лима.
- И старик мой верил, что ты придешь. Все время ждал, доспехи готовил для твоей проверки, правда, за полтора года сменил их раз пять.
Теперешний владелец оружейной лавки прошел к шкафу в углу. Открыл его и достал матерчатый мешок, внутри звякнул металл.
Влад протянул узел Охотнице:
- Он сказал, что эти тебе должны понравиться. Лима взяла увесистый мешок и, развязав горловину, заглянула внутрь.
Металл тускло поблескивал, отражая проникающий сквозь сетку материи свет биоламп.
- Спасибо, - поблагодарила девушка.
- Мне-то за что? Кузнецу спасибо надо говорить. Проверять не будешь?
- Нет, мне нечем. Я, в общем-то, за оружием к вам и шла.
- А, ну да. Зачем еще можно к нам прийти? Не самочувствием же интересоваться!
- Влад! Ты же только что меня выгонял! Ни за что не поверю, что сейчас вдруг растаял.
- Да нет! Я, как и раньше, тебя терпеть не могу, - с серьезным видом ответил он. - Но вот Кузнец тебя уважал. А он в людях разбирался. Будешь доспехи надевать?
- Угу, - ответила Лима.
- Тогда дверь запри, а я сейчас.
Владислав вышел из комнаты, а Лима заперла дверь па массивный засов, вернулась к столу и вытащила доспехи из мешка. Она разложила их на столе, потом сняла те, которые были на ней, и начала облачаться в новые.
Когда она уже почти закончила, Влад появился вновь, неся в руках длинный сверток.
- Подожди, помогу, - сказал он. Положил сверток на стол, тяжело стукнув по пластику столешницы, и подошел к Лиме сзади.
- Ты не знаешь, что за ерунда в городе творится? - спросил он, затягивая крепежный ремень.
- Только то, что мне рассказали.
- Подними руку… ага, вот так. И что же?
- Один киборг сообщил, что эти чужаки были вызваны Хозяевами из другой галактики, из такого же порабощенного мира, как наш. Хотя Морган мне об этом ничего не сказал.
От удивления Влад опустил руки:
- Морган сказал?! Морган?! Сегодня что, полнолуние, что ли? Мертвецы оживают!
- Ну, я пока еще живая, если ты про меня говорил. - Лима даже не улыбнулась. - И умирать не собиралась, да и не собираюсь.
- Но Морган!
- Когда я оставила его позавчера, он тоже был еще жив.
Владислав покачал головой:
- Когда началась вся эта кутерьма, я знал, что без тебя не обойдется.
- Тогда чего же так удивился, когда я пришла?
- А ты бы не удивилась, когда… - Он махнул рукой. - В общем, не важно. Вот, держи.
Он взял со стола сверток и передал ей.
Лима развернула кусок ветоши, и в руках у нее оказался длинный обоюдоострый клинок с резной, загнутой гардой и обмотанной шероховатым и в то же время приятным на ощупь пластиком рукояткой.
Лима сделала несколько рубящих движений, и даже при таких слабых ударах лезвие тонко пело, рассекая воздух.
Охотница оценила отличный баланс и отменную заточку оружия.
- Твоя работа, - догадалась она.
- Моя, - кивнул Влад. - Начинали вместе с Кузнецом, заканчивал сам.
- Ну, теперь и тебе спасибо.
- Свое спасибо - себе оставь. Если понравится, принесешь мне за него столько, во сколько сама оценишь.
- Договорились.
- А теперь иди, устал я от тебя, - недовольно фыркнул Влад.
- Хорошо. Скажи мне только, где я смогу Аса найти?
- Насколько я знаю, он жил вместе с девчонкой-клоном рядом с Торговой площадью. Может, помнишь, там раньше лавка старьевщика была.
Лима кивнула:
- Помню.
Она уже собралась уйти, но повернулась и спросила:
- А кто Кузнеца убил?
- Не знаю. Пришел однажды киборг от одного из новоявленных главарей, их же после смерти Моргана… - Тут он запнулся. - Ну, в общем, когда Морган исчез, за его место такая драка началась, что этих самых главарей было, что насечек на напильнике. Они с этим посланником о чем-то пошептались, и Кузнец вышел, сказав, что скоро вернется. Но так и не пришел. Позже, примерно через месяц, его тело выловили из реки, у пирса. Больше я ничего не знаю. Я даже представить не могу, чем его могли так заинтересовать, что он поперся за этим киборгом.
Девушка вздохнула.
Помолчала с минуту, нахмурившись, словно отдавая дань памяти прежнему хозяину кузницы, и сказала:
- Я пошла.
- Удачи тебе, Охотница.
Лима кивнула и вышла из лавки.

* * *

Атаки противника начались с закатом, когда местное солнце окрасило пики Великой Короны в багровые цвета.
- Движение на сканерах, - объявил Пирс.
- Наконец-то, - пробормотал Рок, - все затекло уже.
- Сейчас разомнешься, - пообещал Пирс. - Есть визуальный контакт.
- Приготовились, - сказал Сэм.
Но все и так были готовы. Они ждали наступления уже несколько часов и восприняли появление противника даже с некоторым облегчением.
- Они остановились, - комментировал Пирс. Его сканеры улавливали картинку гораздо дальше, чем могли видеть остальные, поэтому пока он передавал информацию по «элке».
- Наверное, увидели, что створы открыты, - предположил Холод. - Будут бояться залпа орудий.
- Скорее всего, - согласился Ларе.
- Ничего, сейчас осмелеют, - протянул Ворон. - Особо если переделанные есть, этим все по хрену!
Прошла минута, и всем стало видно, что по направлению к бункерам движется толпа, потом она разделилась на две части, и одна продолжила наступление, а другая осталась позади.
- Ворон, как только тебе это удается, а? - удивленно сказал Пирс. - Переделанные поперли.
- Это житейская мудрость, - важно сказал Ворон.
- Да у тебя мудрости, как у моей сестры, - подначил Джонс.
- Знал я твою сестру, - ответил Ворон, - смышленая деваха, и в постели ничего…
Киборги захохотали, но их смех тут же оборвался - по бункерам ударил шквал лазерных лучей, заставив спрятаться за полуметровым парапетом.
Та часть наступающих, которая отстала, рассредоточилась и открыла огонь, прикрывая переделанных, разделившихся на три группы и ринувшихся в атаку.
Только Сэм остался стоять - его броне лазерные лучи были не страшны.
- Что, испугались? - он хмыкнул. - Это вам не языками чесать, давайте поработаем.
Он прицелился и выстрелил.
Киборги высунулись из укрытия и, выставив винтовки над парапетом, открыли огонь. Заряды плазмы покрошили мчащихся напролом переделанных и обрушились на прикрывающих киборгов.
Кто-то из десантников вскрикнул и выругался, когда луч задел его.
Но постепенно огонь противника стал не таким плотным, как вначале, а через какое-то время прекратился совсем. Киборги отступили.
- Сейчас снова пойдут, - произнес Ворон и оказался прав.
Враги наступали немногочисленными группами сразу по трем направлениям. Киборги разделились. Одна часть понеслась но правому флангу: они прыгали по скальным склонам, направляясь к бункеру Санты. Другая часть перемещалась перебежками, прячась за разбросанные валуны. По центру атаковали переделанные.

Предыдущая страница 23 Следующая страница


Игры ушедших 24

- Санта, к тебе «гости» по правому флангу, - передал майор.
- Мне их не достать, - ответил помощник.
- Значит, готовься к близким контактам…
- Вдруг прямо перед Сэмом замерцал воздух, и сильный удар отбросил майора назад. Семен наугад взмахнул прикладом винтовки, но ни в кого не попал.
- Мимики! - крикнул он.
А вокруг уже шел бой. Невидимые киборги были в бункере.
Их можно было заметить только по искажению, которое давала маскировка при передаче изображения.
Загудели виброножи.
Рок вскрикнул, когда лезвие полоснуло его по спине. Майор выстрелил, рассчитав местоположение мимика. Заряды отшвырнули сразу ставшего видимым киборга к парапету.
Семен краем глаза заметил еще одного, выпустил лезвие и рубанул наотмашь. Кровавые брызги полетели из пустого места и повисли в воздухе.
- Это он! Стреляйте! - закричал Семен. Сам он не успевал развернуться. Фил и Холод уже сообразили, что кровь попала на невидимку, выдав его, и одновременно всадили в мимика несколько зарядов.
Сэм переключил визор шлема на тепло. Кроме него и троих десантников в бункере никого не было.
- Чисто, - сказал майор, быстро переключил экран в обычный режим и бросился к парапету. - Рок?
- За собой смотри, командир, - ответил тот. Противник был уже возле бункера.
Семен открыл огонь, и почти сразу к нему присоединились остальные.
- Санта, как у вас? - запросил он.
- Справляемся. Лезут, как тараканы. Слышал, у вас мимики были?
- Да, - ответил Сэм, всаживая заряд в очередного врага. - Трое. Клин, что у тебя?
- Невидимок Пирс сразу засек, пятерых прикончили, - отчитался тот. - Сейчас в тир играем.
Постепенно обороняющиеся расстреляли нестройные толпы врагов, заставив киборгов откатиться назад, и с азартом и руганью добили упрямых переделанных.
Через какое-то время враги снова перешли в наступление, и весь оставшийся вечер активность нападающих была довольно высокой.
Противник проводил небольшие пробные вылазки, которые тут же пресекались десантниками, но зато следовали одна за другой, не давая обороняющимся передышки. Атакующие несли минимальные потери, отступая, едва вступив в перестрелку.
Вечер на Олимпе плавно перешел в ночь.
Сэм понимал, что задачей этих передовых отрядов было вымотать их и постоянно держать в изнуряющем напряжении.
Майор запретил использовать орудия до подходящего момента, поэтому приходилось подпускать противника довольно близко. Штурм-пулемет Ковалькова Семен тоже решил оставить в резерве.
Заряды плазмы и лазерные лучи раскрасили ночь смертоносными фейерверками.
- Командир, - позвал Санта, - может, будем по одному отправлять на отдых?
- Мы не можем, - ответил майор. Он и сам уже думал об этом, но при такой численности еще уменьшать количество активных бойцов не имело смысла и даже могло быть опасно. - Надо держаться.
- Хорошо, - согласился помощник и тут же заорал: - Вот, гад! Не упустите его!
Из рядов атакующих вырвался особо прыткий киборг и, петляя, побежал к бункеру Санты.
- У него что-то за спиной! - сказал Пирс.
- Подорвать нас хочет?!
- Вали его!
Киборги на орудиях начали палить по бегуну, но их заряды только вспахивали грунт. В темноте попасть было трудно.
Стоявшие у парапета бойцы начали вести почти непрерывный огонь по бегущему киборгу.
- Эй-эй-эй! Не увлекайтесь! - остановил их майор. - Станислав, на всякий случай приготовь пулемет.
- Уже готов.
Сэм и сам стрелял, только как-то отвлеченно, он словно ослеп, перед глазами двигалась темная масса, вот по ней он и палил.
Он поморгал и перевел взгляд на ряды остальных наступающих.
- Вот сука! Я не могу по нему попасть, он скачет, как долбаный мячик! - кричал Веселый Роджер со второго орудия.
- Я тоже мажу, мать его! - вторил ему Фил.
Тем временем все больше противников подбирались ближе. Ситуация могла стать критической.
- Да снимите же его кто-нибудь! - сердито крикнул майор. Сам он уже начал стрелять по другим целям.
- Командир, - позвал Ковальков, - они близко. Мне стрелять?
- Нет еще! Я скажу когда. Санта, вы что там делаете?!
- Никак не можем его завалить!
- Он же подорвет вас сейчас!
- Есть! Я попал в него! - радостно завопил Джонс. Яркий взрыв громыхнул недалеко от среднего бункера.
- Ну, наконец-то! - недовольно сказал Сэм. - Теперь быстро очистить свои сектора. Развлечений вам мало? И впредь всем быть внимательнее.
- А ведь он и правда «заряжен» был! - хмуро пробормотал Фил.
- Про это я и говорю, - Семен был недоволен. Его люди расслабились - слишком устали.
- Рядовой Ковальков, - позвал он.
- Слушаю!
- Теперь твоя задача быть у пулемета. Постоянно! Разрешаю открывать огонь в случаях, подобных этому. Но без нужды не вскрывайся, понял меня, Станислав?
- Так точно. Без нужды не вскроюсь. Штурм-пулемет заработал только часа через три, в течение которых десантники отбили еще две атаки. Потом была короткая пауза, и на дороге появилась гравитележка, загруженная угловатой установкой.
- Что за хреновина? - озадаченно спросил Санта.
- На бомбу похоже, - предположил Фил.
- Бомба уже была, наверное, это что-то другое, - сказал Роджер.
- Пирс, расскажи нам? - спросил Сэм.
- Пока не пойму, но штука стационарная. К нам она не полетит, а вот выстрелить чем-нибудь определенно может - ускорители имеются. Внимание! Стреляют!
Установка окуталась призрачными огнями, и в сторону обороняющихся по всем трем направлениям устремились рои тонко визжащих снарядов.
- В укрытие! - крикнул Сэм, а сам спрятался за парапетом.
В следующую секунду в бункер влетели заряды. Они врезались в потолок, стены, само орудие и с оглушающим хрустом взрывались. Сотни тысяч осколков разлетелись в разные стороны, вонзаясь во все, что попадалось на пути. Все три бункера окутались облаками пыли: и снаружи, и внутри.
Сэм спрятал под себя винтовку и отвернулся к парапету, убрав из-под удара забрало. По бронекостюму застучали осколки. Кто-то из его людей вскрикнул.
- Не высовываться! Беречь оружие! - говорил Сэм по ЛКУ.
Рок негромко повторял одно и то же ругательство, пока смертельный дождь поливал все вокруг.
- Кого зацепило? - спросил майор.
- Ларса, - ответил Клин. - Ему всю спину перепахало.
- Станислав, сможешь достать это штуковину?
- Попробую, но не уверен - она слишком далеко. И я сейчас ничего не вижу.
- Пробуй, - приказал Сэм, привставая. - Пирс, твои сканеры в порядке?
Сам он ничего не видел из-за каменной пыли, повисшей в воздухе вокруг бункера. -Да.
- Дай направление Станиславу!
- Пальни пару раз, - сказал киборг пулеметчику. Ковальков сделал несколько выстрелов.
- Правее и чуть выше, - направлял Пирс. - Да, так, хорошо, почти достал. Теперь немного влево.
Рычание штурм-пулемета было слышно даже Сэму. Внизу раздался взрыв, и полыхнула вспышка.
- Готово! - отрапортовал Пирс. - Они наступают. Пыль уже начала рассеиваться, и стали видны быстро приближающиеся темные фигурки врагов.
- Как там Ларе? - спросил майор.
- Я в порядке, командир, - ответил раненый сам.
И тут же застонал и выругался:
- Осторожней ты, не пулемет свой чистишь! Сэм понял, что Станислав обрабатывает киборгу раны.
- Хорошо, заканчивайте. Всыплем им! - крикнул Семен и открыл огонь.
Постепенно его поддержали и остальные. Противник вынужден был снова отступить.
Вылазки прекратились лишь с рассветом. Но затишье продолжалось недолго.
Едва настало утро, как враги опять пошли в атаку.
- Ты смотри! Снова прут! - устало удивился Рок, недоверчиво покачав головой и поднимая винтовку к плечу.
- Вот это да! - воскликнул Коротышка Джонс. - Их же там без счету.
- Этого мы и ждали, - сказал Сэм. - Началось. Наводчики, к орудиям.
Внизу собиралось внушительное войско. Блеск имплантов и оружия, гул от топота тысяч ног и урчание техники. Это действовало устрашающе.
- Соберитесь, - проговорил Сэм. - Нужно выстоять во что бы то ни стало.
- Выстоим, майор, - ответил ему Холод.
- Само собой, - поддержал Клин, - и, Ворон, если ты сейчас хоть слово скажешь, я не поленюсь добежать и лично тебя пристрелить!
- Не! Я сам его кончу! - сказал Санта. - Я ближе.
- А что я? - ответил Ворон. - Я ничего и не сказал.
- Вот и не говори!
- Да пошел ты, Клаус.
- Идут, идут, - закричал Фил. Ему было лучше видно - на тактическом мониторе радара пушки отображалась увеличенная картинка. - Несколько тысяч. Впереди техника: гравициклы и мобили. Ты смотри, они как на прогулку едут.
Сэм подошел к орудию, забрался на него и взглянул на экран.
- Смотри, майор, там не только железяки, а еще ипеределанных полно.
- Вижу. Наверное, поэтому и тянули так долго - войско себе делали.
- Ну, теперь все отстойники на клон-фермах пустые.
- Улицы города, скорее всего, тоже, - хмуро добавил Сэм. - Давай, Фил, угости их.
Майор спрыгнул с подножки, оставив наводчика одного.
- Сейчас.
Киборг навел орудие, целясь по тактическому экрану.
- Та-а-ак, кто будет первым? - бормотал он себе под нос. - Ага… вот ты мне НЕ НРА-ВИШЬ-СЯ!
Фил нажал клавишу спуска. Стволы дернулись, и два прозрачных сгустка энергии, заключенной в силовые поля, с визгом устремились к своим целям. Вибрация первого выстрела заставила всех сморщиться от противного всепроникающего зуда.
- А-а-а, ненавижу это, - процедил Пирс у своего орудия. - Даже уши заложило.
- Кажется, что зубы крошатся, - согласился Холод.
Вдалеке, там, куда попали импульсы, поднялись столбы пыли. Маленькими темными фигурками разлетелись оказавшиеся под ударом враги.
- Ух! - воскликнул Фил. - Как мне это нравится!
- Дорвался, - улыбнулся Холод, - нам оставь парочку!
- Там на всех хватит, - ответил Фил, снова нажимая на спуск. Ему вторили и другие два орудия.
Через несколько минут в бой вступило все подразделение.
Из рядов противника взвились и, оставляя за собой дымные следы, понеслись к бункерам несколько ракет.
- Ракеты! - закричал Холод.
- Сбивайте их! - завопил Сэм.
Фил быстро перенаправил орудие, и пушка выплюнула импульсы. Сгустки силового поля снесли три из семи ракет, полыхнувшие огненными шарами. Роджер сбил еще одну. Но три оставшиеся летели на цель.
- В укрытие! - скомандовал Сэм, хотя их бункеру ничто не угрожало. Одна ракета прошла над бункером Санты, вторая вонзилась в склон недалеко от пушки Клина, а третья влетела к ним в бункер.
Орудие перестало стрелять.
- Клин!
- Его больше нет, - ответил через некоторое время Ковальков. - Остальные живы.
- Как пушка?
- Еще не знаю.
- Проверяй, и если в порядке, то сажай кого-нибудь за нее или сам садись.
- Джонс, давай! - приказал Ковальков.
- Холод, прикрой их направление. Санта, тоже дай одного из своих.
- Ворон, помоги, - сразу сказал помощник.
- Понял, - ответил тот.
Но двух винтовок на то, чтобы сдержать наступление на центральном направлении, было недостаточно.
Враги почти подобрались к бункеру, когда заработало орудие. Первый импульс ушел вдаль, но следующий раскидал первые ряды противника, расплющивая и разбивая тела на части. Потом заработал пулемет.
- Монитор поврежден, - сообщил Станислав, - Джонс стреляет на глаз.
- У него неплохо получается, - одобрил Сэм.
Под шквальным огнем противник откатился, но затем снова перешел в наступление.
У обороняющихся не было и секунды передышки, но они стойко держались. Мгновенно меняя опустошенные обоймы, они вели практически непрерывный огонь. Не хватало времени даже на обмены фразами - все внимание было сосредоточено на врагах. Десантники изредка бормотали что-то себе под нос или коротко восклицали.
Атаку почти удалось отбить, как Фил внезапно крикнул:
- С ними Хозяин!
- Что?! - переспросил Семен.
- Там Хозяин!
- Не путаешь?
- НЕТ!
- Мать вашу! Мы попали! - крикнул Джонс, посылая очередной импульс. Киборг нервничал, и заряд ушел в сторону, следующий тоже не попал куда нужно.
- Не паниковать! - крикнул майор.
- Нам конец! - не унимался Джонс. Потом истерично завопил: - А-а-а… Хозяин… Он уже здесь!
В следующую секунду среднее орудие перестало стрелять.
- Двадцать пятый, ответь! Станислав! - заорал Сэм.
Но в наушниках уже были только предсмертные крики его бойцов с двадцать пятого орудия. Штурм-пулемет Ковалькова надрывался еще с полминуты и замолчал.
- Джонс, Ларс, Станислав! Ответьте!
- Они уже мертвы, - сказал Санта.
- Он сейчас и за нас примется! Что делать?! - завопили киборги.
- Прекратить панику! - приказал майор.
- Какая паника, ты, придурок! Это не паника, это смерть!
- Всем заткнуться, я сказал! - Семен лихорадочно размышлял. Нужно было что-то срочно придумать, иначе конец всему.
Ситуация была смертельно опасной.
И тут Сэм вспомнил Лиму, как она, ни секунды не сомневаясь, бросилась на крышу «Свечки», чтобы вступить в схватку с Хозяином. Он моргнул, сбрасывая пелену страха, и вдруг четко представил себе, что нужно делать.
- Внимание всем! Орудие двадцать шесть, Роджер, ты слышишь меня?
- Да.
- Целься в нас!
- Что?
- Выполняй приказ! Роджер, наводи свои стволы на нас! Скорее! Иначе будет поздно!
Сэм повернулся к киборгу, сидящему на турели, рядом с ним.
- Фил, орудие на двадцать шестого!
- Понял тебя, командир!
Механизмы завизжали, поворачивая пушку в сторону противоположной артиллерийской площадки. Сэм бросил быстрый взгляд на бункер Санты и убедился, что стволы импульсного орудия смотрят прямо на него.
- У нас только один шанс выжить - завалить этого урода, когда он нападет на одну из точек! - быстро заговорил Сэм. - Слушайте меня! Когда эта сволочь атакует, то непременно объявится возле одного из орудий. Фил, Роджер, начинайте говорить! Все равно что, только делайте это непрерывно. Как только один из вас замолчит, другой должен немедленно произвести залп! Ясно?
Киборги не ответили.
- Фил! Ты понял меня?! - заорал майор. Тот не сразу, но ответил:
- Я понял тебя, майор.
- Роджер! Отвечай! - Семен не сводил глаз с противоположной площадки и понимал, что время уходит.
Их самый страшный враг мог в каждое мгновение появиться у одной из установок, тогда их уже ничто не спасет. Единственным выходом было пожертвовать одним из орудий вместе с расчетом, уничтожив вместе с ним и Хозяина. А киборг все молчал.

Предыдущая страница 24 Следующая страница


25 Роман Куликов

- Вот мудак, - выругался Сэм. - Санта!
- Тут, - отозвался помощник.
- Занимай его место! Быстрее! Ублюдок сейчас прыгнет!
- Есть, - ответил киборг, и в голосе его не было страха, только суровая решимость.
- Не надо, командир, я все сделаю, - ответил наконец Роджер.
- Хорошо, начинайте говорить.
- Один, - начал Роджер.
- Два, - подхватил Фил.
- Три.
- Четыре…
- Да. Можно и так, - сказал Семен, - считайте, считайте, ребята… Санта, нужно заставить его прыгнуть. Стреляйте!
Сам он вскинул винтовку и начал палить длинными очередями. Бойцы рядом с ним и так не прекращали стрелять, но теперь их огонь стал непрерывным.
Плазма лилась потоками с двух сторон.
Каждый из них с замиранием сердца ждал, кто перестанет считать первым: Фил или Роджер.
- Сорок один, - произнес один киборг.
- Сорок два, - считал второй.
Но Хозяина не было ни у одного из орудий.
- Ну, где же ты? - пробормотал Сэм.
Четверо бойцов защищали одно орудие; четверо, считая Семена, - другое. Либо те, либо другие должны были погибнуть. И не просто, а от рук собственных товарищей. Никто не хотел об этом думать, но счет двух канониров упрямо лез в уши.
- Пятьдесят три.
- Пятьдесят четыре. Потом Роджер не ответил.
Как ни готовился к этому моменту Фил, он не смог среагировать сразу.
Крик Санты резанул по ушам.
- А-а-а, получи, тварь! Получи, мразь! Сэм, он здесь! Полу…а-а-а…
- СТРЕЛЯЙ! - заорал майор Филу.
Стволы дернулись при выстреле. Импульсы взорвали соседний склон. В стороны полетели обломки скал и куски породы. Камень в месте попадания зарядов превратился в пыль, площадка скрылась за ее клубами. На какое-то мгновение наступающие остановились, сотни взглядов устремились на место взрыва.
В эти растянувшиеся мгновения казалось, что у всех разом перестали стучать сердца. У Семена перехватило дыхание. Если Хозяин выжил, то им конец! Конец всему!
«Хотя если бы он выжил, то сейчас был бы уже здесь - уничтожал нас», - пришла мысль.
Первым, как ни странно, опомнился Фил.
Его орудие, загудев, снова повернулось к наступавшему противнику и открыло огонь.
Сквозь уханье выстрелов Семен разобрал, что киборг что-то бормочет…
- За Роджера, за Санту, за Ворона, за Пирса. - Фил прибавлял к каждому выстрелу имя одного из тех, кого ему пришлось только что убить, уничтожая Хозяина.
Оставшиеся киборги продолжили поливать врагов плазмой. Магазины сменялись с неуловимой быстротой. Зарядов никто не жалел.
Защитники бункера стали кричать. Сначала один, потом другой, а затем уже орали все, включая Сэма.
Они вопили, с остервенением всаживая во врагов заряд за зарядом.
Со смертью Хозяина у наступающих пропал боевой запал. Переделанные все так же лезли в атаку, но киборги… киборги, по сути, были людьми. Им были не чужды страх и сомнения. И они стали отступать. Вскоре нападали уже одни переделанные, которые выполняли то, что им было приказано. Не считаясь с потерями и не размениваясь на раздумья.
Но даже одних переделанных было слишком много, и вскоре они подобрались к бункеру.
Фил сделал последний выстрел из пушки и спрыгнул с корзины наводчика.
Враги прибывали нескончаемым потоком. Обороняющиеся едва успевали отстреливаться, иногда не хватало времени даже на перезарядку, и киборги бросались врукопашную.
Тогда сталь сталкивалась с плотью и сталью.
Бункер заполнили вопли раненых и умирающих.
Рок оказался спина к спине с Филом. Они расстреливали врагов, не подпуская к себе. Сэм и Холод уже давно рубились в гуще переделанных. Забрало шлема у Семена рассыпалось крошкой от одного из ударов, и все лицо майора покрылось мелкими порезами. Запас транквилизаторов в аптечке бронекостюма давно закончился, и Сэм бился из последних сил, истошно вопя при каждом ударе.
В большинстве своем нападали переделанные, но попадались и киборги. С ними было труднее всего справляться. Когда на Сэма напали сразу два киборга, ему пришлось перейти в глухую оборону. Удары градом сыпались на десантника. Он едва успевал их блокировать, а киборги явно привыкли работать в паре, и их отточенные комбинации вскоре пробили защиту майора. Мощный удар в грудь опрокинул его на спину. Не дав подняться, киборги набросились на десантника. Семен парировал атаку первого киборга и выставил одно из лезвий в сторону второго. Тот ударом отшвырнул клинок в сторону и направил Сэму в лицо ствол разрядника.
Холод прыгнул на киборга, сгребая его в охапку, и лазерные лучи прожгли бетон рядом с головой Сэма. И пока он расправлялся со своим противником, майор вскочил, снова включился в бой и не подпускал к нему других врагов.
Вокруг Фила с Роком образовалась гора из трупов переделанных.
- Фил, у меня последняя обойма!
- У меня есть еще две!
Киборг стал стрелять одной рукой, а другой быстро запихал магазин напарнику за пояс.
- Отлично, - сказал Рок, - еще повоюем.
- Майора видишь?
- Да, они с Холодом… Куда ты лезешь, сука!
Он всадил заряд плазмы в голову ближайшему врагу и переключился на следующего.
Внезапно сверху послышался вибрирующий гул. В наушниках Сэма раздался четкий голос:
- Майор Кочетов. Вызываю майора Кочетова. Семен, ответь!
- Не-мо-гу!
- Мы сейчас, Семен, держитесь!
Сигнал шел на общей частоте, и остальные бойцы подразделения К-1 его слышали.
Десантные боты садились недалеко от бункера, и их орудия открывали огонь еще на подлете к поверхности.
Поток переделанных стал редеть и вскоре совсем иссяк.
Сэм стоял среди тел убитых врагов. Его качало из стороны в сторону.
Весь бронекостюм был в ожогах, изодран, покрыт кровью, которая стекала по нему медленными ручейками. Недалеко, стоя на коленях, добивал последнего врага Холод.
Рок и Фил медленно брели к командиру, перешагивая через убитых и иногда делая контрольные выстрелы.
Семен, пошатываясь, отошел к орудию и присел рядом с ним.
Когда десантники из прибывшего подкрепления появились в бункере, Сэм все так же сидел, понурив голову. Так, как сейчас, он никогда себя еще не чувствовал. Прибытие подкрепления вызвало в нем такую бурю эмоций, что он едва с ними справлялся. Он испытывал радость оттого, что остался жив, что они победили, что продержались и отстояли позиции. Но вместе с этим он чувствовал себя преданным и опустошенным, ощущал горечь от напрасных потерь и невыносимую усталость.
К нему подошел командир десантной группы, со знаками капитана на плече.
- Майор, у меня для вас новый приказ. Семен не ответил.
- Майор? - Десантник склонился к нему, но не получил ответа.
Капитан снял шлем и снова сказал:
- Майор Кочетов, у меня для вас приказ, вы слышите меня?
Сэм наконец посмотрел на него.
- Вас ждет челнок, он перебросит вас на корабль, там вы получите дальнейшие распоряжения.
Семен ничего не ответил.
Тем временем орудийный бункер заполнялся вновь прибывшими.
Киборги развалились у основания турели и отпускали в их сторону похабные шуточки.
- О! Кавалерия! А мы вас уже заждались!
- Чего бегаете, пи…ры, теперь торопиться некуда.
- Ты смотри, а костюмчики-то новые совсем!
- Ага, ни одной подпалины, давай обновим? Стоявший рядом капитан десантников недовольно посмотрел на Сэма:
- Может, приструните своих бойцов? - бросил он неприязненный взгляд на киборгов.
- А может, ты сам попробуешь это сделать?
- Угу, еще я киборгами не командовал…
- Тогда закрой свою пасть, - заорал Сэм, и вокруг сразу все притихли, - и скажи лучше, почему вы так долго не прилетали?! Сообщение, что ПВО наша, было послано два дня назад! Пока нас тут убивали, вы сидели себе на орбите и яйца чесали! Почему командование так долго не высылало подкрепления?
- Не знаю…
- Если бы ты тут был, наверное, узнал бы! - вся накопившаяся в нем злость, вся обида вырвались наружу. Он понимал, что капитан не виноват, он лишь выполняет приказы, но не мог сдержаться.
Он поднялся и вплотную приблизился к капитану.
- Вы, уроды, не могли пораньше собраться? Если бы вы не затянули с прибытием, я сохранил бы большую часть людей!
- Киборгов… - решил поправить десантник, но тут же отлетел назад - Сэм ударил его.
Все присутствующие замерли в немом недоумении.
- Есть киборги, которые лучше иных людей! - Глаза Сэма горели гневом.
Капитан сначала не мог поверить, что подобное происходит, но потом по выражению лица майора понял, что одно неосторожное слово или движение - и тот сорвется окончательно.
Медленно и спокойно вперед прошел Холод, встал перед командиром, загораживая десантника, и посмотрел Сэму в глаза.
Майор словно не видел его.
- Командир, - сказал Холод.
Это был первый раз, когда он так назвал его, и это на мгновение вывело Сэма из того состояния, близкого к ступору, в котором он находился, и заставило перевести взгляд на киборга.
- Он тут ни при чем, Сэм. Ты же понимаешь, что приказы отдает командование, и, возможно, были причины задержки.
- У командования всегда есть причины!
Семен смотрел в глаза Холода, и постепенно туман гнева, застилавший мозг, начал рассеиваться. Только злость не перестала кипеть в нем.
Он посмотрел на киборга, кивнул головой в сторону, и тот отошел.
Капитан десантников снова стоял перед ним.
- Не сметь оскорблять моих бойцов! - отчеканил Сэм и повернулся к остаткам своего подразделения: - Строиться!
Киборги поднялись и встали поближе друг к другу.
- Приготовиться к погрузке! Шагом марш!
Подразделение ленивой походкой, косясь на десантников, отправилось вслед за своим командиром. Капитан проводил их мрачным взглядом, потом бросил своим людям:
- Занять позиции, осмотреть орудия и привести в боевую готовность. Дежурства в установленном порядке. Давайте, шевелитесь!

Глава 4

Разговор с Владом, как ни странно, подействовал на Лиму ободряюще. Она вспомнила былые времена, когда помощник Кузнеца всем своим видом, словами и поступками показывал, что терпеть ее не может. С тех пор ничего не изменилось… кроме мира вокруг.
Но к этому она привыкнет. Лима уже решила для себя, что делать дальше. Сначала она пойдет к Асу, затем, вместе, они отправятся к Ахравату за второй половиной вещи.
Или, может быть, она отправится к киборгу одна, а Аса пошлет в гарнизон, чтобы передал сведения о планете Хозяев… В общем, видно будет.
Покинув кузницу, Охотница привычно забралась в ближайшие развалины и направилась к торговой площади. Вдалеке раздавались звуки ожесточенного боя. В небе, среди миллиардов звезд, периодически вспыхивали и тут же гасли новые - яркие звезды чьих-то смертей.
Но Лима не думала сейчас о них, словно происходящее не касалось ее, и она существовала в каком-то другом, параллельном мире. Все равно она была не в силах помочь обороняющемуся гарнизону или космическому флоту, на орбите. У нее была своя задача.
Ее мысли занимало другое, совершенно непривычное для нее и в то же время естественное - она думала о встрече с Асом. От возможности вскоре увидеться с ним у Лимы слегка холодило в груди. За время их приключений он стал ей как брат. К тому же она не видела его уже три года. Неожиданно для себя девушка поняла, что скучала по нему. Что ей не хватало его мальчишеской наивности и странной для этого жестокого мира внутренней доброты.
Охотница пробиралась сквозь здания и невольно пыталась представить, какой будет их встреча. Наверняка он обрадуется ей… а может, и просто сдержанно улыбнется, ведь прошло много времени, и он, конечно, повзрослел и посуровел.
Тем временем Лима вышла из одного здания и оказалась перед другим. Оно было расколото надвое. Половинки здания разошлись, и их теперь разделял широкий провал.
Охотница оглядела улицу: соседние дома обрушились и завалили дорогу. Требовалось либо идти в обход, либо заходить внутрь и пытаться пройти строение насквозь. А если и так не получится, то перепрыгивать через провал. Лима прикинула на глаз расстояние между половинками здания - если прыгать по диагонали со второго на первый этаж, то вполне реально преодолеть завалы, или же придется подняться повыше и попробовать оттуда. Она никогда не любила обходные пути, тем более что за три года ее отсутствия местность могла измениться, и никто не гарантировал, что при обходе она снова не попадет в тупик.
Лима зашла в дом и сразу поняла, что путь через первый этаж закрыт - коридор был захламлен и местами завален обвалившимися стенами. Она поднялась на второй этаж, и там тоже пропетляла, пробираясь через комнаты. Один раз даже пришлось вылезти через окно наружу и забраться через следующее, цепляясь за выбоины во внешней стене.
Уже почти подойдя к пролому, девушка наткнулась на труп киборга. В его груди зияли две продолговатые дыры с обугленными краями. Все тело было иссечено полосами ожогов, словно его хлестали огненным кнутом.
И тут ей показалось, что откуда-то снизу раздался металлический лязг. Девушка замерла и прислушалась. Она не ошиблась - звук повторился. Пригнувшись, Лима стала медленно и бесшумно пробираться вперед. Около самого пролома она присела, потом растянулась на полу, взявшись за край дыры, осторожно подтянулась и выглянула.
Внизу, в заваленном со всех сторон каменными обломками закутке, копошились с десяток существ. Судя по всему, они собирали какую-то установку. По бокам от бедра, заканчиваясь выше головы, у каждого чужака торчали длинные плоские наросты, похожие на сужающиеся к концам палки; у некоторых на спинах имелись выпуклости, похожие на горбы.
Лима насчитала девять существ. Пришельцы работали слаженно, двое вбивали опоры в бетон пола, трое собирали устройство, остальные стояли, приложив руки к бедрам, и осматривали все вокруг.
Когда устройство было готово, чужаки разошлись в стороны. Один остался возле установки и, взявшись за рукоятки, направил ее в пол. На конце конусообразного ствола засветился яркий синий огонек, затем конус раскрылся, выплюнул сверкающий молниями шар и мгновенно снова закрылся. Шар ударил в пол, раздробив бетон. Каменные осколки глухо застучали по телам чужаков, но те не обращали на это внимания. Управляющий устройством пришелец выстрелил еще раз, потом еще и еще.
Постепенно в полу образовалась глубокая дыра. Чужак перестал стрелять, и пришельцы сгрудились вокруг проделанной ямы, заглядывая внутрь. Потом разошлись, и шары из молний снова полетели вниз. Оттуда начал подниматься темный дым, и Лима почувствовала запах горелой плоти. Девушка поморщилась. Ей стало интересно, что могло так вонять, во что стреляли чужаки? Она подтянулась и буквально повисла над проемом, пытаясь разглядеть, что находится в яме.
Лазерный разрядник свесился у нее с плеча и съехал вниз по руке, задев о камень. Металл негромко звякнул, и головы чужаков резко повернулись вверх. Восемнадцать пар светящихся красным глаз уставились на нее. Охотница увидела, что их лица закрывают маски с дыхательными прорезями на правой стороне.
Лима сразу отпрянула в темноту и откатилась подальше. Конус установки метнулся в ее сторону и выстрелил. Шар ударил в потолок и взорвался яркой вспышкой, засыпав девушку каменным крошевом. Отсюда через провал было не перепрыгнуть. Охотница вскочила и побежала назад, к лестнице. Пришельцы понеслись в ту же сторону, что и она, только этажом ниже. Похожие на палки наросты на ходу засветились оранжевым. Чужаки отцепили их. Теперь каждый из них был вооружен тускло светящимися клинками, похожими на полосы раскаленного металла. Лима подбежала к лестнице, когда к ней снизу выскочили чужаки. Девушка рванула наверх, а сзади слышался тяжелый топот. Восемь лестничных пролетов - четыре этажа Лима преодолела за несколько секунд, перепрыгивая сразу через три ступеньки.
На пятом она свернула в коридор и понеслась изо всех сил.
Впереди показался пролом; Охотница была уже достаточно высоко, чтобы перепрыгнуть его. Она разогналась, толкнулась от края и, поджав ноги, перелетела провал. Пружинисто приземлилась на четвертом этаже второй половины здания, перекувырнулась через спину и, увидев, что преследователей нет, остановилась. Отдышавшись, Лима осторожно пошла назад. Прижалась к стене спиной, аккуратно приблизилась к провалу и посмотрела наверх.
Чужаки стояли на краю, этажом выше, словно ждали ее. Светящиеся оранжевым клинки расставлены в стороны, красные огни глаз обращены на нее.
Охотница поняла, что они ее видят. Тогда она спокойно отошла от стены и приблизилась к краю.
Впереди перед собой она заметила оранжевое свечение. Чужаки бежали по четвертому этажу на своей половине дома, но, добравшись до края, тоже остановились. Еще несколько пришельцев подбежали к пролому на третьем этаже. Теперь их уже насчитывалось около двадцати. Они стояли напротив девушки, над ней и снизу.
Лима усмехнулась.
- Ну, будем полагать, официальное знакомство состоялось, - пробормотала она. - Интересно, что дальше?
Пришельцы не издавали ни звука и не двигались. На плечи некоторых из них со спины взобрались существа, похожие на собак, только с длинными, почти полуметровыми клыками, торчащими вперед. И Лима поняла, что за горбы несли на спинах чужаки.
Прошла почти минута противостояния. Девушка рассматривала своих противников, переводя взгляд с одного на другого и не находя отличий.
- Какие разговорчивые, - фыркнула Лима. - Ну, мне некогда тут с вами прохлаждаться. Счастливо!
Она развернулась, сделала несколько шагов и замерла - в конце коридора, расцвечивая его теплыми оранжевыми тонами своих мечей, стояли пришельцы, преграждая ей путь.
Лима не слышала, как они окружили ее.
Чужаки медленно приближались. Охотница приготовила разрядник и стала пятиться назад, пока не нащупала ногой край. Она оглянулась, посмотрела вниз. Из перекрытий торчали толстые штыри арматуры, на дне провала скалились острые края бетонных обломков.
Дальше отступать было некуда.
Охотница быстро отправила оружие обратно за спину, коротко разбежалась до стены, толкнулась от нее и подпрыгнула, схватившись за штыри, торчащие из перекрытия между четвертым и пятым этажами. Подтянулась и побежала вперед. Она слышала, как чужаки внизу ринулись к лестнице, чтобы перехватить ее.
Лима нырнула в ближайшую комнату и подбежала к окну, высунулась из него так далеко, как смогла, взяла разрядник и всадила из него в стену несколько лучей. Заряды с искрами выбили из бетона куски.
Девушка тут же свесилась из окна, нащупала ногой выщерблину и стала спускаться, всем телом вжимаясь в стену. Добравшись до окна четвертого этажа, она забралась на подоконник, проникла в комнату, пересекла ее и осторожно выглянула в коридор. Чужаков не было, их топот слышался сверху. Лима побежала к лестнице, стараясь двигаться как можно тише. Но когда она стала спускаться, искореженные перила предательски задрожали, и дребезжащий звук эхом прокатился по развалинам.
Охотница досадливо рыкнула. Уже второй раз глупая случайность выдает ее.
Она понеслась вниз и, добравшись до второго этажа, почувствовала, как затряслась лестница под ногами чужаков.
Вырвавшись из здания, Лима побежала по улице. Оглянулась и увидела погоню. Впереди, покрывая расстояние длинными прыжками, неслись похожие на собак существа. Они настигали ее. Охотница резко остановилась, развернулась, одновременно доставая разрядник и опускаясь на колено, вскинула оружие к плечу и дала несколько коротких очередей. Три «собаки» покатились по земле, подняв клубы пыли, четвертая отскочила на ближайшую стену и побежала прямо по ней. Лима выстрелила в животное еще раз, но лучи пролетели мимо, не задев существо. Охотница поднялась и снова рванула вперед, потому что не только «собаки» почти догнали ее, но и сами чужаки подобрались гораздо ближе. Их бег был ровным, но, на взгляд Лимы, тяжеловатым. Двупалые ноги клацали по асфальту, массивные туловища наклонены вперед, оранжевые клинки (а Лима не сомневалась, что это именно клинки) расставлены в стороны или прикреплены по бокам.
Вспышки в ночном небе были довольно яркими, они озаряли девушке путь и высвечивали внутренности пустых строений. Внезапно Охотница заметила в окнах верхних этажей, по обеим сторонам улицы, темные силуэты.
Снова ловушка. Что за невезение сегодня?!
Она стала осматриваться, куда бы спрятаться или забежать, но «собаки» уже почти настигли ее, перемещаясь по стенам домов, откровенно стараясь взять ее в «клещи».
Лима ругнулась сквозь зубы и прибавила ходу. Она решила проскочить между домами, в которых засели враги, надеясь, что удача все же не совсем ее покинула.
И действительно, по ней никто не стрелял, не нападал с флангов, не преграждал дорогу. Девушка почти проскочила опасные дома, когда раздались первые выстрелы. Лима сразу бросилась в сторону и спряталась под косо стоящим обломком, не рискуя забираться в здание.
Но стреляли не по ней, а по чужакам. Заряды плазмы разметали ряды пришельцев, заставив их остановиться. Девушка высунулась из своего укрытия и смотрела, как из обоих домов на чужаков обрушились смертоносные потоки огня. Плазма разрывала тела, прожигала в них дыры, отрывала конечности. Некоторые пытались защищаться, отражая заряды клинками, но не успевали и гибли.
Рядом с Лимой раздался шорох. Три «собаки» подкрались совсем близко. Она вскинула разрядник, но тут же мясистый язык твари вылетел в ее сторону и прилип к оружию. Мощный рывок едва не опрокинул Охотницу на землю. Ей пришлось выпустить разрядник и схватиться за меч. Одна из «собак» прыгнула, Лима пригнулась, подныривая под нее, коротко замахнулась и разрубила тварь пополам прямо в воздухе. От второй едва уклонилась и ударила ей в бок локтем. Промахнувшись, та перевернулась в воздухе и, оказавшись на земле, снова прыгнула на девушку. Охотница поймала ее за длинный клык рукой и, развернувшись всем телом, врезала по третьей «собаке», бросившейся на нее. Та отлетела на несколько метров и покатилась по асфальту, кувыркаясь в клубах пыли. Лима развернулась всем корпусом и швырнула тварь, которую держала за клык, об стену. Тушка шмякнулась и свалилась вниз, оставив на бетоне темное кровавое пятно. Третья «собака» поднялась на ноги, но тут же была сметена двумя очередями плазмы, разорвавшими ее в клочья.
Из здания справа от Лимы появились двое солдат в бронекостюмах.
- Пошли с нами, - грубовато сказал один из них.
Лима не спешила никуда идти. Она оглядела пехотинцев с ног до головы, потом бросила взгляд на тварь, которую швырнула о стену, подобрала свой разрядник, очистила от липкой слюны и сделала несколько выстрелов в неподвижную «собаку», чтобы убедиться, что та мертва. Потом снова повернулась к солдатам и спросила:
- Кто у вас командует?
- Тебе какая разница? - ответил все тот же пехотинец. - Пошли, если хочешь жить.
- Если спрашиваю - значит, есть разница, солдат. Суровость и холодность в голосе девушки заставила его задуматься.
- Ты, вообще, кто такая, чтобы задавать вопросы?
- Дин, да пусть ее идет, чего ты с ней возишься? - сказал второй пехотинец.
- Хоть бы спасибо сказала, что жизнь тебе спасли, - проговорил Дин.
- Без вас бы справилась, - спокойно ответила Лима.
- Тоже мне, героиня нашлась, - фыркнул пехотинец и развернулся, чтобы вернуться в здание.
Из окон обоих домов за ними наблюдали другие солдаты.
- Дина снова отшили, - крикнул кто-то с верхних этажей.
- Он еще тот ловелас, - ответил женский голос с другой стороны улицы.
- Тебе, Джул, лучше знать!
- Не прибедняйся. Ты тоже знаешь пару историй. Дин посмотрел наверх и крикнул:
- Уроды!
Лима знала, что в ЛКУ была внутренняя связь, и поняла, что все это говорилось отчасти для нее.

Предыдущая страница 25 Следующая страница


Игры ушедших 26

- Эй! - крикнула она, решив воспользоваться случаем. - Мне нужен…
Она хотела сказать «капитан», но вспомнила, что Влад называл Сэма майором.
- Мне нужен майор Кочетов. Сэм, если ты здесь, ответь! Это я - Лима.
Ее слова эхом разлетелись по улице, отразившись от стен домов, и после этого сразу повисла тишина.
Звуки недалекого боя, завязавшегося на подступа: к саркофагу, и сражение на орбите, иногда переходник шее в атмосферу непрерывным фоном, разносились над городом.
- Ты - Лима? - негромко спросил Дин.
- Сэм здесь?
- Нет, его нет.
- Плохо.
Из пролома в стене появился еще один пехотинец, с отличительными знаками сержанта на плече.
- Меня зовут Шепард, - представился он. - Сержант Джек Шепард.
- Я - Лима.
- Та самая? Охотница?
- Охотница, - подтвердила девушка. Пехотинец некоторое время рассматривал ее.
- Что-то смущает? - с вызовом в голосе спросила она.
- Как я могу быть уверен, что ты Охотница?
- Не собираюсь тебя ни в чем убеждать, - заносчиво сказала она. - И, может быть, уйдем с улицы? В здании, мне кажется, будет удобнее и безопаснее. Кто у вас тут старший?
- Я старший, - ответил сержант. - Хорошо, пошли. Может, ты и правда Лима, потому что других претенденток на это имя я не встречал.
Девушка направилась следом за сержантом.
В здании было около сорока пехотинцев, рассредоточенных по всем этажам. В холле даже стоял бронетранспортер, направив стволы орудий на улицу через пролом в стене.
Все время Лима чувствовала на себе любопытные взгляды солдат, скрытые под зеркалами забрал.
- Почему вы тут, а не в гарнизоне? - спросила девушка, пока они поднимались по широкой лестнице.
Шепард не ответил.
- Эй! - Лима хлопнула его по бронированной руке. - Если у тебя проблемы с «элкой», то сними шлем.
Потому что мне нужно будет рассказать тебе кое-что очень важное, - совершенно серьезно произнесла Охотница.
Они добрались до третьего этажа. Их встретили семеро солдат.
Сержант присел на подоконник, оперев плазменную винтовку в бедро, развернулся к Лиме, поднял забрало шлема и сказал:
- Ты помнишь, как вы с майором добирались к боту, застрявшему в здании на том берегу реки?
- Проверка? - ухмыльнулась Охотница. Сержант молча ждал ее ответа.
Лима покачала головой, но поняла, что, похоже, все-таки придется ответить на дурацкие вопросы.
- Через мост, - ответила она.
- А до моста?
- Нас везли на гравициклах Безумный Король Себастьян и его стунеры.
- Майор рассказывал, что он был первым в той бешеной гонке. Но мне кажется, он приврал и не был первым, а ехал следом за тобой? Или все же ты за ним?
- Я и Король были на первом гравицикле. Следом машина с Асом, потом уже капитан. Еще что-нибудь? - раздраженно спросила Лима.
Сержант некоторое время рассматривал ее, потом сказал:
- Нет, пожалуй.
- Тогда я теперь спрошу. Почему вы не воюете вместе со всеми? Дезертиры?
У нее внутри кипела злость из-за этой небольшой проверки, хотя она понимала, что, в общем-то, сержант прав.
- У нас тут объявлен пункт сбора для тех, кто оказался вне периметра. В патрулях и увольнении, - недовольно ответил Шепард, оскорбленный ее выпадом. - А находимся мы тут, потому что приказ у нас такой - прикрывать это направление и собирать ударную группу.
Лима кивнула. Она и не думала по-другому, просто хотелось отомстить вояке за недоверие, пусть и вполне оправданное.
- Значит, у тебя есть связь с базой, сержант? - спросила она.
- Есть, но толку от нее мало. К периметру сейчас не подступиться. Гарнизон в осаде.
- Можешь сейчас связаться с капитаном… то есть майором Кочетовым. Скажи, Охотница снова в городе.
- Его нет на планете.
- Нет на планете… - повторила Лима и задумчиво вздохнула. - Ну, тогда с его помощником, Зиком.
- Капитан Салливан исчез незадолго до начала вторжения. Моя группа как раз занималась его поисками, когда началась вся эта заварушка. Скорее всего, он погиб.
- Жаль, - с досадой произнесла Охотница. Нахмурилась и сказала:
- Значит, свяжись с тем, кто командует сейчас гарнизоном.
- Зачем?
- И мне нужна видеосвязь - необходимо картинку передать.
Сержант цокнул языком и отрицательно покачал головой:
- Видео точно нет. Бесполезно. А что за картинка?
Девушка снова вздохнула. Потом подошла к стене, выбрала более-менее ровный участок, без выщербин, сняла с плеча разрядник и выстрелила в кусок облицовочной панели. Подобрала кусок отлетевшего пластика и обугленным концом стала рисовать схему, которую показывал ей Морган.
Солдаты собрались вокруг и наблюдали за ней. Некоторые со снисходительными ухмылками, другие просто с интересом.
Закончив, Охотница отошла на несколько шагов назад, окинув взглядом получившийся рисунок созвездий целиком, и, кивнув сама себе, повернулась к сержанту.
- Вот это, сержант. - Она повернулась к остальным пехотинцам и, чуть повысив голос, добавила:
- И каждому из вас нужно запомнить, зарисовать, записать на ЛКУ, не знаю, есть у вас такая возможность или нет.
- Зачем? - спросил Шепард. - Что это такое?
- Ты что, Джек, не догнал еще? Это ж клинопись! - сказал один из солдат. - Сейчас вырубаем этот кусок из стены, и вот тебе глиняная табличка. Прикинь, раньше все с такими ходили. Вместо шаблона таскали. А тут, наверное, сейчас одна из заповедей написана.
Пехотинцы дружно засмеялись. Лима обвела их суровым взглядом, потом перевела его на сержанта и посмотрела ему в глаза.
- Это примерная карта звездного неба. Вот эта точка, - она указала стволом разрядника, - вероятное расположение планеты Хозяев.
Смех разом смолк, а девушка продолжила:
- Эту схему нужно прогнать через навигационный компьютер. Возможно, он сможет выдать точные координаты.
- Ты это серьезно? Лима пожала плечами:
- Проверить не могла, но шансы, что информация точная, пятьдесят на пятьдесят - либо точная, либо неточная.
Ее шутке никто не улыбнулся, даже она сама, только добавила:
- Думаю, что даже самого минимального шанса было бы достаточно, чтобы отнестись к этой информации самым серьезным образом.
Шепард встал с подоконника, подошел и стал внимательно разглядывать рисунок, словно сам пытался просчитать координаты, потом кивнул сам себе и обернулся к Лиме.
Девушка подошла к нему и снова заглянула в глаза.
- Сержант, - сказала она, - надеюсь, ты понимаешь всю важность этой информации?
- Понимаю.
- Во что бы то ни стало нужно доставить эту картинку вашему командованию. Во что бы то ни стало, - повторила она. - Понимаешь, сержант?
Шепард снова кивнул и сказал:
- Сейчас видео передать не смогу, но я записал все на «элку». - Он повернулся к пехотинцам. - Внимание! Всем сделать запись этого рисунка. И постараться запомнить. При первой возможности передать его в штаб. Выполнять!
- Уже сделали, Джек, - сказал один пехотинец. - Не ты один такой умный.
- На постах! - продолжал Шепард. - Слышите меня? По двое, начиная с первого этажа, подняться сюда и сделать видеозапись рисунка. Тони, слышишь меня? Твоим ребятам тоже нужно это сделать.
Лима догадалась, что сержант передает приказ людям, занявшим соседнее здание.
Внезапно все вскочили. Лима поняла - что-то произошло, но не знала, что именно.
- Чужаки, - пояснил сержант ей, не слышавшей сообщения по «элке» от одного из часовых. - Так. Давайте, ребята, все по местам. От шаров разбегаемся. Я сейчас попробую связаться с командованием.
Последнюю фразу он сказал Лиме.
Она положила руку ему на плечо и развернула к себе:
- Еще одно.
- Да?
- Запомни вот что: вторая половина вещи - артефакта, возможно, находится у Ахравата. Пока она здесь, канал для Хозяев будет открыт. Запомнил?
- Записал.
- Передай всем. Это не менее важно, чем рисунок звездного неба.
- Сейчас передам и командованию тоже. С ума сойти! Откуда ты взялась только?! - В голосе сержанта был неподдельный восторг.
- Не знаю, - серьезно ответила Лима.
- Но как бы то ни было, спасибо тебе. Он закрыл забрало и вернулся к окну.
У Лимы полегчало на душе, когда она все рассказала пехотинцам.
Это хоть какая-то, но страховка. Вероятность того, что информация, добытая Морганом, дойдет по назначению и принесет пользу, возросла в несколько раз.
Тем временем пехотинцы вступили в бой. Басовито заработали плазменные винтовки; судя по направлению выстрелов, чужаки двигались с той же стороны, откуда прибежала Лима.
Она увидела, как солдаты дружно бросились в стороны от окон и распластались на полу. Охотница тоже инстинктивно присела.
В следующую секунду к ним влетел энергетический шар, сыпавший молниями, и взорвался, врезавшись в потолок.
Бетонные осколки брызнули во все стороны, и Лима едва успела закрыть лицо и голову, выставив перед собой разрядник. Острые камни впились в руки, рассекая их в кровь.
Клубы пыли заполнили помещение. Солдаты снова подобрались к окнам и открыли огонь.
Девушка, отплевываясь, поднялась с пола, качнула головой и провела рукой по волосам, стряхивая пыль. Она посмотрела на оружие в другой руке. Между пальцами, чудом не отрубив их, застрял в корпусе разрядника каменный осколок. Из пробитой энергетической ячейки тонкой вязкой струйкой вытекал реагент.
Лима отбросила в сторону испорченное оружие и решила подняться повыше. Оставаться с пехотинцами, общающимися по ЛКУ, было опасно. Она их не слышала и могла не успеть среагировать на изменение обстановки.
Охотница поднялась на верхний этаж, а оттуда выбралась на крышу здания. Снизу раздался грохот взрыва. Лима подобралась к краю и посмотрела вниз.
Оказывается, у чужаков тоже была техника. Это полыхнул похожий на выставившего вперед все свои лапы паука транспорт. Сейчас он коптил черным дымом стену одного из домов. Несколько чужаков попытались проникнуть в здания, но были встречены шквальным огнем, и их изуродованные тела буквально вышвырнуло назад на улицу.
Девушка заметила, что у мертвых пришельцев клинки постепенно гасли и становились одного цвета с телами.
Очередная атака была отбита, и Лима решила спуститься вниз.
- Лима, ты в порядке? - спросил Шепард, когда увидел ее.
- Нормально, только разрядник сдох, - она взглядом указала на валявшееся у стены оружие. - Винтовки лишней не найдется?
- Лишних сейчас нет.
- Ладно, сама раздобуду.
- Не спеши. Я сказал: «лишних нет». Для тебя найдем. Спустись к бронетранспортеру, там тебе выдадут.
Она кивнула и направилась к лестнице. Пока она спускалась, то думала о том, что пора ей идти. Надо повидаться наконец с Асом и навестить Ахравата.
У транспортера ее ждали. Пехотинец стоял с поднятым забралом и улыбался. Совсем молодой парнишка, лет восемнадцати, с юным и добрым лицом, перепачканным пылью и копотью. Приветливо улыбаясь, он открыл оружейный отсек и предоставил Охотнице самой выбрать из пяти новеньких плазменных винтовок.
Она взяла крайнюю, активировала и воткнула обойму. Еще раз проверила винтовку и благодарно кивнула солдату:
- Скажи сержанту, что я пойду.
Пехотинец, видимо, передал ее слова, потому что сразу сказал:
- Ты не останешься? Это сержант спрашивает.
- Нет, - ответила Лима. - Я планирую навестить местную знаменитость по имени Ахрават.
Солдат кивнул:
- Сержант желает удачи.
- И вам тоже, - сказала она и сделала несколько шагов в сторону выхода, но пехотинец остановил ее:
- Подожди!
Девушка обернулась, вопросительно глядя на солдата.
Тот вытянул в ее сторону руку с поднятым в знаке ожидания указательным пальцем, а сам стоял, склонив голову, и с тревожным видом прислушивался.
- Что?! - вырвалось у него. - Что за ерунда? Как такое возможно?
- Что случилось? - встревоженно спросила Лима.
- Тебе лучше подняться к сержанту, - с хмурым видом сказал ей солдат.
Девушка быстро дошла до лестницы и легко взбежала по ступенькам. Шепард ждал ее.
- Что случилось? - спросила она.
- Только что получено сообщение по общекомандной частоте. Начата передислокация сил.
- Ну? И что это значит?
- Нашей группе приказано занять оборону и удерживать эту позицию до прибытия подкреплений. Я думаю, это связано с теми сведениями, что ты принесла, а я передал командованию. Потому что приказано по мере возможности беречь тебя и этот кусок стены.
Он указал на рисунок созвездий.
- Такая забота очень приятна, но меня опекать не нужно, - сказала Лима. - Но это ведь еще не все, так?
- Так. - Сержант удрученно вздохнул. - Передислокация включает в себя отвод всех космических сил с орбиты Ландории.
- Когда это произойдет?
- Большая часть кораблей уже ушла к Афродите.
- А подкрепление? Когда оно прибудет?
- Неизвестно… скоро. Лима не знала, что сказать.
Один из пехотинцев подошел к окну и посмотрел на небо.
- Они сейчас начнут сыпаться на город, как орехи, - без эмоций произнес он.
- Но ПВО-то у нас еще осталась, - возразил другой.
- А что им мешает войти в атмосферу на другой стороне планеты и потом прилететь сюда?
- Все равно ракетчики засекут.
- Да толку-то!

- Началось, - угрюмо сказал сержант. - Первые «орехи» посыпались за реку.
- Ну хоть не к нам пока, и то хорошо.
И тут Лиму как будто что-то кольнуло. Сердце в груди сбилось с ритма, дыхание перехватило, мурашки пробежали по позвоночнику.
- Ты сказал, за реку? - переспросила она сержанта.
- Угу. До нас еще не добрались. Да вон, сама посмотри.
Он подошел к окну и вытянул руку, указывая наверх.
Лима встала рядом с ним и посмотрела, куда он показывал.
В темном небе вспыхивали короткие росчерки падающих звезд - корабли входили в атмосферу над южной частью Ассема.
Она представила, что теперь будет с людьми на том берегу. Не вообще со всеми, а конкретно с теми, кто приютил ее после того, как она сбежала из мастерской.
Лима сама не понимала, что с ней творится. Те люди не были ей близки. Она даже имен большинства из них не знала. Но что-то у нее внутри тянуло, скребло, заставляя сердце бешено колотиться. Она ДОЛЖНА была им помочь! Помочь Слэйтеру, помочь хамоватому здоровяку-охраннику, помочь всем этим несчастным людям, сбившимся в общину и пытающимся выжить во враждебном и жестоком мире. И теперь это было не то странное ощущение необходимости, которое направляло ее, когда она искала вещь, а ее собственное, ничем не мотивированное, кроме всплывших на поверхность души эмоций, ЖЕЛАНИЕ! Желание спасти людей, которые были добры к ней, которые поделились пищей, дали кров…
- Сержант, нужно отправить отряд на тот берег, - сказала она.
- Зачем? - удивился он.
- Нужно помочь тем, кто там находится.
- Это исключено.
- Сержант! Но ведь там люди! Мы должны им помочь!
- Мы должны выполнять приказ! - отрезал Шепард.
- У них там даже оружия почти нет, - настаивала Лима.
- Нет! Мало того, что это прямое нарушение приказа, я считаю, что это еще и глупость. И с тактической точки зрения, и даже просто так - глупость!
- Спасти людей - не глупость!
- Если только в процессе этого спасения не погибнет еще большее количество людей!
- Если грамотно организовать оборону, то люди смогут покинуть город. Мы сможем хоть как-то прикрыть их отход. А эту карту я нарисую еще тысячу раз. Запроси командование!
- Не могу.
Лима начала выходить из себя и повысила голос:
- Зачем тогда все это было, весь ваш прилет сюда, если чужаки перебьют всех людей?
Нужно помочь им выбраться из города. Они смогут уйти в Старгард. Там чужаков нет еще!
- Нет, нет… я не могу.
- Шепард! - Лима пихнула тяжелого десантника в грудь с такой силой, что тот отступил на несколько шагов.
- Что?! - заупрямился тот. - У меня есть приказ! Я не могу отсюда уходить! Хочешь идти - иди! Я тебя не держу!
- Но ведь там все погибнут! Я не справлюсь одна!

Предыдущая страница 26 Следующая страница


27 Роман Куликов

- Везде гибнут! И здесь ничем не лучше, чем там. Мы не сможем помочь, только сами поляжем.
Лима яростно оскалилась. Она не хотела слушать сержанта и голос своего собственного разума.
К сержанту подошли двое пехотинцев, и один из них обратился к нему:
- Джек, разреши нам с Питом пойти с ней.
- Нет!
- Завязывай, Джек. Она одна не справится.
- А втроем вы, значит, всех там умоете?
- Нет, но если грамотно организовать не только оборону, но и людей, то попробовать можно. Тебе же приказали оберегать Охотницу, вот и считай, что мы будем ее телохранителями.
Взгляд сержанта перебегал с Охотницы на солдат. Те ждали его решения.
- Ладно, - согласился он наконец. - Дин и Пит, приказываю вам следовать за Лимой и охранять ее.
- Спасибо, сержант, - сказала Лима и повернулась к солдатам. - Берите побольше боеприпасов.
- Забиты под завязку, - сказал Дин.
- Хорошо, тогда не отставайте. И Лима побежала.
Пехотинцы сорвались с места и понеслись следом за ней.
Позади них Шепард пробормотал:
- Психованная баба, что в ней майор нашел?
И приказал:
- Всем свободным от дежурства - на южную сторону, прикроем наших!
Охотница еще раз мысленно поблагодарила его и сосредоточилась на беге.
Прикрывать их не пришлось - вокруг не было ни одного врага.
Лима выбрала кратчайший путь, и мчалась через разрушенные дома, перепрыгивала провалы, молнией пересекала улицы. Пехотинцы бежали рядом. Несколько раз им попадались киборги, затаившиеся в своих берлогах, но троица проносилась мимо так быстро, что те не успевали среагировать. Только встревоженно выскакивали посмотреть, что случилось, но от бегущих оставался только след от поднятой ботинками пыли.
У самого моста Лима забежала в небольшое строение и остановилась перевести дыхание. Солдаты влетели следом и, увидев, что Охотница отдыхает, приготовили винтовки и встали к окнам, прикрывая каждый свой сектор.
- Ну, ты, подруга, даешь! - восхищенно сказал Пит.
Пехотинцы тоже слегка запыхались, но с усилителями брони для них это была лишь небольшая пробежка.
- В жизни не видел, чтобы кто-нибудь так бегал.
- Та большая община, о которой я знаю, - не отреагировала на его слова Лима, - располагалась вон там.
Девушка тоже подошла к окну, указала направление рукой и пояснила:
- С моста направо, мимо смотровой башни и на юго-восток пару кварталов.
- Ага. Понятно. Ты передохни.
Лима хмуро смотрела на реку, укрытую предрассветным туманом. Природа жила по своим законам, не обращая внимания на людей и их врагов. Другой берег был не виден, но свет от пожаров подсвечивал затянутое дымом небо и подкрашивал туман в розоватый цвет. Тут и там мелькали сполохи от взрывов и вспышек выстрелов. Негромкий рокот доносился до Лимы и пехотинцев.
- Раз воюют - значит, живы, - сказал Дин.
- Это точно, - подтвердил Пит.
- Запоминайте, - снова сказала Лима, - самая короткая дорога на Старгард идет в южном направлении, через холмы. Днем лучше идти лесом или вообще прятаться.
- А ты с нами не пойдешь?
- Посмотрим, - неопределенно ответила Охотница. - Ну что, готовы?
- Мы-то да, а ты?
- Тоже. Осматривайтесь, и побежали. На мосту глядите под ноги, сплошные провалы, в тумане можно не заметить.
- Знаем, проезжали.
Лима поморщилась - снова ложные воспоминания: в виртуальности мост все еще был захламлен брошенными гравимобилями и прочим транспортом, от которого остались обглоданные ветром скелеты. По расчищенному мосту Лима проходила только однажды, этой ночью.
Пехотинцы проверили, все ли чисто, и кивнули ей. Лима вышла из постройки, приютившей их, и снова побежала вперед.
Когда они достигли середины моста, Пит, бежавший справа, внезапно крикнул:
- Воздушная цель! Справа!
Лима, не останавливаясь, бросила взгляд в ту сторону и увидела, как к мосту, выделяясь на светлеющем небе, быстро приближается летательный аппарат, похожий на насекомое.
- Заметил.
Корабль чужаков, набрав скорость, взмыл вверх и подлетел к мосту чуть позади Лимы и пехотинцев. Потом резко пошел на снижение, догоняя их.
- Рассыпались! - крикнула Охотница и вильнула в сторону.
Треск выстрелов и очередь сверкающих молниями шаров врезалась в поверхность моста и взорвалась. Комки покрытия полетели в стороны, молнии оплели и искорежили перила вместе с обнажившимися частями ферм. Корабль с гулом пронесся над головами, снова взмыл вверх и начал разворот.
- Не останавливаться, - срывающимся голосом крикнула Лима. - Петляйте, чтобы он не мог прицелиться. Нужно добраться до развалин.
Приходилось бежать зигзагами. Когда чужак снова пошел в атаку и выстрелил, все трое отпрыгнули в стороны от смертельных шаров, быстро поднялись и продолжили бег, пока за их спинами хрустящие молнии ломали и уродовали и без того сильно поврежденный мост, заставляя его дрожать и гулко стонать.
Пехотинцы добрались до развалин первыми, тут же присели, укрывшись за стенами, и открыли по кораблю огонь.
Тот сразу выстрелил по ним.
Заряды взорвались снаружи, пробили стены, обсыпав солдат обломками и подняв тучу пыли. Одна короткая молния зацепила пехотинца и оплела ему предплечье. Пит замахал рукой, пытаясь сбросить ее, и закричал, когда броня стала сминаться под действием силовых полей. Но сделал это скорее от страха, чем от боли, потому что молния погасла и исчезла, прежде чем повреждения стали значительными.
Лима забежала в то же здание, но чуть дальше. Быстро поднялась на второй этаж и, обежав солдат, появилась у них со спины.
- Давайте сюда, - она махнула рукой. Пехотинцы присоединились к ней.
- Он барражирует над зданием. Не даст нам выйти, - сказал Дин.
Неожиданно, на фоне приглушенных звуков стрельбы, раздававшихся из глубины кварталов, недалеко от Лимы и солдат прозвучало резкое с посвистом шипение, поднявшись откуда-то с улицы, и ушло наверх. Тут же где-то над домом прогремел взрыв. Здание вздрогнуло, стены и пол заходили ходуном, с потолка посыпалась пыль, и стали откалываться куски бетона.
- Бежим! - закричал Пит, когда сверху послышался оглушающий грохот, сопровождаемый протяжным стоном рушащегося здания.
Он схватил Лиму за руку и потащил за собой. Дин бежал рядом.
Потолок и стены покрылись трещинами, здоровые куски бетона падали под ноги.
Они выскочили из дома за секунду до того, как тот превратился в груду мусора. Их накрыло облаком пыли. Лима зажала рот рукой, но в горле все равно першило, а легкие жгло огнем. Если бы Пит не вытащил ее, она бы задохнулась.
Потом он отпустил девушку, и Охотница, согнувшись пополам, зашлась кашлем, а пехотинцы стояли над ней, прижав винтовки к плечам и осматривая местность.
Наконец она прокашлялась. Горло саднило, внутри все горело, ужасно хотелось пить. Она достала фляжку и сделала несколько глотков.
Потом оглянулась и посмотрела на рухнувшее здание. Сквозь оседающие клубы пыли стали проглядывать угловатые очертания похожего на насекомого корабля чужаков, почти полностью засыпанного обломками дома.
- Это была ракета, - сказал Пит. - Кто-то сбил этот долбаный корабль.
- Очень похоже, - согласился Дин.
Они стояли спиной друг к другу, обозревая все вокруг.
- Эй, пехота, - раздался тонкий голос, - чего встали, как пеньки? Топайте сюда.
- Вижу его, - сказал Дин.
- У меня чисто, - сообщил Пит.
Лима распрямилась и посмотрела в сторону, откуда раздался голос. В окне второго этажа ближайшего здания, облокотившись о подоконник, улыбался парнишка лет шестнадцати, со светлыми короткими волосами и худыми плечами.
- Сам иди к нам, - крикнул Дин.
- Ладно, ща, - быстро ответил паренек и исчез из окошка.
Через полминуты он появился совсем с другой стороны. В руке у него был лазерный разрядник, а за спиной многоразовый тубус портативной пусковой ракетной установки.
Ковыряя щепкой в зубах, он подошел к пехотинцам и Лиме.
- У вас ракеты к этой штуке есть? - вместо приветствия спросил он и стянул через голову ремень ППРУ.
- Нет, - ответил Пит.
- Жаль, ну тогда выбросим его, у бати тоже нет. Он отшвырнул тубус в сторону.
- Твоя работа? - спросил Дин, имея в виду корабль чужаков и не забывая обозревать местность.
- Что? А! Это ты про чужака? - Он хитро улыбнулся. - Моя.
- Молодец.
- Да, я знаю, - отмахнулся подросток. Лима выступила вперед:
- Община Рамона, ты слышал что-нибудь о ней?
- Конечно, они жили в трех кварталах в ту сторону. Но сейчас, наверное, уже никого не осталось. Чужаки недалеко от них высадились. Они слишком неожиданно прорвали оборону ваших. А Рамоны плохие бойцы, не то что мы, Карстаны.
- Так почему вы не помогли им?! - зло спросила Лима.
- А чего без толку помирать? - Паренек хмуро посмотрел на нее.
- Где остальные? Паренек коротко свистнул.
Из развалин стали выходить вооруженные люди, человек тридцать.
Один, мужчина лет сорока со шрамом через все лицо, светлыми волосами, такими же, как у паренька, и с лазерным разрядником наперевес, подошел к подростку и встал рядом с ним.
- Я - Карстен. А где еще пехота? - обратился мужчина к Питу. - Надеюсь, никого не завалило?
- Все здесь.
- Ясно, - спокойно ответил мужчина, словно и не ожидал другого ответа. - Я слышал, один пехотинец в бронекостюме многих стоит. Двое уже почти войско. Ну, и деваха сгодится. Мы сейчас в Старгард идем. Вы с нами?
- Нет, - сказала девушка. Все посмотрели на нее.
- Дин, Пит, берите их под свое командование и собирайте людей - всех, кого сможете найти. Пусть покажут, - распоряжалась Охотница. - По возможности избегайте стычек с неприятелем. Выводите их к Старгарду. Я к Рамонам. Посмотрю, что там можно сделать. Если все нормально, то мы догоним вас по дороге.
- Что за бред? - изумился Карстен. - Не пойти ли тебе к Зодчему?
- Я у него уже была, - оскалилась девушка. - И не раз.
- Лима, думаешь, разумно соваться туда одной? - спросил Дин.
- Как ты ее назвал? - спросил предводитель отряда.
- Лима, - повторил пехотинец. - Охотница.
- Зодчий меня забери, не может быть!
У девушки все ныло внутри от напрасной потери времени. Она чуть ли не приплясывала на месте от нетерпения, но никак этого не показывала, сохраняя маску хладнокровия. Эти люди были ей нужны.
- Дин, если они откажутся подчиниться, пусти их в расход, - жестоко сказала Лима. - Мусор Ассему не нужен. Это приказ.
- Понял, - ответил пехотинец.
Люди стали опасливо пятиться. Они во все глаза смотрели на девушку. То, что солдаты ей подчинялись, говорило в пользу того, что перед ними действительно великая Охотница.
Лима понимала, что загоняет их в угол. Люди попали в положение между молотом и наковальней, где с одной стороны чужаки, с другой пехотинцы, которые, несомненно, подчинятся ее приказу и расстреляют их, если они не выполнят распоряжений Охотницы. Возможно, угроза может произвести обратный эффект. И девушка решила, что позиция кнута и пряника подействует лучше всего, поэтому добавила:
- Выполняйте приказы Дина и Пита, и они выведут вас из города. Постарайтесь собрать как можно больше людей по пути. Потому что если гарнизон не падет, то настанет и ваш черед. В этот раз пощады не будет, а все вместе мы, возможно, сможем выстоять.
Карстен, не отрываясь, смотрел на нее, и Лима словно читала его мысли. Ему не хотелось терять лидерство, не хотелось подчиняться ей. Но Охотнице было плевать на его желания.
Остальные люди переводили взгляды с нее на своего предводителя, не зная, как им поступить.
Их тугодумство и нерешительность раздражали Лиму. Она могла бы схитрить, найти к ним подход, но когда не хватало времени, сила была самым действенным аргументом.
- Вам понятно?! - рявкнула она, наступая на них. - Карстен?! Неужели мне нужно убить тебя, чтобы ты понял, что я права? Если так, то я сейчас это сделаю.
Она действительно была готова это сделать.
- Нет, - быстро ответил мужчина. Он уже расставил приоритеты и принял решение. - Мы сделаем то, что ты велишь.
- Хорошо. Если вы предадите меня, я достану каждого из вас и покажу, что в мире может быть и нечто похуже мастерских Зодчих, - пообещала она. - Дин, командуй. До встречи!
Охотница кивнула пехотинцам, отразившись в их забралах, и, поправив винтовку, побежала мимо обрушившегося здания в сторону, где, как она помнила, располагалась община.

* * *

Майор зашел в десантный отсек, где ждали киборги. Те сидели на койке и играли в карты. Когда появился Сэм, они сбросили расклад и посмотрели на него.
- Ну, что там, командир? Куда нас отправляют?
- Тебя, Фил, - точно на свалку.
- Ну уж нет, надеюсь на курорт, - заулыбался тот. - А что? Разве мы не заслужили?!
- Заслужили. Мы все это заслужили, но курорт отменяется.
Семен присел на тумбочку, поставил плазморез рядом и устало потер глаза ладонями.
- Я так и знал! - разочарованно скривился Фил. - Зачем нам отдых? Мы же киборги!
- Нет, не поэтому, - прекратил его причитания Сэм. - Мне дали новое задание.
- Вот и я о том же… погоди, ты сказал, что ТЕБЕ дали задание? Не нам?
Майор молча кивнул.
- Хо-хо! Значит, все-таки курорт!
- Успокойся, Фил, - осадил Холод. - Майор, кажется, еще не все сказал. Так ведь, майор?
- Так, - согласился Сэм.
- В чем дело, командир? - спросил Рок.
- Я хотел попросить вас полететь со мной.
- Ты чего? Расчувствовался, командир? - криво усмехнулся Фил.
- Нет, просто в Ассеме сейчас очень жарко.
- Так тебя на Ландорию отправляют?
- Да. Полетите со мной?
Киборги стали переглядываться.
- Не знаю, майор, - Фил опустил глаза. - Нам обещали после этого задания нормальную работу и возможность хоть немного пожить по-человечески.
В отсеке повисла тишина. Семен молчал, давая им время подумать.
- Знаешь, Фил, - Холод вскинул брови, - по-моему, ты бредишь.
- Думаешь? - наморщился тот.
- Да, точно.
- Ну, - пожал Фил плечами, - может, и так.
- Так вы согласны? - спросил Кочетов.
- Само собой! - фыркнул Холод.
- Эй, а мое мнение кого-нибудь интересует? - спросил Рок.
- Нет, - в два голоса ответили Фил с Холодом.
- Ах вы, уроды недобитые! - деланно возмутился киборг.
Фил, не оборачиваясь, направил на него ствол и лениво произнес:
- Хочешь плазму в зубы?
- Засунь ее себе! - оскалился Рок и отвесил товарищу подзатыльник.
Тот сразу вскочил и хотел ответить, но возглас майора охладил их пыл.
- Хватит дурачиться!
Киборги перестали задираться, и Фил снова сел на койку.
- Командир, а зачем мы там тебе нужны? - рассудительно спросил он. - Нас же всего трое. Или ты уже жить без нас не можешь?
- Скорей уж умирать без нас скучно, - съязвил Рок.
Семен помолчал, потом тяжело вздохнул и сказал:
- Умирать я не собираюсь, да и вы, думаю, тоже. А вот повоевать придется.
- Что на этот раз от нас требуется?
- Нужно будет помочь нашим ребятам.
- Нашим или вашим? - уточнил Рок.
- Теперь все там наши, - мрачно ответил Сэм.
- Как это? - фыркнул Холод.
- Чужаки не разбирают, кто есть кто. Мы все для них враги.
- Какие чужаки? Ты о чем?
Семен снова сделал небольшую паузу и рассказал:
- Пока мы были на Олимпе, ситуация изменилась. Хозяева вызвали подмогу откуда-то из другой галактики. Именно поэтому нам нужны были орудия на Олимпе.
- Вот это ни хрена себе! Майор, ты шутишь?! Какие еще чужаки?! Откуда они взялись? Раньше о них и не слышал никто!
- Ты нас разводишь?! - неуверенно засмеялся Фил.
- К сожалению, нет. И положение очень серьезное. Сейчас они пытаются прорваться к саркофагу. Если это допустить, то будет плохо.
- А что это за чужаки?

Предыдущая страница 27 Следующая страница


Игры ушедших 28

- Гуманоиды, ходят на двух ногах, дышат кислородом, некоторые имеют симбионтов, похожих на клыкастых собак, которые обитают у них на спинах.
- Ни хрена себе! А оружие какое? Как у нас?
- Нет, но и ничего сверхъестественного. Каждый имеет по два клинка.
- Каждый? - перебил Фил.
- Да, - подтвердил майор. - Аналог нашего холодного оружия, только у них клинки раскаленные. При желании могут прожечь даже десантный бронекостюм.
Киборг присвистнул.
- Ну, не сразу, конечно, - оговорился Сэм, - при соприкосновении с ними на доспехах остаются глубокие проплавленные следы. Еще чужаки используют энергетическое оружие, но только со стационарных установок. Оружие очень мощное, основано на действии каких-то полей, которые разрывают и скручивают, буквально в узлы, все, во что попадают.
- Неплохо, - вставил Рок.
- Позже мы посмотрим видеозаписи первого столкновения. Их уже передали в тренировочный зал.
- А их много?
- Нет, всего две. Первая запись короткая, примерно минут на двадцать…
- Я про чужаков. Их много?
- Я не знаю. Достаточно много. Сейчас бои идут на орбите, батареи ПВО работают в атмосфере, не давая кораблям противника приземляться. Но чужаки используют неизвестный тип маскировки и просачиваются сквозь заслоны. - Сэм сделал паузу и добавил: - Город ими просто кишит. Они уничтожают всех без разбора. Основная масса сейчас атакует периметр вокруг саркофага, остальные рыщут по городу.
Теперь киборги слушали молча.
- Ожидается их появление возле Олимпа и Афродиты, - продолжил майор. - Силы рассеяны, поэтому мне и нужна ваша помощь, чтобы защитить город и саркофаг.
- И ты думаешь, что мы трое сможем исправить ситуацию? - поджал губы Холод.
- Нет, но вы могли бы помочь организовать разрозненные банды Ассема в одну довольно сильную армию.
- Считаешь, нас кто-нибудь послушает?
Семен кивнул:
- Ваши импланты из самых последних разработок. Вряд ли на Ландории найдутся противники, способные вам противостоять.
- Слушай, а ведь и правда! - Фил хмыкнул. - Мы могли бы подчинить себе весь город!
- Не ершись! - сказал ему Сэм. - Люди только начали приходить в себя после тотального геноцида, а тут чужаки появились. Если еще вы станете разборки устраивать, то…
Он нахмурился.
- Зря, наверное, я это затеял, - раздраженно произнес Семен.
- Погоди, майор, не горячись, - сказал Холод. - Зря или не зря, пока неизвестно. Но мы можем попробовать организовать сопротивление. А для этого нужно будет кое-кому настучать по голове, а еще лучше - совсем ее оторвать. Хочешь не хочешь, но без разборок не обойтись. Будут недовольные нашим появлением: скажут, что мы вам продались.
- Так они вообще Хозяевам раньше служили, да наверняка и сейчас некоторые жалеют, что мы их прижали!
- Тут ты прав, - рассуждал Холод. - Когда вы обосновались на Ассеме, то у многих появилась надежда. Скорее всего, эти за нами и пойдут в первую очередь, но другим либо все равно, либо не верят они в успех вашей революции. С такими будет тяжелее, драк не избежать. Придется убеждать силой.
- Ух, ты! - восторженно протянул Рок. - Холод, повтори свою речь! Я тронут до глубины души, аж пятки зачесались!
- Разве я не прав? - повернулся к нему Холод.
- Прав, конечно. Только все это сопли. Придем, головы пооткручиваем, и все будут как шелковые.
- Ахравату тоже открутишь?
- Почему бы и нет? Нас же трое, а он один! Главари, они почти всегда - одиночки.
- Рок прав, - кивнул Сэм. - Если дураками не будете, то быстро сможете собрать под свое начало немало людей. Главное, между собой ничего не делить. А то ведь власть - она голову-то кружит.
- А чего делить? Вон, Холод пусть командует, - сказал Фил.
- Нет, я не хочу, - отказался тот. - Рок лучше справится. Он всегда с плеча рубит. А я пока подумаю, пока просчитаю…
- Ну, можно попробовать, - не стал противиться Рок.
- Пробовать и можно, и нужно, - сказал майор. - Только советую тебе слушать советов Холода и обращать внимание на замечания Фила.
- Этого инфантильного?
- Кого ты назвал инфантильным?! Рок выпучил глаза:
- Тебя, дорогуша! - И, выпятив губы, издал чмокающий звук.
- Ах ты, скотина!
Фил пихнул Рока, тот слетел с койки, а потом снова забрался на нее, хихикая.
- А мы сейчас куда летим? - спросил Холод.
- На Ландорию, - ответил майор.
- Так у нас, по сути, не было выбора?
- Вас бы закинули на Афродиту. Но я был уверен, что вы согласитесь. И рад, что не ошибся.
Внезапно включился громкоговоритель:
- Майору Кочетову немедленно явиться в рубку! Майору Кочетову немедленно явиться в рубку!
Семен выслушал сообщение, подняв взгляд к потолку. Потом посмотрел на своих бойцов.
- Они хотят тебя, майор, - хмыкнул Фил.
Сэм поднялся и, положив винтовку на плечо, направился к выходу.
- Три часа на отдых. Потом жду вас в тренировочном зале.
- Три часа?! Командир, имей совесть! Майор был уже в дверях.
- Ладно, четыре, - обернулся он, - но приготовьтесь к жесткой тренировке.
- Майор! - крикнул вдогонку Рок. - После того как местные техники над нами поработали, нас какой-то бурдой напоили.
Сэм улыбнулся:
- Что, сказать, чтобы еще принесли?
- Неплохо бы, - довольно осклабился киборг.
- Хорошо, я дам распоряжение, - с этими словами Семен вышел из отсека.
Киборги проводили его взглядами и переглянулись.
- Как считаете, мы правильно сделали, что согласились? - первым задал вопрос Рок.
- Правильно или нет - жизнь покажет, - рассудительно ответил Холод. - Но на Ландории мы будем дома и сами себе командиры. При поддержке гарнизона мы сможем подчинить себе весь город. Если действовать с головой.
- Это при условии, что гарнизон останется. Кто знает, что это за чужаки такие.
Все трое на какое-то время погрузились в свои мысли.
Сэм шел в рубку, размышляя о превратностях судьбы. Странное время настало - враги становятся соратниками, ему приходится командовать и доверять свою жизнь тем, кого совсем недавно он убил бы, не моргнув глазом. Общая опасность объединяет противоборствующие стороны, и Армии Освобождения не обойтись в этой схватке без своих бывших противников.
Выскочивший из-за угла ему навстречу корабельный связист едва не врезался в майора.
- Эй, смотри, куда несешься! - перехватил его Сэм.
Запыхавшийся парень еле выговаривал слова.
- Господин майор, вас там… генерал Машимута на связи по гиперканалу… уф… он с другого корабля, поэтому время жестко ограничено, поторопитесь. Требует вашего личного присутствия.
Сэм побежал в рубку.
Раз Машимута настаивал на личном присутствии - значит, дело серьезное.
Семен влетел в рубку и сразу направился к коммуникатору. В целях экономии энергии изображение было плоским.
- Майор, у меня плохие новости, - сразу начал генерал, оборвав приветствие Сэма. - На Ландории мы терпим поражение. Гарнизон не справляется с войсками противника и несет большие потери личного состава. Чужаков слишком много, и, скорее всего, будет еще больше. Два часа назад их корабли появились на орбите Олимпа и примерно тогда же возле Афродиты. Олимп защищен мощнейшей системой ПВО, а возле Афродиты их встретил наш флот. Сейчас на орбите идут ожесточенные бои, пока ни один корабль не прорвался к поверхности. Но и нас потрепали изрядно, поэтому принято решение отозвать космические силы от Ландории и перенаправить их к Афродите, возложив оборону на ПВО и сухопутные войска.
- Но вы же сказали, что они не справляются даже при поддержке из космоса! - изумленно сказал Сэм.
- В твое распоряжение отдается двенадцать разведботов. Капитанам кораблей отдан приказ оставить на кораблях только тех, кто приписан к судну, остальные переходят в твое подчинение.
- А где они, эти разведботы? От Олимпа только этот корабль ушел.
- Они нагоняют вас, двигаясь в форсированном режиме, и прибудут к Ландории одновременно с тобой. Даю тебе час на сборы.
- Понял. Час на сборы.
- Ты поговорил со своими людьми? Они согласны?
- Да. Только что с ними все обсудили. Мы можем рассчитывать на их участие. Думаю, ополчение у нас будет.
- Хорошо, - одобрил Машимута. - Как только появится возможность, отправляй их в город. Жаль, что ополчения нет прямо сейчас.
Генерал удрученно нахмурился, и, словно почувствовав его настроение, монитор зарябил, изображение задергалось, связь начала пропадать.
- Еще одно, Сэм, - проговорил Машимута, и помехи исказили его голос почти до неузнаваемости.
- Да, генерал?
- Капитан Салливан… Кажется, вы были друзьями?
- Да, семь лет вместе служим. Что с ним? - В груди у Сэма все сжалось от дурного предчувствия.
- Он исчез еще до начала вторжения и сейчас считается пропавшим без вести? У нас есть все основания считать его погибшим.
Семен, нахмурившись, молчал.
- Но это еще не все. Появились обстоятельства, которые послужили дополнительным фактором отвода флота от Ландории.
- Что за обстоятельства?
- У штаба есть надежда получить в скором времени координаты планеты Хозяев.
- Это хорошо. Вычислили?
- Нет еще. Но надеюсь, ты доставишь информацию, которая поможет нам это сделать.
- Я?
- Доставка этих сведений также входит в твои приказы, причем с наивысшим приоритетом исполнения.
- Как? Я же на Ландорию направляюсь.
- Дополнительные сведения получишь у капитана Живова. Кстати, эта информация была передана девушкой, которая назвалась Лимой, и сержант, который с ней разговаривал, убежден, что это именно она.
У майора внутри все сжалось.
- Лима?! Вы сказали, Лима? - переспросил он.
- Да. Я именно так и сказал. - Машимута улыбнулся в усы. - Вот теперь все, Сэм. Приступай к выполнению задания. Удачи!
- Есть! - на автомате выпалил Семен, хотя голова его была занята совсем другими мыслями.
Монитор подернулся рябью и погас.
Майор еще некоторое время смотрел на него. Противоречивые чувства бушевали в нем. Потеря Зика и появление Лимы. Он не знал, переживать ему или радоваться.
Машимута, как всегда, задавал легкую на первый взгляд задачку, но при этом ставил столько условий, что голова шла кругом.
«Что могло случиться с Зиком? - думал Сэм. - Он всегда был рассудительным и не рисковал без надобности… и Лима… Лима жива! - Мысль билась в голове. - Наконец-то! Жаль, что это „корыто" не может сию секунду оказаться на Ландории!»
Он так хотел ее скорее увидеть, заглянуть в ярко-голубые глаза, прижать ее к себе, такую сильную, гибкую…
Майор в растерянности снова посмотрел на потухший монитор, потом тяжело вздохнул и повернулся, чтобы уйти.
Капитан корабля, Антон Живов, ждал, пока он закончит разговор. Потом подошел к Семену и сказал:
- Разведбот будет готов через полчаса. В нем сорок мест, но вместе с тобой и пилотами у меня наберется только двадцать семь человек.
- Моих считал? - спросил майор.
- Считал, - кивнул капитан.
- Не густо, при том что нас бросают без поддержки из космоса. Не в курсе, сколько на остальных ботах летит?
- Нет. Они на форсаже - связи нет. У меня для вас есть специальные инструкции. Гриф «секретно», приоритет наивысший.
- За сколько боты доберутся до Ландории?
- Часов за тридцать.
- Отлично. Будет время на усвоение информации, - улыбнулся майор.
Капитан корабля сдержанно улыбнулся в ответ.

* * *

Повсюду на пути Лимы были разбросаны трупы. Тела дымились, многие были изуродованы так, что в них с трудом угадывался человек. Иногда попадались мертвые чужаки и их симбионты - похожие на собак существа. Пальба слышалась откуда-то спереди. Над домами барражировали корабли чужаков, периодически зависая и выпуская вниз десятки энергетических зарядов.
В воздухе витал тяжелый запах горелой плоти. Повсюду полыхали пожары, привнося свою долю смрада и задымленности.
Несколько раз Лиме попадались чужаки, но она пряталась от них, считая, что время для схватки еще не пришло.
Наконец она добралась до нужного ей здания.
Там шел бой. Изнутри доносились звуки стрельбы, звон металла, крики, стоны раненых и умирающих.
«Неужели я опоздала?» - мелькнула мысль. И девушка бросилась вперед, перепрыгивая через тела мертвых, среди которых она узнала незадачливого охранника, рядом с которым валялись два чужака и три «собаки».
Лима мгновенно преодолела лестницу, ведущую наверх, и с ходу врубилась в схватку.
Девушка порадовалась, что Влад так добротно сделал оружие. Первым же ударом она обрушила лезвие на голову пришельца, замахнувшегося раскаленным клинком, разрубив ее пополам. Чужак рухнул на пол, не закончив движения. Его тело еще не коснулось пола, а Лима уже напала на другого противника.
Сделала обманный замах сверху, присела, уходя от оранжевого клинка, обдавшего ее жаром, и подрубила чужаку ноги. Резко распрямилась, сбивая плечом следующего противника, рукояткой ударила по маске третьего, попав в дыхательные прорези. Широким замахом рубанула вокруг себя по дуге, рассекая тела чужаков. Лезвие с хрустом ломало панцири и разрезало плоть. Темная кровь полилась на пол и руки Охотницы. В нос ударила противная вонь, перебив запах жженого мяса. Но Лима не обращала на это внимания, она убивала врагов, рубила и колола, уходила от ударов, разбрасывала чужаков, заставляя нарываться на раскаленные клинки сородичей. Она сражалась.
Внутри нее все пело от радости схватки. Тело работало в привычном ритме, и Охотница использовала все его возможности. Она пускала в ход кулаки и локти, сворачивала шеи и выламывала конечности; ударами ног разбивала маски и ломала панцири, подсекала ноги и добивала упавших врагов мечом.
Ее доспехи покрылись черной кровью и проплавленными полосами ожогов.
Лима, с хрустом проломив панцирь, проткнула грудь еще одному чужаку, отбила клинки другого, пинком отшвырнула его от себя и остановилась. Отброшенный пришелец поднялся на ноги и встал рядом с другими чужаками. Они уставились на Лиму и не нападали.
Охотница только сейчас заметила, что нет стрельбы и больше не слышно звуков боя.
Это могло означать только одно - все, кого она хотела спасти, погибли. Стиснув зубы, она зарычала, как дикий зверь. Меч отправился за спину, и в руках у нее появилась винтовка. До этого она не использовала ее, опасаясь, что может случайно попасть в кого-то из людей.
Заряды плазмы прошили нескольких чужаков, а остальные бросились на Охотницу. Она стреляла почти в упор, не давая приблизиться к себе. Помещение превратилось в жуткую бойню. Лима сбивала «собак» со стен и валила самих чужаков, пока не закончилась обойма. Ее ярость находила выход с каждым зарядом, разрывая тела, поджигая плоть, уничтожая врагов. Когда винтовка пискнула, предупреждая, что в магазине осталось пять зарядов, девушка приготовилась бежать.
Сухой щелчок механизма подачи. Лима развернулась и понеслась к выходу.
Чужаки бросились за ней.
Девушка быстро преодолела лестницу, выскочила на улицу, намереваясь повернуть в сторону моста, и едва не столкнулась с другой группой пришельцев в сопровождении транспорта с энергетической пушкой.
Охотница мгновенно развернулась и добежала в противоположном направлении. Из дома появились ее преследователи и объединились с сородичами.
Недалеко от Лимы пролетел шар из молний и взорвался чуть впереди. Она сразу свернула в сторону и забежала в здание, окутанное дымом от разгоравшегося внутри пожара.
Охотница хотела выскочить с другой стороны, но огонь не позволил ей этого, перегородив дорогу. И девушка побежала по первому этажу, держась подальше от огня. Дом вздрогнул, когда в него попал энергетический шар, потом еще один, и еще. Чужаки начали обстреливать здание. Заряды пробивали стены и перекрытия, оставляя в бетоне огромные дыры. Дом дрожал, с потолка сыпалась пыль и падали обломки. Обстрел становился все интенсивнее, и влетающие сквозь окна заряды взрывались в опасной близости от девушки. Она видела, как отлетающие в стороны короткие извивающиеся молнии оплетали и уродовали все, к чему прикасались. Досталось не только первому этажу, но и второму, и даже третьему. Здание могло рухнуть. Лима была вынуждена снова выбраться наружу.
Как только она появилась на улице, огонь перевели на нее. Взрывы следовали за ней по пятам.
Охотница забежала в другое здание, но на этот раз ей удалось пересечь его и выскочить с другой стороны. Только погоня все равно не отставала. Чужаки преследовали ее.
Силы девушки были не безграничны. Легкие жгло от дыма, мышцы, отвыкшие от таких «прогулок», начинали уставать.
Удача как будто играла с Лимой, то помогая, то снова отворачиваясь.
Охотница проскочила через улицу и забежала в очередные развалины. Свернула в коридор и наткнулась на чужаков, собирающих установку, как та, что она видела ночью.
Конус повернулся к ней, и Лима бросилась в сторону. Шар пролетел мимо и взорвался как раз в тот момент, когда появились чужаки, преследовавшие девушку.
Их раскидало в стороны, и у Охотницы снова появилась фора. Она бросилась к лестнице, поднялась по ней, свернула на этаж и понеслась по длинному коридору.
Лима увидела впереди дыру в полу, достаточно широкую, чтобы туда проскользнуть. Добежала до нее и спрыгнула вниз, вытянув руки вдоль тела. Мягко приземлилась, распрямилась и тут же отскочила в сторону. Чужаки последовали за ней. Первого она разрубила, едва он коснулся ногами пола, второму она уже не дала сделать этого, прикончив его еще в воздухе. Следующего ударила по ногам и, когда тот плашмя упал мордой вниз, пригвоздила к полу.
Потом в дыру полезли «собаки». Они выползали сразу по несколько штук, цепляясь за края дыры и перебираясь на потолок. Ближайший выпустил в Охотницу длинный язык. Она отсекла его коротким взмахом меча и бросилась бежать. Твари понеслись следом. Некоторые перебрались на стены, пара штук спрыгнула на пол, остальные бежали по потолку. Оглянувшись, девушка увидела, как в дыру стали спускаться чужаки, их раскаленные клинки ярко светились даже при свете дня.
Вильнув в сторону, Лима выпрыгнула в окно, оказавшись снова на улице. Заметила впереди небольшой проулок между домами. Надеясь, что он проходной, нырнула туда. Но дальше оказался тупик. С досады Лима чуть не повернула назад, чего нельзя было делать. Она неслась не оглядываясь, подбежав ближе, увидела, что метрах в трех над землей, в торце тупика, прикреплена лестница, ведущая наверх.
Девушка с ходу прыгнула на боковую стену, толкнулась от нее и ухватилась за металлизированные перекладины. Подтянулась на руках и стала быстро взбираться.
Она надеялась, что успеет до того, как преследователи расстреляют ее в узком переулке, где особо и целиться не надо.
Первый шар сбил секцию лестницы под ней, когда Лима уже была почти наверху. Молнии оплели перекладины и со страшным скрипом стали уродовать металл, за секунды превратив лестницу в клубок непонятно как связанных между собой, скрученных прутьев.
Лима уже забралась на крышу, и второй шар ударил в парапет, обдав Охотницу каменными брызгами, но не причинив вреда.
Несколько секунд девушка лежала на спине и глубоко дышала. Потом вспомнила о «собаках», которым лестницы были вовсе не нужны, и заставила себя подняться.
С крыши этого здания она перебралась на другое, потом на следующее, там спустилась ниже…
Часто выглядывая из окон, она осматривалась и продолжала свой путь. Лима не хотела думать о том, куда сейчас направлялась, поэтому все свое внимание уделяла осторожности. Иногда ей приходилось прятаться, пропуская мимо себя чужаков. Когда она встречала их внутри зданий, то сразу поднималась повыше и ждала, пока они уйдут, или неслышно прокрадывалась в соседние дома, стараясь не попасться пришельцам на глаза.
Оказавшись рядом со зданием, где раньше жила община Рамона, Лима тщательно огляделась и только после этого вошла внутрь. Тела людей и чужаков лежали вперемешку. Пришельцы не заботились о мертвых, даже о своих.
Охотница уже в третий раз за день перешагнула через труп охранника. Стараясь двигаться как можно тише, поднялась по лестнице и снова зашла в помещение, где происходила схватка.
Мертвые встретили ее молчанием, а раненых тут не было. Но Лима стала на всякий случай осматривать людей.
Она нашла старика, который дал ей одеяло, его шея была наполовину прожжена, и голова неестественно повернута в сторону; обнаружила женщину, накормившую ее, - у той были две продолговатые раны в груди, с обожженными краями. В руках женщина держала окрашенный черной кровью топор. Охотница одобрительно кивнула - значит, успела всадить его во врага, а может, даже и не в одного.
Из глаз Лимы сами текли слезы и падали на мертвых людей. Но она не плакала, у нее просто текли слезы…
Раненых здесь действительно не было. Она решила проверить на других этажах. Поднялась на третий - там почти никого не оказалось. Только укрепленная мешками с песком огневая точка и два мертвых стрелка за укрытием. Судя по узким парным ранам, на животах и груди, они достались «собакам». Зато сами они настреляли с десяток чужаков, валявшихся у входа на этаж.
На четвертом людей снова было много. Тут Лима нашла Слэйтера. Он был пригвожден к стене уже погасшим клинком чужака. Наверное, когда тот проткнул его, Слэйтер нашел в себе силы и отсек противнику конечность, но сам так и остался приколотым к стене.
Внезапно Охотнице показалось, что за ней наблюдают.
Она замерла и внимательно осмотрела помещение. Взгляд ее остановился на куче мусора в углу. Лима достала из-за спины винтовку, которую так и не успела перезарядить, и, пятясь, вышла из комнаты. Сразу же оттуда послышался шум разбрасываемого мусора и топот.
Охотница быстро перезарядила винтовку и снова шагнула в комнату.
Девочка вскрикнула от неожиданности, когда чуть не наткнулась на ствол плазмореза. Она замерла на месте и смотрела на Лиму большими испуганными глазами. На грязных щеках слезы оставили светлые дорожки. Темные волосы были коротко острижены и всклокочены. В голубых глазах затаился страх, губы дрожали. На вид ей было лет одиннадцать.
Лима опустила винтовку и сделала шаг к девочке, та отступила назад.

Предыдущая страница 28 Следующая страница


29 Роман Куликов

- Не бойся, - сказала Охотница.
Из глаз девочки снова побежали слезы.
- Почему ты не пришла раньше? - тонким, срывающимся голоском спросила она.
Лима поняла, что девочка узнала ее.
- Я не успела, - тихо ответила она и снова шагнула вперед. В этот раз девочка не отходила. Охотница подошла и прижала ее к себе. Та крепко обняла девушку и заревела. Лима положила покрытую ссадинами и царапинами ладонь ей на плечи и, от присутствия этой маленькой несчастной девочки, неожиданно почувствовала себя незащищенной и беспомощной. Такого состояния она не испытывала никогда раньше. Слабость растеклась по ее телу. Винтовка показалась ей невероятно тяжелой, доспехи тесными и неудобными. Как она сможет помочь ей, как сможет защитить, если сама не может справиться со своими врагами?
Охотница тряхнула головой, прогоняя предательскую нерешительность, и постаралась взять себя в руки.
- Тебя как зовут? - спросила она.
Девочка подняла заплаканное лицо, посмотрела на нее и ответила:
- Сая.
- Сая, нам нужно уходить отсюда. Мы пойдем на тот берег, к военным, они смогут защитить тебя.
Девочка шмыгнула носом, вытерла слезы ладонью и кивнула.
- А мы… оставим?… - нерешительно спросила она, оглянувшись вокруг.
- Да, - ответила Лима. - У нас нет времени.
Она взяла девочку за руку и повела за собой.
- Нам нужно будет где-нибудь спрятаться до вечера. Пойдем, когда стемнеет, - говорила Лима, спускаясь по лестнице.
- Я знаю такое место, - тут же сказала Сая.
- Где?
- Тут недалеко, я всегда там пряталась, когда брат обижал меня, и никто не мог меня найти.
Лима подумала, что девочка сейчас снова расплачется, но та не собиралась.
- Показывай, - сказала Охотница.
И девочка с деловым видом пошла вперед, ведя ее за собой.
- Не спеши, ты просто говори, куда идти, и держись ближе ко мне. Поняла?
- Поняла, - энергично кивнула Сая.
Следуя указаниям девочки, они вышли из здания и забрались в какую-то приземистую постройку. Лима шла впереди, придерживая Саю, чтобы она не выбегала вперед, и внимательно осматривала местность.
В постройке оказался небольшой подвал, где они и укрылись. Охотница сначала сомневалась, но, когда Сая сказала, что из подвала есть еще один выход, согласилась.
Заперев за собой люк, они прошли вглубь. Сая достала из своего тайника осветительные шарики и, размяв их пальцами, прилепила к потолку. Лима попросила отвести ее к другому выходу и, когда убедилась, что он доступен и снаружи все чисто (он выходил на окруженный со всех сторон забором задний двор какого-то строения), решила остановиться недалеко от него.
Девушка присела к стене, прислонив рядом винтовку и меч. Сая устроилась возле, поджав ноги, обхватила своими ручками руку Охотницы и прижалась к ней щекой. В стоячем воздухе подвала Лима отчетливо почувствовала, что вся ее одежда и даже кожа пропахла дымом. Некоторое время они сидели молча, потом девочка негромко позвала:
- Лима.
- Да?
- Скажи, а ты научишь меня обращаться с оружием?
Охотница вздохнула и ответила:
- Научу. Но сперва тебе нужно немного вырасти и набраться сил.
- Я вырасту, - серьезно ответила девочка. - И буду сильной.
- Пока я могу учить тебя пользоваться ножом.
- Ой, здорово! - Она даже привстала и восторженным взглядом посмотрела на Лиму. - Я буду такой же, как ты?
Девушка подумала, что это сомнительная перспектива, но вслух сказала:
- Если будешь стараться. Только сначала нам нужно добраться до солдат. Отдыхай, скоро придется много идти.
- Хорошо, - сказала Сая и устроилась, положив голову Лиме на колени.
Через некоторое время она заснула, и Охотница покачала головой, удивляясь гибкости детской психики. Правда, во сне девочка стонала и вздрагивала, и тогда Лима обняла ее за плечи, убрала со лба прилипшие волосы и погладила по голове, успокаивая.
Сая проспала несколько часов, а Охотница сидела и размышляла о странностях судьбы, то и дело подбрасывающей различные сюрпризы. Она думала о Сэме. Ей казалось удивительным, что и в виртуальности, и в реальном мире его не было на планете. Только в первом случае он просто не вернулся, улетев на боте вместе с Королем Себастьяном и Асом, а сейчас… сейчас он же не знал, что она тут. Интересно, думал ли он о ней? Лима усмехнулась, вспомнив, как часто злилась на Сэма за то, что он не вернулся, и злилась на себя за то, что не могла перестать думать о нем… там, в виртуальности… На самом-то деле он вернулся.
Охотница беззвучно засмеялась, но потревоженная Сая завозилась, и Лима перестала. Потом девушка вспоминала Моргана и думала, что могло быть, если бы она не разрубила его тогда в «Свечке», как бы сейчас все обернулось? Была бы она сейчас на свободе или продолжала бродить по виртуальному Ассему? Хитросплетения нитей жизни были такими запутанными, и никогда нельзя угадать, чем обернется в будущем тот или иной поступок.
Когда осветительные шарики на потолке стали угасать, Лима поняла, что прошло несколько часов, и, посчитав, что уже можно идти, разбудила девочку.
Осторожно выглянув наружу и убедившись, что все спокойно, они выскользнули в темноту улиц. Смрад снова полез в ноздри, и от дыма защипало в горле.
Над городом висели тучи, казавшиеся еще более тяжелыми от сизой дымовой завесы, поднимавшейся с земли. Огонь пожаров подсвечивал их снизу желтоватым светом. Вдалеке раздавалась канонада: басовитые звуки выстрелов и уханье взрывов.
Охотница повела девочку за собой, обходя опасные на ее взгляд места и медленно продвигаясь к мосту. Проходя мимо груды мусора, в которую превратилось здание, когда на него рухнул сбитый ракетой корабль чужаков, Лима зачем-то сказала:
- Я была внутри, когда корабль чужаков упал сверху.
- Где? - не поняла Сая.
- В этом доме, - показала девушка.
Сая посмотрела, куда она показывала, и восторженно прошептала:
- Вот это да!
А Лима заулыбалась и повела ее дальше. Отчего-то ей было приятно искреннее восхищение этой маленькой девочки.
Путь через мост занял у них довольно много времени, но закончился без происшествий, и они благополучно перебрались на другой берег.
Охотница решила продвигаться тем же путем, которым добиралась сюда с пехотинцами.
Как, интересно, у них дела - у Дина и Пита? Получилось ли выбраться из города, смогли ли спасти людей и выжить сами?
Но мысли ее оборвал шепот девочки:
- Лима!
Она дернула Охотницу за руку. Но та уже и сама увидела.
Впереди них, прилепившись к стене, висел симбионт чужаков.
- Прыгун, - прошептала Сая.
Лима называла их просто «тварями» или «собаками», но можно и «прыгун».
Существо пошевелилось и снова замерло. Создавалось впечатление, что оно несло караул.
Охотница не удивилась бы, будь так на самом деле.
Она остановилась и, отодвигая девочку рукой, стала отходить назад. Вдруг сзади осыпались камни, и что-то тяжелое плюхнулось на землю. Лима резко обернулась, приготовив винтовку.
Еще один прыгун тряхнул головой, раскрыл пасть, словно зевал, высунул толстый липкий язык, потом втянул его и посмотрел на Охотницу с девочкой.
Лима оглянулась - первое существо спустилось со стены и стояло посередине дороги.
Девушка развернулась к нему, нащупала руку Саи, убрала плазморез за спину и приготовила меч.
- Не отставай, - сказала она девочке, не сводя глаз с прыгуна. - Бежим!
Она рванула вперед, потянув за собой Саю.
Тварь прыгнула на нее, но Лима взмахнула мечом, отшвырнув разрубленное существо в глубокую тень у соседнего здания.
Девушка оглянулась и увидела, что из дома высыпали чужаки и устремились за ними. Постепенно в их руках загорались оранжевые полосы клинков. До места, где дислоцировались пехотинцы, было еще далеко, и в этот раз Лиму тормозила девочка.
Сая не могла видеть в темноте так же хорошо, как она, и Охотница старалась обегать камни и ямы, но девочка все равно споткнулась. Лима успела подхватить ее, чтобы та не расшиблась, но при этом они потеряли время и преимущество в расстоянии. Чужаки нагоняли их.
Охотница поняла, что убежать они не смогут. Она метнулась к ближайшему проулку, отпустила Саю, развернулась и вскинула винтовку. Очередь разворотила грудь первому чужаку, разнесла голову второму; потом появились прыгуны. Лима расстреляла двух, отвела винтовку от языка третьего, убила его, но четвертый все же сумел выдернуть оружие из ее рук.
Лима выхватила меч и набросилась на чужаков. Под ее натиском противники сначала только защищались, но потом перешли в наступление, заставив Охотницу отступать.
Лима отбивалась изо всех сил. Светящиеся оранжевым клинки расчерчивали ночь огненными дугами. Случайно задеваемый ими мусор воспламенялся, и вокруг горело множество маленьких костров. Она успевала парировать удары, сыплющиеся на нее со всех сторон, отсекать липкие языки прыгунов, то и дело выстреливающие в их сторону, но вот для ответных атак возможностей у нее уже не оставалось.
От сталкивающихся клинков разлетались искры. Оружие Лимы было сработано добротно, раскаленные клинки противников оставляли на нем проплавленные засечки, но оно все еще оставалось пригодным для боя. Охотница постепенно отступала. Сая держалась в нескольких шагах позади нее: она подбирала с земли камни и швыряла в ползущих по стенам прыгунов. Поднимая камень, девочка случайно оглянулась и увидела, что к ним с другой стороны приближаются еще чужаки. Их самих скрывала темнота, но зато оружие четко выделялось светящимися полосами.
- Лима, они идут сзади! - закричала девочка. Охотница улучила возможность и, чуть обернувшись, бросила быстрый взгляд назад.
- Ищи, где укрыться! - приказала она, уходя от очередного удара.
Сая кивнула Лиме в спину и побежала по проулку, высматривая проход или пролом в стене. Ей не пришлось долго искать - недалеко от места, где сейчас сражалась Охотница, справа в стене здания зияла дыра. Сая не стала проверять - проем показался ей достаточно большим, чтобы пролезла Охотница.
- Лима! - позвала она и побежала к ней. - Там есть проход! Там…
- Прячься! - не оборачиваясь, крикнула Лима. Она парировала удар сбоку, потом еще один сверху, сделала выпад и отсекла одному из чужаков руку с оружием. Быстро приблизилась к покалеченному противнику и толкнула его обеими руками. Он полетел назад, сбив нескольких сородичей. Лима взмахнула мечом в сторону, разрубая сиганувшего на нее прыгуна, и побежала назад.
Догнала Саю, подхватила ее и помчалась по проулку навстречу новым врагам.
- Где? - спросила девушка.
- Там, - показала девочка пальцем.
Лима увидела проем. Сначала он показался ей широким, но приблизившись, она увидела, что с обеих сторон его ограничивают толстые прутья арматуры и ей не пробраться внутрь. Охотница пропихнула туда девочку и сказала ей:
- Отойди.
Она с размаху всадила свой клинок в прут, но на том осталась только глубокая зазубрина.
Лима в очередной раз пожалела, что нет ее старого копья, которое могло рубить такие прутья, как спички.
- Лима! - испуганно крикнула Сая.
Та сразу обернулась. Липкий язык прыгуна ударил в грудной доспех. Лиму бросило вперед, на острые клыки, но она успела выставить перед собой клинок. Острый металл пронзил прыгуна, пригвоздив его к стене. Лима остановилась в нескольких сантиметрах от клыков, упершись грудью в рукоять меча. Она огляделась по сторонам - чужаки были уже совсем рядом, а липкий язык не отпускал ее. Хотя прыгун и умирал, его мышцы все еще сохраняли свою чудовищную силу.
Лима уперлась в него руками, попыталась отклониться назад и освободить клинок. Но у нее не получилось. Тогда, стараясь не задеть липкий язык, Охотница взялась за рукоятку меча и резко подняла ее вверх, как будто включила рубильник. Лезвие разрезало плоть и с треском сломало панцирь прыгуна.
- Лима, скорее! - крикнула ей девочка. Охотница освободила оружие и быстрым взмахом отсекла присоску.
Но чужаки уже подоспели и сразу напали на девушку. Лима смогла обойти их и загородить проем, где спряталась Сая. Подступавшие с другой стороны враги включились в схватку через несколько секунд.
Лиму прижали к стене. Она не успевала отбивать и парировать все удары. Раскаленные лезвия несколько раз прижгли ей руки и пробили доспехи на груди и боках, оставив ожоги. Охотница только рычала, как зверь, и яростно отбивалась.
- Сая, уходи! - крикнула Лима, чувствуя, что девочка еще здесь и ждет ее. - Я не пролезу тут, пойду другим путем.
Один прыгун забрался на стену над ее головой и выпустил в Лиму язык. Ее спасло то, что в тот момент она уклонялась от удара и присоска чмокнула о камень у ног. Охотница не замечала опасности над головой, и следующий бросок прыгуна мог быть для нее смертельным.
Внезапно откуда-то сверху ударили лазерные лучи, сшибая прыгуна со стены. С громким криком в толпу чужаков, блеснув металлом, упала темная масса. И сразу послышались звуки схватки. Враги замерли от неожиданности, Лима воспользовалась этим и ринулась в атаку. Ее меч рубил и кромсал тела врагов, она не давала им опомниться и убивала одного за другим. Отсекала головы и конечности, разрубала на части и пронзала тела. Когда противник падал мертвым к ее ногам, она запрыгивала на него и набрасывалась на следующего. Раскаленное оружие чужаков еще какое-то время оставалось активным после их смерти, за исключением тех, что были отделены от остального тела. Оранжевые клинки прожигали тела, лежащие рядом, и воздух быстро наполнился сизым дымом, вонью горелой плоти и горячего металла.
Наконец Лима смогла оттеснить чужаков и пробиться к своему неожиданному помощнику. Это был киборг. Очень мощный и быстрый. У киборга было четыре руки, работающие с невероятной скоростью. Нижняя часть тела до пояса полностью механическая. На металлические бедра натянуты драные шорты. Импланты также блестели на груди, плечах и спине, обмотанных полосами тонкого пластика.
Киборг перемещался сильными упругими движениями, две руки были направлены вперед, а две другие назад, при этом правые его руки сжимали длинные виброножи, а левые лазерные разрядники. Он мог одновременно нападать и обороняться. Он бросался то в одну, то в другую сторону, поливал тех противников, от которых отдалялся, лучами из разрядника, а тех, к которым приближался, вспарывал гудящем лезвием. Лима решила не пробиваться к нему и убивала чужаков чуть в стороне от киборга. Завалив последнего своего врага, Охотница остановилась. Тяжело дыша, она посмотрела, как киборг добивает оставшихся чужаков. Девушка не стала вмешиваться и позволила ему заканчивать схватку.
Лима огляделась - больше никого не увидела, но расслабляться не собиралась. Неизвестный хотя и помог ей, но был киборгом, а значит, врагом.
Последнего противника киборг насадил на вибронож, перекинул через себя и эффектным ударом другого ножа рассек его тело надвое еще в воздухе.
Неожиданно Лима почувствовала сзади движение и резко обернулась, готовая встретить врага, но это была Сая. Девочка подбежала к ней и прижалась, обхватив руками.
- Я… я так испугалась. - Девчонка ревела. - Я думала, они убьют тебя.
Лима почему-то смутилась. Она поморщилась и хотела погладить Саю по голове, но рука была вся в крови, и Лима опустила ее.
- Нам надо уходить. Тебе не следовало вылезать. Девочка подняла заплаканное лицо:
- Но ты же там не пройдешь.
- Я попробую.
Они быстрым шагом направились к пролому, перешагивая через трупы чужаков. Лима снова попробовала разрубить прут, но с таким же успехом, как и в первый раз. Она взялась за него руками, уперлась в стену ногой и потянула. Металлический стержень выгнулся, но не сломался. Проход стал чуть шире, хотя Лима все равно не смогла бы в него пролезть.
Рядом послышались шаги, и раздался голос:
- Давай я.
Лима повернулась к киборгу, приготовила меч для атаки, а одной рукой отстранила Саю, спрятав за спиной.
Киборг стоял перед ней, улыбаясь, держа оружие в опущенных руках, все еще активированное.
- Чего скалишься, жестянка? - Лима настороженно смотрела на него.
Улыбка сразу сползла с лица киборга.
- Я, вообще-то, спас вас, можно быть и повежливее, - проворчал он.
- Я и так вежлива, - холодно ответила девушка.
- Слышишь, Жан? Нам не рады, - хмыкнул киборг.
- Слышу, - раздался другой голос из-за его спины. Лима напряглась - она не ожидала такого. Девушка чуть отклонилась в сторону.
Позади головы киборга появился затылок еще одной.
Он покивал:
- Да-да, нас двое.
Потом повернулся на сто восемьдесят градусов. Взору Лимы предстала почти точная копия первого киборга, точнее, его тела, только лицо было другим.
- Я - Жан, - представился второй киборг.
- А, да! Я - Жак, - сказал из-за его спины первый.
- Точнее, сейчас мы Жан-Жак, - поправился Жан.
- Угу, именно, - подтвердил Жак.
Лима невольно восхитилась увиденным, но не собиралась терять время.
- Нам надо туда пробраться, - сказала она, указав на пролом.
Киборг молча подошел, убрал оружие, взялся двумя пуками за один прут, двумя - за другой и напрягся.
С противным скрипом стержни разъехались в стороны, не намного, но достаточно.
Жан-Жак сделал шаг в сторону.
Лима отпихнула его плечом.
- Эй! - возмутился киборг.
Лима не ответила, пропустила вперед Саю и сама последовала за ней. Когда ей пришлось повернуться к киборгу спиной, волосы зашевелились у нее на затылке, но она пересилила себя и быстро забралась внутрь здания.
Жан-Жак тоже залез внутрь, с кряхтением вытянул арматуру на прежнее место, потом тяжело потопал за Лимой и девочкой. Свернув за угол, он встал как вкопанный - острие меча Лимы касалось его шеи.
- Чего тебе надо? Зачем ты помог мне? - спросила Охотница.
- Полегче, милашка! - сказал киборг сердито и хотел убрать лезвие от шеи, но девушка надавила еще сильнее, и из прокола на шее потекла кровь.
- Эй! Ты спятила, подруга?!
- Не дергайся! - сурово произнесла она. - Стой на месте и держи все руки на виду. Лезвие проткнет вас обоих, так что твой близнец пусть тоже не рыпается. Отвечай на вопросы.
- Жан, - подал сзади голос Жак. - А правда, зачем мы ей помогли? Пусть бы подыхала…
- Сам не знаю, Жак. А теперь даже жалею, что так поступили.
Лима молча ждала ответа.
- Ну что ты так на меня смотришь, - раздраженно ответил Жан. - Увидел, что ты в беде, и решил выручить… а-а-а… ты чего?!
Последние слова Жан прохрипел - Лима надавила на клинок.
- Ты думаешь, я поверю, что киборг рискнул жизнью ради обычного человека?
- А что… такого? - хрипел киборг. - Жак, скажи ей.
- Он прав, - быстро подтвердил второй киборг. - Мы сидели на крыше, когда услышали звуки драки внизу. Посмотрели и увидели, что на вас напали эти уроды. Сначала ты и сама неплохо справлялась, но," когда они прижали тебя, мы решили вмешаться.
- Что ты на крыше делал?
Лима сомневалась. Слова киборгов звучали правдиво, но она не могла, не могла заставить себя верить киборгу… хотя почему бы и нет? Ведь Моргану она поверила.
- Спать собирался, - ответил Жак. - Сейчас чем выше, тем безопаснее. Чужаки редко по верхам лазают.
- Вы из чьей банды?
- Да пока ни из чьей, мы только из ремонта. Собирался на днях наняться к кому-нибудь, говорят, Ахрават сейчас самый сильный, но платит вроде маловато. В общем, не решил еще. Может, в армию запишусь, слышал, у них условия неплохие и продвинуться можно.
- Какую армию? - подозрительно спросила Лима.
- Как какую? У нас только одна армия - Армия Освобождения. Ты что, только родилась? А! Я понял! Ты с клон-фермы сбежала. Основательно же тебе мозги прочистили. Ты себя-то помнишь? Как тебя звать-то?
- Закрой пасть! - прорычала Лима. Она ничего не понимала и от этого злилась.
- Жан, - сказал второй киборг, - по-моему, она совсем психованная.
- Со…гла…сен, - выдавил тот. - У…бери меч. Ты сей…час убьешь ме…ня.
Лима поняла, что непроизвольно давит на оружие. Она слегка ослабила нажим.
- Если ты уберешь свое жало от горла Жана, мы сможем нормально поговорить, а то я тоже себя отвратительно чувствую.
Лима задумалась. Она была в смятении: Морган сказал ей, что многое изменилось, но она не подозревала, что настолько. Она и представить себе не могла, что киборги будут помогать ей или служить в Армии Освобождения, с которой недавно так отчаянно сражались. Хотя эти твари всегда быстро отличали проигравшего от победителя и успевали принять нужную сторону. Так что вполне вероятно, что сейчас они воевали на стороне людей. К тому же чужаки не разбирались в местных делах и просто уничтожали всех подряд.
Лима подумала еще немного и приняла решение. Она сделала шаг назад, не убирая меча от шеи киборга, потом медленно опустила оружие, но следила за всеми его движениями.
Тот, вопреки ее ожиданиям, не стал хвататься за оружие, а, наморщившись, потер шею. Лима никак не могла привыкнуть к новой обстановке, некоторых обстоятельств просто не знала, и часто простые вещи выводили ее из равновесия. И ко всему прочему, удивительная для нее дружелюбность киборга просто-напросто раздражала.
- Ну, ты… - Жан обиженно вздохнул. - Никогда больше не буду никому помогать.
- Слушай, тебя по голове не били случайно? - спросил Жак из-за спины.
- Я тебя сейчас ударю по обеим, - огрызнулась она.
- Вот она - людская благодарность!
- Я таких, как ты, еще не видела, киборг, - намеренно грубо сказала она.
Но он не обратил на это внимания.
- Акира работал! - горделиво сказал Жак, воспринимая ее слова как комплимент и поворачиваясь к ней.
Жан только значимо покивал головой позади него.
- Эй, малявка! - Киборг посмотрел на девочку, которая выглядывала из-за Лимы. - Хочешь стать сильной и красивой? Мы можем договориться с мастером, у нас теперь скидка есть.

Предыдущая страница 29 Следующая страница


Игры ушедших 30

- Нет! Ты страшный!
- Ха! - Жан-Жак хмыкнул. - Ошибаешься!
- Это ты ошибаешься! Я буду как Лима! - Девочка чуть вышла вперед, по-детски забыв свой недавний страх. - Она красивая и сильная, хотя у нее нет ни одного имплантата!
Жан-Жак нахмурился. Зажужжали, раскручиваясь, крепления. Киборги разлепились, снова превратившись в Жана и Жака. С серьезными лицами они стали ходить вокруг Лимы и разглядывать ее.
Потом оба остановились перед девочкой и посмотрели на нее сверху вниз.
- Ты серьезно? - спросил Жак.
Девчонка кивнула. Взгляды киборгов снова переместились на Охотницу.
- Трудно поверить… - начал Жан.
- …что ты еще жива! - закончил Жак.
Лиме надоел этот цирк. Хотя киборги и помогли ей, она не собиралась заводить с ними дружбу.
- Осади, половинчатый! Жан нахмурился:
- В чем у тебя проблема? Мы тебя обидели чем-то? Ну, тогда могла бы умирать там, - киборг махнул рукой.
- Да ладно тебе, Жан, - напарник хлопнул его по плечу. - Пошла она! Корчит из себя незнамо кого. Пускай идут, куда хотят.
- Ну и топайте, - сказала девчонка. Жан скривил ей морду.
- Лима и без вас бы справилась, - продолжала Сая.
- Да, конечно. Мы и не сомневались. - Жан уже собирался отвернуться. - Особенно когда прыгун ее на присоску посадил бы.
- Угу, прямо за маковку, - поддержал Жак.
- А вот и не посадил! Лима всех бы их победила!
- Сая! - девушка попыталась остановить ее.
- Мы видели, как бы она их победила!
- Да, а если хочешь знать, Лима - Охотница!
- Кто?! - спросили киборги в два голоса.
- Охотница!
- Сая!
Жан и Жак оторопело смотрели на Лиму. Жан непроизвольно потер рукой рану на шее, представив, кто только что держал меч у его горла.
- А я еще подумал, что имя такое же… - произнес Жак после минутного молчания. - Только я думал, Охотница с копьем должна быть.
- Ага, - подтвердил другой киборг.
- Она и мечом вам покажет, - сказала Сая, правда, уже не так смело, а скорее нерешительно.
- Слышь, сестренка… - Жан примирительно поднял руки.
- …ты на нас не обижайся, - продолжил Жак.
- Мы не со зла.
Слышать извинения киборгов для Лимы было дико. И в общем-то, они были ей безразличны.
- Завязывай распинаться, - сказала она. - Надо дальше идти. Пойдешь первым, и я тебе не «сестренка».
- Ладно, подруга, как скажешь! - сказали киборги в два голоса. - Другой путь поищем или как пришли?
- Лучше другой. Осмотритесь тут быстренько.
- Ага, сейчас сделаем.
Киборги разошлись в разные стороны осматривать подсобку, в которой они оказались.
Охотница присела рядом с девочкой.
- Ты в порядке? Не ранена? - Она стерла с ее щеки прилипшую грязь и отряхнула волосы.
- В порядке, - ответила Сая, преданно глядя на девушку.
- Эй, девчонки, я тут, кажется, выход нашел, - крикнул один из киборгов.
Второй бегом пронесся к нему из другого конца помещения.
- Везет тебе! А я ничего не нашел - лестницы завалены, - с завистью сказал он.
- Лима! - крикнули они уже вдвоем. - Идите сюда!
- Вот недоумки, - пробормотала она.
- Они смешные, - сказала Сая.
- Думаешь?
Девочка заулыбалась и кивнула:
- Мне почему-то так не кажется. Она поднялась и пошла к киборгам.
- Вот смотри, - показал Жан на потолок. Там зияла большая дыра. - Жак сейчас подсадит меня, а потом мы вас вытащим.
- Залезай, - велела Охотница.
Жан кивнул - она отличала его по порезу на шее, оставленному ее мечом, - Жак подставил руки и подбросил напарника. Тот ухватился за края и одним плавным движением оказался наверху.
- Все чисто, - сказал он через некоторое время, свесившись вниз. - Давайте, кто следующий?
Киборг вытянул руку.
Лима коротко разбежалась и подпрыгнула. Жак поймал ее за руку и втащил к себе.
Охотница сразу же высвободилась из его хватки и осторожно отошла в сторону, а киборг снова свесился в дыру.
Снизу Жан подбросил Саю и, когда настал его черед, подпрыгнул сам.
Девушка уже успела немного осмотреться.
Они оказались на втором этаже какого-то склада.
Вдоль стен по всему помещению стояли стеллажи. Некоторые были повалены, другие разбиты, и все, конечно же, пустые.
- Сая, не споткнись, - предупредила Лима шепотом. Она кивнула киборгам, отправляя их вперед. Они рванули наперегонки, на удивление бесшумно перепрыгивая через мусор. Потом махнули руками, подзывая к себе.
Охотница пошла к ним, обходя торчащие обломки и ведя за собой Саю.
- Все спокойно, - доложил Жак.
- Мы куда хоть топаем-то? - поинтересовался другой киборг.
- Знаешь, где раньше городской информаторий был?
- Да, - кивнули напарники.
- Пока туда.
- Понял. Значит, мы первыми, вы за нами.
- Только не торопитесь, не у всех импланты есть.
- Ага, ладно.
Киборги побежали по коридору, вжимаясь в стены. Даже когда они держались раздельно, действия напарников казались удивительно слаженными. Выверенные движения, синхронные перебежки, грамотное прикрытие и точно рассчитанное время всех перемещений вызывали у Охотницы непроизвольное восхищение.
Таким порядком они без происшествий добрались до улицы, где засел сержант Шепард со своими людьми. Пробираясь внутри зданий, они двигались вдоль улицы по направлению к пехотинцам.
Внезапно киборги затаились и один из них выставил руку назад в предостерегающем жесте.
Лима сразу остановилась и заставила Саю спрятаться за большой обломок, а сама, пригибаясь, добежала до напарников.
- Что случилось?
- Прыгун.
Жак взглядом указал вперед. Тот сидел в углу, темным пятном выделяясь на фоне серых стен.
- Шлепнем?
- Нет, привлечем внимание, - прошептала Охотница. - Давай по улице. Нас там встретить должны. Так что во все подряд не палите.
- Кто?
- Вы же хотели в армию вступить? Вот тебе и представится такая возможность.
- Чего? - не поняли киборги.
- Через два дома впереди по обеим сторонам улицы засели пехотинцы. Вот к ним и идем.
- А раньше…
- …нельзя было сказать?
- Заткнитесь и топайте! - огрызнулась Лима. - Или проваливайте.
Напарники обиженно замолчали. Охотница вернулась к девочке:
- Сая, сейчас нам придется пробежаться, и, что бы ни случилось, не останавливайся. Поняла?
Та молча кивнула.
- Хорошо, - негромко сказала Лима, - пошли.
- Подождите! Мы с вами! - Киборги были уже рядом. Черная тень мелькнула на потолке за спинами Жана и Жака.
- Прыгун! Сзади! - крикнула Лима, дальше скрываться уже не было смысла.
Напарники развернулись и выстрелили почти одновременно.
Тварь свалилась с потолка дымящейся тушей. Из дверного проема впереди появились чужаки.
- Лима, бегите! - крикнули киборги. Они прижались друг к другу спинами, вытянув руки с разрядниками в сторону врагов, поливая их огненными лучами и одновременно с этим активируя свой боевой режим, когда они действовали одним целым. Через несколько секунд они уже были Жан-Жаком и набросились на пришельцев. Их руки мелькали с невероятной быстротой, кромсая врагов виброножами и расстреливая лазерами. Лима схватила Саю за руку и побежала.
Выскочив из здания, она понеслась туда, где должны были находиться пехотинцы. Вся улица была усыпана трупами чужаков и их симбионтов. Черными кляксами на фоне блекло-серых развалин валялись четыре обгоревших остова транспортов чужаков.
Стрельба в доме, где остался Жан-Жак, прекратилась. Потом послышался шум гравия и топот быстро приближающихся шагов.
Когда они слышались уже совсем рядом, Охотница развернулась, рывком затащив девочку за спину. И едва не снесла Жану голову ударом меча.
- Успокойся, волчица…
- …никто не тронет твоего детеныша, - оскалились киборги.
Они уже были по отдельности.
- Справились?
- Плевое дело, - усмехнулся Жан.
- Их было не больше десятка, - лениво поддержал его Жак.
- Хвастуны, - улыбнулась киборгам девочка, выглядывая из-за Лимы.
- Конечно, хвастуны…
- …потому что можем себе это позволить! Сая показала им язык.
Охотница заметила, что у киборгов весьма потрепанный вид. И, судя по жженой ране на плече одного и проплавленному шраму на бедренных имплантах другого, схватка прошла не так легко, как они хотели показать.
- Ну что, мы пришли? - Жан стал оглядываться. - Не слабо твои вояки нарубили!
- Где они сами-то? - Жак посмотрел на высящиеся вокруг строения.
Лима тоже огляделась. Те здания, которые занимали пехотинцы, покрывали дыры, словно гигантский червь прокладывал свой путь, выгрызая проходы в стенах, перекрытиях и лестницах.
И похоже, внутри уже никого не было.
- Они в этом решете прятались? - Жан с сомнением посмотрел на остовы строений.
Он достал пищевой брикет, распечатал и стал жевать.
- Ничего лучше они не нашли? - поддержал напарник и тоже вытащил из кармана брикет.
Лима выхватила еду у него, оставив киборга с открытым ртом, и отдала девочке. Жан спокойно отломил половину от своего брикета, похлопал Жака по плечу и протянул кусок, продолжая жевать.
- Когда я оставляла их прошлой ночью, здания выглядели вполне прилично, - сказала Охотница.
- Значит, чужаки поработали.
- Значит.
Они отошли в сторону, чтобы не маячить посреди улицы, и расположились за перевернутым гравимобилем, где их никто не мог увидеть.
Киборги и девочка увлеченно жевали брикеты, а Лима задумалась.
Она не знала, дождались ли пехотинцы подкреплений или просто отступили, не выдержав натиска противника. Далеко они сейчас или прячутся где-то рядом. Охотница прислушалась, но звуки стрельбы раздавались издалека. Даже если предположить, что солдаты заняли позиции где-то поблизости, то в любом случае она не знала, где их искать. А таскать с собой по развалинам в городе кишащем чужаками, маленькую девочку, пусть даже в сопровождении мощного киборга, ей не очень хотелось. На ум приходило только одно.
- Вы знаете, где торговая площадь?
- Жнаю, - ответили оба киборга с набитыми ртами. - Тут недалеко.
- Сейчас пойдем туда.
- Ночью базар не работает, - любезно сообщил Жан.
- Жри и не умничай, - осадила Лима, ей было не до шуток.
Сая протянула ей брикет.
- Наелась?
- Да.
Девушка разломила брикет на две части, одну сунула в карман, от второй откусила… Только когда питательная, чуть сладковатая масса оказалась во рту, Лима поняла, как голодна. И эта простая еда показалась ей необычайно вкусной.
- Эх, - протянул Жак, отряхивая руки и вытирая губы тыльной стороной ладони. - Вот из таких маленьких приятностей и должна состоять жизнь.
- Ага, - согласился второй киборг, - а вот если бы мы вчера пошли к Ахравату, то плелись бы сейчас, наверное, в сторону Старгарда.
- Почему? - нахмурившись, спросила Охотница.
- Нам кореш предлагал к нему пойти работать. Вчера как раз. Говорил, что Ахравату нужны бойцы. Рассказывал, что у него полно имплантов и оружия, якобы тот нашел тайники Моргана и теперь собирал себе армию. А сегодня ночью они должны были свалить из города. Правда, кореш не уточнял, куда именно, но мы думаем, в Старгард, куда же еще?
- Что?! - встревоженно спросила Лима.
- А чего? Хороший ход. Отсидеться подальше от всей этой пальбы, а потом вернуться со свежими силами, и город твой!
- Ты сказал, они должны сегодня ночью уйти?
- Да, сейчас как раз, наверное, выходят. Ахрават жадный, он гонял своих людей, чтобы они доставляли для него добро из моргановских схронов. Ничего не хотел оставлять, опасался, что город разрушат и ему мало достанется. А так бы давно уже свалил.
У Лимы внутри все сжалось. Если Ахрават сейчас уйдет, то найти его будет очень трудно. А потом, когда он вернется в Ассем со своей новой армией, то станет практически недосягаем. Ко всему прочему, еще неизвестно, кто победит в нынешней войне. Если гарнизон не выстоит, то вторая часть вещи будет потеряна навсегда. Этого нельзя допустить!
Киборги заметили волнение девушки.
- Что случилось?
- Где его берлога?
- Ахравата?
- Да!
- Спортивный комплекс с аквапарком, в следующем квартале двухэтажный дом. Отдельно стоит, не спутаешь, перед ним еще клумба разбита.
Охотница опустилась рядом с девочкой, взяла ее ладошки в свои.
- Сая, послушай меня, - сказала она, глядя девочке в глаза. - У меня появилось сейчас одно очень важное дело. Оно настолько серьезное, что от того, сделаю я его или нет, зависят жизни многих и многих людей.
Лима видела, как Сая часто заморгала, у нее задрожали губы, но девочка ничего не сказала.
Охотница не умела говорить с детьми, тем более не знала, какие слова подобрать, когда собираешься бросить ребенка с едва знакомым киборгом посреди воюющего города на улице, усыпанной трупами пришельцев.
- Это очень важно для меня, для тебя, и для Жан - Жака тоже. Тебе же нравится Жан-Жак? Ты говорила - они смешные. Поэтому мне надо уйти, и я не могу взять тебя с собой.
Из глаз девочки текли слезы. Лима погладила ее по волосам, вытерла кончиками пальцев слезы на щечках.
Сая бросилась Охотнице на шею и крепко обняла.
- Ты только не умирай, пожалуйста, - еле слышно сказала она.
- Я не умру и скоро вернусь, обещаю, - ответила Лима.
Снова посмотрела девочке в глаза, улыбнулась и повторила:
- Обещаю.
Охотница поднялась и повернулась к киборгам. Пока она говорила с девочкой, напарники стояли рядом и не вмешивались.
- Пойдете к торговой площади, - сказала девушка. - Найдешь крайнюю лавку по южной стороне площади. Там живут Ас и Нати, это мои друзья.
Киборги кивали, внимательно слушая.
- Если они будут там, скажешь, что это я тебя послала, - продолжала Лима. - В качестве доказательства расскажешь, что когда мы с Сэмом и Асом в последний раз уходили из лавки старьевщика, то воспользовались лазом в задней комнате, который был спрятан под комодом.
Она вспоминала еще детали, которые могли убедить Аса и Нати, что киборг и девочка пришли от нее.
- У старика был дробовик, Себастьян вез нас по своим тоннелям на гравициклах, и так мы добрались до моста, - перечисляла она.
- Себастьян - это король стунеров? - спросил Жак.
- Не перебивай! рявкнула Охотница. - Да, Себастьян - король стунеров. Запоминай то, что я тебе говорю, потому что Сая теперь будет с тобой и тебе придется заботиться о ней. И если с девочкой хоть что-нибудь случится, ты пожалеешь, что вообще родился на свет. Понял меня?!
- Понял, - сказал Жан.
- Понял, - повторил Жак.
Они сказали это раздельно, желая подчеркнуть, что восприняли все серьезно.
- После того как передашь ее Асу и убедишься, что все в порядке и им ничто не угрожает, можешь быть свободен. Но до того момента считай, что ты работаешь на меня и твоя задача охранять Саю. Если там никого не будет, останешься в лавке, забаррикадируешься и будешь ждать меня.
- К Ахравату пойдешь?

Предыдущая страница 30 Следующая страница


31 Роман Куликов

Лима не ответила, но киборги и так это понимали.
- Разрядник возьмешь?
- Нет. Вам нужнее. Я и так справлюсь.
- У него сильные ребята.
- Справлюсь, - сухо повторила она, отдала Жаку остатки своего брикета и тот, который отложила в карман.
Потом подмигнула девочке и побежала, почти сразу скрывшись в развалинах.
Киборги и девочка проводили ее взглядами.
- Ты не переживай, она вернется, - поддержал девочку Жак.
- Я знаю. Она мне обещала, - негромко сказала она.
Потом Жан спросил:
- Ты правда считаешь нас смешными?
- Да, - ответила Сая без улыбки, все еще глядя вслед Лиме.
- А ты умеешь играть в «камень, ножницы, бумага»?
- Нет.
- Пошли, по дороге научу.

* * *

Бывший спортивный комплекс - огромное сооружение, почти полностью занимавшее целый квартал. Главной его достопримечательностью был гигантский аквапарк. Когда-то покрытое крышей, сейчас - оголенное. Водные аттракционы высились над комплексом сложным клубком металлопластиковых конструкций, поврежденных взрывами, огнестрельным оружием и обломками рухнувшей крыши, но даже в таком виде поражавших своей массивностью и полетом фантазии инженеров.
Лима пробиралась мимо развалин, рассматривая этот образчик архитектуры лишь как источник возможной опасности - места, где могли устроить засаду.
Охотница внимательно осматривала окна и трещины в стенах, частенько поглядывая наверх, на крыши. Она перемещалась подобно неслышному призраку, от тени к тени. Когда спорткомплекс остался позади, девушка услышала голоса из дома справа. Лима бросилась в тень и затаилась, прижавшись к стене.
Неизвестные прошли прямо рядом с ней. Девушка приподнялась на цыпочки и заглянула в окно. Двое киборгов топали в том же направлении, что и она. Один нес на плече большой пластиковый мешок, другой был увешан оружием - штук пять лазерных разрядников, связка магазинов и тубус ракетницы.
- На кой хрен Ахравату сдалось все это барахло? - недовольно ворчал киборг с мешком. - Оружие еще понятно, а это ему сейчас зачем?
Он тряхнул мешком. Внутри глухо звякнули железки.
- Значит, надо, - ответил второй. - Тебе плохо живется? Сейчас свалим отсюда, отсидимся, а потом вернемся. И жизнь будет шикарная!
- Будет, - проворчал первый киборг. - Ты так в этом уверен?
- Слушай, хватит ныть, достал уже!
Киборги скрылись из поля зрения Лимы, но она еще слышала их голоса.
Охотница решила пойти за ними следом и уже взобралась на подоконник, как услышала, что кто-то бежит.
Она быстро спрыгнула назад, и почти сразу мимо пробежал еще один киборг, маленького роста, с механическими руками и ногами, также увешанный разрядниками.
- Эй! - крикнул он. - Меня подождите! Охотница услышала, как дружки зарычали на коротышку.
Она забралась в дом и неслышно пошла следом за ними.
Минут через двадцать блуждания по развалинам киборги вылезли в окно, перешли дорогу и поплелись к берлоге своего предводителя. Лима осталась в здании и стояла возле окна, провожая взглядом посверкивающую имплантами троицу. Она сначала собиралась напасть на них в развалинах, но потом передумала - шум мог привлечь ненужное внимание и спугнуть Ахравата.
Его двухэтажный особняк красовался метрах в пятидесяти. Он на удивление хорошо сохранился. Создавалось впечатление, что все беды и несчастья, обрушившиеся на планету и этот город, обошли его стороной. Фасад как будто недавно обновлен; в окнах без решеток тонированные стекла; колонны у входа отделаны блестящим даже ночью мрамором; на небольшой площадке перед зданием разбита клумба, правда без цветов, но зелень травы, чередующаяся с пучками бледного мха, тоже симпатично выглядела.
Охотница не удержалась и фыркнула. Подобное пижонство свойственно киборгам, особенно тем, кто добился какой-никакой власти. Лучше бы посты охраны выставил.
Она подождала, пока киборги скроются внутри, высунулась, огляделась и выпрыгнула наружу. Пригнувшись, побежала вперед, перепрыгнула через клумбу, обнажила меч и, перемахнув ступени, пронеслась к входу.
Внешняя красота особняка оказалась показушной - краем глаза Лима заметила тонкое мерцание голографической завесы, поднимавшейся от фундамента.
Дверь влетела внутрь от удара ноги. Три киборга еще стояли в коридоре. Они обернулись с удивленными лицами, оборвав разговор на полуслове.
Удар меча разрубил первому из них грудь, и тот повалился на пол, рассыпав разрядники. Коротышку Лима полоснула по горлу и отправила ударом ноги в сторону. Третий киборг оказался расторопнее других и, швырнув в Охотницу мешком, бросился бежать, заорав во все горло:
- Нападение! На нас напали!
Он быстро преодолел коридор, и метательный нож, который Охотница вытащила из-за пояса коротышки и бросила вслед удиравшему, попал в стену, выбив кусок пластика.
У Лимы мелькнула мысль подобрать один из разрядников, но проверять, исправны ли они, времени не будет.
Она побежала следом за киборгом.
Тот уже мчался по лестнице, ведущей на второй этаж. Девушка на ходу подняла отскочивший от стены нож и, увидев, что уже не догонит киборга, снова метнула его.
Тяжелое лезвие вошло между лопаток, и киборг, сбившись с шага, налетел на стену, медленно сполз на ступеньки и остался лежать.
Сзади Лимы открылась дверь. Охотница с разворота ударила по ней ногой. Створка врезала по вышедшему киборгу, заставив его отшатнуться. Девушка сразу подскочила и вонзила меч ему в бок. Он вскрикнул и схватился за лезвие рукой. Лима не смогла сразу высвободить оружие для повторного удара. Отпустив рукоятку, она двинула раненому ногой по голове, отбросив к стене. Почувствовав за спиной движение, Охотница метнулась в сторону. Несколько лучей прошили стену рядом с киборгом, в боку которого торчал меч. Он не обратил на них внимания, с гримасой боли вытаскивая лезвие из своего тела.
Девушка снова молнией бросилась к нему, схватила за руку, заломила за спину и повернулась так, чтобы киборг прикрывал ее, как щитом. Один луч попал в пол под ногами, и на этом стрельба прекратилась. Лима схватила своего пленника за шунты, вживленные в голову, и потянула назад, заставив его снова вскрикнуть.
- Пусти, сука, - провыл он.
Меч все еще торчал у него в боку. Лима посмотрела из-за плеча киборга наверх.
На лестнице засели двое, их лазерные разрядники были направлены в ее сторону.
Нажимая киборгу на руку, она заставила его двигаться к лестнице.
- Стой на месте! - Киборги наверху провожали их стволами.
Она продолжала идти, толкая перед собой раненого.
- Ты кто такая? - пытался говорить он. - Ты знаешь, на кого напала?!
Киборг хрипел и непроизвольно стонал от боли.
- Ты, тварь! Ты мне легкое пробила.
Лима не собиралась отвечать, они уже поднялись на один пролет, и киборги наверху напряглись.
- Э, вы чего надумали? - заметив их реакцию, возмутился раненый. - Не вздумайте стрелять, я вас потом на ремни порежу!
Он попытался упереться ногами в ступени, но девушка натянула шунты и вывернула ему руку так, что затрещали кости. Пленный взвыл.
- Эй, я не знаю, кто ты такая, но давай договоримся, - предложил он, снова переставляя ноги по ступенькам.
Киборги с разрядниками отступили назад. И вскоре Лима уже была на втором этаже.
- Да кто ты такая, Зодчий тебя забери! - не выдержал один из киборгов.
- Я - Охотница, - проговорила она громким шепотом, так, чтобы услышали все киборги.
- Чего тебе нужно?!
- Мне нужен Ахрават.
- Тогда чего ты за нами идешь? Он там внизу остался!
Лима оглянулась, и тут киборги начали стрелять.
- Нет! - вскрикнул раненый киборг, когда лучи вонзились в его тело.
Лима почувствовала, как он начал оседать. Протянув руку, схватилась за рукоятку меча, дернула ее на себя, вырывая клинок из тела киборга и одновременно отталкивая его.
На подгибающихся ногах он сделал несколько шагов и налетел на одного из стрелявших, повиснув на нем. Охотница ринулась вперед, ударила мечом по разряднику второго киборга, подкидывая ствол вверх. Лучи ударили в потолок, обсыпав все вокруг каменной крошкой. Следующим ударом Лима проткнула противнику гортань, лезвие вышло из затылка, и выпученные глаза киборга остекленели.
Охотница, оставив клинок в теле киборга, сразу повернулась к оставшемуся врагу, ногой отбила в сторону разрядник, который тот уже навел на нее, одним движением опустила ногу, сместила центр тяжести нанесла удар голенью другой ноги по голове. На латах остались кровавые следы, а киборг рухнул как подкошенный.
Она склонилась над ним, положила одну ладонь на подбородок, другую на затылок и свернула шею. Потом распрямилась и посмотрела на дверь впереди. В отличие от всех остальных, она была в хорошем, почти отличном состоянии. Ни одного следа от лезвий метательных ножей, ни одного ожога от лазера.
«Пижон!»
Охотница улыбнулась, наклонилась и выдернула свой меч.
Она подняла труп одного из киборгов, который показался ей легче остальных, закинула его на плечо, разбежалась и с криком швырнула на дверь.
Створки разлетелись в стороны, одна сорвалась с верхней петли и, накренившись, повисла на нижней.
Вопреки ожиданиям, никто не начал стрелять и не напал на нее.
Лима заглянула в комнату и увидела Ахравата.
Ей нужна была передышка, и то, что он не напал сразу, как только она вошла, было ей на руку.
- Я ждал тебя, Охотница, - сказал Ахрават.
- Значит, можно ожидать от тебя сюрпризов? - ответила ему вопросом Лима.
Она прошла в помещение, обставленное под старинный кабинет.
«Что за патологическая тяга к показухе у этих главарей», - подумала она, заняв позицию сбоку от киборга и приготовившись к любым ловушкам.
Стол, за которым он сидел, был из настоящего дерева, стул с высокой прямой спинкой и с подушками, обтянутыми зеленым сукном. На углу стола, рядом со стопкой молекулярных накопителей, лежали книги, Лима непроизвольно пробежалась по ним взглядом, но тут же перевела его на Ахравата. С ним нужно было держать ухо востро.
- Знаешь, - сказал он, - однажды мне пришлось в одиночку безоружному драться против четверых противников, и мне не было страшно. Я мог позволить себе ослушаться Моргана, когда он был на вершине своей славы. Я почти на равных разговаривал с Зодчими, и эти твари не пугали меня, а один раз я видел Хозяина… И я не боялся, мне было интересно. Но ты…
Киборг напряженно сглотнул и продолжил:
- Тебя я всегда боялся. Раньше, когда о тебе только начали складывать легенды, я все время ждал, что вот сейчас ты появишься из темного проулка и обрушишься на меня со всей своей яростью или неизвестно откуда метнешь свое знаменитое копье, и оно пригвоздит меня, как насекомое к стене. Как бы это глупо ни было, но я боялся быть киборгом, ведь ты так нас ненавидела.
- Да я и сейчас вас… - она цыкнула и с брезгливым видом покачала головой, -…не очень.
- Когда несколько дней назад я узнал, что Морган умер, а ты сбежала из мастерских, то ждал тебя. Я вспомнил свой страх, и, как оказывается, не напрасно. Ты здесь и хочешь убить меня.
- Если будешь послушным мальчиком и выполнишь все, что я тебе скажу, то, так и быть, я просто тебя отшлепаю.
Лиме надоели «проникновенные» речи киборга. Она уже восстановила силы, и пора было заканчивать это представление. Охотница сделала шаг к нему, но тот сразу вскочил, с грохотом отодвинув стул и едва не опрокинув его. Отступил назад и вытянул руку с зажатым в ней приборчиком.
- Не подходи ко мне, - спокойно сказал Ахрават.
- А то что? - Лима крутанула клинком - лезвие со свистом рассекло воздух.
Лицо киборга покрыла испарина, страх читался в его взгляде.
- Я убью Следопыта.
- Сколько угодно. Можешь перебить хоть всех следопытов, а заодно и всех ищеек в городе, думаешь, мне не плевать?
Охотница снова шагнула к нему.
В первую секунду Ахрават даже запаниковал: его расчет оказался неверным - и стал оглядываться в поисках пути к отступлению.
- Не так быстро, - нахмурилась Лима. - Я еще не узнала, что хотела.
Киборг не верил ей. Он был уверен, что она блефовала. Не может быть, чтобы ей был безразличен Следопыт!
- Хочешь сказать, что тебе будет все равно, убью ли я твоего дружка Аса или нет?
- Где ты его, интересно, найдешь? - улыбнулась девушка.
Ахрават остановился, и губы его растянулись в усмешке.
- Я совсем забыл, что тебя не было с нами последние три года. Следопыт - это и есть Ас. И сейчас он лежит на формовочном станке, в моей мастерской, и если я уберу палец вот с этой сенсорной пластинки, -киборг чуть сдвинул большой палец на серой коробочке дистанционного управления, показывая Лиме край блестящего квадратика, - то запустится пресс. Сорок тонн будут давить на твоего дружка, пытаясь в течение пятнадцати минут придать ему совершенно плоскую форму, чтобы ты потом могла скатать его в рулон и отнести к его клонированной сучке. А та смогла бы повесить его на стену вместо гобелена.
Киборг злорадно заулыбался, когда Лима остановилась.
- Отпусти его, - холодно сказала она. Ахрават оскалился еще шире:
- Нет я не отпущу его просто так.
- Что тебе нужно?
- Я предлагаю обмен.
- Мою жизнь за его? - Охотница фыркнула. - Не пойдет.
- Не нужна мне твоя жизнь. Мне нужна МОЯ жизнь.
Лима посмотрела на него исподлобья. У нее уже чесались руки. Жалко, что нельзя было свернуть шею этому ублюдку прямо сейчас.
- Тебе придется постараться, чтобы получить то, что ты просишь, - сказала она.
- У меня есть, что тебе предложить, Охотница. Даже больше, чем ты можешь представить.
- Ты сейчас же отпустишь Аса, иначе я выйду отсюда через полминуты, и в руке у меня будет твоя голова.
- Ты же знаешь, что я не могу этого сделать, по крайней мере сейчас.
Лима стиснула зубы и медленно пошла на него. Киборг выставил вперед кулак с зажатым пультом и попятился.
- Ас будет ужасно мучиться, поверь мне, - проговорил он, и на лице уже не было улыбки. - Я отпущу его потом, обещаю! Я знаю, зачем ты пришла. За второй половиной артефакта! Так ведь? Я отдам ее тебе! Если ты убьешь меня, то никогда не сможешь ее найти! Никогда! Я позаботился об этом! А так я отдам ее тебе, добровольно! Забирай!
Ахрават дважды щелкнул пальцами свободной руки.
Лима напряглась, приготовившись к тому, что он активировал ловушку, но увидела, что стена слева от нее стала прозрачной. В небольшой нише лежал куб, один в один похожий на тот, что три года назад нашла она.
- Ты считаешь, что я никогда не обнаружила бы этот тайник?
- Никогда, - уверенно сказал киборг. - Потому что если бы я не снял с него маскировку, то сработал бы таймер и ниша заполнилась сверхпрочным, мгновенно затвердевающим составом. Ты могла бы взорвать это здание в поисках тайника, но уверен, что серый кусок «бетона» вряд ли привлек бы твое внимание. К тому же состав непроницаем для любого излучения.
Лима кивнула, соглашаясь, и сказала:
- Теперь отпусти Аса.
- Я отпущу его, но у этого тоже есть своя цена.
- Немедленно! - процедила Охотница.
- Ты кое-что сделаешь для меня! - продолжал Ахрават.
Лима даже растерялась от неожиданности, а потом засмеялась:
- Неужели ты говоришь о том, о чем я подумала?
- Скорее всего, мы думаем о разном, - передразнил ее киборг. Он уже чувствовал себя немного увереннее, чем в начале разговора. - Я хочу знать, кто ты такая!
- Мне жаль тебя разочаровывать, но я и сама этого не знаю.

- Это мое условие, - настаивал Ахрават. - Я хочу знать, кого или чего я боялся столько времени. По-моему, это не такая уж и высокая плата за жизнь того, кто тебе дорог. Если хочешь, чтобы я отпустил Аса, ты позволишь мне провести обследование. Мой медсканер уже готов и ждет тебя.
- Сначала я хочу увидеть Аса.
- Само собой! Он в лаборатории, там же, где находится и медсканер.
- Достань вещь, - приказала девушка.
- Хорошо, - ответил он. - Там нет ловушек.
- Делай это медленно.
Ахрават вытащил артефакт из ниши и протянул Лиме.
- Положи на стол, - велела она и отошла назад, пропуская его.
Киборг исполнил указание, а потом сам подошел к ней. Охотница проследила взглядом за его рукой с пультом, потом посмотрела в глаза.
Ахрават выдержал ее взгляд и сказал:
- Думаю, моя жалкая жизнь стоила артефакта. Ты получила его. Теперь очередь второй части сделки. Иди за мной.
Он отвел глаза и прошел мимо девушки. Она вынуждена была идти за ним.
Когда они вышли в коридор, киборг не смог сдержать восторженного возгласа.
- Потрясающе! - восхищался он, перешагивая через трупы. - А ведь они были моими лучшими людьми.
- Вы, киборги, давно забыли, что значит быть людьми. Ваша неуемная жажда модифицировать свои тела превратила вас в полуметаллические ничтожества. Вы готовы поступиться всем, лишь бы прирастить себе новую железку. Импланты стали для вас наркотиком, ради которого вы предаете, убиваете, продаете свои души.
Лима с ненавистью смотрела киборгу в затылок, украшенный десятком косых металлических полосок, вживленных в кожу и соединенных между собой контактами. И ей дико захотелось раскроить этот череп. Врубить уже затупившееся лезвие меча с такой силой, чтобы достать до этих самых полосок.
Словно почувствовав ее ненависть, киборг испуганно обернулся и оступился.
Девушка схватила его за руку.
- Не вздумай отпустить, - проговорила она. - Помни, что в этой руке в первую очередь твоя жизнь, киборг.
- Не отпущу, - негромко ответил Ахрават, высвободившись из ее хватки.
Они снова пошли по коридору. Уже ближе к лестнице киборг подошел к стене, всунул в четыре отверстия пальцы левой руки и нажал скрытые клавиши. Механизм замка сработал, и часть стены ушла в сторону, открыв проход. Они двигались по узкому коридору, потом свернули направо и стали спускаться вниз. Тускло освещенная лестница вилась вдоль широкой колонны и заканчивалась небольшим, заставленным ящиками, помещением. Лима прикинула, что они спустились гораздо ниже, чем на два этажа.
Воздух здесь был сухой и пропитан запахом старых лекарств.
Ахрават снова подошел к стене, просунул пальцы в отверстия и разомкнул запирающий механизм. В глаза Лиме ударил яркий свет, вынуждая прищуриться.
- Это моя лаборатория, - сказал киборг. - Заходи, не стесняйся.
Он вошел внутрь. Охотница последовала за ним и сразу огляделась.

Часть из этого оборудования она уже видела. В мастерской у Зодчих, когда их с капитаном распяли на рамах и хотели превратить в переделанных. Она подняла взгляд и увидела такие же рамы. Чуть поодаль стоял операционный стол с отверстиями для стока крови, вдоль стен стеллажи с имплантами…
Лима тяжело задышала от безмолвной ярости.
И тут она увидела Аса. Он лежал на платформе формовочного станка, а над ним нависла огромная плита пресса. Девушка подошла к нему, не теряя из поля зрения Ахравата, и взглянула в лицо. Ей показалось, что он мертв.
- Отойди оттуда, - сказал киборг, встав подальше от нее.
- Что с ним? - резко спросила Лима.
- Без сознания. Это действия лекарств.
- Что ты с ним сделал, сволочь?!
- Я вылечил его, - ответил Ахрават. - И, можешь поверить, сейчас он в гораздо лучшем состоянии, чем был, когда его притащили сюда. Не мог же я дать умереть своей страховке. Медсканер вон там.
Киборг указал пальцем на светящуюся красными и белыми огнями установку, похожую на гигантскую раскрытую ладонь с расставленными пальцами.
- Отпусти его.
- Пять минут тебя не устроит, - дерзко ответил он. - Снимай доспехи и ложись на сканер.
Лима посмотрела на него испепеляющим взглядом, но прошла к установке и, прислонив к ней меч, начала снимать броню, бросая латы на пол.
Ахрават, поджав руку с пультом, другой настраивал приборы за своим столом.
Лима понимала, что очень рискует, но в данной ситуации у нее не было выбора.
Она легла на «ладонь» сканера и вытянула руку так, чтобы почти касаться пальцами рукоятки меча.
- Готова? - спросил киборг.

Предыдущая страница 31 Следующая страница


Игры ушедших 32

- По словам Моргана, некие Создатели, как их называли Зодчие, изменили структуру моей ДНК, - сказала Лима.
- Вот сейчас и выясним. Не вставай пару минут. Он набрал команду на планшете и запустил программу сканирования.
Внутри у нее все замирало. Если это не ловушка, то сейчас она, вероятно, узнает о себе правду. Она так долго этого ждала и так хотела! Лима не представляла, что ей это даст - принесет радость или очередную боль. Она не знала, что предполагать, и даже в какой-то мере боялась это делать.
Над ней мерцал сине-зеленый свет сканирующих лучей. Тонкое гудение аппарата едва заметно сопровождало перемигивание огоньков по краям сканера, становясь то громче, то почти совсем затихая.
Если Морган был прав и она не человек, а почти демон, создание из другого мира, то значит… Она так и не смогла решить, что это значит.
А если бывший главарь ошибался, то… То что?! Что изменится от этого знания? Возможно, изменится ее отношение к самой себе или окружающему миру и людям. А может быть, все останется как прежде. Лима не знала.
Прошло несколько минут, но ей казалось, что целая вечность.
Сканер неожиданно погас, и Охотница схватилась за меч. Но ничего опасного не было - просто закончилось сканирование.
Она быстро поднялась с устройства и посмотрела на киборга. Тот сидел на стуле с ошарашенным видом и смотрел в пол невидящим взглядом.
Потом Ахрават начал смеяться. Сначала он просто глупо хихикал, а потом захохотал в голос.
Лима стремительно подошла к нему и приставила меч к груди. Киборг перевел взгляд на оружие и засмеялся еще громче. Охотница смотрела на него, и от нехорошего предчувствия застучало сердце. Она не знала, что думать, и боялась взглянуть на показания сканера. Всегда такая смелая и решительная, сейчас Лима не могла заставить себя посмотреть на обычное голографическое изображение. Мышцы словно свело судорогой, в горле пересохло, пульс бухал в висках.
- Что?! - не выдержав, крикнула она. - Что ты там увидел? Отвечай, тварь!
Но киборг не мог ответить, он захлебывался смехом.
- Я убью тебя, ублюдок, я вырежу твое поганое ржавое сердце.
Ахрават перестал смеяться и посмотрел на нее, словно впервые увидел.
- Ржавое сердце? - повторил он и снова захохотал.
Из прокола у него на груди тонкой струйкой стекала кровь. Но он не замечал ее.
У Лимы из глаз текли слезы. Одной рукой она держала меч, направив его в сердце киборга, а другую занесла, чтобы ударить по рукояти и пробить его грудь Руки Охотницы дрожали, на лице отражалось внутреннее страдание.
Ахрават перестал смеяться и, посмотрев Лиме прямо в глаза, произнес, тщательно выговаривая слова:
- Возьми и посмотри.
Киборг развернул к ней экран сканера.
Охотница посмотрела на прибор, словно хотела испепелить взглядом. Она так стиснула зубы, что, казалось, они вот-вот начнут крошиться. От того, что она увидела, ей захотелось закричать, повернуться к Ахравату и завопить ему прямо в лицо: «НЕТ! ЭТОГО НЕ МОЖЕТ БЫТЬ!»
Вместо этого она сказала:
- Но Зодчие говорили, что моя ДНК…
- Мне плевать, что говорили Зодчие! - Он злобно отбросил от себя ее меч. - Результат перед тобой, на экране! С твоей ДНК все в порядке, ты - человек, насколько это возможно.
Лима была опустошена. Как будто внутри нее разверзлась бездна и поглотила все эмоции и чувства, все переживания и волнения. Лиме казалось, что она умерла.
Взгляд ее бессмысленно блуждал по лаборатории и случайно скользнул по Асу, все еще лежащему на прессе.
- Отпусти его, - еле слышно произнесла она.
- Что? - огрызнулся Ахрават.
Лима сглотнула, смачивая пересохшее горло, и сказала:
- Ты обещал отпустить Аса.
- Я помню. Забирай своего дружка и проваливай, Великая Охотница. - презрительно сказал киборг.
Лима подошла к прессу, потянула Аса за руку, перехватила под мышки, вынула из станка и опустила на пол.
Ахрават отшвырнул коробочку пульта, и плита пресса поехала вниз, доказывая, что киборг не врал. Он снова засмеялся, только теперь уже злорадно.
- Я столько времени тебя боялся! Ха-ха! Бредни и россказни перепуганных дебилов сделали из тебя сверхчеловека, и даже не человека, а демона из другого мира!
Киборг нервно расхаживал около стола и злился. Отчасти на самого себя.
- «Охотница! Она появляется из ниоткуда, убивает всех и тут же бесследно исчезает! Ее нельзя убить! Те, кто пытался это сделать, умирали мучительной смертью!» Слухи окутали тебя ореолом мистики и страха. А ты… ты всего-навсего…
Его смех эхом отразился от стен и потолка.
- А уж как они боялись твоего копья! Да что там они, я… Я! Боялся!
Он прошел к стене, нажал скрытую кнопку и вынул из открывшейся ниши то, о чем говорил.
Копье Охотницы.
Лима оставила Аса на полу, а сама поднялась и посмотрела на киборга.
- Знатное оружие, - сказал Ахрават, в который раз рассматривая его. Потом подбросил, заставив крутиться вокруг своей оси, поймал и сделал широкий замах, со свистом разрубив воздух.
- Когда все закончится, я открою на тебя охоту, Охотница, - пообещал он. - Я буду загонять тебя, как зверя.
Он еще раз посмотрел на оружие, размахнулся и бросил.
Лима не двинулась с места, даже глаз от Ахравата не отвела, когда копье пролетело рядом, распоров плечо и вонзившись в стену позади нее.
- Забирай, - сказал киборг. - А то без него тебя никто не узнает. К тому же так будет интереснее.
Он уселся на стул и посмотрел на девушку циничным взглядом.
Она повернулась, протянула руку и выдернула копье из стены. Древко привычно легло в ладонь.
Лима смотрела на оружие, и оно казалось ей другим, не таким, как она его помнила. Новые царапины, зазубрины в другом месте, насечки на древке не такие гладкие и не так располагаются… Виртуальность. Лима криво усмехнулась. В виртуальности копье, конечно, было другим. Тем же самым, но другим!
А это было настоящее.
Охотнице показалось, что от него даже исходит какая-то своеобразная энергия, которую она давно не ощущала.
Глядя на копье, Лима словно оживала. Пустота внутри нее наполнялась ушедшими чувствами, ярость начинала вновь закипать в ней. Минуты потрясения, когда она чувствовала себя бездушной куклой, оставались позади.
Слишком много над ней издевались. Судьба, Зодчие, теперь вот какой-то киборг…
Злость разлилась по венам невидимым огнем так, что дыхание перехватило.
Неожиданная мысль пришла ей в голову - она поняла, что вытащило Кузнеца из его берлоги, что привлекло его внимание и заставило пойти вслед за неизвестным киборгом к одному из новых главарей. Ее копье. Только оно, и, может быть, еще возможность узнать, что случилось с ней самой, могло заставить хромого мастера согласиться на эту встречу.
- Кузнеца ты убил?
- Хромого? - спросил киборг и кивнул. - Это когда еще было-то! Он слишком много знал и видел. Я тогда полтора года бился, пытаясь создать нечто похожее на твое копье, с того самого момента, когда мне принесли его. Тот придурок, что притащил копье со «Свечки» - там, кажется, тебя схватили, не знал, что с ним делать, а сам пользоваться боялся. Я выкупил копье за пару дешевых имплантов.
Ахрават со скучающим видом рассказывал все это Лиме, не замечая происходивших с ней перемен. Как ее взгляд снова стал жестким и колючим, как побелели костяшки пальцев, сжавшись на древке.
- Нормальных приборов для анализов и исследований нет, вот у меня ничего и не получалось. Такого же сплава я не смог добиться, да и постоянной заточки тоже. Тогда я Кузнеца и позвал, чтобы он попытался что-то сделать. А этот дурень, вместо того чтобы делом заняться, начал всякие вопросы задавать, расспрашивать о том, что его совершенно не касалось. Не мог же я оставить его в живых, а потом постоянно опасаться, что он проболтается или, что вероятнее, продаст информацию.
Лима понимающе покивала, достала меч, взяла его за острый конец и метнула.
Оружие, сделанное Кузнецом, проткнуло Ахравату живот, пригвоздив к стулу.
Тот вскрикнул и в немом удивлении уставился на торчащий из его тела клинок. Хотел подняться, но Лима подскочила к нему и ударила по рукоятке меча ногой, еще больше вгоняя его в тело киборга. Потом прошлась мимо, легко поигрывая копьем.
Ахрават медленно поднял взгляд на Охотницу.
- Мы же договорились? - просипел киборг.
- Ты договаривался с Великой Охотницей, - ледяным тоном произнесла она. - А я - обычный человек… насколько это возможно.
Она взяла копье двумя руками, замахнулась и обрушила на череп Ахравата. Кровь, смешанная с бионаторной жидкостью, ударила фонтаном. Поврежденные имплантаты заискрили, негромко потрескивая.
Охотница смерила мертвеца холодным взглядом и безразлично отвернулась.
Вернулась к сканеру, надела доспехи, потом подошла к Асу, подняла его, перекинула через плечо и, придерживая одной рукой, вышла из лаборатории. В другой руке она несла копье.
Поднялась наверх, прислонила Следопыта к стене, сбегала за артефактом, вернулась и, снова взвалив друга на плечо, потащила его. Окутанный дымкой город встретил их хмурым рассветом, низкими тучами и мелким дождем.

* * *

Матовой черной тенью разведбот свалился с неба и пробил пелену темно-серых туч, которые отозвались на подобную наглость вспышками молний и сердитыми раскатами грома.
Следом за ним к поверхности устремились еще одиннадцать челноков.
Семен находился в рубке позади пилотов и смотрел на приближающийся город. В предрассветных сумерках Ассем сверкал, огнями и вспышками. Иногда к ним добавлялись молнии, сопровождаемые раскатами грома. Снаружи шел дождь.
- Сколько до посадки?
- Минут через пятнадцать будем на месте, - сказал штурман.
- Хорошо. Пойду готовиться.
- Да. Давай! Удачи!
Семен вернулся к своим десантникам. Трое киборгов держались немного обособленно от остальных солдат, но майор еще в начале полета расставил все точки над "i” в отношениях между своими бойцами. И почти за сутки в замкнутом пространстве грузового отсека разведбота не возникло ни одного конфликта.
- Внимание! - объявил Сэм. - Десятиминутная готовность!
Десантники поднялись с мест.
- Слушай, командир, - обратился к нему Фил, - если мы с ребятами чужака живым поймаем, можно мы его себе оставим?
- Нет.
- Почему?
- Живодерством будешь заниматься, когда уйдешь со службы, а пока ты в моем подразделении, я запрещаю. - Семен прошел дальше, осматривая своих солдат.
- Подумаешь, - проворчал киборг. - Как будто сами изучать их не собираются, и издеваться будут почище, чем я.
- Фил, может, хватит уже корчить из себя дебильного подростка? - сказал ему Рок.
- С чего вдруг? - сделал удивленный вид тот.
- С того! Забыл, чем нам предстоит заниматься?
- Ну, вот как начнем, так и перестану. А пока отвали, Рок.
Сэм проверил готовность бойцов и связался с командирами на остальных ботах. Высадка должна пройти быстро и организованно.
- Майор, - позвал пилот, - мы над городом. Включаю огни.
- Хорошо.
В отсеке загорелся красный свет. Семен стал вызывать наземные силы:
- Сержант Шепард! Говорит майор Кочетов, ты слышишь меня? Джек!
«Элка» прошипела, потом в наушнике раздался голос:
- Слышу тебя, майор. Какие новости?
- Через минуту будем у вас, встречайте гостей.
- Хорошо, только будьте осторожны, тут этих тварей, что муравьев.
- Понял, - ответил Сэм и сказал пилоту: - Сделай заход с пулеметом, а то там совсем туго.
Челноки спустились ниже уровня крыш и неслись вдоль улиц.
Пехотинцы заняли несколько зданий и перекрыли улицу, а чужаки пытались пробиться через их заслон.
Двенадцать ботов пролетели мимо позиций людей и открыли огонь из бортовых пулеметов по пришельцам. Шквальный огонь разметал чужаков, разрывая тела в клочья. Устланная дымом улица запылала огнем от потоков плазмы.
Челноки сделали вираж и стали приземляться между зданиями, в которых засели пехотинцы. Они сбрасывали десант и тут же поднимались вверх, зависая над домами.
Десантники высаживались и сразу включались в битву.
Шепард ждал Семена.
- Прости, Сэм, мы не смогли удержать те позиции, которые было приказано. Там все дома превратились в решето. Была опасность обрушения.
- Карта?
- Я сделал видеозапись рисунка Охотницы.
- Хорошо, надо скинуть в бортовой компьютер. Пошли со мной.
Майор заранее определил план действий.
- «Гонец», спускайся.
Один из челноков резко пошел на снижение и опустился на свободной площадке. Майор с сержантом подбежали к нему.
- Забирайся, - приказал Сэм. - Начинай работать со штурманом. Вы отправляетесь на Афродиту. Когда введете данные, передайте их другим кораблям, для страховки.
- Я не могу бросить своих людей! - воспротивился сержант.
- Это приказ! - рявкнул Сэм. - Выполнять Бормоча ругательства, Шепард забрался в челнок.
Люк еще не успел закрыться, а корабль уже взмыл в воздух.
- «Гонец» в воздухе! Организуйте прикрытие! - приказал Сэм.
Потом переключился на выделенный канал с сержантом.
- Джек, скажи, это действительно была Лима? - спросил он, провожая поднимающийся корабль взглядом.
- Скорее всего, Сэм. Я же раньше ее не видел. Но она точно подходит под твои описания.
- Спасибо, - сказал майор. - Удачи.
- И вам удачи.
- Базуки подъехали! - услышал майор в наушниках.
И тут со стороны чужаков полетели энергетические шары.
Сэм снова посмотрел вверх. Два челнока взорвались ослепительными вспышками, раскидав обломки на всю округу.
Остальные начали маневрировать, но при этом старались прикрывать бот с Шепардом.
Энергетический шар задел еще один челнок, уже на излете, но и этого было достаточно, чтобы машина, закувыркавшись, рухнула вниз. Земля вздрогнула от взрыва.
- Майор, мы не можем тут оставаться, нас разнесут в щепки! - сказал пилот командирского бота. - И приземлиться тоже не получится. Потом не взлетим, нас как куропаток перестреляют на подъеме.
Сэм выругался.
- «Гонец» уже за облаками, его не достанут, - доложил летчик.
Семен и сам видел, что одинокий челнок скрылся в тучах.
- Ладно, - сказал майор. - Поднимай машины. Лети на запад, там есть площадь, ее ни с чем не перепутаешь, на каплю похожа. Дождешься нас, мы скоро подтянемся, потом посадишь челноки там.
- Понял. До встречи, - сразу ответил пилот. И разведботы ушли ввысь.
Шары стали бить в здания и баррикаду, выламывая куски бетона и разбрасывая возведенные пехотинцами сооружения. Солдаты, попавшие под смертельные молнии, дико кричали, когда их доспехи начинали сминаться, ломая кости, разрывая плоть.
- Отходим! - приказал Сэм. - Всем отступать! Через здание слева!
Он ждал, пока пехотинцы оставят свои позиции. К нему подбежали киборги. Все трое были покрыты слоем пыли.
В глазах Фила читался восторг.
- Командир! Они потрясающие! А собаки у них какие!
В ушах майора еще звучали предсмертные крики солдат, захлебывающихся в собственной крови.
- Приказ для всех! - заорал он. - Пошли! Бегом! Киборги поникли.
- Ты чего, командир?
- Холод, поведешь бойцов. Идем к торговой площади. Дорогу вы знаете. Выполнять!
- Есть выполнять, - ответил киборг и, схватив Фила за шиворот, потащил за собой в здание, через которое отходили пехотинцы.
Сэм ушел с поля боя вместе с последним солдатом.

* * *

Мелкий моросящий дождь незаметно пропитал влагой одежду, размочил пыль под ногами, превратив ее в скользкую грязь. Лима несколько раз падала, и бесчувственный Ас придавливал ее своим весом. Девушка вся перепачкалась, волосы слиплись, доспехи покрылись темными пятнами, а она упорно шла и волочила на себе Аса. Торговая площадь была пуста, но
Охотница решила не рисковать и обошла ее по краю. Когда она уже почти подошла к лавке старьевщика, справа от нее раздался голос:
- Помочь, сестренка?
Она обернулась так быстро, как смогла, выставив перед собой копье.
Жан сидел на корточках под навесом и цедил сигарету.
- Бери его! - прохрипела Лима.
Киборг втянул в себя дым, бросил окурок под ноги и, поморщившись, вышел под дождь. Он принял у девушки Следопыта и понес его на руках к дому.
В дверях их встретил второй киборг. Жак стоял, облокотившись о косяк, и тоже курил.
Увидев напарника и бредущую следом Охотницу, он улыбнулся и посторонился, пропуская их внутрь.
- Где такой приз отхватил? - улыбнулся он.
- Лима где-то подобрала.
- Понятно. Смотри, сейчас все тут перепачкаешь. Жан пронес свою ношу в лавку и положил на прилавок. На шум из задней комнаты вышла Нати.
- Что случилось?… АС!
Девушка бросилась к нему и стала хлопотать вокруг. Из комнаты показалась Сая.
Нати сразу осмотрела Следопыта, убедилась, что он жив, и повернулась к девочке:
- Сая, неси аптечку, ты видела, куда я ее положила. Жак, воду и полотенце из кухни.
Девушка-клон склонилась над Асом и осторожно стерла с лица грязь.
- Что произошло? Откуда ты его принес? - спросила она у Жана.
- Это не я, это Лима, - ответил киборг.
- Здравствуй, Нати.

Предыдущая страница 32 Следующая страница


33 Роман Куликов

Та обернулась и увидела Охотницу:
- Ты?!
В этот момент из комнаты выбежала Сая, с аптечкой в руках.
- Лима! - радостно воскликнула она. Охотница устало улыбнулась ей в ответ. Девочка отдала коробку Нати и бросилась к Лиме.
Та подхватила ее, не давая прижиматься к себе.
- Осторожнее, перемажешься.
Нати бросила взгляд на девушку, бывшую долгое время причиной отлучек ее любимого, неуверенно улыбнулась, кивнула головой и снова повернулась к Асу.
- Лима! - сказала девочка. - Ты вернулась!
- Я же обещала тебе!
- Обещала, - кивнула Сая.
- Погоди, мне нужно умыться, а то я пару раз в грязи поскользнулась.
Она поставила девочку на пол и подошла к Нати. Лицо девушки-клона озарилось улыбкой.
- Здравствуй, Лима. Охотница улыбнулась в ответ:
- Он должен быть в порядке. Ахрават говорил, что подлечил его, а сейчас просто лекарства действуют.
- Его Ахрават лечил? - удивилась Нати.
- Угу, как страховку для себя, - сказала Лима. - Потом расскажу. Я пойду умоюсь хотя бы.
- Я покажу где, - взяла ее за руку Сая.
- Эй, подруга, - позвал Жак. - А копье то самое? Или другое?
Охотница посмотрела на оружие в своей руке, немного покрутила его и ответила:
- То самое.
Она не могла сдержать улыбки.
Потом прошла в заднюю комнату, куда ее тянула Сая, сняла доспехи, сбросила рубаху и склонилась над неглубокой бадьей с водой. Увидев свое отражение, девушка замерла. Результаты сканирования снова были у нее перед глазами.
«Как же такое могло произойти? - всплыл в голове вопрос. - Нет! Этого не может быть!»
Она смотрела на свое лицо в обрамлении спутанных каштановых волос - ярко-голубые глаза, нахмуренные брови, плотно сжатые губы…
Лима зажмурила глаза.
«Хотя это почти все объясняет - и мою выносливость, и реакцию, и силу… да почти все… Только что мне теперь с этим делать?!»
Она открыла глаза и, зло плеснув по воде руками, стала умываться.
Сая тем временем деловито взяла небольшую плошку, зачерпнула воды, достала откуда-то кусок тряпки и стала отмывать доспехи.
Жан сломя голову влетел в комнату:
- Лима! Там, снаружи!
- Что?
Киборг наморщился, словно пытался вспомнить слова, потом выдавил из себя:
- Не знаю! Их много!
И бросился назад.
Она схватила стоявшее у стены копье и полуобнаженной выскочила в лавку.
Киборги уже прижались спинами и соединялись для боевого режима. Нати стояла у коридора.
- Я посмотрю, кто это. Спрячьте Аса. - Она пошла к двери.
Лима осторожно стянула Следопыта с прилавка и уложила на полу.
Жан-Жак стоял посреди зала в боевой готовности. В этот момент в дверь гулко ударили.
- Лима, идите с Саей в комнату, - негромко сказал Жан.
Охотница кивнула, вместе с девочкой зашла в спальню, притворив за собой дверь, и стала ждать. Сначала ничего не происходило, потом, через какое-то время, раздался чей-то смех и послышались неясные мужские голоса.
Лима слегка успокоилась. Раз Жан-Жак не вступил в схватку, значит, все нормально… Нехорошая мысль прокралась в ее мозг - или он не сделал этого, потому что пришел тот, кого он знает. Жан-Жак киборг, а она доверилась ему. Она забыла свое собственное правило - никогда не доверять киборгам. Напарники могли сговориться с кем-нибудь из своих дружков, а тело Нати, наверное, сейчас лежало у дверей или выброшено на улицу…
Из лавки послышалась какая-то возня.
- Сая, - прошептала Охотница, - заберись под кровать и не высовывайся, пока я не скажу.
Девочка кивнула, на цыпочках подошла к кровати, присела и подняла край покрывала…
Дверь распахнулась, и на пороге появилась массивная, закованная в броню фигура. Лима нанесла рубящий удар по косой, сверху вниз.
Семен едва успел отскочить. Лезвие разрубило дверной косяк и царапнуло по броне.
- Лима! Это я, Сэм! - крикнул он.
Охотница остановила следующий удар, который должен был достать его, и оторопело смотрела на десантника.
Семен был без шлема, на лице было ошеломленное и слегка испуганное выражение.
- Мне сказали, тебя нет на планете.
- Я прибыл сегодня. Мои разведботы стоят сейчас на торговой площади.
Он снова вошел в комнату, в этот раз более осторожно.
Лима не опускала оружия.
Ей так хотелось верить, что это все по-настоящему, что эго реальный Сэм, а не навеянная приборами Зодчих фантазия… Она посмотрела ему в глаза и поняла, что это действительно он. Это настоящий Сэм.
Она бросилась к нему и обвила шею руками, едва не задев копьем. Ее обнаженная грудь прижалась к мокрой, холодной броне, но Лиме было все равно. Она обнимала десантника, и ей хотелось зажмуриться от счастья. Ее щека прижималась к его щеке, покрытой небольшой и немного колючей щетиной. Но она казалась такой теплой и от чего-то такой родной, что было даже приятно.
Потом, словно устыдившись своих чувств, она отпустила Сэма и отошла на шаг.
Из-за плеча десантника выглянул незнакомый киборг.
- Ух ты, командир, потрясную телку себе отхватил!
Охотница сразу оскалилась и взяла поудобнее копье.
- Кто это? - холодно спросила она. Семен быстро вытолкал Фила и сказал:
- Одевайся и выходи, я все тебе расскажу.
Он закрыл дверь, и из-за нее сразу послышался его строгий голос.
Лима закрыла глаза и провела ладонью по лбу и волосам, потом глубоко вздохнула.
Мысли метались в ее голове, она никак не могла привести их в порядок.
«Сэм! - Она улыбнулась и тут же нахмурилась: - Но… как же я ему скажу?…»
Лима еще раз глубоко вздохнула и решила: «Будь что будет».
- Кто это? - подойдя к ней, спросила Сая.
- Это друг, - ответила она. - Друг. Все нормально. Поможешь мне сейчас?
- Да. Что нужно делать?
- Закончи чистить доспехи.
- Хорошо, - кивнула девочка.
Лима не спеша закончила умываться, вытерлась. Накинула влажную рубаху и надела доспехи. Сая помогала ей в этом, подтягивая крепления.
Из зала доносились голоса, иногда чей-то смех.
Собравшись, Охотница вышла в лавку. Разговоры сразу смолкли. Все посмотрели на Лиму.
В помещении, кроме нее, было семь человек, считая Нати и Аса. Правда, большая часть - киборги, Жан, Жак и еще двое, которых она не знала. Один из них склонился над Следопытом вместе с девушкой-клоном и что-то там делал. Они не стали поднимать Аса снова на прилавок, а оставили лежать на полу, куда стащила его Лима.
Сэм стоял рядом. Он с улыбкой посмотрел на нее и сказал:
- А ты почти не изменилась.
- В консервной банке, где меня держали, вряд ли это было возможно, - ответила она.
- Я искал тебя, - сказал майор. И сразу понравился:
- Мы искали тебя.
Лима ничего не ответила, она просто смотрела на него и наслаждалась его присутствием.
- Когда мне сказали, что ты снова появилась вгороде, я сначала даже не поверил.
- Нет, командир! Плохой из тебя ухажер, - хихикнул киборг, который заглядывал в комнату.
Лима увидела, что Жан и Жак подают ему знаки, чтобы тот заткнулся. Она усмехнулась:
- Сэм, кто это? И что они тут делают? Зачем ты привел их с собой?
- Не поверишь, но это солдаты моего подразделения К-1, - улыбнулся майор. - Этого обормота зовут Фил. Рок помогает Нати. Асу ввели какой-то наркотик, они сейчас пытаются нейтрализовать его действие.
- Ну почему же не поверю? Поверю, - сказала Лима. - Сама вон помощника подцепила.
- Я заметил, - снова улыбнулся Сэм. Потом досадливо поморщился и сказал:
- Я прошу прощения, но положение сейчас такое, что на любезности совсем нет времени. Приходится говорить о делах.
- Я понимаю, - кивнула она. - Давай присядем.
- Точно. Фил, притащи табуретки. Нати подняла голову и сказала:
- Табуретки на кухне.
Киборг лениво отлепился от стены и пошел.
- Я видел запись твоего рисунка. Его уже ввели в навигационный компьютер и отправили по гиперсвязи в штаб. Но результатов пока нет, слишком приблизительная схема. Уйдет немало времени на просчет всех возможных вариантов.
Фил принес табуретки и поставил возле Сэма.
- Спасибо, - сказал тот.
Они с Охотницей присели, и майор продолжил:
- Откуда ты ее взяла?
- Морган показал.
- Какой Морган? - не понял майор.
- Тот самый.
- Морган, главарь прислужников? - удивился Семен. Услышав это, все снова посмотрели на Лиму. Фил замер в немом изумлении, а Рок оторвался от процедур, что делал Следопыту, и даже встал.
- Не может быть! - сказал Семен. - Я же сам видел, как ты раскроила его надвое. Там все внутренности на камнях валялись.
- В этом мире еще и не такое возможно, - грустно усмехнулась девушка. - Морган видел планету Хозяев, когда подключался к моему мнемотанку.
- К твоему мнемотанку? - переспросил Семен.
- Ага. - И, не желая сейчас говорить об этом, Лима продолжила: - Он сказал, что их планета живая. Существа, которых Зодчие назвали Создателями, сделали эту планету, а потом бросили. Но, как любое живое существо, она не хотела умирать. Так и появились Хозяева. Они часть этой самой планеты, как Зодчие часть их самих.
- А зачем они на людей-то напали? - спросил Фил.
- Как всем живым существам, планете была необходима пища, а в людях, как, впрочем, и в их клонах, белка более чем достаточно.
- Какая мерзость! - скорчил морду киборг.
- Морган увидел все это, случайно попав в скрытую зону виртуальности, в которой я обитала последние три года.
- Виртуальности? - воскликнул Фил. - Так это что, фантазия? Может, ты кристаллов сна переборщила?
- Может, и фантазия. - Его реплику про кристаллы Лима пропустила мимо ушей. - Но Морган (и я склонна с ним согласиться) считал, что виртуальность была скрупулезной копией настоящего мира, поэтому информация может быть подлинной.
- Вы с ним дури накурились на пару, вот что я тебе скажу, - не удержался и вставил свое Фил.
Лима сурово посмотрела на него. Семен перехватил ее взгляд и примиряюще улыбнулся:
- Не обращай на него внимания, Лима. Он у нас немного…
- …инфантильный, - хмыкнул Рок.
- Сам ты… - начал Фил.
- Фил, заткнись, - велел Сэм. Киборг посмотрел на них исподлобья:
- Хорошо. Но только потому, что ты так говоришь, - согласился киборг.
Тут из коридора послышался топот. В помещение влетел десантник:
- Господин майор! Срочное сообщение!
- Говори.
- Периметр прорван. Чужаки продвигаются к саркофагу!
Сэм вскочил и бросился к выходу, его киборги понеслись следом.
- Сая, принеси мою сумку, - велела Лима. Девочка быстро скрылась в комнате и вернулась оттуда с сумкой в руках.
- Спасибо! Нати, присмотри за ней, - сказала Лима и помчалась к выходу. Жан и Жак не отставали от нее.
Дождь разошелся и лил уже сплошной стеной. За ним можно было различить темные силуэты восьми разведботов, севших на площади.
Сэм подбежал к ближайшему и взобрался по трапу, потом Фил и Рок. Лима, не раздумывая, влетела по лестнице и пробралась между десантников к рубке, где Сэм разговаривал с командиром гарнизона по видеосвязи.
Жан и Жак немного задержались у трапа. Прежде чем подняться, они посовещались, потом кивнули друг другу, дружески обменялись хлопком ладоней и забрались на борт.
- Периметр прорван, - докладывал командир гарнизона. - Медленно отступаем к саркофагу, но долго сдерживать их не сможем. Они уже начали обстрел конструкции.
- Понял, - ответил Сэм, - сейчас прибудем, держись, Айзек.
- Поторопись, Сэм, если они выпустят эту тварь - нам всем конец.
- Десять минут, - сказал Семен, но экран уже погас.
Майор посмотрел на пилота.
- Давай, взлетаем, - приказал он.
- Подожди, Сэм, - остановила его Лима.
- Что случилось?
Она сунула ему в руки сумку:
- Половина одного дела, которое свело нас вместе три года назад. Это нужно вывезти с планеты.
- Что? - нахмурился Сэм. Потом до него дошло. - Не может быть!
- Потом убедишься. Сейчас увези его отсюда. Семен снова задумался, но лишь на секунду.
- Всем покинуть челнок! - приказал он. - Быстро! Остаются только пилоты и Лима. БЕГОМ, Я СКАЗАЛ!
Ничего не понимающие десантники стали выпрыгивать из челнока.
- Занять места на других кораблях!- велел им майор. - Киборгам ждать меня! Андрей, поднимай трап.
Пилот выполнил приказание и вышел из рубки.
- Что случилось, Семен?
Майор осторожно достал из сумки артефакт, вздохнул и засунул обратно.
- Это нужно как можно скорее вывезти с планеты. Только ни в коем случае не отвози его на Афродиту. Когда войдешь в ПТ-пространство, сообщишь Машимуте, что у тебя вторая половина артефакта. Он поймет. Теперь это твоя самая главная и самая важная задача.
Выполняй. С этого момента ты должен подчиняться только генералу Машимуте. Остальные приказы игнорировать до его особого распоряжения. Понял меня?
Пилот кивнул:
- Понял.
- Тогда вперед, увези это отсюда. Удачи.
Сэм и Лима выбрались из челнока. Пятеро киборгов ждали их неподалеку, стоя под дождем.
Люк с шипением встал на место, корабль завибрировал, когда включились двигатели.
Разведбот быстро поднялся в воздух, включил маскировку и стал совсем не виден за пеленой дождя.
- А теперь - бегом, - сказал майор.
И они все вместе побежали к другому боту. Челнок уже парил над поверхностью, ждали только их. Корабль взлетел, как только подобрали трап.
Семен прошел в грузовой отсек и сел в кресло, устало прислонившись головой к стенке.
Лима и киборги встали вокруг него. Челнок замотался, поднимаясь в воздух. Охотница взялась рукой за вертикальный поручень и спросила Сэма:
- Мы сможем что-нибудь сделать и как-нибудь восстановить периметр?
Майор отрицательно покачал головой:
- Только сдерживать противника какое-то время. Выстроим заслон из челноков, пошлем сигнал и будем стараться выжить до прибытия подмоги.
- Как скоро она прибудет?
- Я не знаю, прибудет ли вообще.
Охотница задумалась. Солдаты и киборги, стоявшие вокруг, не произнесли ни слова, погрузившись каждый в свои мысли.
- Как долго продержится саркофаг? - снова спросила Лима.
- Под массированным обстрелом этими энергетическими шарами - не очень долго.
- Значит, надо убить Хозяина, пока его не освободили, - спокойно предложила Лима.
- Что?! - изумленно воскликнул Рок.

Предыдущая страница 33 Следующая страница


Игры ушедших 34

Лима даже не посмотрела в его сторону. Она ждала, что скажет Сэм.
- Командир, эта дура совсем спятила, я точно говорю! - испуганно говорил Рок.
Киборг, которого Лима еще не знала, положил руку ему на плечо. Тот недовольно сбросил ее, но тем не менее замолчал.
Майор поглядел на девушку и, несмотря на всю серьезность ситуации, не смог сдержать улыбку.
- Ты думаешь, получится? - спросил он. Охотница пожала плечами:
- Почему бы и нет? Вы только прикройте меня, чтобы не мешал никто.
Сэм отметил, что Лима уже решила, что именно она будет сражаться с Хозяином. Хотя кому, как не ей, это делать?
- Там наверняка много переделанных, - предположил Фил.
- Ну, с этими слабачками, - начал Жан.
- …как-нибудь разберемся, - закончил Жак. Рок, сморщившись, посмотрел на них.
- Что за дурацкая манера разговаривать?! - фыркнул он.
- Хочешь поговорить…
- …об этом поподробнее? Киборги угрюмо посмотрели на него.
- Я?! - изумился Рок. - Нет конечно! С ненормальными связываться - себе дороже. Отвалите, недоумки.
Он отвернулся от них. Жак подставил напарнику ладонь, и тот с довольным видом по ней хлопнул. Рок вздохнул, пробормотал про себя ругательство и, закатив глаза, покачал головой.
- Как нам пройти через поле? - резонно спросил незнакомый Лиме киборг.
- Нужны датчики. По-другому никак, - ответил Сэм.
- Эй, Холод, ты с ними идешь? - хмуро спросил Рок.
- Угу, и ты тоже.
- Ну уж нет!
Но Холод спокойно сказал:
- Да, Рок, да! И Фил, и вот они, - он указал на Жана и Жака, - тоже идут.
- Не решай за меня, - в один голос ответили те.
- Заткнитесь, - осадила их Лима.
- Да ладно…
- Я ничего…
- Вот и хорошо, - нахмурилась девушка. - Так что там с полем?
- Не все так просто, - сказал Сэм.
- Кто бы сомневался, - проворчал Рок.
- Слушай, Рок, - не выдержал Фил, - ты у Ворона эстафету, что ли, перенял? Что кряхтишь и причитаешь, как старик?
- Потому что подыхать неохота! - рявкнул Рок. - Вот и причитаю.
- Думаешь, от этого что-нибудь изменится? Считаешь, что тебе удастся отсидеться? - незатейливо и в лоб спросил Фил.
Рок сразу стушевался.
- Нет. - Киборг отвел взгляд в сторону, потом вздернул подбородок и добавил: - Не думаю я так.
Фил развел руками, показывая, что тема исчерпана.
- Мне можно продолжать? - раздраженно спросил майор.
- Да, командир, выкладывай, - разрешил Фил.
- Это поле отличается от того, что мы использовали на Олимпе. Оно направлено на предотвращение угрозы изнутри и не очень стабильно при проникновении снаружи, поэтому и нужен был дополнительно саркофаг.
- То есть оттуда выбраться не может никто, а туда кто угодно? - спросил Холод.
- Не совсем так, но почти.
- Если есть датчик поля, то можно не только войти, но и так же легко выйти.
Рок посмотрел на майора и спросил:
- И что?
- А то, что датчики поля действуют на любого, у кого они есть, - ответил Сэм.
- Это значит, что если…
Майор кивнул.
Некоторое время все молчали.
- Тогда придется разбить их, - сказала Лима.
- Придется, - согласился Сэм.
- Билет в один конец, - деланно улыбнулся Рок. - Шикарно!
Один из десантников не выдержал:
- Заткнись, ты, жестянка. Можешь драпать, никто тебя не держит!
- Я твои слова тебе сейчас в глотку запихну, зодчее отродье! - Рок сделал движение в сторону солдата.
- Отставить! - рявкнул Сэм, прекращая едва не начавшуюся потасовку.
- Я вот думаю, может, кому-нибудь остаться тут и ждать? - успокаиваясь, сказал Рок, косо поглядывая на десантника.
- Рок! - воскликнул Фил.
- Я не про себя говорю! - огрызнулся тот.
- А про кого?
- Не знаю! Надо, чтобы кто-то прошел через поле и принес нам датчики, когда мы будем возвращаться. Хоть бы вот он, - киборг кивком указал на солдата, с которым повздорил.
- Да ты вернись сначала, - подначил Холод.
- Нет уж! Сейчас нужно все решить! Я не хочу после того, как Хозяина завалим, за полем остаться.
- Не останешься, - успокоил его Сэм, потом поднял голову и спросил: - Эй, тезка, слышал наш разговор?
- Слышал, - раздался голос пилота из динамиков. - Вас сразу к саркофагу подкинуть?
- Было бы неплохо.
- Сейчас сделаю.
Семен надел шлем и раздавал приказы пилотам остальных челноков, а также командирам десантных групп.
- Все равно я считаю эту затею бестолковой, - ворчал Рок.
Ему никто не ответил.
Уже через минуту боты пролетали над полем боя, где шла ожесточенная схватка. Шесть челноков стали снижаться, с ходу включаясь в битву и поливая чужаков огнем бортовых пулеметов, а один полетел дальше, по направлению к саркофагу.
Едва его опоры ткнулись в грунт, трап откинулся, и десантники выпрыгнули наружу.
Воздух наполнял горький дым. Десантники, облаченные в бронекостюмы, не могли знать этого: фильтры отбрасывали все лишнее. Но Лима и киборги сразу почувствовали.
- Где вход? - спросила девушка, еле сдерживая кашель.
- Там, дальше, - сказал Сэм. - Смит, твой взвод останется прикрывать челнок, Сергеев со своими ребятами ждут нас с датчиками, чтобы вывести назад. Косуля, Толкалин, Джексон, Рок, Фил, Холод, Жан, Жак, Лопатин и Брехт идут с нами. Предупреждаю всех: будьте внимательны и осторожны. Датчики у всех есть?
- Да, - ответили все дружно.
- Тогда вперед!
Саркофаг монолитными стенами окружал пятнадцатиэтажное здание. Поверху торчали металлические фермы и арматура. Люди, пусть даже и в бронекостюмах, казались на его фоне мелкими букашками.
Они собрались у небольшого прямоугольного проема.
- Ну что? Все готовы? - спросил майор.
В первую очередь он посмотрел на Лиму. Пока они шли, Сэм выдал ей портативный набор радиосвязи. Она прилепила тонкие мембраны на шею и за ухо и кивнула в ответ, остальные тоже - кто кивнул, кто сказал «да», только Рок пробурчал:
- Как ни готовься, а все равно поджилки трясутся.
- Пошли!
Они пересекли стены метровой толщины, датчики поля пискнули, и люди оказались внутри саркофага. Сразу сдали датчики Сергееву, и тот вышел за пределы поля.
Внутри сооружения было сумрачно и противно. Свет почти не проникал сверху, и казалось, что идешь по подземелью. Под ногами чавкала грязь - для воды коллапс-поле не было помехой, лишний раз доказывая слова Сэма о его односторонней проницаемости.
От стен саркофага до окруженного этими стенами здания простиралась полоска земли шириною десять метров.
Лима запрокинула голову и посмотрела на строение, однажды превратившееся в резиденцию Хозяев.
Обшарпанные, изъеденные войной и непогодой стены, пустые глазницы окон, казавшиеся сейчас черными провалами в потусторонний мир. Но Охотница знала, что это всего лишь разыгравшееся от мрачной массивности стен воображение. Она видела здание и раньше, когда еще вокруг не были возведены защитные конструкции, хотя так близко никогда не подбиралась. Ничего особенного - обычное здание, каких полно по всему городу.
Десантники слаженно продвигались к входу, прикрывая друг друга и настороженно осматриваясь. Лима пропустила их вперед, оставаясь в тылу.
Первым в здание проникли двое десантников.
- Чисто, - доложил один из них, и тогда уже зашли все остальные.
- Жутковато тут, - негромко проговорил Фил, оглядывая влажные серые стены холла. Лестницы уходили наверх в обе стороны. Шахты лифтов - без створок, внутри виднелись покореженные кабинки.
- Как в склепе, - подтвердил ощущения Фила Холод. - Куда дальше-то?
- Лима? - спросил Сэм.
- Не знаю, - ответила она. - Я тоже здесь впервые. Давайте проверим подвалы.
- Лопатин, Фил, Жан-Жак, остаетесь тут…
Он не договорил. Со всех сторон раздался топот десятков ног.
- Контакт! - крикнул один из десантников, находившийся дальше всех и смотревший в боковой коридор.

- Началось, - сказал Рок.
Лима выглянула в ближайший коридор и увидела переделанных, несущихся неровной вереницей. Они появились одновременно со всех сторон. Десантники открыли огонь.
Коридоры сразу заполнились трупами, исходивший от них дым повис в воздухе серой пеленой. Бойцы не успевали отлавливать всех переделанных, и тогда в схватку вступали киборги. Жан-Жак держался ближе к Лиме. Он двумя взмахами разрубил одного врага, больше ему не досталось. Но в следующую минуту переделанные прорвались в холл, опрокинув десантника, защищавшего проход, и хлынули живой волной. Теперь в схватку включилась и Лима. Жан-Жак терся возле нее, оберегая по мере возможности, но и он не всегда справлялся.
Взмахом копья Лима разрубила прыгнувшего на нее переделанного и отошла назад. Хмурым взглядом она смотрела на сражение. Десантники расстреливали врагов в упор, некоторые уже перешли в рукопашную и рубили противников клинками. Киборги работали на равных с ними, иногда разрывая переделанных голыми руками. Она смотрела на Сэма - майор встретил противника ударом приклада, добил его двумя выстрелами, снова пустил в ход приклад, придавил поверженного противника ногой, выстрелил в следующего, потом направил винтовку вниз и выпустил несколько зарядов себе под ноги.
Взгляд Лимы перешел на лестницы. Они были пусты, оттуда никто не нападал.
Это было похоже на приглашение, и все внутри Охотницы хотело его принять. Она еще раз осмотрелась, незаметно пробралась к одной из лестниц и побежала наверх.
Ей никто не попался навстречу, никто не напал. Девушка осмотрела второй этаж и стала подниматься дальше.
Она была уже на третьем этаже, когда услышала среди обычных для драки реплик и вскриков вопль одного из десантников:
- Майор! Майор!
- Что? - откликнулся тот.
- Это Зик! Это капитан! Я узнал его!
Лима остановилась и стала слушать.
- Что?!
- Это он, это Зик! Он переделанный!
Потом Лима услышала шепот майора:
- Нет… только не это…
Сэм увидел своего друга и сразу узнал его. Зик бежал среди переделанных, с таким же, как у них, фанатизмом и устремленностью.
- Не стрелять! - закричал Семен! - Не трогайте его!
Майор смотрел, как заряды плазмы косят врагов вокруг его друга.
Он ждал его.
Зик налетел на одного из десантников, но тот отбросил его ударом винтовки.
Сэм поднял забрало шлема и позвал:
- Зик!
Переделанный остановился и оглянулся.
Сэм едва не закричал, увидев глаза своего помощника. Они были все такими же живыми, с веселым блеском…
Руки Зика почти доставали до пола. Огромные мышцы бугрились на них, на груди и на спине.
Зик улыбнулся.
- Сэм, я сбежал от них! - Голос Зика был полон радости.
Металлический коготь, в который превратились его указательный и средний пальцы, блестящей молнией устремился к майору. Он еле успел уклониться. Но бывший капитан, опираясь на руки, ударил Сэма ногами в живот. Семен отлетел назад, быстро поднялся и рывком увеличил дистанцию.
Зик остановился, словно в недоумении.
- Ты чего, Сэм? Это же я - Зик. Эти сволочи изувечили меня, но ты же не можешь меня не узнавать!
Он сделал несколько шагов к майору и снова набросился на него. Семен парировал быстрые удары, но сам не нападал. Он блокировал атаки Зика и медленно отходил назад, уступая его напору.
- Лима, - негромко позвал Сэм. Он еще не знал, что ее нет рядом, и все его внимание было приковано к изувеченному другу. - Это Зик. Они превратили его в переделанного.
- Сэм… - Лима не знала, что сказать.
- Лима… Что мне делать? - говорил он, отбивая атаки помощника.
Охотница поняла, что майор перешел на выделенный канал и общается только с ней.
Она помнила Зика, веселого лейтенанта, помощника Сэма. Но что она могла посоветовать?
- Сэм, не мучай его, - негромко сказала Лима.
- Лима! Я не могу! Не могу убить его! Охотница не ответила.
У переделанных не было возможности стать снова людьми, и Сэм знал это.
- Лима!
Она молчала, он сам должен был сделать выбор.
Семен закричал, а Зик продолжал то нападать на него, то снова делать недоуменный и обиженный вид.
Стиснув зубы, Сэм выпустил лезвие на правой руке, блокировал очередной удар помощника, поднырнул под его длинные руки и вонзил клинок Зику в грудь.
Их глаза встретились.
- Сэм… Сэм…
Семен отвернулся, не в силах выносить его взгляд, и вытащил лезвие из груди.
Зик стал оседать. Майор поддержал его, осторожно положил на пол и сам опустился рядом.
Вокруг них кипела битва, но десантники не подпускали к ним ни одного переделанного.
- Мне больно, - простонал Зик. - Зачем ты так со мной, Сэм? Мы же друзья… Сэм…
Раненый отвернулся, словно в обиде.
Майор сидел рядом со своим изувеченным товарищем и не мог произнести ни слова. Он нерешительно вытянул руку, как будто боялся к нему прикоснуться, но все же набрался смелости и провел ладонью в бронированной перчатке по покрытому испариной и брызгами крови лбу и волосам Зика.
«Прости меня, друг… прости», - мысль тяжелым молотом билась в голове.
- Мне очень больно, Сэм, - Зика охватила мелкая дрожь, глаза закрылись, изо рта стекали струйки крови, потом глаза снова открылись, и взгляд обратился на Семена. - Помоги мне, Сэм. Я прошу тебя, помоги… я не хочу умирать, я не должен умереть, нет, нет, нет… Не тут и не так… Я хочу жить, Сэм. Я так хочу жить!… Знал бы ты, как я… я этого хочу… Голос его слабел.
- Ты ведь не дашь мне умереть? Я знаю, ты мне поможешь…
Последние слова Семен почти не расслышал. Глаза Зика закатились, голова начала безвольно сваливаться набок, дыхание стало медленным, потом совсем остановилось.
Сэм еще некоторое время не мог пошевелиться, потом провел рукой по лицу друга, закрыв ему глаза.
- Лима…
- Да, Сэм.
- Он умер…
Тут майор оглянулся и понял, что ее рядом нет.
- Ты где?! - Он встревоженно поднялся.
- Я наверху, - лаконично ответила девушка.
- Подожди, я сейчас Жан-Жака…
- Не нужно, Сэм, - спокойно сказала она. Сэм помолчал, потом произнес:
- Уничтожь эту тварь.
Опустил забрало и со звериным рыком бросился на врагов.
Она проверяла каждый этаж, проносилась по коридорам, потом возвращалась на лестницу, поднималась еще на этаж и проверяла его. Ей никто не встретился.
Отчаяние стало закрадываться в сердце - неужели она ошиблась, подвергла всех опасности, подвела Сэма?
Она поднялась на последний, самый верхний этаж.
Пустынные коридоры и комнаты - тут тоже никого не было. Впереди она увидела лестницу, на мокрые ступени падал дневной свет.
Лима остановилась. Сердце бешено застучало в груди, она поняла - Хозяин ждал ее на крыше.
- Я нашла его, - сказала она.
- Будь осторожнее! - предостерег Сэм.
- Хорошо.

Предыдущая страница 34 Следующая страница


35 Роман Куликов

Она подошла к лестнице и посмотрела наверх. Два пролета отделяли ее от Хозяина. И в этот момент волнение в груди улеглось, сердце стало стучать ровно.
- Сэм, я отключаю передатчик, - сказала она. - Как все будет закончено, я снова подключусь.
- Что? Нет, Лима, не нужно! Зачем?
- Это только мое, Сэм. Только мое.
Лима отлепила овал передатчика и положила его в прихваченную коробочку. Туда же последовал и приемник. Она аккуратно пристроила футляр возле лестницы и, приготовив копье, стала подниматься.
Зодчие встретили ее на втором пролете. Они стояли на верхних ступеньках плотными рядами.
- Да вас тут целая делегация, - оскалилась Лима. - Ребята, я не так давно узнала, что три года плавала в стеклянном ящике вместе с собственным дерьмом. А моим мозгам вы скармливали всякую чушь, так что лучше вам не стоять у меня на пути, - произнесла она.
- Мы хотим говорить с тобой, Охотница.
- Только я не хочу вас слушать.
Но, похоже, Зодчим было на это наплевать, и они продолжили, говоря все одновременно:
- Люди думают, что их поле может удержать нас. Лима уже собралась было броситься в атаку, но после этих слов остановилась.
- Конечно, нам потребовалось время, чтобы разобраться с ним, - продолжали карлики. Дождь насквозь промочил их мерцающие черные накидки, и капли дрожали на краях капюшонов. - Но в итоге у нас все получилось. Мы свободны, как и прежде. Но мы не трогали людей, довольствуясь тем, что нам приносили наши слуги. Потому что у нас была ты. Создатели изменили тебя. Очень долго мы ничего о них не слышали. Мы считали, что они ушли. Поэтому мы создали тебе мир, который был точной копией этого мира. Мы ждали, что ты приведешь нас к ним.
- Из меня плохой проводник. Я знаю только одну дорогу - дорогу смерти. И сейчас я провожу вас по ней, - пообещала Охотница.
- Мы не враги тебе, - произнесли они все сразу. - Мы такие же, как ты.
- Уже смешно, - прокомментировала Лима.
- Мы - игрушки в руках Создателей. Они сотворили нашу Мать, а потом бросили ее умирать. Поэтому она родила нас, и мы научились пользоваться вещами Создателей. Мы нашли другие миры и стали кормить ее, поддерживать в ней Жизнь. Тогда они придумали тебя, чтобы ты помешала нам. Они веселятся, наблюдая за нами.
- Может, вы и правы и все это лишь игра Создателей, но тогда должны быть правила, по которым эта игра ведется. И я так понимаю, что, следуя им, я должна вас всех убить.
- Но ты же привыкла нарушать правила!
Лима удивилась. Что это? Зодчие упрашивали ее не трогать их? Это было что-то новенькое.
- Сегодня особенный день, я решила быть послушной девочкой, - сказала она и поставила ногу на следующую ступеньку.
Карлики стали отходить. Лима сделала еще шаг, Зодчие снова отошли.
Когда Охотница смогла заглянуть на крышу, то увидела высокую фигуру в плаще. Золотистые волосы спадали на плечи и блестели, даже слипнувшись от воды.
Хозяин.
Еще одна встреча на еще одной крыше. Лима не помнила, что случилось в прошлый раз, но была уверена, что сегодня такого не повторится.
Зодчие встали перед ней живой преградой.
- Создатели прислали тебя, чтобы ты расправилась с нами, и других своих слуг, чтобы они уничтожили детей нашей Матери. - Теперь говорил Хозяин, а карлики молчали.
- Других слуг? Нет, ты ошибаешься. Я тут одна.
- Они выжигают плоть нашей Матери. Они почти такие же жестокие, как и Создатели, потому что служат им.
- Хватит городить всякую ерунду, - мрачно сказала Лима. - Ты сказал, что я игрушка. Но я это и так знала. Я всегда была игрушкой в руках судьбы, в твоих руках, в руках этих Создателей. И я устала ей быть. Сейчас я пришла сделать то, что хочется мне самой. Не кому-то еще, а именно мне!
Охотница рассекла копьем воздух.
- И настало время это осуществить.
- Ты не сможешь нас убить. Нас нельзя убить, - спокойно сказал Хозяин.
Он поднял руку и достал из-за спины копье. Точно такое же, как у нее.
- Узнаешь? Лима не ответила.
- Мы отобрали его у тебя в прошлый раз. Но Создатели дали тебе новое. Они всегда играют нами.
Зодчие разошлись в стороны.
Взявшись за древко двумя руками, Хозяин занес копье над головой.
Охотница поняла, что он ждет ее, и не стала тянуть время.
Она бросилась в атаку. Копья сошлись лезвиями, сделав по зазубрине.
Потом Лима ушла в сторону, пустив оружие по широкой дуге, но оно рассекло только воздух и дождевые капли - Хозяин исчез и мгновенно появился у нее за спиной. Она успела подставить копье, и мощный удар едва не вырвал оружие из ее рук. Охотница отпрыгнула и развернулась. Противник был уже рядом и снова атаковал.
Девушка почти пропустила следующий выпад, и правый бок отозвался резкой болью, когда оружие противника, пробив доспехи, вонзилось в ее тело. Лима почувствовала, что ее одежда стала пропитываться кровью. Она отпрянула в сторону, но Хозяин снова переместился - его скачки в пространстве сопровождались негромкими хлопками, и дождевые капли разлетались мельчайшими брызгами во все стороны, когда на них обрушивались массы воздуха, - и толчок в спину швырнул Охотницу вперед.
Девушка сгруппировалась и перекувырнулась, скребнув доспехами по бетону. Лима оказалась в окружении Зодчих, и десятки рук схватили ее. Она рывком распрямилась, подняв на себе несколько карликов, и быстрыми движениями сбросила их. Взмахнула копьем, и разрубленные Зодчие разлетелись по крыше шевелящимися частями. Охотница тут же метнулась в сторону, и сверкнувшее оружие Хозяина чиркнуло по доспехам на спине. Почувствовав, что противник снова исчез и сейчас появится рядом с ней, Лима сразу развернулась и бросилась назад, обрушив на карликов свое копье.
Хлопок воздуха, душ из водяной пыли, и Охотница в который раз еле успела подставить копье - широкое лезвие скользнуло по древку и вспороло латы на предплечье. По руке потекли теплые струйки крови и закапали вниз, смешиваясь с дождевой водой, скопившейся в лужицах под ногами. Девушка, резко развернувшись корпусом, ударила противника ногой в грудь.
Тот отлетел назад и, еще не закончив движения, исчез. И тут же появился рядом с ней, держа оружие в одной руке, блокировал ее выпад, а другой ударил Охотницу в лицо. Оглушенная девушка отшатнулась, следующий удар смял доспехи на ее груди и отбросил назад. В глазах на миг помутилось, она почувствовала, как Хозяин рывком занес свое копье. Ожидание удара сковало мышцы, колючими мурашками пробежало по позвоночнику… Лима сбросила оцепенение, взмахнула оружием снизу вверх, без замаха, и, пригнувшись, ринулась вперед и в сторону. Древко ударило Хозяина по рукам, а девушка отбежала в сторону - ей нужно было прийти в себя.
- Может быть, закончим? Тебе с нами не справиться.
- Это мы еще посмотрим, - мрачно ответила Лима. Сплюнула красным и провела тыльной стороной ладони по разбитым губам, размазывая кровь по подбородку.
Она немного отдышалась. Охотница поняла, что ей нужно брать инициативу в свои руки, иначе противник просто измотает ее.
Девушка сорвалась с места, быстро сократила дистанцию и обрушила на Хозяина град молниеносных ударов. Он парировал их и отвечал сам.
Улучив момент, Лима отбила его копье и нанесла рубящий удар сверху. Хозяин быстро переместился вперед, и она опять промахнулась. Он был так близко, что девушка почувствовала исходивший от него запах мокрой ткани и мускуса… как в том далеком сне.
Противник толкнул ее, но Охотница успела одной рукой схватиться за древко его копья. Замахнулась своим… и тут Хозяин снова стал исчезать и потянул ее за собой. Воздух загустел, предметы стали вытягиваться, звуки исчезли. Мир плавился и растекался.
Лима почувствовала, как ее затягивает в невидимую воронку, стало нечем дышать, на глазах выступили слезы… холодный, влажный воздух ворвался в легкие, предметы обрели привычные очертания.
Сквозь пелену слез девушка различила рядом черную накидку, блеснули золотом волосы…
Ее рука все еще была занесена для удара, и копье Охотницы продолжило свое движение к Хозяину. Поняв, что Лима по-прежнему в опасной близости, тот снова начал скачок.
Во рту у нее стало сухо, исчез воздух, и замерло время. Все вокруг превратилось в калейдоскоп расплывшихся красок.
Снова появилась резкость, холодные капли дождя обжигали кожу… Хозяин успел отбить копье Лимы. Оружие скрестилось, а лица противников оказались очень близко.
Их взгляды встретились. Черные, без зрачков, глаза Хозяина стали превращаться в огромные, бездонные озера тьмы, затягивая в себя Охотницу… как уже было раньше в ее сне… и на крыше «Свечки»…
Закричав, Лима собрала все силы и надавила, отталкивая противника назад. Она не отпускала его копья и теснила Хозяина. Тот отступал под напором Охотницы, и через несколько секунд они достигли края крыши. Зарычав, как зверь, Лима изо всех сил толкнула Хозяина, сбрасывая его вниз, и тут же вскрикнула, когда он схватил ее за руку и потащил за собой.
Внутри у девушки все сжалось и перехватило дыхание - они падали. Воздух свистел в ушах, рядом черными провалами окон мелькали этажи, земля приближалась с бешеной скоростью.
Хозяин все еще держал Лиму, она заметила, как его губы растянулись в тонкой победной улыбке, и поняла, что сейчас он совершит скачок, предоставив ей одной заканчивать падение. Охотница выбросила руку и вцепилась в блестящую, хлопающую от ветра накидку…
И снова прыжок. На этот раз очень долгий.
Воздуха не хватало, легкие жгло огнем, сердце судорожно билось… В какое-то мгновение девушка расцепила пальцы и отпустила накидку Хозяина.
Страх раскаленной иглой пронзил мозг - что, если она не сможет выбраться и останется в этом зыбком, непонятном ничто?!
Но в тот же миг она оказалась в обычном мире. Вернулись звуки, время побежало в привычном ритме. Дождь обрушился на Охотницу - она снова была на крыше и с удивлением заметила, что ее одежда и волосы успели полностью высохнуть.
Хозяин снова был перед ней - лицо искажено злобной гримасой, в черных глазах появились белесые прожилки. Он сделал выпад, направив копье Охотнице в грудь.
Лима увидела, как смертельное острие устремилось к ней. Она не успевала подставить копье и парировать удар. Девушка быстро отклонилась и выгнулась мостиком, упершись в мокрую крышу руками. Оружие противника прошло над ней. Охотница сделала кувырок назад, с упором на руки, и снова оказалась на ногах. Следующий удар Хозяина она отбила древком и напала сама. Нанесла несколько рубящих ударов, намеренно открылась и, когда он сделал выпад, ушла в сторону, пропуская копье мимо себя. Еще не развернувшись до конца, она ударила древком назад, попав Хозяину в лицо. Он отлетел на несколько шагов, взмахнув руками и раскрывшись. Одним прыжком Лима очутилась рядом с ним.
Лезвие вошло в правый бок, над бедром, и Хозяин закричал. Но звук крика доносился только из глоток Зодчих, чьи рты синхронно раскрылись и издали скрипучий, режущий слух вой.
Когда он заговорил, то губы двигались, но слова произносили карлики в черных накидках.
- Нас нельзя убить! - пронеслось над крышей. - Нельзя!
Гром ответил на эти вопли басовитыми раскатами.
Зодчие дрожали, по их маленьким уродливым телам то и дело пробегали судороги.
Лима смотрела на беснующихся врагов со злорадной улыбкой.
Потом сделала шаг к Хозяину, приблизившись вплотную, и заглянула в его черные без зрачков глаза, в которых не было больше той парализующей силы, что лишала воли, отнимала разум и забирала жизненную энергию.
- Я только что это сделала, - хладнокровно произнесла она. - Я убила тебя.
Охотница надавила на копье, еще глубже вгоняя лезвие в его тело.
Над крышей раздался громкий крик. Оружие выпало из ослабевших пальцев Хозяина. Он протянул руки и положил ладони Лиме на плечи.
Из раны сочилась черная жидкость и стекала по ногам на поверхность крыши, смешиваясь с дождевой водой и растекаясь большой мутной лужей.
Ухватившись покрепче за древко, Лима рванула копье вверх, разрезав туловище Хозяина на две части. Ее лицо оросили, мелкие черные брызги.
Руки Хозяина свалились с плеч Охотницы, когда разрубленное тело повалилось к ее ногам.
Зодчие простояли еще несколько секунд, а затем разом упали, как марионетки, у которых отрезали нити.
Дождь с ненавистью хлестал по их мертвым телам, звонко шлепая крупными каплями по промокшим накидкам.
Лима подняла лицо к небу, подставляя ливню, и стояла так несколько минут. Вода постепенно смыла темные брызги. Потом девушка улыбнулась. Такой свободной она никогда себя не чувствовала. Ей казалось, что с ее плеч свалился огромный груз, давивший на нее все время, что она себя помнила.
К ней пришло спокойствие.
Закрыв глаза, Охотница вдохнула полной грудью, затаила дыхание, а потом медленно выдохнула, наслаждаясь влажным воздухом.
Лима открыла глаза и огляделась вокруг, еще раз окинув взглядом мертвых врагов. Потом развернулась и не спеша стала спускаться с крыши.
Нашла коробочку с радиокомплектом, снова прилепила передатчик на шею, а приемник к уху, и произнесла:
- Сэм. Я закончила.
- Что? Лима, повтори! - тут же отозвался он.
- Я убила его.
Лима услышала нестройный хор голосов - все, кто принимал ее сигнал, триумфально закричали на разные лады.
Она улыбнулась, разобрав из всеобщего гвалта лишь отдельные слова.
- Ты молодец, Охотница! - прокричал майор, воспользовавшись преимуществом командной линии.
- Я знаю, - ответила она. - Сэм, еще одно.
- Да, я слушаю тебя.
- Прикажи всем отступить и не мешать чужакам.
- Что?
- Я потом объясню. Пусть дадут нам уйти и отступают сами. Поверь мне, Сэм, так надо.
Семен задумался на секунду, потом согласился:
- Хорошо. Сама когда подойдешь?
- Уже спускаюсь.

* * *

Разведбот стоял на торговой площади рядом с лавкой Нати и Следопыта. На этот раз корабль был только один.
Семен сидел на ступеньке трапа. Мелкий дождь моросил не переставая, и десантник уже весь вымок, но, похоже, это ему не очень мешало. Позади него, внутри челнока, штурман о чем-то спорил с Филом. Майор не вдавался в суть, пропуская их слова мимо ушей, хотя они иногда по очереди призывали его в свидетели, но он даже ни разу не обернулся.
Из лавки появилась Лима, подошла к нему и встала рядом.
Она посмотрела на Сэма и, удивляясь сама себе, заметила, что у него вокруг глаз морщины, обратила внимание на шрам на щеке. Он только недавно у него появился, кожа еще розовая, если поработали медики, то, значит, несколько дней назад, максимум неделю.
Она, конечно, видела все это и раньше, только как-то пропускала мимо. А сейчас…
- Как там Ас? - спросил Семен.
- Лучше. Сейчас опять заснул, только уже сам, а не от лекарств. Сая с Нати не отходят от него. Девчонки, кажется, успели подружиться.
- Это хорошо.
- Да, - с легкой грустью сказала Лима и улыбнулась.
Вода сбегала по ее волосам и капала за шиворот, заставляя зябко ежиться, но девушка, как и Сэм, не обращала на это внимания. Это была такая мелочь.
- А что у тебя нового? - спросила она. - Узнали, за чем охотились чужаки?
- Наши аналитики предполагают, что их целью были части той самой живой планеты, о которой ты рассказывала. Хозяева «заразили» ими Ландорию, а пришельцы выжигали все места, где обнаруживали проросшие под поверхностью споры. Остальные планеты, где появилась эта мразь, наверное, тоже заражены.
- Живая планета стала размножаться, а Создатели решили исправить свою ошибку, - Лима состроила презрительную мину.
- Похоже на то, - кивнул Сэм. - Чужаки вовсе не слуги Хозяев, а слуги Создателей. В данной ситуации они фактически наши союзники, а все стычки возникали либо когда мы начинали первые, и они просто отвечали, либо когда мы были помехами на их пути, и нас просто убирали с дороги.
- Жаль только, что чужаки не сообщили об этом раньше.
- Угу, - согласился Сэм. - Кстати, пришло сообщение, что рассчитали координаты по твоему рисунку.
- Правда?!
- Да. И скорее всего, уже сформировали разведывательную экспедицию на поиски планеты Хозяев.
- Ты полетишь?
- Нет, у меня другие задачи.
- Какие? Куда-то отправляешься?
- Командование еще не решило - освобождать сначала Землю или Соломон. А может, какую другую планету. Мне, если честно, все равно.
- Ты чего раскис? - улыбнулась Лима.
- Я устал.
- Перестань! Жить ведь так интересно!
- Считаешь?
- Конечно! Скажи, а у тебя в подразделении найдется место для еще одного киборга?
- Ты о Жан-Жаке? Так они уже зачислены. Смешные ребята, - майор немного оживился.
- Нет, - сказала Лима. - Я говорю не о Жан-Жаке.
- А о ком еще? - непонимающе нахмурился Сэм.
Девушка опустила глаза и тихо произнесла:
- О себе.
- О себе?! - изумленно и недоверчиво воскликнул Семен.
Лима вскинула голову и с вызовом посмотрела ему в глаза:
- Да, о себе!
- Не может быть, - Сэм улыбнулся. - Подкалываешь, да?
- Я - киборг, - с самым серьезным видом сказала она. Девушка непроизвольно стиснула зубы, в очередной раз вспомнив показания ахраватовского сканера. - Наверное, самый совершенный киборг в мире. Каждая моя мышца пронизана тончайшими стальными нитями, сердце заключено в кокон из металлизированных волокон, мои кости укреплены изнутри. Такой ювелирной работы я никогда не встречала. Ни Акира, ни даже Павлов не смогли бы так сделать. Людям такое пока недоступно.
Майор с минуту смотрел на нее, не в силах поверить, что она говорит серьезно, но потом понял, что это на самом деле так.
- Так что? - Охотница, не отрываясь, глядела Семену в глаза. - Берешь меня к себе? Найдешь местечко?
Он сглотнул подступивший к горлу комок.
- Для тебя, конечно, найду, - сказал он. - Но, Лима…
Она прижала палец к его губам:
- Если захочешь, то я потом тебе все расскажу.
Лима порывисто поцеловала его, потом обвила шею руками и спрятала лицо, прижавшись щекой к его плечу. Секунду Сэм прибывал в нерешительности - слишком неожиданным было сказанное ею, но затем тоже обнял девушку, провел ладонью по ее, мокрым волосам и негромко проговорил:
- Конечно, захочу, милая. Расскажешь, когда сама посчитаешь нужным. И больше я никуда тебя не отпущу.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 10)
  • Глава 3 (Страница 19)
  • Глава 4 (Страница 25)


Роман Куликов

Игры ушедших

Цикл: "Лима" - 2

 Читать книгу

Аннотация

Точки перехода Хозяев изолированы под энергетическими куполами, люди и киборги заключают перемирие, но война еще не закончена. Секретное оружие захватчиков смешивает все планы и вновь отодвигает такую близкую победу человечества. Новые враги появляются на улицах разрушенного Ассема и направляются к саркофагу Хозяев, не считаясь с жертвами и приводя в ужас население, но лишь на то время, пока на сцепе боевых действий вновь не появится она — Лима.Кто же она, эта загадочная воительница, чьего имени боятся даже Зодчие? Какую загадку таит в себе ее происхождение? На фоне новой войны, коварства врагов, сражаясь и жертвуя, она должна все узнать. Узнать и выдержать это знание.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel