Роман Куликов - Дело чести

1 Роман Куликов

Автор выражает свою благодарность и признательность Ежи Тумановскому и Юрию Бесарабу, за поддержку и неоценимую помощь в написании книги.

Пролог

Порт Мессины считался одним из самых современных и технологичных в Империи. Выстроенный в серо-стальных и черных тонах, он целиком занимал огромный полуостров на восточной оконечности единственного на планете материка и был похож на небольшой город со своей хай-тек архитектурой, внутренней инфраструктурой и порядками.
Среди богатых и власть имущих мира сего считалось престижным иметь в аренде хотя бы один собственный ангар в порту Мессины. Все крупные корпорации занимали целые сектора для своих кораблей.
«Пилигрим» приземлился в самом обширном - общем секторе порта. Посадочная платформа упруго приняла на себя его тяжесть, выпустила фиксирующие захваты, обхватив ими опоры корабля, и плавно унесла в стояночный отсек.
Вся команда собралась в кают-компании, и, пока за бортом гудели механизмы, закрепляя «пилигрим» в отведенной для него ячейке, помощник капитана раздавал последние наставления:
- Итак. Рудольф, стараешься не удаляться от нас. Держишься второго потока, выше не поднимаешься. То, что сопровождать нас не получится, - и дураку ясно, но ты попытайся быть поблизости.
- Хорошо, - кивнул штурмовик.
- Вторая группа, наоборот, занимает позицию повыше. Виталь, ты знаешь, как важно засечь их наблюдателей.
- Угу, - ответил тот.
- На земле нас…
Помощника прервал раздавшийся из динамиков голос Алонсо:
- Капитан, у борта ожидает посыльный.
Лад и Петер переглянулись.
- Быстро они, - проговорил Андреас. - Мы же только пришвартовались.
Ладимир направился к выходному люку. Петер снова повернулся к команде:
- Мы предполагали плотное наблюдение. Группы сопровождения выбираются через грузовой отсек, дальше служебными коридорами под ангарами.
Вернулся Лад.
- Выходим немедленно, - сказал он, бросив на стол голографический проигрыватель, над которым мерцало объемное изображение какого-то сооружения, похожего на собор. - Втроем. Петер, Георгий со мной. Церковь Единого начала. У нас все готово?
- Да, - ответил помощник.
- Выходим!

Глава 1

Оставленные для охраны корабля Алонсо и доктор Калугин стояли возле люка. Взглядами они провожали удаляющуюся транспортную платформу с капитаном и двумя его спутниками на борту.
- Странно, почему похитители выбрали именно Мессину для обмена, - не обращаясь ни кому конкретно, спросил корабельный врач. - У ортодоксов, насколько мне известно, отличная служба безопасности.
Алонсо пожал плечами.
В этот момент крупный серебристо-серый волк протиснулся между ними и сел, задрав голову. Подошедший вслед за своим питомцем Пловец ответил на вопрос Калугина:
- Как раз поэтому и выбрали - они боятся нас и капитана.
- Скорее вceго, - согласился со слепым штурманом Алонсо. Он вспомнил просмотренные перед посадкой справочные материалы из местной инфосети, описывающие место их пребывания как «последнюю и единственную надежду человечества от полного забвения в хаосе неправедных учений». По сути же, появление такой планеты, как Мессина, обуславливалось лишь резко возросшей популярностью Вселенской церкви. Ведь как бы ни было велико влияние последней на умы людей, всегда оставались те, кто придерживался иного пути, иных взглядов. Приверженцам старых религий, ортодоксам, как их называли, стало неуютно рядом с могущественным соперником. Объединившись, когда-то непримиримые противники облюбовали для себя планету, обосновавшись на которой призвали к себе всех своих приверженцев и прихожан.
Выбранная ими планета получила название Мессина, в честь древнего портового города, служившего перевалочным пунктом для рыцарей на пути в Святую землю.
На единственном материке разместился огромный религиозный мегаполис, где церкви соседствовали с минаретами, синагоги с индуистскими храмами. На планете практически отсутствовала промышленность, лишь необходимый минимум, для поддержания уровня жизни, довольно высокого, несмотря на специфику.
Чтобы ни в чем себе не отказывать, священный ареопаг, заменяющий собой правительство и состоящий из представителей всех существующих на Мессине религиозных концессий, решил организовать на планете дорогой курорт. Теплые океаны и разбросанные в огромном количестве островные архипелаги благоприятствовали этому.
Постепенно Мессика превратилась в туристический рай, один из самых дорогих, фешенебельных и безопасных курортов в Империи, куда десятками тысяч слетались паломники и туристы со всех галактик, чтобы отдохнуть, поглазеть на старые и новые памятники человеческой культуры, поклониться святыням и потратить свои сбережения.
Наземные магистрали в мегаполисе почти отсутствовали, и весь транспорт передвигался только воздушным путем. Ладимир, Петер и Георгий шли по залитой полуденным солнцем улице, среди праздно шатающихся туристов. Здесь было на что посмотреть, чем полюбоваться - десятки вывезенных с Земли старинных зданий, копии памятников архитектуры, воспроизведенные с мельчайшими подробностями. Необыкновенная атмосфера величия былых веков, когда человечество еще только начинало покорять космическое пространство.
Климатические установки, встроенные в стены зданий, создавали комфорт и прохладу даже в самую жаркую пору, а рассеянные высоко над городом микрочастицы не позволяли солнечному излучению причинить вред здоровью жителей и гостей планеты.
Но трем пиратам достопримечательности сейчас были не интересны. Их суровые лица контрастировали с беззаботными физиономиями туристов и восторженными минами религиозных паломников, постоянно встречающихся на пути.
- Далеко еще? - спросил Лад.
Георгий взглянул на виртуальный путеводитель, закрепленный на запястье.
- Через пару зданий будет проулок. Из него выход на нужную нам улицу.
В этот момент заглядевшийся турист едва не налетел на Петера. Помощник капитана грубо оттолкнул его и пошел дальше, но путь ему тут же перегородил виртуальный полицейский.
Брови голограммы сердито сошлись над переносицей.
- Результаты видеонаблюдения показывают, что ваше столкновение не носит ритуальный характер. Иные виды конфликтов считаются правонарушением, и если вы немедленно не прекратите противоправные действия, к вам будут применены парализующие препараты.
Георгий дернул Петера за рукав, тот не отреагировал и зло посмотрел на туриста.
- Что? Есть претензии?
Тот пробормотал извинения и развел руками, показывая, что все в порядке.
- Вот видите, офицер, все в порядке! - сказал помощник капитана.
- Хорошо, благодарю за сотрудничество, будьте впредь осторожнее! - Голограмма исчезла так же быстро, как и появилась.
- Скорей бы уже добраться, - проворчал Петер. - Я устал от ротозеев вокруг.
- Может, ты будешь держать себя в руках? - сказал ему Георгий. - Нам сейчас только разборок с полицией не хватает!
- Может, ты заткнешься и не будешь меня учить?
- Прекратили! - процедил сквозь зубы капитан.
Оба замолчали и, обменявшись взглядами, направились дальше.
Церковь Единого Начала выделялась среди расположенных рядом зданий высоким шпилем и асимметричной архитектурой, свойственной эпохе Второго Возрождения.
Ангел-охранник преградил путь, едва пираты вошли в тень под навес. Его крылья с шумом расправились, почти полностью закрыв проход.
Ладимир рассматривал высокую полуобнаженную фигуру в набедренной повязке, с золоченым копьем в руках - мощь и величие чувствовались в каждом движении - взмахе крыльев, повороте головы, жестах, даже во взгляде темных глаз присутствовала какая-то скрытая сила.
- Сдайте оружие. - красивым грудным голосом произнес охранник.
Лад вытащил из кобуры пистолет и положил на появившийся из стены лоток, его люди сделали то же самое.
- Теперь мы можем пройти? - недовольно проворчал Петер.
- Сдайте оружие, - повторил ангел.
- Мы же уже сделали это, - ответил Георгий.
Наконечник копья украсился красными полосками лазерных лучей.
- Сдайте оружие, - вновь сказал охранник. Среди белоснежных перьев на его крыльях блеснули металлические пластинки брони. - Ни один человек не войдет в священные чертога с оружием!
Лад посмотрел на своих спутников. Георгий спокойно стоял, чуть расставив руки в стороны, показывая, что безоружен. Петер недовольно скривился, отчего шрам на его лице покрылся морщинами. Он согнул руку в локте, пальцами вверх, и быстрым движением сжал и разжал их.
С легким шипящим звуком в его ладони оказался блестящий продолговатым стволом игольчатый лазер - оружие небольшое, но достаточно мощное.
С досадливой ухмылкой помощник капитана отдал его охраннику, который после этого свернул крылья и жестом предложил войти.
- Не понимаю я этих метаморфов. Если отрастил крылья, еще не значит, что стал ангелом, - бормотал Петер, когда они проходили узким темным коридором внутрь церкви.
- Это все антураж, подделка, - сказал Ладимир, - а вот оружие у нас отобрали по-настоящему.
- Надо было этому «орлу» на входе свернуть шею, - прошептал помощник.
Лад ничего не сказал в ответ, потому что они уже вошли в большую круглую залу. Посередине стояла огромная статуя, изображавшая человека в накидке с капюшоном, соединившего в молитве ладони и склонившего в покаянии голову. Вдоль стен выстроились десятки статуй поменьше.
Пираты стали оглядываться.
- Думаешь, Валенсия здесь? - негромко спросил Петер.
- Вряд ли, - покачал головой Каменев. - Скорее всего, нас хотели разоружить, и сейчас мы получим дальнейшие указания.
- Тихо! - предупредил Георгий, кивком указав вверх, в сторону золоченой анфилады, откуда появился священник в черной рясе.
Служитель церкви подошел к краю балкона и сделал шаг в пустоту. Но не упал, как можно было ожидать, а пошел по воздуху, спускаясь вниз, словно по невидимой лестнице.
Пираты настороженно наблюдали за священником. По мере того как он приближался к ним, его одеяние становилось светлее - сначала серым, потом белым, а когда нога священника коснулась пола, казалось, что ряса сияет каким-то внутренним светом.
- Господа, - приветствовал он их улыбкой едва ли не более белоснежной, чем его одежды. - Я полагаю, передо мной сейчас члены команды «пилигрима», бортовой номер 17-133?
Ладимир молча кивнул. Священник посмотрел на него:
- А вы, вероятно, капитан Каменев?
- Ближе к делу, - оборвал его Петер.
- Суета присуща мирским делам, - со снисходительной улыбкой посмотрел тот на пирата. - А суета - есть дитя хаоса, из которого родилась материальная вселенная. Лишь духовной составляющей нашего мира свойственна блаженная упорядоченность и единонаправленность.
- Оставь свои проповеди для прихожан и не трать понапрасну наше время. Что у тебя есть для нас?
Священник склонил голову, показывая, что смирение - одна из его добродетелей.
- Если вы найдете возможность посетить службу в нашем храме и позволите росткам Единого Начала пустить корни в вашей душе, то со временем сможете понять, что все происходящее…
Петер оглянулся, убедился, что кроме них никого в церкви нет, снова повернулся к священнику и, схватив его за грудки, подтащил к себе.
- Сейчас я позволю парочке гематом пустить корни на твоем черепе, если ты не скажешь, зачем мы здесь. Ну! - Он встряхнул священника. - Где она?!
- Билеты на трансконтинентальный экспресс.
- Что? - переспросил Лад. Взглянул на помощника: - Отпусти его.
Петер злобно оскалился и разжал пальцы.
Священник оправил рясу, исподлобья взглянул на помощника капитана, повернулся к Ладимиру и протянул ему три прозрачных пластиковых билета.
- Человек, сделавший значительное пожертвование нашей церкви, но пожелавший при этом остаться неизвестным, просил встретить вас. Он точно указал время вашего прихода и передал для вас три билета на трансконтинентальный экспресс.
- Вы хоть что-нибудь можете сказать об этом человеке? - спросил Лад. Забрав у священника билеты, он протянул их Георгию.
- Кроме того, что он очень щедр, - ничего. Посыльный доставил утром наличную карту и сообщение с просьбой. Мы не могли отказать такому великодушному человеку.
- Твой великодушный человек - мерзкий ублюдок, - фыркнул Петер.
- Все мы одинаковы в начале пути, - ответил священник.
- Лад, - неожиданно позвал Георгий. - Билеты!..
- Что?
- Экспресс отходит через десять минут!
- Как?! Мы же не успеем! - растерянно произнес помощник капитана. - Что же ты не сказал, скотина?!
Он повернулся к священнику с явным намерением его покалечить, но тот уже находился в полутора метрах над полом и смотрел на пиратов с прежней снисходительной улыбкой. Стало заметно, что под ногами у него дрожит силовое поле, слабое, но, видимо, достаточное, чтобы создавать впечатление ходьбы по воздуху.
- Суета - дитя хаоса…
Ладимир с Георгием уже рванули к выходу. Петер задержался на несколько секунд.
- Молись, чтобы мы успели, иначе я лично отправлю тебя к Темным звездам!
- Петер! - крикнул Лад из коридора, и помощник побежал за капитаном.
- Руди! - вызвал Каменев штурмовика по коммуникатору. - Спускайся к нам! Быстро!
Сверху послышались предупреждающие сигналы, когда машина штурмовика понеслась вниз. Едва ока оказалась на земле, двери распахнулись, и капитан с Петером и Георгием забрались внутрь. Тут же автомобиль окружили виртуальные полицейские. Один их них, с погонами лейтенанта, выступил вперед:
- Личному транспорту запрещено находиться ниже второго уровня…
- На вокзал, быстрее! - приказал капитан Рудольфу.
- …вы должны немедленно оставить транспортное средство, дождаться буксировщик и патруль, который препроводит вас в участок, для прояснения ситуации… - продолжала говорить голограмма полицейского.
Машина взмыла вверх и, нарушая все правила движения, помчалась в сторону вокзала. За ней сразу началась погоня. Три полицейских перехватчика плотно сели на хвост и забрасывали пиратов предупреждениями и приказами остановиться.
- Высадишь нас, - сказал Каменев штурмовику, - потом погоняешься еще минут пять и сдашься. Наличная карта с собой?
- Да.
- Сделаешь пару пожертвований, чтобы откупиться, и сразу за нами.
- Понял.
Впереди показалась зеркальная полусфера вокзала, расположившегося на самом берегу моря. Во все стороны, над водой, от него расходились скоростные магистрали, состоящие из вертикальных колец - ускорителей, сквозь которые на огромной скорости в разных направлениях неслись поезда, развозя туристов по фешенебельным курортам или, наоборот, забирая их оттуда.
- Высади нас где-нибудь, чтобы полиция не увидела, - сказал Ладимир.
Рудольф направил машину вниз так резко, что все приборы тревожно запищали и панель украсилась десятком красных предупреждающих об опасности огоньков. Все, кто находился в салоне, повалились друг на друга, негромко ругая водителя, но штурмовик делал то, что считал нужным.
Остановившись под мостом, где они были скрыты от полицейской погони, он открыл двери.
- Капитан, выбирайтесь! - Когда Лад, Петер и Георгий выскочили из машины, Рудольф сказал: - Я догоню вас. Удачи.
Он снова направил автомобиль вверх, уводя за собой погоню, а оставшиеся на земле пираты побежали в сторону вокзала.
Система безопасности была здесь не менее совершенной, чем в церкви Единого Начала, только вместо ангела-охранника Ладимира со спутниками встретил доброжелательно улыбающийся служащий в униформе.
- Пожалуйста, сдайте имеющееся у вас оружие. Если оно имеет ритуальное значение, то предъявите соответствующее разрешение и описание.
- Какого хрена! - выругался Петер, который успел прихватить из машины лазерный пистолет. - Снова нас разоружают!
- Не тяни время, - велел Лад, и помощник сдал охраннику оружие.
- Благодарю, - сказал тот, - по возвращении вы сможете забрать его назад. Приятного путешествия.
Оставив служащего позади, они быстрым шагом направились к эскалатору.
- Успеваем? - спросил Ладимир, едва они вступили на движущиеся вверх ступени.
- Да. Еще три минуты, - ответил Георгий.
Параллельно с ними на соседних дорожках эскалатора поднимались десятки туристов. Перед глазами постоянно появлялась объемная реклама различных отелей и продуктов, но пираты не обращали внимания на красочные ролики - их взгляды обшаривали направляющихся на посадочную платформу людей.
- Смотри на него, - Георгий кивком указал в сторону здорового парня, стоящего на ступеньках транспортной ленты чуть выше.
- И что с ним? - не понял Петер.
- На ноги смотри.
Помощник пригляделся.
- Темные звезды, он же…
- Точно. Киборг.
Ладимир не стал смотреть, лишь спросил:
- Пасут?
Грек едва заметно пожал плечами:
- Скоро узнаем.
Эскалатор вынес их на платформу к ожидающему трансконтинентальному экспрессу.

1 Следующая страница


Дело чести 2

- Парень впереди, вон он сейчас в очереди на посадку, - показал капитану Петер.
Ладимир осторожно посмотрел на вереницу людей.
- Здоровый такой, с бритым затылком, - пояснял помощник шепотом. - На ноги его посмотри.
- Ага, вижу, - Лад прошелся по парню быстрым взглядом и снова повернулся к своим людям. - Бывший военный, после ранения - только в армии разрешены такие имплантаты.
- С нами в вагоне поедет, - усмехнулся Георгий.
Вагон был с сидячими местами.
- Поедем вторым классом. Хоть это радует, ведь эти ублюдки могли заставить нас забраться в багажное отделение, - проворчал Петер.
- Думаю, стоимость билетов они включили в сумму выкупа, - сказал Георгий, оглядываясь по сторонам.
- Тогда могли бы раскошелиться и на первый класс.
- А наш сопровождающий, похоже, профи: спокоен, держится близко, но не наглеет. Я даже не заметил, чтобы он смотрел в нашу сторону, как будто действительно случайно с нами в одном вагоне.
Когда к ним подсел еще один пассажир - улыбчивый господин в свободной рубахе, с солнечными очками, поднятыми на лоб, и с каким-то журналом в руке, они вынуждены были перевести тему разговора. Он вежливо поздоровался и, не дождавшись ответа, углубился в чтение.
Через несколько минут экспресс с гордым названием «Триумф Императора» отправился в свой каждодневный путь. Стены здания вокзала остались позади, состав вышел под открытое небо, медленно набирая скорость. На краткий миг яркое солнце ворвалось в вагон, пока не среагировала тонировка стекол.
До прибрежной линии экспресс шел по монорельсу. Внизу, по обеим сторонам от бесшумно скользившего поезда, мелькали выстроившиеся в несколько линий пляжные домики. Пришвартованные возле модных деревянных, •«под старину», пирсов, покачивались на волнах отвечающие самому последнему слову техники и моды катера и яхты.
Голографическая проводница в униформе появилась в середине вагона и нежным голосом объявила:
- Уважаемые пассажиры! Через минуту наш экспресс «Триумф Императора» перейдет в режим ускорения. Прошу вас не покидать свои места и напоминаю, что в случае необходимости вы можете вызвать меня или моих коллег нажатием кнопки в подлокотниках ваших кресел. Мы будем рады сделать ваше путешествие максимально комфортным. Приятной поездки.
Сверкнув улыбкой, голограмма исчезла.
Почти сразу после этого невидимая сила вдавила всех в кресла, пейзаж за окнами замелькал, словно превратившись в холст с размазанными по нему красками. Монорельс закончился, экспресс прошел через первое ускорительное кольцо, потом еще через одно и, достигнув нужной скорости, перешел в режим скольжения, пролетая сквозь стазисные кольца, установленные вдоль всего маршрута и позволяющие составу поддерживать постоянную скорость. Казалось, что поезд парит над водой от кольца к кольцу, а его длинная тень несется по океанским волнам рядом со своим хозяином.
Обстановка не располагала к беседам, поэтому пираты ехали молча, занятые каждый своими мыслями.
Петер уставился в окно, Георгий, сидевший к нему лицом, следил за пассажирами, Ладимир думал о Валенсии. За то короткое время, что она провела на «пилигриме», капитан не просто привязался к ней. Первоначальная симпатия быстро и незаметно для него самого переросла в нечто более глубокое. В сердце Лада зародилось чувство, о котором он даже не подозревал до этого момента… до того, как он потерял ее.
Валенсия…
Ему нравилась эта своенравная аристократка, импонировала ее смелость, ее открытость. Темные звезды! О чем он?! Она не задумываясь рисковала жизнью ради него! А он допустил, чтобы ее похитили…
Лад твердо пообещал себе, что обязательно вызволит ее! Доставит целой и невредимой к отцу, во что бы то ни стало…
Но капитан прекрасно понимал, что сейчас все козыри у похитителей. И чем ближе становился момент встречи с ними, тем сильнее он волновался и переживал за исход всего этого дела.
Прошло сорок минут путешествия на комфортабельном экспрессе «Триумф Императора». Свежий, чуть прохладный воздух подавался из системы вентиляции, предлагаемые напитки имели прекрасный вкус.
Пассажиры расслабились и наслаждались поездкой. Даже на пиратов ровное скольжение поезда действовало успокаивающе.
- Вон, смотри, - Петер указал на четыре серебристые точки, несущиеся над сверкающей гладью океана параллельно с экспрессом и едва заметные на фоне бликующих волн. - Так было бы в несколько раз быстрее и приятнее.
- Ну, это ты у нас скорость любишь, по мне - на поезде спокойней, - отмахнулся Георгий.
- Ты просто не знаешь, что такое глайдер! Мощь и комфорт. Стоят кучу империалов.
- Развлечение для богатых юнцов.
- Простите, что вмешиваюсь в ваш разговор, - мужчина справа подался к ним, блеснув белоснежной улыбкой. Все трое сразу напряглись и резко обернулись к говорившему. Тот, ничуть не смутившись их колючих взглядов, продолжил.
- Вы не правы! - сказал он Георгию. - Почему «развлечение для юнцов»? Вполне респектабельные и знатные люди покупают глайдеры, не только своим отпрыскам, но и для себя лично.
Он вытянул шею, вглядываясь в океанскую даль, где над водой мчались машины.
- Это хорошие, глайдеры, называются «Стилет», видимо из-за стремительной формы корпуса. Очень мощные и, как справедливо заметил ваш друг, очень комфортабельные. Модели этого года, к тому же еще и модифицированные - слегка заужен нос, по бокам странные обвесы, я таких не встречал еще.
Мужчина говорил уверенным тоном знатока, Ладимир невольно бросил взгляд в окно. Машины летели практически на одной скорости с экспрессом, в тот момент, когда Каменев посмотрел на них, два глайдера прибавили скорость и начали обгонять поезд, два других развернулись и направились в сторону экспресса. Казалось, они летят прямо на вагон, в котором ехали пираты. Лад снова повернулся к неожиданному собеседнику:
- Откуда вы столько знаете?
Тот растянул губы в довольной улыбке:
- За последние пять лет, я продал таких «малышек» несколько сотен штук!
В его руке, словно по мановению волшебной палочки, появились три переливающиеся голограммами и рекламными слоганами визитки.
- Моя компания одна из крупнейших на Мессине. Меня зовут Марлон Крейг, я…
- Эй, Лад, посмотри, - перебил торговца Георгий, неотрывно смотрящий в окно.
Все взгляды устремились в сторону приближающихся глайдеров.
Марлон Крейг хотел было оскорбиться, что его так бесцеремонно перебили, но профессиональная вежливость продавца, привыкшего иметь дело с очень богатыми и эксцентричными клиентами, взяла верх.
- Молодежь любит пошалить, - с улыбкой произнес он. - Наверняка пронесутся сейчас в нескольких метрах от поезда, напугав туристов.
Он откинулся в своем кресле, всем своим видом показывая, что нисколько не сомневается, что будет именно так, как он сказал.
- Эй, как тебя там, Крейг, - произнес Петер, разглядывая летящие к ним машины.
- Да, я вас слушаю.
- Ну-ка скажи мне, Крейг: у местной молодежи принято устанавливать на свои глайдеры тяжелые пулеметы?
- Простите, что? - не понял тот, подавшись вперед.
Петер грубо схватил его за грудки и подтащил к окну. Тут же рядом возникла голограмма проводницы и начала говорить о нарушении правил перевозки пассажиров и возможного наказания за это, но пират не обратил не нее ни малейшего внимания.
- Заберут меня Темные звезды, если эти твои так называемые «обвесы» не тяжелые бластеры, коммивояжер ты хренов!
- Я… я не знаю, о чем вы говорите, - пролепетал мужчина.
Петер отшвырнул торговца на его кресло и повернулся к капитану:
- Нас сейчас вскроют, как консервную банку.
- Темные звезды… - Ладимир быстро поднялся и обратился к проводнице: - Возможно, сейчас на экспресс будет совершено нападение, немедленно сообщите об этом службе безопасности.
- Вы должны сесть на свое место и воздержаться от дальнейшего проявления какого-либо неуважения к другим пассажирам и законам Империи и Мессины, - продолжала настаивать голограмма.
- Это бесполезно, - сказал Георгий.
Петер пытался связаться с мобильными группами, но Рудольф, должно быть, находился сейчас в полиции, а Виталь Зорин был слишком далеко, и мощности передатчиков не хватало.
- Так, ладно… - Каменев вышел в проход между рядами.
- Внимание! - Он повысил голос. - Всем отойти от левого борта и лечь на пол! Немедленно!
Пассажиры даже не подумали сойти со своих мест и уж тем более лечь на пол. Только парень с искусственными ногами вышел в проход и, с хмурым видом, внимательно смотрел на пиратов.
Ладимир встретился с ним глазами. Тот спокойно выдержал взгляд капитана.
- Вы меня слышите?! - снова крикнул Лад, но никто не среагировал на его слова.
- Все, Лад! Поздно! - Петер схватил капитана в охапку и повалил на пол.
В тот же миг сине-желтые лучи прошили борт вагона недалеко от их мест, и состав содрогнулся. После секунд непонимания происходящего пассажиры ударились в панику, повыскакивали из своих кресел и стали с криками ломиться к выходам. Сработала система жизнеобеспечения, укутав кресла коконами силового поля, и только еще больше добавила переполоха, когда часть пассажиров оказалась прикованной к креслам, а другие метались рядом с ними, тщетно пытаясь высвободить из невидимого плена своих друзей или родных.
Тяжелые бластеры снова ударили по вагону - второй глайдер пошел в атаку. Смертоносные лучи выжигали куски корпуса, проплавляли пластик и убивали несчастных, попавших под огонь. Вагон наполнил едкий дым, крики раненых и напуганных людей, стоны умирающих.
Раздался хлопок взрыва, когда один из лучей задел скрытые в стенах вагона баллоны с кислородом, и часть левого борта, огромный кусок пола и прикрепленные к нему пассажирские кресла разлетелись мелкими обломками.
Ударная волна пронеслась по вагону, повалив пытавшихся покинуть его людей.
Пиратов раскидало в разные стороны.
Экспресс остановился. В вагон ворвался соленый ветер и шум океана.
Ладимира забросило между кресел соседнего ряда. Придя в себя после взрыва, он приподнялся и осмотрелся в поисках своих людей. Петер укрылся чуть дальше на уцелевшей части левого борта. Георгия не было видно.
Недалеко от Ладимира в проходе между рядами лежал парень с искусственными ногами. Его грудь и руки были иссечены осколками. Он, скривившись от боли, выдернул несколько зазубренных кусков металла из своего тела.
В проходе показался Георгий, сделал знак, что он в порядке, и привалился спиной к выдранному из креплений креслу.
Петер подобрался к окну и осторожно выглянул, потом резко опустился назад, нашел глазами Лада и жестами показал, чтобы тот спрятался.
Каменев догадался, что глайдеры возвращаются.
Парень - киборг, собравшись с силами и оставляя за собой кровавый след, отполз за кресла недалеко от Ладимира. Капитан увидел, как он подтянул колени к животу, провел пальцем по шву на шортах - материя расползлась в стороны, обнажая металл имплантов.
Дрожащими, окровавленными руками он стал разбирать механизмы в своем бедре. Ладу было плохо видно, что тот делал, пока тот не начал приподниматься. Тогда он разглядел, что в руках раненого появился испачканный кровью и поблескивающий хромом широкоствольный «Паук».
Капитан приготовился броситься в сторону, но парень не обратил на него ни малейшего внимания. Приподнявшись над распотрошенным креслом, киборг направил оружие в сторону изуродованного взрывом борта вагона.
Сделав вираж, «Стилеты» снова вышли на огневую позицию, теперь уже одновременно, словно красуясь, зависли рядом друг с другом и открыли огонь. Киборг выстрелил за секунду до того, как луч прожег его, оставив огромную дыру в грудной клетке. Заряд из пистолета парня взорвался перед машинами, раскинув на них едва видимую сеть, которая после соприкосновения с корпусами глайдеров мгновенно раскалилась и начала проплавлять их. Пилоты сразу повели свои машины в разные стороны. Сеть разорвалась и осыпалась огненными каплями, ко влипшие в металл нити продолжали прожигать себе путь внутри них.
«Стилеты» задымили. Одному из них паутина накрыла кабину. Когда раскаленные нити добрались до пилота, тот закричал. Его глайдер взвыл двигателем, резко сорвался вниз и врезался в воду, подняв тучу брызг. Второй «Стилет» ушел в сторону, было заметно, как пилот борется с управлением и машина плохо, но все же слушается его. Снизившись, он направил глайдер прочь от изуродованного экспресса.
Петер подобрался к капитану:
- Ты в порядке?
- Да. Вы как?
- Со мной все хорошо, - ответил помощник и вопросительно посмотрел на подошедшего Георгия.
- Нормально, - кивнул тот.
Петер снова посмотрел на Лада.
- Что это было? Нас хотели завалить или кого-то еще?
- Думаю, что нас.
- Зачем?!
- Откуда мне знать?! - огрызнулся Каменев. Непонятное нападение взволновало его, капитан и так переживал за Валенсию, а происходящее вносило сумятицу в ход событий и вызывало гнетущие мысли. - Пошли посмотрим, что там с ранеными. Георгий, поищи, где тут у них наборы первой помощи.
Оказав посильную помощь, пираты отошли в сторону от остальных пассажиров и присели на поваленных креслах.
- Что будем делать, когда прибудет полиция? Нас сразу задержат, - сказал помощник капитана.
- Я могу попробовать договориться, - предложил Георгий, вытирая ладонью кровь с разбитой губы. - Попробую втереться к ним в доверие, как бывший коллега. Возможно, у меня получится уговорить их отпустить нас.
- А возможно, - иронично фыркнул Петер, - они захотят как можно быстрее запереть выскочку, который лезет со своими советами, куда не просят.
- Петер прав, - поддержал Лад, - самим не нужно соваться. Все будем валить на того парня с имплантатами - ему теперь уже все равно, и, как туристы, возмущаться произошедшим.
Послышался гул двигателя.
- А вот и легавые, - развел руками помощник.
Через окна они видели, как подлетел скутер. Магнитные опоры клацнули о борт вагона, который слегка покачнулся, когда летательный аппарат пришвартовался к нему. В пробитую лучами дыру стали забираться люди в желто-синей униформе «Службы спасения».
Пираты переглянулись, Петер и Георгий быстро подошли к противоположным окнам, осмотрелись и вернулись к Ладимиру.
Это был их шанс, раз полиция еще не прибыла.
Лад кивнул, молчаливо одобряя внезапно появившийся план, и Георгий сразу принялся за дело.
- Эй, сюда! - он замахал рукой, призывая спасателей. - Скорее, тут много раненых! Им нужна помощь! Быстрее!
Он увел их за собой, к остальным пассажирам, а Ладимир и Петер быстро пошли в сторону скутера.
Помощник пробрался внутрь первым и сразу направился в кабину пилота. Но тот и сам уже вышел им навстречу.
- Господа, - начал он, - думаю, что сначала надо разместить раненых. Я понимаю ваше состоя…
Петер ударил его в лицо, отбросив назад. Нагнулся, сдернул с пояса идентификационный ключ для запуска двигателя, и вместе с капитаном они вытащили пилота из кабины.
- Хоть звук издашь - пристрелю, - зловеще пообещал помощник, притянув к себе пилота. - Понял меня?
Тот хоть и не видел у напавших на него людей оружия, но точно знать этого не мог, поэтому просто кивнул.
- Запускай! Я позову Георгия, - сказал Лад, и, пока помощник устраивался в одноместной кабине скутера, он вышвырнул пилота из машины и жестом позвал Статоса.
Спасатели никак не среагировали на то, что их человека выкинули из скутера, двигатели которого почему-то запустились. Люди в желто-синей униформе и пассажиры, которым они помогали, смотрели на происходящее недоуменными взглядами. Георгий почти дошел до машины, когда они спохватились.
- Эй! Эй! Вы что делаете?! - раздался нестройный хор голосов.
Статос преодолел отделявшие от скутера метры бегом, перепрыгивая через обломки. Когда он оказался на борту, Лад крикнул Петеру, чтобы тот стартовал. Аппарат отлепился от вагона и. покачиваясь полетел над океаном.
- Что же ты какой неповоротливый, - посетовал на скутер помощник, потом обратился к Ладу: - Напомни еще раз, куда мы летим.
Капитан достал из кармана билет и посмотрел на голограмму их пункта назначения с переливающимся перламутром названием:
- «Жемчужная цепь».
- Да, хорошо, - почти сразу сказал Петер, - в системе навигации есть такое место. Курс задан, расчетное время прибытия - два двадцать три.
Лад смотрел в иллюминатор на сверкающую гладь океана и старательно гнал от себя мрачные мысли. Он сомневался, что нападение было случайным, а значит, кто-то хотел убить их… или задержать. И как капитан ни старался убедить себя, что все будет хорошо, тревога за Валенсию сжимала его сердце.

Пансионат «Жемчужная цепь» располагался на кольцеобразном атолле с глубокой внутренней лагуной и представлял собой комплекс из соединенных между собой коридорами полусферических сооружений, переливающихся в лучах солнца перламутром. Издали он действительно походил на нить жемчуга, случайно оброненную в лазурном океане каким-то великаном. Внутри каждой «жемчужины» был шикарный отель, предоставляющий своим постояльцам всевозможные услуги для самого комфортного отдыха.
Спасательный скутер с пиратами на полной скорости приближался к пансионату.
- Смотрите, - указал Петер.
Впереди сверкали купола комплекса, а во все стороны от них отплывали многочисленные катера, прогулочные яхты и два больших пассажирских парома.
- У них там массовый заплыв, что ли?
- На мой взгляд - больше похоже на эвакуацию, - сказал Георгий, выглянув в иллюминатор. - Только странно, почему скутеры в таком случае не взлетают?
- Вижу дым над одним из куполов, - сказал помощник капитана.
В груди у Лада захолодело от дурного предчувствия.
- Давай туда, - велел он. - Найдешь, куда сесть?
- Это же скутер службы спасения - ему все равно, где садиться.
Петер направил летательный аппарат к дымящемуся корпусу комплекса.
Ладимир думал о Валенсии. Тревога переполняла его, внутри все сжималось, и от волнения рубашка на спине взмокла. Все шло не так, как можно было предположить. Зачем было нападать на экспресс? Что происходит сейчас в пансионате и почему оттуда бегут туристы (Ладимир склонен был согласиться с Георгием, насчет эвакуации)?
Петер посадил скутер на широком балконе, с внутренней стороны «Жемчужной цепи». Внизу искрились изумрудные воды внутренней лагуны. Посадочные опоры раздавили накрытые столики и погнули лепные перила.
- Спускаю трап! - объявил Петер. - И сваливаем! Не уверен, что «посадочная площадка» выдержит.
Они быстро покинули аппарат и ушли с балкона, внимательно оглядываясь по сторонам. Вокруг не было ни единого туриста или сотрудника отеля, зеваки не смотрели на внезапно опустившийся на балкон скутер, служба охраны не спешила выяснить причину такого наглого поступка, причинившего ущерб пансионату и представляющего угрозу здоровью и жизням отдыхающих. Казалось, что отель пуст.
Внутри новых посетителей встретил запах гари, висевший в воздухе, и потоки пламегасящей жидкости, которыми вяло затевала все вокруг система пожаротушения, мигая при этом желтыми огнями, давая тем самым понять, что угроза почти миновала.
Материал стен имитировал натуральный камень, буро-серый, угловатый и, казалось, такой же жесткий, но на самом деле упругий, и даже если прыгнуть на него с разбегу, вряд ли удалось бы пораниться или сильно ушибиться.
Специальные датчики реагировали на появление посетителей мягкой подсветкой пола и потолка, сам «камень» сразу начинал сверкать и по нему, словно живые, бежали светящиеся золотистые узоры, сопровождая идущих на всем их пути. Создавалось впечатление, будто попал в сказочную самоцветную пещеру.
Только в этот раз волшебство оказалось разрушено черными полосами ожогов, оставленных лучами армейского бластера.
Пираты вошли в пустующий холл и остановились в нерешительности. В этот момент они услышали чей-то крик, и в ближайшем коридоре раздался глухой взрыв. Противопожарная система тут же сменила желтые огни на красные и отозвалась новыми потоками химикатов. Пираты пригнулись и подбежали к коридору с двух сторон.
- Во имя Темных звезд! Что тут творится? - негромко пробормотал Петер, осторожно выглядывая из-за угла.
- Не знаю, - также тихо ответил Лад, просматривая коридор со своей стороны. - Вижу двоих.
- Ага, - подтвердил Петер, - и, кажется, оба готовы.
Георгий присел и, опираясь одной рукой о ногу помощника капитана, высунулся посмотреть.
- Вон тот в форме, рядом с ним еще парализатор валяется, - наверняка из службы охраны.
Каменев посмотрел на своих людей, знаками показал, чтобы те выходили вместе с ним по сигналу. Убедившись, что помощник его понял, он дал отмашку, и пираты одновременно выскочили в коридор. Грек сразу подхватил парализатор мертвого охранника, проверил хорошо знакомое ему со времен работы в полиции оружие и, приложив приклад к плечу, выдвинулся вперед, приготовившись стрелять.

Предыдущая страница 2 Следующая страница


3 Роман Куликов

Они двигались, прижимаясь к стенам. Витиеватый светящийся узор следовал за ними, распускаясь диковинными цветами. Вскоре пиратам попался труп еще одного охранника, и чем дальше они продвигались, тем все явственнее становились следы жестокого боя: пластик стен изъеден ожогами - лучи бластеров оставили в нем глубокие борозды с оплывшими краями, в полу рытвины от взрывов, потолок весь в копоти и подпалинах.
Заглянув в очередной коридор, Георгий неожиданно поднял руку, давая сигнал остановиться. Пираты замерли. Через несколько секунд грек, не оборачиваясь, жестами позвал их к себе. Парализатор по-прежнему был нацелен в коридор.
- Что там? - шепотом спросил Лад.
- Двое, - чуть повернув голову, едва слышно ответил Георгий. - Один ранен, второй мертв. Бластеры.
Петер посмотрел через его плечо. Два человека сидели, прислонившись к стенам друг напротив друга, оба были вооружены армейскими бластерами, только один явно был мертв - луч попал ему в лицо и прошел насквозь, у второго - живот и левый бок были в крови, а грудь и правая рука обожжены. Он сидел, запрокинув голову, и стонал. Позади него на стене распускались, исчезали и снова распускались золотые цветы, а рядом с ним в полу, проделанная взрывом гранаты, зияла дыра, в которую розовыми струйками стекала смешанная с противопожарной жидкостью кровь раненого.
- Чего ты ждешь? Стреляй, - проговорил помощник капитана.
- Если из-за ранения он ослаблен, то сердце может не выдержать…
- Темные звезды, Лад, это твое влияние! - негромко выругался наемник и снова повернулся к греку: - Ты будешь стрелять или нужно лезть под огонь, пытаясь узнать, достаточно ли он ослаблен, чтобы прожечь кому-нибудь из нас дырку в животе?
Статос покосился на него, потом прицелился и выстрелил. Раненый всхлипнул и повалился на бок.
Пираты побежали вперед, забрали оружие, а грек склонился над раненым, приложил пальцы к его шее и вздохнул - пульса не было.
- Причитать не собираешься? - процедил сквозь зубы Петер, наклонившись к Георгию.
Тот ответил лишь хмурым взглядом и поднялся. Ладимир тем временем оглядел второго убитого.
- Петер, взгляни, - позвал он.
Помощник подошел, присел рядом с трупом, взял за подбородок изуродованную голову и повернул так, чтобы лучше рассмотреть.
- Круто, - пробормотал Петер. - Спартанцы.
- Что? - подошел Георгий.
- Элитные наемники. Самые дорогие и профессиональные сукины дети в Империи.
- Я думал, их не существует, - удивился грек. - Всегда считал их просто выдумкой киношников.
- Поверь - они реальны, как мы с тобой, - сказал помощник капитана.
В голове у встревоженного Лада пронеслось все, что он раньше слышал о спартанцах, - жестокие, беспощадные наемники, которые извратили кодекс древних воинов, используя его для того, чтобы превратить себя в самых лучших бойцов, которых можно нанять за деньги. Они даже обезличивали себя, полностью стирая индивидуальные черты лица, и отличались только ростом, цветом глаз, волос и мышечной массой. В подтверждение его мыслей, Петер повернул голову убитого в сторону Георгия:
- Вот смотри… ни бровей, ни ресниц, ни губ. Глаза… ну у этого только один, и рот, словно хирургическим лазером разрезаны. Не лицо - маска. Нанять их стоит уйму денег…
- А это значит, - перебил его Ладимир, - что наши полмиллиона не имеют для похитителя большого значения.
- Либо он решил действовать наверняка. Подстраховаться. Пара сотен тоже неплохой барыш.
- Не наблюдаю я пока порядка в действиях. Совсем не похоже, чтобы они хотели нас увидеть и получить выкуп, - хмуро сказал Каменев. - Пошли! Если я прав, то времени у нас очень мало.
- Ага, - пробормотал себе под нос Петер, вставая. - Или же вообще спешить уже некуда.
Теперь впереди шли Лад и Петер, Георгий с парализатором прикрывал тыл.
Они преодолели коридор и оказались в следующем отеле. Почти сразу они услышали звуки перестрелки где-то на верхних этажах.
- Что же происходит? - в очередной раз пробурчал помощник.
Лада тоже интересовал этот вопрос. Его тревога за Валенсию росла с каждой минутой. Каменеву хотелось бежать вперед, выламывая двери, сметая все и всех на своем пути, пока не найдет ее, пока не убедится, что она жива, невредима и в безопасности. Но капитан сдерживал свой порыв, понимая, что ситуация странная - все пошло не так, как они предполагали, и, действуя необдуманно, можно окончательно все испортить.
Поднявшись по широкой, с полупрозрачными ступенями лестнице на третий этаж, пираты оказались у входа в королевские апартаменты, о чем свидетельствовала золотая надпись на стене рядом с дымящимся устройством электронного замка. За прожженными в нескольких местах двустворчатыми дверьми шел бой.
Лад и Георгий потянули за ручки с двух сторон, Петер чуть сместился в сторону и навел ствол на проем. Едва приоткрылась дверь, как по ним начали стрелять, и помощник капитана вынужден был спрятаться.
- Поглотят их Темные звезды! - Выругался он, прижавшись спиной к стене. - Стреляли сверху из-за парапета.
Капитан осторожно высунулся, чтобы оценить обстановку. В помещении летали завитки сизого дыма, работала система пожаротушения, орошая все пламегасящей жидкостью.
- Наверху трое - спартанцы, - сказал он. - Те, что внизу, подавляют их и пытаются обойти с флангов. Похоже, тоже наемники, только другие. Пять или шесть человек… сейчас уточню.
Он снова выглянул и увидел то, от чего сердце едва не выскочило из груди, - платье из бабочек мелькнуло на втором этаже. Один из людей без лиц тащил девушку за собой, и они скрылись за распустившейся сверкающим узором дверью, остальные двое спартанцев остались его прикрывать.
- Валенсия! - Ладимир рванулся вперед, но вынужден был тут же броситься назад в укрытие - спартанцы и некоторые из тех, кто находился внизу, обернулись и открыли огонь по новому противнику.
Один из лучей задел капитану бок, и он упал, схватившись за рану.
Помощник зарычал и, прикрывая Лада, начал яростно поливать противника огнем, а Георгий схватил капитана за воротник и вытащил в коридор. Когда они оказались в безопасности, пират тоже спрятался за угол и зло рявкнул:
- Куда ты лезешь?!
- Он увел Валенсию, - морщась от боли, сказал Каменев.
- Хорошо - значит, жива. Сейчас мы их догоним, не дергайся! Здорово зацепило?
- Жить буду.
В этот момент в номере ухнула граната и стрельба прекратилась.
Петер быстро выглянул: парапет второго этажа развалился, и на его обломках лежало два тела.
- Спартанцев больше нет, - прокомментировал помощник, - остальные теперь нас ждут.
Каменев посмотрел на Георгия и спросил:
- Парализатор действует через препятствия?
- Вообще - да, но отсюда не достает, я пробовал.
- Тогда нужно подобраться поближе. Там справа я видел ряд колонн, прячься за ними. Сможешь приблизиться на достаточное для выстрела расстояние. Мы прикроем.
- Хорошо, - грек собрался, приготовившись к броску.
Капитан кивнул Петеру, и они одновременно открыли огонь по противнику. Георгий, пригибаясь, побежал к колоннам.
Полностью подавить противника не удалось, и по греку сделали несколько выстрелов, едва не попав.
Спрятавшись за колонной, он прижал ствол парализатора к мрамору, направив его в сторону бандитов, и нажал на спуск. Короткий вскрик и стук двух упавших тел свидетельствовал о том, что невидимый луч достиг цели.
Лад остался в дверях, а Петер, перемещаясь от укрытия к укрытию, которыми служила перевернутая мебель, двигался к противнику.
Георгий перебежал к другой колонне и снова выстрелил, парализовав еще одного врага.
Краем глаза Ладимир заметил, как приподнялся один из бандитов и что-то метнул в сторону грека.
- Георгий, граната! - крикнул капитан.
Тот бросился на пол, прикрывая голову руками. Граната взорвалась позади него, обсыпав кусками пластика, облицовочного мрамора и щепками.
Когда швырнувший гранату бандит высунулся, чтобы выстрелить в грека, Лад уже ждал его. Два луча впились наемнику в грудь, и он упал, взмахнув руками.
Почти одновременно с этим Петер накрыл очередью оставшегося противника и попал ему в голову. Без единого звука тот свалился к стене.
Лад подошел к Георгию, перевернул его на спину и слегка встряхнул. Тот застонал и открыл глаза.
- Ты как?
- Что? - проговорил грек.
- Как ты? - Каменев повысил голос.
- В ушах звенит.
Петер проверил всех наемников и подошел к Ладу и Георгию. Все трое вымокли насквозь. Кисло-соленая на вкус пламегасящая жидкость имела свойство впитываться в практически любые материалы и поверхности.
- Трое в отключке, - доложил помощник. - Остальные готовы.
Каменев кивнул и спросил у грека:
- Идти сможешь?
Тот вместо ответа попытался встать, но еле удержался на ногах, капитану пришлось подхватить его и усадить на опрокинутый шкаф.
- Я, наверное, вас тут подожду, - сказал Статос.
Петер положил рядом с ним собранное у наемников оружие.
- Давай свяжем этих, - помощник кивнул в сторону парализованных бандитов.
- Я сам, - сказал грек. - Идите за Валенсией.
Лад хлопнул его по плечу, и они с Петером побежали к блестящей мрамором ступеней лестнице. Поднялись на второй этаж, по пути помощник ногой отбросил подальше оружие мертвых наемников, а капитан толкнул дверь. Она оказалась заперта. Направив бластер на замок, он расплавил механизм, и снова попробовал открыть - безрезультатно.
- Забаррикадировали, - предположил Петер.
Они навалились вдвоем, но ничего не вышло.
- Попробуем срезать петли?
- Давай…
Снова Валенсия была недосягаема, словно судьба издевалась над Ладом, дразнила, показав ее и спрятав. Но Каменев не позволил отчаянию завладеть собой. Собравшись, он направил бластер на угол двери и начал выжигать вдоль косяка.
- Лад! - позвал снизу Георгий.
Капитан с помощником оглянулись. Грек стоял возле места, где взорвалась брошенная в него граната.
- Тут за стеной служебный проход.
Взрывом разворотило стену, и он заметил, что за ней пустота. Когда Лад и Петер подошли к нему, Георгий прикладом выламывал куски потрескавшегося, похожего на лед пластика, расширяя проход, потом заглянул внутрь длинного коридора, достаточно широкого, чтобы могли пройти двое.
- Чисто! - сказал грек и отошел в сторону, пропуская товарищей.
Они зашли в коридор и увидели, что с внутренней стороны стена прозрачная, но задумываться, зачем такое было нужно, у них не было времени. Чуть впереди в потолке виднелся люк и скобы, чтобы подняться на следующий этаж, которыми они и воспользовались.
Оказавшись наверху, пираты убедились, что дверь, в которую они пытались войти, действительно забаррикадирована, но само помещение пусто. Они побежали дальше и в следующей комнате, наконец, увидели наемника и Валенсию.
Девушка лежала на полу посередине большой залы, обставленной в готическом стиле, с тяжелой деревянной мебелью, а спартанец расхаживал возле нее, разговаривая с кем-то по персональному коммуникатору.
Стена оказалась звуконепроницаемой, и что говорил наемник, пираты не слышали, видели только, как открывается его безгубый рот.
Спартанец закончил говорить и встал рядом с Валенсией, наклонился и потянул ее за руку, но девушка не смогла подняться. Безлицый ударил ее ногой в живот. Капитан бросился к стене и врезал по ней прикладом бластера, оставив неглубокую вмятину. Наемник дернулся на звук, направив на стену оружие, но с его стороны стена была непрозрачная, и он отвернулся. Ладимир сделал шаг назад и выстрелил длинной очередью. Лучи расплавили прочный материал стены, но не смогли пробить ее. Лад продолжал стрелять. Брызги пластика летели во все стороны. Петер присоединился к капитану, и вместе они стали выжигать в стене проем. Пластик стекал к их ногам, едкий дым разъедал глаза и жег горло, сажа липла на лицо и руки.
Сквозь прозрачную стену Ладимир увидел, как спартанец снова ударил девушку, и еле сдержался, чтобы не броситься на преграду, отделяющую его от возлюбленной, вместо этого он продолжал резать толстый пластик.
Наемник хотел заставить Валенсию встать, но у нее, видимо, уже не осталось сил, она попыталась, но не смогла. Тогда бандит еще раз ударил ее, потом направил на девушку оружие.
В этот момент сердце Лада перестало биться, дыхание перехватило, как будто в один миг закончился весь кислород в мире и он оказался в бездонном вакууме космоса. Казалось, что вся вселенная, вся жизнь Ладимира сейчас сосредоточилась на пальце наемника, давящем на спуск. Короткое мгновение превратилось для Каменева в мучительную вечность. Он был так рядом, но ничего не мог сделать. Только смотреть и. беззвучно умолять… кричать.
Спартанец нажал на спуск… Выстрела не последовало. Сбой в электронно-спусковом блоке, закончился заряд или еще что-то… Ладу было все равно! Жизнь вернулась в него стремительной волной, обжигая жилы адреналином и бешено стуча в висках кровью.
Ладимир бросился на стену, навалился всем телом, ударил прикладом, потом снова плечом. Петер присоединился к нему. Пластик затрещал и качал поддаваться, еще удар - и они ворвутся в комнату…
Наемник понял, что за стеной кто-то есть и пытается прорваться к нему. Он начал быстро перезаряжать бластер и одновременно что-то говорить. Ладимир знал, что, когда тот сменит энергоячейку, второго шанса спасти Валенсию уже не будет.
Он отпрыгнул к противоположной стене служебного коридора и с разбегу ударил в проплавленное место. Раздался хруст лопающегося пластика, Петер навалился следом, и пираты влетели в помещение вместе с куском стены и клубами дыма.
И все же они опоздали - безлицый стоял, направив на лежащую у его ног девушку заряженный бластер.
Пираты нацелили на спартанца оружие. Молчаливое противостояние длилось несколько секунд. Окинув их невыразительным взглядом, наемник выстрелил.
Валенсия дернулась, когда лучи прожгли ее тело, и замерла, раскинув руки.
Время словно остановилось для Лада, в один миг жуткий, невыносимый холод сковал его тело и разум. И снова стало нечем дышать, в затылке появилось напряжение, которое давило на мозг, сжимало его, казалось, что голова сейчас лопнет, и Ладимир закричал:
- А-а-а-а-а! Н-Е-Е-Е-ЕТ!
Он начал стрелять.
Безлицый сразу среагировал, бросившись в сторону, укрылся за большим креслом и открыл ответный огонь.
Петер встал на колено и тоже выпустил в наемника длинную очередь. Лучи за секунды превратили укрытие убийцы в решето. Спартанец, лежа на полу, снял с пояса и швырнул в пиратов свето-шумовой диск. Помощник капитана увидел катящийся в их сторону предмет, тут же подлетел к ближайшему шкафу и с грохотом опрокинул его. накрывая диск. Пронзительный звук резанул по ушам, а ярчайшие лучи света, выбивающиеся из-под шкафа, на какое-то время ослепили пиратов. Спартанец сразу перешел в атаку.
Лад и Петер уже пришли в себя и снова начата стрелять, но они находились достаточно близко от противника, чтобы его стремительный бросок оказался успешным. Наемник четкими движениями ушел с линии огня, в два прыжка преодолел разделяющее их расстояние, перемахнул через шкаф и, сделав обманное движение в сторону Петера, напал на Лада. Поднырнул под его бластер, ударом снизу подбросил ствол вверх и тут же присел, подсекая Каменеву ноги. Ладимир упал, не убрав палец со спускового крючка, - лучи ударили в потолок и стены. Петер уже не мог стрелять, опасаясь попасть в Ладимира. Безлицый отработанным движением забросил свой бластер за спину и вытащил нож с лазерным контуром. Помощник атаковал его, не позволив вонзить нож в капитана. Спартанец блокировал его удар, сделал выпад, порезав пирату грудь, потом подскочил к нему и нанес сильнейший удар в шею. Петер едва успел подставить свой бластер, и светящееся красным светом лезвие скользнуло по винтовке, распахав щеку.
В следующий момент безлицый отлетел в сторону, схватившись за бок, - Лад выстрелил прямо с пола.
Петер держал свой бластер за ствол, не тратя время, чтобы перехватить оружие, размахнулся им как дубиной и сильным ударом отбросил наемника еще дальше. В этот момент поднялся Ладимир и пошел прямо на спартанца, с яростью всаживая в убийцу Валенсии луч за лучом. Одежда на теле бандита загорелась, он прижался спиной к стене и съехал вниз, а капитан все продолжал стрелять, пока помощник не остановил его, положив руку на винтовку.
Отшвырнув почти полностью разряженный бластер в сторону, капитан подбежал к девушке, бросился на колени рядом с ее телом и развернул лицом к себе.
Платье из бабочек было изодрано, сквозные раны, оставленные лучами, слегка дымились. Глаза Валенсии безжизненно смотрели вверх.
У капитана перехватило дыхание, словно его ударили поддых. Крик застрял в горле колючим комком. Ладимир стиснул зубы и недоверчиво качал головой.
Петер стоял за спиной Каменева и молча сжимал в руках винтовку.
Лад прижал девушку к себе, словно хотел отдать ей свое тепло, свою жизнь, но был бессилен что-либо сделать. Все казалось каким-то дурным, фантасмагорическим сном.
Из служебного коридора раздался звук шагов. Петер направил на проделанный ими проход ствол бластера, а Ладимир даже не оглянулся. В проеме показался Георгий. Он еще из коридора все увидел, поэтому молча подошел и встал рядом с помощником капитана.
- Там полиция, - негромко сказал грек Петеру. - Слышал их внизу. Я завалил двери как мог, но это задержит их разве что на полминуты.
Тот кивнул, подождал несколько секунд, внутренне собрался и, положив руку на плечо капитана, присел рядом.
- Нужно уходить, капитан, - сказал он. - Лад? Сначала Ладимир не ответил, потом чуть повернул голову в сторону помощника и произнес:
- Те трое, в первом зале, нужно их допросить.
- Мы не успеем. Полиция…
- Нужно… их… допросить! - повторил капитан, четко разделяя каждое слово.
Петер задумался на несколько секунд.
- Я думаю, мы сможем взять одного и допросить на корабле.
- Хорошо, - согласился Ладимир.
Он встал и поднял Валенсию на руки. Петер пошел вперед по служебному коридору, Георгий был замыкающим.
Когда добрались до помещения, где была основная стычка, полиции еще не было. Лад с Валенсией на руках пошел дальше, Георгий сел в проломе, направив бластер на дверь, а Петер пролез в комнату.
Действие парализатора закончилось, и связанные наемники пытались освободиться от пут.
- Шустрые, однако, - сказал помощник капитана, ударил самого прыткого, уже развязавшего ноги и пытавшегося встать наемника прикладом в лицо, нагнулся к другому: - Не дергайся, скотина.
Перекинул его через плечо и направился назад к пролому в стене.
В этот момент в дверях раздался глухой взрыв, разметавший в стороны створки вместе с маленькой баррикадой, устроенной греком, и появился штурмовой отряд полиции. Спецназовцы не раздумывая открыли огонь.
- Бегом! - крикнул Георгий и начал стрелять.
Полицейские вынуждены были активировать щиты и снизить интенсивность огня.
Петер добрался до пролома, грек посторонился, пропуская его и прекратив стрелять. Внезапно помощник почувствовал, как ему обожгло спину, а наемник на плече как будто стал тяжелее.
- Да заберут вас Темные звезды! - выругался он, забравшись внутрь служебного коридора и сбросив на пол мертвого бандита. Лучи попали тому в шею и между лопаток.
Статос снова начал стрелять, а Петер посмотрел сквозь прозрачную стену, выискивая возможность достать еще одного пленника. Но те совершили ошибку, начав шевелиться, и полиция перенесла огонь на них, в считанные секунды изрешетив связанных наемников.
Помощник досадливо зарычал, стукнул кулаком по стене и сказал:
- Все, уходим!
Они посадили мертвого бандита напротив пролома, всунули ему в руки бластер и побежали догонять капитана. Тот ждал их у развилки коридора, а позади него светилась голографическая надпись «причал» и указывающая направление стрелка.
- Давай я понесу, - сказал Петер, забирая у Лада тело девушки.
- Где наемник? - спросил тот.
- Убиты все - полиция постаралась, - ответил помощник.
Каменев ничего не ответил, но по его виду можно было понять, как он раздосадован. Лад развернулся и пошел в сторону причала.
- Думаешь, катера еще остались? - спросил Георгий.
- В таких отелях их всегда более чем достаточно.

Предыдущая страница 3 Следующая страница


Дело чести 4

На стоянке катеров их ждали три машины. Шикарные болиды обтекаемой формы, стремительных очертаний, с зеркальной поверхностью. Электронные ключи висели на планшете у входа.
Лад взял сразу все три и направился к ближайшему катеру. Поднялся на борт, принял у Петера Валенсию и отдал Георгию ключи. Тот сразу прошел на мостик, подобрал нужный и завел двигатель. Потом плавно вывел катер из ангара и, резко набрав скорость, устремился в открытый океан.
Система навигации работала отлично, и грек задал автопилоту курс на Мессину.
Плыли молча, хотя вопросов было более чем достаточно, но все понимали, что сейчас для них не время.
- Кап…ан, Пе…ер, Гео…ий, отве…те! - внезапно заговорил коммуникатор. Сквозь помехи можно было разобрать голос Зорина.
- Виталь! - обрадованно отозвался помощник. - Ты где?
- Двигаюсь вдоль стази…ых колец, по марш…уту экспресса.
- Мы тоже, только в обратном направлении, ищи зеркальный катер, в полукилометре от колец, по правому борту от тебя.
- Понял. Что у вас произ…ло? Где вы? Как все прошло? Валенсия с вами?
- Да… она с нами. Все… - Петер не знал, как сказать, посмотрел на Лада. - Все… закончилось.
- Ясно, начинаю вас искать.
Примерно через час скутер опустился рядом с дрейфующим катером, едва не касаясь воды. В открывшемся люке показались радостные Константин и Болтун, но выражения их лиц резко изменилось, когда они увидели Валенсию на руках Лада. Он передал им девушку, потом забрался сам, а следом Петер и Георгий.
Из кабины выглянул Виталь:
- Вы чего там умолкли? А где?.. Во имя солнца, что случилось?!
Когда никто не ответил, Зорин отвернулся, поднял скутер выше и, неслышно ругаясь, повел его в сторону материка.
Через некоторое время он сказал:
- Капитан, Руди на связи. Их только что выпустили из полиции. Спрашивает, что делать?
- Ничего. Пусть возвращается на корабль и готовит все к отлету, как только прибудем - стартуем.

* * *

Глаз у Сержанта был наметанный - потенциально опасных клиентов он распознавал сразу, а светловолосый наемник всем своим видом обещал неприятности. Не заказывая ничего кроме выпивки, он сидел за столиком уже два часа, не отходя даже в туалет, хотя выпил уже немало. Постоянно смотрел на вход, видимо ожидая кого-то. Да и алкоголь его почти не брал - похоже, парень был на взводе и пил, пытаясь успокоить расшалившиеся нервы. Повода выгонять его из заведения у бармена не было - посетители разные бывают, но на всякий случай он снял его крупным планом и скинул изображение на персокомы плинийкам - телохранительницам босса.
Когда наемник сделал очередной заказ, вместо того чтобы оплатить его через сканер на месте, он поднялся и подошел к стойке.
Протянув руку с карточкой, он провел ей над считывающим устройством и спросил:
- Можно мне заказ сюда?
Сержант пожал плечами и, набрав команду на пульте, переместил стакан с выпивкой на барную стойку.
- Благодарю, - сказал светловолосый, придвинул стакан к себе, повертел в пальцах, но пить не стал.
- Что-то не так, приятель? - Бармен встал напротив него, упершись руками о столешницу со своей стороны стойки. Пальцы его правой руки нащупали рукоятку спрятанного шокера.
- Нет, нет, - поспешно ответил светловолосый, - все в порядке.
- Кого-то ждешь?
- Я? - переспросил наемник, словно не расслышал.
Сержант смотрел на него исподлобья.
- Да, да… жду, - светловолосый поднял взгляд на бармена. - Не знаешь, когда Большой Джон подъедет?
- Он мне не докладывает. Зачем тебе босс? Он сейчас не нанимает никого.
Нажатие небольшой кнопки, рядом с шокером, активировало прямую видеотрансляцию на персональные компьютеры телохранительниц.
- Я не наниматься, - парень все же взял стакан и сделал большой глоток.
- Тогда зачем он тебе?
Отставив выпивку в сторону, светловолосый подался вперед и произнес шепотом:
- У меня есть для него очень важная информация.
- Понятно, - кивнул бармен. - Не думаю, что ты дождешься его сегодня. Попробуй прийти завтра.
- Завтра? - В голосе наемника появились нотки, заставившие сержанта снова положить руку на шокер. - А ты не можешь с ним связаться? Это очень важно!
- Приходи завтра, - покачал головой бармен.
- Знаешь, я… я тебе заплачу! Ты только свяжись с ним! Скажи, сколько ты хочешь? Пятьсот, нет тысячу империалов! Тебе же надо будет только связаться с ним!
- И что я ему скажу? Что тут какой-то псих хочет рассказать ему новый анекдот?
- Заткнись! - вмиг рассвирепел наемник. - Свяжись с Большим Джоном! Скажи ему, что я знаю, что произошло на Мессине три дня назад!
Он тут же стал озираться, опасаясь, что говорил слишком громко, потом снова повернулся к сержанту.
- Извини, - пробурчал он, - я немного нервничаю.
- Что? Инфа жжет подкорку? - ехидно усмехнулся бармен. - На Мессине? Это то, о чем по всем каналам кричат? Там еще Каменев засветился и какую-то деваху похитили?
- Да.
- Ну, хорошо. Скидывай тысячу, - он с серьезным видом протянул свою наличную карту.
- Ты свяжешься с ним?!
Сержант молча ждал. Наемник перевел обещанные деньги и выжидающе посмотрел на него.
- Тебя как зовут? - спросил тот.
- Вильгельм. Вильгельм Тревор.
Бармен кивнул, посмотрел на монитор у себя за стойкой, на котором было изображение Липски, потом перевел взгляд на светловолосого.
- Большой Джон прибудет через час, можешь снова вернуться за свой столик.
- Спасибо, - обрадовался Вильгельм, вставая со стула.
- Сейчас сделаю тебе пожрать, но выпивки больше не будет - босс не любит говорить с пьяными.
- Да. да, конечно, - сразу согласился наемник.
- Все за счет заведения, - усмехнулся бармен.
Липски приехал даже раньше, чем сказал Сержант.
Бармен подошел к столику Вильгельма и проговорил, склонившись к нему:
- Босс подъехал…
Наемник хотел вскочить, но Сержант не позволил ему это сделать.
- Постарайся не привлекать к себе внимания. Он сам тебя позовет. Понял?
- Да, - кивнул тот.
- Не дергайся, - велел бармен и вернулся за стойку.
Первой, как всегда, появилась одна из телохранительниц. Быстрыми движениями она вошла в бар и окинула помещение хищным взглядом, за несколько мгновений оценила обстановку и передала сигнал напарнице, что все в порядке. Только после этого в заведение зашел Большой Джон в сопровождении второй плинийки.
Подошел к стойке бара, вопросительно посмотрел на Сержанта, тот жестом указал ему на Вильгельма. Липски пробежался по наемнику взглядом, коротким взмахом ладони позвал его за собой и ушел в свой кабинет.
Вильгельм облизал пересохшие губы, быстро сделал глоток воды, едва не разлив ее - так тряслись руки, и быстрым шагом пошел за Джоном.
На входе в кабинет одна из телохранительниц проверила его ручным сканером.
- Нет, нет, у меня нет с собой оружия, - проговорил наемник.
- Я верю тебе, - сказал из-за стола Липски, - но это их работа и они стараются выполнять ее хорошо.
- Да, я понимаю, Большой Джон, - кивнул Вильгельм.
- Просто Джон, - поправил его Липски, дружески улыбнувшись. - Присаживайся.
Он указал на кресло для посетителей напротив себя.
- Хорошо, Джон. Спасибо.
- Тебя зовут Вильгельм?
- Да, да, Вильгельм Тревор.
- Я слышат о тебе, Вильгельм.
- Правда? - с ноткой недоверия в голосе переспросил тот.
Джон резко посуровел.
- Ты сомневаешься в правдивости моих слов?
- Нет! Нет конечно! - Наемник примиряюще поднял руки. - Просто я удивился, что такой человек, как ты, слышал обо мне.
- Ведь это ты провернул дельце с хранилищем минералов на Пикаре Восемь?
- Да… я, - Вильгельм не ожидал, что Большой Джон слышал об этом деле, пожалуй, самом успешном за всю его бытность наемником. Да и то тогда случайно повезло - они перехватили спасательную шлюпку, на борту которой находится интендант этого самого хранилища со всеми ключами и электронными кодами. Но то, что о нем слышал сам Большой Джон, немало польстило Тревору.
- Отлично сработали, - Липски достал сигару и закурил. - Так что у тебя за дело ко мне?
Наемник опустил глаза, собираясь с мыслями.
- Понимаешь, после того дела на Пикаре, ну с хранилищем, нам с парнями не подворачивалось ничего стоящего. Так мелочевка всякая…
- Твои финансовые затруднения меня не интересуют, - перебил его Липски. - Что тебе от меня нужно? Переходи к делу.
- Да, конечно. В общем, я подрядился на одно дело… ты же ведь слышал о том, что произошло на Мессине? О капитане Каменеве и его команде?
Джон молча смотрел на него, сложив руки на столе. Сигара дымилась у него между пальцев.
- Ну, так вот, - продолжил Вильгельм, не дождавшись ответа, - в новостях еще говорилось, что была похищена неизвестная девушка… Я знаю, кто была эта девушка - дочь адмирала Стюарта.
- Что?!
- Ну, того, что командует эскадрой, отправленной императором для борьбы с нашим братом.
- Я знаю, кто такой Стюарт! Я спрашиваю, откуда тебе это известно?
- Один человек нанял меня, чтобы я похитил ее.
- Так это сделал ты?! - Джон был по-настоящему удивлен, он даже подался вперед.
- В том-то и дело, что нет!
Липски снова откинулся назад, затянулся сигарой, медленно выпустил дым и спросил:
- Кто был тот человек, что нанял тебя?
- Ну, Джон, ты же знаешь правила контракта. Я не могу назвать тебе его имя.
Хозяин кабинета зло посмотрел на наемника:
- Ты пришел говорить мне о правилах или просить помощи? - Он смял сигару и отшвырнул ее. - Если я не буду знать всех деталей, то не смогу помочь тебе. Вокруг этого дела поднялась такая шумиха! А если похищенная девушка действительно была дочь Стюарта?.. Кстати, говорят, что она погибла.
- Да?
- Да! А если это так, то поиск виновных станет для императора и всех его вояк делом чести. Ты понимаешь, что с тобой сделают?!
- Но ведь это не я!
- Расскажешь это не мне, а парням из имперской разведки. Уверен, с ними ты будешь гораздо разговорчивей.
Наемник тяжело вздохнул. Липски посмотрел на него с недовольным видом:
- Так кто заказчик?
- Заказчик… майор Рассел.
- Майор? Военный?
- Да. У него, кажется, был зуб на капитана Каменева.
- Каменева? А при чем тогда здесь Стюарт?
- Ну, вообще-то, - наемник снова стушевался и продолжил нехотя: - он хотел, чтобы мы убили капитана Каменева. Дочь Стюарта была нужна как приманка, чтобы он пришел куда мы скажем и без оружия.
- Ага, понятно, - протянул Джон. - Но ты говоришь, что ни при чем? И не похищал ее?
- Нет. Мы с парнями обсудили, и решили отказаться. Ведь капитан Каменев твой друг! Мы, конечно, слышали, что вы повздорили, но… Да и не успел бы я смотаться на Мессину, мой корабль еще в ремонтном доке. Вот…
Большой Джон молчал, а Тревор не знал, что еще добавить.
- Получается, что я попал в ситуацию, да еще и ребят своих подставил, - удрученно проговорил он. - Я не знал, к кому обратиться за помощью, решил к тебе.
- Нет, нет, - успокоил его Липски, - ты все правильно сделал! Это очень полезная информация.
- Я рад, что оказался полезен.
- Скажи-ка мне, а сколько этот Рассел тебе заплатил? - прищурившись, поинтересовался Большой Джон.
Наемник сразу отвел глаза, а Липски достал еще одну сигару и протянул ему:
- Угощайся.
Вильгельм взял сигару, Большой Джон жестом велел плинийке дать ему прикурить. Затянувшись ароматным дымом, наемник снова посмотрел на Липски.
- Так сколько? - вернулся тот к своему вопросу.
- Он пообещал сорок тысяч, но вперед заплатил только пятнадцать.
Джон кивнул, откинулся в кресле и задумчиво потер подбородок.
- Я… я могу все вернуть, - снова забеспокоился Вильгельм. - Я, конечно, немного истратил, но ты же понимаешь, сейчас у моей команды трудные времена…
- Да я понимаю и считаю, что ты можешь оставить деньги себе на вполне законных основаниях.
- Ты серьезно? - наемник был удивлен и обрадован одновременно.
- Я никогда не шучу, когда дело касается денег. Ведь похищение произошло, несмотря на то что ты не участвовал в нем, так?
- Да…
- Тогда кого интересует, что это сделал не ты. На твоем месте я бы потребовал оставшуюся долю. Ты же ведь знаешь, как связаться с Расселом?
Глаза Вильгельма засветились алчностью.
- Знаю! Все данные у моего помощника.
- Но ты же понимаешь, что хорошие советы не даются бесплатно, а это был хороший совет, согласись?
- Да, я понимаю, Джон. Сколько ты хочешь? - сказал наемник, радуясь про себя, что не назвал реальные цифры.
- Думаю, двадцать процентов будет достаточно, чтобы я смог оценить твою благодарность.
- Да, двадцать процентов. Хорошо. Это справедливо. Большой Джон, я хотел сказать, что ты же водишь дружбу с губернатором, и капитан Каменев, тоже…
- Можешь не беспокоиться. Я улажу этот вопрос.
Наемник обрадовался. Он и не ожидал, что так все получится.

Предыдущая страница 4 Следующая страница


5 Роман Куликов

- Спасибо, Джон. Если я как-то смогу быть еще полезен, ты только скажи…
- Сможешь.
- Да? - наемник растерялся от неожиданности. - Как?
- Я хочу предложить тебе и твоим ребятам поработать на меня, - сказал Липски. - Вы где обитаете?
- В «Переулке».
- Угу, знаю где это. Мой человек свяжется с тобой. Когда выйдет из ремонта твой корабль?
- Через неделю.
- Хорошо, - кивнул Большой Джон. - Значит через неделю. Ждите.
- Да, да. Я буду готов, Джон. Можешь на меня рассчитывать.
Поняв, что разговор окончен, наемник поднялся и направился к выходу.
Липски посмотрел на одну из своих телохранительниц и едва заметно кивнул.
- И, Вильгельм… - окликнул он Тревора.
- Что? - обернулся тот.
- Никому ни слова об этом нашем разговоре или о твоем контракте. Ради вашей же пользы.
- Само собой! Джон, я буду нем, как…
Тонкий лазерный луч, выпущенный плинийкой, вошел Вильгельму в висок. Наемник упал как подкошенный.
Липски встал из-за стола и нажал кнопку вызова бармена.
Тот появился незамедлительно.
- Вызови Маргулиса с людьми, пусть приберут здесь, - велел ему Джон. - Потом передай, чтобы добыли у помощника этого Вильгельма координаты майора Рассела, а затем убрали его и всю остальную команду, всех до единого. Они обитают в «Переулке». Оплату за работу он найдет у него в кармане. Разговор записывался?
- Как всегда, - кивнул Сержант.
- Я возьму сейчас запись с собой и думаю, до завтра тут больше не появлюсь. Выполняй.

* * *

Увидев капитана, входящего в кают-компанию, вместо приветствия Петер поднялся, налил стакан сока и молча поставил на стол.
- Спасибо, - хрипло ответил Каменев, усаживаясь на свое место.
- Закончились запасы?
- Закончились.
Виду него был неважный - несколько дней постоянного пьянства еще никого не красили.
- Давно приземлились?
- Хочешь узнать, сколько дней ты пил? В этот раз не долго - четыре дня полета от Мессины до Примы и тут еще день.
- Губернатор не искал меня?
- Сен-Лиза нет на планете. Но не сомневаюсь, что он захочет с тобой повидаться.
Ладимир вопросительно посмотрел на помощника.
- Инцидент на Мессине стал главной новостью по всей Империи. Все только к трубят о нападении пиратов на один из престижнейших курортов и о похищенной девушке. Имя капитана Каменева мусолится на каждом канале. Никто точно не знает, что произошло, но шума от этого только еще больше.
- Самое интересное во всем этом то, что мы сами ничего не знаем, - мрачно произнес Ладимир.
- Голова не болит от таких сложных мыслей?
- Голова нет, бок - болит.
- Он и должен болеть, ты же не позволил доку осмотреть себя до того, как заперся в своей каюте.
- Он на корабле?
- С утра был. Сейчас перекушу, схожу за ним.
- Не надо, я сам дойду.
- Как хочешь, - Петер вернулся к еде.
Лад налил себе стакан сока и смотрел на него отрешенным взглядом. Через несколько минут он произнес, все так же глядя на напиток:
- Петер…
- У? - помощник продолжал есть.
- Я хочу их смерти.
Петер поднял взгляд на капитана, а тот продолжил спокойным ровным голосом, словно говорил о каких-то обыденных вещах:
- Я хочу узнать, кто в этом виноват, найти их и убить.
- Ты когда это понял? После третьей или четвертой бутылки?
Лад сверкнул на него глазами.
- Что? Злишься? - спросил помощник. - Это хорошо - быстрее в себя придешь.
Ладимир поднялся, так и оставив сок нетронутым.
- Как поешь, зайди ко мне, - сказал он Петеру, выходя из кают-компании.

Ладимир сидел, уставившись в одну точку и стиснув зубы, морщился, пока док обрабатывал его раны.
- Расслабьтесь, капитан, - сказал Калугин.
- Я и не напрягался, - резко ответил Лад.
Док искоса взглянул на него. Он понимал, почему капитан огрызался, почему отказался от обезболивающего, которое Калугин предложил перед тем, как начать обрабатывать рану.
- Капитан, я знаю, что мои слова не исцелят вашу душевную боль, но все равно хочу сказать, - док продолжал процедуры, а Каменев молча терпел. - Вы сейчас вините себя во всем, хотя я с вами тут не согласен, но уверен, что не смогу переубедить вас, пока вы сами не осознаете этого. Я знаю, каково вам сейчас.
Ладимиру хотелось спросить: «Да что ты можешь знать? Что?!» Но промолчал, слушая дока.
- Я не большой мастак говорить, и, может, мои слова покажутся вам неказистыми, но прошу вас, выслушайте… Знаете, у меня есть семья… была семья. Жена и сын с дочкой. Когда я спустил все, что у нас было, в карты и вылетел из армии, они еще любили меня, старались помочь мне, разговаривали, убеждали все бросить, попытаться начать жизнь заново. Но я не слушал их, я хотел играть, хотел вернуть свою фортуну, которая в одночасье отвернулась от меня. Смешно, но был момент, когда мне даже снова начало везти, я тогда почти раздал долги. Ходил, сияя от счастья, и не замечая, как изменилось отношение моих домашних. Я покупал жене украшения, а она складывала их в шкатулку, делал детям подарки, но они так и оставались нераспакованными. Я тогда ничего этого не знал, только много позже…
Доктор вздохнул, потом продолжил:
- Когда я сорвался в очередной раз, они все еще пытались мне помочь. Я снова проиграл все, что у нас было. Мы вынуждены были продать дом, начали скитаться по друзьям, потому что на отель денег не было, их едва хватало на еду. Мои молчали, а я только и знал, что твердил о своей удаче, как она снова вернется ко мне, надо только подождать, но она не возвращалась, и я запил… Тогда-то это и произошло… Однажды вел машину, изрядно набравшись. - Слова давались Калугину с трудом. - Случилась авария - я не справился с управлением, выскочил при повороте на силовое ограждение, машину подбросило, она перевернулась и упала вниз с третьего уровня. Я выжил, хотя помяло меня изрядно, три месяца не вставал с больничной койки, а вот дочку… Лизу, врачи спасти не смогли. Я вез ее на какой-то концерт или спектакль, даже не помню точно, в ее новой школе, она так хотела завести друзей, что непременно должна была участвовать в нем… Жена дождалась, когда я выйду из больницы, - она просто замечательная женщина, даже после такого она не оставила меня… Но, проснувшись на следующий день, я увидел, что она забрала сына и уехала. - Док снова тяжело вздохнул. - Я жалел, что выжил, невыносимо хотелось сдохнуть… Но жена сказала, что жизнь осталась мне в наказание, чтобы я мучался до конца своих дней. И, наверное, она права. Поэтому, я до сих пор жив. Не подумайте, капитан, это я сейчас об этом так спокойно говорю, а было время, когда казалось, что от мыслей лопнет голова.
- И вы больше не видели их?
Калугин на миг остановился, потом продолжил перевязку.
- Я пишу им письма, рассказываю, что делаю и как живу. В каждом письме я прошу прощения, но уже отчаялся получить его. Это для меня самое важное, потому что сам себя я не прощу никогда. Я потерял смысл жизни, в моей душе была пустота. Ответа я никогда не получал, но как раз перед тем, как я стал летать с вами, мне пришло вот это.
Он достал из кармана кусок пластика и нажатием пальца активировал письмо. На бледно-зеленом фоне засветилось одно единственное предложение: «Папа, я прощаю тебя».
- Слова Артемки снова вдохнули в меня жизнь, я хочу снова увидеть сына, обнять его. - Док замолчал, тяжко вздохнув. - Жизнь продолжается, и вы должны быть стойким, не позволяйте судьбе сломать вас. Есть те, кто на вас рассчитывает. Вы должны быть сильным ради тех, кому вы дороги, ради друзей, ради команды, ради самой Валенсии, ведь она верила в вас.
Некоторое время оба молчали, потом Лад сказал:
- Занимайтесь своим делом, доктор, - в его голосе почти не было прежней агрессии.
После рассказа Калугина тоска снова затопила Лада. В горле пересохло. Захотелось выпить.
Но он понимал, что алкоголем горе не залить, а Валенсию не вернуть, поэтому подавил в себе это желание. Но тем не менее Лад и сам чувствовал, что изменился. Сейчас, когда он потерял Валенсию, внутри словно все оборвалось, а сердце превратилось в кусок изъеденного ржавчиной железа. Капитан был благодарен доку за сочувствие, за то, что тот поделился сокровенным, за то, что тот разделял его боль и даже делился своей, но Лад все равно не мог сейчас воспринять его слова, потому что хотелось только одного - мести. И док ошибался, считая, что Лад винит во всем себя. Нет! Он винил того, кто стоял за похищением Валенсии. Того, кто все придумал и организовал и кого капитан теперь будет искать всеми возможными способами, пока наконец не найдет и не прикончит, кем бы тот ни оказался. И мысли капитана уже устремились в этом направлении.
- Ну, вот, - сказал наконец доктор, - я закончил. Рана, конечно, запущенная, и еще пару перевязок придется вытерпеть, но через пару недель можно уже будет наносить восстанавливающие препараты. Даже шрама не останется.
- Спасибо, док.
- Это моя работа, - кивнул Калугин.
- Знаете, моего друга зовут Артем, - сказал Каменев. - Он отличный офицер и просто хороший парень.
Доктор грустно улыбнулся и вышел из каюты, а Ладимир поднялся, подошел к шкафу и достал из него мундир.
Когда Петер заглянул к Ладу, тот сидел на стуле возле стола и надевал ботинки. Китель парадного мундира был расстегнут, но во всем остальном капитан хоть сейчас был готов к торжественному смотру.
- Куда намылился? - поинтересовался Петер.
- Алонсо в рубке? - вместо ответа спросил Лад.
- Да. Тебе он зачем?
Ладимир не ответил и молча продолжил надевать мундир.
- Ты хочешь сообщить Стюарту о том, что кто-то убил его дочь? - Петер вопросительно смотрел на капитана, но, в очередной раз не дождавшись ответа, сказал: - Опомнись. Он не поймет ни единого твоего слова. Что бы ты ему сейчас ни говорил, он будет слышать только одно: его дочь погибла, и виноват в этом ты!
- Я обязан сообщить ему об этом. Я не могу иначе. Я обещал адмиралу, что с Валенсией ничего не случится, и пытаться отмолчаться сейчас будет трусливым поступком.
- Никто не скажет, что ты трус, перестань уже нести чушь. А Стюарт… я уверен, он и так узнает. Если тебе так хочется пообщаться с разъяренным отцом, пожалуйста, но я предлагаю сначала найти тех, кто организовал это похищение.
На коммуникаторе загорелся сигнал вызова, и раздалась трель звонка.
- Я поговорю, - сказал помощник, повернулся к устройству, и провел пальцами по висевшей в воздухе красной надписи «ответить».
На экране появился Алонсо.
- Чего тебе? - грубо спросил Петер. - Я же сказал, чтобы не беспокоили.
- Но… это адмирал Стюарт.
- Заберут тебя Темные звезды, юнга! - в сердцах выругался пират. - Как ты не вовремя! Скажи ему, что…
- Скажи ему, что я сейчас буду, - перебил помощника Лад, протянул руку и выключил коммуникатор. Поднялся, застегнул мундир, оправил его, задумался на несколько секунд и сказал:
- Объяви боевую готовность. Виталя и Рудольфа направь в город, пусть осмотрятся и подумают, как нам лучше пообщаться с Липски.
- Хорошо, - развел руками Петер.
Не сказав больше ни слова, Каменев вышел из каюты и направился в рубку.
- Адмирал на связи? - спросил он у Алонсо.
- Да, капитан. Он ждет вас.
В другое время Лад не преминул бы отметить, что паренек неплохо освоился с ролью юнги и не обратился к нему по имени, когда их мог услышать вероятный противник. Дисциплина - одна из составляющих успеха в военном деле. Но сейчас Ладимиру было все равно. Он вошел в зону видимости передающих камер и посмотрел на экран.
Адмирал сидел в кресле, положив руки перед собой. Судя по окружающей обстановке, попавшей в объектив - голограммы дочери на стене, чуть дальше небольшая коллекция оружия, письменные принадлежности на столе - Стюарт находился в своей каюте, а не в рубке.
- Здравствуйте, адмирал, - сказал Лад.
Тот не ответил на приветствие и некоторое время молча сверлил Ладимира глазами. Потом вздернул подбородок и произнес:
- Где моя… - он запнулся и, собравшись с силами, продолжил: - где тело моей дочери?
- В храме Вселенской церкви… - капитану так же было трудно говорить, - там сделают все необходимое, вы можете забрать дочь в любое время.
Адмирал покивал, было заметно, что он изо всех сил скрывает разрывающие его изнутри эмоции.
- Я хотел увидеть вас, Каменев. Хотел посмотреть вам в глаза, - Стюарт был подчеркнуто вежлив и холоден. - Я догадывался, что вы подлец, но не думал, что еще и трус.
- Адмирал…
- Если уж ты убил мою дочь, то хотя бы наберись смелости сказать мне это лично! - После этих слов он уже не мог сдерживать эмоции, гнев и боль утраты исказили его лицо.
- Я не убивал Валенсию…
Стюарт не слышал его, он подался вперед и цедил каждое слово:
- Я найду тебя, тварь! Найду и заставлю заплатить за то, что ты сделал. Тебя и всех выродков из твоей команды! Всех до единого! А тебя я задушу собственными руками, даю тебе слово боевого офицера.
- Адмирал! - Лад повысил голос. - Послушайте меня! Я не убивал Валенсию…
Ладимир не собирался оправдываться, но никак не мог подобрать нужных слов.
Стюарт тем временем замолчал, откинулся на спинку кресла и, не сводя с Каменева тяжелого взгляда, сказал:
- Я видел запись. - Его голос снова был ровным и жестким. - Тебе даже не хватило духу самому нажать на спуск, ты нанял убийц… сорок тысяч… во столько ты оценил жизнь моей Валенсии.
- Что?
- Ты думал, я не узнаю? Да, ты хорошо все спланировал. А теперь спланируй свою смерть, потому что я уничтожу все ваше змеиное гнездо. Запомни мои слова, пират.
Адмирал отключился.
- Темные звезды! - не сдержался Лад.
Слова Стюарта не укладывались у него в голове.
- Темные звезды…
Каменев отвернулся от экрана и встретился взглядом с Петером. Тот вошел в рубку под конец разговора и слышал последние слова Стюарта.
- О чем он? О какой записи шла речь? - недоумевающее спросил помощник. - Что еще за сорок тысяч?
Ладимир замер в задумчивости. Он не понимал происходящего. Если адмирал видел запись смерти Валенсии, то почему обвинил его в этом?
- Я не знаю, - растерянно пожал Лад плечами. - Вероятно, кто-то подсунул адмиралу фальшивую запись. И он теперь думает, что я нанял кого-то, чтобы убили Валенсию.
- Отправь меня к ядру Темной звезды, если это с самого начала не была подстава, - покачал головой помощник, - Вся операция: похищение, то, как нас разоружили на Мессине, бойня на курорте - все это тщательно спланировано. И работал не дилетант.
Лад тоже только примерно догадывался, что же случилось, но четкой картины в голове не было. И на ум приходило имя только одного человека, который, вероятно, мог бы прояснить ситуацию.
Джон Липски.
- Рудольф и Виталь? - капитан вопросительно посмотрел на помощника.
- На задании, - ответил тот. - Как вернутся - сразу все обсудим. Думаю, это будет не раньше вечера.
- Хорошо, а пока подготовь машину, я хочу съездить в резиденцию Сен-Лиза, переговорить с его помощником. Мне. нужно заручиться поддержкой губернатора, потому что Стюарт спустит на нас всех собак.
- Понял - сделаю.
По пути он встретил Болтуна, и тот знаками поинтересовался, куда направляется напарник.
- Едем в резиденцию Сен-Лиза, - ответил Петер.
Немой пират показал, что хочет поехать с ними.
- Хорошо. В машине есть оружие, но ты все равно возьми с собой пару армейских бластеров.
Болтун кивнул и отправился в оружейную.
Помощник капитана подогнал машину к трапу. Ладимир и Болтун еще не вышли, и он решил проверить оружие в салоне. Четыре лазерных пистолета, один бластер и несколько гранат расположились в скрытых нишах. Это по его настоянию они всюду возили с собой небольшой арсенал. Петер считал, что при их профессии оружие всегда должно быть под рукой. К счастью, применять его пока не пришлось, но в любом случае осознание того, что при нападении (если такое случится), будет чем обороняться - придавало уверенности и спокойствия.
Заслышав звук шагов, помощник выбрался из машины и оглянулся.
Болтун спускался по трапу, положив на каждое плечо по винтовке.
- Где там Лад, не видел?
Болтун отрицательно покачал головой и внезапно остановился. Перевел взгляд на напарника и кивком указал куда-то за спину Петера.

Предыдущая страница 5 Следующая страница


Дело чести 6

- Чего? - повернулся тот и увидел, что по взлетному полю приближаются «гости». Со стороны служебных помещений порта к ним направлялся сам Большой Джон в сопровождении плинийских амазонок.
Петер снова залез в машину, быстрым нажатием на крышку открыл нишу с оружием и схватил пистолет.
Выбрался из салона и негромко сказал Болтуну:
- Будь наготове, могут быть снайперы.
Из корабля показался Константин.
- Парни, если будет время, не могли бы вы заехать за… Вот это да!
Он увидел Липски и не мог скрыть удивления. Болтун бросил младшему Статосу один из бластеров, тот поймал оружие, вернулся назад и занял позицию в тени у выхода.
Большой Джон приближался с легкой улыбкой.
- Вижу, вы рады меня видеть, - сказал он, подойдя на достаточно близкое расстояние.
- Вообще-то не очень, - ответил Петер. - Поэтому остановись через пару шагов, хорошо?
Липски сделал так, как велел пират, и сказал:
- Я хочу видеть вашего капитана.
Петер стоял, облокотившись одной рукой об открытую дверцу машины, вторая рука была опущена, в ней он держал взведенный пистолет.
- Болтун, сходи за Ладом, - сказал помощник, не оборачиваясь.
- Не нужно, я здесь, - сказал Каменев, проходя мимо немого пирата вниз по трапу.
Большой Джон пошел к нему навстречу, и люди Ладимира тут же вскинули оружие. Плинийки среагировали мгновенно, закрыв себя и Липски силовыми щитами.
- В чем дело? - недовольно спросил тот, вынужденный остановиться. - У вас мозги сплавились? Ну-ка уберите пушки.
- Что тебе нужно? - спросил Лад.
Большой Джон постоял немного, хмуро оглядывая пиратов, но, поняв, что те не опустят оружие, сказал:
- Здравствуй, Лад.
Каменев коротко кивнул, отвечая на приветствие. Джон снова усмехнулся, пробормотал «ладно» и продолжил:
- Насколько я помню, у нас есть незаконченные дела. У вас мои полмиллиона, но свой груз я так и не получил.
При этих словах Каменев невольно напрягся, ведь именно столько просили похитители в качестве выкупа за Валенсию.
- А ты, наверное, хотел бы забрать центуринит, - сказал капитан. - Да еще и вернуть потраченную сумму? Не так ли?
Липски искренне удивился.
- О чем ты?! Да, я хочу забрать груз, а деньги ваши, как и договаривались. Если хочешь поднять сумму, то ничего не выйдет, договор есть договор.
Ладимир, едва сдерживая эмоции, сверлил Большого Джона взглядом.
- Что? В чем дело? - непонимающе спросил тот. - Я понимаю, что последний раз мы расстались без дружеских лобызаний, но ведь причина не в этом? Так?
Каменев не ответил, но не нужно было быть опытным психологом, чтобы заметить ярость и гнев, полыхающие в нем.
Липски посмотрел на капитана и озадаченно покачал головой:
- Может, объяснишь, с каких пор ты начал так люто ненавидеть меня?
- С тех самых пор, когда ты приказал похитить Валенсию, - негромко, усилием воли заставляя себя успокоиться, ответил Лад.
- Что?! - воскликнул Джон. - Я приказал похитить Валенсию?! Да ты совсем спятил, братец! - Липски рассмеялся. - Я приказал! Ха-ха! Что за идиотские мысли?!
Он говорил так искренне, что Каменев и его люди, слушавшие разговор и придерживающиеся такого же мнения, что и их капитан, слегка смутились. Но постепенно, злость снова заполнила душу Лада, и в смехе Большого Джона ему послышалась издевка.
- Ты находишь это смешным? - холодно спросил он.
Липски перестал смеяться и ответил в тон Каменеву:
- Да, нахожу! И не только смешным, а еще и оскорбительным. Но я спишу это на твое взвинченное состояние - понимаю, что ситуация, в которую ты попал, крайне серьезная. Папаша-адмирал будет искать тебя с пеной у рта. Но я даю тебе слово, что не причастен к похищению и даже до вчерашнего дня не знал, что девушка, погибшая на Мессине, была дочкой Стюарта.
- А откуда ты узнал об этом? - задал вопрос Петер. - Ведь в новостях не говорили, кто именно там погиб.
- У меня есть свои источники информации.
- Что за источники? - спросил Лад, все еще не веря Липски.
- Мои источники, - сказал тот. - Ты мне не веришь. Но разве сам факт того, что я сейчас стою здесь перед тобой, не говорит о том, что я не делал того, что ты мне хочешь приписать?
- Зная тебя, могу с уверенность утверждать, что твое присутствие не говорит совершенно ни о чем.
- Приму это как комплимент, - сказал Джон. - " А чтобы убедить тебя в своем к тебе расположении, я расскажу тебе о людях, которые похитили твою пленницу.
- Она не была пленницей, - вырвалось у Лада. Как он ни пытался себя сдерживать, но когда говорил о Валенсии, чувства все равно давали о себе знать и вырывались наружу, гораздо больше, чем ему хотелось бы. А такой человек, как Липски, постоянно использующий людей для достижения своих целей, играющий на их слабостях, привязанностях и пристрастиях, мог легко распознавать последние, и даже небольшие проявления эмоций говорили ему о многом.
- Так вот откуда этот гнев! - догадался Липски. - А я сразу-то и не понял. Теперь хотя бы все стало ясно. Сочувствую. В нашем деле нужно быть одному, нельзя привязываться. Потому что враги не дремлют и, обнаружив твое слабое место, не упустят возможности по нему ударить.
Он жестом велел телохранительницам убрать силовые щиты и пошел к Ладу. Плинийки двинулись вслед за ним, но он остановил их.
Приблизившись к капитану, Джон сказал:
- Теперь, когда разобрались, что я не нричастен к случившемуся и мне есть что тебе рассказать, не желаешь пройтись?
Каменев согласно кивнул.
- И прикажи своим людям опустить оружие, а то я неуютно себя чувствую, когда в меня целятся.
Лад сделал знак, чтобы пираты сделали как сказал Липски.
- О том, что ты попал в переделку на Мессине, я узнал, как и все, из новостей, - начал Джон, когда они с Ладом пошли по взлетному полю. - Ты же знаешь мою любопытную натуру - мне стало интересно, почему ты сорвался с места, до того как мы закончили наше дело, и рванул на самый популярный имперский курорт. Я велел своим людям разузнать подробности. И только вчера мне поступила информация. Мой человек докладывал, что девушка, погибшая на планете ортодоксов, - дочь адмирала Стюарта.
Липски сделал паузу, а потом продолжил:
- Также он рассказал, что следы похитителей ведут сюда, на Приму.
- Откуда это известно?
- Информатор опознал одного из убитых вами парней. Он принадлежал к команде некоего Вильгельма Тревора. Я слышал о нем - провернул пару дел, но в основном по мелочи. Я сразу направил людей на поиски. Но эти твари словно испарились. Мне удалось выяснить, что они обитали в «Переулке» - небольшое заведение для наемников. Мои парни обыскали весь город и перетрясли всю местную шваль. И кое-что они раскопали. Правда, когда парни добрались до этих подонков, над ними уже кто-то поработал - все, кроме одного, были мертвы, да и тот едва дышал. Чтобы добыть из него хоть какие-то сведения, пришлось вколоть ему лошадиную дозу транквилизатора. На нем он продержался всего минуту и мало что успел рассказать.
Ладимир ждал, продолжения, но Джон специально затягивал паузу.
- Скажи, - произнес наконец Липски, - у тебя правда были какие-то чувства к дочке Стюарта?
Каменев ответил ему тяжелым взглядом и вопросом:
- Что он рассказал?
Большой Джон кивнул самому себе, еще больше укрепившись в своих догадках, вздохнул и сказал:
- Сказал, что действовали они не по собственной инициативе - их наняли.
- Кто?! - Глаза капитана загорелись.
- Этого я не знаю.
Лад не мог скрыть своего разочарования.
Липски внимательно смотрел на Ладимира, изучая его реакцию, потом добавил:
- Но знаю, как можно этого человека найти, - он протянул Каменеву стримкристалл. - Здесь информация о том, как связаться с заказчиком. Он все еще должен Тревору деньги.
Лад взял кристалл, посмотрел на него и сжал в кулаке.
- Спасибо.
- Пожалуйста, - усмехнулся Джон, - но ты же понимаешь, что работа моих людей оплачивалась, и, должен заметить, очень неплохо.
- Да, я понимаю, - покивал Каменев. - Разумеется, я компенсирую твои затраты.
- Что же, я рассчитывал на это.
- О какой сумме идет речь?
- О десяти процентах.
Лад остановился и хмуро посмотрел на Липски:
- Десяти процентах чего?
- В вашем с губернатором предприятии. Ведь твоя доля составляет пятьдесят процентов, я хочу десять из них.
- Она принадлежит не только мне, а всей нашей команде на равных. И десять процентов это больше, чем моя доля.
- Хм… - Большой Джон задумался. - Да, я понимаю.
Каменев смотрел на оглаживающего свою бородку Липски и догадывался, что у того припасена карта в рукаве. Ведь недаром он запросил такую цену. Капитан понимал, что, спрашивая его об этом, сдает свои позиции, но сейчас Ладу было не до торговли:
- Ты знаешь что-то еще?
- Тебе не откажешь в проницательности, - улыбнулся Джон. - Знаешь, я тут подумал… десять процентов действительно много, давай поступим вот как: я стану совладельцем на равных правах со всей командой. К тому же я слышал, что она у тебя немного убавилась. Этот сукин сын Телори и меня обвел вокруг пальца, - ничуть не смущаясь, сказал Липски.
Но упоминание о предателе возымело обратный эффект, чем он рассчитывал. Лад сразу отстранился и стал собранно-холодным. Джок понял, что напрасно заговорил о Телори, которого сам внедрил в команду к Ладимиру, не подозревая, что паренек агент имперских спецслужб.
- Мне нужно все обсудить с командой, - сказал Лад.
- Другого я и не ожидал, - кивнул Липски. - Полчаса тебе хватит?
- Посмотрим.
Они вернулись к трапу, где сейчас собралась почти вся команда Ладимира. Плинийские амазонки ждали там, где оставил их Липски.
- Чтобы обсуждать с командой твое предложение, я должен знать все, - сказал Каменев.
- Согласен, - ответил Джон. - Если вы решите принять мое предложение, то в качестве взноса я отдам тебе корабль Тревора. «Марафонец» неплохо оснащен, почти не уступает твоему «пилигриму» по вооружению и превосходит по скорости, силовые установки не такие емкие. Но хороший капитан ведь знает, как использовать преимущества своего корабля и скрадывать недостатки, не так ли? Сейчас стоит в ремонтных доках. Я узнавал - будет готов к вылету через неделю. Ты мог бы им воспользоваться, потому что если заказчик узнает твой корабль, это может его спугнуть.
- Ясно, - кивнул Лад и направился к своим людям. Они зашли в корабль и подняли за собой трап. Липски усмехнулся такой предосторожности и остался терпеливо ждать на поле. Через полчаса трап снова спустили, и появился Лад в сопровождении Болтуна и Петера.
- Встречаемся вечером в восемь. Бар «Звездный прилив». У тебя должны быть при себе коды доступа от «марафонца».
- Отлично. Значит, в восемь.
Лад и его сопровождающие сели в машину и умчались, не предложив Липски подвезти, уверенные в том, что он в этом не нуждается.
Большой Джон проводил их взглядом, довольно улыбнулся и направился к ожидающему за служебными постройками лимузину.

* * *

Майор Рассел расположился в кресле перед выключенным головизором, вертел в руке бокал с игристым вином и размышлял. Это стало его обычным времяпрепровождением после возвращения из плена у Каменева. Вместо того чтобы сидеть с другими офицерами в кают-компании, майор закрывался в своей каюте и в одиночестве пил вино. Первые день или два об этом судачили, но после забыли - майор не был всеобщим любимцем, отсутствие которого в компании остро ощущается. Рассел же очень сильно переживал и отчаянно боялся, что откроется его преступление. Он уже тысячу раз клял себя за то, что поддался своей злобе и втянул дочку адмирала, надо было просто заказать убийство Каменева. Хотя, если бы он не предложил похитить Валенсию, этот ублюдок Вильгельм не согласился бы, - оправдывал себя майор. Особенно трудно было, когда Стюарт вызвал его к себе и устроил форменный допрос, как и что было на пиратском корабле. После этого испытания Рассел повеселел и расслабился. Но вскоре произошел инцидент на Мессине, и флотилию облетел слух, что убили дочь адмирала.
Когда Рассел об этом услышал, его сердце начало так бешено колотиться, что, казалось, выпрыгнет из груди. Но, поняв, что в произошедшем все обвиняют только Каменева, которому, к сожалению, удалось сбежать, майор успокоился и даже воспрял духом, хотя по-прежнему старался быть затворником.
Обычно он выпивал бутылку вина и ложился спать (на дежурства его пока не ставили). И в этот раз бутылка была почти пуста, майор планировал опустошить последний бокал и отойти ко сну, когда загорелся сигнал вызова коммуникатора.
- Кого еще дернуло? - недовольно проворчал он и нажал «ответить».
- Прошу прощения, господин майор, - на экране взял под козырек вахтенный офицер.
- Ну? Лейтенант, ты знаешь который час?
- Так точно, господин майор, знаю. Но вам поступил экстренный вызов по закрытому каналу гиперсвязи. Я подумал, что…
- А ты меньше думай, лейтенант, - тебе не идет, - пробурчал Рассел.
- Простите, господин майор, мне прервать канал?
- Вызов лично мне?
- Так точно. В сопроводительных тэгах прописано ваше имя.
Майор раздумывал, принимать или нет вызов, это. скорее всего, был его дядя. Старый хрыч уже не знал, куда девать деньги, и тратил их на гиперсвязь. А ведь это в скором будущем должны были стать его деньги - брат матери не имел собственных детей и считал Рассела сыном, постоянно доставая советами, которые майор терпел только из-за будущего наследства. Старик хоть и был немощен, но при этом жутко обидчив, и раз уж вызывал Рассела по гиперлинии, то лучше было ответить. Хорошо еще канал закрытый, если бы кто-нибудь узнал, как адмирал в отставке песочит своего нерадивого племянника, насмешек было бы не избежать.
- Соединяй, - сказал Рассел и повернулся к коммуникатору.
Но, к его удивлению, экран, погасший после переключения каналов, выдал надпись «нет видео», и из динамиков раздался незнакомый мужской голос:
- Майор Рассел?
- Кто это?
- Мое имя не имеет значения, главное, что я знаю ваше.
- Что за идиотские шутки? - фыркнул майор. - Ты вообще соображаешь, куда и кому ты звонишь?
- Вполне, - спокойно ответил незнакомец. - Майору Расселу, на корабль сопровождения «Гвардеец».
- Да? И что тебе нужно? - сразу насторожился тот.
- Вам что-нибудь говорит имя Вильгельм Тревор?
У майора сразу забегали глаза и засосало под ложечкой.
- Первый раз слышу. Ты только это хотел узнать? - грубо ответил он. - Тогда спешу тебя огорчить - ты напрасно потратил свое время и деньги. Я отключаюсь.
- Жаль, - произнес мужчина. - Значит, Вильгельм ошибся. И номер наличной карты, с которой ему на счет перевели некоторую сумму денег, наверняка не будет совпадать с вашей. Я не сомневаюсь, что адмирал Стюарт доверяет вам и не будет проверять. Хотя… ведь именно с карты некоего господина Рассела была сделана предоплата за кое-какую работу…
- Я не знаю, о чем ты говоришь! И хватит отнимать мое время!
- Ну, наверное, действительно хватит, - согласился незнакомец. - И я напрасно трачу с вами время и деньги. А вот адмирал Стюарт, думаю, будет обратного мнения и внимательно меня выслушает. Выключайте связь.
Рассел молча смотрел на неактивный экран. Он понимал, что его собираются шантажировать, но прервать связь не мог. Если Стюарт узнает о то, что это он заказал похищение его дочери, то не избежать позорного трибунала и, скорее всего, смертной казни. Майор выругался про себя, но выхода не было. Неизвестный, столь осведомленный о его делах, терпеливо ждал на том конце канала связи.
- Что тебе надо? - спросил наконец Рассел.
- Рад, что мы начали понимать друг друга.
- Скажу сразу - у меня не так много денег, если ты рассчитываешь на…
- Мне не нужны ваши деньги, майор, - перебил его незнакомец. - Не переживайте, ваш капитал останется в целости, а если вы все правильно сделаете, то, возможно, даже преумножится.
Майор был откровенно удивлен.
- С чего такая доброта?
- Хотел бы сказать, что я человек бескорыстный, но это не так. Мне потребуется от вас услуга - ничего невозможного, все в пределах ваших возможностей, и, если вы выполните то, что я попрошу, вознаграждение будет существенным.
Рассел задумался. Шантажист, который предлагал деньги, вызывал у него опасения.
- Что ты хочешь?
- Мне нужна схема расположения гравитационных ловушек на границах Империи.
- По всем границам?! - удивленно воскликнул майор. - Это невозможно!
- Все не нужны, - ответил незнакомец. - Только три определенных сектора.
- Какие?
На коммуникаторе замигал сигнал, предлагающий принять пакет данных. Майор получил их, и монитор тут же засветился столбцами координат.
- Только те, описания которых вы видите на своем экране, там же инструкции, как связаться со мной, - сказал мужчина. - Оплата составит семьсот тысяч империалов.
Рассел едва не присвистнул, услышав сумму.
- Информация нужна мне в течение трех дней, - добавил незнакомец.
- Почему не прямо сейчас? - ехидно поинтересовался Рассел.

Предыдущая страница 6 Следующая страница


7 Роман Куликов

- Каждый день сверх означенного срока с суммы вознаграждения автоматически снимается сто тысяч. Если по истечении десяти дней у меня не будет этой информации, я считаю наш договор расторгнутым и связываюсь с адмиралом Стюартом, чтобы сообщить, кто же действительно виновен в смерти его дочери.
Майор помолчал. Он залпом допил вино из бокала, налил оставшееся в бутылке и снова выпил.
Рассел сверлил глазами монитор коммуникатора, на котором бледно-голубым цветом светились символы. Он понимал, что угодил в ловушку.
Шантажист сказал «договор»… какой же это договор?! Это, мать твою, приказ, который он - Рассел не может не выполнить! Но раз другого выхода нет, то надо постараться получить максимальную выгоду из всего этого.
- Миллион, - сказал Рассел. - И я хочу тридцать процентов вперед.
Неизвестный засмеялся, как показалось майору довольно искренне и весело, потом замолчал на несколько секунд и сказал:
- Семьсот тысяч, и никаких авансов.
По его голосу Рассел понял, что дальнейший торг не имеет смысла, но все же сделал попытку:
- Мне будут нужны деньги, чтобы подмазать кое-кого, ты же понимаешь…
- Значит, считайте это вложением средств, по которым вы получите дивиденды, - голос шантажиста по-прежнему был жестким. - Но в качестве залога наших партнерских отношений я сделаю вам подарок. Думаю, вы сможете его оценить.
- Неужели застрелишься? Может, хватит уже болтовни? - Майор сильно нервничал, и затянувшийся разговор начал его раздражать. Незнакомец не обратил внимания на его реплику и продолжил:
- В ближайшее время с вами на связь выйдет некто, кто так же, как я, упомянет имя Вильгельма Тревора.
- Что? Еще один шантажист?
- Ха-ха, - в этот раз деланно рассмеялся мужчина. - Да, еще один. И в отличие от меня он попросит у вас денег. Точнее, попросит заплатить ему то, что вы должны Вильгельму. Ведь работа, для которой вы его нанимали, выполнена и, соответственно, должна быть оплачена.
- Так почему бы тебе самому ему не заплатить? - усмехнулся Рассел. - Вычтешь из тех денег, что обещал мне.
- К сожалению, деньги этого человека не интересуют.
- Наверное, я отстал от жизни. Шантажисты, которых не интересуют деньги! - разозлился майор. У него появилось ощущение, что с ним играют в какую-то непонятную игру, а он даже правил не знает. Им распоряжаются, указывают, что нужно делать. Самое обидное и унизительное то, что он вынужден беспрекословно подчиняться. - Что же тогда ему от меня нужно?!
- Он хочет убить вас.
- С какой стати?! - воскликнул Рассел.
- С такой, что это будет капитан Каменев. И он жаждет найти виновного в гибели госпожи Стюарт, которую наш славный капитан, кажется, успел полюбить.
Страх сжал сердце майора холодными лапами.
- Он… он знает? - Во рту пересохло, и голос сразу стал хриплым.
Мужчина снова засмеялся:
- Не переживайте, господин майор. Капитан Каменев знает только, что есть некий заказчик и как с ним связаться. Но кто именно - ему неизвестно. Это наша с вами тайна.
Расселу показалось, что в этот момент незнакомец подмигнул ему;
- Так Каменев не будет знать, с кем он общается?
- Нет. Вот и подумайте, как это использовать, - у вас есть примерно два дня. Итак, до встречи, господин майор. Не забудьте выполнить мой… мою просьбу.
- Не забуду, - буркнул Рассел.
Связь оборвалась.
Майор откинулся в кресле и понял, что невыносимо хочет выпить. Посмотрел на пустой бокал в руке, потянулся за бутылкой, но и там не осталось ни капли. Он швырнул ее в утилизатор и поднялся, чтобы взять новую. Выбрав напиток покрепче, майор наполнил бокал и сделал большой глоток. Потом подошел к столу и посмотрел на экран коммуникатора, где все еще отображалась переданная шантажистом информация. Пробежавшись глазами по светящимся символам, майор вздохнул, достал из ящика стола стримкристалл, воткнул его в гнездо коммуникатора и перегнал данные.
С этим он разберется позже, решил Рассел. Сейчас нужно было что-то придумать с Каменевым.
Поразмышляв еще немного, майор мысленно поблагодарил судьбу, по воле которой адмирал Стюарт, после возвращения Рассела из пиратского плена, перевел его с линкора на один из кораблей сопровождения. Он отставил в сторону бокал, снова уселся в кресло и нажал на коммуникаторе кнопку экстренной связи с капитаном корабля.
Ульриха Йохансона майор недолюбливал за его высокомерие и твердолобость, а возможно, еще и потому, что тот был похож на него самого - такой же заносчивый, амбициозный, тоже военный в четвертом поколении, только немного более удачливый, чем Рассел. Но лучшего союзника в данной ситуации не найти. Естественно, придется быть крайне осторожным и следить за каждым своим словом, чтобы не дать повода для еще одного шантажа, но майор был уверен, что умнее Йохансона и без труда заставит его поверить в любую историю.
На экране коммуникатора появился капитан. За спиной у него светилась голографическая карта сектора, он был еще в кителе и, судя по виду, не собирался ложиться спать.
- Что случилось, майор? - спросил он.
- Добрый вечер, капитан… Ульрих, - хитро прищурившись, сказал Рассел, - как вы смотрите на то, чтобы стать героем империи и оказать личную услугу адмиралу Стюарту?
Йохансон достаточно давно знал майора, чтобы сразу понять - он такие слова напрасно не произнесет, поэтому с серьезным видом посмотрел на Рассела и сказал:
- Я вас слушаю.
- Начну с того, что открою вам небольшой секрет: во время моего пребывания в плену у пиратов на Приме мне удалось тайком выбраться город. Зная, что время мое ограниченно, я не тратил его напрасно и использовал с максимальной пользой. Мне удалось завербовать человека, который должен был следить для меня и докладывать обо всех важных событиях. И несколько минут назад он вышел со мной на связь. - Рассел знал, что нет более достоверной лжи, чем та, в которой есть частичка правды. - Так вот, Ульрих, у нас с вами есть шанс схватить убийцу дочери адмирала Стюарта.
- Поймать Каменева? - переспросил Йохансон.
Тон его был спокойным, но майор заметил, как заблестели у капитана глаза.
- Да. Поймать Каменева, - подтвердил он. - Я, конечно, понимаю, что должен был доложить об этом самому адмиралу, но подумал, что исполненный горя отец может быть излишне импульсивен и, совершив ошибку, спугнуть Каменева. А чтобы поймать пирата, нужно действовать осторожно, просчитывая его и свои действия на несколько ходов вперед. И у нас с вами есть такая возможность!
- Что нужно для этого сделать?
- Пойти на небольшой обман командования и на несколько часов отклониться от курса. Потом, думаю, придется немного пострелять и… - майор сделал многозначительную паузу, довольно улыбнулся и закончил: - …готовить китель к наградам.
Йохансон некоторое время молчал, осмысливая слова Рассела.
Майор терпеливо ждал, пока капитан примет решение. Тот поскреб квадратный подбородок и, наконец, сказал:
- Майор, считаю, вам лучше сейчас прийти ко мне в каюту и обсудить все подробно.
- Конечно, капитан, - ответил Рассел и с торжествующей улыбкой посмотрел на погасший экран.

* * *

- Чего ты с ним, как девчонкой? - ругался Петер на Алонсо. - Видишь, не понимает, подойди, врежь по жбану. Я же говорил, они иногда зависают. Он теперь так и будет на одном месте дергаться.
Помощник капитана обучал единственного на корабле юнгу премудрости обращения с ремонтными роботами.
- Вот смотри, - пират подошел и звонко ударил по железному подобию головы. Робот-механик сразу ожил и продолжил работу над механизмом опоры, а Петер снова повернулся к Алонсо: - Что сложного? Ты же не сам все делаешь, нужно просто следить за ними.
По трапу за спиной помощника спустился Рудольф.
- Может, я ему пару боевых приемов покажу? - спросил он.
- Да! - сразу согласился паренек. Он много раз упрашивал штурмовика, получившего прозвище «Феникс» за боевое прошлое в рядах одноименного элитного подразделения, обучить его рукопашной.
Петер окинул Алонсо свирепым взглядом:
- А ну вернись к работе! - Потом повернулся к Руди: - А ты давай не вмешивайся. Дел нет? Я сейчас быстро найду.
- Не пыхти, пар идет, - беззлобно отмахнулся тот. - Пошли лучше поговорим.
Они присели с другой стороны от трапа на ящики с провиантом, привезенные Самуэлем.
- У меня дурное предчувствие, - сразу сказал Феникс. - Не знаю, как объяснить…
- Да ладно, понимаю. - Петер наморщился, словно солнце светило в глаза, хотя оно уже почти скрылось за горизонтом. Шрам на щеке собрался морщинами.
- Я все хотел спросить, - посмотрел на него Рудольф, - ты чего шрам не уберешь?
- Н-е-е, - протянул помощник капитана, проведя по своей отметине пальцами. - Это - память.
Феникс понимающе кивнул, а Петер, не глядя на него, спросил:
- Не хочешь лететь?
Рудольф засмеялся:
- Конечно, хочу. Ты чего?!
- Ну, мало ли…
- Нет, Петер, я просто хотел поделиться. Предчувствия меня редко обманывают - непростая будет миссия, да еще команду дробим. - Штурмовик замолчал, потом пихнул помощника капитана в бок и сказал: - Смотри. К нам снова визитеры.
Петер посмотрел, куда указывал Рудольф. Машину, мчащуюся в метре от поверхности посадочного покрытия, он узнал сразу.
«Хайбрек» такой вычурной, как называл ее сам владелец, «боевой» раскраски, имелся только у одного человека - Мигеля Менкеса.
Он был капитаном небольшой флотилии из трех кораблей и командовал довольно опытной командой. Имя Менкеса было хорошо известно не только на Приме, но и по всей Империи. Ходили слухи, что про него даже фильм сняли, но сам Петер не видел, а слухам доверял постольку-поскольку.
К ним подошел Самуэль.
- Парни, помогли бы мне лучше, чем сидеть на припасах. Почему я все один должен таскать?
Но Рудольф и Петер словно не замечали его, поднялись, даже не посмотрев в его сторону, и смотрели куда-то. Самуэль повернул голову и увидел приближающуюся машину.
- Что Менкесу тут нужно? - спросил Феникс, приглядевшись.
- Сейчас узнаем.
Автомобиль резко сбросил скорость, развернулся к пиратам боком и остановился в нескольких метрах от них.
Дверца, украшенная двумя сверкающими драгоценностями буквами «М», съехала в сторону, и из машины появился Менкес. Следом за ним выбрался высокий, почти на две головы выше Мигеля, темнокожий широкоплечий пират, одетый в черный жилет из кожи плинийского саблезуба, который плотно облегал мускулистый торс, оставив обнаженными мощные руки, испещренные шрамами.
- Темные звезды… - пробормотал Петер, увидев его.
Темнокожий пират окинул взглядом корабль Каменева, поправил пистолеты на плечевой перевязи и посмотрел на стоявших у трапа людей.
- Руди, будь начеку, - негромко сказал помощник. - У меня за поясом на спине пистолет.
- В чем дело? - спросил тот, смещаясь в сторону, чтобы было удобней выхватить оружие.
- Это Къюг, - чуть склонив голову в сторону Рудольфа, ответил Петер. - «Пилигрим» раньте его был.
- Наш «Пилигрим»?
- Ага.
На этом они оборвали разговор, потому что неожиданные «гости» подошли к ним.
- Хэй, Петер, - приветствовал помощника Менкес.
- Хэй.
- Нам нужно с Каменевым поговорить.
- Ну, Мигель, мало ли что вам нужно. Я тоже яхту хочу - «Старвэй», но это не значит, что я ее получу, так ведь?
- Петер, дело серьезное, - нахмурился Менкес. - Позови капитана.
- Капитан сейчас занят. Ты можешь все рассказать мне, я передам.
Къюг, до этого молчавший, зло посмотрел на Петера и процедил:
- Знай свое место, пес!
Мигель сразу остановил его жестом:
- Петер, мы приехали сюда не просто так, и ты это понимаешь…
- Не-а, - покачал головой тот.
- Что «не-а»? - с агрессией в голосе спросил темнокожий пират. - Тебе сказано, позвать Каменева, вот и выполняй!
Петер прошел вперед, при этом, когда начал двигаться, почувствовал, как опытная рука штурмовика вынула у него из-за пояса пистолет - значит, без прикрытия не останется. Помощник капитана подошел к Къюгу почти вплотную и посмотрел на него снизу вверх.
- «Не-а» - значит, что поговорить с капитаном ты сможешь только после того, как поговоришь со мной. Понятно? - Петер посмотрел на Менкеса. - Мигель… я думаю, вам лучше уехать. Угу?
- Чего?.. - недовольно начал Къюг, но второй пират жестом остановил его.
Петер наморщился. Еще раз окинул гостей неприязненным взглядом и развернулся, чтобы уйти.
- Подожди! - остановил его Менкес. - Не стоит горячиться. Мы все тут с характером, но сейчас нам действительно нужен Лад.
- Мигель, ему сейчас не до вас. И на рейд мы сейчас не можем согласиться - у нас свои проблемы.
- Я знаю. И у этих проблем есть имя - адмирал Стюарт. - сказал Менкес. - Поэтому и пришли. Мы хотели заручиться вашей помощью.
Петер остановился и снова повернулся к ним:
- В чем?
- Мы хотим выступить против эскадры Стюарта. Совсем от него житья не стало. У нас уже есть два капитана, всего восемь кораблей. И, думаю, еще три присоединятся.
- А зачем мы нужны? У вас и так достаточно сил.
- Ну, понимаешь. Многие считают вашу команду самой… - он посмотрел на Къюга, потом продолжил: - самой удачливой.
Он и Петер плюнули себе под ноги и растерли, темнокожий пират лишь презрительно скривил губы.
- И если бы вы присоединились, - продолжил Менкес, - то к нашему рейду примкнули еще несколько экипажей. Теперь я могу поговорить с Каменевым?
Петер хмуро посмотрел на них, потом нашел глазами Алонсо, который притаился у опоры, и велел ему позвать капитана.
Парнишка кивнул и побежал на корабль, на ходу стукнув зависшего робота.
- С чего вы вдруг так активизировались? - спросил Петер.
Менкес развел руками.
- Пока основной целью были вы, еще как-то можно было жить, - без обиняков сказал он. - Стюарт гонялся за капитаном Каменевым, практически не обращая внимания на другие экипажи. А сейчас будто с цепи сорвался. Он уничтожает нашего брата, не давая даже шансов сдаться. Я сам потерял два корабля, Къюг тоже еще один.
Петер понял, на что намекал Менкес этим своим «еще», но виду не подал. Произошедшее на Дейтоне, когда Лад с его помощью завладел «пилигримом», вполне укладывалось в рамки неписаных правил корсарского братства. Никаких претензий Къюг предъявить не мог, что он и сам прекрасно знал, иначе давно бы это сделал.
В этот момент появился Ладимир:
- Приветствую вас, господа. Чем обязан?
- Мое почтение, капитан, - ответил Менкес и повторил то, что перед этим рассказал Петеру.
Лад внимательно выслушал и сказал:
- Понимаю ваши намеренья и беспокойство, вызванное деятельностью адмирала Стюарта. Что же, желаю вам удачи в вашем предприятии.
- И все? Ты не присоединишься к нам? - удивленно спросил Менкес, как будто совсем недавно Петер не предупреждал его об этом.
- Нет, - ответил Ладимир. - Возможно, при других обстоятельствах я и обдумал бы ваше предложение, но сейчас я вижу слишком много причин, препятствующих моему участию в этом.
- Но ведь это из-за тебя Стюарт гоняется за нашими братьями, - выступил вперед Къюг. - Из-за твоей наглости всем приходится расплачиваться. А когда дело дошло до драки, ты хочешь отсидеться, как трусливая крыса?!
С каждым словом темнокожий здоровяк все распалялся. Его глаза злобно сверкали, кулаки сжимались.
Лад лишь снисходительно улыбался, слушая разъяренного пирата.
- Чего ты скалишься? - Къюг явно нарывался на драку. - Давай посмотрим, из какого дерьма ты сделан? Давай!
- Те же обстоятельства, о которых я упоминал ранее, отклоняя сделанное вами предложение, вынуждают меня отказаться и от драки, - сказал Каменев совершенно серьезно. - Но возможно, позже мы вернемся к этому разговору.
- Чего ты строишь из себя благородного? - не унимался пират. - Говоришь, как…
- Говорю я, как обычный человек, - перебил его Лад. Он не собирался выслушивать оскорбления. - Это ты слишком туп, чтобы воспринять простейшие фразы.
Къюг схватился за оружие, но тут же вынужден был отскочить назад, когда под ноги ему попал луч. Пират посмотрел в сторону, откуда произвели выстрел, - Рудольф стоял с пистолетом в руке в обманчиво расслабленной позе, но он был готов начать действовать в любую секунду.
- Мигель, вам лучше уехать, - сказал Петер. - Свой ответ вы получили.
Менкес кивнул и взял Къюга за руку, уводя к машине.
Темнокожий пират оглянулся и прошипел:
- Мы еще увидимся. - Он перевел взгляд на Петера. - И с тобой тоже. Ты мне еще заплатишь за предательство, тварь.
Сверкнув на прощание двумя буквами «М», машина Менкеса помчалась прочь.
Помощник стоял рядом с капитаном, провожая взглядом быстро удаляющийся «Хайбрек».

Предыдущая страница 7 Следующая страница


Дело чести 8

- О чем он говорил? О каком предательстве? - спросил Каменев.
- А, да. Ты же не знаешь! Наш «пилигрим» раньше принадлежал Къюгу, - заулыбался помощник.
- Надо же, - удивился Ладимир, - как интересно. Почему мы не столкнулись с ним раньше?
- У Къюга был контракт с твоей любимой корпорацией «Млечный Путь», и его не было на Лагуне. Видимо, сейчас контракт закончился.
- Я хотел бы узнать о нем как можно больше.
- Хорошо.
- Что там с «марафонцем»?
- Болтун и Виталь контролируют процесс ремонта и снаряжения. Пловец примеряется к управлению и проверяет, не поставили ли на корабль чего лишнего. Пока все по графику. Когда будем связываться с заказчиком?
- Как только убедимся, что оба корабля готовы к полету. Мне не нужны накладки.
- Майор, вы уверены, что он здесь появится? Мы висим тут уже полтора часа, скоро нас хватятся. - Капитан Йохансон здорово переживал. Он расхаживал по рубке, нервируя своим видом дежуривший персонал.
Матросы и офицеры, несущие вахту, понимали, что происходит нечто нестандартное. Вместо прыжка к базе «МакКормик», где они должны были забрать припасы для флотилии, капитан приказал рассчитать вектор, чуть ли не в противоположную сторону. Но вышколенный экипаж вопросов не задавал. Появившись из гипера возле небольшого звездного скопления, записанного в реестре как «Факел», они, находясь в боевой готовности, больше часа дрейфовали в красновато-желтом свете десятка звезд, расположение которых действительно напоминало язык пламени.
Рассел жалел, что у него не было возможности обратиться за содействием к кому-нибудь другому, а не к Йохансону. Их разногласия начались с того, что капитан решил во что бы то ни стало захватить Каменева живым, что никак не входило в планы Рассела. Он пробовал настаивать на своем, пытаясь убедить Йохансона в опрометчивости такого шага, но столкнулся с непробиваемым упрямством последнего. Израсходовав все имеющиеся у него доводы, майор вспылил и был тут же поставлен на место резкими словами капитана. После чего Йохансон демонстративно, лишний раз напоминая, кто главный на этом корабле, вызвал к себе командира штурмовой бригады и отдал тому приказ готовиться к операции по захвату вражеского корабля. С тех пор капитан всякий раз давал понять, что хоть он и принял предложение майора, но капитан корабля он и ни о каких партнерских отношениях не может быть речи.
Обстоятельства вынуждали майора быть вежливым, но скрыть свое недовольство он особо не старался.
- Вы же присутствовали при разговоре, - фыркнул Рассел в ответ на раздражающее нытье капитана. - Ульрих, успокойтесь. Насколько я знаю Каменева - он жаден и своего не упустит.
- Правда? - с сарказмом спросил капитан. - А я слышал о нем совсем другое. Помнится, когда он захватил вас в плен, Каменев рисковал собой, экипажем и кораблем, чтобы перевезти детей с подвергшейся нападению рудианцев колонии, не особенно заботясь о выручке.
Рассел цинично посмотрел на суетящегося Йохансона.
- Может, вы хотите, чтобы его представили к награде, а не вас?
- Следите за своим языком, майор, - повысил голос капитан, нахальство майора бесило его.
В этот момент раздался голос следящего за показаниями сканеров матроса:
- Внимание, возмущение гиперполя в восьмом секторе.
- Наконец-то, - пробормотал Рассел.
- Приготовиться к атаке, - отдал приказ Йохансон.

Голос Пловца, управляющего «марафонцем», разнесся по шлюзовому отсеку:
- Завершаю скольжение.
Штурмовая группа, состоящая из Ладимира, Рудольфа, Зорина и Болтуна, уже несколько минут назад закончила проверку амуниции друг на друге и приготовилась к предстоящей операции. Облаченные в скафандры, с ускорителями за спиной и оружием в руках, пираты стояли возле внешнего шлюза, в ожидании сигнала от Георгия, находящегося в рубке, что можно действовать.
После выхода из гипера и встречи с кораблем заказчика похищения Валенсии Пловец должен был подвести «марафонца», как можно ближе к нему, а Георгий начать переговоры о передаче оставшейся суммы и, чтобы потянуть время, потребовать повышения оплаты. Тем временем штурмовая группа, под прикрытием орудий, за которые отвечал Самуэль, планировала добраться до судна противника, осуществить захват рубки, перехватить управление и дождаться «пилигрима», который летел с небольшим отставанием и в данный момент еще находился в гипере, чтобы завершить захват противника. Ловушки Каменев не опасался - еще при первом контакте, когда договаривались о месте встречи, Лад предупредил заказчика, что у него имеется запись встречи последнего с Вильгельмом Тревором, и пообещал отправить ее адмиралу Стюарту, если что-то пойдет не так Капитан блефовал, ко заказчик, кажется, поверил ему - судя по голосу, тот был напуган и с готовностью согласился на встречу. Полностью он такой возможности не исключал, но был уверен, что засада маловероятна.
«Марафонец» появился в реальном пространстве среди россыпи ледяных искр.
- Он тут, - сразу доложил Пловец. - «Шершень». Дрейфует.
- Выхожу на связь, - сказал Георгий.
Все замерли в ожидании, сработает их план или нет. Пока грек вел переговоры, Пловец все ближе подлетал к кораблю заказчика.
- Лад, через пару минут можно будет выпускать рукав, готовьтесь, - сказал нейроштурман.
- Активируем генераторы помех, - отдал приказ Лад абордажной группе и сам нажал кнопку на приборе.
Вся отображавшаяся на лицевом щитке навигационная информация сразу же исчезла, остались только шкала, показывающая количество сжатого воздуха в ускорителе, и бледно-зеленый контур в виде фигуры человека, отображающий целостность скафандра. Теперь они станут практически невидимыми для сканеров противника.
Ладимир был абсолютно спокоен. Даже обычное волнение и инстинктивный страх, ледяной хваткой сжимавший внутренности перед выходом в открытый космос, едва присутствовали. Он решил сам возглавить абордажную бригаду, Петер попытался его отговорить, но быстро бросил эту бесполезную затею.
Тянулись медленные секунды. Пираты молча ждали приказа.
- Они стреляют! - неожиданно закричал Пловец.
В ушах тут же заложило - корабль начал маневрировать.
- Гасители! Я не успел от них уйти! Самуэль, стреляй! - продолжал комментировать происходящее штурман.
- Капитан, они напали на нас! - голос Георгия дрожал от волнения.
- Ты в рубке больше не нужен, давай к орудиям! - велел Лад. Потом вспомнил, что при работающем генераторе помех радиосигнал не проходит. Выругался, отключил устройство и повторил: - Георгий, к орудиям! Помоги Самуэлю! Остальным - занять места по боевому расписанию! Пловец, состояние поля?
Вопрос штурману капитан задал уже на бегу, направляясь к выходу из шлюзовой. Рудольф, Виталь и Болтун помчались к другому коридору, ведущему в орудийный отсек.
- Тридцать семь процентов… Торпеды!
У всех снова заложило уши - Пловец пытался уйди из-под удара. Но даже с его мастерством - на таком близком расстоянии не сумел. Первые торпеды сдетонировали, наткнувшись на защитное поле. Корабль содрогнулся от взрывов. Генераторы заработали в предельном режиме - на «марафонце» они были не такие мощные, как у «пилигрима». Их вой, было слышно сквозь все переборки.
- Пловец, двигатели на форсаж!
- Выполняю… Осторожно! В меня попали!
В следующую секунду сильнейший толчок опрокинул Лада на спину у самого выхода из шлюзового отсека.
- Капитан, я не успеваю уклоняться!
Лад начал подниматься, но следующий взрыв, разворотив стену шлюзового отсека, снова швырнул капитана на пол.
Рванувшийся наружу воздух потащил Ладимира к пробоине. Капитан расставил руки в стороны, пытаясь ухватиться за что-нибудь. Тяжелый ящик с инструментами сорвался с места, задел углом Лада по плечу, заставив его вскрикнуть от резкой боли, и, кувыркаясь, понесся к дыре в обшивке. Если бы Ладимир стоял, ящик снес бы его, переломав все кости. Капитан всем телом вжимался в пол, стараясь не позволить ветру унести себя. Наконец он смог ухватиться за лестницу, ведущую на тянущиеся вдоль стен верхние мостики.
Загудела система вентиляции, нагнетая воздух в отсек. Герметизирующая мембрана затягивала пробоину, и к общей какофонии звуков добавился пронзительный свист ветра, вырывающегося сквозь сужающееся отверстие.
Когда пробоина была почти ликвидирована, капитан поднялся и быстро огляделся. Вместе с ним в отсеке оказался Рудольф, которого также втянуло назад. Штурмовик ухватился за технологический выступ на стене, рядом с дырой в обшивке, похоже, его едва не выкинуло в космос. Остальные, видимо, успели выбежать из отсека. И словно в подтверждение мыслей капитана, раздался голос Зорина:
- Капитан, вы целы? Мы с Болтуном на месте.
- Виталь, рассеивай «хлопушки» и быстро на турели! - сразу сказал Лад. - Нужно дать Пловцу разогнаться. Мы быстрее них, главное уйти из-под огня, а потом Петер подтянется. Тогда и посмотрим, кто…
Голос Пловца зазвучал сразу и в наушниках шлема и в динамиках громкоговорителей отсека:
- Капитан, еще одна торпеда в вашей части! Держитесь!
От нового взрыва корабль вздрогнул много сильнее, чем в прошлый раз. Куски обшивки острыми осколками разлетелись по отсеку. Шар взрыва распустился внутри корабля, раскрасив на несколько мгновений шлюзовую оранжево-красным цветом, и тут же ринулся наружу, мгновенно погаснув. Ладимир еле успел схватиться за лестницу, рядом с которой стоял.
Капитан увидел, как Рудольфа отбросило в глубь отсека, с силой швырнуло на пол, и тут же потянуло назад, вместе с рванувшимся из корабля воздухом. Новая пробоина, по неудачному стечению обстоятельств, образовалась рядом с первой и разрушила герметизирующую мембрану в ней.
- Пловец, изолируй отсек и перекрой подачу воздуха! - прокричал Лад.
Но было поздно - штурмовика выбросило в открытый космос, и, судя по всему, он был либо без сознания, либо мертв.
- Рудольф!
Феникс не ответил.
Времени на раздумья не было.
- Великая Бездна, - пробормотал Ладимир, развернулся лицом к чернеющей пустотой космоса дыре, отпустил лестницу, прыгнул вперед, толкнулся, позволив потокам воздуха подхватить себя, и плотнее сжал ноги вместе, чтобы не задеть торчащие куски развороченной взрывом обшивки.
Он вылетел из корабля, подобно пуле из древнего оружия, и упомянутая им Великая Бездна приняла его в свои объятия. Ощущение вселенской пустоты, как всегда, было оглушающим. Ладимиру не единожды приходилось бывать в открытом космосе, но каждый раз он испытывал потрясение. Давящее чувство собственной ничтожности и осознание грандиозности вселенной приводило рассудок в ступор.
Пролетевшая в нескольких метрах от него ракета быстро вернула его к реалиям. Капитан осмотрелся.
В ногах «марафонец» выписывал невероятные фигуры, уклоняясь от преследующих его ракет, постепенно улетая от Лада все дальше. Красные лучи из отстреливающихся турелей оставляли позади корабля огненные пунктиры, иногда закручивающиеся в причудливые спирали при очередном маневре судна. Вспыхивали и гасли разрывающиеся торпеды и ракеты, сбитые пиратами или среагировавшие на «хлопушки», выпущенные Виталем.
Вражеский «шершень» преследовал корабль пиратов, заметно отставая, но продолжая посылать в его сторону торпеды и пакеты ракет.
- Пловец, - позвал Ладимир, не уверенный, достанет ли передатчик скафандра на таком расстоянии. Но мощности хватило, и штурман отозвался:
- Да, капитан, я почти набрал максимум скорости, теперь легче станет, это я на разгоне такой неповоротливый. Отсек изолирован, воздух перекрыт, когда прикажете, открою.
- Меня уже там нет, - сказал Каменев, - я снаружи. Рудольфа выбросило при последнем взрыве. Кажется он без сознания.
Мгновение тишины показали, что Пловец растерян.
- Я вернусь за вами! - сказал штурман.
- Нет! - тут же остановил его Лад. Он уже перевернулся к погоне спиной и пытался пока визуально обнаружить штурмовика. - Чтобы забрать нас, тебе придется снизить скорость, практически остановиться. «Шершень» расстреляет тебя, не особо напрягаясь.
- Капитан, я уйду от них …
- Выполняй приказ! - сказал Лад. Так и не сумев разглядеть Феникса, он запустил сканирование, продолжая отдавать приказы Пловцу. - Ты не должен рисковать, поиграй пока сними в кошки-мышки. До прибытия Петера.
Несколько секунд штурман ничего не отвечал, потом сказал:
- Хорошо.
На лицевом щитке шлема запульсировала зеленая точка - сканер обнаружил Рудольфа. Из-за того, что Пловец постоянно маневрировал, Лад вылетел из корабля совсем в другую сторону, чем штурмовик, и Феникса отнесло далеко в сторону от капитана. К тому же Руди продолжал удаляться, и нужно было как можно быстрее нагнать его.
Каменев активировал ускоритель, но едва появилась реактивная струя, как Ладимира сразу завертело. Звезды закружились в безумном калейдоскопе. Ладимир едва поборол приступ тошноты. Вспоминая полученные на тренировках навыки, он погасил вращение и, чтобы привести в норму вестибулярный аппарат, выбрал ориентир - самую яркую звезду в этой части галактики. Затем снова поймал Рудольфа на сканере - тот уже превратился в едва заметную бледную точку на черно-красном фоне, потом Ладимир выбрал направление, вытянулся, чуть выгнул спину, прижал руки к телу и снова запустил ускоритель.
Капитан летел с огромной скоростью, но пустота многократно увеличивала расстояния, Ладу казалось, что он совсем не движется. Он понимал, что это не так, но было трудно заставить себя поверить, когда время шло, реактивные струи за спиной с неимоверной силой толкали вперед, а вокруг все оставалось неизменным. И как будто бы Рудольф нисколько не стал ближе, а даже, наоборот, улетел еще дальше.
И снова давящие мысли полезли в голову. Лад думал, что по сравнению с ним даже капля воды в океане выглядит больше, а он не то что капля, он - мельчайшая частица… А может быть, он вирус? Капитан невольно начинал думать о Вселенной как о живом существе, безмерно огромном, живущем собственной неведомой жизнью, стремящемся к своим непостижимым целям. В красном свечении подвергшегося высокоэнергичному излучению атомарного водорода, смешанного с межзвездной пылью, россыпи звезд показались Ладу клетками, этого существа, а вакуум - кровью. Человечество же было всего лишь вирусом, штаммом, к которому у вселенной выработался иммунитет… Но он тут же едва не рассмеялся над собственными мыслями: как это свойственно людям - примерять все на себя. Постигать все сущее в сравнении, но сравнивать опять-таки с собой! Какие «клетки»? Какая «кровь»?! Разве это не смешно?!
Чтобы сбросить охватывающее его оцепенение, капитан представил Валенсию. Он вспомнил ее улыбку, ее смех. Отчего-то в голове всплыла сцена, как они поссорились за обедом в кают-компании, а потом как она появилась из корабля, в платье из бабочек, как блестели ее глаза, когда они танцевали на «Хрустальном пике»…
На смену этим приятным образам пришли картины дымящихся ран на теле Валенсии, ее безжизненные глаза, устремившие свой последний взгляд в бесконечность. Холодная ярость затопила Лада, приводя в чувство. Убийца Валенсии… не тот безлицый наемник, который нажал на спуск бластера, а тот, который оплатил это нажатие, находился сейчас на «шершне» и атаковал корабль Каменева… Где же Петер?!
Радар на лицевом щитке показывал фигуру штурмовика, выделив ее мигающим бледно-зеленым контуром. Феникс наконец стал заметно ближе.
- Рудольф, - начал вызывать Лад. - Ты слышишь меня?
Тот не отозвался, продолжая лететь, медленно вращаясь.
Капитан достаточно сильно разогнался и, опасаясь пролететь мимо, включил реверсивные блоки ускорителя. Скорость полета начала снижаться, и когда Ладимир приблизился к Рудольфу, то почти остановился.
Подрегулировав траекторию короткими запусками ускорителя, Каменев подплыл к штурмовику, поймал за руку и подтянул к себе. Лад обхватил его руками и постарался погасить вращение. Краем глаза он увидел далекую белую вспышку на черно-красном фоне в стороне от них с Фениксом и от преследуемого «марафонца» - наконец-то прибыл «пилигрим». Почти сразу Каменев услышал в наушниках голос помощника:
- Как дела, Пловец? Помощь нужна?
- Не помешала бы. Я иод обстрелом, капитан с Рудольфом в открытом космосе.
- Где?! Да вы что тут, охренели совсем? Лад, ты меня слышишь?
- Он тебя слышит, - сказал вместо капитана Пловец, - только ответить не может. Мощности передатчика не хватает. Я сейчас перешлю тебе координаты, забери его и Руди.
Ладимир понял, что Пловец следил за ним и Рудольфом все это время. Почему-то осознание того, что они не были тут одни, в этой бесконечной пустоте, сразу придало сил и оптимизма.
- Да вижу их! Лад, Руди, я вас засек, скоро прибуду, - недовольным тоном произнес Петер. - Что случилось-то, Пловец?
- Засада, - ответил нейроштурман. - Как только мы подлетели, они выпустили гасителей, я еле сумел улететь, в меня несколько раз попали, пока я не набрал достаточную для маневрирования скорость.
- Ничего, сейчас подберу капитана, и мы займемся этим сукиным сыном. Веди его потихоньку в мою сторону.

Появление «пилигрима» не на шутку встревожило имперцев. Они понимали, что с двумя кораблями справиться будет намного сложнее, а может быть, и вообще нереально - все-таки Каменев недаром был назван опаснейшим пиратом, на поимку которого отправили целую флотилию. Йохансон даже растерялся сначала, не зная, что предпринять, и «шершень» продолжал преследовать первый корабль пиратов.
Рассел понимал волнение капитана - под грозным взглядом адмирала лучше объяснить двухчасовое отклонение от графика, чем потерю корабля или гибель экипажа, но нерешительность Йохансона выводила майора из себя.
«Если тебя прижали, так надо бежать, а не подставляться под перекрестный огонь! Как такой рохля вообще стал капитаном?!» - злился про себя Рассел.
Йохансон наконец вышел из ступора и отдал приказ готовиться к прыжку.
Внезапно следивший за сканерами матрос доложил своему командиру - ответственному за сектор слежения:
- Господин лейтенант, второй корабль движется не к нам.
- Что?
- Я просчитал его траекторию. - Матрос вызвал голографическую карту, быстро внес необходимые данные и показал лейтенанту. - «Пилигрим» летит сюда.
Он сделал яркую отметку на голографической карте.
Рассел услышал их разговор и быстро подошел.
- Детальное сканирование сектора! - приказал он.
- Есть!
Приборам понадобилось некоторое время для подготовки данных. Рассел еще не знал, что увидит, но почему-то чувствовал, что это будет нечто важное.
- Есть изображение, - доложил лейтенант.
Голография показывала двух людей в скафандрах. Они дрейфовали, один держал другого, прижимая к себе.
- А что там? - спросил Йохансон.
- Два пирата в открытом космосе! - У майора заблестели глаза. - Нам нужно взять их! Раз «марафонец» подставлялся, чтобы отвлечь нас, а пираты теперь стремятся подобрать своих людей в космосе, должно быть, это кто-то важный, - рассуждал вслух Рассел. - Летим туда! Нужно опередить их!
Йохансон еще немного поразмышлял, в который раз взбесив майора своей медлительностью в принятии решений, потом кивнул:
- Выполняйте!

Лад слушал переговоры Пловца и Петера, но сам не мог с ними связаться. Капитан пробовал передавать сообщения, но мощности передатчика не хватало - он работал только на прием.
- Пловец, - руководил помощник капитана, - подпусти его поближе, чтобы он не потерял интереса и не свалил раньше времени. Не хочу скакать за ним через гипер. Слышишь меня?
- Слышу. - Отчего-то Ладу показалось, что Пловец разозлился. - Я и так подставляюсь по полной, но он все равно разворачивается! «Шершень» прекратил обстрел и сменил направление полета.
- Нет! - Ладимир непроизвольно снова попытался передать сообщение. Он заволновался, что корабль с заказчиком похищения может скрыться. - Петер! Атакуй! Потом нас подберешь!
Но помощник его не слышал, он говорил с нейроштурманом «марафонца»:
- Что за выкрутасы? Пловец, не позволяй ему уйти! Он собирается прыгать?
- Кажется, нет. Я отслеживаю его вектор.
После этих слов волнение слегка спало, но Ладимир все равно переживал, что не может сам командовать операцией.
- Только не дайте ему уйти, не дайте уйти! - проговорил он.
Пловец на некоторое время замолчал, потом быстро заговорил:
- Лад, я рассчитал траекторию, «шершень» летит к тебе, и Петер может не успеть!
Каменев сразу начал разворачиваться в сторону «пилигрима», но штурмовик мешал ему. Тогда Лад выбрал более-менее подходящее направление, плотнее прижал Рудольфа к себе и включил ускоритель.
Для капитана скова началось соревнование с обманчивым расстоянием, он летел навстречу своему кораблю, иногда корректируя курс, но тот пока еще оставался маленькой блестящей точкой.
- Пловец, - начал разрешать ситуацию Петер, - разворачивайся и скажи парням, чтобы всадили пару ракет в борт этого недоноска. Атакуй, свяжи боем, не давай ему сюда подлететь, пока я не доберусь до капитана с Фениксом.
- Понял тебя, попробую.
- Похоже, сукин сын просчитал мой вектор и обнаружил парней, - досадливо предположил Петер.
«Пилигрим» летел к капитану на максимальной скорости, быстро сокращая дистанцию.
- Петер, - встревоженно сказал Пловец, - мои приборы засекли возмущение пространства. У нас сейчас будут гости.
- Кто? - по инерции спросил помощник капитана.
- Откуда мне знать?! Они уже здесь!
Корабли выходили из гипера один за другим. Появление каждого судна в реальном пространстве сопровождалось взрывом ледяных искр, и самый фееричный ознаменовал переход линкора.
Сопровождавшие его пять перехватчиков «оса» и один корабль сопровождения класса «шершень» заняли позиции вокруг своего флагмана и лишь через минуту вступили в бой, обрушив на корабли пиратов всю свою мощь.
- Темные звезды! - прорычал Петер.
Ладимир видел, что Петер упрямо лез под огонь флотилии, твёрдо намереваясь забрать его и Феникса, но также капитан прекрасно понимал, что все они погибнут. Каменев не мог этого допустить, он лишь надеялся, что «пилигрим» или «марафонец» уже вошли в зону действия передатчика скафандра.
- Уходите! - приказал Лад. - Петер, Пловец, уводите корабли! Вы слышите меня?

Предыдущая страница 8 Следующая страница


9 Роман Куликов

Ответом ему было молчание, потом заговорил помощник:
- Лад, я попробую отвлечь их на себя, а Пловец тем временем заберет вас…
- Нет, Петер! - остановил его капитан. - Выполняйте приказ. Ты и сам знаешь, что шансов нет. Улетайте!
- Поглотят меня Темные звезды! - выругался помощник и снова замолчал на некоторое время. Потом Лад услышал: - Пловец, уходим!

В этот момент в рубке «шершня» майор Рассел едва не изгрыз себе все ногти от волнения. Когда в секторе появилась вся их эскадра во главе с линкором адмирала Стюарта, он понял, что его план пошел прахом. Йохансон тоже это осознал и, злобно посмотрев на майора, процедил:
- Молись…
Но сейчас Расселу было не до молитв, в голове сидели совершенно другие мысли: «Откуда взялась эскадра? Как вообще Стюарт узнал, что они тут? И что еще ему известно?».
Эти вопросы острыми иглами кололи мозг и заставляли сжиматься внутренности от тревоги.
Йохансон хотел сразу выйти на связь с флагманом, но майор остановил его.
- Нет! Не делайте этого! - негромко, для одного капитана, сказал Рассел. - Прикажите включить идентификацию и пошлите сигнал, что подверглись атаке пиратов, нуждаемся в помощи!
Йохансон окинул его испепеляющим взглядом, но ничего не ответил.
- Нам нужны те, кто в открытом космосе! - настаивал майор. - Члены экипажа Каменева будут веским аргументом в нашу пользу!
Капитан наморщился, досадуя, что вообще ввязался в эту авантюру, но выхода не было. Он сделал так, как сказал Рассел.
На экране они увидели, что эскадра включилась в бой.
- Корабли пиратов развернулись, - доложил молодой лейтенант. - Прикажете преследовать?
Рассел не помнил его фамилии, знал только, что тот из неплохой семьи и недавно закончил Академию. Эта операция могла поставить жирный крест на карьере всего офицерского состава корабля, но майору было наплевать - его заботили только собственные интересы. Он посмотрел на капитана и отрицательно покачал головой, показывая, что о преследовании не может быть и речи.
- Пусть уходят, - распорядился Йохансон. - Продолжить движение по курсу. Штурмовой группе приготовиться к захвату цели!
Рассел понимал, что им предстоят долгие и трудные объяснения, с выяснением всех подробностей и обстоятельств. Главного козыря - Ладимира Каменева заполучить не удалось, а Йохансон постарается спихнуть всю вину на него. Изворотливый ум майора уже начал придумывать различные объяснения. Этот процесс прервал голос лейтенанта, сообщившего, что они настигли цель.
- Штурмовая группа на выход! - приказал Йохансон. - Видео на экран!
Рассел повернулся к мониторам.
Внешние камеры показывали двух людей в скафандрах, один все так же держал другого, похоже раненого или бывшего без сознания. Пират выключил ускоритель и погасил скорость. Имперские спецназовцы, действуя слаженно и четко, окружили их, заняв позиции полусферой. Под прицелами направленных на него винтовок пират открепил свой бластер и отправил его в свободный полет, потом сделал то же самое с оружием напарника.
- Расставить руки в стороны! - приказал командир штурмовой группы.
- Мой товарищ ранен и не может двигаться, - ответил пират, и от звука этого голоса Рассел вздрогнул и непроизвольно подался вперед, словно хотел разглядеть человека, находящегося под скафандром.
- Руки в стороны! - с напором повторил приказ спецназовец.
Пират подчинился, перехватил товарища за плечо и отодвинул его от себя, расставляя руки, стараясь при этом не отпустить раненого.
- Взять их! - последовал приказ командира группы.
Канаты с липучками на концах стремительными змеями полетели в сторону пиратов, в считанные секунды сделав их похожими на марионеток.
- Цель захвачена, - доложил спецназовец, - возвращаемся на корабль.
- Отлично, командир, - сказал Йохансон и повернулся к Расселу: - Господин майор, предлагаю вам спуститься со мной в шлюзовую и посмотреть, что у нас сегодня за улов.
Но тот и так уже знал, что сегодня удача была на его стороне, и не мог скрыть довольной ухмылки.
- Не поведаете мне причину вашей радости, майор? - зло спросил капитан, когда они направлялись к шлюзовому отсеку. - Пара пиратов, возможно, и поможет нам избежать наказания, но лично я рассчитывал на нечто большее.
- И мы это получим, - сказал Рассел.
Йохансон вопросительно посмотрел на него. Майор ответил торжествующим взглядом:
- Один из этой пары - Ладимир Каменев. Я узнал его голос.
- Уверены? - в глазах капитана появился радостный блеск.
- Абсолютно.
В шлюзовой их встретил командир группы спецназа и проводил к пленникам. С пиратов уже стянули скафандры и заковали в силовые наручники. Один лежал на полу, без движения, в нем Рассел узнал Рудольфа, второй же стоял расправив плечи и гордо подняв подбородок - Ладимир Каменев.
Майор не мог скрыть довольной усмешки, когда встретился глазами с Ладом и прочел в его взгляде удивление.
- Капитан Каменев? - спросил Йохансон, подойдя к пленнику. Теперь он и сам узнал его - портреты пирата не раз показывали в сводках - и, не дожидаясь ответа, сказал: - Рад приветствовать вас на борту моего корабля. В карцер его!

Глава 2

- Вам повезло, майор! Просто сказочно повезло, - сказал Йохансон на пути обратно в рубку.
«НАМ повезло, а не только мне! - мысленно поправил капитана Рассел. - И не нужно лишний раз показывать, что ты спихнул бы всю ответственность на меня в случае неудачи. Я и так это знаю!»
Но вслух ничего не сказал. Сейчас предстоял разговор с адмиралом, благо теперь Каменев был у них в плену, а победителей, как известно, не судят.
По прибытии на капитанский мостик капитан сразу вышел на связь с флагманом. На экране появился разгневанный Стюарт.
- Почему у тебя была отключена идентификация, капитан? - сурово и без предисловий спросил адмирал. - Не смей мне врать, ссылаясь на неполадки системы связи! Как только эскадра появилась в секторе, она у тебя почему-то тотчас заработала. Я требую полного отчета, немедленно!
- Так точно!
Стюарт повысил голос:
- Ульрих, какая муха тебя укусила?! Твои действия смахивают на дезертирство.
Йохансон сразу зарделся, вздернул подбородок и сказал:
- В семье Йохансонов никогда не было дезертиров!
- Трибуналу будет плевать, какую фамилию ты носишь! - адмирал гневно сверкал глазами с экрана коммуникатора. - Причина, по которой ты самовольно отклонился от курса, отключил идентификацию корабля и ввязался в бой, должна быть веской, иначе получишь столько обвинений, что тебе потребуется армия адвокатов, чтобы разобраться с ними.
Стюарт отчитывал капитана, как юнгу. Йохансон покраснел, по вискам сбегали капельки пота.
- Капитан, - Рассел стоял чуть в стороне и, наклонившись вперед, стараясь как бы случайно попасть в объектив передающей камеры, прошептал: - Скажите ему!
Стюарт заметил его, чего Рассел и добивался.
- Что вам нужно, майор? Как вы смеете встревать в разговор старших по званию?
Рассел сделал вид, что сконфужен, и шагнул вперед, вставая рядом с Йохансоном.
- Прошу прощения, господин адмирал, - майор коротко поклонился. - Я хотел бы сказать, что у капитана Йохансона были причины поступить именно так.
- Вы решили податься в адвокаты? - Стюарт не скрывал своей неприязни к Расселу. Последний же, ничуть не смущаясь, повернулся к Йохансону и, торжествующе взглянув на него, сделал жест, предлагая наконец все рассказать:
- Капитан…
Тот посмотрел на майора Стюарта и сообщил:
- Экипажу моего корабля, под моим непосредственным командованием и… при неоценимой помощи майора Рассела, удалось захватить в плен Ладимира Каменева.
- Что?! - воскликнул адмирал.
- Майором Расселом были получены оперативные сведения о местонахождении пирата. Я посчитал возможным пойти на хитрость и заманить Каменева в ловушку. Чтобы избежать утечки информации и не спугнуть его, потребовалось действовать с максимальной осторожностью и быстротой. Именно поэтому я приказал отключить систему идентификации и совершить прыжок по другому вектору, нежели мне было приказано. Если потребуется, я готов нести ответственность за свой проступок.
Стюарт слушал ею, становясь мрачнее тучи.
- Если потребуется - понесешь, - сказал адмирал. - Где он?
- В карцере. Второй захваченный пират, без сознания, в лазарете. Прикажете доставить их на линкор?
Стюарт не ответил, его взгляд был устремлен в пустоту. Выражение лица адмирала трудно было понять, казалось, что он словно сожалел о случившемся.
- Не надо, я сам прибуду к вам, - сказал он наконец и отключил связь.
- Ну что я вам говорил, Ульрих? - довольно ухмыльнулся Рассел. - Победителей не судят.
- Если вы еще раз посмеете влезть в мой разговор, - процедил капитан, - пеняйте на себя, майор.
Йохансон развернулся и покинул рубку, направившись к себе в каюту.
- Неблагодарная свинья, - пробурчал ему вслед Рассел. Майору было наплевать на угрозы капитана - план удался, а это главное.

* * *

Дверь открылась, и свет резанул по успевшим привыкнуть к темноте глазам. Лад наморщился и заморгал.
Когда зрение восстановилось, капитан увидел стоящего перед ним человека. Из-за падающего со спины света лица было не различить, но Каменев догадался, что это адмирал Стюарт.
- Включите свет, - приказал тот. Тут же засветились лампы, встроенные в потолочные панели. - Всем выйти.
Адмирал дождался, когда дверь карцера закроется, и подошел к пирату.
Ладимир был прикован посередине помещения с разведенными в стороны руками. Стюарт остановился перед Каменевым и посмотрел ему в глаза. Лад ответил ему прямым открытым взглядом. Он знал, что отец Валенсии считает его виновным в смерти дочери, ко также он знал, что не делал этого.
Через некоторое время адмирал отвел глаза, окинул взглядом карцер, стены из серого пластика, крепежи оков, снял байховые перчатки, потом снова посмотрел на Ладимира, покивал каким-то своим мыслям и произнес:
- Вот мы и встретились…
От сильного удара в челюсть голова капитана резко откинулась назад и посерело в глазах. Ладимир ждал этого, он понимал, что, прежде чем говорить, придется вытерпеть боль. Адмирал был крупным мужчиной, его мощные кулаки разбивали лицо Каменева в кровь. Лад чувствовал, как опухают губы, как костяшки пальцев рассекают кожу и по лицу начинают стекать теплые струйки. Но он терпел, не издав ни звука, пока Стюарт не отошел от него, тяжело дыша.
- Ты поганый ублюдок, - прохрипел адмирал, - ты убил мою Валенсию.
Едва слышно шикнула магнитная застежка на кобуре, Ладимир понял, что сейчас Стюарт достанет пистолет и пристрелит его. Подняв взгляд на адмирала, он проговорил:
- Убив меня, вы позволите настоящим убийцам остаться безнаказанными.
- Ты… ты и есть убийца, - Стюарт направил пистолет Ладимиру в лицо.
- Они сделал все, чтобы вы так считали. - Говорить было больно, но Лад пересиливал себя. - И вы идете у них на поводу. Поступаете именно так, как они и ожидают от вас. Знаете, я не буду молить вас о пощаде или прощении, мне не за что его просить, но все же обращусь к вам с просьбой - найдите настоящих убийц, мне, к сожалению, это не удалось.
- Мне противно слушать, как ты пытаешься своей ложью спасти свою поганую жизнь, - с презрением сказал Стюарт. - Но тебе это не удастся. Я видел запись…
- Какую запись вы видели и кто вам ее показал? - обратился к нему Лад. - Потому что если это запись камер наблюдения «Жемчужины», то вы должны были знать, что я не убил Валенсию, а пытался спасти ее.
- Не смей произносить ее имя, ублюдок! - Стюарт снова ударил его в лицо, рассекая бровь. - Ты прекрасно знаешь, что все камеры наблюдения были выведены из строя. Ты разыграл отличный спектакль, чтобы отвести от себя подозрение.
- Если камеры не работали, тогда откуда запись? Я не понимаю… Вам показали подделку, - продолжал капитан, кровь заливала ему глаз. Он пытался проморгаться, но ничего не получалось, тогда он зажмурил глаз и смотрел на адмирала одним. - Они хотели, чтобы вы думали, что это сделал я.
Адмирал стоял, свирепо глядя на пленного, пистолет снова был нацелен Ладимиру в лицо.
- Вы ведь знаете, что я прав, - справляясь с болью, проговорил капитан. Он закрыл глаза, вздохнул и представил перед собой Валенсию. - В тот вечер, когда вашу дочь похитили, мы ужинали с ней в «Хрустальном пике». Это один из лучших ресторанов на Приме…
Ладимир говорил медленно и спокойно, - если ему суждено было сейчас умереть, то он хотел, чтобы последние его воспоминания были о любимой.
- На ней было платье из бабочек, потрясающе красивое, Валенсия одолжила его у Аниес, и, когда я увидел ее в нем, спускающуюся по трапу, у меня от восхищения перехватило дыхание… Ужин был просто великолепен, а потом мы танцевали с ней под звездами, ветер играл в ее волосах…
Заревев как раненый зверь, Стюарт схватил Каменева за горло и начал душить, отброшенный адмиралом пистолет с глухим звуком ударился об пол. Капитан покраснел, начал хрипеть… он чувствовал, что сознание ускользает от него, а вместе с ним и жизнь.
- Я… кх… любил… ее, - произнес Лад из последних сил. Он уже не мог стоять и повис, руки едва не вывернуло из суставов.
Неожиданно хватка Стюарта ослабла, и Каменев смог вдохнуть. Воздух с хрипом ворвался в горящие огнем легкие, голова кружилась так сильно, что капитана едва не стошнило.
Адмирал отошел от Ладимира на шаг и сказал:
- Впервые в жизни я нарушу свое слово. Лад, собравшись с силами, поднял на него взгляд, а Стюарт продолжил:
- Я не буду убивать тебя сам, я хочу, чтобы тебя казнили публично, придав позору и унижению.
Он подобрал свой пистолет, оправил мундир и быстро вышел. Йохансон, Рассел и два офицера, прибывшие с адмиралом, ждали его снаружи. Бледный, взмокший, с окровавленными руками, Стюарт поразил их своим видом, но они быстро пришли в себя и непроизвольно вытянулись по стойке «смирно».
Адмирал подошел к ним и сказал хриплым голосом:
- Я признателен вам, капитан Йохансон, и вам, майор Рассел, за проявленное рвение в поимке этого подонка, - Стюарт поклонился. - Я отправлю рапорт его величеству, где рекомендую представить вас к наградам за отвагу и смелость. И примите благодарность от меня лично.
Адмирал пожал обоим руки.
- Я возвращаюсь на свой корабль, - продолжил он. - После того как я поговорю с императором, вы получите указание, куда надлежит сопроводить Каменева, для публичной казни.
Не сказав больше ни слова, адмирал Стюарт, в сопровождении своих офицеров, направился к шлюзовому отсеку, где их ждал «скаут», и отбыл на линкор.

* * *

Ладимир не знал, сколько времени прошло с тех пор, как ушел адмирал, но, должно быть, несколько часов. Вывернутые руки затекли, иногда капитан пытался вставать, чтобы расслабить плечи, но надолго его не хватало, ноги подкашивались, и он снова, вскрикнув от боли, вынужден был повиснуть.
Больше его никто не посещал, пока однажды дверь не распахнулась и в карцере не зажегся свет.
- О-хо-хо, - слегка удивился Рассел. - Неплохо тебя старик отделал! Кто бы мог подумать!
Ладимир снова ничего не видел из-за рези в глазах от света, но узнал майора по голосу.
- Надо же! Капитан Каменев, собственной персоной! Не желаете бокал соша, господин капитан?
- Не откажусь, - проговорил Лад.
- Ха-ха, не откажешься, - нарочито весело засмеялся майор. Потом подошел и резко ударил Каменева в область диафрагмы.
Ладимир закашлялся и стал хватать ртом воздух.
- Ну, вот мы и встретились, ублюдок, - со злорадством произнес Рассел, - и теперь ты в моей власти.
Восстановив дыхание, Лад прохрипел:
- У вашего соша отвратительный вкус. Вот у моей бабушки был отличный сош, так его готовила только она. Если хотите, я спрошу для вас рецепт.
- О, да ты же у нас герой. Я ведь и забыл!
Он достал пистолет и ударил Каменева рукояткой в лицо, едва не выбив сознание.
- Жаль, что наше общение будет недолгим, - он приставил ствол к голове Ладимира. - Считай, что легко отделался!
Лад посмотрел майору прямо в глаза и понял, что это последние мгновения жизни - Рассел сейчас выстрелит.
Внезапно дверь карцера распахнулась.
- Господин майор?
- Что?! - рявкнул тот, убирая оружие. - Я же сказал не мешать мне.
- Прошу прощения, господин майор, - в дверях стоял спецназовец с нашивками сержанта, - но есть четкое указание господина капитана, в свою очередь полученное им от адмирала Стюарта, чтобы пленник добрался до Глизе живым.
- И что ты хочешь сказать, сержант? - развернулся к нему майор.
- Ничего, только не думаю, что дырка в голове прибавит ему здоровья, - спокойно ответил тот.
- Как ты смеешь говорить со мной таким тоном, скотина? - Майор повысил голос. - Тоже в карцер захотел?!
Сержант тут же вытянулся.
- Никак нет!
- Тогда заткни свою пасть и не смей дерзить мне, - процедил сквозь зубы Рассел, но тем не менее убрал оружие в кобуру и вышел из помещения. - Что это у тебя?
Спецназовец держал в руке пакет с прозрачной жидкостью.
- Вода с разведенными витаминами. Для заключенного.

Предыдущая страница 9 Следующая страница


Дело чести 10

- Ясно, часто только не давай, а то сам убирать за ним будешь. Раза в день достаточно.
- Так точно.
Оставив сержанта охранять пленника, майор направился в рубку, размышляя по пути. Ему нельзя было допустить, чтобы Каменев добрался до Глизе. Перед тем как отправить его на казнь, с капитаном наверняка будут проводить допросы, мало ли что он расскажет. Это пока его ни о чем не спрашивали, а ведь неизвестно, что он знает на самом деле.
Корабль уже стандартные сутки находился в режиме скольжения, направляясь на базу «МакКормик» для пополнения запасов провианта и топлива, чтобы потом отправиться в Глизе - вторую по значимости систему Империи.
Рассел прошелся по рубке, окинул взглядом экраны, на которых не было ничего, кроме искрящейся белизны гиперпространства, осмотрел показания приборов и сел в кресло вахтенного офицера.
Путь до Глизе неблизкий - почти неделю в гипере, и за это время много всего может произойти. К тому же и до базы еще двое суток полета. Так что у майора было время подумать, как избавиться от капитана. Его взгляд случайно упал на показания датчиков системы жизнеобеспечения. Рассел пробежался глазами по параметрам и пожал плечами - чем не способ осуществить задуманное?!
Майор вызвал панель управления и ввел код доступа - как руководящему офицеру, ему были известны коды доступа ко всем системам корабля. Потом активировал интерфейс пульта управления системой, нашел схему снабжения кислородом и перекрыл подачу воздуха в карцер.
- Надеюсь, суток тебе хватит, чтобы сдохнуть, - пробормотал он себе под нос, выставляя таймер включения.

* * *

В камере постепенно становилось все более душно. Дышалось с трудом, температура в карцере поднялась, Ладу стало казаться, что даже от стен исходит жар, он пытался регулировать свое дыхание, делая равномерные вдохи-выдохи через нос, но воздуха, ставшего почти осязаемо густым, не хватало, и вскоре Каменев уже втягивал его, открыв рот.
От недостатка кислорода Ладимир начал впадать в забытье, проваливаясь в серую, вязкую мглу.
Капитана стали посещать видения.
Он увидел Валенсию. Она появилась из окружающей Ладимира темноты, неся с собой свет, и улыбалась ему. Ее платье сверкало тысячами звезд, отражаясь в глазах озорными огоньками. Девушка подошла к Ладу, протянула руку и провела ладонью по его щеке. Прикосновения подарили пленнику прохладу, и казалось, что даже дышать стало легче.
Внезапно, за спиной Валенсии, в темноте Ладимир заметил какое-то движение. Все внутри Лада говорило о том, что оно несло угрозу и таило опасность. Капитан хотел предупредить возлюбленную: «Осторожно!» - но девушка не услышала его - слова слетали с губ Лада, но звуков не было.
Из темноты появился человек в форме офицера военно-космических сил.
Лад даже на миг успокоился, но когда разглядел его лицо, то снова беззвучно закричал. В этот раз ему показалось, что Валенсия услышала. Она обернулась и посмотрела на приближающегося к ней майора Рассела, одарила его своей светлой улыбкой и снова повернулась к Ладу.
«Нет! - Каменев хотел покачать головой, но у него не получилось. - Не верь ему! Он не друг, он - ВРАГ! Беги! Беги, пока не случилось беды!»
Она по-прежнему не слышала его, Рассел подошел к девушке и взял за талию.
Валенсия удивленно посмотрела на обхватившие ее руки, но только когда майор рванул ее на себя, на лице девушки отразился испуг.
Рассел, ухмыляясь, потащил ее прочь от Каменева. Капитан хотел крикнуть, но сейчас даже этого не смог сделать, словно во рту у него был кляп. Валенсия вырывалась из рук майора, и ей почти это удалось. В груди Лада зародилась надежда, что ей удастся сбежать, но в самый последний момент Рассел схватил девушку за волосы и дернул к себе. Валенсия упала, а майор, все так же мерзко ухмыляясь, достал пистолет и приставил к ее затылку.
Капитан рванулся на помощь, но был бессилен что-либо сделать - силовое поле держало Лада, спеленав невидимыми путами, а возлюбленная с мольбой смотрела на него.
Рассел же торжествовал, упивался своим могуществом. Сейчас он был вершителем судеб, решающим, даровать жизнь или смерть.
Лад встретился с майором взглядом и понял, что сейчас произойдет.
Капитан снова посмотрел на Валенсию и чувствовал, что из его глаз текут слезы, - он уже знал, что сейчас произойдет. Знал и, как на Мессине, снова ничего не мог сделать. Рассел нажал на спуск.
Казалось, что от этого выстрела вздрогнуло само мироздание. От собственного крика у Лада звенело в ушах, но ни один звук так и не слетел с его губ. Он хотел закрыть глаза, чтобы не видеть, как смертоносный луч обезобразит лицо Валенсии, и не мог отвести взгляда. Но то, чего он ожидал и боялся, не случилось, вместо этого черты ее лица исказились, оплыли, словно были из разогретого воска, превратившись в лицо-маску наемника-спартанца.
Рассел начал смеяться, вокруг него и Валенсии заклубилась мгла, она скрыла их и сразу рассеялась, оставив взгляду капитана серую дверь и стены его тюрьмы.
Но в голове Лада еще звучал смех майора, и от него дрожали с гены, хохот убийцы гулкими раскатами, похожими на взрывы, отозвался где-то далеко за пределами карцера.
Каменев закрыл глаза.
Он снова не смог спасти Валенсию, второй раз она погибала на его глазах… А потом превратилась в безликого наемника… Этого не могло быть, но тем не менее случилось. Какой абсурд!
Ладимир начал смеяться, это отняло последние силы, и он потерял сознание.

- Капитан!
Женский голос показался Каменеву знакомым.
- Эй, капитан!
Ладимир с трудом разлепил опухшие веки, но никого перед собой не увидел. Дверь карцера была открыта.
- Валенсия… - едва слышно проговорил Каменев.
Видения. Они снова пришли к нему.
- Нет, не хочу…
Резкая боль, пронзившая затекшие мышцы, когда деактивировались оковы, заставила вскрикнуть и привела в сознание.
- Капитан, это я - Аниес.
Он снова открыл глаза, но никого не увидел.
- Аниес?
- Да, я здесь.
Лад повернулся на звук голоса и увидел, как замерцал воздух и перед ним появился человек в черном скафандре.
Камуфляж - невидимка, который используется спецслужбами для проникновения в расположение противника и проведения диверсий. Лад видел такие в лагере спецназа, где проходил стажировку, во время обучения в Академии.
Матовый шлем открылся, сложившись сзади на шее широким воротником, и капитан увидел наконец девушку.
- Ты настоящая? - проговорил он.
- Не сомневайтесь! - ответила Аниес. - Вставайте, капитан, нужно уходить.
Лад с трудом поднялся, держась за ее руку.
- Сток! - позвала девушка, в карцер вошел еще один пират в матовом скафандре с деактивированным камуфляжем. - Помоги мне.
- Кто это? - спросил тот, помогая Ладимиру с другой стороны.
- Капитан Каменев.
Сток присвистнул:
- Вот это удача!
С помощью неожиданных освободителей Ладимир преодолел показавшийся его истощенному организму невероятно длинным путь до точки проникновения. Фиксаторы «ската» торчали из проделанной им в борту корабля дыры, словно лапы краба из раковины. Выплавленный кусок обшивки валялся неподалеку, на полу.
Они подошли к проходу, и Аниес уже собралась забираться внутрь машины, когда Лад остановил ее.
- Подожди, - сказал капитан. - Рудольф. Он был вместе со мной. Ты нашла его?
- Руди? Он тоже здесь?
- Да… наверное… не знаю, - неуверенно ответил Лад, искреннее удивление девушки сбило его с толку. - Должен быть. Когда нас поймали, он был без сознания. Потом меня сразу увели в карцер, а что сделали с Фениксом, мне неизвестно. Надо проверить лазарет.
- Хорошо, я проверю. Сток, бери капитана и возвращайся на корабль, если с ним что-нибудь случиться, я тебе кишки выпущу, понял?
Аниес закрыла шлем и активировала камуфляж. Пока она стояла на месте, капитан еще различал ее контуры, но, когда девушка побежала по коридору, глаз уже не мог уследить за ней.
- А как же ты? - спросил вдогонку ей пират. Аниес не ответила, и он проворчал: - Хрен с тобой! Возвращаться - так возвращаться. Доберешься с кем-нибудь еще.
Сток достал из «ската» запасной скафандр, помог Ладу облачиться в него и забраться внутрь машины.
- Нужно подождать Аниес, - сказал Каменев.
Пират смерил его долгим взглядом и сказал:
- Я не у тебя в команде, так что лежи и не указывай, что мне делать, ясно? Я сам решу, ждать эту взбалмошную девку или последовать ее же совету и вернуться на корабль.
Сток забрался в кресло пилота и вывел «ската» из режима ожидания. Каменев молчал, но пират и сам не спешил отстыковаться от имперского корабля, хотя шлем на скафандре активировал и был готов стартовать в любой момент. Они ждали еще пару минут, потом Сток сказал Ладимиру:
- Держись, я отчаливаю.
- Нет, - снова пытался настоять на своем Лад. - Подожди еще немного!
Пират пробежался пальцами по клавишам, и фиксаторы начали втягиваться в корпус аппарата.
- Прощай, детка, - пробормотал Сток, обращаясь то ли к «шершню», то ли к Аниес, и запустил стартовые ускорители.
Полыхнув соплами, «скат» отлетел от имперского корабля, отлепившись от него, как пиявка, насосавшаяся крови. Воздух со свистом ринулся наружу, а герметическая мембрана начала тут же затягиваться на месте пробоины. Пират развернул аппарат и повел его прочь от «шершня».
В этот момент Аниес вышла на связь:
- Сток, ты еще на месте?
- Нет, конечно! Я уже «отлепился».
Девушка выругалась с досады, потом сказала:
- Ты далеко? Можешь вернуться?
- Аниес! Какого хрена?! Уилки и Шоколадка еще там, я их вижу, доберись до них.
- Темные звезды, Сток! - закричала она. - Если бы могла, то, наверное, добралась. Имперцы оживились, я снова в том же коридоре, и за мной гонятся парни из их спецназа!
Пират прорычал сквозь зубы что-то невразумительное, но явно не лестное по отношению к девушке и ситуации, в которой она оказалась, потом ответил ей:
- Ладно, держись, сейчас развернусь. Постараюсь на том же самом месте сесть.
- Да, жду!
- Аниес, - спросил Ладимир, - ты нашла Руди?
- Да, капитан, он со мной, - ответила девушка.
- Так ты не одна? - Сток явно был недоволен. - У твоего дружка есть скафандр?
- А на «скате» что, закончились? - поинтересовалась она.
- На «скате» не закончились, - язвительным тоном ответил пират, - просто хотел сказать, чтобы ты держала дружка покрепче, иначе его ненароком в космос выкинет, если я промахнусь мимо дыры и герметическая мембрана разлетится на хрен.
- Поняла, держу.
Тем временем Сток уже развернул «ската» и подлетел обратно к «шершню». Он долго примеривался, прежде чем позволить машине коснуться борта имперского корабля.
- Сток, быстрее! Они сейчас ворвутся!
- Взрываю! - объявил он. В следующую секунду заурчал направленный внутрь «шершня» взрыв, разбивая затвердевшую мембрану. - Фиксаторы пошли!
Пока аппарат закреплялся на борту корабля, пират выбрался из кресла пилота, нашел скафандр и направился к переходному люку.
Как только «скат» замер, он ринулся внутрь «шершня».
- Мать твою, еще один полудохлый! Какого хрена?!
- Заткнись и помоги мне надеть на него скафандр, быстрее!
Ладимир слушал их переговоры, хотел помочь, но слишком ослаб и затекшие конечности, с трудом слушались его.
- Здоровый, гад, - ворчал напарник Аниес. Девушка же ничего не говорила, Ладимир догадывался, что она сейчас сосредоточенно надевала на Рудольфа скафандр.
Через минуту они втащили штурмовика внутрь, и Сток сразу бросился на место пилота. В этот раз он никого не предупреждал о старте, а просто выполнил все процедуры с быстротой и четкостью профессионала.
- Как он? - спросил Лад.
- Вытащила его из-под интенсивной репликации, - ответила девушка. - Еле ноги переставляет.
Такая процедура применялась в случае обширных повреждений кожного покрова, внутренних органов или костей. Специальные препараты воздействовали на регенерирующую функцию, мобилизуя все ресурсы организма и многократно усиливая их. В результате происходило интенсивное восстановление тканей, но сам организм ослабевал, и без специальной подпитки пациент мог умереть в считанные часы.
Требовалось доставить Рудольфа в лазарет и как можно быстрее подключить к системе жизнеобеспечения.
Едва «скат» отошел от борта, как из корабля рванулся поток воздуха.
Под его напором из «шершня» стали вылетать куски мембраны и обломки обшивки. Несколько из них ударили по корпусу «ската», и Сток выругался.
Неожиданно в наушниках раздался мужской голос:
- Скат-пять, что у вас? Сток, что за фокусы? Какого хрена вы туда-сюда мотаетесь?
- Аниес старых дружков встретила, ты будешь удивлен, узнав, кто сейчас у меня на борту!
- Да плевать мне, кто там у тебя! Вы заряды установили?
- Да. Все готово к фейерверку.
- Какие заряды? - встрял в их разговор Лад. - Вы что, собрались взорвать корабль?
- Кто это? - спросил мужчина, его голос казался Ладу знакомым.
- Капитан Ладимир Каменев.
- Что за глупая шутка? Заткни пасть, кто бы ты там ни был.
Сток заржал.
- Я же говорил, что ты будешь удивлен. Аниес, подтверди!
- Да, Мигель, - нехотя сказала девушка, - это капитан Каменев.
- Мигель Менкес? - догадался Ладимир.
- К вашим услугам.
- Вы планируете взорвать имперский корабль?! Вы не должны этого делать!
- Именно так, капитан, собираюсь. И это не обсуждается. Чтобы иметь право голоса в этом деле, тебе нужно было присоединяться к нашей команде, когда было предложено. Ты отказался, так что будь любезен не вмешиваться. Сток, - обратился Менкес к пилоту, - давай на мой корабль.
- А место есть?
- Будет, - резко ответил тот и отключил связь.
Лад повернулся к Аниес. И хотя за матовым щитком шлема не было видно ее глаз, Каменев почувствовал, что она смотрит на него. В тесном, рассчитанном на двух человек отсеке «ската» они находились очень близко, едва не касались друг друга шлемами.
- Я так понимаю, вы не за нами прилетели, - сказал Каменев.
- Нет. Я совершенно случайно заглянула в тот отсек. Никто даже не предполагал, что вы будете на этом корабле.
- С какой же тогда целью напали? - Ладимир после недавних событий не верил в случайности.
- Но ведь корабль из эскадры Стюарта. А Братство решило его проучить. Они рассеяли гравитационные ловушки вокруг базы МакКормик - одной из основных баз Стюарта.
- Понятно, - протянул Лад, потом спросил: - Так ты теперь в команде Менкеса?
- Нанялась на один рейд, - ответила девушка.
- Телори тоже здесь?
Аниес не ответила и отвернулась.
- Э-э, капитан, - встрял в разговор Сток. - Этот Телори - больная тема.
- Заткнись, Стокман, - огрызнулась девушка. - Не твое собачье дело.
- Вот видишь, - засмеялся тот, - о чем я и говорил! Хо-хо, похоже, я сегодня в ударе, надо будет в карты поиграть!
- Заткнись, сказала!
Стокман продолжал вести «ската» и посмеиваться, Аниес повернулась к Ладимиру.
- Он бросил меня через неделю после того вечера, - сказала она негромко, потом отвернулась. - Вы были правы, он просто использовал меня…
Тут она снова посмотрела на Лада и продолжила с легкой агрессией:
- Но я не жалею, что спасла его, и поступила бы так снова, если бы пришлось.
- Да, - кивнул Каменев, - я понимаю.

Предыдущая страница 10 Следующая страница


11 Роман Куликов

Они замолчали. Ладимир думал о том, что действительно ее понимает, потому что он сам готов был отдать свою жизнь за ту, которую любил… но злая судьба не приняла его жертву.
Аниес будто прочитала его мысли.
- Я слышала про Валенсию. Мне очень жаль. - Она положила ладонь в перчатке на руку капитана. - Она была хорошей подругой. А за имперцев не беспокойтесь, Менкес не дурак, он просто хочет вывести корабль из строя, а не уничтожать весь экипаж. Хотя Къюг хотел именно так и поступить.
- Это будет равнозначно объявлению войны Империи, а тягаться с императором - глупо.
- Так же и Менкес сказал.
- Подлетаем! - сообщил Стокман, заводя «скат» под брюхо корабля и направляя его в шлюзовую. - Благодарю за то, что воспользовались лайнером нашей компании!

* * *

Менкес ждал их в транспортном отсеке, а с ним еще десяток вооруженных бластерами пиратов.
Лад с помощью Аниес выбрался из «ската» - мышцы уже немного пришли в норму - и подошел к капитану.
- Мигель, - поклоном приветствовал Ладимир.
- Лад, - ответил тот. Пуговицы его мундира были выполнены в виде двойной буквы «м» и сверкали драгоценными камнями. - Я спустился, чтобы лично убедиться, что это ты.
Каменев развел руками, как бы спрашивая: «Ну что, убедился?»
Менкес кивнул и сказал:
- Рад приветствовать такого гостя на «Эсмеральде», но тем не менее тебе придется побыть под стражей…
- Мигель?! - воскликнула Аниес.
Тот жестом остановил ее и закончил говорить:
- …на то время, пока закончится операция и ты сможешь рассказать, каким образом оказался на корабле из эскадры Стюарта.
- Что вы такое говорите?! - снова вступилась Аниес, но теперь ее остановил уже Каменев:
- Все правильно, Аниес. Я бы поступил так же. - Потом посмотрел на Менкеса: - Там в «скате» один из моих людей - Рудольф. Он был под интенсивной репликацией, его нужно в лазарет.
Менкес кивком головы велел своим людям заняться штурмовиком.
- Куда идти? - спросил Каменев. - И если можно воды, а то почти сутки не пил.
- Тебя проводят. Иди с моим помощником, он все организует. А сейчас мне нужно разделаться с этим «шершнем», - пират злорадно усмехнулся. - Стюарт поймет, что не все ему дозволено.
- Стюарт будет в ярости, - бросил Каменев, - а если и император разозлится, то…
- То Лагуне придется еще раз доказать свою независимость, - зло оборвал его Менкес и вышел из отсека.
Лад под охраной направился в отведенную ему каюту, Аниес хотела пойти с ним, но один из пиратов остановил ее:
- Ты останься здесь. Или иди лучше о другом своем позаботься, а с капитаном мы побудем.
Девушка проводила их взглядом, потом развернулась и пошла помогать пиратам, вытаскивающим Рудольфа.

Менкес велел выделить Каменеву отдельную каюту, видимо выселив кого-то из своих подчиненных - всюду были вещи прежнего владельца, вид помещение имело обжитой и слегка неряшливый. Но Ладимир чувствовал, что из одного плена угодил в другой. Он только надеялся, что в этот раз заточение продлится недолго. Ему принесли напиться и поесть. Когда он закончил, появился один из провожатых - детина с огромными мускулами, угрюмо сверкавший маленькими темными глазками на скуластом лице.
- Капитан ждет, - сказал здоровяк, подождал, пока Лад поднимется, посторонился, пропуская его, и пошел следом.
Менкес ждал Каменева в рубке. Кроме него в помещении находились штурман и два связиста. Рубка на «Эсмеральде» была гораздо просторней, чем на «пилигриме» Ладимира. Большую часть, перед широкими обзорными экранами занимал капитанский мостик с двумя креслами. Справа и слева от него вытянулись пульты связи и сканирования, за которыми расположились члены экипажа Менкеса. Основные экраны показывали плывущий на фоне мерцающих звезд изуродованный «шершень», по его корпусу то и дело вспыхивали искры внутренних взрывов, поврежденные сопла двигателей пылали фиолетовыми всполохами.
- Я позволил команде покинуть судно. - Капитан пиратского корабля, на котором волею судьбы оказался Ладимир, стоял посередине рубки, заложив руки за спину, и смотрел на экраны с таким видом, будто оценивал произведение искусства. - Стюарт получит послание, и оно приведет его в ярость. И если он не внемлет голосу разума, то придется проучить его еще раз. А сейчас не расскажешь мне, каким образом оказался на вражеском корабле?
- Разве не очевидно, что я попал в плен? - Каменев подошел к нему и встал рядом.
- Ты, и в плену… нет, не очевидно. - Менкес повернулся к Ладу. - Если и плен, то не случайный. У такого человека, как ты, не бывает случайностей. Ты все просчитываешь заранее. Так что я хочу знать, что за игру ты ведешь?
Каменев усмехнулся и покачал головой, понимая, что такие предположения вызваны его репутацией и слухами, которых ходило в Лагуне великое множество. Если бы действительно было так, как сказал Мигель, Лад не позволил бы Валенсии погибнуть.
- Скажу так: у меня были причины затеять драку, но к Стюарту я попал непреднамеренно. Можешь не верить, но меня банально подставили.
Менкес смотрел на него проницательным взглядом.
- Ну почему же не верить, - сказал он, - это в нашем деле сплошь и рядом. Но все равно я не понимаю, что происходит вокруг.
Он подошел ближе и посмотрел Каменеву в глаза.
- Ты появился из ниоткуда, с командой, наполовину состоящей из фермеров или кем они там были на своей колонии, и меньше чем за два года успел стать чуть ли не легендой. Тебя показывают в новостях, тебя боятся корпорации, которых ты треплешь при каждой возможности, что, кстати, заставило их снаряжать охрану своим баржам, а это не очень радует моих людей, да и меня самого. Ходить в рейсы стало гораздо опаснее, чем раньше.
- Не хочешь же ты сказать, что боишься? - усмехнулся Лад. - Позволь не поверить.
- Любому, кто назовет меня трусом, я вырву глотку собственными руками. - Менкес поднял руку с растопыренными, согнутыми крючком пальцами. - Но дело в том. что для охраны своих кораблей корпорации стали нанимать нашего брата. И буквально месяц назад мне пришлось превратить в космический мусор корабль Тима Хвастуна, вместе с командой и капитаном. Хотя за неделю до этого мы вместе с ним «или вино, жрали запеченных тохосов и лапали девок в заведении Бруно на Приме. А мне не очень нравится убивать тех, с кем я пил из одной бутылки. Понимаешь, о чем я?
Вопрос был риторический, да Ладимир и в любом случае не собирался на него отвечать. Стычки между пиратами не были редкостью, как представил сейчас Менкес. Скорее наоборот, зачастую между командами корсаров существовала непримиримая вражда, выражающаяся в драках на земле и боях в космосе. И, как правило, все сводилось к одному - к захвату и дележу добычи, к деньгам. Так что слова Мигеля не затронули в душе Каменева ни одной струны.
- Это ведь из-за тебя император отправил Стюарта в крестовый поход против Братства. А ты наплевал на все и неплохо устроился. - Менкес подошел к укрепленному в противоположной от экранов стене столику, взял бутылку вина, разлил в стаканы и протянул один Каменеву. - Затеял дело с Сен-Лизом. Твое участие приносит неплохой доход вашему предприятию, а губернатор обеспечивает ему легитимность и продвигает на рынке.
- Нет, - сразу сказал Ладимир.
- Что? - сделал недоуменный вид капитан «Эсмеральды».
Но Ладимир прекрасно понял, куда тот клонит. Это напускное переживание по поводу уничтожения другого, пиратского корабля, проникновенная речь об успехах Лада, якобы в контексте справедливого возмущения действиями последнего, приведших к усложнению жизни всего пиратского Братства. За всем этим крылось одно - желание сорвать куш. Лад подошел и взял предложенный бокал.
- Нет, - повторил он. - Губернатор не потерпит дробления капитала компании. Его устраивает именно такое положение, какое есть сейчас. И, надеюсь, ты понимаешь, что он будет стараться придерживаться своих позиций всеми возможными способами.
Менкес некоторое время молчал, обдумывая слова Каменева, потом выругался и сказал:
- Ты прав, заберут меня Темные звезды.
Ладу не составило труда разглядеть истинный смысл слов Мигеля. Каменев не спеша пил вино и ждал продолжения, которое не заставило себя ждать:
- Но, ты не можешь отрицать, что мои ребята все же вытащили тебя из лап имперцев. Я считаю, что они должны получить вознаграждение.
- Это справедливо, и я даже мысли не допускал, чтобы остаться неблагодарным, - сразу согласился Лад.
- Я рад, что мы поняли друг друга, - Мигель салютовал ему бокалом. Сделал глоток и наморщился, словно терпкое, чуть сладкое вино показалось ему очень кислым, и сказал: - Правда, придется делиться с моим партнером, чтоб его…
- Къюгом?
- Ага, этот мерзавец так и не появился, пока мы разделывались с «шершнем» Стюарта. Надеюсь, у него найдется оправдание.
В этот момент один из связистов оторвался от своих приборов и сообщил:
- Из гипера выходят корабли.
Картинка на экранах тут же сменилась, и место пылающего остова «шершня» заняла похожая на россыпь драгоценных камней галактика, но взрывы ледяных искр, сопровождавшие выходящие из прыжка корабли, тут же затмили собой ее великолепие.
- К бою! - приказал Мигель и направился к своему креслу.
Но почти сразу на пульте зазвучал сигнал вызова. Менкес бросил взгляд на монитор, в нижнем углу которого отображалась информация о входящем соединении.
- Легок на помине, - фыркнул Мигель и нажал клавишу ответа - Сейчас я поговорю с этим уродом.
На экране появилось изображение Къюга. Темнокожий пират сидел в кресле на капитанском мостике своего корабля.
- Ты где был?! - сразу набросился на него Менкес. - Какого хрена ты ждал? Чтобы меня с моими парнями сожгли?!
- Эй-эй-эй! Не рычи! - наморщился тот. - Мне по пути попался пассажирский лайнер, грех было упускать такую возможность. Вот, немного развлекся.
- Ты там развлекался, пока я тут обменивался торпедами с имперским «шершнем»?! - в ярости воскликнул Менкес.
- Я был уверен, что ты справишься.
- Поглотят тебя Темные звезды, Къюг, - кричал капитан «Эсмеральды» - Что ты вытворяешь?! Это же наш совместный рейд! Тебе придется ответить за это!
- Не шуми, Мигель. Думаю, несколько десятков тысяч империалов умерят гнев твой и твоей команды, - самодовольно сказал темнокожий пират.
Менкес не сразу нашелся, что сказать, по его лицу было видно, как в нем борются два сильных чувства: гнев и жадность. Последняя вскоре победила, и он спросил, все еще раздраженным, но уже более спокойным тоном:
- Что, хороший улов?
- Вполне! - Толстые губы пирата растянулись в улыбке. - Мы же договорились, вся добыча рейда - пополам. Я знал, что ты справишься, и подумал: почему не совместить полезное с приятным, раз уж выдалась такая возможность?
- Ладно, - почти успокоился Мигель. - Но это не дело! В следующий раз так легко не будет. Мне просто повезло, что противник оказался один.
- Не переживай, ты не зазря подставлял борта торпедам… - Тут его взгляд уловил за спиной Менкеса очертания фигуры. Къюг прищурился и подался вперед, вглядываясь в изображение у себя на мониторе. - Кто это с тобой?
Менкес скосил глаза в сторону Лада, потом снова посмотрел на Къюга.
- Лад Каменев.
- Что?! - Темнокожий гигант сверкнул глазами. - Какого хрена он там делает? Что ему нужно, Мигель? Или ты решил сыграть за моей спиной?
- Не говори ерунды, Къюг! - резко ответил Менкес. - Я никогда не нарушаю договор, тебе ли об этом не знать!
- Тогда объясни, что он делает в твоей рубке?
- Капитан Каменев мой… гость, - ответил капитан «Эсмеральды» с небольшой запинкой, не ускользнувшей от Лада.
- Зачем он прилетел? У нас достаточно кораблей и без него.
Менкес снова скосился на Ладимира и после небольшой паузы сказал:
- Он не прилетал.
- В каком смысле? - не понял Къюг.
- В прямом! Он был на «шершне».
- А-а-а, - протянул темнокожий пират. - Я знал, что эта тварь работает на имперцев. Двуличный ублюдок!
- Следи за языком, Къюг, - осадил его Менкес. - Его нашли в карцере, в сковах.
- Так, значит, он пленник! - злорадно усмехнулся Къюг.
- Я уже сказал - он мой гость! - жестко повторил Менкес.
- Ну, это мы еще обсудим, - оскалился в довольной улыбке темнокожий пират. - Помнишь: вся добыча рейда - пополам! Летим на Кваби - там поговорим.
Он отключил связь.
Ладимир все это время стоял молча, изредка потягивая вино из бокала, и слушал пиратских капитанов. Он не видел никакого резона встревать в их разговор сейчас, но почувствовал себя немного неуютно, когда Къюг фактически назвал его «добычей».
После разговора с партнером Мигель отдал приказ штурману и кораблям своей небольшой эскадры взять курс на Кваби. Потом подошел к Ладу и сказал:
- Думаю, тебе лучше пойти в свою каюту. Если понадобишься, я пришлю за тобой.
Каменев поставил недопитый бокал на столик. Слова Менкеса ясно дали понять, что все-таки он не гость, а пленник.

* * *

Многие небольшие колонии тайно предоставляли пиратам свои доки для ремонта кораблей, склады для пополнения запасов и гостиницы для отдыха экипажа. Кваби, имевшая пятьдесят тысяч населения, один город, расположенный на берегу большого пресноводного озера, фабрику по переработке древесины, с примостившейся неподалеку верфью для постройки парусных яхт, и небольшой космопорт, с несколькими ремонтными ангарами, была именно из таких.
Состоящая из восьми кораблей, пиратская флотилия заняла практически все взлетно-посадочное ноле. Корвет «Эсмеральда» и принадлежавший Къюгу «шершень» второю поколения, носивший название «Беспощадный», с увеличенными дюзами и дополнительными слотами для ракет, стояли чуть в стороне от остальных, меньших по габаритам и мощности кораблей. Едва погасли двигатели и трапы коснулись бетона, обслуживающий персонал порта засуетился вокруг.
Лад сошел с «Эсмеральды» вместе с Менкесом. Они находились в полете почти двое стандартных суток. В первый же вечер, когда в соответствии со стандартным графиком в помещениях приглушили свет, капитан корабля пригласил Каменева отужинать с ним. Каюта Менкеса оказалась просторной и шикарно обставленной. Чем-то она напомнила Ладу дом на Дейтоне, который ему преподнесла в подарок корпорация «Млечный Путь», когда он еще считался героем Империи. Такой же современный стиль, но без вычурности последних модных веяний. Обстановка говорила о хорошем вкусе владельца каюты, не страдающего аскетизмом, но и не подверженного снобизму.
Каменев прошел к столу и сел в предложенное кресло, спинка тут же подстроилась под его тело, хотя выглядело кресло довольно древним, с вытертыми до блеска подлокотниками, резными ножками. Лад понял, что это всего лишь имитация под старину, хотя и очень добротно выполненная.
- Чего-нибудь выпьешь?
- Неплохо бы соша.
Менкес улыбнулся и развел руками:
- Могу предложить темное вино, по крепости почти такое же.
Лад согласно кивнул. Хозяин каюты разлил напитки и расположился в кресле напротив.
- Предлагаю сразу перейти к финансовому вопросу, чтобы потом уже не затрагивать эту тему и спокойно беседовать. Поскольку это не выкуп, а вознаграждение, я думаю, ты сам назовешь сумму.
- Ну, если рассматривать ситуацию в таком ключе, то, наверное, я с тобой соглашусь, - улыбнулся Каменев. - Скажем… сорок тысяч.
- Это даже не серьезно, Лад, - нахмурился Менкес. - Неужели ты настолько дешево оцениваешь оказанную тебе помощь?
- Ты прав… - согласился Ладимир. - Пятьдесят тысяч - гораздо интереснее…
- Конечно! - воскликнул Мигель. - Рудольф согласился бы с такой благодарностью, но знаменитый капитан Каменев должен быть намного щедрее! Я просто уверен в этом!
Они продолжали торговаться, Лад называл сумму, а капитан «Эсмеральды», не называя открыто, чего он хочет, играя словами, давал понять, что рассчитывает на большее.
В итоге они добрались до круглой суммы в сто тысяч, и тут уже настала очередь Ладимира показать Менкесу, что это его последнее слово. Их торг походил на светскую беседу, где оба старались в вежливых выражениях отстоять свою позицию. Каменеву это даже показалось забавным, что два пирата разговаривают на манер благородных господ из высшего общества.
Наконец Мигель сдался, и сто тысяч стали окончательной суммой вознаграждения. После этого они выпили, отметив заключенную сделку, поужинали и продолжили беседовать, уже не возвращаясь к денежному вопросу.
Менкес рассказывал о своих приключениях, слегка бахвалясь, но в то же время делая это достаточно тонко, чтобы в это можно было поверить. Ладимир заметил у Менкеса стремление отличаться от обычных пиратов. Всем - манерой держаться, одеваться, говорить, окружающей обстановкой - капитан «Эсмеральды» старался подражать светским мужам, как их принято показывать в голодраммах и мыльных операх. Уже когда прошло несколько часов, выпито немало вина, и разговор из официального перешел в панибратский, Мигель признался Ладу, что хотел бы иметь титул. И тогда, может быть, даже задумался о семье и наследниках, которым можно было бы этот титул передать.
Потом Менкес спросил о последнем происшествии на Мессине, которое так яро освещалось средствами массовой информации. Каменев ушел от прямого ответа, а сам попытался выяснить, что Мигелю об этом известно. Но, судя по всему, капитан «Эсмеральды» не знал больше того, о чем рассказывали в новостях, и Ладимир предпочел сменить тему.
Каменев вернулся в свою каюту, рухнул на постель и впервые за последнее время нормально выспался. На следующее утро он первым делом направился в лазарет, проведать Рудольфа. Что бы ни говорил Менкес о том, что капитан - гость на его корабле, выделенный Ладимиру сопровождающий всюду следовал за ним. Возле штурмовика Лад увидел Аниес.
- Капитан, - приветствовала она его и опустила глаза.
- Аниес, - кивнул Лад девушке и спросил: - Как он?
- Все время спит, организм восстанавливает силы, потраченные при интенсивной репликации. Сам курс закончен, а Руди сильный, быстро пойдет на поправку.
- Спасибо, что приглядываешь за ним.
- Не нужно меня благодарить, - она снова опустила взгляд.
Ладимир негромко засмеялся, девушка сразу вскинула голову и сверкнула на него глазами.
- Вы считаете меня дурой? Но я… я не могла иначе! Я же говорила вам…
- Нет, Аниес, я смеюсь не из-за этого, я уже говорил, что не осуждаю тебя. Просто я привык видеть в тебе хладнокровного воина, бойца, и меня немного веселит смотреть, как ты смущаешься. Тебе, кстати, это идет - придает еще больше женственности и шарма.
Девушка не привыкла к комплиментам и сначала даже не знала, как реагировать, но потом тоже тихо засмеялась:
- Знаете, капитан. Мне очень не хотелось оставлять команду.
- Так почему же не пришла потом… когда поняла, что ошиблась?
- Я не смогла. Как бы я смотрела в глаза вам… команде? Петер, наверное, меня пристрелил бы на месте. Ведь он считает, что я предала вас.
- Не думаю, - покачал головой Каменев. - Мне кажется, что все прекрасно понимают ситуацию и твои мотивы.
- Вы считаете?
- Почему бы тебе все самой не выяснить?
Девушка сначала не отвечала, удивленно глядя на капитана, потом наконец смогла выговорить:
- Вы… вы предлагаете мне вернуться?!
- Я не буду против, - пожал плечами Лад. - К тому же я знаю как минимум одного члена команды, кроме твоего брата, который этому точно будет рад.
Каменев кивком указал на спящего Рудольфа и подмигнул девушке.
Но она тут же нахмурилась:
- У меня контракт с Менкесом.

Предыдущая страница 11 Следующая страница


Дело чести 12

Лад посмотрел на сопровождающего, стоявшего в стороне, потом повернулся к Аниес:
- Я не призываю тебя нарушать договор, можешь выполнить контракт, а потом вернуться. Место останется за тобой.
- Спасибо, капитан, - произнесла девушка. - Я непременно воспользуюсь вашим предложением. Сейчас мне нужно идти, я приду позже. Еще скажите, как там Пловец?
- Летает. У нас новый корабль типа «марафонец», приспособленный для нейроштурмана, правда, пришлось разделить команду, но думаю, со временем исправим это положение.
- Еще раз спасибо, - кивнула Аниес и оставила капитана.
Каменев еще немного посмотрел, как работают приборы, подавая организму штурмовика все необходимое, и направился обратно в каюту.
Время до прибытия на Кваби пролетело незаметно, и вот он уже сходил по трапу «Эсмеральды» на взлетное поле колониального космодрома, где его ждал сюрприз.
Люди Мигеля вывели из другого корабля троих человек, одетых в форму военно-космического флота Империи. К своему величайшему удивлению, Каменев узнал среди них майора Рассела. Вид тот имел весьма потрепанный и несчастный: рубашка выправлена из брюк, волосы всклочены, руки скованы, на лице выражение покорности и обиды. Двух других офицеров Ладимир не зная.
Следом за Ладом из «Эсмеральды» вышел Рудольф. За два дня полета штурмовик пришел в себя и уже мог ходить без чьей-либо помощи, хотя походка была неуверенной и временами его покачивало, словно пьяного.
- Привет, капитан, - сказал он, прищурившись от яркого солнца. - Нормальная погодка.
Лад посмотрел на безоблачное небо сквозь солнцезащитные очки, выделенные ему Менкесом, проведя пальцем по дужке, настроил степень затемнения и кивнул:
- Ага, неплохая. Как ты?
- Уже лучше.
- Хорошо. Мигель послал сообщение на Приму. Если Петер там, то вылетит сюда за нами.
- Поскорей бы. Надоело по лазаретам мотаться.
- Ну, нескольких дней под присмотром Калугина или докторов Сен-Лиза тебе не избежать. Даже не рассчитывай.
- Так свой лазарет как-то роднее, - Рудольф улыбнулся уголком губ.
Потом стал серьезным, посмотрел куда-то в сторону и, словно набравшись смелости, снова повернулся к Ладимиру:
- Капитан… Аниес сказала, что вы разрешили ей… - Феникс замялся, подыскивая слова Лад догадался, о чем он, но не стал ничего говорить, и штурмовик продолжил: - В общем, спасибо, капитан.
Каменев молча принял благодарность и, похлопав Рудольфа по плечу, ускорил шаг, чтобы догнать Менкеса.
Все пираты собрались в большом ангаре, где вдоль стен выстроились орбитальные челноки - небольшие одно- и двухместные летательные аппараты, используемые колонистами для кратковременных полетов в космос, но также пригодные для использования в атмосфере.
Команды всех кораблей, участвующих в рейде, расположились по кругу, а в середину бросили кейс, из которого на телескопической ножке поднялся и, с легким клацаньем сегментов, разложился круглый походный стол, и к нему приставили три стула.
Растолкав пиратов, к столу прошел Къюг, а следом его люди вели несколько гражданских, видимо захваченных на лайнере.
И тут сердце Лада едва не выскочило из груди.
Среди пленников он увидел знакомое лицо: спутанные завитки белокурых волос, испуганные лазурные глаза, аккуратный носик…
Софи - дочь губернатора Дейтоны. Лад едва не бросился к ней, но усилием воли подавил этот порыв. Нельзя было показывать свои эмоции. Он беспокоился, что, увидев его, Софи невольно будет искать у него поддержки, а это, несомненно, ослабит и без того не очень прочные позиции Каменева. Тогда он решил сделать упреждающий шаг. Он изобразил на лице злорадную ухмылку, постарался придать себе довольный вид и попытался встретиться с Софи взглядом. Когда ему это удалось, Ладимир увидел, как изменилось лицо девушки, глаза загорелись радостью и надеждой. Она тут же начала вырываться из рук державшего ее пирата.
- Пусти меня, скотина! - ее звонкий голос разнесся над ангаром.
Но невысокий, широкоплечий крепыш, со стянутыми в узел на макушке черными волосами, дернул ее за руку, притянув к себе. Софи влепила ему пощечину и, в поисках поддержки, посмотрела на Каменева. Ладимир взял себя в руки, чтобы сохранить на лице прежнюю ухмылку и холод во взгляде, но у самого сердце обливалось кровью.
- Ла… - воскликнула девушка, но в этот момент пират грубо скрутил ее. Софи вывернулась и пнула своего охранника в колено, тот взвыл, и пираты вокруг дружно заржали. «Крепыш» выругался и ударил девушку по лицу.
Она вскрикнула и скова посмотрела на Лада, удивленная, что он до сих пор не пришел ей на помощь, но, встретившись с ним взглядом, Софи словно наткнулась на невидимую стену.
Каменев принял безразличный вид и отвел взгляд, стараясь больше не встречаться глазами с девушкой. Он не видел, как изумление на ее лице сменилось презрительным выражением.
Ладимир прошел вперед и остановился рядом с Менкесом.
Къюг встал напротив них, смерил Каменева взглядом, усмехнулся, плюхнулся на стул и, глядя на Меккеса, бросил на стол стопку наличных карт.
- Я вижу, ты тоже привел пленных, - осклабился он и снова посмотрел на Лада.
- Еще нет, - спокойно сказал Мигель, тоже присел, жестом показал Ладу, чтобы тот занял свое место за столом, и, не оборачиваясь, сделал знак, чтобы его люди подвели офицеров с «шершня».
Къюг оглядел их, выпятил нижнюю губу и кивнул:
- Неплохо. А это мои. - Темнокожий пират щелкнул пальцами, и к столу подвели пассажиров лайнера, но Софи осталась среди пиратов. Ладимир заволновался, хотя внешне это никак не отразилось, и уже начал думать, как ему обратить внимание Менкеса на девушку, не выдавая своей заинтересованности, но Мигель сам спросил о ней.
- Похоже, это не все, что у тебя есть? - поинтересовался он у Къюга.
- Да, есть еще моя Белоснежка, - ухмыльнулся тот. - Но эта часть добычи - моя.
- С какой стати? - нахмурился Менкес.
Темнокожий пират вскинул брови и развел руками:
- Ты же тоже приберег кое-что для себя. Хотя по сравнению с твоей моя часть просто мизерная.
- Я уже говорил, что Каменев не пленник…
- А я считаю, что пленник! - агрессивно подался вперед Къюг, хлопнув по столу руками. - Раз ты нашел его на захваченном корабле, то он часть добычи!
- Он один из Братства! - настаивал на своем Менкес. - Один из нас!
- Не ровняй меня с этим…
- Я предлагаю вам в благодарность за спасение четыреста тысяч империалов, - прекратил их спор Лад.
По сборищу пиратов прокатился восторженно-удивленный возглас.
- Сколько? - переспросил Къюг, мгновенно остыв и переведя взгляд на Каменева. Менкес также посмотрел на него и, судя по выражению лица, был очень удивлен - ведь озвученная сумма была неожиданностью и для него, они обсуждали с Ладом гораздо меньшую цифру.
- Четыреста тысяч империалов, - повторил Каменев. - Но у меня есть условие - вы отдаете мне всех пленников, захваченных в этом рейде. Всех до одного.
- Это с какой стати? - фыркнул темнокожий пират. - Не жирно будет?
- Нет, - ответил Лад. - В самый раз.
- Ну-ка посчитаем, - Къюг выставил пятерню и качал загибать пальцы: - У Мигеля - три офицера, тысяч по пятьдесят за каждого, у меня - капитан и два его помощника с лайнера, допустим тоже тысяч по сорок можно взять. Сто за тебя, и получается триста семьдесят. Не хочешь же ты сказать, что моя Белоснежка стоит всего тридцать тысяч?
- Не хочу, потому что, как и ты, - Лад смотрел Къюгу прямо в глаза, - знаю, что эта «Белоснежка» - дочь губернатора колонии, где ты совсем недавно подрабатывал!
- Что?! - сразу напрягся Менкес и сурово посмотрел на партнера. - И когда ты собирался мне об этом сказать?
Къюг окинул Лада убийственным взглядом, потом повернулся к Мигелю:
- Я бы, конечно, сказал тебе, если бы он не вылез вперед. Да и вообще, я хотел оставить ее для себя, нравятся мне такие блондиночки, - пират с самодовольной улыбкой откинулся на стуле.
- Что значит для себя?!
- Ну, как положено с отчислением в общий котел. Я правила соблюдаю! Не надо пытаться выставить меня крысой! Пусть лучше Каменев скажет, зачем ему пленники?
- Все просто - я хочу заработать, - спокойно ответил Лад на вопросительные взгляды пиратов. - Вы получаете солидную сумму за всех пленников сразу, это избавит вас всех от риска, связанного с получением выкупа, не нужно будет возиться с каждым из них, и вы сможете, не теряя времени, продолжить свой рейд. А я немного заработаю. Что тут непонятного?
Пираты задумались, и через некоторое время Менкес развел руками:
- Почему нет?! Пусть забирает, я не против!
- А я против! - хлопнул ладонью по столу Къюг.
- Это хорошее предложение, - нахмурился Мигель. - Что тебя не устраивает?
- Меня не устраивает то, что он, - темнокожий пират ткнул пальцем в сторону Каменева, - будет на мне наживаться!
- Не факт, что Лад получит такие суммы, как ты насчитал, так что соглашайся, - посоветовал Менкес.
Къюг в задумчивости стиснул ладонью одной руки кулак другой и защелкал суставами пальцев.
- Нет! - наконец выдал он. - Я не…
- Пятьсот тысяч, - не дал договорить ему Лад.
Слова застряли у пирата в горле. В ангаре наступила тишина. Все собравшиеся пираты напряженно следили за переговорами своих капитанов, и сумма, названная Каменевым, была достаточно существенной, чтобы заставить их притихнуть.
Къюг облизнул толстые губы, обвел взглядом стоящих вокруг людей, читая в их глазах радостное предвкушение скорой наживы. Внутри у пирата боролись между собой жадность к нежелание соглашаться с Каменевым.
Менкес улыбнулся, правильно растолковав сомнения партнера:
- Хорошее предложение. Чтобы отказаться от него, нужно быть дураком, Къюг.
Тот ответил хмурым взглядом, но Мигель знал, что он согласится, и потому, не переставая лукаво улыбаться, смотрел на него.
Темнокожий пират досадливо цыкнул, вздохнул, еще раз обвел взглядом своих людей, скова повернулся к Мигелю и громко засмеялся:
- Ха-ха! Ты прав! И ты ведь знал, что я соглашусь! Хитрый сукин сын, поглотят тебя Темные звезды!
Менкес засмеялся вместе с ним, и остальные пираты поддержали своих капитанов дружным хохотом.
Къюг вновь стал серьезным, посмотрел на Ладимира с заносчивым видом и довольно произнес:
- Так все-таки я заполучу с тебя свои полмиллиона.
- Не полмиллиона, а двести пятьдесят! - поправил партнера Менкес.
- Да, да, двести пятьдесят, ну ошибся, что ты сразу на дыбы? Просто полмиллиона звучат приятно, - засмеялся тот.
Но Лад не слышал его, все окружающие звуки доносились до него словно сквозь вату, только два слова повторялись в его голове снова и снова: «свои полмиллиона… свои полмиллиона… свои полмиллиона».
Он смотрел на темнокожего пирата, и часть мозаики, которой представлялись Ладу события, повлекшие смерть его возлюбленной, неожиданно сложились в цельный фрагмент. Ладимир понял, что нашел его… нашел того, кто похитил Валенсию.
- Эй, Лад? Ты чего? Лад? - Менкес положил руку ему на плечо, и Каменев вздрогнул.
- Нет, нет… ничего, - Ладимир отвернулся от Къюга, но тот словно прочел мысли Каменева, перестал смеяться и насторожился. Лад решил быстро сменить тему: - Прикажите отвести пленников в гостиницу. Да и я тоже, пожалуй, пойду.
Он поднялся и развернулся, чтобы уйти.
- Эй-эй-эй! - остановил его жестом Къюг, вставая со своего стула. - Кто сказал, что пленники твои? С какого хрена ты ими распоряжаешься?
- Мы заключили сделку…
- Заключили, - кивнул пират, - выкладывай деньги!
- Я выплачу все деньги, как только сюда прибудет мой корабль. Мигель уже послал сообщение на Приму. Я ожидаю, что они прилетят со дня на день.
- Вот как выплатишь, тогда и получишь своих пленников, а пока то, что мое, - мое! - оскалился Къюг. - Все! Разговор закончен!
У Лада внутри все сжалось. Он не мог оставить Софи в руках темнокожего пирата. В голову пришел только один способ:
- Ты хочешь сказать, что я вру? - В голосе Ладимира послышалась угроза.
Къюг довольно осклабился:
- Хочешь выбить из меня дерьмо? Созрел для драки, ублюдок?
Менкес сразу оказался между ними.
- Прекратить! - негромко, ко с напором сказал он. - Если не остановитесь, прикажу своим людям насильно развести вас. Этого хотите? А?! Нужно сначала со Стюартом разобраться, потом можете перегрызть друг другу глотки в любое время!
Мигель встал между ними, посмотрел на Лада и сказал:
- Къюг прав. Будут деньги - сможешь забрать пленников, а пока они его и мои. Думаю, сейчас самое время разойтись, а вечером отметим удачное начало нашей экспедиции.
Темнокожий капитан сплюнул Ладу под ноги.
- Отметим, ага! - Он развернулся и пошел к своему кораблю.
Каменев стиснул зубы, не зная, что предпринять.
Менкес встал перед ним.
- Успокойся! - негромко сказал Мигель. - Прилетит Петер, возьмешь своих пленников.
Ладимир не смог скрыть разочарование и недовольство, отразившиеся на его лице.
Капитан «Эсмеральды» оказался проницательным человеком.
- Кто? - без обиняков спросил он.
- Ты о чем? - Лад сделал вид, будто не понимает, о чем речь.
- Кто из пленников тебе нужен? Блондинка?
Ладимир не знал, стоит ли быть откровенным с Менкесом, но, возможно, в этой ситуации имело смысл раскрыть карты. В этот момент к ним подошли Рудольф, Аниес и высокий худой, с черными, коротко стриженными волосами, молодой парень - старпом Менкеса, которого звали Виторио.
- Мигель, - Каменев склонился к уху пирата. - Выкупи ее. Прямо сейчас.
- Что? - нахмурился тот, посмотрев на Лада. - Она же и так уже твоя!
- Мне она нужна сейчас! Заплачу вдвойне.
Менкес внимательно разглядывал его, потом перевел взгляд на уводимую людьми Къюга девушку.
- Три цены, - сказал он наконец.
- Согласен, - кивнул Ладимир.
- И учти, придется поторговаться, - добавил Менкес. - Къюг падок на таких, уж я-то знаю, и понадобится его очень здорово заинтересовать, чтобы он отказался от нее.
- Хорошо.
- Что-то ты деньгами разбрасываешься очень уж круто, - с подозрением прищурил глаза Менкес. - Сначала полмиллиона, хотя мы с тобой обсуждали только сто тысяч, сейчас готов выложить лишние полторы сотни, с такой легкостью, словно используешь такие суммы на карманные расходы. А если Петер не прилетит?
- Значит, выделишь мне корабль и отправишь меня на Лагуну. Я переведу деньги на твой счет в присутствии твоего человека, - быстро ответил Лад. - Прошу тебя, не тяни! Раньше тебе было достаточно моего слова, что изменилось сейчас?
Менкес пожал плечами:
- Если не считать размера твоего долга - ничего.
- Тогда сделай, как я прошу.
- Ладно, - согласился наконец Мигель, - я попробую. Виторио, догони Къюга, скажи, что мне надо с ним кое-что обсудить.
Старпом кивнул и бросился выполнять поручение. Дисциплина в команде Менкеса была не в пример лучше, чем в подавляющем большинстве других пиратских экипажей.
Через несколько минут Виторио вернулся и доложил, что Къюг ждет Мигеля в своей каюте.
Менкес посмотрел на Лада:
- Ты можешь пока вернуться на «Эсмеральду». Думаю, разговор с Къюгом будет не из коротких.
- Я и Рудольф останемся в городе, - ответил Ладимир. - Мы ведь можем считать себя свободными или тоже сначала деньги нужно заплатить?
- Нет, Лад, - заулыбался Мигель, - вы можете идти куда хотите.
- Благодарю.
- В городе есть небольшой отель, но я обычно останавливаюсь в пансионате на берегу. Кстати, как ты там собираешься расплачиваться? - усмехнулся Менкес. И сам же ответил: - Хотя твоего имени, думаю, будет достаточно. Местные, как правило, в курсе всех последних событий и будут рады приветствовать у себя такую популярную личность, как капитан Каменев.
- У известности есть свои плюсы, - выдавил из себя улыбку Лад, стараясь, чтобы она выглядела естественной. Потом добавил: - Если у тебя получится…
- Я сразу пришлю ее к тебе, - перебил его Менкес, быстро сообразив, о чем Ладимир хочет сказать.
Капитан «Эсмеральды» направился к кораблю своего партнера.
Рудольф и Аниес остались рядом с Каменевым.
- Что произошло? - спросил штурмовик. - Зачем нам пленники?
- Я не хочу оставлять их в руках Менкеса и Къюга. К тому же Софи - дочь губернатора Дейтоны, помогала мне сбежать, когда полиция окружила мой дом, и поддерживала меня во время судебного процесса.
- Угу, - кивнул Феникс, удовлетворенный этим простым объяснением. - Куда пойдем?
- Капитан, - позвала Аниес, - я понимаю, что сейчас не в вашей команде, но… вот.
Ока протянула Ладимиру наличную карту.
- Здесь пара тысяч - аванс за этот рейд, - девушка зарделась от смущения, но тем не менее смотрела Каменеву прямо в глаза, - остальные свои деньги я отдала Телори, как раз перед тем, как он… исчез.
Ладимир понимающе кивнул и взял предложенную карту.

Предыдущая страница 12 Следующая страница


13 Роман Куликов

- Спасибо, - поблагодарил он.
- Будьте осторожны, Къюг - мерзкий тип. Не забывает обид и не прощает их.
- Постараемся, - сказал Лад.
Аниес кивнула, улыбнулась Рудольфу, потом снова посмотрела на Каменева:
- Ну, мне пора на корабль. Как только смогу, я воспользуюсь вашим предложением вернуться на «пилигрим», капитан.
Она махнула рукой и пошла к выходу из ангара.
Феникс и Лад проводили ее взглядами, потом посмотрели друг на друга, капитан протянул штурмовику наличную карточку и сказал:
- Руди, нам понадобится оружие, попробуй раздобыть.
- Для обороны или нападения?
- Еще не знаю. Возьми машину, чтобы пешком не ходить, а я организую нам номер в отеле.

Когда Мигель Менкес вошел в каюту своего партнера, тот стоял к нему спиной и откупоривал бутылку с вином.
- Будешь? - спросил тот, не оборачиваясь.
- Не откажусь.
Широким движением Къюг смел со стола какие-то бумаги, пустую тарелку, с глухим звуком ударившуюся об пол, разряженную энергоячейку от пистолета, поставил на стол инкрустированные золотом бокалы, разлил в них вино и протянул один Менкесу.
- За удачное начало! - отсалютовал Мигель.
- За начало!
Они не спеша выпили, поставили пустые бокалы на стол, Къюг почмокал толстыми губами, продолжая смаковать терпкий вкус, и, посмотрев Мигелю в глаза, спросил:
- А теперь скажи, о чем вы там шептались?
Менкес не стал делать вид, будто не понимает, о чем речь, и, нахмурившись, ответил:
- Это тебя не касается Къюг.
- Я и так знаю! - фыркнул тот. - Каменеву нужна девка. Так?
Капитан «Эсмеральды» пожал плечами:
- Да. И он заплатит за нее двойную цену от названной тобой, если девка окажется у него прямо сейчас.
- С каких пор ты на побегушках у этого недоноска?
- Ты говори, да не заговаривайся! - Менкес вздернул подбородок, взгляд сразу стал колючим, на скулах заиграли желваки. - Мне все еще интересен вопрос, когда ты собирался сообщить, что твоя «Белоснежка» - дочь губернатора? Наш рейд только начался, а ты уже пытаешься хитрить, и мне это не нравится! Каменеву нужна девка, не знаю зачем, но платит он хорошо…
- Обещает заплатить! - поправил Къюг.
- Я считаю, что платежеспособность человека, за которого может поручиться Сен-Лиз и у которого последний юнга в экипаже зарабатывает едва ли не больше нас с тобой, заслуживает доверия. Ты так не думаешь?
- Я думаю, что ты хочешь поглубже влезть в задницу Сен-Лизу и Камеи…
Менкес мгновенно выхватил пистолет и направил его в лицо Къюгу, но реакция последнего почти не уступала его, и через долю секунды ствол пистолета в руке темнокожего пирата смотрел в грудь Мигеля.
Воздух в каюте тотчас словно уплотнился и стал горячим, капитаны сверлили друг друга убийственными взглядами, маски гнева исказили лица обоих, пальцы замерли на спусковых крючках. Казалось, еще чуть-чуть, и запах смерти и прожженной лазерными лучами плоти начнет щекотать ноздри…
Первым пошел на попятную Къюг.
- Я извиняюсь за свои слова, Мигель, - сказал он, но оружия не убирал.
- Ты зарвался, Къюг! Никто не смеет так со мной говорить! - Взгляд Менкеса оставался жестким, а тон - ледяным.
- Никто не смеет безнаказанно наставлять на меня ствол и красть мои корабли! - повысив голос, ответил ему темнокожий капитан. - Ты только что сделал первое, а Каменев, два года назад, - второе. И если тебя я готов простить, потому что мы партнеры, то Каменева - нет!
- Ты… готов… простить… меня, Къюг?! - процедил сквозь зубы Мигель, ярость начала кипеть у него внутри.
В каюте снова повисла напряженная тишина. В тесном пространстве и на таком расстоянии любой выстрел будет смертельным.
- Темные звезды! - выругался темнокожий пират. - Сгореть мне в недрах солнца, если я позволю этому ублюдку нас поссорить! Нет, Мигель! Если желаешь, продолжим этот разговор позже - повод найдем, но я не буду драться из-за Каменева.
Он опустил пистолет и теперь смотрел партнеру в глаза, ожидая его решения.
Менкес некоторое время не сводил с него пистолета, борясь с желанием всадить в Къюга заряд, потом опустил взгляд, а следом убрал и оружие.
- Ты прав. Не сейчас.
Капитан «Эсмеральды» проследил взглядом, как темнокожий пират прячет пистолет в кобуру, и сделал то же самое со своим.
- Так что с девкой? - спросил ок.
- При всем уважении к тебе, Мигель, я не продам тебе ее ни за какие деньги, потому что она моя и потому что… она нужна ему!
- Ладно, - кивнул Менкес. У него пропало всякое желание торговаться.
В поганом настроении капитан «Эсмеральды» покинул каюту своего партнера, а Къюг налил себе полный стакан, выпил его залпом, проливая багровое вино на подбородок и грудь, швырнул стакан об стену и пробормотал:
- Сгореть мне в пламени звезд, если Каменев получит «Белоснежку» раньше, чем я поимею ее по полной программе.

* * *

Ладимир едва расположился в снятом номере отеля, когда раздался звонок вызова встроенного в стеку коммуникатора. Мигель хмуро смотрел на него с экрана.
- Вижу, ты устроился.
- Да, - ответил Лад, - ты был прав насчет имени, они действительно были рады такому известному постояльцу и выделили один из лучших номеров. Что сказал Къюг?
- Я сделал все, что мог, - развел руками Менкес, - но он уперся и ничего не хотел слушать. Придется тебе дождаться прилета Петера.
Каменев в ответ сдержанно кивнул:
- Ясно.
- Увидимся вечером, - сказал Мигель и отключился.
Ладимир заказал себе бутылку соша, закуску к нему и, в ожидании Рудольфа, принялся размышлять, как ему вытащить Софи из лап Къюга. Но ничего толкового в голову не приходило.
Штурмовик появился ближе к местному полудню - на планетах с отличным от стандартного временем суток старались придерживаться двадцатичетырехчасового стандарта, добавляя или убавляя секунды и минуты, но оставляя неизменным количество часов.
Планета, на которой расположилась колония Кваби, делала полный оборот вокруг своей оси за почти двадцать пять стандартных часов, поэтому привыкшему к корабельному распорядку Ладимиру показалось, что время замедлило свой бег и ожидание тянется нескончаемо долго. Сош давно закончился, а от напряженных размышлений начала гудеть голова. Когда Рудольф вошел в номер с пластиковой сумкой через плечо, Лад облегчено вздохнул:
- Ну как?
- Не густо, - устало ответил штурмовик и качал выкладывать на стол содержимое сумки: два лазерных пистолета, охотничий «пылевик» и «гарпун».
Лад подошел к столу и взял в руки оружие:
- Это же старье!
- Все, что смог найти. Армейские образцы продаются только с разрешения комиссара. Пушки не фонтан, но все исправны и могут убивать. Ведь нам это нужно?
Лад положил на стол «гарпун» - монопотоковый лазер, с регулируемой отсечкой длины луча, больше пригодный для разрезания преград, чем для боевых действий, и поднял охотничий «пылевик» - слегка громоздкое, стреляющее сгустком однополярно заряженных частиц, но, в принципе, довольно действенное на небольших расстояниях оружие.
- Да, нам нужно именно это, - кивнул Лад в ответ на вопрос Феникса.
- Судя по тому, что девушку не привезли, Къюг не согласился ее отдать, - Рудольф не спрашивал, а просто комментировал очевидное.
- Не согласился, - подтвердил Лад.
- Что будем делать?
Ладимир ответил не сразу, некоторое время он молча рассматривал оружие, лежащее перед ним на столе, потом поднял взгляд на Феникса:
- Предлагаю самим за ней сходить.
- С этим? - Рудольф уже не так уверенно оглядел их скудный арсенал. - Мы даже не знаем, на каком она корабле.
- Вот навестим Къюга и спросим. Хотя я думаю, что он держит ее поближе к себе. К тому же у меня появилась к нему еще пара вопросов. «Гарпун» и «пылевик» убирай обратно в сумку. У тебя есть связь с Аниес?
- Да, - кивнул Феникс.
- Поговори с ней, если она хочет вернуться в команду, сейчас самое время.
- Хорошо, что еще сказать?
- Пусть проработает нам пути отхода, если придется бежать, и ждет нас в этом номере.
- Скажу, - кивнул штурмовик.

На арендованной Рудольфом машине они подлетели прямо к трапу «Беспощадного». На входе стоял выставленный для охраны пират, с армейским бластером в руках. Среднего роста, коротко стриженный, с клиновидной седой бородой и в темных очках, он жевал траву, периодически сплевывая в сторону. Пират посмотрел на прибывших поверх очков, всем своим видом давая понять, что их никто здесь не ждет.
- Проводи нас к капитану, - тоном, не терпящим возражений, велел ему Лад.
Охранник лениво переложил винтовку из одной руки в другую и, растягивая слова, сказал:
- У меня приказ никого…
- Стоять смирно, когда разговариваешь со старшим по званию! - рявкнул на него штурмовик. - Ты что, не слышал, что тебе сказал офицер?!
Пират невольно вытянулся, поднял подбородок и направил взгляд вперед.
- Где капитанская каюта? - продолжал наседать на него Феникс.
- Вторая палуба, справа от кают-компании…
Ладимир наотмашь ударил его рукояткой пистолета. Пират свалился прямо на руки подхватившего его Рудольфа.
Штурмовик оттащил бесчувственного охранника в сторону от трапа, взял его винтовку, и вместе Ладимиром они направились внутрь «шершня».
Они быстро перемещались по коридорам, не обращая внимания на удивленные взгляды, которыми провожали их пираты из команды «Беспощадного», но никто даже не попытался их остановить. Лад и Рудольф поднялись на вторую палубу, нашли каюту капитана и резко распахнули дверь. Помещение было пусто.
- Эй! - неожиданно окликнул их вышедший из кают-компании пират. - Какого хрена вам надо в каюте капитана?
- Где Къюг? - Каменев подошел к нему.
- В рубке, - настороженно ответил пират. - Как вы прошли на кора?..
Ударом в солнечное сплетение Ладимир выбил из него дыхание, потом заехал коленом в лицо, отбросив назад. Пират вышиб спиной дверь и влетел обратно в кают-компанию. Лад остановился в проеме и замер, встретившись взглядом с десятком обедавших пиратов.
- Что за?.. - произнес кто-то из команды «Беспощадного».
Секунды замешательства начали проходить, и они, побросав вилки и ножи, схватились за оружие.
- Сидеть! - Феникс с винтовкой в руках отпихнул Ладимира в сторону и, не сводя взгляда с замерших пиратов, сказал ему: - Бегом в рубку!
Рассуждать было некогда, и Каменев бросился дальше по коридору. Он уже почти добежал до рубки, когда сзади раздались выстрелы и крики.
Лад только собрался надавить кнопку открытия двери, как она отъехала в сторону, и из рубки вышел сам Къюг.
Увидев Каменева с пистолетом в руке, темнокожий пират среагировал мгновенно, начав вытаскивать оружие. Ладимир не позволил ему это сделать. Он набросился на Къюга, повалив на спину и сковав движения. Они влетели в помещение рубки и стали бороться на полу. На счастье Лада, там не было никого, кто мог бы прийти Къюгу на помощь. Каменеву и так пришлось не сладко. Высокий, мускулистый пират не собирался сдаваться. Он выбил пистолет из руки Лада, высвободился из захвата и ударил его локтем в лицо. Сильнейший удар ошеломил Каменева, а противник сразу попытался сбросить его с себя. Но Ладимир навалился на Къюга всем весом, схватил за руки, сковывая движения, и с размаху ударил головой в лицо, потом еще раз, и еще.
У Каменева помутилось в глазах, по его противник потерял сознание.
Сзади послышались шаги. Не оборачиваясь, Лад потянулся за пистолетом и, только когда оружие оказалось у него в руках, оглянулся, направив ствол на вход. В рубку зашел Рудольф, тут же закрыл за собой дверь, повозился с замком, заблокировал и склонился над Къюгом, разоружая его. Вид у штурмовика был бледный, он еще не набрался сил, но та часть плана Ладимира, где требовалась грубая сила, уже миновала. Теперь будет чуть спокойней.
- Какое помещение «шершня» самое надежное в плане обороны? - спросил Лад, тяжело дыша и поднимаясь с пола.
- Это, наверное, - штурмовик обвел взглядом рубку.
- Сможем продержаться тут пару дней?
- Не могу обещать. К тому же я не в лучшей форме.
- Это я знаю, - кивнул Лад, - но все же?
Штурмовик пожал плечами:
- Попробуем, - и устало присел на стул.
В этот момент кто-то попытался открыть дверь снаружи. Замок пискнул, но не сработал. Пираты пытались запустить механизм еще несколько раз, потом начали колотить в дверь прикладами.
Тем временем Лад и Рудольф связали Къюга и усадили его в кресло. Темнокожий пират застонал и пришел в себя.
- Ах ты, выродок, - процедил он, смерив Каменева испепеляющим взглядом. - Я вырву тебе кишки, намотаю на кулак и стану…
Ладимир ударил его в лицо, останавливая поток угроз и брани.
Къюг застонал, у него был сломан нос, губы распухли, правая скула наливалась синяком, кровь стекала по подбородку и медленно капала на грудь. Но, несмотря на это, темнокожий пират неожиданно засмеялся.
- Напрасно ты это затеял, имперская крыса, - осклабился Къюг, в его глазах не было и капли страха. - Ты не сможешь взлететь, а если и сможешь, то вдвоем далеко не уйдете. Вас испепелят еще на орбите, если, конечно, раньше мои люди не вскроют эту рубку.
- В этот раз мне не нужен твой корабль, Къюг, - ответил ему Каменев.
Ладимир смотрел на пирата, и внутри у него кипела злость. Он понимал, что тот, кто повинен в смерти Валенсии, сидит сейчас перед ним. Лад был уверен в этом и должен заставить его все рассказать, ко не знал, как это сделать.
- Что же тебе надо? Девку? Дочку губернатора? - Даже находясь в плену, Къюг чувствовал свое превосходство: это был его корабль, за дверью его люди, снаружи корабли флотилии его и Менкеса, который не позволит Каменеву уйти безнаказанным. - Я прикажу отдать ее своей команде. Они будут развлекаться с ней, пока она не надоест самому последнему юнге на моих кораблях, а потом я иродам ее в портовый бордель для извращенце…
В этот раз его ударил Рудольф. Пират захрипел, хватая ртом воздух, и закашлялся.
- Заткни пасть, - процедил Феникс. - Ты меня знаешь, я шутить не умею.
Долбиться в дверь перестали, к почти сразу на экране замигал сигнал вызова. Ладимир посмотрел входящую информацию и сбросил звонок.
- С одного из его кораблей, - пояснил он в ответ на вопросительный взгляд Рудольфа. - Они нам не нужны.
- Ждем кого-то определенного? - сообразил штурмовик.
- Угу, - подтвердил Лад. - Менкеса.
С момента захвата капитана «Беспощадного» прошел почти час, Къюг сидел тихо, только с ненавистью смотрел на своих похитителей. Рудольф периодически проверял, хорошо ли тот связан. Люди захваченного пирата не переставали вызывать их, но Лад расположился в кресле возле пульта связи и все время сбрасывал, пока наконец не увидел на экране входящую информацию, говорящую о том, что с ними хочет поговорить капитан «Эсмеральды».
Подождав несколько секунд, Ладимир нажал кнопку «соединить».
На экране появился Менкес, на его лице читалось искреннее удивление:
- Лад, что происходит? Я был уже на полдороге к пансионату, собирался окунуться в море, а тут вызов. Я даже не поверил сначала.
- Ну, как видишь, это правда.
- Вижу, только не понимаю…
- Как бы тебе это сказать… - Лад словно в задумчивости почесал пальцем скулу, - у меня к Къюгу есть разговор. Но он настолько личный и не терпящий отлагательства, что я не придумал иного способа его провести.
- Только не говори, что тебе нужен корабль.
- Нет, мне не нужен его корабль.
- Тогда зачем все это? Я думал, мы обо всем договорились?
- Видимо, не обо всем, - мрачно сказал Ладимир.
- Ну, значит, сейчас самое время.
На экране Менкес отвел руку в сторону и притянул к себе Софи. В глазах девушки был испуг, она дрожала, с разбитой губы стекала тонкая струйка крови. Мигель держал ее за шею, отчего она невольно поднимала плечи.
- Ты хотел ее, не знаю зачем, но, видимо, эта девка тебе здорово нужна, если из-за нее началась такая заварушка, - Менкес достал пистолет и приставил к голове Софи, та вскрикнула и скосила взгляд на оружие.
- Да, да! - крикнул Къюг, которому был виден монитор коммуникатора. - Расплавь ей мозги, Мигель, а потом взорви эту дверь, к Темным звездам!
- Не делай этого, Мигель! - сказал Ладимир.
- Тогда не вынуждай меня, - ответил тот. - Открой дверь, и мы поговорим лицом к лицу, как настоящие мужчины.

Предыдущая страница 13 Следующая страница


Дело чести 14

- Это тебя не касается!
- Къюг - мой партнер, и все, что касается его, касается и меня. Я не позволю тебе…
- Могу сказать тебе, Мигель, что ты знаешь далеко не все о своем партнере.
- А мне и не надо знать!
Къюг снова завопил:
- Не слушай этого ублюдка, Мигель! Пристрели эту шлюшку и приходи за мной!
Ладимир был совершенно спокоен, он сидел в кресле и смотрел на Менкеса прямым открытым взглядом.
- Можешь воспринимать мои слова как предупреждение или как угрозу, но я бы назвал их обещанием, - произнес он. - Если с Софи что-нибудь случится, все до единого, участвующие в этом рейде, будут уничтожены. Если решишь штурмовать рубку и взрывать дверь, учти, что я посажу Къюга прямо к ней. И если твоего партнера не разворотит взрывом, он будет первым, в кого я выстрелю. Мигель, ты знаешь, что я отношусь к тебе с достаточным уважением, чтобы не бросаться пустыми фразами. По большей части, я уже добился того, чего хотел, - Софи у тебя, пусть пока так и будет. Условия нашей сделки по-прежнему в силе, как только прибудет Петер, ты получишь деньги. А сейчас мне нужно кое о чем расспросить моего пленника, я выйду на связь при первой возможности.
Лад оборвал канал связи. Внутри у него все замирало - он рисковал, оставляя Софи заложницей, но тем самым показал Менкесу, что девушка для него не главное, и рассчитывал, что Мигель не тронет ее.
- Как только прибудет Петер, «пилигрим» захватят люди Къюга, - негромко сказал Рудольф, так, чтобы не слышал пленник.
- Согласен, - так же негромко ответил Лад. - Запусти постоянное сканирование и поставь оповещение на входящие в атмосферу объекты. Попробуем предупредить.
Феникс кивнул и направился к пультам сканирования. Запустил и настроил приборы, потом вернулся назад и спросил:
- А о чем ты хочешь расспросить Къюга?
- Он сам знает, - ответил Ладимир и посмотрел на связанного пирата.
- Ты о той записи, на которой ты развлекаешься со своим дружком Петером? - осклабился в ответ Къюг.
Лад поднялся с кресла, подошел и ударил Къюга несколько раз.
- Ты мне все расскажешь.
- О чем?!
Ладимиру хотелось крикнуть ему прямо в лицо: «О том, как ты похищал Валенсию! О том, как избивал и измывался над ней! О том, как приказал убить ее! О том, как забрал мою любовь!», но он снова сказал только:
- Ты сам знаешь.
Потом еще раз ударил пирата и отступил на шаг, с ненавистью глядя на него. Пленник сплюнул и посмотрел на Каменева яростным взглядом:
- Темные звезды! Какого хрена ты меня бьешь? Что тебе нужно, психованный ублюдок?!
А сам тем временем постарался выбраться из пут.
- Развяжи меня, трусливая скотина, и я покажу тебе, как нужно бить, - бормотал он, ворочаясь на стуле.
Рудольф быстро подошел и ударил его прикладом винтовки. Къюг застонал и замер, свесив голову. Штурмовик присел и затянул ослабшие путы.
- Капитан, ты что делаешь? - с удивлением спросил он, поднявшись. - Зачем его избивать? Это как-то на тебя не похоже.
- Я хочу, чтобы он ответил на несколько моих вопросов.
- И ты решил, перед тем как спросить, выбить ему зубы? Оригинально, Давай я все узнаю?
- Нет! - остановил его Лад. - Я сам!
Феникс посмотрел Каменеву в глаза, потом перевел взгляд на Къюга, пожал плечами и кивнул:
- Как скажешь.
Ладимиру нужно было, чтобы темнокожий пират все сам рассказал, но не знал, как этого добиться. Планируя захват Къюга, капитан представлял, что будет выбивать из того сведения любыми способами, но сейчас понял, что не может этого сделать. Лад не умел пытать людей. Даже если он начнет задавать вопросы и, перешагнув через себя, прибегнет к пыткам, чтобы получить ответы на них, то все равно не будет уверен, что пленник расскажет всю правду. В этой ситуации Къюг был морально сильнее его.
Ладимира злило это состояние внутренней нерешительности, но он ничего не мог с ним поделать. В конце концов он собрался, взял себя в руки и решил, что нужно немного отвлечься от одних и тех же мыслей. Вместе с Рудольфом они стали укреплять вход в рубку. Тут им здорово пригодился «гарпун». Постоянный лазерный луч с легкостью резал крепления приборов, жгуты проводов, покрытие палубы.
Пришедший в себя Къюг орал на них во все горло, в бешенстве глядя, как уродуют его рубку. Но Лад и Феникс не обращали на пирата ни малейшего внимания, баррикадируя вход и расставляя препятствия, на случай если экипаж «Беспощадного» решится на штурм.
Закончив укреплять свою позицию, они проверили содержимое бара, откупорили бутылку вина и выложили на стол найденную еду: Перекусив, Ладимир взял кресло, поставил напротив Къюга, сел и стал молча на него смотреть. Сначала темнокожий пират отвечал ему взглядом, полным ненависти и жгучей злобы. Потом процедил сквозь зубы:
- Какого хрена ты на меня уставился? Чего ты хочешь, трусливый ублюдок? А?
Но Ладимир не отвечал, продолжая лишь смотреть на него.
- Не терпится прикончить меня? - Къюг растянул губы в презрительной ухмылке. - Но ты боишься! Боишься, поскольку знаешь, что потом мои парни выпотрошат тебя. А они так и сделают! Придут сюда и раздавят, как насекомое. И можешь пялиться сколько угодно, я плевать на тебя хотел.
В подтверждение своих слов пленник собрался плюнуть в Каменева, но в этот момент Рудольф ударил его.
Темнокожий пират согнулся, насколько это позволяли путы, и застонал.
- Закроешь ты когда-нибудь, свою пасть? - проворчал штурмовик.
Ладимир жестом остановил его, склонился к пленнику и сказал:
- Убить тебя - это самое простое, что я мог бы сделать. Но мне нужно знать все, потому что один ты такое провернуть не мог.
Почему-то на это Къюг отвечать не захотел, а Лад лишний раз убедился в правильности своих догадок.

* * *

Несколько часов пролетели незаметно, Ладимир и Рудольф периодически сбрасывали поступающие вызовы - люди темнокожего пирата пытались выйти с ними на контакт, но Каменев не собирался разговаривать с ними. Чем больше времени пройдет, тем ближе они к моменту прилета Петера.
Снаружи уже начало темнеть, но обзорные экраны в рубке были не активированы, и Лад мог ориентироваться только по показаниям хронометра.
Наконец пришел вызов от Мигеля. Феникс посмотрел на информацию и доложил:
- Менкес.
Лад задумался - стоит ли говорить с ним, и решил, что не будет.
- Отмени. Я сказал, что сам вызову, вот и пусть ждет.
Рудольф нажал клавишу отбоя и спросил:
- Думаешь, он, - штурмовик кивнул на Къюга, - достаточно ценный заложник?
- Он капитан половины людей, у нас в руках один из мощнейших кораблей всей их флотилии. К тому же Менкес не бросит его из соображений, что, если он сам окажется в такой или подобной ситуации, его тоже не бросят. Поэтому Мигель будет делать все возможное, чтобы вытащить Къюга.
- А что будем делать мы. если Петер не прилетит?
- Он прилетит, - с уверенностью сказал Лад.
Неожиданно, позади них раздался хриплый смех.
- С чего ты решил, что Петер за тобой вернется?! - поинтересовался Къюг. - Ты говорил, что была драка. Так, может, твой экипаж погиб? А скорее всего Петер прокатил тебя так же, как меня на твоей родной Дейтоне. Начинайте уже шевелить мозгами, как вам выпутаться из всего этого дерьма. Можете начать с того, что освободите меня. И я обещаю быть снисходительным. Рудольф, я знаю, ты парень толковый, пойдешь ко мне командиром штурмовой бригады, а со временем подыщем тебе корабль, станешь капитаном…
В этот момент вновь прозвучал сигнал вызова.
- Давай, Рудольф, - продолжал Къюг. - Освободи меня, свернем шею этом имперскому ублюдку и пойдем праздновать. Я скажу парням, что ты помог мне. Зачем тебе подыхать за Каменева?
- Это снова Менкес, - сказал Феникс Ладимиру, посмотрев на монитор. - Будешь говорить или отбой? Может, что интересное скажет?
- Отбой.
Штурмовик выполнил распоряжение, потом подошел к темнокожему пирату и без всяких эмоций сказал:
- Я же просил заткнуться. - Он поставил ногу на стул Къюга, протянул руку, положив ладонь ему на лоб, и с силой нажал, выгибая голову назад. Пират замычал, а Рудольф продолжил спокойным голосом: - Скорее всего, нам предстоит просидеть тут полтора суток, и я хочу, чтобы все это время твой поганый голос раздавался только в том случае, если тебя о чем-то спросят. Я понятно говорю?
Капитан «Беспощадного» оскалил зубы и зарычал.
- Надо полагать, это означает «да», - штурмовик отпустил Къюга. - Я рад, что мы договорились.
Внезапно со стороны входа раздался шипящий звук.
Лад и Феникс сразу обернулись на него, темнокожий пират скосил взгляд через плечо и засмеялся.
- Кранты вам, ублюдки! - радостно воскликнул он. глядя, как в верхнем углу дверной панели появилось небольшое черное пятно с раскаленной серединой - пираты начали прожигать дверь.
- У нас есть часа три, - оценил обстановку штурмовик. - Скорее всего, сначала сделают отверстие, чтобы бросить газовые гранаты, потом будут резать дальше. Нужно надеть скафандры.
Он без лишних слов направился к встроенной в стену ячейке, в которой хранились аварийные комплекты, и достал пару.
Оба быстро облачились в скафандры, потом Лад подошел к пульту связи и вызвал Менкеса, активировав только аудиопоток.
Тот ответил почти сразу:
- Лад?
- Да, Мигель, что происходит?
- Поглотят тебя Темные звезды, ты почему не отвечаешь на вызовы?!
- Не имеет значения. Так что происходит? Ты решил пойти на штурм?
- Нет, не я. Ребята Къюга во главе с его старпомом, но, если ты не объяснишь, что тут вообще творится, я вынужден буду присоединиться к ним.
Къюг встрял в разговор, громко крикнув:
- Эй, Мигель, скажи парням, чтобы не убивали их, я сам хочу… - Он засмеялся, но тут же закашлялся, потом сплюнул и продолжил, уже обращаясь к Ладу: - А с тобой, Каменев, мы потом неплохо развлечемся. Я расскажу тебе, что буду делать с твоей милой подружкой, а может, и покажу…
Он попытался подмигнуть опухшим глазом.
Неожиданно, даже для него самого, эти слова привели Ладимира в дикую ярость. Раньше он старательно гнал от себя такие мысли, но сейчас в один миг представил, что могло происходить с Валенсией, пока она была в лапах похитителей. Он выхватил пистолет и выстрелил в Къюга. Рудольф едва успел ударить капитана по руке, чтобы луч не попал в Къюга.
- Капитан! - Феникс подошел почти вплотную к нему и сказал громким шепотом: - Он нам нужен! Если ты убьешь его - живыми не выбраться.
Из коммуникатора раздался встревоженный голос Менкеса:
- Что там у вас? Я слышал выстрел. Лад, включи изображение!
- Софи у тебя? - вместо ответа спросил Каменев.
- Ты убил Къюга?
- Я спросил: Софи у тебя?! - Ладимир почти кричал.
- Да! Она у меня! С ней все в порядке! Къюг жив?
- Пока да. Скажи тем, кто за дверью, что если они не остановятся, то найдут своего капитана поделенным на неравные части и сложенным стопочкой рядом с той дверью, которую они пытаются вскрыть.
- Лад, если честно, я не понимаю, на что ты рассчитываешь, - сказал Менкес. - Вас только двое, нас тут почти…
- Если хочешь, чтобы ситуация разрешилась благополучно для всех, - перебил Мигеля Каменев, - отзови людей и приглядывай за Софи. Къюг мой - в любом случае! Но у тебя еще есть шанс.
- Шанс? - переспросил Менкес. - Ты о чем?
Но Ладимир не собирался отвечать и выключил коммуникатор.
Он позвал Феникса и сказал ему:
- Нужно настроить транслятор для передачи пакетного сообщения.
- У нас нет кодов доступа.
- Значит, придется их узнать.
Поняв по взгляду Каменева, что от него требуется, Рудольф направился к пленнику.
- Ты в курсе, что твой капитан спятил? - спросил тот, когда штурмовик подошел.
- Ты забыл о моей просьбе? - Феникс уселся в кресло напротив него, на котором до этого сидел Лад, и, поставив винтовку на пол между ног, чуть наклонился к пленнику. - Знаешь, Къюг, ты мне не нравишься. Я нахожусь с тобой в одном помещении несколько часов, а у меня уже руки чешутся пристрелить тебя.
- Ну, так в чем же дело? - усмехнулся тот. - Хозяин не велит?.
Он кивнул в сторону Лада, который настраивал транслятор для передачи.
- Пытаясь оскорбить меня, ты ничего не добьешься, - спокойно ответил Рудольф. - Я хотел рассказать тебе о ситуации, в которой ты сейчас находишься.
- Поведай мне, а то я чувствую себя полным идиотом, находясь в неведении!
- Прямо сейчас тебе предстоит испытание, и только от тебя зависит, каким способом ты его пройдешь. Видишь ли, моему, как ты выразился, хозяину необходимо передать через гипер пакетное сообщение, а без кодов доступа к кораблю это невозможно. Ты должен будешь сказать мне эти коды.
- Я могу сказать, куда… - начал Къюг, но короткий удар в горло, нанесенный Фениксом, не дал ему закончить.
Темнокожий пират захрипел и, высунув язык, пытался вдохнуть, когда наконец это ему удалось, он закашлялся.
- Ну, так вот, - штурмовик подождал, пока тот снова сможет слушать, и как ни в чем не бывало продолжил: - ты мне сейчас скажешь коды доступа, и твое испытание закончится. Или ты можешь молчать, а у меня есть…
Феникс посмотрел на дверную панель, прожженное пятно на которой заметно увеличилось и вытянулось вниз, превратившись в перевернутую каплю с черными краями, потом продолжил:
- …примерно два, два с половиной часа, чтобы узнать их у тебя. Ты наверняка слышал, что в подразделении «Феникс» учат не только эффективно убивать противника, но также добывать необходимые сведения. И поверь, я постараюсь применить все свои знания, чтобы достичь цели.
Къюг облизал пересохшие губы, примерно с полминуты смотрел на штурмовика, потом ответил:
- Пошел ты… Феникс.
Рудольф кивнул, отставил в сторону винтовку, поднялся и двинулся к отпрянувшему Къюгу.
В этот момент сканирующий пульт проиграл сигнал оповещения, засветился потоками информации и через несколько секунд показал голограмму корабля, вошедшего в атмосферу планеты над колонией. Лад сразу подошел к пульту. На голограмме был не «пилигрим».
- Это не Петер, - сказал Каменев Рудольфу. - Это Пловец на «марафонце»!
Ладимир бросился к пульту связи и попытался установить связь с кораблем, но тут же досадливо пробормотал:
- Темные звезды! Менкес включил помехи! Бот ведь… - Каменев цыкнул, - Мы же не давали повода Предусмотрительный, сукин сын!
Рудольф быстро подошел к нему.
- Если они сядут, то угодят в ловушку! А если попробовать пакетным сообщением? Хотя бы эхо уловят.
- Коды? - спросил капитан.
- Еще нет, но сейчас попробую…
Штурмовик пошел назад к пленнику, а Ладимир задумался, глядя на сканер, передающий изображение «марафонца», уже прошедшего плотные слои атмосферы.
Внезапно Каменева осенило:
- Менкес не все заглушил! А Пловец наверняка будет искать открытые каналы.
Он быстро набрал параметры вызова капитана «Эсмеральды».
Менкес ответил, но не сразу.
- Я слушаю.
- Говорит капитан Каменев, идентификация по голосу, мы с Рудольфом в рубке «шершня». Нас атакуют, необходима помощь, приказываю провести немедленную атаку! Приказ на уничтожение всех кораблей на космодроме, кроме корвета и «шершня»!
- Лад, что за бред? - непонимающе спросил Менкес. - Кому ты пытаешься отдать приказы?
- Повторяю, - не слушал его Лад. - Это Каменев. Уничтожить все корабли на космодроме, кроме шершня и корвета «Эсмеральда».
Ему были слышны приглушенные голоса, раздававшиеся на капитанском мостике «Эсмеральды». Слова разобрать он не мог, но догадался, что Менкес запросил сведения с систем наблюдения.
- Это твой «марафонец»? - через некоторое время спросил Мигель. - Я не знал, что ты поменял корабль. Сдается мне, что ты блефуешь, Лад.
Каменев не стал спорить, он снова повторил свое сообщение:
- Говорит капитан Каменев, идентификация по голосу! Мы с Рудольфом забаррикадировались в рубке «шершня», приказываю атаковать! Все корабли, кроме шершня и корвета, подлежат уничтожению!
- Ладимир, это как-то глупо выглядит, - сказал Менкес. - Даже если это твои люди, они тебя не услышат. Ты наверняка уже попробовал и знаешь, а это - защищенный низкочастотный канал. Сканер примет сигал, ко не сумеет обработать. Тут нужно прямое подключение к бортовому компьютеру, вряд ли у тебя есть связисты с вживленными шунтами и прямым подключением.
- Связистов нет, - подтвердил Лад.
- Ну, вот видишь… - сказал капитан «Эсмеральды», и Ладимир представил, как тот разводит руками.
Каменев смотрел, как на голограмме, знакомо, словно он сидел сейчас не в захваченной рубке, а на занятиях в Академии, «марафонец» выбирает угол для атаки наземных целей, и заулыбался:
- Зато есть нейроштурман.

Предыдущая страница 14 Следующая страница


15 Роман Куликов

Последовала пауза. Видимо до Менкеса не сразу дошло, что Каменев вовсе не блефует.
- Темные звезды! Тревога! Экстренный взлет…
Следующих слов Лад не слышал, потому что Мигель оборвал связь. Но вместо этого до него донеслись раскаты первых взрывов. Палуба под ногами заходила ходуном. Сработала система тревожного оповещения, завыли сирены, сообщая, что корабль подвергся нападению. Голограмма сканирующей системы показывала «марафонца», выпускающего ракеты по беззащитным кораблям, на взлетном поле.
Рудольф и Лад напряженно следили за полетом «марафонца» на голограмме. Къюг тоже не сводил глаз с изображения, его толстые губы шевелились, произнося ругательства - эскадра пирата уничтожалась буквально на его глазах.
Пловец сделал несколько заходов, взрывы следовали один за другим и не прекращались несколько минут, «шершень» дрожал всем корпусом, словно был живым и переживал гибель своих собратьев.
- Красавец! - комментировал Феникс, восхищаясь мастерством нейроштурмана. Даже на голограмме было видно, как ловко управлялся с «марафонцем» Пловец.
Потом он отвел корабль чуть дальше, чем требовалось для разворота, и пошел еще на один заход.
- Десант выбросил, - уверенно сказал Рудольф.
- Твари… поганые ублюдки… я уничтожу вас всех… всех! - бормотал Къюг.
Ладимир знаком показал, чтобы Феникс вырубил пирата, что тот и сделал коротким ударом приклада.
Каменев на всякий случай проверил путы, потом сказал штурмовику:
- Как только начнется стрельба, нападем. Зажмем их с двух сторон.
- Согласен, - кивнул Рудольф.
Ладимир вооружился «пылевиком», Феникс открыл панель замка и колдовал с электроникой, когда все было готово, он кивнул, показывая, что может открыть дверь в любой момент.
Они приготовились, напряженно вслушиваясь, но все равно пропустили момент, когда началась перестрелка. Только когда в коридоре за дверью взорвалась граната, они поняли, что пора действовать.
Рудольф запустил команду на открытие, а Ладимир присел с «пылевиком», направив ствол в открывшийся проем.
Сразу в нескольких метрах впереди, прячась в технологических нишах, спинами к ним, отстреливались люди Къюга. Лад и штурмовик открыли огонь. Лучи бластера прошили двоих пиратов, один из них, раненый, обернулся, но тут же получил в грудь заряд из «пылевика» и отлетел в угол.
Каменев и Феникс двигались вперед по коридору. Хлопки и тонкий визг выстрелов охотничьего оружия перемежались хищным шипением лучей армейского бластера.
Лад встретился с членами своей команды возле кают-компании «шершня». Их было всего трое, в боевых скафандрах, с бластерами в руках и лицами, закрытыми матовыми щитками, они встали вокруг своих товарищей, прикрывая их собой.
По манере двигаться Ладимир узнал Георгия, Виталя и Болтуна. Значит, никого из команды «пилигрима» здесь не было.
- Рады вас снова видеть, парни! - сказал Статос. - Если вы закончили, то давайте сваливать…
- В рубке пленный, - сказал Лад. - Нужно его забрать!
- Виталь, Болтун, бегом! - приказал Георгий. - Надо скорее сматываться. Их там, на поле, что муравьев.
- Транспорт далеко?
- За ангарами, с северной стороны.
Когда пришли Зорин и Болтун с пленником, вся группа двинулась к выходу.
Только однажды им навстречу попались люди Къюга, но их тут же заставили ретироваться, накрыв массированным огнем.
Снаружи царил хаос. Ночной космодром пылал тысячами костров. Повсюду горели и дымились обломки взорванных кораблей. Воздух был наполнен едким густым дымом, гулом многочисленных пожаров, треском лопающегося пластика и стонами раненых. Всюду сновали люди: пираты, служащие космодрома, работники местной службы спасения; завывая сиренами, сверху на поле опускались пожарные машины, кареты скорой помощи и полиция.
«Эсмеральда» так и не взлетела, видимо Менкес решил не лезть на рожон и не рисковать быть сбитым на подъеме. Атака Пловца застала пиратов врасплох, практически все корабли были выведены из строя.
Плотной группой Лад со своими людьми прошли через открытое пространство и скрылись за ангарами. Атмосферный челнок ждал их в тени одного из строений. Забравшись внутрь, Лад сразу приказал связать его с Пловцом.
- Слышу вас, капитан.
- Отлично поработал, Пловец, - похвалил Каменев, - а теперь поднимайся на орбиту и не позволяй ни одному кораблю взлететь без моего разрешения.
- Разве не нужно вас забирать?
- Нет, у нас еще тут дела. Кто еще с тобой?
- Только Самуэль.
«Скаут» поднялся над ангарами и, отражая зеркальным корпусом огни пожаров, медленно полетел в сторону города. Сверху хорошо были видны масштабы побоища. Вокруг окутанных серыми клубами дыма и пыли «Эсмеральды» и «Беспощадного» образовалась своеобразная зона разрушения: развороченное покрытие поля, раскиданные взрывами куски бетона, дымящиеся воронки, горящие остовы уничтоженных кораблей.
- Что ж, парни, вам предстоит бессонная ночь, - сказал Лад Пловцу.
- Для меня это не проблема.
- Хорошо. Будь на связи. Рудольф, покажи отель.

Аниес ждала их в номере, облаченная в скафандр и с бластером в руках. Ока не смогла скрыть удивления, увидев, как в комнату вваливается почти половина команды «пилигрима».
- А что она тут делает? - спросил Виталь, едва они вошли. Он вскинул винтовку и обвел стволом комнату. - Этот гаденыш, Телорн, тоже где-то здесь?
Рудольф встал рядом с девушкой и положил руку на оружие напарника.
- Успокойся. Она с нами. Телори здесь нет. - С каких это пор предатели «с нами»?
- Аниес никого не предавала, - вступился Ладимир. - Я сам отпустил ее.
- Ага, после того как она направила на тебя пистолет, - не унимался Зорин. - А теперь она почуяла, что жареным запахло, и назад попросилась.
Девушка залилась краской и, оттолкнув Феникса, направилась к выходу.
- Вот и топай, - фыркнул Виталь.
- Аниес, не надо, - попробовал остановить ее Рудольф, но она уже взялась за ручку двери.
- Аниес, разве я тебя куда-нибудь отпускал? - поинтересовался Каменев.
- Нет, капитан, но я не могу… - начала она.
- Меня не интересует, что ты можешь, а что нет, - повысил голос Ладимир. - Я твой капитан, и ты должна выполнять приказы, как и все остальные. Ясно?
Аниес обернулась и опустила глаза.
- Я спрашиваю: ясно?
- Да, капитан, - кивнула девушка.
- Говорю для всех и один раз: ситуация, когда Аниес нас покинула, требовала от нее поступить именно так, как она сделала, - объяснил капитан. - Возможно, это было ее ошибкой, но кажется, среди нас нет судей. Я сам предложил ей вернуться в команду. Если у кого-то есть претензии, они могут высказать их мне, но не раньше, чем мы выберемся из этой заварушки. Аниес, я просил тебя проработать пути отхода, сделала?
- Да, капитан, - сразу оживилась она. - Рядом с отелем стоит машина. Я, правда, рассчитывала на четверых, но сейчас что-нибудь придумаем. Потом движемся на северо-запад, до метеостанции. Она полностью автоматизирована, место безлюдное, но есть возможность подключиться к главному серверу и перехватить управление спутником, чтобы использовать его в качестве передатчика. Припасы в багажнике, для четверых на две недели, для семерых, соответственно, меньше.
- Хорошо, - сказал Лад. - Рудольф, будешь старшим группы. Ты, Аниес, и Болтун забирайте Къюга и отправляйтесь к метеостанции, сразу выходите на спутник и налаживайте связь с Пловцом. Виталь, Георгий, со мной, мы навестим местного губернатора - сейчас надо попытаться заручиться его поддержкой, а потом попробуем встретиться с Менкесом. Все понятно?
Вопросов не последовало.
- Отлично, - кивнул капитан. - Приступаем. Выходим осторожно.

Команда разделилась на две группы, согласно приказу капитана, трое загрузили пленника в машину и умчались в сторону метеостанции, Ладимир же с Георгием и Виталем на «скауте» полетели к резиденции губернатора колонии, предварительно узнав, как ее найти, у администратора отеля.
В эту ночь город не спал. Переполошенные жители высыпали на улицы, многие направились в сторону космопорта. Для местной молодежи начавшаяся суета стала лишним поводом сбежать из-под присмотра родителей. Из-за оживленного движения, совершенно не свойственного для ночной жизни колонии, Виталю пришлось поднять «скаут» выше транспортных потоков.
Ладимир смотрел на светящийся огнями город и размышлял. Его интересовало, почему за ними прилетели не оба корабля, а только «марафонец». Что могло случиться с «пилигримом» и его командой?
- Георгий, - капитан склонился к греку. - Почему вы одни? Где Петер?
- Я не знаю, Лад. После появления эскадры Стюарта мы полетели прямиком к Лагуне. «Пилигрим» должен был так же. Ведь «марафонец» быстрее, поэтому мы достигли Примы раньше, потом получили сообщение от тебя. Сначала здорово удивились, ведь, когда мы вас оставили, к вам подлетал линкор адмирала.
- Да, - кивнул Ладимир, - события развивались своеобразно.
- Это уж точно! Ну вот, - продолжил рассказывать Георгий, - примерно рассчитав, когда должен был прилететь «пилигрим», мы решили дождаться его. Но время шло, а они не появлялись, тогда я принял решение вылетать тем составом, что имелся. «Марафонец» немного подлатали, заправили, и мы стартовали.
- Оставили Петеру сообщение?
- Да. Так что, может быть, он тоже здесь скоро появится.
Из динамиков раздался голос Виталя:
- Мы на месте, куда садиться?
Лад посмотрел в иллюминатор.
- Давай прямо на лужайку перед входом, - велел он. - Сразу взлетай и зависни над зданием.
Потом взял с оружейной стойки бластер, дождался, пока опоры коснутся земли, и вместе с Георгием выбрался из «скаута».
Здание резиденции губернатора было построено в виде треугольного паруса, и создавалось такое впечатление, что выполнено из цельного куска темного стекла, без каких либо заметных соединений. Оно лишь отражало внешнюю подсветку, не позволяя разглядеть, зажжен ли свет внутри.
Из пояснений администратора отеля Ладимир знал, что вход сделан с торца высокой части здания, а кабинет губернатора расположился в самой верхней точке сооружения.
Как Каменев и ожидал, двери были открыты, а внутри, вызванные в связи с чрезвычайной ситуацией, находились сотрудники аппарата губернатора.
Взбудораженный необычной активностью охранник встретил Лада и Георгия слегка растерянным взглядом.
- Простите господа, что вы хотели?
Вряд ли вооруженные бластерами люди наведывались в резиденцию так часто, чтобы охранник мог к этому привыкнуть, но удивленным он не казался. Ладимир решил, что спокойствие охранника являлось реакцией на нестандартность всей сложившейся сейчас ситуации.
- Нам нужен губернатор.
- Но… его сейчас нет.
- Где он?
- Господин губернатор отправился на космодром, разобраться, что там творятся.
- Кто сейчас здесь старший?
- Советник губернатора, господин Вонг. Простите, а вы кто?
- Как пройти к Вонгу? - спросил Ладимир, игнорируя вопрос охранника.
- Я не могу пропустить вас.
- Парень, - Георгий сделал вид, что удивлен, - ты, наверное, не догоняешь… Тебя не спрашивают, можем мы войти или нет, тебя спросили: «где Вонг?».
- Вход в здание с оружием запрещен, - упрямо твердил тот.
- Вызывай Вонга сюда, - сказал Каменев. - И быстро! Пока нам не надоело ждать.
Охранник набрал на пульте номер и стал ждать, когда ему ответят. Наконец Вонг появился на экране:
- Да? Слушаю.
- Господин Вонг, к вам тут пришли…
- Мне сейчас некогда, скажи, чтобы записались на завтра…
Лад протянул руку и развернул монитор к себе, охранник хотел остановить его, но Георгий тут же направил на парня винтовку. Тот посмотрел на грека с недовольным видом, но руки опустил на стол. Капитан посмотрел в передающую камеру и сказал:
- Здравствуйте, советник. Меня зовут Ладимир Каменев, я хотел бы увидеться с губернатором.
Видимо, Вонг узнал его, потому что тотчас расплылся в улыбке:
- Капитан Каменев, здравствуйте. Губернатора сейчас нет, но я с радостью выслушаю вас. Дежурный проводит вас ко мне в кабинет.
Охранник подался вперед и сказал:
- Простите, господин Вонг, но я не могу этого сделать. Ваши… гости вооружены.
- Хм… Он прав, господин капитан. У нас существуют правила, и они едины для всех.
Дежурный посмотрел на Георгия, всем своим видом желая показать: «Я же вам говорил!»
Ладимир понял, что, привыкшие иметь дело с пиратами, власти колонии позаботились о своей безопасности. Это было политически правильно - имея дело с вооруженным и опасным сбродом, нельзя было позволять им чувствовать себя здесь хозяевами. А такое отношение лишний раз показывало, что они только гости колонии, и общаться с колонистами нужно не с позиции силы, а более тонкими методами. И спокойное поведение охранника объяснялось именно этим, а не обстановкой. Каменев был рад, что понял это сейчас, пока еще не начал переговоры.
- Что же, я понимаю, господин Вонг, но ситуация вынуждает меня не расставаться с оружием.
- Уверяю вас, что в этом здании вы в полной безопасности.
- А нет ли варианта, при котором, мы могли бы переговорить с вами, но при этом не сдавать оружие?
- Конечно, есть, - улыбнулся Вонг. - Для таких случаев у нас приспособлен кабинет на первом этаже.
- В таком случае, я жду вас внизу.
Лад разверну монитор в прежнее положение, посмотрел на охранника и сказал:
- Слышал? Пошли, у меня мало времени.
Помещение, куда проводил их дежурный, было разделено надвое прозрачной перегородкой, вдоль которой с обеих сторон вытянулись столы, создавая впечатление единой конструкции и общего пространства, но одновременно с этим четко давая понять, что наличие оружия не дает никакого преимущества. Рядом со столами симметрично расположились три ряда кресел.
- Располагайтесь, - вежливо предложил парень. - Двери не запираются. Господин Вонг сейчас спустится.
Ладимир сразу устроился на центральном кресле, а Георгий остался стоять недалеко от входа.
Вонг не заставил себя ждать, с улыбкой на лице он вскоре появился в другой половине помещения и занял место напротив Каменева.
- Вначале разрешите мне поприветствовать вас от имени нашей колонии. Мне докладывали, что вы посетили нас, но я даже не думал, что получится лично с вами побеседовать.
Лад приветственно кивнул:
- Благодарю, господин Вонг.
- Можно просто - Тай.
- Ладимир, - вежливо ответил капитан. На этом официальная часть закончилась, и нужно было переходить к переговорам.
- Так о чем вы хотели поговорить?
- Прежде всего, я хотел бы увидеться с губернатором.
- Понимаю, - кивнул Вонг. - Я уже сообщил ему о вашем визите, господин Медведев прибудет, как только разберется с ситуацией на космодроме.
- Именно об этом я и хотел поговорить. Потому что, как вы ее называете «ситуация на космодроме» еще далека от стабильности. И губернатор гораздо быстрее разберется с ней, если мы поговорим с ним.
- Конечно, но пока вы можете рассказать мне. У меня достаточно много полномочий, чтобы какие-то вопросы мы смогли решить до приезда господина губернатора.
У Вонга заиграла мелодия вызова на видеофоне. Он достал аппарат, извинился, нажал кнопку звукоизоляции своей части помещения и ответил на вызов.
Закончив говорить, он сноса включил звук и, улыбнувшись, сказал:
- Губернатор уже в пути. Он прибудет через несколько минут. Не желаете пока что-нибудь выпить? - Он вытянул руку, захватил, встроенную в поверхность стола виртуальную страничку со списком напитков и ловким движением отправил ее на сторону Ладимира.
Тот поблагодарил и отказался, даже не взглянув на список. Вонг не нравился Ладу, фальшивая улыбка, наполовину услужливая, наполовину презрительная, вызывала раздражение. Даже то, что он предложил выпить только сейчас, когда должен прийти губернатор, говорило о его пренебрежительном отношении к визитерам.
У советника снова зазвонил видеофон.
- Да?.. Хорошо. - Вонг убрал аппарат в карман и посмотрел на Лада: - Машина господина Медведева только что припарковалась. Сейчас губернатор спустится. Я очень рад, что вам не пришлось долго ждать.

Высокий крупный мужчина буквально ворвался в кабинет со стороны Вонга. Казалось, что он заполнил собой всю половину помещения. Уже начавший лысеть, гладко выбритый, несмотря на ночь, он просто излучал решительность и силу. Холодный взгляд из-под нахмуренных бровей быстро прошелся по Георгию и остановился на Ладимире.
- Каменев, что за бардак вы устроили на моем космодроме?! - прорычал он вместо приветствия. - Никому не позволено вытворять подобное на Кваби!
Потом Медведев сурово посмотрел на советника:
- Тай, почему не предложили гостям выпить? - И, прежде чем тот успел ответить, кивком указал на дверь: - Всем выйти.
Дождавшись, пока последний из его людей покинет кабинет, он хлопнул ладонью по столу, и страничка быстро переместилась на его половину.
- Что будете? - губернатор вопросительно посмотрел на Лада, потом на Георгия.
- Сок рории, пожалуй, - согласился Ладимир.
Медведев пробежался пальцами по списку, и из стены недалеко от капитана плавно появился поднос с двумя стаканами сока.
- А мне надо выпить, - пробурчал губернатор. Скрытый в стене механизм подал ему стакан с прозрачной жидкостью цвета древесной коры. Осушив его залпом, Медведев шумно выдохнул, поставил стакан обратно на поднос, который тут же скрылся в нише, и сел наконец в кресло.
Губернатор сложил руки перед собой, приосанился и сказал:

Предыдущая страница 15 Следующая страница


Дело чести 16

- Итак… я слушаю!
Ладимир взял сок, специально выдерживая паузу, сделал несколько глотков и поставил на стол.
- Губернатор, я хотел попросить вашей помощи и поддержки, - начал Лад, но Медведев не дал ему закончить.
- Что?! Помощи и поддержки?! - Голос у него соответствовал фамилии, он едва ли не рычал. - Ты разнес мой космодром! Там только все расчищать и мусор вывозить придется неделю! Потом еще две, если не больше, - все восстанавливать! Взлетно-посадочного поля больше нет, в порту не осталось ни одного целого стекла, человек двадцать погибло, десятки людей в больнице с ранениями разной тяжести. И мне плевать, если бы это была ваша братия, но среди раненых есть и колонисты. А это уже никуда не годится!
- Надеюсь, никто из гражданских не погиб? - спросил Каменев.
- На ваше счастье - нет! Пока нет! - уточнил губернатор. - Сведения о пострадавших еще поступают. Устроил, понимаешь, войну! Я обещал своим людям, что все будет тихо и спокойно, а взрывы ракет и кораблей - это вовсе не «тихо и спокойно»!
Ладимир ждал, пока он выговорится.
- У меня скромный флот: всего несколько торговых суденышек и десяток кораблей сопровождения. Я заключил сделки с большинством капитанов, предоставляя им временную базу для починки и отдыха, в обмен на неприкосновенность кораблей и грузов с Кваби, но не думал, что интересы такой крупной фигуры, как капитан Каменев, коснутся нашей маленькой колонии. Это была взаимовыгодная сделка - мы могли не опасаться за свой товар, а пираты, будем называть вещи своими именами, получали безопасное прибежище, отдых и развлечения. До сегодняшнего дня Кваби была фактически нейтральной территорией, где запрещены какие-либо разборки и стычки. Мой гарнизон вполне способен это обеспечить. Но вы за ночь разрушили практически все, что я создавал несколько лет. А теперь вы еще просите у меня помощи!
- Именно так, губернатор, прошу!
- Тогда выкладывайте карты на стол, потому что я хочу знать все!
Ладимир отпил еще сока, посмотрел Медведеву в глаза и начал рассказывать с того момента, как оказался на борту «Эсмеральды», опустив причину, по которой это произошло. Поведал, как хотел выкупить пленников, но Къюг не пожелал отдать их ему, как потом он принял решение не оставлять девушку в руках капитана «Беспощадного» и что из этого вышло.
- По мне - один пират ничем не лучше другого, - выслушав Лада, сказал губернатор. - Конечно, про вас ходит много разных слухов, и что из них правда, я утверждать не возьмусь. Я даже не уверен, что рассказанная вами история - правда. Анализаторы речи, установленные в этой комнате, показывают, что часть информации вы утаили, но, рассказывая о девушке, вроде бы говорили искренне.
Ладимир догадывался, что комната не без секретов, а анализатор речи - что может быть удобнее при ведении переговоров, когда ты можешь знать, врет твой собеседник или нет.
- Так какую помощь вы от меня хотите и что я получу взамен? - спросил Медведев напрямую.
- Я хочу вашей помощи в завершении сделки с Менкесом, когда я выплачу оговоренную сумму и получу своих пленников.
- Что с ними будет после этого? - Задав вопрос, губернатор посмотрел перед собой, и Каменев догадался, что видимая одному Медведеву информация анализатора выводится непосредственно перед ним, скорее всего, прямо на прозрачную перегородку.
- Я намерен отпустить всех, - честно ответил Ладимир.
- Если вы не умеете обманывать компьютеры, то говорите правду, - произнес губернатор и задумался на некоторое время. Потом посмотрел Каменеву в глаза и спросил: - Почему вы стали пиратом? Ведь это не из-за наживы? Кажется, император даже вручал вам орден…
- Да, - кивнул Лад с улыбкой, - орден «Трех созвездий». Но знаете, губернатор, судьба такая изменчивая штука.
- Хорошо, - кивнул Медведев, - продолжим. Что вы предложите взамен на мою помощь?
- Полностью покрыть расходы по восстановлению космодрома, компенсировать лечение и моральный ущерб всем пострадавшим колонистам, и в перспективе порекомендую своему деловому партнеру губернатору Сен-Лизу обратить свой деловой взор на вашу колонию. Кажется, основным экспортным товаром Кваби являются морские яхты?
- Да, у нас растут особые породы дерева, которые придают нашим яхтам ценность, но при этом объем экспорта все же достаточно мал, чтобы заинтересовать крупные корпорации. Мы тут, знаете ли, очень ценим свободу и относительную независимость.
- Так почему бы вам не расширить производство до максимальных размеров и не опасаться при этом посягательств со стороны корпораций?
- Этот вопрос нужно будет обсудить. Я планировал заняться развитием коммерческого туризма внутри колонии. Расширение экспорта позволит местным выбираться на другие планеты, молодежь сможет летать на обучение в университеты Империи. Но это в перспективе. Пока я принимаю ваше предложение о восстановлении космодрома и компенсации. Но вам придется задержаться у нас на некоторое время.
- Я и сам планировал воспользоваться вашим гостеприимством.
- Договорились. Что сейчас требуется от меня?
- Выступить гарантом нашей сделки с Менкесом. Ему деньги, мне пленники.
- Сдайте оружие охране и пройдем в мой кабинет.
- Губернатор… - с вежливой улыбкой сказал Каменев. - Простите, но у меня нет показаний анализатора речи.
- Какого лешего?! Вы мне не верите?!
- Скажем так, губернатор: у меня есть причины не доверять людям.
- Даю вам слово, что не пытаюсь вас обмануть или заманить в ловушку. Ваше предложение меня устраивает. К тому же я смогу использовать ситуацию для предотвращения подобных случаев в будущем - буду говорить, что даже капитан Каменев расплатился за содеянное! - Медведев громко рассмеялся. - Берите вашего человека, оставляйте оружие у охраны и поднимайтесь ко мне.
- Скажите, ведь ваш кабинет находится на самом верху?
- Да, на вершине угла, а что?
- Мне просто было интересно, правильно ли я догадался. Этажом ниже наверняка заместители, еще ниже - советники?
Губернатор улыбнулся:
- Это так очевидно?
Ладимир развел руками.
Медведев поднялся и позвал:
- Тай!
Советник немедленно появился в дверях.
- Проводишь господина Каменева и его сопровождающего ко мне, - велел губернатор и вышел из помещения.
Вонг направился следом за ним, Лад с Георгием тоже покинули помещение и ждали советника в коридоре. Ладимир связался с Зориным:
- Виталь, мы сдаем оружие и поднимаемся к губернатору. Его кабинет самый верхний.
- Понял, - ответил пилот «скаута». - Буду рядом.
Появился Вонг, проводил их в комнату, где Лад и Георгий разоружились, после чего проследовали к скоростному лифту, который вознес всех троих почти на самый верх.
- Прошу прощения, но на последний этаж придется подняться пешком, - с неизменной улыбкой сказал советник, когда створки открылись.
- Губернатор тоже поднимается по лестнице? - спросил Георгий, шагая по ступеням.
- Крайне редко, - ответил Вонг, первым взошел на верхнюю площадку и распахнул двери в пустую приемную, а оттуда уже в кабинет Медведева.
Губернатор сидел за своим столом и с кем-то разговаривал по видеосвязи.
- …меня не интересует, что он хочет! Пусть засунет свои претензии в!.. Если не поймет, прикажи арестовать его. - Он указал на кресла, предлагая Ладимиру и Георгию присаживаться, а сам продолжил разговор: - Да, да! И пусть не церемонятся, напомни ему, кто здесь хозяин, а кто лишь гость, но все в рамках приличий! Да. Хорошо. Серджио, еще вот что… найди там Мигеля Менкеса… да, капитана «Эсмеральды». Соедини его сразу со мной… Сейчас! Давай, выполняй.
Медведев отключил связь и посмотрел Вонга:
- Тай, будь на месте, возможно, скоро понадобишься. - Когда советник вышел из кабинета, губернатор перевел взгляд на Лада: - Что-нибудь выпьете?
- Сош.
- Вон там бар, - он указал в угол кабинета, где плавал поддерживаемый тремя маленькими генераторами дрожащий матовый пузырь метрового диаметра. - Нажми переключатель, чтобы он стал прозрачным, и просто засовывай руку и бери что понравится. Вы уж извините, но день сегодня выдался не из легких, а вы еще и ночку веселую устроили. Кстати, этот бар - подарок нашего местного изобретателя. Толковый парень, ему только шестнадцать, а уже такие вещи с полем вытворяет, только дивиться можно.
Коммуникатор на столе Медведева заиграл мелодией вызова.
- Да, Серджио, слушаю. Нашел?! Молодец! Давай его. - В разговоре возникла небольшая пауза, видимо помощник губернатора передавал трубку другому, потом Медведев сказал: - Менкес? Мигель Менкес? Это губернатор Кваби, Медведев. Да, да, знаю, что честь для тебя, опустим любезности. У меня к тебе серьезный разговор. У тебя с капитаном Каменевым был некий договор… Теперь касается! Он попросил меня выступить гарантом вашей сделки, и я согласился. Так что я жду тебя и всех пленников через пятнадцать минут в своей резиденции. Будь так добр, передай аппарат моему помощнику. Спасибо… Серджио, ты все слышал? Хорошо. Возьмешь у Гулятова бронетранспортер и человек тридцать сопровождения, проследи, чтобы Менкесу никто не мешал. Давай, жду.
Мигель с пленными и эскортом из военных прибыл даже раньше назначенного срока. Губернатору доложили о них, и он приказал проводить всех к себе в кабинет. Ладимир поднялся и встал рядом с Медведевым, Георгий расположился чуть в стороне.
Первым вошел Менкес, его вид выражал крайнее недовольство, но держался капитан «Эсмеральды» подчеркнуто вежливо и учтиво. Следом в сопровождении нескольких людей Мигеля вошли пленные. Замыкал группу высокий черноволосый парень, хорошо сложенный и опрятно одетый, несмотря на ночь, Каменев догадался, что это помощник губернатора Серджио.
Лад сразу нашел глазами Софи. Девушка стояла понурив голову, волосы ее растрепались, одежда была измята, с капельками крови на груди, но это не могло скрыть очарования и природной красоты Софи.
Менкес перехватил его взгляд и презрительно фыркнул.
- Губернатор, - капитан «Эсмеральды» приветственно поклонился хозяину кабинета и повернулся к Каменеву. - Я понимаю, что мы в разных весовых категориях, и я понимаю, когда еще можно побороться, а когда нужно уступить. Сейчас я уступаю, но только лишь для того, чтобы набраться сил. Мы еще с вами встретимся, капитан.
Он протянул наличную карту. Лад взял карту у Георгия и перевел полмиллиона Мигелю.
Тот проверил наличие денег, удовлетворенно кивнул.
- Пленники ваши, - холодно сказал Менкес. - Что с Къюгом?
- Къюг мой пленный. - ответил Лад, - и останется им, до тех пор пока я не получу от него все необходимые сведения. Мигель, я благодарен тебе за доверие и сожалею, если не оправдал его.
- Доверие? О каком доверии ты говоришь? - не выдержал и вспылил Менкес. - Какое может быть доверие к врагу?!
- Не горячись, - спокойно ответил Каменев. - Просто ты очень мало знаешь. Впрочем, я тоже знаю не намного больше и только начинаю во всем разбираться. Возможно, когда-нибудь мы обсудим это за бутылочкой вина. А возможно, и нет.
Менкес скова повернулся к Медведеву:
- Сделка завершена, губернатор. Теперь я, с вашего позволения, откланяюсь, мне нужно позаботиться о своих людях.
- Да, да, конечно, капитан. Ступайте. Серджио, мой помощник, поможет вам. Обращайтесь к нему, если возникнут вопросы. Серджио, слышал меня? Окажи всевозможную помощь. Проводи, господина Менкеса.
Помощник кивнул и вышел вместе с Мигелем и его людьми.
Пленники теперь смотрели на Каменева. Ладимир успел заметить взгляд майора Рассела, прежде чем тот опустил глаза - полные злобы и ненависти. Потом попытался встретиться глазами с Софи, но та старательно не смотрела на него.
Медведев подошел к ним и произнес:
- Вы теперь свободны, господа.
Они недоверчиво посмотрели на губернатора, потом перевели взгляды на Ладимира.
Медведев тем временем, взяв на себя роль эдакого освободителя, чему Лад даже был рад, продолжил:
- Капитан Каменев приобрел для вас свободу, а мои люди приготовили вам номера в отеле, куда проводят вас сейчас и проследят, чтобы вы устроились с наилучшими удобствами. Как только появится возможность, вы отправитесь по домам или куда пожелаете, до тех пор прошу вас считать себя гостями колонии Кваби и моими лично.
Теперь уже бывшие пленные в немом изумлении смотрели на Каменева. Тот кивнул и сказал:
- Губернатор совершенно нрав, вы все свободны.
Он не ждал слов благодарности, но Софи тут же устремила на Лада огненный взгляд, и это было для него лучшей наградой.
Медведев нажал на коммуникаторе кнопку и вызвал советника, когда Вонг появился, губернатор сказал ему:
- Тай, эти люди - мои личные гости, позаботьтесь о них наилучшим образом. Я полагаюсь на вас.
Советник «включил» свою дежурную улыбку и предложил проследовать за ним.
- Секунду, - неожиданно остановил их Лад.
Бывшие пленники встревоженно оглянулись, а Каменев нашел глазами Рассела и сказал:
- Майор, я запомнил наш последний разговор и при случае напомню его вам.
Рассел опустил взгляд и не смел посмотреть Ладу в глаза.
- Вы уже дважды были моим пленником, - продолжил Каменев, - постарайтесь, чтобы третьего раза не было, иначе я подумаю, что вы просто хотите таким способом попасть ко мне в команду.
Лад кивком показал Вонгу, что он может уводить вверенных его заботам людей.
Когда они остались втроем, Медведев прошел к бару, достал оттуда бутылку вина и налил себе полный бокал.
- Ну и ночка, - пробормотал он, сделав несколько больших глотков.
- Губернатор, - сказал Лад, - прежде чем мы оставим вас, хотелось бы решить еще несколько вопросов.
- Я вас слушаю.
- Я считаю, что всем бывшим пленникам требуется охрана, и желательно ограничить их в передвижении по колонии. Не думаю, что Менкес решится нанести ответный удар, но есть еще люди Къюга, чей капитан все еще мой пленник.
- Кстати, вы так и не сказали, зачем он вам нужен?
- Мне нечего к этому добавить.
- Ясно. Ну, дело ваше. Хорошо, я распоряжусь насчет постоянной охраны наших гостей и передам рекомендации, чтобы они посидели некоторое время в своих номерах, но, естественно, без ограничения личной свободы.
- Буду вам очень признателен.
- Вам, кстати, тоже полагается охрана на все время пребывания на Кваби. И это не обсуждается!
Ладимир улыбнулся. Он не собирался спорить.
- Последний вопрос, губернатор…
Тот вопросительно посмотрел на Каменева.
- Что за странное название для колонии - «Кваби»?
Медведев расплылся в улыбке:
- O! Это целая история! Но слишком длинная, чтобы рассказывать ее сейчас.
В сопровождении вооруженной охраны Лад и Георгий покинули резиденцию губернатора колонии. Капитан приказал Виталю отправляться к метеостанции, забрать остальных, лететь на «марафонец» и ждать его дальнейших приказов.

* * *

Усталость и напряжение последних часов навалились на Ладимира, едва он добрался до своего номера. Он повалился на кровать и тут же забылся тревожным сном. Потом неожиданно проснулся, посмотрел на хронометр - прошло всего сорок минут. Вздохнув, Лад протер глаза, собрал волю в кулак и заставил себя пойти в душ.
Он долго стоял под тугими струями, стараясь ни о чем не думать. Потом выключил воду, обмотался полотенцем, вышел из душа и замер как вкопанный.
- Софи! Как ты?..
Девушка стояла перед ним, одетая в военную форму, которая была ей велика, обутая в армейские ботинки с высокой голенью, на магнитных застежках, и была похожа на уличного сорванца. Насупив губки, она смотрела на капитана своими лазурными глазами.
- Софи, что ты здесь делаешь? Ты понимаешь, что тебе может грозить опасность? А рядом со мной тем более! Люди Къюга еще не успокоились. Нельзя ночью просто так расхаживать, да еще и одной!
- А я и не одна, - лукаво улыбнулась Софи. - Мои охранники, такие милые мальчики, они согласились проводить меня.
- Софи! - сердито нахмурился Лад.
Она подошла к нему и приложила палец к губам.
- Т-с-с-с-с…
Потом обвила его руками, крепко обняла и неожиданно заплакала.
- Софи, ты что? Софи…
Он гладил ее по плечам, чувствуя на груди горячие слезы.
- Мне было так страшно, Лад… так страшно! Когда я увидела тебя, думала, сердце выпрыгнет из груди от радости, но… ты был такой холодный, как будто тебе все равно, что со мной происходит. Эти скоты… они обращались со мной как с вещью, словно я и не человек вовсе.
- Это даже к лучшему, что так обращались, - негромко сказал Лад, поглаживая девушку по волосам.
Софи его не слышала, тихонько всхлипывая и рассказывая о том, что ей пришлось пережить…
Потом она подняла голову и посмотрела Каменеву в глаза:
- Я знала, что ты меня спасешь! Я в этом ни капельки не сомневалась, ну если только в самом начале, но потом я поняла, что ты это специально! Ведь так?
- Так, - кивнул Лад. - Нельзя было проявлять заинтересованность, иначе Къюг ни за что не согласился бы отдать тебя мне.
- Было так ужасно, когда ты торговался с ними. Я как вспомню - мурашки по коже! Словно мы вернулись во времена, когда было рабство. Отвратительно!
- Прости, но другого выхода не было.
- Я понимаю. А что случилось потом? Меня схватили, несколько раз ударили по лицу и притащили к этому Менкесу, который хотел убить меня, когда разговаривал с тобой.
- Он только угрожал, ты была в безопасности, - успокоил Ладимир девушку. - Мне нужно было, чтобы он забрал тебя у людей Къюга. Извини, что пришлось подвергнуть тебя опасности.
- Не нужно извиняться, ведь ты спас меня! Может, я и буду выглядеть полной дурой, но все равно скажу: «Это было так романтично!»
- В смерти нет ничего романтичного, Софи! - хмуро сказал капитан. - А ты могла умереть.
- Могла, - кивнула девушка, - но ты не позволил этому случиться. Ты мой доблестный капитан!
Софи, прильнув к нему всем телом, поцеловала Лада в губы, долгим страстным поцелуем. Он не смог удержаться и ответил ей. Ее теплая ручка скользнула по его животу вниз…
- Нет, нет, нет, Софи! - остановил Софи Ладимир, мягко отстраняя ее.
Она удивленно посмотрела на него.
- Нет, - повторил Лад, отходя от девушки. Он приложил ладонь ко лбу, вздохнул и провел ладонью по лицу. - Нет, Софи. Не сейчас.
Едва он закрывал глаза, как перед его внутренним взором представала Валенсия.
- У тебя есть другая девушка? - спросила она с женской наивностью. И тут же сама ответила на свой вопрос: - Конечно, есть! О чем это я?! Извини.
Она грустно засмеялась.

Предыдущая страница 16 Следующая страница


17 Роман Куликов

Ладимир не ответил, он постоял некоторое время, потом произнес:
- Ты не против, если я оденусь?
- Конечно, - кивнула она, отошла и села на краешек кровати, рядом с окном. - Я не смотрю.
Лад оделся и тоже сел на кровать. Софи по-прежнему молча смотрела в окно, он тоже не знал, что сказать.
- Мне уйти? - спросила наконец она.
Каменев не отвечал, и она повернулась к нему:
- Если хочешь, я уйду.
- Я не хочу тебя обманывать…
- Ты и не обманываешь.
Ладимир вздохнул и вытянулся на кровати, с удовольствием ощущая под собой свежее белье и удобный матрац. Он уже отвык от такого комфорта.
- Я думаю только о ней.
Софи перебралась к нему под бок, подперла рукой голову и посмотрела на капитана.
- А как вы познакомились? - спросила она. - Наверное, ты ее спас?
Лад улыбнулся:
- Ты угадала.
- Тут угадывать нечего, благородство - твоя вредная привычка, - усмехнулась девушка. - А что потом?
- А потом она спасла меня.
- Как это?!
Лад пожал плечами, говоря о Валенсии, он не переставал грустно улыбаться.
- Очень самоотверженно. Она помогла мне выбраться из ловушки, в которую я угодил.
Софи ждала продолжения, но капитан не хотел углубляться в подробности. Он снова вздохнул, очень хотелось спать, веки словно налились свинцом…
- Ты любишь ее?
Лад закрыл глаза, коротко покивал и едва слышно сказал:
- Любил.
- Любил? - нахмурилась Софи. - Прости, но я не понимаю.
Он помолчал, потом открыл глаза и, уставившись в потолок, сказал:
- Ее похитили, а потом убили у меня на глазах. Я был в метре от нее, но ничего не смог сделать.
Потрясенная Софи приложила пальцы к губам и смотрела на Ладимира широко открытыми, полными жалости глазами.
- Этот ублюдок расстрелял ее в упор из армейского бластера… - Капитан стиснул зубы и замолчал, время от времени тяжело вздыхая. Софи тоже не знала, что сказать, и некоторое время они просто молчали, потом девушка попросила:
- Расскажи мне о ней?
- Ее звали Валенсия…
- Нет, Лад, - остановила его Софи. - Расскажи мне о ней.
Ладимир скачала просто смотрел в потолок, потом закрыл глаза.
- На ней было платье из тысячи бабочек, когда она шла, казалось, что они взмахивают крыльями. - Лад мысленно представлял все то, что рассказывал. На губах его снова появилась улыбка, а перед глазами была Валенсия. - Мы ужинали на Хрустальном пике. Ветер так красиво играл ее волосами, а глаза сияли, как звезды… Она смеялась, и это было похоже на журчание весеннего ручейка…
Ладимир вздохнул и замолчал.
Софи ждала несколько минут, но, не услышав больше от него ни слова, приподнялась на локте и посмотрела на спящего капитана.
Лицо девушки выражало грусть и глубокую досаду.
- Дурак ты, капитан, - едва слышно прошептала Софи. - Женщины иногда хотят, чтобы их обманули.
Она вздохнула, опустилась на подушку, закрыла глаза, и из-под ресниц потекли слезы.

Глава 3

Утром Ладимир проснулся с необычным и вместе с тем приятным чувством, что кто-то был рядом с ним. Софи тихонько посапывала, свернувшись калачиком у него под боком. Осторожно, стараясь не разбудить ее, Лад поднялся и прошел в ванну, привел себя в порядок, так же тихо вышел из номера.
Охраняющие их солдаты встретили капитана многозначительными улыбками, он хотел рявкнуть на них, но неожиданно ему самому стало смешно, и, едва скрывая улыбку, он покачал головой, сказал «пошли» тем, кто должен был его охранять, а другие двое остались возле дверей номера.
Ладимир зашел к Георгию, тот как раз тоже собирался и даже успел заказать себе завтрак. Капитан налил себе горячего чая и съел пару бутербродов с филе какой-то местной рыбы, довольно приятной на вкус. Все равно грек заказал столько, что хватило бы на троих.
- Уже связался с нашими? - спросил Статор, усаживаясь за стол, и с аппетитом накинулся на еду.
- Еще нет, - ответил Лад. - Надо решить вопросы с губернатором. Потом уже займемся своими делами.
Позавтракав, они направились в резиденцию Медведева, сверкающую в лучах утреннего солнца. Четыре человека охраны неизменно следовали за ними, оставив своих подопечных, только когда те сдали оружие и вошли в лифт, чтобы подняться к губернатору.
Тот встретил их вялым приветствием.
- Вы меня простите, спал часа полтора, да и малость перебрал вчера. Проходите и выпейте чего-нибудь кислого, чтобы не издеваться надо мной своим бодрым видом.
Лад засмеялся, прошел к бару и налил себе и Георгию сока рории.
- Господин капитан, - Медведев хитро прищурился, - мне доложили, у вас вчера был посетитель.
- Да, один мой старый знакомый, - спокойно ответил Лад.
- Знакомый, значит… угу… И давно вы знакомы? Хотя не имеет значения. Зато теперь все встало на свои места. А то как-то не вязалось…
- Что именно не «вязалось»?
- Некоторые мысли у меня в голове, образы… - неопределенно ответил губернатор. Потом отчего-то грустно вздохнул и сказал: - Давайте вернемся к делам насущным?
- Конечно.
Медведев протянул Ладимиру электронный планшет.
- Я тут подумал… зачем тянуть? Давайте сразу решим все финансовые дела. Здесь расчет сметы по космодрому, исходя из кратчайших сроков. Вас устраивает?
Каменев просмотрел документ, протянул Георгию. Тот присвистнул, когда увидел сумму.
- Простите, губернатор, но не слишком круто?
- Круто - это то, что вы вчера устроили. А это так… Я на всякий случай включил сюда небольшую компенсацию, если долгосрочному сотрудничеству, о котором, вы, капитан, так красочно говорили, не суждено будет осуществиться.
- Ага, понятно, - кивнул Ладимир. Он задумался на несколько секунд, потом попросил у Георгия наличную карту и сказал Медведеву:
- Предлагаю вам триста тысяч империалов, это примерно две трети той суммы, что я на сегодняшний момент располагаю. Восстановление космодрома продлится немногим дольше, чем рассчитали ваши специалисты, но не думаю, что это так уж критично. И конечно, все мои слова о расширении экспортной базы колонии остаются в силе.
- Лад, вам не стыдно? За… своего старого знакомого вы выложили сумму намного более интересную.
- Не вижу возможности сравнить человека и куски бетона, - холодно ответил Каменев. То благоприятное впечатление, что произвел губернатор колонии, начало немного изменяться, когда речь зашла о деньгах. Медведев, видимо, просто поддался сиюминутному соблазну, но, являясь человеком сильным, сразу взял себя в руки.
- Да, разумеется, прошу прощения, - губернатор в задумчивости потер друг о дружку кончики пальцев. - Хорошо, я согласен, перечисляйте.
Каменев произвел необходимую операцию и спросил:
- Теперь, когда все улажено, я вынужден поблагодарить вас за гостеприимство и распрощаться.
- Вы же хотели задержаться на пару дней?
- Так и есть, но думаю, я проведу их на орбите, на борту своего корабля.
- Вы кого-то ждете?
- Да, - ответил Лад. - Второй корабль. Он задержался и должен прибыть со дня на день.
- Я боюсь подумать, что бы вы натворили, прилети он вовремя и окажись в вашем распоряжении сразу два корабля. - Медведев улыбнулся. - Удачи, капитан. Буду ждать от вас сообщения. Прилетайте в гости, я же так и не рассказал вам, что означает «Кваби».
- Обязательно, губернатор, - вежливо раскланялся Каменев.

* * *

Софи ждала Лада в номере. Она сидела в одной рубашке, которая была ей до середины бедер, смотрела какую-то передачу по головизору и уплетала фрукты. Увидев Ладимира, она расцвела улыбкой, быстро отряхнула руки и бросилась ему на шею, впившись в губы поцелуем. Каменев с улыбкой, мягко отстранил ее и сказал:
- Я сейчас улетаю. «Скаут» уже спускается.
Девушка сразу стала серьезной.
- Я с тобой!
- Нет, Софи, - покачал головой Лад. - Я не для того вытащил тебя из лап Къюга, чтобы снова подвергать опасности. Ты останешься здесь, а потом улетишь домой.
- А оставаясь здесь, я не подвергаюсь опасности?! - Она с недоумением посмотрела на капитана. - Люди, захватившие меня в плен, все еще на этой планете! Что помешает им снова это сделать?
- Тебе придется несколько дней посидеть в номере и никуда не ходить без охраны.
- Спасибо за заботу! - Голос Софи задрожал, и она отвернулась.
Ладимир вздохнул.
- Софи, ну перестань, - он подошел и обнял девушку за плечи. - Все будет хорошо, к тому же я буду на орбите еще пару дней, пока не прилетит наш второй корабль.
Она высвободилась из объятий и снова повернулась к нему:
- Почему тогда ты не можешь взять меня с собой на корабль, на эти два дня?
- Я могу улететь в любой момент…
Она молча смотрела на него, склонив голову и уперев руки в бока.
Лад понимал, что его слова звучат глупыми отговорками, но сказать, что он просто не хочет ее с собой брать, язык не поворачивался. Тем более что это была бы неправда.
- Ладно, - уступил он, - собирайся, только быстро!
Софи порывисто его обняла и начала одеваться.
«Скаут» ждал их на пустыре в нескольких кварталах от отеля. Лад, Софи и Георгий быстро перебрались из машины в атмосферный челнок, и Виталь сразу поднял аппарат в воздух. Пока он набирал высоту, пассажиры облачались в скафандры. Софи пришлось пройти ускоренный курс по использованию ИС-3. Она с честью выдержала это испытание, оказавшись способной ученицей.
Грек ничего не сказал по поводу девушки, он узнал дочь губернатора Дейтоны еще в кабинете губернатора, куда ее привел вместе с остальными пленниками Менкес. Он также догадался, о каком «старом знакомом», посетившем капитана ночью, вели речь Каменев и Медведев, но не стал ничего расспрашивать. Если капитан сочтет нужным, и так все расскажет.
На «марафонце» прибытие капитана ознаменовало троекратное «ура» собравшейся в отсеке команды. Едва он выбрался из «скаута», как попал в объятия Самуэля.
- Лад, на правах того, - громогласно заявил темнокожий пират, - кто знает тебя дольше всех из здесь присутствующих, я объявляю…
- Дольше всех Ладимира знаю здесь я! - Софи появилась из челнока следом за Каменевым. Убрала лицевую маску и стянула головную часть скафандра. - Насколько я помню, вы познакомились во время мятежа, мне же довелось пообщаться с капитаном Каменевым немного раньше этого знаменательного события.
- Госпожа Софи?! - растерянно произнес Самуэль. - А вы что здесь делаете?!
Он удивленно смотрел на девушку, потом перевел взгляд на Георгия, который только улыбнулся и пожал плечами.
- Вот, решила заглянуть в гости, узнать, как поживают мятежники, надравшие задницу «Млечному Пути» и ставшие одними из самых известных корсаров Империи. - Она приветливо улыбнулась. - Простите, что перебила, но уж очень просилась фраза на язык.
- Да, ладно… ничего, - махнул рукой Самуэль, - я все равно только хотел предложить пообедать.
- Отлично! Если вы не против, я с удовольствием присоединюсь, только… - Она нашла глазами Аниес. - Простите, я не знаю, как вас зовут…
- Аниес, - ответила та.
- Аниес, а я Софи, очень приятно. Мне жутко неудобно, но можно вас кое о чем попросить, как девушка девушку?..
Взявшись под руки, словно давние подруги, они стали о чем-то перешептываться.
Ладимир улыбнулся тому, с какой легкостью Софи вписалась в команду. И сразу вспомнил Валенсию. Как она устраивала скандалы в кают-компании, как называла его беглым каторжником, с каким презрением произносила слово «пират»… И как Петер называл ее «сестренкой», как потом она самоотверженно помогала им спастись, признавшись, что адмирал Стюарт ее отец, как вышла из «пилигрима» в платье, подаренном Аниес… и невыносимая тоска, стиснула грудь, тоскливым дурманом прокралась в мозг.
- Вы идите, - сказал Ладимир, - я сейчас подойду.
Не снимая скафандра, он прошел в рубку. Гораций лежал рядом с коконом, в котором находился его хозяин. Волк поднялся навстречу Каменеву, подставил ухо для дежурного почесывания и отошел на прежнее место.
- Здравствуй, Пловец, - сказал Лад.
- Рад видеть вас в здравии, капитан, - ответил тот. - И хочу сразу поблагодарить за сестру.
- Мы все ошибаемся, - отмахнулся Каменев. - Пловец, скажи… «пилигрим» уже должен был прилететь?
- По моим расчетам, да. Я могу ошибаться. Ведь ему мог потребоваться ремонт, или Петер некорректно задал параметры для прыжка. Есть много вероятностей, все учесть невозможно.
- Я понимаю, но если брать за основу расчетов стандартную ситуацию, то сколько порекомендуешь еще ждать?
- Сутки.
- Спасибо, Пловец. Тебе не скучно висеть на орбите?
- Вовсе нет, - ответил нейроштурман. - По ощущениям это можно сравнить с плаванием на спине, когда вы просто держитесь на поверхности, ничего не делая и отдавшись на волю течения.
- Понимаю. Я пойду. Позже еще поговорим.
- Хорошо, капитан.
Когда он почти вышел из рубки, позади раздался голос Пловца:
- А эта ваша новая гостья - хорошенькая…
Ладимир ничего не сказал, только улыбнулся.

Каменев поселил Софи в своей каюте, они практически не виделись после обеда, потому что Лад сразу направился в рубку, где все время провел, обсуждая и разбирая с Пловцом и Георгием последние события, начиная с момента их столкновения с одним из кораблей эскадры Стюарта. Но Софи не скучала, засыпав за обедом повара комплиментами, она обрела нового друга в лице Самуэля, который тут же вызвался провести для нее экскурсию по кораблю. Она поужинала в компании с Аниес и Рудольфом и отправилась в каюту, погасив свет и включив экран фальш-иллюминатора, некоторое время смотрела на звездное небо и проплывающую внизу планету. Лад заглянул в освещенную светом звезд каюту далеко за полночь по корабельному времени, когда девушка уже спала. Капитан, стараясь не разбудить ее, погасил экран и вышел.
Лад намеревался посетить еще одного «гостя».
Запертый в пустой каюте, Къюг был прикован одной рукой к технологическому отверстию в переборке. На полу рядом с ним стояла бутылка с водой. Ладимир вошел, закрыл за собой дверь и прислонился спиной к стене.
- Какого хрена приперся, ублюдок? - злобно посмотрел на него темнокожий пират.
- Рассказывай, - без эмоций произнес Каменев.
- Зачем? Ты же все равно меня убьешь.
- Рассказывай, - повторил Лад.
- Да пошел ты! - Пленник открыл бутылку с водой, отпил, прополоскал рот и сплюнул капитану на ботинки, с вызовом посмотрев на него.
Ладимиру хотелось подойти и врезать Къюгу, но он сдержался. Тот ухмыльнулся:
- Постоять пришел? Ну, стой. Хотя нет, сбегай лучше за картишками, перекинемся партию-другую. Вина захвати, а то от воды пузо как аквариум. - Пират говорил с иронией и презрением, вальяжно растягивая слова. - Скажи, раз мы здесь, то Менкес уже отдал тебе девку, так? - Он вопросительно посмотрел на Каменева.
- Так, - ответил капитан.
- Ну как? Уже развлекся с ней? Я тоже собирался, но ты помешал. Жаль! Я бы с ней такое вытворил, что она в твою сторону даже не посмотрела бы после этого. - Он хрипло засмеялся. - Мы с ребятами, бывало, закажем по паре девок в заведении Питона, на Приме. Знаешь такое местечко? Хотя вряд ли… Откуда тебе… ты же девками не интересуешься…
Ладимир слушал болтовню Къюга, прекрасно понимая, что тот пытается спровоцировать его, вызвать реакцию, увести от интересующей капитана темы. Темнокожий пират не испытывал страха, был готов к боли и собирался придерживаться своей линии поведения. Нужно было придумать что-то такое, что могло заставить его все рассказать. И кажется, Ладу пришел в голову способ, как этого добиться.
Он присел, посмотрел Къюгу в глаза, улыбнулся и сказал:
- Я хочу сказать тебе две вещи. Первая: ты мне все расскажешь, и вторая: я не буду тебя убивать.
Темнокожий пират замолчал, сразу перестав ухмыляться, и проводил поднявшегося Ладимира ненавидящим взглядом.
Оставив Къюга, Лад пошел в кают-компанию, налил себе сош, включил настенный экран на прием картинки с внешних камер корабля, уселся в кресло, закинув ноги на соседний стул, и любовался красотой космоса, потягивая напиток, пока не уснул.

Предыдущая страница 17 Следующая страница


Дело чести 18

На следующий день, так и не дождавшись «пилигрима», капитан связался с губернатором Медведевым, попросив его. обеспечить охрану, если Петер с остальными все же прилетит. Тот пообещал отправить на космодром отряд спецназа для постоянного дежурства и поинтересовался: не с ним ли тот самый «старый знакомый» о котором они с Ладом говорили?
Каменев ответил, что решил взять на себя доставку «знакомого» до дома, тем более что тот сам проявил такое желание.
Губернатор понимающе улыбнулся и распрощался, а Ладимир включил капитанский модуль и приказал Пловцу:
- Отправляй сообщение для «пилигрима» на Лагуну, по всем точкам связи. И оповести команду о старте. Всем занять места по полетному расписанию.
А сам принялся молча вводить координаты для прыжка и рассчитывать вектор направления.
- Простите, капитан, а куда мы летим? - поинтересовался нейроштурман.
- Система Каадам, планета Каадам Два.
- Позвольте, капитан, - сказал Пловец, и на расчетном экране появились готовые параметры прыжка.
- Темные звезды! - поморщился Каменев. - Я забыл, что ты можешь сделать это сам и гораздо быстрее.
- Ничего, капитан, бывает, - в голосе нейроштурмана слышались веселые нотки. - И что там? На Каадаме?
- Там мы узнаем правду или хотя бы часть ее… Отправил сообщение Петеру?
- Да.
- Тогда стартуем.

* * *

Планета Каадам Два была отмечена как условно пригодная для колонизации. Таких «условных» планет значилось в реестре несколько десятков. Почти все они были земного типа или приближались к таковому. Как правило, большинство из таких планет требовали минимальной степени терраформинга, а к привычному описанию добавлялся коэффициент полезности и причины «условности». Для Каадам Два коэффициент был на удивление высок, а в причинах, по которым планету отнесли в категорию условно пригодных, значилась аббревиатура «ПВОС». Из космоса она смотрелась удивительно красиво: изумрудный шар с белыми полярными шапками, пронизанный блестящими прожилками водных артерий, украшенный серо-коричневыми пятнами каменистых пустынь и окруженный голубоватой оболочкой атмосферы. Она кружила по эллиптической орбите вокруг звезды класса G, размерами немногим больше Солнца, с давних времен принятого у человечества за эталон.
Ладимир приказал Пловцу опуститься к поверхности, но посадку не совершать, затем велел привести пленника в шлюзовой отсек и сам направился туда же.
В шлюзовой собрались все члены команды. Софи стояла в сторонке и с замиранием сердца следила за действиями пиратов. Происходящее было для нее волнующим и слегка пугающим.
Капитан посмотрел на Къюга и приказал приготовить скафандр.
Виталь достал ИС-3 и проверил его.
- Сколько кислорода в баллонах? - спросил Лад.
- Часов на пять.
- Сделай на два и отключи фильтр.
- Понял, - кивнул Виталь.
Темнокожий пират затравленным взглядом, смотрел, как из баллонов выпускают воздух. Зорин сверился с показаниями датчиков и кивнул капитану, показывая, что задание выполнено.
- Надевай, - велел тот Къюгу.
- Сам лезь в это дерьмо…
От удара Каменева пират согнулся пополам. Ладимир взял его за ворот и толкнул в руки штурмовика и его напарника.
- Засуньте его в скафандр, - приказал он.
Къюг пытался сопротивляться, но несколько сильных ударов утихомирили его. Рудольф бил жестко и эффективно, пресекая любые попытки темнокожего пирата вырваться. Тот ругался и угрожал, обещая порезать Лада и всю его команду на куски. Штурмовик навалился на него, прижимая к полу, а Зорин и Болтун натягивали на Къюга скафандр. Закончив, они рывком подняли его на ноги.
- Хочешь выбросить меня в космос и оставить подыхать, ублюдок? Пристрелить - кишка тонка? Тогда прикажи своим псам это сделать, они у тебя послушные!
- Я уже говорил, что не буду тебя убивать, - спокойно сказал Ладимир, подойдя ближе к пирату. - Пловец, мы уже над поверхностью?
- Да, в сотне метров.
- Садись.
- Понял. Пошел на посадку.
Ладимир посмотрел на своих людей:
- Как только коснемся поверхности, выбросьте его из корабля.
Болтун и Виталь потащили пленника к шлюзу.
- Пловец, когда Къюг окажется снаружи, взлетай. - Каменев посмотрел на темнокожего пирата: - Если не хочешь сгореть под дюзами, постарайся отбежать от корабля подальше.
Сказав это, капитан направился обратно в рубку, Софи пошла за ним.
- Лад, - негромко, словно опасаясь, что кто-то ее услышит, произнесла девушка, - а что ты собираешься с ним делать?
Глаза ее блестели искорками любопытства и волнения.
- Я собираюсь его напугать, - ответил Каменев. Они быстро дошли до рубки, и Ладимир занял капитанское кресло. - Пловец, как дела?
- Жду, когда он уйдет на достаточное расстояние, чтобы не спалить.
- Хорошо, - сказал капитан. - Дай изображение и соедини меня с ним.
На экранах появилась быстро удаляющаяся планета, а в динамиках раздался голос Къюга, бормочущего ругательства. В рубку вошел Виталь, за ним следом появился Болтун, потом Георгий… Ладимир оглянулся и увидел, что в рубке собралась вся команда. Гораций, привычно лежавший возле кокона Пловца, поднялся, удивленный таким количеством людей, и решил пройти обнюхать каждого.
В рубке раздавался голос пирата, сыплющего живописные ругательства.
- Ты слышал о планете Каадам Два? - оборвал его излияния Каменев.
- Пошел на хрен, ублюдок! Дай мне только до тебя добраться! Спущу шкуру с живого и…
- Это планета земного типа, - перебил его Лад, - практически идеальная колония. Даже воздух пригоден для дыхания по всем параметрам. Можешь проверить.
- Ага, обязательно!
- Коэффициент полезности превышает даже показатели некоторых крупных колоний, - продолжил рассказывать капитан, - но она до сих пор не освоена, потому что ни один корабль не смог пробыть на ее поверхности больше двух часов. ПВОС. Уверен тебе не надо расшифровывать, что это означает, но на всякий случай напомню - повышенная враждебность окружающей среды.
- И кто здесь обитает?
Но ответа он не дождался.
- Эй, скотина, чего заткнулся? Надеюсь, ты подавился своим поганым языком, - снова попробовал капитан «Беспощадного».
Ладимир не отвечал.

Къюг стоял посреди каменистой пустыни. Во все стороны, насколько хватало взгляда, простирался один и тот же серо-коричневый пейзаж. Ни одного деревца или корявого кустика, ни единой травинки, только камни до горизонта. Сначала он просто брел вперед, но потом остановился, огляделся вокруг, выбрал место и сел.
- Хочешь заставить меня свалиться в какую-нибудь яму, не дождешься, ублюдок.
Капитан «Беспощадного», поняв, что ответа ему не дождаться, разозлился, но был бессилен что-либо сделать, поэтому просто сидел, сберегая силы и постоянно оглядываясь, чтобы не пропустить опасность.
Къюг сверился с таймером - прошло сорок семь минут. На него до сих пор никто не напал, и волнение, начавшее было закрадываться в грудь пирата, отступило. Правда, кислорода в баллонах скафандра становилось все меньше. Подумав, он решил проверить, наврал ли Каменев насчет пригодной для дыхания атмосферы, но фильтрацию в скафандре отключили еще на корабле, поэтому единственный способ проверить качество местного воздуха - деактивировать лицевую маску.
Это могло быть ловушкой, и, возможно, Каменев специально это сказал. Пират выругался, но маску убирать не стал.
Время шло. Вкруг ничего не менялось. Къюг в который уже раз посмотрел на показания датчика кислорода. Потом подумал, что терять нечего, все равно придется деактивировать маску, так какая разница, сейчас или часом позже?!
Сделав несколько глубоких вдохов, Къюг наконец решился и, послав Каменева к Темным звездам, убрал маску… Инстинктивно задержал дыхание насколько хватило сил, выдохнул и вдохнул местный воздух…
Каменев не обманул - здесь действительно можно дышать. Капитан «Беспощадного» пообещал вырвать своему врагу легкие за все свои волнения.
Почувствовав за спиной движение, он обернулся, приготовившись увидеть какое-нибудь чудовище, и едва успел подставить ладонь, чтобы крупный полупрозрачный жук не врезался ему в лицо. Разбившееся насекомое оставило на перчатке скафандра вязкий след. Пират выругался и встряхнул рукой, но почти сразу услышал стремительно приближающееся жужжание.
Он повернулся на звук и снова едва не словил физиономией нескольких жуков, летевших прямо на него.
- Твою мать, - пробормотал Къюг, активируя маску. Тихое жужжание раздавалось со всех сторон, пират начал оглядываться, посмотрел направо, потом налево… Врезавшееся в маску насекомое заставило его отшатнуться. Бесцветная осклизлая масса с сине-черными прожилками внутренностей и торчащими в разные стороны четырьмя отливающими перламутром прозрачными крыльями залепила половину лицевой маски.
- Вот гадость! - Къюг брезгливо стер останки жука и почти сразу почувствовал несильный толчок в спину. Обернулся… Очередное насекомое разбилось о его плечо, и еще одно врезалось в бедро. Пират выругался и сбил еще нескольких жуков руками.
- Эй, Каменев, ты этим дерьмом решил меня напугать? - Он засмеялся, поймал двух тварей и раздавил их. - Ты больной ублюдок. Спускайся! Я накормлю тебя хрустящими чипсами.
Словно в ответ на его слова, под ногами Къюга что-то захрустело. Он опустил взгляд и снова выругался, потому что из-под его ботинок выползали десятки полупрозрачных жуков.
- Вот твари!
Он вскочил и начал топтать их, давя рифлеными подошвами, но насекомых меньше не становилось. Пират отошел в сторону, но, куда бы он ни наступал, под ногами начиналось шевеление и появлялись жуки. Те, которых Къюг не успевал раздавить, распускали крылья, поднимались в воздух, отлетали подальше, словно для разгона, и возвращались, с коротким жужжанием разбиваясь о скафандр.
Через десяток минут пират был покрыт слоем прозрачной массы. Он стал стряхивать ее с себя и обнаружил, что к останкам жуков примешалась какая-то темная субстанция. Къюг провел по рукаву, по груди и неожиданно понял, что это размягчается и слезает материал скафандра.
- Твою мать!
Он решил не очищать скафандр, но насекомые продолжали его атаковать, и вскоре он стал похож на фигуру из желе. В груди начался зарождаться страх. Еще не осознанный, маскирующийся под брезгливость, проявляющий себя мурашками на позвоночнике и холодным потом, но уже пустивший корни и с каждой минутой набирающий силу.
Къюг побежал, в надежде выбраться на место без насекомых, но те словно знали, куда он направится, и очередная волна полупрозрачных тварей появлялась у него на пути.
- Да что же это… - пробормотал запыхавшийся пират. Вокруг него вился уже целый рой жуков. Их тела залепили лицевую маску, Къюг стер их ладонью и увидел, что поверхность маски помутнела - внутренности насекомых разъедали ее.
Неожиданно раздался голос Каменева:
- Не советую там бегать. Говорят, жуки могут устраивать ловушки, и если провалишься в нее, то угодишь на несколько метров под землю. Никто не знает, какие твари там водятся.
Къюг неожиданно почувствовал, как по венам пробежал коктейль из ощущений. Он готов был разорвать своего врага на части голыми руками, но вместе с тем был несказанно рад его услышать.
- Ублюдок! Сволочь! Что?! Что происходит со скафандром?! Что это за твари?!
- Я слышал, что у местных насекомых очень сложная иерархия и многоступенчатая система питания. Самой низшей ступенью являются небольшие жуки, как их назвали исследователи - «камикадзе». Они разбиваются о пищу, облепляя ее своими внутренностями, в которых содержится некая кислота или, может быть, не кислота, я не очень силен в химии… в общем, что-то сродни желудочному соку у человека, она разъедает почти любой материал, особенно органику.
Пустынный пейзаж вокруг Къюга преобразился, теперь все кипело жизнью. Пират увидел, что из-под земли стали выбираться другие твари. Такие же полупрозрачные, как и жуки, только больше в несколько раз, вытянутые и имеющие по два десятка лап.
- После того как жуки достаточно обработают жертву, - продолжал рассказывать Каменев, - появляются так называемые «контролеры», они как бы определяют, готова ли пища для транспортировки.
- Для транспортировки куда? - Къюг часто дышал. От перенасыщения кислородом у него начала кружиться голова. Он пнул ближайшего «контролера» и едва не поскользнулся на живом полупрозрачном ковре.
- Ученые, проводившие исследования, выставляли в качестве приманки зонд с двойной оболочкой и спрятанными внутри камерами. Но смогли определить только, что «транспортировщики» - это гигантские черви, заглатывающие пищу и несущие ее куда-то под землей. Все опыты заканчивали на этапе нахождения камер в чреве «транспортировщиков», потом приборы переставали работать, и никто не знает, что происходило с ними, только показания датчиков давления зашкаливали.
Лад сидел в своем кресле и ждал подходящего момента. Никто не расспрашивал его ни о чем, понимая, что и так все узнают, а вопросами будут только мешать. Атмосфера в рубке была почти такой же напряженной, как на поверхности планеты, где метался Къюг. Софи сидела приложив пальцы к губам, Георгий нервно сжимал в руках пластиковую бутылку с водой, Виталь медленно кусал костяшки пальцев, но никто не сводил глаз с экранов, показывающих человека в скафандре, вокруг которого кишели насекомые.
Наконец темнокожий пират не выдержал:
- Да, да! Я скажу все! Все, поганый ты урод! Только забери меня отсюда!
- Это ты все организовал?
- Я! Да, я! Я во всем виноват! Я согласен со всем, что ты скажешь!
- Нет, так не пойдет! - сказал Лад.
- Как так?! Почему не пойдет?! - Голос пирата дрожал. - Ах ты тварь! А ну слезь с меня! Сволочь!
Он отмахивался от очередных атак насекомых.
- Ты прекрасно знаешь, что я имею в виду, - сказал Лад. - Дурака валять будешь перед аборигенами. А теперь скажи мне то, что я хочу знать. И не тяни, Пловцу еще нужно будет спуститься с орбиты.
- Да поглотят тебя Темные звезды, Каменев! Я не знаю, чего ты от меня хочешь!
- Когда ты сказал, что все-таки получишь с меня свои полмиллиона… что это значило?
- Я просто так ляпнул, не подумал! И из-за такой ерунды ты хочешь скормить меня этим тварям?!
- Меня не устраивает твой ответ, - холодно произнес Ладимир. - Прощай.
- Стой! Каменев! Не поступай так со мной! Нет!
Лад не ответил. Воздуха в скафандре Къюга осталось на четверть часа. И тогда пирату придется выбирать, умереть ли от удушья, или убрать маску и позволить насекомым проникнуть в скафандр. Лад не знал, что выберет Къюг, оба варианта казались ему ужасными, но капитан стиснул зубы и ждал.
Для того чтобы «марафонец» достиг поверхности планеты и подобрал темнокожего пирата, требовалось чуть больше десяти минут. Время шло, но Къюг только ругался, отбиваясь от насекомых, и просил забрать его, обещая рассказать все, что Лад захочет.
Каменев уже начал сомневаться в правильности своей догадки, когда темнокожий пират не выдержал.
- Да, это я! - выкрикнул он. - Я похитил твою подругу! Я похитил дочку Стюарта! Я просил у тебя выкуп полмиллиона и проговорился на сходке! Ты это хотел услышать?! Я сказал! Забери же меня отсюда!
Лад молчал. Звенящая пустота внутри схлопнулась в тугой комок неожиданной боли.
Он оказался прав - Къюг организовал похищение.
- Вот мразь, - фыркнул Виталь. - Подлая скотина! Это для него самая подходящую смерть.
- Каменев? - позвал Къюг. - Вы уже спускаетесь? Лад?
Тот не ответил.
- Лад? Я же рассказал, что ты хотел! Не оставляй меня тут! Лад! Я виноват, признаю, но я был зол на тебя, за то, что ты украл мой корабль, я хотел только компенсировать ущерб!
Волна злости неожиданно поднялась у Ладимира в груди.
- Значит, ты только хотел компенсировать ущерб? - процедил он. - Поэтому ты похитил Валенсию? Поэтому ты издевался над ней, а потом приказал убить? Чтобы компенсировать ущерб?
- Я не убивал ее! - в отчаянии закричал Къюг.
- Да, сам ты не убивал, ты приказал спартанцу ее убить!
- Нет! Нет-нет-нет! Ты не прав! Я никому не приказывал! Я не знаю, откуда взялись спартанцы! Я в это время был в Мессине, в порту, ждал сообщения, что вы произвели обмен и что мои люди везут деньги, но эти сволочи убили всех! И моих людей, и дочку адмирала! Я не знаю, что там произошло и как все это случилось! Не знаю! Я сначала думал, это ты всех перестрелял, но потом узнал про нападение на экспресс и про этих долбаных спартанцев. Я понял, что в игре есть третья сторона, потому что связь с моими людьми прекратилась до того, как ты добрался до «Жемчужной цепи»!
- Тогда кто их нанял?
- Не знаю! Клянусь всем чем угодно, что я не знаю! Лад, прошу тебя!
Голос пирата срывался, в нем было столько отчаяния и животного страха, что Лад не сомневался в правдивости слов, но злость, смешанная с болью, все еще клокотала в груди.
У Къюга осталось девять минут… восемь…
- Пловец, спускайся, - наконец велел Каменев.
- Вы серьезно?! - удивился Виталь. - После того, что он сделал, вы собираетесь пощадить его?
Лад не ответил Зорину, и тот продолжил:
- Хотите мое мнение - Къюг должен сдохнуть!
- Должен, - согласно кивнул Лад, - но не так! Мы узнали, что хотели. Пловец, сажай корабль.
Виталь покачал головой, вздохнул и сказал:
- Ладно, я пошел в шлюзовую. Надо еще скафандр натянуть, а то залетит такая хреновина…
Он вышел из рубки, Георгий и Болтун направились следом.
Ладимир посмотрел на Софи. Девушка сидела с каким-то отрешенным видом, и в ее взгляде появилось нечто такое, чего раньше Лад не замечал, словно она поняла что-то, в чем раньше была не уверена.

Когда Къюга втащили внутрь, он дрожал так, что чувствовалось через скафандр. Несколько жуков, как и предполагал Зорин, влетели в открытый шлюз. Болтун и Георгий сбили их потоками сжатого воздуха из баллонов. Не дожидаясь, пока ему помогут, пират начал сдирать с себя размякший скафандр. Через несколько секунд непригодный к дальнейшему использованию ИС-3 лежал на полу осклизлой кучей, а Къюг, тяжело дыша, стоял в окружении людей Каменева.
Виталь смотрел на него исподлобья, скривив губы.
- Я бы оставил тебя там - самое подходящее местечко для такой мрази, - сказал Зорин, - но капитан приказал вытащить. Давай вытягивай руки, и лучше не дергайся, иначе в миг пристрелю.
Они связали его и препроводили в отведенную каюту.
В рубке стояла какая-то тягостная тишина, которую никто не решался нарушить. Все видели на экранах, как Къюг забрался на «марафонца», и Пловец сразу направил корабль вверх. Сейчас они уже покинули атмосферу планеты и вышли на орбиту.
- Капитан, какие дальнейшие приказы? - негромко спросил нейроштурман.
- Летим к Лагуне, - сказал Ладимир и откинулся в кресле.

* * *

Предыдущая страница 18 Следующая страница


19 Роман Куликов

Прима встретила их дождями. Погода на планете большую часть времени была солнечной, лишь на несколько недель в году наступали сезонные ненастья - небо затягивали тучи, непрестанно шел мелкий дождь, временами переходящий в ливень.
«Марафонец» сразу отправился в ремонтный ангар на восстановление и перевооружение, а команда поселилась в гостинице рядом с портом.
По прибытии они проверили все точки связи, но обнаружили на них только свои собственные сообщения. «Пилигрим» так и не появился. Ладимиру оставалось только гадать, что могло случиться.
Тревога капитана за судьбу корабля постепенно передалась и остальным членам команды. Все ходили мрачные, напряженные, вслух никто не говорил, но каждый думал о том, что могло произойти с «пилигримом». Пасмурная погода тоже вносила свою лепту в общее настроение.
На следующий день Лад получил сообщение, что губернатор Сен-Лиз вернулся на Приму и хочет его видеть.
Каменев собрался и попросил Георгия его отвезти. Окутанная слабым силовым полем, машина мчалась в потоках дождя, с включенными габаритами. Казалось, что низкие тучи давят на город своей клубящейся массой. Видимый издалека хрустальный пик почти касался их своей вершиной. Капитан проводил его грустным взглядом и вздохнул. По дороге Лад и Георгий молчали, но, уже подлетая к резиденции, грек сказал:
- С ним Андреас и Константин, они не позволят ему захватить корабль.
Ладимир в изумлении посмотрел на него.
- Ты это про что? - спросил он, чуть отодвинулся назад, развернулся к Статосу лицом и нахмурил брови.
- Я про Петера, вряд ли он мог…
- А кто сказал, что я так думаю? - резко спросил капитан. - Это ты сам придумал?
- Нет, но Рудольф рассказывал, что говорил Къюг, и мы подумали…
- Значит, Рудольф рассказывал, что говорил Къюг, ага! И вы подумали… Понятно! - Ладимир разозлился. - Что еще вы надумали? Ну?!
- Больше вроде ничего, - осторожно ответил Георгий, смущенный неожиданным гневом капитана.
- А другие версии вам в голову не приходили? - ледяным тоном поинтересовался Каменев. - Смогли только все списать на предательство человека, который неоднократно спасал всем нам жизни, с которым мы сражались бок о бок…
- Нет, - попытался оправдаться Георгин, - наоборот! Я же говорю, что он не мог так сделать…
- Я слышал, что ты сказал. Если следовать логике твоих слов, то Петер не мог так поступить, только потому, что за ним приглядывают твои братья, но, если бы ему ничего не мешало, он непременно завладел «пилигримом»! - Ладимир уже кричал на грека.
- Нет… то есть…
Капитан не дал Статосу сказать:
- Мало того, вы приписываете свои мысли мне!
В этот момент Георгий направил машину вниз и остановил ее у ворот резиденции.
Охранник провел сканирование биометрических параметров посетителей и пропустил их внутрь. Ладимир больше не возобновлял прерванный проверкой личности разговор, но и без того плохое настроение было окончательно испорчено.
Потом Каменеву пришлось ждать в приемной, пока Сен-Лиз сможет его принять - секретарь сказал, что у его превосходительства крайне важный разговор. Он предложил капитану что-нибудь выпить, и тот согласился.
Лад зашел к губернатору в кабинет только через пятнадцать минут, тот стоял возле большого окна, сложив руки за спиной, и смотрел на укрытый пеленой дождя город. Сен-Лиз повернулся к Каменеву:
- Здравствуйте, Ладимир, проходите.
- Здравствуйте, Антуан.
- Знаете, когда нужно отвлечься от тяжелых мыслей, я смотрю на свой город. Не знаю почему, но это успокаивает, словно он подпитывает меня своей энергией. Гигантский мегаполис, наполненный жизнью, он напоминает мне животное, кажется, что вот сейчас оно поднимется и встряхнется, сбрасывая воду со своей каменной шкуры.
- Не знаю… Я бы сравнил его с затаившимся в засаде хищником.
Сен-Лиз улыбнулся уголком губ.
- Пожалуй, вы правы, - вздохнул он. - Ну, достаточно лирики. Вернемся к нашим делам.
Капитан вопросительно посмотрел на губернатора:
- Что случилось?
Тот сел в свое кресло и посмотрел на Каменева:
- Я знаю, что вы сейчас заняты личными проблемами, но ситуация такова, что я вынужден отвлечь вас.
- Я вас внимательно слушаю.
- За время нашего сотрудничества между нами сложились почти дружеские и даже доверительные отношения. Я доверяю вам как партнеру и питаю чувство искреннего уважения как к человеку чести, всегда верному своему слову.
Губернатор сделал паузу, словно хотел, чтобы Лад почувствовал значимость его слов.

- К чему это предисловие? - спросил Каменев. Ему не понравилось такое вступление. - Что-то изменилось?
- Очень надеюсь, что нет.
- Хм… надеетесь?
- Да, - с серьезным видом кивнул Сен-Лиз. - Надеюсь. Потому что вопросы, которые мы сейчас с вами обсудим, очень важны. Их задал мне сам Император, а я спрошу у вас. И вести дальнейший разговор с ним я буду основываясь на ваших ответах. Могу вас заверить, что ситуация крайне серьезная.
Лад понимающе кивнул.
- Прошу прощения, это будет походить на небольшой допрос, но иначе никак.
- Что вас интересует?
- Для начала расскажите мне о госпоже Стюарт. Как случилось, что едва вы ушли от меня, как ее похитили?
- Это вопрос, ответ на который я сам узнал буквально несколько дней назад. Похищение организовал капитан корабля «Беспощадный», некто Къюг. Как выяснилось, мой корабль «пилигрим» раньше принадлежал ему. Похитив мою… - Ладимир запнулся, потом продолжил: - похитив Валенсию, он планировал получить с меня выкуп, тем самым компенсировав потерю корабля. Но в то время когда я вез выкуп, вмешался кто-то третий. Он нанял спартанцев, которые убили людей Къюга и…. дочь адмирала Стюарта.
Каменев вздохнул:
- К сожалению, мне не удалось ее спасти, хотя я был всего в нескольких шагах… - Воспоминания о тех минутах вновь нахлынули на Лада, отразившись на его лице. Капитан поднялся, налил себе выпить, потом вернулся на место, взял себя в руки и стал рассказывать дальше: - Этот же третий, или, может быть, кто-то еще, я пока не знаю точно, подбросил Стюарту какую-то запись, на которой якобы я нанимаю похитителей…
- Но ведь это бред! - воскликнул Сен-Лиз. Он сразу вспомнил взгляды, которыми смотрели друг на друга Ладимир и Валенсия, когда находились в его кабинете.
- Тем не менее адмирал поверил и считает меня убийцей своей дочери.
- А как вы узнали про Къюга?
- Случайно. Он проговорился. Правда, мне стоило труда добыть из него всю информацию.
- Постойте, а где вы его нашли? - удивленно спросил губернатор.
- Они с Мигелем Менкесом устроили эдакий рейд против адмирала Стюарта.
- Да, да, я про это слышал, но каким образом вы с ними столкнулись?
- Люди Менкеса нашли меня на одном из кораблей Стюарта, у которого я был в плену.
- Когда? - изумился Сен-Лиз.
- Буквально пару недель назад. Я угодил в ловушку и оказался в руках адмирала.
- Невероятно, - проговорил губернатор. - Продолжайте!
Ладимир кратко пересказал ему события, произошедшие с ним с момента пленения и до прибытия в порт Примы.
Несколько минут Сен-Лиз сидел, не находя слов, потом произнес:
- Ну, знаете… За такое нужно выпить! Я поражаюсь вам, Ладимир. Правда, сейчас я не знаю, что мне делать… радоваться или огорчаться.
- Отчего такие сомнения?
- Понимаете, отношения Лагуны и Империи - это несколько более сложный механизм, чем может показаться вначале. Это обычные обыватели думают, что Лагуна отстояла сбою независимость много лет назад, но на самом деле борьба идет и сейчас, каждый день, каждую минуту… Порой приходится применять силу, чтобы показать императору - Лагуна по-прежнему сильна, по-прежнему независима и может не только показывать зубы, но и кусать, причем больно кусать…
Губернатор склонил голову, опершись лбом на ладонь, и негромко засмеялся.
- Ладимир, вы, сами того не подозревая, разрушили мои планы.
- Какие планы, губернатор? - Он не разделял веселья Сен-Лиза.
- Понимаете, мы с императором крайне редко вступаем в открытую конфронтацию, это не выгодно ни ему, ни мне. Но делать небольшие стратегические ходы - это сколько угодно! Говоря языком шахмат, движем пешками, в надежде, что одна из них станет королевой. Эскадра адмирала Стюарта - пешка императора, а Мигель Менкес - моя. Точнее, был моей пешкой, пока не пересекся с вами.
- Менкес работал на вас? - удивился Ладимир.
- Не напрямую, конечно, - пожал плечами Сен-Лиз. - Через подставных лиц - неких бизнесменов, которые из-за действий Стюарта понесли финансовые потери.
- А я думал…
Губернатор снова засмеялся:
- Перестаньте, Ладимир. Не может быть, что вы настолько наивны, чтобы поверить в патриотизм местных обитателей. Нет! Менкесу хорошо заплатили, чтобы он собрал небольшую эскадру и пощипал перья Стюарту. Но судьбе было угодно, чтобы он столкнулся с вами. Невероятно! - Он покачал головой. - Что вы сделали с Къюгом?
- Он заперт в наемных камерах для временного содержания заключенных.
- Здесь на Приме?
- Да.
- Хорошо. Вы можете отдать его мне? Мои люди еще поработают с ним, на случай, если он что-нибудь утаил. О результатах вам доложат немедленно.
- Я обещал ему жизнь, губернатор.
- Однако, - покачал головой Сен-Лиз. - С врагами нельзя быть мягкосердечным. Врагов надо уничтожать!
- И тем не менее я дал слово.
- Хорошо, ваше слово не будет нарушено. Отдадите мне его?
- Да, - Ладимир согласно кивнул. - Что еще вы хотели спросить, Антуан?
- В свете рассказанных вами событий другие вопросы уже не имеют смысла…
- И все же?
- Скажите, Лад, вам знакомы такие названия, как «Гордость Империи», «Звезда надежды», «Солнечный караван»?
- Суперлайнеры? Один имперский, два других - принадлежат «Млечному Пути». Это известно практически всем, кто хоть иногда смотрит новости и рекламу.
- Именно так, - кивнул губернатор. - Но что еще не было в новостях и уж точно не нуждается в рекламе, это то, что все они исчезли.
- Что значит «исчезли»? - удивился Лад.
- Именно то, что я сказал! - Сен-Лиз с серьезным видом смотрел на капитана. - Все три ушли в рейсы с тысячами пассажиров на борту. Успешно совершили прыжок, но из гипера уже не вышли.
Ладимир удивленно покачал головой.
- Мало того, - продолжил Антуан, - таким же образом пропали еще двадцать три судна. Несколько пассажирских, грузовики и две яхты. Двенадцать из них принадлежат «Млечному Пути».
- Я так понимаю, вы хотели узнать, не причастен ли я к этому?
- Я ни в коем случае вас не обвиняю, но тот факт, что больше половины пропавших кораблей принадлежат корпорации, лишившей вас привычной жизни, карьеры, да и вообще всего, что у вас было, послужило причиной того, что корпорации, не долго думая, повесили на вас всех собак и направили Императору петицию с требованием уничтожить, цитирую: «зарвавшегося пирата».
- Ну, пусть попробуют, - мрачно сказал Ладимир.
- Перестаньте, Лад! - резко сказал Сен-Лиз. - Я прекрасно вижу, что вы не в духе, но нужно уметь контролировать свои эмоции. Неужели я должен вас этому учить?! Если корпорации объединятся, то даже моего влияния не хватит, чтобы защитить вас.
- Уверен, император не допустит подобного объединения. Если вам все еще нужен мой ответ, то нет, Антуан, я к этому не причастен. Скажу больше, ваша история насторожила и меня. «Пилигрим», совершивший прыжок к Лагуне в момент моего пленения, до сих пор не прилетел.
- Н-да… - протянул губернатор, - творится что-то странное, и я пока не могу понять, что именно.
Сен-Лиз задумался на некоторое время, а Лад понял, что ему пора идти. Он поднялся:
- Пожалуй, я пойду, Антуан.
- Да, конечно. Я благодарен вам. Ладимир, за то, что развеяли мои сомнения и дали возможность встретить моих противников во всеоружии. Если вы что-то узнаете, сразу сообщайте мне. Я оставлю специальное распоряжение, чтобы вас соединяли со мной, где бы я ни находился.

* * *

Всю обратную дорогу Лад не обмолвился с Георгием ни единым словом. По прибытии в гостиницу он велел всем собраться у него.
Когда команда была в сборе, капитан обвел всех холодным взглядом и спросил:
- Как вы считаете, кому из вас я могу доверять? Даже не так! Кому из вас я могу верить?
Георгий сразу понял, о чем пойдет речь:
- Капитан, но я же объяснил…
Ладимир жестом прервал его и сказал:
- Я жду ответа!
Никто почему-то не решался ответить.
- Так что? Никому?
- Ну почему никому, - отозвался Рудольф. - Мне можете.
- Значит, тебе могу. Так, хорошо. Кому еще? - Лад распалялся с каждым словом.
- Да всем можете, капитан, - сказал Виталь, махнув стаканом с вином.
- Всем?
- Ну да, что за вопрос?!
- А почему? Потому что вы сейчас здесь со мной? А когда я был в плену, я мог вам доверять?
- Конечно…
- Тогда почему вы не доверяете Петеру?! - прорычал Каменев. - Ну?! Я жду ответа!
Ни у кого его не нашлось. Ладимир посмотрел на каждого суровым взглядом и только собрался что-то еще сказать, как зазвонил стационарный видеофон.
Капитан резко нажал кнопку ответа и рявкнул, повернувшись к экрану:
- Да, слушаю.
- Простите, господин капитан, - на мониторе был служащий космодрома, - но вы просили немедленно сообщить вам, если «пилигрим» с бортовым номером 17-133 совершит посадку. Он только что прошел плотные слои…
Последние слова парня никто не слышал - все, как один, ринулись к выходу. Забравшись в машины, они помчались к космодрому. Бросив автомобили на поле, все побежали на посадочную платформу встречать экипаж «пилигрима».
Корабль стоял в клубах охлаждающего газа, постепенно он испарился, и слышно было, как потрескивает остывающая обшивка. Потом опустился трап, и из корабля появился Константин.
- Заждались? - ухмыльнулся он.
- А ну иди сюда, парень! - в напускном гневе крикнул Рудольф. - Я посчитаю тебе ребра.
Тот, расплывшись в улыбке, спустился вниз. Феникс сделал шаг ему навстречу, но Георгий опередил его.
- Дай я. - Нахмурив брови, грек вышел вперед, остановился перед братом, потом подхватил его, прижимая к себе, и оба засмеялись.
- Где остальные? - спросил Лад.
- Сейчас выйдут, капитан.
Из «пилигрима» появились Акдреас и Алонсо, следом доктор Калугин.
- Да поглотят вас Темные звезды! Где вы пропадали?!
- Петер… - неопределенно ответил Андреас.
- Что Петер?
- Он все расскажет.
- Да, да, да! Я сам все расскажу! - довольно улыбаясь, вышел из корабля помощник капитана. - Только нормальной еды пожрать дайте, а то эти обормоты автоповара в первый же день сломали, а сами готовят еще хуже него.

Все, кроме доктора Калугина, который отпросился у капитана, сославшись на очень важное дело, не терпящее отлагательств, направились в гостиницу.
Лад вопросительно посмотрел на Петера.
Тот пожал плечами:
- Не знаю. Он уже который день весь загадочный ходит, пару суток вообще из лазарета не выходил, какие-то там опыты ставил. Придет, как сомнамбула, бутылку вина и какой-нибудь еды наберет и снова к себе. А вчера заявил, что ему нужно еще одну вещь проверить, и потом, как можно быстрее, поговорить с капитаном.

Предыдущая страница 19 Следующая страница


Дело чести 20

- О чем? - нахмурился Каменев.
- Откуда я знаю? Придет - спроси. Мы не были уверены, что вообще домой доберемся, а он - «быстрее и непременно». Как будто мы не в гипере летели, а я сам сидел и педали крутил.
- Завязывай ворчать, а лучше расскажи, что случилось? Я вроде не заметил на «пилигриме» никаких повреждений.
- Нет, корабль цел. Тут другое. Вы давно прилетели?
- Два дня назад.
- Пловец уже оклемался после кокона?
- Не знаю. Вроде спал еще. Зачем он тебе нужен?
- Ну, желательно, чтобы он присутствовал при разговоре.
- Ладно, я узнаю. Вы пока отдохните, поешьте, через полтора часа собираемся у меня.

В назначенный срок команда Каменева почти в полном составе собралась у него в номере, не хватало только доктора Калугина, который еще не появился, и самого Ладимира, ушедшего за Пловцом. Пока капитана не было, тему случившегося с «пилигримом» не затрагивали, зато приключения «марафонца» и Лада с Рудольфом рассказывали наперебой. Возвращение Аниес было воспринято спокойно, только Петер сказал: «Больше не шали и в следующий раз слушай старших!»
Софи тоже удостоилась внимания, особенно со стороны Константина, помощник капитана пробормотал себе под нос: «Хм… где-то я уже видел это прелестное личико. Уж не на той ли голограмме?..», а потом лишь иногда посматривал на девушку и хмурился, ничего не говоря.
Рассказ о разгроме флотилии Менкеса и Къюга вызвал бурю разных эмоций. Алонсо с восхищением слушал о том, как Лад и Феникс захватили капитана «Беспощадного» и забаррикадировались в рубке его «шершня», а Петер выразил свое недовольство:
- А на мой взгляд, это дурь - лезть в пекло из-за красивых глаз и смазливой мордочки! Не обижайся, сестрёнка, - обратился он к Софи, потом подставил бокал, чтобы Виталь плеснул ему вина, и продолжил: - Мы же не прилетели, как он рассчитывал. А если бы и «марафонец» в такую же передрягу угодил? Как бы вы, Руди, из этой долбаной рубки выбрались?
- Лад что-нибудь придумал бы, - убежденно сказал Алонсо.
- Ну, насколько я поняла, - неожиданно вступила в разговор Софи, - Ладимир полез в пекло не только и не столько из-за «смазливой мордочки», а по иным причинам, Ему нужен был Къюг. Разве я не права?
Петер сделал глоток вина, посмаковал его, размышляя над словами девушки, показал пальцем в ее сторону и сказал:
- Сестренка дело говорит! Две веские причины - это уже более убедительно! А то выставили его каким-то спасителем благородных дам от драконов. Да и то я считаю, можно было другой способ найти.
- А чем плохо быть спасителем благородных дам? - с вызовом спросила Софи.
- Собственно, ничем, - ухмыльнулся Петер. - Это не плохо, это - глупо. Ну ладно, парни, вы все равно молодцы! Такую авантюру провернули! Да и с Валенсией теперь более-менее понятно все стало.
В этот момент в номер вошли Лад и Пловец с верным волком.
- Гораций! - воскликнул Алонсо и бросился к животному.
- Салют, Пловец! Привет!
- Рад, что все живы и здоровы, - улыбнулся Пловец.
- Мы тоже этому рады, - сказал Андреас, пожимая ему руку.
Ладимир налил себе соша, устроился в кресле и сказал:
- Ну что, Петер? Рассказывай.
- Да, сейчас… ну-ка, Руди, дай я свою задницу поудобнее пристрою, а вы вон с Аниес пообжимайтесь.
Штурмовик уступил место помощнику капитана, все замолчали, и Петер начал рассказывать:
- Когда адмирал Стюарт смешал нам все карты и захватил вас с Руди, я приказал возвращаться на Лагуну. Рассчитал прыжок, мы вошли в гипер и начали скольжение. Сам понимаешь, какое было у всех настроение. - Помощник капитана развел руками и состроил кислую мину, отчего шрам собрался морщинами. От Ладимира не ускользнуло, что и сейчас Петер слегка на взводе, но он ничего не сказал, решив сначала выслушать.
- Скольжение уже близилось к концу, мы приготовились к выходу из гипера, и тут это случилось…
- Поглотят тебя Темные звезды, занудная скотина! - беззлобно выругался Виталь и кинул в помощника какой-то бумажкой. - Без театральности не можешь?! Прямо драму разыгрываешь!
- Отвали, - отмахнулся тот. - Не мешай рассказывать, я не драму разыгрываю, а стараюсь донести до вас, олухов, Лад, к тебе это не относится, что тут дело нечисто, я нутром чую! А предчувствия меня никогда не обманывают!
Почти все пираты дружно плюнули на ковер и растерли ногами, заставив Софи в удивлении вскинуть брови.
- Петер, не отвлекайся, - сказал Лад.
- Да, хорошо. Ну так вот, перед самым выходом из прыжка нас словно кто-то подтолкнул.
- Что значит подтолкнул? - не понял Ладимир.
Петер на миг замялся, подбирая слова:
- Это был эдакий… пинок под зад, невидимым, но невероятно огромным ботинком. Приборы словно взбесились, навигация в гипере не работает, ты и сам знаешь, летишь по прямой из точки «А» в точку «Б». Вот и все уравнение. Только после этого «пинка» мы сменили направление…
- В гипере нельзя изменить направление, - в этот раз его перебил Пловец.
- Вот слушай, что я тебе говорю, умник! - сразу взъерепенился Петер. - Если нельзя сменить направление, то почему мы вышли из прыжка не в точке «Б», мать ее, а одним Темным звездам известно где, но точно за пределами Империи, возле системы из двух парных звезд, не имеющих даже названия?! Все записи, расчеты и последовательности сохранились в бортовом журнале. Можешь изучить на досуге. Мы дрейфовали почти трое суток, и все это время навигатор не мог определить сектор, где мы находились. Не было ни одной звездной системы, да какой там системы, даже галактики знакомой не встретили, чтобы привязать отправные координаты!
В комнате повисла тишина, Петер залпом выпил вино и сидел нахмурившись.
- Я приостановил работу всех других систем, чтобы навигатор использовал ресурсы по максимуму. И ничего! Словно мы были в другой вселенной.
Чувствовалось, что помощник капитана все еще не отошел от напряжения тех дней.
- Как же вы выбрались? - спросил Каменев.
- Только благодаря Алонсо. Кстати, кто еще раз назовет его юнгой, будет иметь дело со мной! Всем ясно? Лад парень, действительно спас нас всех.
Алонсо залился краской и, смущенно улыбаясь, опустил взгляд.
- Помнишь тот непонятный сигнал, после которого оставалась только дублирующая запись, мы еще думали, что это Телори шустрит? - Вопрос не требовал ответа, потому что все помнили о таинственных сигналах, поэтому капитан промолчал, а Петер продолжил: - Так вот, Алонсо засек еще одну передачу, и в его светлую голову пришло, что можно прыгнуть по ней. Как всегда, в рубке никого не было, и сохранилась только копия записи, но этого было достаточно. У сигнала же тоже есть отправная точка - то бишь сам «пилигрим», и есть конечные координаты. Я даже практически не рассчитывал прыжок, просто взял координаты, списанные с журнала системы связи, ввел корректировку, зажмурил глаза и надавил на кнопку запуска. Не знаю, где мы были, надо потом рассчитать и посмотреть, но летели мы пять с половиной суток и вышли из прыжка на окраине Империи. Рядом с какой-то военной базой. Но мне уже было все равно, военные это или корпоративные ублюдки, лишь бы горючки дали. Потом еще один прыжок, и вот ты можешь лицезреть мою счастливую морду прямо перед собой.
- Пять с половиной суток… - произнес Пловец, производя в уме расчеты. - В принципе, не так и далеко, зонды наверняка сканировали этот сектор, и сведения занесены в навигатор.
- Тогда какого хрена он трое суток не мог распознать где мы?
- Могу только предположить, что его настройки сбились после этого, как ты говоришь, «пинка». Он шел по заданной программе и в момент выхода из гипера должен был распознавать уже определенный сектор галактики, а вы вышли в другом… правда, никак не пойму, как это у вас получилось.
- Уж можешь поверить - получилось.
- Я не спорю, просто не могу понять… А навигатор, грубо говоря, запутался, отсюда и сбой. Ведь когда ты ввел координаты, взятые с сигнала, все было нормально?
- Да.
- Ну, вот видишь.
- Я-то вижу, только что это было? Ты же летаешь в гипере не так, как мы, ничего такого не замечал? Аномалии какие-нибудь?
- Нет… - задумчиво ответил нейроштурман. - Ощущения во время скольжения довольно странные, затрудняюсь описать.
- Я сегодня был у Сен-Лиза, - сказал Каменев. - Подобным образом уже исчезли двадцать шесть кораблей. Ушли в гипер, но в точке выхода не появились. Среди них «Гордость Империи», «Звезда надежды» и «Солнечный караван».
Некоторые присвистнули, услышав названия суперлайнеров.
- Ни хрена себе картинка, - сказал Андреас. - А что сказал Сен-Лиз по этому поводу?
- Он хотел выяснить, не наших ли рук дело.
- Совсем обалдели?! Теперь собираются вешать на нас всех собак?! - возмутился старший из Статосов.
Пираты загудели, высказывая свое мнение по поводу ситуации.
- Спокойно! - Каменев повысил голос, чтобы перекричать их. - Мы уже все выяснили! Не шумите!
Он дождался, пока все притихнут, потом сказал:
- В свете рассказанного Петером, ситуация складывается сложная.
- Я же сказал, что чую неладное, - назидательно поднял вверх палец Петер.
- Нужно рассказать губернатору новые данные. Если пропавшие корабли попали в аналогичную ситуацию, то будет хотя бы версия для начала поисков. Все три пропавших суперлайнера были забиты пассажирами.
В комнате снова наступила тишина, потому что пираты сейчас осознали, что речь идет не просто о двадцати шести кораблях, а о тысячах человеческих жизней.
- Капитан, вы не против, если я посмотрю журнал прыжков? - спросил Пловец.
- Ты как его смотреть собрался? - не понял Петер. - Или, пока нас не было, прозреть успел?
- Нет, - улыбнулся Пловец, ничуть не обиженный грубостью помощника капитана, - я скопирую данные, подгружу их в навигационный компьютер «марафонца» и подключусь.
- А-а-а, так? Я и не подумал. Извини.
- Ерунда. Так я пошел? Аниес подбросишь? И Алонсо, может, поможешь мне скопировать все?
- Конечно! - тут же отозвался паренек. - Можно, капитан?
- Да, - разрешил Каменев. - О результатах докладывайте немедленно.
- Разумеется, - снова улыбнулся Пловец и вместе с сестрой, Алонсо и Горацием покинул номер.
- А нам что здесь делать? - спросил Петер. - Давай тоже на корабль вернемся. Я понимаю, что на «марафонце» неудобно было жить, тем более он в ремонте, но «пилигрим» в полном порядке. Да и безопаснее на нем.
- Да, сейчас это обсудим, - кивнул Ладимир, поднялся, подошел к коммуникатору, вернулся с ним в кресло и набрал номер резиденции Сен-Лиза. - Всем тихо, я сейчас буду с губернатором говорить.
Он повернул коммуникатор так, чтобы видно было только его.
На экране появился секретарь:
- Господин Каменев.
- Да, соедините меня с губернатором.
- Простите, но в данный момент это невозможно.
- У меня информация чрезвычайной важности.
- Он сейчас разговаривает с императором.
- Отлично! У вас есть приказ соединять меня с ним немедленно?
- Да, но я думаю, что сейчас случай исключительный…
- А ты не думай! - прорычал на него Лад. - Соединяй параллельно или на личный номер! Не вынуждай меня приехать, и если держишься за свое место, то подумай как следует, что нужно сейчас сделать!
Парень задумался, потом кивнул:
- Я сообщу о вашем звонке, но соединять не буду. Причину назовете?
- Да. Есть информация о пропавших суперлайнерах и остальных исчезнувших кораблях.
Секретарь кивнул, и на экране появилась надпись: «Ждите!»
Ладимир терпеливо сидел перед коммуникатором несколько минут, наконец на мониторе снова появился его собеседник:
- Господин губернатор спрашивает, какого плана информация? - В профессиональной улыбке парня не было даже намека на издевку.
- Вероятные причины исчезновения и информация о зонах поиска, - ответил Ладимир.
- Хорошо.
Снова появилась надпись, предлагающая подождать, но в этот раз не надолго.
- Господин губернатор благодарит вас и свяжется с вами в ближайшее время. Вас можно найти по этому номеру?
- Да, - кивнул капитан, - я буду здесь или на своем «пилигриме».
- Я передам губернатору. До свидания, господин Каменев.
Петер вопросительно посмотрел на него:
- Ну что? Остаемся в гостинице? Или двигаем на корабль?
Раздался сигнал вызова коммуникатора. Ладимир подумал, что это Сен-Лиз, и быстро нажал кнопку ответа. Но звонил не губернатор.
- Капитан! - Впервые в жизни Ладимир слышал, чтобы Пловец кричал. - Все сюда! Немедленно!
- Георгий, Виталь, Самуэль, останьтесь здесь с Софи! Вызывайте службу охраны гостиницы и ни шагу отсюда! - приказал капитан, выбегая с остальными из номера.
Путь до «пилигрима» занял несколько минут. Все пираты имели при себе личное оружие и приготовили его. У трапа, стоя под дождем, их встречал Алонсо. Лад быстро сгреб паренька в охапку и оттащил в сторону. Остальная команда рассредоточилась около трапа и под прикрытием машин.
- Что случилось? - спросил капитан шепотом.
- Гораций поймал его! Они сейчас с Пловцом в рубке. Аниес ранена! Идем скорее!
- Кого его? Сколько всего человек?
- Там… Лад, лучше тебе самому взглянуть.
- А ты что, говорить разучился?! - зашипел на паренька Петер. - Кто еще в корабле?
- Больше никого! Идемте! - Со свойственной юности горячностью Алонсо рванул вперед, но Каменев поймал его за одежду и дернул назад:
- Не высовывайся!
Осторожно они стали подниматься по мокрому трапу, но на пути никто не попался.
- Где? - негромко спросил капитан, обернувшись.
- В рубке, - ответил Алонсо.
Перемещаясь слаженной группой, быстро заглядывая по пути во все помещения, они добрались до рубки. Лад остановился у ближайшего коммуникатора.
- Пловец, - негромко позвал он.
- Да, капитан, заходите, - сразу отозвался тот. - Оно до входа не достанет. Захватите аптечку, Аниес сильно ударилась головой.
- Оно? - переспросил Каменев, но Пловец не ответил.
Собравшись у двери, они приготовились ворваться в рубку. Лад нажал кнопку открытия, створка пошла в сторону, втроем Лад, Петер и Рудольф направили внутрь пистолеты.
Но в рубке никого не было, кроме Пловца, сидевшего возле пульта связи, и Аниес, которая лежала рядом с ним. Слепой штурман ладонью зажимал кровоточащую рану у нее на голове.
- Аптечку принесли? - спросил он, подняв голову и направив невидящий взгляд в их сторону.
- Да, - ответил капитан и знаком попросил, чтобы ему передали аптечку, которая была у Константина. - Что здесь произошло?
- Кажется, оно ударило ее или оттолкнуло, а она потом ударилась обо что-то…
- Кажется?
- Простите, но я не видел! - огрызнулся Пловец. - Давайте аптечку! У сестры сильное кровотечение! Двигайтесь вдоль стен - Гораций держит его в центре.
- Держит кого? - непонимающе спросил Каменев, осторожно шагая вдоль капитанского мостика, он еще раз оглядел рубку, но так никого и не заметил.
Гораций, оскалившись, стоял посередине рубки, его голубая с серебром шерсть вздыбилась, с обнаженных клыков капала слюна. Не переставая рычать, волк боком перемещался по кругу.
- Что это с ним? Взбесился? - спросил Петер.
- Здесь кто-то есть, - сказал Пловец.
Ладимир опустился рядом с ним, достал мед-пакет.
- Нет, Пловец, ты извини, но если кто-то тут и был, то он ушел, - осторожно сказал Ладимир.
- Не может быть! Гораций не выпустил бы его. Здесь кто-то есть… или что-то.
Аниес застонала, когда капитан приложил к ее ране медицинскую систему.
Не обнаружив никого постороннего в рубке, пираты постепенно вошли в рубку, Константин остался прикрывать вход и оставил с собой Алонсо.
Петер, Андреас, Болтун и Рудольф рассредоточились вдоль стен, внимательно осматривая небольшое помещение рубки.
Ладимир стиснул зубы и покачал головой:
- Пловец, здесь никого нет.
- Посмотрите в центре, - разозлился нейроштурман. - Гораций, возьми его!
По приказу хозяина Гораций бросился вперед. И тут все заметили, как воздух в середине рубки словно подернулся рябью и образовал двухметровый столб прозрачного марева, полметра в диаметре, от которого отделилось нечто, напоминающее щупальце, и ударило волка, отбросив животное назад.
- Ни хрена себе! Твою мать! - Петер и остальные вскинули пистолеты, нацелив их на непонятное марево. - Это что за гадость?! Может мне кто-нибудь объяснить?!

Предыдущая страница 20 Следующая страница


21 Роман Куликов

Гораций поднялся на ноги и снова бросился в атаку. Неизвестное существо чуть сместилось в сторону и выбросило в сторону волка сразу три щупальца. Животное отлетело на сканеры, от удара раскололась приборная панель, волк свалился на пол и некоторое время лежал без движения, потом, поскуливая, приподнялся.
- Гораций! - позвал Пловец.
- Да что же это?! - пробормотал помощник капитана. - И… где оно?!
Пока все смотрели на волка, существо снова стало невидимым.
- Пловец, скажи Горацию, чтобы он нашел его! - прошептал Ладимир. - Мы не видим его!
- Он ранен! - запротестовал нейроштурман.
- Да не нужно нападать! Пусть только найдет!
- Гораций, - позвал слепой.
Оружие было нацелено в центр комнаты, Рудольф отошел на пару шагов назад, чтобы не попасть под перекрестный огонь.
- Гораций, найди! - велел Пловец.
Волк медленно направился уже не в центр комнаты, а чуть правее, ближе к стене, противоположной капитанскому мостику. Он оскалил клыки и зарычал, но существо не давало о себе знать.
- Темные звезды! - процедил сквозь зубы Петер. - Не реагирует! Ладно, я сам попробую. В меня не попадите.
Пловец наморщился, словно от боли, закусил нижнюю губу, вздохнул и сказал:
- Гораций, взять…
Волк прыгнул вперед. Рябь появилась около самой стены. Пираты начали стрелять раньше, чем существо успело ударить животное. Когда лучи пронзили прозрачное марево, из него в сторону стрелявших вылетели едва заметные щупальца. При этом само существо стало тоньше, а его конечности длиннее, словно оно перераспределило свою массу. Только Рудольф успел кувырком уйти в сторону, у остальных оно щупальцами выхватило оружие и втянуло в себя, снова став полуметрового диаметра. Внутри прозрачного марева заискрило, пистолеты развалились на части, словно их кто-то разгрыз, и эти куски посыпались на пол, выпадая из тела чужака. Гораций вцепился в существо, и казалось, что его зубы кусают пустоту или бесцветное желе.
Вместо того чтобы отшвырнуть волка, чужак выпустил одно толстое щупальце и направил его Пловцу в голову. Нейроштурман не видел нападения и не мог уклониться. От мощного удара его голова откинулась и врезалась в стойку позади. Он мешком свалился на пол.
- Вот тварь! - заорал Петер, схватил стул и швырнул в существо, но это не нанесло тому вреда.
Рудольф, стоя на колене, снова начал стрелять.
- Кос, оно тебя не достанет! Стреляй по нему оттуда! - крикнул он, уклоняясь от метнувшегося к нему прозрачного отростка. - Алонсо, бегом в оружейную и тащи бластеры! Остальным разойтись по сторонам!
Казалось, что лазерные лучи не наносят чужаку видимых повреждений, но постепенно движения существа становились все более вялыми. Рудольф совершил ошибку и подошел слишком близко. В тот же миг щупальце обвило его ногу и, резко дернув, потянуло к чужаку. Андреас, Болтун и Петер схватили штурмовика за руки и стали тащить на себя.
- Темные… звезды! - выдавил из себя помощник капитана. Они втроем еле справлялись, Лад присоединился к ним, и только тогда они смогли перетянуть Феникса к себе. Константин стрелял не переставая, только менял обойму и снова открывал огонь. Существо вытянуло тонкое длинное щупальце в его сторону, но, пока прозрачная конечность не дотянулась до него, тот продолжал всаживать в чужака луч за лучом. Существо стало вздрагивать от каждого попадания, у Константина закончился заряд, ко тут подоспел Алонсо с бластерами. Константин отбросил пистолет, схватил винтовку и высадил в существо длинную очередь бледно-голубых лучей.
Задрожав, чужак втянул в себя все щупальца, отпустив Рудольфа, начал пошатываться из стороны в сторону, а потом плавно свалился на пол.
Гораций продолжал яростно грызть прозрачную плоть.
Лад подошел к Пловцу, Рудольф подсел к Аниес, остальные стояли возле поверженного существа.
- Может, его огнеметом, на всякий случай? - спросил Константин, а Алонсо услужливо протянул ему требуемое оружие.
- Не надо, - бросил Лад. - Пловец, Пловец, очнись…
Удар просто оглушил нейроштурмана, не причинив серьезных повреждений.
Капитан достал из аптечки колбу с резко пахнущим составом и дал ему вдохнуть.
Пловец дернул головой и застонал.
- М-м-м… капитан, я в порядке, - он начал подниматься.
- Пловец, отзови собачку, - сказал Петер.
- Гораций, - позвал тот. - Иди ко мне.
Волк, услышав голос хозяина, сразу расцепил челюсти, еще немного порычал на убитую тварь, но Пловец снова его позвал, и Гораций, постоянно оглядываясь и скаля зубы, пошел к хозяину.
- Кто-нибудь расскажет мне, что это за штука и какого хрена она делает на нашем корабле?! - устало произнес помощник капитана.
- Я не знаю, - сказал Пловец, вставая на ноги. - Когда мы вошли в рубку, пульт связи работал, а Гораций сразу набросился на… на это. Кстати, как оно выглядит?
- Мерзко, - Петер скорчил брезгливую мину.
- Случайно не такое прозрачное, слегка похоже на желе?
- Точно, - удивился Петер. - Как ты узнал?!
Не только помощник капитана, но все находившиеся в рубке с интересом посмотрели на нейроштурмана.
- Мы называем их «призраками».
- Кто это «мы»?
- Мы - нейроштурманы, ныряльщики, называй как хочешь. Потому что только у нас есть возможность… как бы поточнее сказать… быть вне корабля во время скольжения.
В рубке наступила тишина. Нарушил ее Лад.
- Ты хочешь сказать, что в гиперпространстве есть жизнь?! - спросил он, едва справляясь с потрясением от услышанного.
- По всей видимости - да. Мы потому и называем их «призраками», что их крайне сложно заметить. Даже не все ныряльщики их видели, только некоторые, у которых максимальная степень погружения, как у меня. Последнее время это стал своего рода ритуал, когда находишься в гипере - выследить призрака. Ведь во время скольжения практически нечего делать, а так хоть какое-то развлечение. Раньше их никто не видел, они стали появляться только сравнительно недавно - первые слухи появились, наверное, лет пятьдесят-шестьдесят назад. К тому же они быстрее нас… в тысячи раз быстрее, а может быть, и больше. Они как видения - мимолетны, нереальны… призрачны.
- Это видение, сожрало наши пистолеты, - проговорил Андреас, а Болтун указал на Феникса:
- Точно! Еще и Рудольфа собиралось…
- Темные звезды, - покачан головой Петер, - в гипере есть жизнь!..
- Ты не прав, - сказал Ладимир.
- Как это? - не понял тот.
- В гипере есть… разумная жизнь!

* * *

Существо оказалось невероятно тяжелым, чтобы вытащить его из рубки, а потом из корабля, пришлось пригнать из ремонтного ангара портативный погрузчик и приложить немало усилий. Капитан решил, что оставлять чужака на корабле - опасно, ведь они даже не могли с уверенностью сказать, умерло оно или нет. Поэтому решили отвезти его в промышленный холодильник, где проводились испытания сегментов оболочки кораблей.
Вскоре на связь вышел Георгий из гостиницы, и Ладимир велел им возвращаться на корабль. Аниес пришла в себя, и Рудольф проводил ее в каюту.
Уже наступила ночь, дождь то просто моросил, становясь похожим на водяную пыль, то принимался лить как из ведра. Накрытого черной пленкой пришельца из гипера Константин вез на погрузчике, а его брат и Болтун сопровождали, с бластерами в руках. Несмотря на наступившую ночь, работы в ангарах не прекращались, но испытания велись только днем, поэтому холодильник был не занят.
Ладимир по коммуникатору вызвал начальника ремонтного ангара и под страхом смерти запретил входить в холодильник, после того как его опечатают, пообещав компенсировать простой в испытаниях.
Потом позвонил губернатору и без объяснения причин попросил выслать военизированную охрану в ремонтный отсек. Тот, поняв, что дело серьезное, предложил организовать периметр и вокруг «пилигрима», Каменев не стал отказываться.
Отправив труп чужака в покрытое толстым слоем инея помещение, люди Ладимира заварили дверь, дождались прибытия военных, сдали им помещение под охрану и вернулись на корабль, где уже собралась вся команда, кроме так и не объявившегося доктора Калугина. Военные, оставленные охранять «пилигрим», были предупреждены о возможности возвращения одного из членов экипажа.
Несмотря на то что все устали, Ладимир назначал дежурства по боевому расписанию и запретил покидать корабль до утра. Никто не возражал.
Капитан позвал Петера:
- Пошли в кают-компанию, выпьем и подумаем.
Закрыв за собой дверь, они расселись в кресла.
Они посмотрели друг на друга - идти за вином никому не хотелось, тогда они вытянули руки… Древняя игра «камень, ножницы, бумага» разрешила их спор.
- Неси две бутылки, - сказал помощник. - Только нормальное вино, а не сош. Меня от твоего соша в сон клонит.
Каменев принес и поставил на стол две бутылки темно-бордового вина и два бокала. Петер вгляделся в светящееся внутри стекла название винограда, планету-производитель, год розлива и одобрительно кивнул:
- Сойдет.
- Не наглей, - улыбнулся Лад, открывая бутылки и разливая вино.
- Слушай, а девчонка, которая сейчас спит у тебя в каюте, это ведь дочка губернатора с твоей планеты?
- Да.
- Помню, помню… видел я одну голограммку… - ухмыльнулся помощник.
- Бери бокал, видел он… мне кажется, то, что мы видели сегодня, должно волновать тебя больше.
- Не знаю, меня к разным прозрачным слизням не тянет, а вот женщины… это совсем другое дело. Завтра непременно навещу двух добропорядочных сеньорит. Пойдешь со мной? Хотя тебе-то зачем? У тебя вон какая куколка в кровати ждет.
Ладимир улыбнулся в ответ и отпил вино. Словно сговорившись, они больше не произнесли об инциденте с чужаком ни слова - ситуация требовала осмысления, а вопросов для обсуждения было и без того достаточно.
- Как думаешь, эскадра Стюарта случайно на нас вышла?
- Это вряд ли.
- Вот и я так же считаю.
- Только я не понимаю, зачем Липски нас подставлять? - спросил Петер, выпив вино и наливая себе еще.
- Тут все просто, - сказал Каменев. - По договору он получает равную долю с членами команды, на равных же условиях. Я тогда не увидел подвоха, только недавно понял. По нашему соглашению, если член команды погибает, его доля делится на всех, за вычетом компенсации родственникам, если такие есть. Так что, если мы все сдохнем…
- …Липски станет равноправным партнером Сен-Лиза, - закончил помощник за капитана.
- Именно так.
- Ловко. Я иногда поражаюсь людям. Как им все это в голову приходит?! Это же надо все продумать, просчитать, распланировать, при этом будучи уверенным в каждом своем шаге и действиях людей, которых используешь. Не-е-е, мне такое не по силам.
- Но, как видишь, даже такие люди допускают ошибки.
- Угу. А что там с Къюгом? Собственно историю твоих бравых похождений я знаю и уже высказал свое неодобрение необоснованного риска и ненужных трат.
Капитан пропустил его замечание мимо ушей и продолжил рассказывать:
- Къюг… он банально проговорился. Когда торговались из-за пленных, он ляпнул, что все-таки получит с меня свои полмиллиона.
- Так и сказал? - удивился Петер.
- Да, - подтвердил Лад, а помощник заржал:
- Ха-ха-ха! Вот идиот!
Лад не удержался и тоже засмеялся.
- Правда, остальное я из него выуживал с трудом.
- Почему? Поручил бы Фениксу…
- Нет, - Лад сразу стал серьезным. - Все, что касается Валенсии, - мое!
- Ну… - Петер задумался на секунду, потом выпил вина и пожал плечами: - Твое право, тем более что с задачей ты справился.
- Угу, этот мерзавец сознался, что организовал похищение и его люди схватили Валенсию.
- Откуда он узнал, что она дочь Стюарта?
- Судя по всему, он и не знал. Он просто хотел рассчитаться с нами. А вот тот, кто нанял спартанцев, - тот точно знал, что делает, и если Къюгом руководили обычная злость и жажда мести, то мотивы человека, организовавшего второе похищение и приказавшего убить Валенсию, мне пока не понятны.
- Думаешь, Большой Джон?
- Не знаю. Вряд ли, но все может быть.
Несколько минут они сидели размышляя.
- Темные звезды, как все сложно! - Петер стиснул голову руками. - Отвык я от таких мыслительных упражнений.
- Кажется, Рудольф и Виталь приглядывались, как нам лучше взять Липски?
- Угу, - кивнул Петер. - Позвать их?
- Нет, завтра все обсудим. Но Липски нужно наказать. Говорить с ним нормально - бессмысленно. Пришло время пообщаться с позиции силы.
Они сидели, пока не допили обе бутылки, потом Петер сказал, что если просидит еще хотя бы минуту, то уснет прямо здесь. Когда они поднялись, обоих слегка пошатывало - сказывалась усталость, нервное перенапряжение и отсутствие ужина.
Капитан и помощник отправились по своим каютам, Петер не забыл лукаво подмигнуть Ладимиру и передать сладких снов дочке губернатора, Каменев отправил его к Темным звездам и вошел к себе в каюту.
Софи спала на боку, положив одну ручку под щеку, а другую между коленей. Ладимир немного постоял, глядя на нее, тихонько вздохнул, потер лоб пальцами и, не раздеваясь, прилег рядом. Девушка, не просыпаясь, прижалась к нему и положила ручку на грудь. Ладу почему-то казалось, что он не сможет заснуть, но глаза почти сразу закрылись, и серая мгла укрыла его своим покрывалом.

* * *

Утром капитан проснулся от шума воды - Софи принимала душ. Он поднялся и почувствовал, что у него сильная головная боль. Посмотрев на себя в зеркало, Ладимир ужаснулся своему внешнему виду, потер щетину на подбородке и над губой, несколько раз зажмурил опухшие глаза и помотал головой, пытаясь сбить с ритма стучащие в висках молоты. Хорошо еще китель делали из немнущихся материалов.
Вода в душе прекратила шуметь, и Софи вышла оттуда. Увидев Лада, она остановилась, прикрывшись полотенцем.
- Ты проснулся? - без тени смущения спросила она. - Извини, ты не мог бы отвернуться? Мне нужно одеться.
Капитан смотрел на нее и не мог не признаться себе, что все-таки Софи очень красивая девушка.
Прикрытая одним полотенцем, с блестящими капельками воды на бархатной коже, она была просто неотразима. Наверняка она и сама знала, какой эффект производит, и умела этим пользоваться.
- Давай я лучше выйду, - он поднялся и направился к выходу.
- Десять минут мне хватит, - улыбнулась она ему вслед. - Спасибо.
На пути в рубку ему попался Виталь.
- О, капитан, не подскажете, где у нас на «пилигриме» хранится такое забористое пойло? Я тоже не прочь оттянуться, - он заржал.
Лад хотел ему что-нибудь ответить, но голова еще плохо соображала, поэтому он просто отправил Зорина к Темным звездам, а насчет «пойла» велел спросить у Петера.
В рубке дежурил Рудольф, он без лишних слов налил капитану сок рории и рассказал последние новости.
- Алонсо проверил журнал - вчера снова была несанкционированная передача, как раз в то время, когда они сюда пришли с Пловцом и Аниес.
- Как она?
- Нормально. О приборную панель ударилась, как и предположил ее брат. Легкое сотрясение, сейчас голова болит. Калугин вернется, еще посмотрит.
- Он не появлялся?
- Трап с ночи еще поднят, - ответил штурмовик.
- Так ты думаешь, что это существо пользовалось нашей системой связи?
- А вы так не думаете? Просто больше некому.
- Первые записи Алонсо обнаружил, когда мы были на Джеррико… Сколько же эта тварь была у нас на корабле?!
- Похоже, что довольно долго.
- Скажи всем, и я сам потом объявлю, чтобы держали рот на замке. Не знаешь, Сен-Лиз не звонил?
- Кажется, нет.
Ладимир кивнул и пошел назад в каюту. Софи там уже не было. Капитан принял душ, побрился, кривел себя в порядок, надел новый мундир и направился в кают-компанию. Команда уже собралась. Здесь были все кроме Аниес, оставшейся в каюте, и Алонсо, сменившего Рудольфа на посту в рубке. Едва Лад вошел, как запах свежеприготовленной еды начал дразнить обоняние, Каменев понял, что голоден. Он сел за стол и с удовольствием начал есть.
- Капитан, вы меня слышите? - внезапно раздался из переговорного устройства голос доктора Калугина.
Петер удивленно выпучил глаза и потянулся к коммуникатору:
- Док, ты на корабле?!
- Да.
- И давно?
- Со вчерашнего дня.
- И где ты был?

Предыдущая страница 21 Следующая страница


Дело чести 22

- Здесь, в лазарете.
Лад и помощник переглянулись. Последний покачал головой и пробормотал:
- Это что-то невероятное! - Потом произнес вслух: - Док, ты в курсе, что ты - чудо?
- Да… то есть, нет… какая разница?! - В голосе Калугина зазвучало раздражение. - Капитан меня слышит?
Петер сразу скорчил недовольную мину:
- Да, док. Он тебя слышит.
- Простите, капитан, вы не могли бы подойти в лабораторию?
- Док, ты можешь дать человеку поесть? - ответил помощник. - Мы спали этой ночью часа два и не жрали со вчерашнего обеда. Ты сам-то когда ел последний раз? У нас, кстати, для тебя подарочек есть.
- Да-да, спасибо, но… это крайне важно.
- Говори, что там у тебя?
- Думаю, лучше прийти в лабораторию.
- Может, ты ненароком откромсал свою бестолковую голову и хочешь, чтобы мы ее пришили обратно? Если так, то не надейся. Говори, что у тебя, или отвали, как поедим - так придем.
- Я… ну… понимаете…
- Все, док! До встречи…
- Нет, стой! Я думаю, что госпожа Стюарт-Валенсия жива! - выпалил Калугин.
В кают-компании повисла мертвая тишина. Все взгляды были устремлены на капитана. Ладимир побледнел и замер в напряженной позе.
- Док, я все понимаю - формалина нанюхался, вина выпил, - негромко проговорил Петер, - но это не смешно.
- Ну, я же сказал, что лучше прийти сюда, я бы все объяснил, - извиняющимся тоном ответил доктор.
Помощник повернулся к Ладимиру, а тот уже поднялся и, не произнеся ни слова, быстрым шагом направился в лазарет.
Остальные вскочили с мест вслед за ним, но Петер резко остановил их.
- Всем сидеть! - рявкнул он, сделав свирепое лицо и выставив указательный палец в сторону стола.
- Да пошел ты, - безобидно сказал Рудольф и прошел мимо него.
- Вот-вот, - поддержал напарника Виталь.
В лазарете док ждал их, сидя за компьютером.
- Капитан, - приветственно сказал он, вставая из-за стола.
- Здравствуйте, доктор, - холодно ответил Ладимир. - Итак, я здесь. Я вас слушаю.
Позади капитана собрались все, кто был в кают-компании, когда Калугин высказал свое предположение. Оказавшись перед аудиторией, док занервничал, потер друг о друга ладони, поджал губы и наконец сказал:
- Я считаю, что Валенсия жива.
- Каким образом?
- Судя по всему, перед вами на Мессине разыграли спектакль.
- Что это значит, док? Какой спектакль и кто разыграл?
- Это значит, как я уже сказал, что госпожа Стюарт жива. На вопрос: «Кто это все организовал?» - я затрудняюсь ответить, поскольку не знаю. Но в чем я абсолютно уверен, так это в том, что на Мессине погибла не Валенсия, а ее клон.
- Что?! - переспросил Каменев.
Калугин заулыбался. Но в этот момент Ладимир схватил его за грудки, рывком вытащил из-за стола и припечатал к стене, сшибая на пол колбы и инструменты со стоек.
- Какой клон? - процедил Лад.
- Я понимаю ваши чувства, капитан, но будьте добры меня отпустить, - спокойно сказал доктор, по-прежнему улыбаясь.
Каменев еще некоторое время сверлил его взглядом, но потом отпустил.
- Извините, Иван, мне следовало держать себя в руках…
- Ничего, все нормально. К тому же я действительно виноват - мне следовало провести эти анализы сразу, но у меня дошли до них руки только когда мы дрейфовали в неизвестности. Кстати, не выяснили, где мы все-таки были?
- Еще нет, док. Мы потом вам все расскажем. Сейчас слушаем вас?
- Я в принципе все сказал: на Мессине был клон. В ее крови к мышцах я обнаружил наннитов.
- И что? - нахмурившись, спросил Петер. - Их могли ввести ей, чтобы контролировать и не дать сбежать. У Рудольфа спроси, он с этим хорошо знаком.
- Не спорю, - Калугин кивнул. - Но тем не менее я настаиваю на своем. Кроме наннитов есть и другие признаки - структура костей, мышечной ткани и конечно, головного и спинного мозга. Вчера у меня не было этих данных, но мне пришло в голову, что обычно при убийстве судмедэксперты проводят полное обследование, но с госпожой Стюарт случай особый, поэтому они ничего не делали. Тем не менее всегда берут контрольные пробы-образцы из тела жертвы, это стандартная процедура. Поэтому я пошел в полицию…
- А в полиции… - недоверчиво спросил помощник капитана, - встретили тебя с распростертыми объятиями?
- Нет, - смутился доктор, - но имя капитана Каменева и пара тысяч империалов открывают любые двери. Вы простите, капитан, что я так…
- Ничего, док, продолжайте!
- Я вернулся на корабль и провел анализ образцов ткани, мозга, костей. Это клон - я не сомневаюсь.
На несколько секунд в лаборатории воцарилась тишина. Лад с Петером переглянулись, и капитан снова посмотрел на доктора:
- Но как это возможно? Насколько я знаю, процесс выращивания копии длится девять месяцев.
Калугин пожал плечами:
- Я, к сожалению, не специалист в этой области.
- А где же в таком случае сама Валенсия?
- Этого я тоже не знаю, - пожал плечами Калугин.
Помощник посмотрел на капитана, поглаживая шрам на своей щеке.
- Мне кажется, нужно это хорошенько обмозговать, - произнес он. - А то слишком много вопросов сейчас у меня в голове к слишком мало ответов на них.
Ладимир с минуту постоял в хмурой задумчивости и вышел из лазарета.
Петер проследовал за ним в каюту, где они уселись друг против друга.
- Не вижу радости на твоем лице, - сказал помощник.
- Мою радость не передать словами, - ответил Каменев, - а беспокойство - тем более!
- Понятное дело, но главное, что она может быть жива. Иначе зачем подсовывать нам клона?
- Вот именно… зачем?
- Чтобы натравить на тебя Стюарта. Разгневанный, жаждущий возмездия отец, у которого в подчинении эскадра, - это серьезно.
- Мне тоже пришло в голову только это. Но вопрос - кому это нужно?!
- Есть у меня на примете один персонаж, который своей колоритной фигурой и бородой неплохо вписывается в сценарий…
- Липски?
- Ага. Зову Рудольфа?
- Давай, тем более я хотел поговорить с ним о клонах.
- Это мысль! Он больше других в этом понимает.
Петер вызвал Феникса, и, когда тот пришел, Ладимир без предисловий приступил к разговору:
- Рудольф, сразу начну с того, что я знаю твою историю.
- Мою историю, капитан? - переспросил штурмовик, и Лад почувствовал, что тот внутренне закрылся - изменился тон, Рудольф поджал губы, едва заметно вздернул подбородок.
- О том, что ты с Перфекты, - прямо ответил Каменев. - И мне сейчас нужна твоя помощь. Я хочу узнать, кто, когда и зачем сделал клона Валенсии.
- Я мало чем могу помочь в этом вопросе. Та… история произошла давно. Я был подростком, почти ничего не помню.
- Подумай, сейчас важна любая мелочь…
- Нет, капитан. Извините.
Ладимир понял, что бесполезно дальше настаивать, и перешел к другому вопросу.
- Хорошо. Оставим эту тему. Скажи, перед последним вылетом я поручал вам с Виталем проработать возможность захвата Липски, что-нибудь выяснили?
- Да, - кивнул штурмовик. - Могу сказать одно - пока с ним обе плинийки, подобраться к нему без потерь будет проблематично.
- Потери для нас неприемлемы, - покачал головой Лад. - Нужно думать, как разделить амазонок. Займись этим. Я пока поговорю с губернатором.
- Понял, - кивнул Феникс и вышел.
Петер проводил его взглядом и сказал:
- Я тоже пойду, начну готовить парней к операции.
- Хорошо, поговорю с Сен-Лизом и приду, собирай всех в кают-компании.
После ухода помощника Каменев набрал номер губернатора.
- Завидую вашим нервам, Ладимир, - вместо приветствия сказал Сен-Лиз. - Но мои могли бы и пожалеть. Запрашиваете среди ночи военизированную охрану, а о том, в связи с чем такие меры безопасности, собираетесь сообщить ближе к обеду.
- Добрый день. Антуан. Я пытался вчера с вами связаться, но вы были заняты, а потом не сложилось.
- Достаточно взаимных упреков, рассказывайте.
- В промышленном холодильнике ремонтного ангара сейчас лежит существо, которое мы убили в рубке «пилигрима».
- Существо?
- Я неправильно выразился, разумное существо, способное распознать оружие и выделить из группы человека, отдающего команды собаке. При этом обладающее способностью становиться совершенно невидимым.
- С какой планеты?
- Оно не с планеты, оно из гиперпространства.
- Вы шутите?
- Еще не начинал. Но если хотите посмеяться, то скажу еще, что это существо пользовалось системой связи корабля, отправляло непонятные послания по координатам, где нет ничего, кроме вакуума, а затем подчищало за собой следы. Кроме того, нечто в гипере вышвырнуло «пилигрим» на выходе из прыжка, и корабль оказался в пяти с половиной сутках скольжения за границами Империи, с вышедшим из строя навигатором и полной потерей ориентации. Скорее всего, то же самое произошло и с пропавшими кораблями, о которых вы мне говорили. Ему удалось вернуться по чистой случайности - совершив прыжок но координатам отправленного существом сигнала. Вряд ли остальным кораблям удастся сделать то же самое. Я бы рекомендовал отправить на их поиски зонды, определив зону исследования между пятью и шестью сутками скольжения, но сфере.
Ладимир замолчал, ожидая, что скажет губернатор, но тот задумался и не спешил продолжать разговор, обдумывая полученную информацию.
- Ладимир, вы понимаете, что сейчас мне рассказали? - наконец медленно произнес он. - Понимаете, чем это всем нам грозит?
- Да, Антуан. Поэтому и запросил охрану.
- Никто… повторяю, никто не должен узнать то, о чем вы мне поведали. Нет никаких существ из гипера, ваш «пилигрим» сбился с курса из-за неполадок в навигационной системе, в холодильнике ангара - взрывное устройство.
- Мои люди уже предупреждены, - кивнул Лад.
- Хорошо. Я сообщу Императору о догадках насчет кораблей. И еще одно, Лад, будьте осторожнее! Моя служба безопасности отметила странную активность резидентов. Только за последнюю неделю они выявили и уничтожили четырех имперских агентов и трех корпоративных. Проанализировав направление их деятельности, мои люди сделали вывод, что она направлена на дестабилизацию обстановки между Лагуной и Империей. В докладах несколько раз упоминалось ваше имя.
- В связи с чем?
- Вы находитесь в разработке разведок как минимум трех конгломератов, и, само собой, имперской. Это не удивительно, учитывая, какой вес вы имеете на политической арене.
- Неужели? А мне кажется, что я всего лишь пешка, которая стремится стать королевой.
- Может, вы и не задумываетесь, но каждое ваше действие, любой поступок определенным образом отражаются на событиях, которые формируют дальнейшее направление политических отношений между корпорациями, Империей, моим маленьким островком свободы… Вы отнюдь не пешка, хотя, вероятно, вами и пытаются манипулировать, но не думаю, что это кому-либо удастся.
- Очень постараюсь, чтобы и в дальнейшем ничего не менялось, - сказал Каменев.
Сен-Лиз покивал и решил, что пора разговор заканчивать:
- До встречи, капитан. Старайтесь держать меня в курсе событий.
- Уверен, ваши секретные службы сделают это за меня.
Губернатор улыбнулся:
- Вы порой вытворяете такое, о чем мои службы даже подумать не могут. Не могу сказать, что я не люблю сюрпризы, просто предпочитаю, чтобы они были приятными.
- А вот этого обещать не могу.
- Но вы постарайтесь, - напутствовал его Сен-Лиз, перед тем как отключить связь.
Ладимир постоял несколько минут, глядя на погасший экран, и думал о словах Сен-Лиза, что все его действия приводят к определенным последствиям. Как верно подметил Петер - кто-то ведь все продумывает, планирует, рассчитывает. Ладимиру очень сильно захотелось нарушить все эти планы и расчеты, а для этого нужно действовать так, как никто от него не ждет.
Каменев зашел в кают-компанию, где вовсю шло обсуждение нападения на Липски. Кто-то притащил виртуальный планшет, и над столом сейчас парили выполненные в красных линиях здания, автомобили и даже атмосферный челнок.
- …нет, так не выйдет! - Виталь взял планшетный карандаш и нарисовал пунктирную линию от крыши одного здания до машины. - Это линия огня. Если машина Джона взлетает вертикально, то не подскажешь, кто оказывается под обстрелом, а?
Зорин посмотрел на Георгия, видимо предложившего этот план. Ладимир встал позади них, внимательно слушая, но не включаясь в разговор. Остальные были так увлечены обсуждением, что не заметили его присутствия, только Петер, развалившийся в кресле, вытянув ноги на соседний стул, и хмуро потягивающий вино, посмотрел на капитана. И еще Софи, задумчиво сидевшая в сторонке с чашкой шоколада, приветствовала его появление коротким взмахом руки. Просторный рукав ее белой блузки, отлично сочетавшейся с черными брюками, имеющими широкий пояс и высокую талию, всколыхнулся красивыми волнами. Каменев отметил, что наряд простой, но в то же время очень элегантный.
- Ну, а если подорвать его машину? - предложил Андреас.
- Что тебе это даст? Амазонки опять уводят его под прикрытием щитов. Появляются люди из его охраны или из полиции и накрывают нас.
- Используем нейрозаряды.
- Сколько раз говорить… мы не успеем). Может, Джона они и оглушат, но плинийки наверняка знают какой-нибудь фокус, как от этого защититься.
- Да-а-а… - протянул Андреас, почесывая затылок. - Проще его завалить и не думать.
- Нет, - сказал капитан, - Джон Липски определенно нужен мне живым.
Присутствующие посмотрели на него и вновь вернулись к созерцанию виртуальной схемы.
- Легко сказать, - пробормотал Георгий.
- Я так понимаю, вся проблема в амазонках?
- Да, - кивнул Рудольф, - я вам уже говорил об этом. Захватить его в воздухе - нам точно не под силу. Исключив такую возможность, мы рассматривали варианты, как заставить его спуститься ниже, запереть на узкой улочке. Но при любых раскладах нам не подобраться к Большому Джону без жертв.
- Я тебе тоже говорил, что такое неприемлемо. Если нет возможности справиться с двумя амазонками, подумайте, как их разделить!
На какое-то время в кают-компании наступила тишина, потом Болтун неожиданно щелкнул пальцами и сделал знаки Петеру. Помощник капитана как-то апатично и вяло перевел:
- Болтун говорит: Бар. Когда Липски приезжает в «Звездный погреб», одна амазонка всегда проверяет внутри, пока вторая остается с ним снаружи-Немой пират знаками показал, что Петер правильно его понял, а последний допил вино из бокала и с прежним отрешенным видом налил еще. Настроение помощника капитану не понравилось, но он решил поинтересоваться этим позже.
Рудольф, нахмурившись, думал, потом сказал:
- Разделимся на две группы. Одна будет в баре, другая в засаде на улице. Действовать нужно будет одновременно. - Феникс уже проигрывал нападение в голове.
- Сержант наверняка сообщит о нашем присутствии, - сказал Виталь.
- Будем делать вид, что просто отдыхаем. Почему нет?
Лад тоже напряженно размышлял, пытаясь представить себе ход операции.
- Какое вооружение у плиниек? - спросил он.
- Силовые щиты, лазерный хлыст, три или четыре пистолета, гранаты. Это их стандартный набор, - рассказал штурмовик. - Кроме этого может быть все что угодно, от обычных ножей до гравитационных мин. Тут уже играет роль личное предпочтение каждой из них, но, как правило, это оружие вспомогательное, призванное помочь, если станет совсем туго.
- Неплохой арсенал, - протянул капитан, - а их сканеры что засекают?
- Почти все виды излучения, - продолжил свою «лекцию» о плинийских амазонках Рудольф. - В левый глаз каждой из них встроен транслятор, показывающий телохранительницам все показания сканеров. Они засекут активированный бластер за четверть километра, выделят и отсекут сигнал мины, наводить на них высокоточную оптику тоже бесполезно - сразу засекут, если использовать, то кварцевые линзы, да и то стараться действовать мгновенно, иначе увидят сконцентрированный оптикой поток света.
- Хорошо бы ту, что будет в баре, обезвредить быстро, а потом заставить Липски отступить внутрь и зажать его с двух сторон, - сказала Аниес.
- С амазонкой быстро не получится, - покачал головой Виталь.
- Все равно надо попробовать, - поддержал девушку Георгий.
- Бесполезно, - встал на сторону напарника Рудольф, - быстро с плинийками не справишься, рассчитывать на это - будет ошибкой. Но вот заставить Большого Джона отступить в бар - хорошая мысль. Предлагаю накрыть шквальным огнем, это на какое-то время удержит их на месте, пока амазонка укроет его щитом, а потом, обстреляв ракетами, заставить укрыться в баре. Значит, основная команда должна быть внутри, а снаружи максимум трое.
- Хорошо, - кивнул Лад, - общий план действий определили. Руди, проработай детали и доложи. Теперь внимание! Слушаем и запоминаем официальную и единственную версию последних событий… - Он повторил вариант предложенный Сен-Лизом. Убедившись, что все поняли важность сказанного, капитан произнес: - Все свободны, начинаем готовиться. Петер, задержись, поговорим.

Предыдущая страница 22 Следующая страница


23 Роман Куликов

Помощник даже не собирался вставать с кресла, остальные потянулись к выходу.
Лад посмотрел на Петера, дождался, пока за спиной закроется дверь кают-компании, и спросил:
- В чем дело? Что случилось?
- Я тут посидел, пошевелил мозгами… и понял, что нам всем грозит…
- Я тоже догадываюсь, и что?
- Какой смысл что-либо делать, если в итоге все равно все рухнет?
- Откуда ты знаешь? Мы можем только предполагать, догадываться… Петер, что с тобой?! С чего ты вдруг стал пессимистом? Я тебе вот что скажу - сегодня я узнал, что Валенсия, возможно, жива, и поглотят меня Темные звезды, если я позволю каким-то там существам помешать мне ее найти! И даже если все будет как ты говоришь, то я тем более хочу, чтобы та, которую я люблю, была рядом со мной! А в этом мне понадобится твоя помощь, потому что один я бессилен. И я не приказываю тебе, а прошу… прошу, как человека, которого считаю своим другом.
- В том-то и дело… что тебе есть кого искать и с кем быть… а я… - Он склонил голову и посмотрел за спину Лада. - Так ведь, сестренка?
Ладимир обернулся - Софи все так же сидела с чашкой шоколада и смотрела на него. Капитан думал, что в кают-компании кроме них с помощником никого нет, он же сказал, что «все свободны», но забыл, что девушка - не член его команды…
Их взгляды встретились. И хотя Лад всегда был с ней честен, он почувствовал неловкость.
- Сестренка вон тоже догнала, в чем суть проблемы, - сказал Петер. - Хотя от вина отказалась, решила залить горе шоколадом.
Он отсалютовал ей бокалом. Софи подняла в ответ чашку, сделала маленький глоточек и опустила глаза.
- Так что, вы теперь будете сидеть тут и киснуть от безысходности? - спросил Каменев.
- Почему нет? - пожал плечами Петер.
- Потому что не вижу причин для этого…
- Да-а-а, капитан, похоже, ты много чего не видишь или делаешь вид…
- В настоящий момент мы не обсуждаем, что я вижу, а что нет. Сейчас вопрос о тебе, собираешься ты сидеть в кресле, упиваясь вином в ожидании, пока «все рухнет», или возьмешь себя в руки и поможешь мне достать Большого Джона?
Петер в задумчивости потер шрам пальцами, нахмурился, зачем-то посмотрел на Софи, словно хотел спросить у нее совета, потом отпил вина…
- Хм… Достать Большого Джона - это было бы круто. На такое еще никто решался… да… Заманчиво.
Он хотел налить себе еще вина, но Лад выхватил у него из рук бутылку:
- Завязывай выделываться, - капитан выпил прямо из горлышка и мотнул головой в сторону выхода: - Узнай, что там Руди придумал.
- Вот всегда ты так, капитан, - ворчливо сказал помощник. - Только расслабишься, приходишь ты и заставляешь работать.
Он поднялся и поплелся к выходу.
- Ладно, пойду посмотрю, а то я тут наслушался их планов, не присмотришь - переубивают друг друга. Удачи, сестренка.
- И тебе, - махнула рукой Софи.
Ладимир проводил помощника взглядом, потом поставил бутылку на стол, подошел к девушке и присел, положив руки на подлокотники кресла. Их глаза оказались на одном уровне, и они смотрели друг на друга, не говоря ни слова.
- Софи… - нарушил молчание капитан, но девушка тут же приложила пальчик к его губам.
Потом грустно улыбнулась, провела ладонью по его щеке и сказала:
- Не надо. Я все понимаю. Ты был честен со мной, и я благодарна тебе за это.
- Я не хотел причинять тебе боль…
- Все хорошо, не переживай. Просто одна избалованная девчонка потеряла голову и влюбилась в блистательного капитана, благородного пирата, который сражался за нее, рискуя жизнью, - она тихонько засмеялась. - Для меня никто и никогда такого не делал. Было безумно приятно почувствовать себя принцессой.
Каменев не знал, что сказать, и они снова некоторое время молчали, потом Софи вздохнула и произнесла:
- Лад, у меня к тебе просьба.
- Какая?
- Я хочу вернуться на Дейтону.
- Хорошо, я поговорю с губернатором, чтобы выделил свой корабль, уверен, он не откажет. - Капитан поднялся.
- Я еще посижу здесь, ладно?
- Конечно!
- А ты иди, Лад, иди… Вытряси из этого Липски все, что он знает, и найди ее! Найди обязательно! У тебя получится! В этом уже я уверена!
- Спасибо, Софи, - кивнул Ладимир с серьезным видом и оставил ее.

* * *

Дождевые капли собирались на краю капюшона и падали вниз. Ливень хлестал лежащего на краю крыши Георгия, словно решил отыграться на нем за всех тех, кто укрылся от воды за коконами силового поля. Обсудив с Фениксом, они решили, что снайперу лучше использовать обычный синтетический дождевик, а не энергетический. Поэтому грек лежал сейчас, в полной мере ощущая на себе буйство стихии. Он находился на крыше уже два часа, и хотя оделся тепло, но все равно начал слегка замерзать - гулявший на высоте двадцати этажей ветер студил пальцы и швырял в лицо холодные капли. Работающий в тепловом режиме бинокль показывал желто-красные фигуры людей, окутанные голубой пеленой дождевиков из силового поля, идущих по улице, и движущиеся по транспортным потокам серые машины, оставляющие за собой черные вихри. На крыше противоположного здания расположился Самуэль. Когда разрабатывали план, он вызвался стрелком, заявив, что на Дейтоне часто охотился на летучих крыс в карьере, хорошо стреляет и умеет пользоваться оптикой. Это было немаловажно, потому что пристреляться возможности не было. Остальная часть первой группы, состоявшая из братьев-греков и Болтуна, ждала в машине недалеко от входа в «Звездный погреб».
В это же время вторая группа расположилась в самом баре. Когда они зашли в заведение полтора часа назад, Петер сразу подошел к бармену:
- Салют, Сержант. Мы с капитаном хотим команду пополнить, есть тут кто стоящий? Посоветуй, не за так, конечно.
Тот оглядел сидящих за столиками и кивком указал в дальний угол.
- Вон те двое, один стриженный под военного, другой оброс, как обезьяна, работали с Рыжим. Сейчас не знаю. Попробуй расспросить.
- Угу, скажи' им, чтобы подошли, - благодарно кивнул Петер. - Если кто еще появится - направляй к нам.
- Хорошо… Стой!
- Чего?
- У вашего парня с собой пушка, и не маленькая. Навскидку - крупнокалиберная ИВСК или четырехтактовый «Риззен», - бармен вынул из-за стойки и показал ему экран сканера, на котором фигура Рудольфа была обведена ярко светящимся контуром, а футляр в руках пульсировал тревожным красным цветом.
- Да, я знаю, - спокойно кивнул Петер. - Мы только что из оружейного магазина. Угадал - крупный калибр, импульсная… и что? С каких это пор тебя интересует, кто с чем ходит?
- С тех самых, как Большой Джон приказал, - холодно ответил Сержант. - Он что. не мог пушку в машине оставить?
Петер удивленно посмотрел на него:
- Это Феникс! Он быстрее девку бросит, чем оружие! Хочешь, иди скажи, чтобы он проваливал отсюда со своей игрушкой, - и хохотнул, - я точно ему такого не скажу, хоть он и из моей команды.
Бармен посмотрел на него исподлобья и недовольно качнул головой:
- Передай ему, чтобы поосторожнее ей размахивал, АОС держит его на прицеле.
Взгляд Петера изменился, пират задрал под бородок, оскалился и с вызовом посмотрел на Сержанта.
- Тебе не кажется, что ты зарываешься, а? - В тоне помощника капитана сквозила угроза. - С каких пор я стал у тебя на побегушках? А?!
Он стукнул кулаком по стойке:
- Сюда смотри! Я тебе вопрос задал!
Сержант поднял руки в примиряющем жесте:
- Извини, Петер…
- Ты мне угрожать вздумал?! - распалялся тот.
- Нет… я… - Сержант был не из пугливых, ему не раз приходилось сталкиваться с задиристыми посетителями, и конфликтовать с помощником Каменева он не хотел лишь потому, что это могло не понравиться Большому Джону.
- Тогда какого хрена ты мне в морду своим монитором тычешь?! - не унимался Петер. На них смотрел уже весь бар. - Пускай тогда твоя АОС и меня на прицел возьмет!
- Автоматическая охранная система имеет заданные настройки, я ей не управляю! - Бармен слегка лукавил - может, в пассивном режиме он ей и не управлял, но в боевом огонь открывался только по его воле.
- Тогда закрой рот и не суйся! Сделай нам два фирменных коктейля.
Помощник направился к столику, где сидел Лад. Рудольф и Виталь устроились отдельно и заказали выпивки.
Через пару минут к столику капитана подсели указанные барменом наемники. Представились Шейхом и Гинзбургом. Петер стал их расспрашивать, задавая обычные при найме вопросы. Разговор затянулся больше чем на полчаса, но в результате наемники вернулись на свои места, фырча из-за низкой оплаты, предложенной им.
За последующие полтора часа бармен направил к ним еще двоих наемников, с одним из них «наниматели» договорились встретиться через два дня в порту и сделали отчисление заведению, подтверждая заключенную сделку.
Большого Джона все еще не было. Ладимир начал беспокоиться, что тот вообще не появится, но включать изоляционное поле вокруг столика, чтобы поделиться сомнениями с помощником, не решался из опасения пропустить сигнал от первой группы, который мог прозвучать в любой момент. Все время они хранили полное радиомолчание, договорившись выйти на связь в момент начала нападения.
- Что-то не густо сегодня, - проворчал Петер. - Дождя, что ли, боятся? Сколько еще будем сидеть?
- Думаю полчаса, дольше смысла нет, так можно и сутки просидеть, ничего не высидеть. Завтра еще придем. Оставишь Сержанту пару сотен, пусть присылает к «пилигриму».
- Ясно. Оставлю.
Не прошло и полминуты, как дверь в бар открылась и вошла плинийка, а в ухе у каждого из пиратов команды Каменева прозвучал сигнал: «Начали!» Стрелки на крыше открыли огонь одновременно, Георгий стрелял по Липски, заставив оставшуюся с ним плинийку активировать силовой щит, а Самуэль по входу «Звездного погреба», перекрыв выход первой амазонке.
В баре Лад, Петер и Виталь тоже включили шиты (причем последний сразу два - в задачи Зорина входила защита группы со спины) и прикрыли ими себя и Рудольфа. Капитан и помощник начали стрелять по амазонке, не позволяя ей выйти из бара. Плинийка тут же активировала второй щит, закрывая им спину, и развернулась к выходу. Феникс отбросил футляр, приложил к плечу импульсную винтовку системы Колодина и выстрелил в амазонку. Попавший в задний щит заряд отбросил ее в сторону от двери. Лад и Петер расстегнули кители, сдернули со спрятанных под ними перевязей дисковые гранаты и швырнули к плинийке, а Рудольф сразу открыл огонь по автоматическим пулеметам охранной системы бара.
При выстреле возникал звуковой провал, когда у всех, кто находился рядом, возникало ощущение, что они оглохли, а потом раздавался резкий визг. На перезарядку уходили доли секунды, но все равно казалось, что это очень долго и между выстрелами просто гигантские интервалы. Штурмовик тратил на каждый пулемет но заряду, стреляя максимально быстро и точно. На месте автоматических орудий оставались покореженные стволы, а в стенах искрящиеся изувеченной электроникой дыры. Гранаты взорвались, вынудив амазонку отступить. Со звоном посыпались на пол разбитые бутылки и стекла. Щиты пиратов окрасились красным от непрерывно попадающих в них лучей. Когда Феникс закончил с фронтальными пулеметами, амазонка, решив не выходить, а уничтожить противника внутри, перешла в атаку - распустив лазерный хлыст и прикрываясь щитом, она бросилась вперед.
Посетители бара, в момент атаки ошеломленно застывшие на местах, спрятались вниз, под столики, но двоих все равно задело лучами, и они с криками повалились на пол. Еще больше жертв стало, когда Сержант достал из-за стойки армейский бластер и открыл из него огонь. Он стрелял во всех подряд, не разбирая, кто нападавшие, а кто просто посетители, последние стали палить в ответ, внося сумятицу и неразбериху. Дым и едкий запах от прожженной мебели и стеновых панелей заполнили помещение.
Снаружи прогремел мощный взрыв - пираты, засевшие в машине, выпустили по заряду из портативных ракетных установок, превращая лимузин Липски в груду металлолома. Пол в баре заходил ходуном, и Феникс промахнулся, но, спокойно переждав тряску, снова начал стрелять.
- Руди, шустрее заканчивай! - крикнул Лад, видя, что телохранительница приближается. Она ударом ноги отбросила с дороги стул, запрыгнула на столик, с него на следующий…
Петер метнул под щитом в сторону амазонки гранату. Взрыв раскидал столы и стулья, создав преграду на ее пути и заставив на миг остановиться, чтобы прикрыться щитом. Группа постепенно отступала в глубь бара.
Кто-то из посетителей, то ли решив выслужиться перед Большим Джоном, то ли по каким-то другим причинам, достал оружие и начал стрелять по группе Каменева.
Штурмовик закончил с АОС и тут же перевел огонь на нового противника. Заряд ИВСК буквально разорвал человека в клочья, разукрасив угол бара кровавыми брызгами.
- Пулеметы ликвидированы! - доложил Рудольф, приседая и перезаряжая винтовку.
- Лад, объектов двое! - раздался голос Георгия. - С Липски еще один человек. Мы их зажали!
Он непрерывно стрелял по щитам амазонки, заставляя ее постоянно прикрывать Большого Джона, который вместе с неизвестным, присев к земле, вжимался в стену «Звездного погреба». Плинийка пыталась провести их к входу, но Андреас и Константин всадили по ракете из ПРУ в землю перед ними, перекрывая пути.
- Держите их! - велел капитан, потом обратился к Фениксу: - Руди, готов?
- Да!
- Петер, заткни Сержанта! - приказал Лад, а сам вышел навстречу плинийке и едва не лишился головы, когда лазерный хлыст рассек воздух точно над его щитом. Амазонка обрушилась на него, нанося удары щитом, ногами, хлыстом. Ярко-красная плеть то и дело захлестывала через край щита и уже несколько раз задела капитана, оставив ожоги на руках, плечах и груди.
Петер развернулся к стойке бара, откуда вел по ним огонь Сержант, но тот накрыл его таким плотным огнем, что даже не позволял кинуть гранату.
- Темные звезды! Сволочь! Руди, прижми его!
Штурмовик, под прикрытием щитов Зорина, быстро навел ствол и дал несколько выстрелов по барной стойке, разнося ее в клочья.
Помощник капитана, пользуясь моментом, когда бармен вынужден был укрыться, швырнул к нему сразу три гранаты. Взрывы прогремели один за другим, и из своего укрытия Сержант больше не показался.
Рудольф сделал несколько выстрелов поверх голов посетителей, а Виталь заорал:
- Всем лежать! Кто башку поднимет - разлетится на куски! - Он держал щиты углом, прикрывая себя и Рудольфа с двух сторон.
Петер переключился на амазонку и подоспел вовремя - плинийка прижала Каменева. Ее хлыст со свистом рассек воздух и, вытянувшись огненной змеей, обрушился на Лада. Тот еле успел откатиться в сторону, бросив щит, как стол рядом развалился надвое.
Помощник напал на амазонку, но та несколькими точными движениями прервала его атаку и отбросила назад.
Феникс выстрелил в нее, но плинийка. опередив его, ударом ноги подбросила обломок стола, подставляя его под первый выстрел, а когда прозвучал второй, она была уже рядом с напарниками, Одним движением она деактивировала щит, перепрыгнула через Виталя и Рудольфа, и едва коснулась ногами пола, как метнула в Зорина нож, а Феникса ударила хлыстом.
Виталь не успел развернуться, и лезвие, проткнув бицепс, вонзилось в бок, прижав руку к телу. Зорин закричал и выронил один щит.
Лазерный хлыст едва не снес штурмовику голову, Феникс успел пригнуться в последнюю секунду и тут же отскочил назад. Его тренированное тело было сплошным комком тугих мышц, кувырком перекатившись в сторону, он поднялся на колено и выстрелил от пояса, направив заряд между Виталем и телохранительницей. От стены полетели мелкие обломки и пыль, а в месте попадания появилась еще она дыра. Плинийка отпрянула к вынуждена была тут же снова активировать щит, прикрываясь от выстрелов Лада и Петера.
Штурмовик сразу приложил приклад к плечу и приник к прицелу. Ему нужно было поймать мгновение, когда амазонка откроется. Рудольф глубоко вдохнул и медленно выдохнул, расслабляясь, и стал ловить свою цепь. Он увидел, что амазонка убрала хлыст и в руке ее тут же появился матово-черный шар гравитационной гранаты.
Феникс предупреждающе крикнул и начал стрелять, плинийка пригнулась к полу, подняв руку со щитом за спину так, чтобы он прикрывал ее сверху, и подбросила гранату, сразу после чего выхватила пистолет. Ближе всех к смертельному шару находился Петер: увидев опасность, он швырнул свой щит, сбивая гранату в сторону, и тут же рухнул на пол с прожженным бедром - амазонка успела его подстрелить. Рудольф схватил раненого напарника за одежду, оттаскивая того подальше, Ладимир бросился к Петеру, притянул его к себе, а сам схватился за прикрученную к стене перекладину, и в этот момент раздался взрыв.
Отлетевшая в угол граната полыхнула нестерпимо ярким светом, мгновенно выжигая вокруг себя воздух, за доли секунды в центре взрыва образовался вакуум. Воздух рванул в образовавшуюся пустоту, с невероятной силой увлекая за собой все, что находилось в радиусе четырех метров: обломки мебели, стулья, посуду, лампы с потолка, куски декоративной обшивки, оказавшихся в зоне действия посетителей, лежащих на полу раненых и тела погибших. И сразу за этим с оглушающим хлопком ударили волны гравитации, дробя и превращая в пыль все, что попадалось на их пути: дерево, пластик, стекло, плоть. Зона поражения таких гранат в идеале представляла собой сферу шестиметрового диаметра, внутри которой не оставалось ничего живого.
Слегка оглушенный Лад посмотрел на помощника - тот лежал без сознания, капитан краем глаза заметил движение и тут же метнулся к валявшемуся на полу щиту. Едва он подхватил его, как попавшие в него лучи окрасили силовое поле в красный цвет. Плинийка шла на Каменева, стреляя с двух рук. Когда в одном пистолете закончился заряд, она тут же отбросила его и достала хлыст.
Рудольф, лежа на спине, приподнял голову в тот момент, когда амазонка замахнулась на капитана. Штурмовик направил в ее сторону импульсную винтовку и выстрелил, не целясь.
Заряд попал амазонке в плечо, отбросив к стене, на которой причудливым и страшным узором разбрызгалась ее кровь. Мертвая плинийка свалилась на пол.
- Парни, внутри чисто, загоняйте их сюда. Петер и Виталь ранены.
- Вы не справитесь вдвоем… - обеспокоенно сказал Георгий.
- Загоняйте! - приказал Каменев, потом повернулся к Фениксу: - Руди прячься, я отвлеку ее.
Феникс быстро направился в темный угол разгромленного бара. Там еще оставались спрятавшиеся посетители.
- Валите отсюда. Хотите уцелеть - прячьтесь за стойкой.
Те помедлили несколько секунд, но тут снаружи раздались взрывы, «Звездный погреб» в очередной раз содрогнулся, и они быстро последовали совету штурмовика.
Рудольф сдвинул несколько больших обломков столов, подтащил наполовину измочаленное гравитационным взрывом тело какого-то несчастного и залег в импровизированной засаде, просунув ствол винтовки в щель между кусками пластика, накрыв его для маскировки окровавленными обрывками одежды с трупа.
Лад тем временем оттащил постанывающего Зорина и бесчувственного Петера в глубь заведения.
Входная дверь открылась, и порыв ветра зашвырнул в бар хлесткие струи дождя. Тут же внутрь влетела ослепляющая граната, полыхнув яркой вспышкой и ударив по ушам оглушающим хлопком. Следом еще одна. Ладимир сидел, сжавшись за перегородкой, отделяющей основной зал, зажмурив глаза и зажав уши, но все равно казалось, что горячий свет забрался под веки и жжет зрачки, а по ушам словно ударили одновременно с двух сторон.
Когда контузия прошла, он еще некоторое время сидел не двигаясь, потом услышал голос Липски:
- Эй, ублюдки, где вы? Покажитесь, твари. Вы мне заплатите за это, вы будете умолять меня убить вас, потому что я устрою вам такие мучения, что смерть покажется величайшим подарком.
Ладимир медленно поднялся, прикрываясь щитом и нацелив на стоявших у входа людей пистолет.
Амазонка прикрывала хозяина и еще одного человека в летной форме, какой-то неизвестной капитану компании.
- А-а-а… Каменев! - осклабился Большой Джон, выглядывая из-за нее, и тут же его лицо превратилось в маску дикой злобы. - Ты зашел слишком далеко! Ты стрелял в меня! Посмел открыто на меня напасть! И что ты здесь устроил?! Тебе конец, капитан!
- Ты не понимаешь человеческого языка, Липски, - сказал Лад, медленно двигаясь в сторону. - И я решил, что пришло время объясниться с тобой на том языке, который ты понимаешь.
- Считай, что беседа не удалась, - Джон чуть склонил голову набок и снисходительно посмотрел на Каменева. Потом сказал плинийке: - Убей его.
Та пошла навстречу капитану, по пути бросив короткими движениями в сторону входа несколько липучих мин. Капитан открыл огонь, амазонка прикрылась щитом и бросилась в атаку.
Лазерный хлыст с гудением и свистом пошел над головой Лада и тут же захлестнул сверху, прожигая ему плечо и заставив вскрикнуть.
Каменев отскочил назад. Плинийка позволила ему выйти из зоны досягаемости ее оружия, остановившись в непринужденной позе, отставив руку с хлыстом в сторону, и иногда двигала кистью, заставляя его извиваться. От всего, к чему прикасался хлыст, шел дым. Оружие оставляло в месте прикосновения обожженные следы.
Штурмовик замер в своем укрытии. Сейчас его преимущество было в том, что амазонка его не видела, но, если он выстрелит и промахнется, второй раз она ему сделать это не даст. Феникс ждал момента, но, если капитан будет тянуть, все преимущество сойдет на нет, когда плинийка убьет или покалечит его.
Каменев тоже это понимал, поэтому он решился на отчаянный шаг, быстро добрался до мертвой телохранительницы и взял ее хлыст.
Активировав оружие, он стал неумело размахивать им, поднял над головой, раскрутил и пошел в атаку.
Лад обрушил хлыст на плинийку, та отошла, и огненная полоса разрубила обломки стола. Капитан сделал шаг вперед и снова ударил сверху, полностью открываясь и провоцируя амазонку на атаку, в надежде, что Рудольф использует шанс.
Плинийка подняла щит, вытянув руку, чтобы гибкое оружие не перегнулось через край, одновременно с этим она начала свой удар, который должен был разрубить Каменева пополам.
Палец Феникса нажал на спуск. Мощное оружие дернулось, посылая заряд в цель, а штурмовик бросился в сторону, даже не посмотрев, попал или нет.
Амазонку снесло зарядом к стойке бара, она так и не успела закончить своего удара. Ее хлыст отлетел в сторону, задев концом по ноге сопровождавшего Липски незнакомца. Тот вскрикнул и повалился на пол, держась за рану.
Сам Большой Джон стоял отплевываясь и расставив руки в стороны - все его лицо и одежда были в крови погибшей телохранительницы.
Капитан, утирая пот, подошел к нему.
- А теперь попробуем побеседовать еще раз, и надеюсь, плодотворно. Руди, проводи их.
Липски помог своему спутнику подняться и вместе с ним направился в кабинет, сопровождаемый штурмовиком.
- Лад, полиция! - сообщил Георгий.
- Стрелки уходят, - велел капитан. - Андреас - знаешь, что делать. На двери бара изнутри мины, предупреди полицию.
Каменев подошел к барной стойке, за которой прятались случайные жертвы ситуации.
- Кто-нибудь может мне помочь? - спросил Лад. - Нужно перевязать раненых.

Предыдущая страница 23 Следующая страница


Дело чести 24

Вызвался наемник, которого звали Шейхом, и еще один темнокожий парень, которого Каменев не знал.
Вместе они подошли к Петеру и Виталю. Рядом с Зориным растекалась в пыли лужа крови, сам пират побледнел и быстро терял силы. Ладимир повернул его и сказал:
- Виталь, нужно вытащить нож. Придется потерпеть. Выдержишь?
- Угу, - сцепив зубы, промычал тот.
Лад повернулся к Шейху:
- Посмотри, что с Петером, обработай его рану. - Потом повернулся ко второму помощнику: - А ты держи его, я выну нож.
Ухватившись за рукоятку, Ладимир резко дернул. Зорин вскрикнул и застонал. А в затылок Каменеву уперся ствол пистолета.
- Ты, скотина! Из-за ваших разборок погиб Гинзбург, - проговорил Шейх. - Мы были напарниками почти год…
Лад посмотрел на незнакомого парня, помогавшего ему:
- Наноси на раны гель, чтобы остановить кровь, - велел он как ни в чем не бывало, потом обратился к наемнику, приставившему пистолет к его голове: - Мне жаль, что так вышло с твоим другом, я не хотел лишних жертв. Но моя смерть тебе ничего не даст, снаружи мои люди, а в кабинете Большого Джона прозрачные стены, так что мой человек видит тебя и все, что здесь происходит.
Лад не оборачивался, но почувствовал, что Шейх посмотрел в сторону барной стойки.
- Предлагаю вам обоим, - продолжил капитан, - по десять тысяч, за оказание помощи моим людям.
- Я согласен! - быстро кивнул незнакомый парень, накладывая гель на раны Виталя, но Шейх ответил не сразу.
- Решайся! - хмуро сказал Лад. - Либо помогай, либо стреляй! Не трать мое время!
- Заберут тебя Темные звезды, Каменев, - сказал Шейх и бросил пистолет на пол. - Есть еще аптечки?
Когда наемник стал обрабатывать рану Петера, тот пришел в себя и покрыл нерадивого лекаря отборными ругательствами.
- А-а-а… Темные звезды, как больно! Чтоб у тебя руки отсохли, скотина! Осторожнее! Я пока еще живой!
- Терпи, - велел ему Каменев. Он проследил, чтобы раненым оказали помощь, потом попросил, чтобы их отвели в кабинет к Липски.
Большой Джон и его человек сидели на диване, под прицелом Рудольфа.
- Ну-ка, свалите, - велел Лад и положил на освободившееся место Зорина.
Петер сел на стул, выставив вперед раненую ногу.
Когда Шейх и помогавший парень направились к выходу, Лад позвал их:
- Эй, напомните, как вас зовут?
- Шейх.
- Джек, - представился темнокожий парень.
- Шейх, Джек, проверьте остальных, если требуется, окажите помощь.
Оба кивнули и вышли.
- Все самаритянина из себя разыгрываешь? - презрительно бросил Липски. Он уже стер кровь телохранительницы с лица, только в бороде еще остались густые капли. - Заботишься обо всех, хочешь хорошим казаться? Только напрасно стараешься! Ты пират! Пират, беглый каторжник и гнусный убийца!
- Лад, хочешь, я его заткну? - спросил Петер.
Капитан помотал головой:
- Они сам догадается. Присаживайся, Джон, пора побеседовать наконец по душам.
Тот бросил взгляд через прозрачную стену на разгромленный бар, где наемники оказывали раненым посетителям необходимую помощь.
- Жаль амазонок, я к ним уже привык, - с досадой сказал Липски. - Придется новых нанимать.
- Вряд ли они тебе понадобятся, - сказал Петер.
Большой Джон усмехнулся:
- Неужели собираетесь меня убить? - Он посмотрел на Лада. - Думаешь, Сен-Лиз это одобрит?
Он прошел и сел за свой стол.
- Не прикрывайся Сен-Лизом. Это касается только нас с тобой.
- Кстати, позволь поинтересоваться, а за что ты собираешься лишить меня жизни?
Ладимир улыбнулся такой циничности.
- Ты подставил меня, воспользовавшись ситуацией, продал меня моему врагу…
- Ты, ублюдок, из-за тебя нас накрыла эскадра Стюарта! - не сдержался Петер. - А потом мы мотались хрен знает где, едва не слетев с катушек от безысходности. Если еще раз спросишь «за что?», я вырву твое гнилое сердце!
- Петер, - остановил помощника Лад, протянув руку.
- С «катушек» вы, похоже, все-таки слетели, раз пошли на такое, - пожал плечами Липски.
Шрам на лице наемника побледнел.
- Ах ты, тварь!..
- Петер! - капитан повысил голос.
- Лад, придержи своих людей. Мое терпение тоже не безгранично, - с угрозой в голосе сказал Джон. - Я предоставил тебе информацию, а уж распоряжался ей ты сам! И не надо винить меня в том, что у тебя ничего не вышло!
Если бы ситуация не была настолько серьезной, Ладимир, пожалуй, рассмеялся подобной наглости, но сейчас ему вовсе не хотелось веселиться.
- Ты сказал, что я смогу найти заказчика, а вместо этого мы угодили в ловушку, - проговорил он.
- И? В чем проблема? - холодным тоном спросил Большой Джон. - Ты знал, что не на прогулку идешь. Или вы думали, что вас встретят с распростертыми объятиями и сами предложат их застрелить?
- Мне был нужен заказчик! - едва сдерживая злость, сказал Каменев.
- И я тебе его отдал! - в тон ему ответил хозяин кабинета.
На какое-то время в помещении наступила тишина. Каменев и Липски встретились взглядами.
- Что это значит? - негромко спросил Лад.
- Именно то, что я сказал. Ты летел на встречу с заказчиком, и ты с ним встретился.
Пираты переглянулись. Лад не мог представить себе, каким нужно было обладать умом, чтобы просчитать его встречу с Къюгом. Он видел два варианта - либо Липски нагло врет, спасая свою жизнь, либо во всем этом, по непонятным причинам, замешано очень много людей, включая Сен-Лиза, Менкеса, возможно и самого адмирала Стюарта…
- Ты не мог знать, что я с ним встречусь, - решил Лад.
- Как это не мог, если сам тебя к нему направил?! Неужели ты до сих пор не понял, кто заказал твою дорогую Валенсию?!
Деланно посмеиваясь, он медленно протянул руку к ящику стола. Петер направил на него пистолет, но Липски не собирался рисковать, он всего лишь достал стримкристалл и затем поставил его в считыватель…
«- Тебя зовут Вильгельм?
- Да, да, Вильгельм Тревор.
- Я слышал о тебе, Вильгельм.
- Правда?
- Ты сомневаешься в правдивости моих слов?
- Нет! Нет, конечно! Просто я удивился, что такой человек, как ты, слышал обо мне…»
Досмотрев запись до конца, Ладимир поднял взгляд на Липски и зло произнес:
- Ты же знал все, когда разговаривал со мной, и планировал загнать меня в ловушку.
- Я думал, что ты сам все выяснишь на месте.
- Я и выяснил, - кивнул Лад. - Даже больше, чем ты мог рассчитывать.
- Ну, хорошо, ты поймал меня! Отлично! Ты оказался гораздо умнее и удачливее, чем я предполагал. Сделка отменяется, я верну все акции и набежавшую прибыль. Хотя ты даже не можешь обвинить меня в том, что я тебя обманул!
Ладимир удивлялся его наглости, но еще один момент привлек его внимание:
- Кстати, сколько, он там сказал, ему пообещал заплатить Рассел? Сорок тысяч?
- Ага, сорок, - подтвердил Петер, - я запомнил.
- Именно о такой сумме говорил Стюарт. Не подскажешь, откуда адмирал мог узнать об этом?
Липски понял, что, показав запись, здорово промахнулся, но сдаваться не собирался:
- Только не надо делать из меня монстра! Я не знаю, откуда получает сведения Стюарт, у всех свои источники информации.
Большой Джон протянул руку и налил себе выпить. Предлагать капитану он не собирался.
Скоро в бар должна была ворваться полиция, а у Лада еще была масса вопросов, на которые он хотел получить ответы.
- Расскажи мне о клонах, которых можно сделать за несколько дней.
- О чем?
- О клонах, которых не надо выращивать девять месяцев, а можно получить готовый продукт всего за пару дней?
Джон откинулся в кресле и удивленно посмотрел на Каменева:
- Я не понимаю, о чем ты говоришь. Спроси лучше своего Феникса - он в этом больше понимает. Есть еще ко мне вопросы или претензии?
Каменев молча посмотрел на него и направил пистолет.
- Ну и зачем тебе это? - стараясь выглядеть спокойным, спросил Большой Джон, но дрожь в голосе выдала его волнение.
- Я не верю ни единому твоему слову…
- И что? Я тоже многим не верю. Но это еще не причина их убивать.
- Спрашиваю последний раз, что ты знаешь о клонах и… что стало с Валенсией?
- В смысле? Я уже сказал, что не знаю ни о каких клонах! И что могло стать с Валенсией?! Она же умерла!.. Или нет? Лад… нет… ты же не убийца!
Ладимир сглотнул подступивший к горлу комок, его палец на спуске уже почти согнулся…
- Вы не должны его убивать, - раздался неожиданно голос сопровождавшего его человека. Он говорил спокойно и без страха, не прося и не убеждая, а так, словно просто озвучил очевидное.
Каменев резко обернулся к нему:
- Ты так считаешь?
- Да, - кивнул незнакомец.
- А я считаю, что этот мерзавец причастен к похищению моей возлюбленной. Я считаю, что именно он все организовал и выкрал ее, затем заменил клоном и убедил меня и всех остальных в ее смерти. Я считаю, что после этого он подставил меня и мою команду, отправив в ловушку! Я считаю, что сейчас он снова обманывает меня, не желая сказать, где Валенсия!
- Каменев, ты спятил… - пробормотал Липски. - Я, конечно, интриган, но не настолько…
- Хочешь узнать, насколько я спятил? - Лад был в ярости, и слова неизвестного в защиту Большого Джона только способствовали этому. Он сделал шаг к Липски и ударил наотмашь рукояткой пистолета. Тот слетел со стула и схватился за рассеченную щеку.
И снова неизвестный заговорил, придерживаясь прежней манеры:
- Скоро все рухнет. Привычного нам мира не станет.
- С чего бы вдруг, - поинтересовался Петер, Ладимир тоже внимательно смотрел на незнакомца.
- Почему-то принято думать, что гиперпространство необитаемо. Со свойственной человечеству чванливостью, мы, люди, считали себя первооткрывателями, хотя рудианцы научились использовать гипер раньше нас. Но даже они не были первыми в этом холодном и, как мы ошибочно считали, мертвом мире - в гипере давно уже жили существа. Так сказать, аборигены. Скорость их жизни во много раз превышала нашу, и до того момента, когда космические корабли рудканцев, а потом людей, стали проникать в их мир, они не знали о нас. И вот аборигены стали изучать наглых пришельцев. Чтобы приспособиться к нашей медленной скорости жизни, у них ушло сотни лет, а все это время люди и рудианцы бороздили их родной мир, оставляя жгучие следы двигателей, разрушая пространство, в котором существа обитали.
- Откуда ты все это знаешь?
- Я видел их. Мы - нейроштурманы - называем их между собой «призраками». Они совсем недавно начали приспосабливаться к скорости нашего мира, и мы смогли их заметить. А теперь они научились выбивать нас из своего пространства, и скоро все полеты в гипере прекратятся, что отбросит человечество назад, во времена досветовых скоростей. Это неизбежно приведет к падению устоев современного общества… Привычного нам мира не станет.
- Не хочешь же ты сказать, - недоверчиво сказал Петер, - что какая-то слизеобразная двухметровая хреновина выбьет корабль из гипера?
- Почему двухметровая? Обычно «призраки» размерами в несколько раз превосходят наши корабли, если их сравнивать, то ближе всех будет линкор, - ответил нейроштурман и тут же спросил: - А вы видели небольшого «призрака»?! Где?!
Незнакомец даже вскочил от волнения, но тут же, застонав, сел обратно - ожог на ноге после хлыста был довольно сильным.
- Сядь! - запоздало рявкнул на него помощник капитана. - Лад, давай заканчивать скорее. Полиция на подходе.
Каменев снова посмотрел на Липски, потом спросил:
- Нейроштурман, не знаю твоего имени, ты так и не сказал, почему я не должен убивать его.
Тот несколько секунд смотрел на Ладимира, выдерживая паузу, должную подчеркнуть важность его слов, и произнес:
- Потому что есть вероятность, что в будущем Большой Джон спасет человечество от падения и гибели.

* * *

«…есть вероятность, что в будущем Большой Джон спасет человечество от падения и гибели» - они уже в третий раз прогоняли запись разговора через анализатор речи. Лад не собирался верить Большому Джону на слово, поэтому он захватил с собой записывающий блок устройства - сам анализатор был слишком велик, чтобы таскать его с собой, но предусмотрительные разработчики аппарата сделали возможным запись речи для последующей обработки.
- Заберут меня Темные звезды! - воскликнул Петер, едва не расплескав вино из бокала. Он сидел, вытянув раненую ногу, и периодически морщился от боли, когда уставал сидеть в одном положении и хотел сменить позу. - Большой Джон - спаситель человечества! Я скорее поверю в обратное!
Они с Ладом и Андреасом только что вернулись из полиции и расположились в рубке «пилигрима». Грек встретил представителей власти, еще когда Ладамир и остальная группа «беседовали» с Липски в разгромленном «Звездном погребе». Он рассказал о неизвестных, напавших на Большого Джона, и о том, что капитан Каменев с подчиненными находился рядом и решил помочь. Завязалась перестрелка, капитану даже пришлось вызвать подкрепление… В итоге все завершилось благополучно. Эту версию поддержал и Липски.
Но капитан сейчас думал не об этом. Большой Джон был его единственной ниточкой, которая могла привести к Валенсии. Но теперь и этот след оборвался.
Лад повторно запустил на анализ последнюю часть разговора, когда Липски, поняв, что смерть ему не грозит, снова уселся на свой стул.
«…я устал от вас, - сказал он хмуро. - Нет, Каменев, я не причастен к похищению твоей Валенсии, я не подменял ее клоном и не обманываю тебя сейчас. Если вы передумали меня убивать, то оставьте уже в покое. Полиции я сказку, что на меня напали, а вы оказались рядом и защитили меня».
Анализатор в третий раз выдал один и тот же результат - правда.
Помощник понял причину задумчивости капитана и спросил:
- Что теперь будем делать?
- Я не знаю, - честно ответил Лад.
- Знавал я когда-то пару контрабандистов, которые промышляли нелегальной продажей клонов с Перфекты. Можно попробовать их потрясти. Но если уж Большой Джон не в курсе, вряд ли эта мелочь что-нибудь знает.
Он вздохнул и спросил:
- Слушай. А ты можешь мне сказать, почему Рассел беспрепятственно разгуливал по нашему кораблю? Почему мы не посадили его под охрану, как положено поступать с пленниками?
Лад некоторое время молчал, осознавая свои ошибки, потом поднял глаза на помощника:
- Наверное, я подсознательно хотел унизить его, отомстить за все, что он сделал. Хотел показать, что он настолько ничтожен, что даже в плен его брать не имеет смысла. Мне казалось, что таким образом я показываю свое пренебрежение к нему, как к человеку и противнику.
- Угу, - понимающе кивнул Петер. - Знаешь, в чем твоя ошибка? Это, возможно, и сработало бы, будь у Рассела хоть капля благородства. А так, он только шлялся с недоумевающим видом по «пилигриму», жрал от пуза и при первой же возможности отплатил нам за «гостеприимство».
Ладу нечего было ответить, и он лишь тяжело вздохнул. Помощник выпил вина и сказал:
- Я так до конца и не привык к твоей манере считать всех вокруг похожими на тебя. Сколько мы уже вместе летаем, а ты все равно меня порой удивляешь. Ладно. В том, что произошло, есть и моя вина. Что теперь будем делать? Может, позвонить Сен-Лизу? Хочешь, свяжусь - узнаю, когда он сможет принять тебя?
- Нет. Уверен, что губернатор постарается держаться в стороне от всего этого, особенно после нападения на Большого Джона. Если сам еще не вызвал, значит, не решил еще, что ему делать.
- Жаль. С его связями у нас бы это получилось гораздо быстрее.
- К тому же я не уверен, что можно ему полностью доверять. Как он сказал: мы всего лишь пешки в его с императором игре.
В рубку зашел Рудольф:
- Разрешите, капитан?
- Да, заходи. Как там Виталь?
- Потерял много крови, но док говорит, что через неделю-другую будет как новенький.
- Хорошо. Что ты хотел?
- Доложить, что оба корабля готовы к полету. Отремонтированы, перевооружены и заправлены. И к вам тут посетитель.

Предыдущая страница 24 Следующая страница


25 Роман Куликов

- Кто?
Штурмовик пожал плечами:
- Я проводил его в кают-компанию.
Лад посмотрел на Петера:
- Пошли, узнаем, кого принесло?
Тот с кряхтением поднялся.
- Хорошо, что не предложил пробежаться, - проворчал он.

* * *

Невысокий человек средних лет, в дорогом деловом костюме, разрез глаз выдавал его азиатское происхождение, сложив руки за спиной, расхаживал по кают-компании, на столе лежал его тонкий, сделанный из современных материалов кейс.
Когда пираты вошли, он одарил их своей самой блистательной улыбкой, его взгляд безошибочно нашел Ладимира, и улыбка стала еще шире.
- Господин капитан! Очень рад лично познакомиться с такой легендарной личностью!
Лад и Андреас присели на стулья, Петер устроился в своем любимом кресле, а Рудольф остался стоять у двери.
- Возможно, я бы тоже был рад, если бы знал, с кем имею честь разговаривать, - ответил Каменев.
- О, простите, - засуетился тот. - Меня зовут Кенджи Масуторо. Я официальный представитель корпорации «Первопроходец».
Лад кивнул:
- Итак, господин Масуторо, чем обязан?
Азиат выдавил из себя сконфуженную улыбку и сказал:
- Простите, господин капитан, но… я рассчитывал поговорить с вами один на один, надеюсь, господа не обидятся, - он обвел пиратов доброжелательным взглядом.
- Господам абсолютно все равно, на что ты там рассчитывал, - сказал Петер. - Я приперся сюда не для того, чтобы посмотреть на твою слащавую улыбочку.
- Мой помощник совершенно прав, господин Масуторо. Если хотите что-то сказать - говорите, я не вижу причин что-либо скрывать от своего экипажа. Если вас это не устраивает - не смею вас задерживать.
Представитель корпорации помялся, потом спросил:
- Я могу присесть?
- Да, конечно.
- Благодарю. Раз вы настаиваете говорить в присутствии ваших людей…
- Именно так, - кивнул Ладимир.
- Ну, тогда я, пожалуй, качну, - он протянул руку к кейсу, придвинул его к себе и открыл. - Я уполномочен от имени корпорации «Первопроходец» предложить вам сотрудничество.
- Как интересно… - проговорил Лад.
- Да, - серьезно кивнул Масуторо, не распознав в тоне Каменева иронии, - предложение действительно интересное. Мы предлагаем вам контракт, по которому вы станете нашем представителем, на одной из развитых колоний, должность вице-губернатора с денежным содержанием, которое я назвал бы «нескромным».
Он улыбнулся своей шутке и продолжил:
- Ваши люди также не будут забыты - им будут предложены различные должности в службе охраны компании. Если вы согласитесь на наше предложение, на ваш личный счет будет немедленно переведена вот эта сумма…
Он повернул к Каменеву раскрытый кейс, в котором оказался портативный компьютер с виртуальным монитором, на котором высветилось число с шестью нулями.
Петер присвистнул:
- Лад, и это все тебе одному! Интересно, а нам что-нибудь перепадет?
- Разумеется! - ответил представитель компании. - Каждому члену команды будет выписано щедрое вознаграждение. Компания очень заинтересована в вашем сотрудничестве, поэтому мы будем предельно щедры.
- Чем же вызвано подобное внимание к моей персоне? - спросил Лад.
Масуторо сразу стал серьезным.
- Я, конечно, не должен был вам это говорить, - он подался вперед и стал говорить тише, изображая доверительный тон, - но за последний год ваши… э-э-э… рейды нанесли компании очень существенный вред. Руководство решило, что будет выгоднее привлечь вас на нашу сторону, выплатив вам означенные суммы и предоставив достойные должности, чем воевать с вами.
- Ага, - Лад тоже придвинулся ближе и, подражая представителю «Первопроходца», тихим голосом произнес: - Но только ли это подтолкнуло вашу корпорацию на столь нетривиальный шаг?
Масуторо хитро заулыбался:
- А вы очень проницательный человек, господин капитан! Я восхищаюсь вашим умом! Вы совершенно правы! Есть еще одна причина, по которой мы бы хотели, чтобы вы были с нами… Среди корпораций зреет конфликт. Ситуацию уже сейчас нельзя назвать стабильной, но через некоторое время она может вылиться в вооруженное противостояние. И ваши знания и опыт могли бы нам очень пригодиться! - Он откинулся на спинку стула. - Вот! Теперь вы все знаете! Я открыл перед вами карты! Могу ли я ожидать от вас того же?
- Я вам, конечно, очень признателен за доверие и в свою очередь отвечу вам тем же.
Азиат довольно заулыбался, а Каменев продолжил:
- Знаете, господин Масуторо, с самого детства я видел, как относятся к людям - обычным колонистам - представители корпораций. Как из колонии выжимают все соки ради прибыли, как для установления так называемого «порядка» возмущенных несправедливостью рабочих избивают, сажают в тюрьмы, отправляют на каторги, убивают. Неужели вы думаете, что я соглашусь стать одним из вас?
- Господин капитан, но такова жизнь! - развел руками представитель корпорации. - Таковы законы! Вы же понимаете!
- Это ваши законы! И меня они не устраивают! Я на собственном примере знаю, как легко эти законы обойти или подогнать под ситуацию выгодную корпорации…
- Я понимаю, о чем вы! - воскликнул Масуторо. - Но это «Млечный Путь»! Эти мерзавцы всегда ведут нечестную игру…
- По мне, вы ничем не лучше них, - спокойно ответил Ладимир. - Я считаю, что наш разговор можно считать завершенным.
Он поднялся, представитель «Первопроходца» тоже встал.
- Мое руководство послало ходатайство императору о возможности рассмотрения вашего полного прощения, - выдал свой последний аргумент Масуторо, - если вы согласитесь на наше предложение.
- Я настоятельно рекомендую вам больше не испытывать моего терпения, - сурово произнес Ладимир. - Рудольф, проводи господина Масуторо к выходу.
Представитель компании раскланялся и вышел из кают-компании.
Перед тем как уйти, Рудольф задержался и сказал капитану:
- Я подумал над вашим вопросом… по поводу клонов. Кажется, я знаю, кто может нам помочь, - сказал штурмовик. - Мой бывший хозяин. У него наверняка остались связи среди контрабандистов.
- Тот, что на Церцее?
- Да, - кивнул Феникс. - Думаю, мы сможем найти его именно там, правда, это не основная его резиденция, но зато самая… любимая.
- Как выпроводишь этого… приходи, обсудим.

* * *

Церцея - планета летающих островов - была излюбленным местом для уединения и отдыха богатых нуворишей. Не имеющая твердой поверхности газовая планета вместе с тем обладала атмосферой, пригодной для дыхания, и однажды, стараниями одного предприимчивого человека, на ней появились летающие острова. Оснащенные гравитационными и ориентационными установками, острова превратились в экзотический товар, пользующийся повышенным спросом. Вскоре в небе Церцеи плавали леса, озера, горы, различные пейзажи, которые целиком вывозились с других планет. Затем на них вырастали замки, хижины, современные дома и вообще любые строения, способные удовлетворить вкус покупателя, обладающего достаточными средствами, чтобы позволить себе такую покупку. Острова делались на заказ, оснащались всеми необходимыми средствами для безопасного и комфортного плавания в атмосфере планеты.
Богатые обитатели Церцеи выкладывали огромные деньги за свои клочки земли и требовали максимальной отдачи, которая включала и охрану от непрошеных гостей.
«Пилигрим» лег в дрейф недалеко от планеты, окруженной орбитальными оборонительными станциями, похожими на морских ежей. Помигивая габаритными огнями стартовых платформ и антенн, они плыли вокруг Церцеи, обеспечивая защиту обитателей островов и их собственности.
Рудольф убедил капитана, что действовать напролом бесполезно, обойти охрану можно только хитростью.
- Орбитальная СБ не пропустит на планету ни один корабль, кроме владельцев островов, да и то только после длительной и тщательной проверки, идентификации личности и сканирования всего судна на предмет оружия, - рассказывал Феникс, когда он, Петер, братья-греки и Ладимир собрались в кают-компании. - У большинства из тех, кто владеет собственностью на Церцее, корабли вооружены не хуже нашего, поэтому для них организованы орбитальные стоянки. Нас не пропустят однозначно, придется воспользоваться «скаутом», предварительно сняв с него все вооружение. И полетим вдвоем. Только я и капитан.
- Эге! - воскликнул помощник капитана. - Не слишком смело?
- Иначе он может что-то заподозрить.
- Ты, кстати, так и не сказал, кто «он». И с чего ты решил, что он будет сейчас на Церцее?
Рудольф ответил не сразу. Каменев понимал его - ворошить и выставлять напоказ прошлое, которое ты всеми силами стараешься забыть, - для этого нужно быть невероятно мужественным. Феникс нахмурился и произнес:
- Маркус Табболд. В этот период он как раз любил бывать на Церцее. Ублюдок говорил, что в это время там необычайно красивые восходы и закаты.
- Табболд? - переспросил Ладимир. Ему казалось, что он уже слышал эту фамилию.
- Да, - кивнул штурмовик. - Он кем-то там приходится императору. Дальний родственник, но это не мешает ему на каждом углу этим козырять.
- Понятно, - сказал капитан. - Значит, летим с тобой. Это же не Липски, его не нужно будет «уговаривать».
- Не знаю, - нахмурился Рудольф. - По мне - он хуже Большого Джона. Тот хоть не скрывает, что он негодяй. А этот… со всеми его манерами, богатой обстановкой, влиятельными друзьями и родственниками… кичится тем, что он высокородный, но внутри у него гниль.
- Ясно, - кивнул Лад. - Что-нибудь еще?
Штурмовик задумался, потом покачал головой:
- Кажется, больше ничего. Будем смотреть по обстановке.
Демонтаж оружия с атмосферного челнока занял больше времени, чем они рассчитывали, и работы закончили общими усилиями практически перед самым выходом из гипера. Когда на обзорных экранах показалась Церцея, Лад и Феникс облачились в скафандры и забрались в «скаут».
Петер подвел «пилигрим» к дневной стороне, створки транспортного шлюза открылись, стартовый блок выпустил челнок из корабля, и Рудольф направил аппарат к планете.
Едва они приблизились, как поступил вызов с ближайшей орбитальной оборонительной станции.
- Вас приветствует сорок седьмая ООС, командир смены Хаким Капару. Назовите себя.
- Визитеры на остров ноль-восемь-один, - ответил Рудольф.
- Код допуска?
Штурмовик назвал комбинацию букв и цифр. Ладимир понял, что Феникс забыл гораздо меньше, чем хотел показать.
- Принято. Имена визитеров?
- Рудольф с другом.
- Вас нет в списке. Я вынужден послать запрос владельцу.
На мониторе всплыла надпись «ждите».
- Надеюсь, он на острове… - пробормотал Феникс.
Ждать пришлось не долго. Офицер службы безопасности появился на экране:
- Владелец острова ноль-восемь-один пожелал выйти на связь лично.
- Темные звезды, - едва слышно выругался штурмовик. Он заметно нервничал, Ладимир понимал, что воспоминания о пережитых на этом острове кошмарах сейчас вновь всплывают у Феникса в голове.
- Соединяю, - сообщил офицер, и вместо него гут же появился человек средних лет, с седыми, аккуратно уложенными волосами, ухоженной кожей, тонкими губами, бледно-голубыми почти бесцветными глазами и неожиданно располагающей улыбкой. Ладимир сначала даже слегка растерялся, но заметил, как напряглись плечи Рудольфа, и понял, что внешность может быть обманчива.
- Руди! - Табболд сладко улыбнулся. - Я не поверил своим ушам, захотел убедиться! Это действительно ты! Хотя немного не такой, как я тебя помнил… Решил вернуться? Я знал, что это когда-нибудь случится.
- Нет… хозяин…
Каменев даже представить себе не мог, чего стоило штурмовику произнести последнее слово. В этот совсем не подходящий для подобных мыслей момент Лад осознал, как много делала для него команда. Все без исключения рисковали жизнями, не задумываясь, подвергали себя смертельным опасностям, а сейчас Рудольф шел на неимоверные унижения, чтобы они смогли получить сведения, необходимые для розыска Валенсии.
- Я прилетел с просьбой… - продолжил Феникс.
Казалось, что Табболд искренне удивлен.
- Просьбой? Как интересно! Я уже заинтригован. Кто еще с тобой?
- Друг…
- Надо же! - воскликнул Табболд. - Мои уроки пошли на пользу! Хорошо, можете садиться.
Сеанс связи завершился, и на мониторе засветилась надпись «пролет разрешен», а на навигационных приборах появилось изображение полетного коридора. На их удачу, остров сейчас находился как раз на дневной стороне, недалеко от точки вхождения в атмосферу.
Рудольф сразу направил «скаута» к коридору, а Лад, нахмурившись, смотрел за его действиями. Они уже вошли в верхние слои атмосферы, когда Каменев наконец сказал:
- Руди… я понимаю, как тебе не легко, и благодарен тебе…
- Не переживай, капитан, - неожиданно улыбнулся штурмовик. - Я отношусь к этому как к военной хитрости. Пусть враг думает, что он сильнее.
Каменев догадывался, что на самом деле все не так легко, как пытался показать Рудольф, но раз Фениксу так было удобнее, то пусть так и будет.
Лад кивнул и решил больше не затрагивать эту тему, но Рудольф сам вернулся к ней через несколько минут.
- Капитан, - сказал штурмовик, - ты, не раздумывая, прыгнул за мной, когда меня выбросило с «марафонца» в космос. Потом ты разрешил вернуться в команду Аниес… даже несмотря на все те глупости, что она натворила раньше. А я не забываю тех, кто спасает мне жизнь, и тех, кто делает для меня добро. Отец Михаил, подобравший меня, когда я корчился в судорогах среди дерьма и мусора в душных трущобах нижнего уровня Ферм Хакасии, куда сбежал от Табболда, учил меня, что добро надо делать, никогда не прося ничего взамен, иначе оно превратится в обычную услугу. Но если ты сам отплатишь свершившему тебе добро тем же, то будешь счастлив вдвойне - и за него и за себя. Я считаю, что отец Михаил в этом прав, как никогда.
Он немного помолчал, а Ладимир не стал ничего говорить, догадавшись, что последует продолжение, и оказался прав.
- Еще я часто обращал внимание на то, как ты обращаешься с людьми, - сказал Феникс, - даже с врагами ты ведешь себя уважительно, в каждом твоем действии сквозит благородство. Но ты не выставляешь его напоказ, как делают некоторые, не бахвалишься своими поступками, ты просто живешь этим. И приучаешь жить нас. Если ты не заметил сам, то я скажу тебе - ты отчасти изменил всех нас. Ты живешь, придерживаясь определенных принципов, и прививаешь эти принципы нам. Не напрасно говорят, что о команде судят по ее капитану. Так вот, если обо мне будут думать, хотя бы в малейшей степени, так же, как о тебе, я буду горд этим. И я сделаю все возможное, чтобы вернуть тебе твою Валенсию, чего бы мне это ни стоило.
Ладимир был признателен за сказанные слова, но ничего не ответил штурмовику, прекрасно понимая, что тот и не ждет ответа.
Вскоре они оказались над островом ноль-восемь-один. Он плыл в пустоте, окруженный прозрачным полем, с мигающими по периметру габаритными огнями. Лад с любопытством смотрел на укрытые силовым куполом строения, зеленые лужайки, заросли экзотических растений, блестящие гладью озера и думал о том, сколько среди всей этой красоты творилось бесчинств и причинялось боли.
Полетный коридор вел «скаут» пиратов к круглой посадочной платформе, от центра которой разбегались светящиеся полосы, облегчая приземление.
С платформы был один выход - через широкий овальный тоннель, в котором пираты подверглись сканированию на наличие оружия, только после проверки они наконец поднялись на транспортную дорожку, которая доставила их к Табболду.
Хозяин острова принял их в большой круглой зале, возлежа на шитом золотом диване, который стоял на двухуровневом круглом подиуме с подсветкой по краям. Сам Табболд был одет в белоснежную тунику, на ногах украшенные драгоценностями сандалии. Он ждал гостей, держа в руке бокал на длинной ножке, запивая вином фрукты, которые брал из парящей над столбом силового поля вазы.
Рядом с Табболдом стоял, направив на визитеров ствол скорострельного бластера, робот сухопутного сопровождения Тр-ЕК12. Приплюснутая с боков «голова» мигала красным глазком боевой готовности.
- Ближе не надо, - сказал хозяин острова и стал внимательно разглядывать Ладимира и Феникса.
Каменев спокойно выдержал взгляд этого невысокого человека, в каждом жесте которого сквозила властность.
- Ты изменился, Руди, - сказал он наконец. - Правда, я еще не решил, нравится мне это или нет. Ну, да ладно. А вот лицо твоего… друга кажется мне знакомым.
- Я… - хотел сказать Лад, но Табболд перебил его, махнув рукой:
- Знаю. - Он откусил фрукт и наморщился. - Ты - пират Каменев. Тебя трудно не узнать. Жена советника Брюллова прожужжала мне все уши… ах, капитан Каменев… этот капитан Каменев…
На запястьях хозяина острова сверкали белыми огнями виртуальные манипуляторы - браслеты, транслирующие под его пальцы голографическую панель управления. Табболд поднял руку, сделал несколько движений, и стены начали двигаться. Они разошлись в стороны, открывая залитую розовыми лучами солнца, обрамленную лепными перилами прямоугольную площадку. Посередине вытянулся комплекс скульптурных фонтанов, над которыми дрожали десятки радуг. Композиции изображали юношей и девушек, чьи тела сплелись в страстных позах. Встроенные генераторы поля, повинуясь фантазии художника, создавали из воды поразительные образы. Большая часть фонтанов была выполнена в классическом стиле с основой из мрамора и металла, но центральное место в комплексе занимала плоская чаша, в середине которой возвышались над всей композицией две фигуры, полностью созданные из поднимающихся снизу прозрачных потоков воды. Они были сделаны так искусно, что казалось, будто у девушки волосы развеваются на легком ветру, а ладони юноши скользят по ее телу в нежной ласке.
Розовый свет придавал фигурам оттенок человеческой кожи, отчего в голову приходило только два слова: «нереально» и «красиво».
Довольный произведенным на гостей впечатлением, Табболд заулыбался:
- Да, Руди, этого ты еще не видел. Немало лет прошло, тут многое поменялось, - он набрал команду на пульте, и из пола залы, где они находились, по периметру стали вырастать античные колонны, затем то же произошло и по краям площадки с фонтанами, отчего создалось впечатление единого пространства.
Табболд еще раз откусил фрукт, снова наморщился и небрежно выбросил в ближайший фонтан.
- Раз вы меня знаете, - сказал Каменев, - может быть, поговорим о том, что привело нас к вам?
Тот даже не повернулся к нему. Хозяин острова с грустным видом устремил свой взгляд вдаль.
- Скучно, - проговорил он. - Ваш визит немного развлек меня - мне хотелось увидеть Руди после стольких лет, но теперь я уже достаточно насмотрелся. В общем-то, и пообщаться со знаменитым пиратом было бы достаточно интересно, будь у меня на то настроение.
Подобное отношение привело Каменева в ярость. Какой-то чванливый, зажравшийся ублюдок строит из себя властителя мира и издевается над ними. Капитан бросил взгляд на Феникса, но тот, предвидя такую реакцию, предупреждающе поднял палец в останавливающем жесте.
Ладимир вопросительно посмотрел на него, но штурмовик знаками попросил терпения и кивнул на Табболда Тот, надкусив еще один фрукт, о чем-то размышлял. Наконец лицо его озарилось.
- Придумал! - воскликнул хозяин острова, посмотрел на капитана: - Каменев, ты любишь красивые бои?
- Какие именно? Бои на ринге? Настоящие?
- Конечно настоящие! Не вижу смысла в спортивных схватках - они все условные, не настоящие! Только когда на кону стоит жизнь, человек будет выкладываться по полной! Как гладиаторы в древности!
- Что же в этом может быть красивого?
- О-о! Многое, если все правильно придумать, организовать и исполнить! Руди, сможешь показать капитану, что значит красивый бой? Справишься с моим маленьким охранником? - Он похлопал «трека» по металлической ноге. - Развлеки меня, мой мальчик.
- Позвольте, Табболд! - возмутился Лад. - «Трек» против безоружного…
- Тебя никто не спрашивает! - резко повернулся к капитану хозяин острова. От его доброжелательности в один миг не осталось и следа. - Итак, Руди, иди к фонтанам.
Ладимир сделал шаг в сторону подиума, намереваясь поговорить с хозяином острова в более жесткой манере.
- Не надо, капитан, - остановил Каменева штурмовик. - Я справлюсь.

Предыдущая страница 25 Следующая страница


Дело чести 26

- Уверен?
Рудольф улыбнулся, потом развернулся и направился к фонтанам.
Табболд снова принял доброжелательный вид, как будто не было никакого приступа гнева, настроил что-то на задней панели робота и приказал:
- Убей.
Ладимир на всякий случай приготовился отступить - мало ли что взбредет в голову этому инфантильному снобу, но «трек» сразу направил ствол на штурмовика и начал стрелять.
Феникс тотчас скрылся за фонтаном. Робот спрыгнул с подиума и, повизгивая сервоприводами, быстро направился в его сторону.
Лад увидел, как Табболд произвел какие-то манипуляции с виртуальным пультом, и через секунду уловил тонкое гудение силового поля, которое отделило залу от площадки.
Рудольф перемещался "между фонтанами и колоннами, стараясь, чтобы между ним и «треком» всегда была какая-нибудь преграда. Они всегда находились очень близко, робот постоянно палил из бластера, оставляя черные следы ожогов на скульптурах и колоннах, но Феникс был достаточно быстр, чтобы вовремя уйди от смертоносных лучей. Стянув с себя рубашку, он бросил ее в фонтан и тут же кувырком ушел в сторону колони. «Трек» появился с другой стороны фонтана и открыл огонь, чудом не попав в штурмовика. Ладимиру казалось, что Рудольф должен был ощущать жар от пролетавших мимо него лучей. Капитан взглянул на Табболда - тот, приоткрыв рот и облизывая губы, с восторженным видом, не отрываясь, смотрел на схватку. От нахлынувшего чувства омерзения Лад передернул плечами. Он отвернулся и снова стал с напряжением следить за действиями Феникса.
Тот снова скрылся за одним из фонтанов. «Трек» сделал несколько шагов в сторону, обходя преграду, но композиция была довольно большой, изображала троих юношей, держащих на вытянутых руках чашу, в которой сплелись в любовной позе две девушки, и роботу не удалось сразу засечь свою цель. Рудольф подпрыгнул, схватился за край чаши, взобрался на нее и присел среди струй воды. «Трек» выстрелил, но попал в чашу. Он несколько раз обошел вокруг фонтана, высматривая штурмовика, но угол обзора не позволял ему это сделать, тогда робот стал отходить, когда он достаточно удалился, Феникс спрыгнул с чаши и подхватил из воды свою рубашку.
Табболду было не видно всего происходящего на площадке, он недовольно фыркнул, сделал движение пальцами, и перед ним появилась голографическая проекция, показывающая все действо с другого ракурса. Потом что-то неразборчиво сказал, словно позвал кого-то.
Почувствовав сбоку движение, Каменев на секунду отвлекся, бросил взгляд на хозяина острова и в изумлении замер - рядом с Табболдом, присев на краешек дивана, расположился и внимательно наблюдал за происходящим… Рудольф!
Он отличался от Феникса, который сейчас пытался справиться с роботом на площадке с фонтанами - чуть более молодой, с длинными волосами, в одной набедренной повязке, с гладкими тренированными мышцами, но тем не менее это был Руди. У Лада перехватило дыхание, неприятное чувство появилось в районе диафрагмы и мерзкими холодными потоками растеклось в груди.
Табболд словно почувствовал его взгляд и повернулся. Увидев на лице капитана растерянность, он усмехнулся, демонстративно протянул руку и погладил клона по бедру, а затем снова вернулся к захватывающему поединку боевого робота и Феникса.
Ладимир в смятении еще некоторое время смотрел на другого Рудольфа, увлеченно наблюдающего за схваткой, потом отвернулся и невидящим взглядом уставился перед собой. Отвращение, смешанное с негодованием, переполняли его. В голове не укладывалось - насколько же человек может быть омерзительным, жестоким, извращенным? Есть ли предел всему этому?
В этот момент Феникс перешел в атаку. Он заманил робота в фонтан, потом изловчился и набросил ему на «голову» рубашку, мокрая ткань сразу прилипла, ослепив «трека». Тот сразу начал крутить «головой», пытаясь сбросить ее, но только еще больше намотал рубашку. Штурмовик схватился рукой за ствол бластера и, навалившись всем телом, попытался свалить робота. Тот же делал все, чтобы стряхнуть противника с себя.
Крутил «головой» во всех доступных направлениях, но Рудольф отпускал ствол бластера, когда тот вырывался из пальцев, и тут же снова хватал его. «Трек» мощно топал ногами, чтобы сбросить Феникса, но лишь поднимал тучи брызг. Пытался стрелять, но штурмовик был осторожен, стараясь следить, чтобы не попасть на линию огня, лучи шипели в воде, оставляли подпалины на скульптурах и колоннах, несколько попали в защитное поле, выставленное Табболдом, но не задевали Рудольфа. Наконец он улучил момент, когда робот приподнимет дальнюю от него ногу, сместив центр тяжести, Феникс тут же вплотную приблизился к нему, уперся ногами в ступню «трека», ухватился за верх металлической конечности и, зарычав от неимоверных усилий, резко дернул на себя. Робот накренился и некоторое время балансировал на одной ноге, перебирая другой в воздухе - с металлической конечности потоками сбегали ручейки, потом, создав миниатюрное цунами, повалился на бок. Половина «трека» оказалась под водой. Развивая свой успех, штурмовик наступил одной ногой на ствол, а другой на нижнюю конечность робота, взялся обеими руками за верхнюю и потянул.
Феникс был похож на Самсона, разрывающего пасть льву. Он стиснул зубы и тянул, тянул, тянул…
Схватка достигла своего апогея. Если Рудольф не сможет осуществить задуманного, то непременно погибнет, истратив сейчас все силы.
Зрители не сводили глаз с противников. Ладимир стоял, сжав кулаки и нахмурившись. Он не переживал за Феникса - с первых же минут, оценив способности Рудольфа, буквально почувствовав ту уверенность, которая была во всех его движениях, капитан понял, что тот справится с роботом. В глазах же Табболда плясали безумные огоньки азарта. Он постоянно дергал клона, приговаривая: «Смотри, смотри!», а тот оставался совершенно спокойным, всматриваясь в происходящее, словно пытаясь изучить приемы. Чуть внимательней рассмотрев копию Рудольфа, Ладимир заметил на его теле множество мелких шрамов, почти таких же, как были у Феникса, но более свежих. Значит, Табболд заказал его для своих жестоких утех, от которых сбежал когда-то Руди…
Робот перебирал ногами, но это не сильно мешало штурмовику, на его напряженных мускулах вздулись вены, он чуть присел и сделал рывок, потом еще один… Наконец раздался металлический скрежет. В месте соединения конечности с «головой» заискрило. Рудольф снова рванул, и нога робота поддалась, по воде пошли маслянистые разводы. Несколькими движениями штурмовик свернул металлическую конечность в сторону. «Трек» дергался, плещущаяся вода попадала к нему внутрь, замыкая контакты и схемы. Он начал непрерывно стрелять, отчего над фонтаном заклубился пар. Но конвульсии длились недолго, Рудольф перевернул робота, полностью погружая его «голову» под воду. Стрельба прекратилась почти сразу, целая нога дернулась еще несколько раз и замерла.
Усталый Феникс провел ладонью по лицу и, тяжело дыша, присел на край чаши.
- Браво! - восторженно зааплодировал Табболд. - Ты был великолепен, мой мальчик! Это было воистину прекрасное зрелище!
Потом он повернулся к клону и спросил, с диким огнем в глазах:
- Все видел?!
- Да, хозяин, - кивнул тот, голос очень сильно походил на Рудольфа, но все-таки слегка отличался.
- Сможешь завтра повторить?!
- Думаю, что смогу, - серьезно ответил клон.
- Отлично! - хозяин острова потер руки. - Уверен, что такого зрелища еще никто не видел! Все будут в шоке! Потрясающе!
Он деактивировал защитное поле.
Вымокший до последней нитки Рудольф направился к ним. Каменев подошел к Табболду и сказал:
- Думаю, что пришла пора поговорить…
- Не смей мне указывать, скотина! - снова изменившись в лице, прошипел на него хозяин острова. - Только я здесь решаю, чему пришла пора, а чему нет!
Каменеву надоело терпеть его выходки, он поднялся на нижний уровень подиума, и клон тут же выступил ему навстречу, преградив путь.
- И не вздумай угрожать мне! - предупредил Табболд. - Я немедленно вызову охрану!
Он сделал несколько движений пальцами, перебирая ими по виртуальному пульту, и под его указательным пальцем запульсировала красная кнопка.
В этот момент подошел Рудольф, встал рядом с подиумом, уперев руки в бока, и, посмотрев на своего бывшего хозяина, сказал:
- Я развлек тебя, как ты хотел, теперь капитану нужно кое-что узнать.
- Где твое уважение? - зло посмотрел на него Табболд. - Научился хамить у своего капитана?
- Я никогда не испытывал к тебе ни малейшего уважения. Мы прилетели сюда получить ответы на вопросы, и ты нам их дашь. Можешь не надеяться на охрану, ей слишком долго сюда добираться, я успею сделать с тобой то же самое, что с твоим роботом…
Тут взгляд Феникса разглядел клона, стоявшего напротив Лада, почти повернувшись к Рудольфу спиной, так что тот не мог разглядеть его лица.
Что-то привлекло внимание штурмовика. Он неожиданно замолчал, опустил руки и, не сводя глаз с полуобнаженного парня, позвал внезапно охрипшим голосом:
- Эй… ты… повернись ко мне!
Клон бросил на него холодный взгляд через плечо.
Рудольф сглотнул подступивший к горлу комок и выдавил из себя:
- Кто… это?
Табболд довольно оскалился.
- Это - Руди Младший. Иди ко мне, - хозяин острова пальцем поманил парня к себе. Тот подошел, и Табболд обнял его за талию. - Только, в отличие от тебя, он более сговорчив и покорен. Хотя ему иногда не хватает твоего дерзкого упрямства.
Хозяин острова досадливо поморщился, потом снова заулыбался.
- Ну, в этом есть и свои плюсы.
Ошарашенный штурмовик несколько раз зажмурился, словно он не доверял своим глазам.
- Откуда? - проговорил он.
- Откуда? - словно удивился вопросу Табболд. - С Перфекты, конечно. Это пока единственное место в Империи, где делают клонов, в строжайшем соответствии с величайшим повелением моего дорогого родственничка.
- Но как?.. - растерянно спросил Рудольф.
Лад понимал его смятение - наверное, сам он был бы не менее обескуражен, столкнись нос к носу со своей копией. Табболд снисходительно посмотрел на свою бывшую «игрушку».
- Руди, ты меня смущаешь своей глупостью. Неужели ты думаешь, мне было трудно найти образец твоей ткани? Те плети с маленькими крючками, от которых ты так сладко постанывал, еще хранили кусочки твоей кожи.
Феникс заметно вздрогнул, как будто старые воспоминания отозвались болью, которая пробежала по телу, заставив напрячься мышцы и зашевелиться волосы на затылке. Он стиснул зубы и прищурил глаза.
Табболд похлопал клона по заду и, кивнув в сторону штурмовика, сказал:
- Познакомься с папочкой.
Рудольф бросился вперед с явным намерением прикончить ублюдка, и Лад не успел бы его остановить, но дорогу штурмовику преградил Руди Младший. Фениксу ничего не стоило смести его со своего пути, но он остановился, словно наткнулся на бетонную стену.
Их взгляды встретились. Жгучий и жесткий - штурмовика, холодный и спокойный - его копии.
- Рудольф, - капитан схватил его за руку.
К удивлению Ладимира, штурмовик сразу перевел взгляд на него. В глазах Феникса была боль и ярость, ненависть и гнев.
- Капитан, - прохрипел он.
В его голосе Лад услышал столько смешанных чувств, что сам невольно проникся ими.
- Ты чего так распереживался? - послышался голос Табболда. - Руди Младшему даже нравятся мои с ним игры, я попросил инженеров, чтобы ему немного подкорректировали вкус, а то у тебя его совсем не было, но только совсем немного, иначе пропадет все удовольствие.
- Капитан, разрешите?.. - Голос штурмовика срывался. Он тяжело и часто дышал, словно только что пробежал не один десяток километров. - Разрешите? Что нам нужно узнать? Кто делает клонов за несколько дней и как и где найти тех, кто ими нелегально торгует? Да?
- Да, - сказал Лад, отпуская руку Феникса. Каменев понимал, о чем тот его спрашивает, какого разрешения просит. Это было личное дело Рудольфа, как и в том случае, когда сам Лад хотел вытрясти информацию из Къюга. Он считал, что все должен делать своими силами, что так будет честнее… правильнее… Так и сейчас - хотя вопросы, ради ответов на которые они прилетели сюда, нужны Ладимиру, но разобраться с Табболдом мог и должен был только Рудольф.
Каменеву были понятны чувства Феникса. Сбежав от жестокого хозяина и освободившись от нанитов, он думал, что навсегда избавился от той мерзости, которая окружала его, пока он пребывал в рабстве, а сейчас… сейчас он словно снова оказался во власти этого подонка, мнящего себя центром мира. Как будто к былым шрамам прибавились те, что были у его копии, и вся боль, испытанная клоном, занявшим его место, передалась Рудольфу.
- Вы не посмеете ничего мне сделать, - самоуверенно произнес Табболд. - Вы же не полные идиоты, чтобы нападать на члена императорской семьи. А теперь проваливайте отсюда оба, пока я не сообщил охране, кто именно меня посетил!
- Разрешите, я узнаю? - едва слышно твердил свое Рудольф. - Я сам… один.
Он не сводил глаз с капитана, и тот увидел, как по влажной после купания в фонтане щеке штурмовика пробежала еще одна капля, оставив за собой мокрую дорожку.
Каменев принял решение.
- Руди, придержи-ка клона, - спокойно сказал Ладимир. - Мне нужно поговорить с его хозяином.
Каменев подался вперед, клон хотел отпихнуть капитана, но Феникс перехватил руку копии, несколькими движениями скрутил его и уложил на пол. Лад поднялся к Табболду и схватил его за запястья.
- Что ты делаешь, скотина?! - воскликнул тот и тут же взвыл от боли, когда Лад вывернул ему кисти.
- Вот скажите мне, Табболд, - произнес Ладимир, глядя на него сверху вниз, - почему такие, как вы, - ничтожные, мелочные, убогие людишки - считаете вправе ставить себя выше других? Почему вы позволяете себе унижать людей, втаптывать в грязь их достоинство? Почему вам нравится мучить людей, смотреть на их страдания? Объясните мне?! Я никогда этого не понимал, да и вряд ли когда пойму, но вы попробуйте! Попробуйте рассказать, почему вам доставляет радость боль других, почему вы с легкостью решаете, кому жить, а кому умереть? Кем вы себя в этот момент представляете? А может, вы настолько погрязли в своих пороках, что забыли о том, что вы люди? И теперь только беспричинные убийства - по прихоти и сиюминутному желанию - напоминают вам, что вы не животные? Некоторые говорят, что ваше существование обусловлено тем, что человек все познает в сравнении: добро и зло, свет и тьму… но порой я думаю, что предпочел бы жить в сумерках, лишь бы избавить мир от таких мразей. Вы сегодня все время показывали, что не боитесь меня, - улыбнулся Каменев. - И это правильно. Не такой я и страшный. Зачем меня бояться? Вам нужно бояться его.
Капитан коротко кивнул в сторону штурмовика, рывком сдернул с Табболда браслеты, и тот вскрикнул.
- Может быть, все же пришла пора… - сказал капитан.
Беззвучно приоткрыв рот, хозяин острова медленно, словно неуверенно, стал мотать головой, не сводя глаз с капитана. От былой заносчивости не осталось и следа. Испуг мертвенной бледностью начал наползать на его лицо, когда он понял, что сейчас будет.
Лад расправил плечи, смерил советника ледяным взглядом, повернулся к Рудольфу и сказал:
- Вытряси из него все, что он знает, - Лад развернулся и пошел к выходу. - Не знаю, успел ли этот ублюдок вызвать охрану, но постарайся побыстрее.
- Каменев, нет! - крикнул ему вслед Табболд. - Ты пожалеешь! Император уничтожит тебя!
Ладимир быстрым ровным шагом, не оглядываясь, покинул помещение.
Лента транспортной дорожки не спеша несла его к посадочной платформе. Он подошел к своему челноку, забрался внутрь и вызвал Петера.
- Ну, как вы? - отозвался тот.
- Нормально. Найди меня сейчас и приготовься атаковать орбитальные станции над этим сектором. - Помощник слушал не перебивая, а Ладимир продолжал: - Я жду Рудольфа, когда он подойдет, мы сразу взлетим. Пойдем вертикально. Ну, по крайней мере, постараемся. Возможно, Табболд вызвал охрану, так что прогулка может получиться жаркой. Ты должен будешь отвлечь орбитальные системы на себя, чтобы мы могли проскочить.
- Понял, - сказал Петер. - Как Руди? Справился?
- Руди - молодец! - сказал Лад, а у самого в груди защемило. - Работай, до связи.
Он надел скафандр, запустил двигатель и приготовился к взлету.
Рудольф появился через несколько минут. Он был спокоен и собран, как раньше. На щеке и шее у штурмовика появились свежие царапины. Феникс быстро забрался на борт челнока и стал облачаться в скафандр.
Ладимир сразу начал подъем.
- Я все узнал, - сказал Рудольф, активировав лицевую маску и включив герметизацию скафандра. - Что с охраной?
- Пока не видно.
В этот самый момент коммуникатор ожил:
- Говорит начальник атмосферного патруля, неизвестный челнок, приказываю вам прекратить взлет и вернуться на остров ноль-восемь-один. Коридор движения обозначаю. Повторяю…
Ладимир не отвечал, рассмотрев приближающиеся челноки на сканере - четыре, летели с разных сторон. У пиратов было небольшое преимущество, и капитан надеялся подняться достаточно высоко, прежде чем начнется погоня.
- «Скаут», последнее предупреждение! Немедленно сбрасывайте скорость, иначе по вам будет открыт огонь!

- Началось, - проговорил Лад и вызвал помощника: - Петер, нас преследуют. Не позволь расстрелять нас с орбиты.
- Хорошо, - ответил тот. - Сейчас я им устрою фейерверк. Выбирайтесь! Ждем!
Капитан переключил свое внимание на патруль. Все четыре челнока устремились наперехват, как только они вышли на угол атаки, то сразу открыли огонь. Лад пустил «скаут» по вытянутой спирали с вращением вокруг своей оси, набирая высоту с максимальной скоростью. Лучи тяжелых бластеров пролетали в опасной близости, отражаясь блестящими вспышками в зеркальной обшивке атмосферного челнока, компенсаторы работали на пределе, снижая нагрузки до минимума.
Желто-розовое небо постепенно бледнело, и вскоре уже можно было различить мерцание звезд и пульсирующие габаритными огнями орбитальные оборонительные станции.
Если Петер не отвлечет их внимание, то, как только «скаут» окажется в зоне поражения, по нему будет выпущено столько ракет, что уйти от них будет нереально.
Преследующий их патруль постепенно приближался, и огонь их орудий становился все плотнее.
- Петер, ты где?! - вызвал капитан.
- Как раз высылаю подарочки, - ответил тот.
- Скорее!
- Вижу вас на радаре… у тебя четыре прилипалы на хвосте.
В этот момент Лад увидел, как над орбитальной станцией распустился цветок взрыва.
- Да они охренели! - воскликнул помощник капитана. - Я всего-то пять ракет выпустил, а они два десятка, даже больше! Темные звезды! Приготовиться! Маневр уклонения! Давай хлопушки!
Каменев слушал команды Петера и краем глаза видел вспышки взрывов, затмевающих свет звезд.
Противоракетный радар издал тревожный писк и, отловив направленные на челнок ракеты, обозначил их светящимися ромбиками - голографическое изображение транслировалось непосредственно на стекло кабины - и они стремительно приближались.
Ладимир приготовился маневрировать. Подпустив ракеты как можно ближе, капитан резко бросил «скаут» в сторону. Компенсаторы взвыли, а у Лада и Рудольфа заложило уши. Лучи бластеров патрульных кораблей пробили крыло и корпус в нескольких местах, задымила одна из турбин, но также они сбили и пару ракет, от взрыва которых детонировали еще несколько, вспухнув на пути патруля огненными шарами.
- Петер, у нас на хвосте три ракеты! Я не смогу уйти! - сказал Лад.
Он уже почти вывел челнок за пределы атмосферы…
- Парни, залп! - приказал помощник. - Андреас, Жорж, прикройте капитана!
С «пилигрима» по ближайшим орбитальным станциям полетели целые блоки ракет и одна за другой несколько торпед. Помощник повел корабль навстречу челноку, и с его борта ударили тяжелые орудия, окружив «скаут» смертоносными лучами. Все три ракеты взорвались, почти мгновенно попав под огонь пушек Андреаса и Георгия.
- Болтун, - распоряжался Петер, - «хлопушки», двумя слоями! Лад, синхронизируем машины!
Капитан подвел челнок к транспортному шлюзу и аккуратно направил «скаут» внутрь корабля. Едва створки закрылись, прозвучал приказ Петера:
- Уходим, парки! Стрелки, все ракеты на вашей совести! Чтобы ни одной не осталось до того, как я рассчитаю прыжок! Ждем капитана.
Ладимир с Фениксом уже покинули челнок, и «Скаут» покачивался в мощных металлических лапах стартового блока, который транспортировал его в отведенное место. По пути в рубку Лад спросил штурмовика:
- Куда летим?
- Фермы Ханасии.

* * *

До выхода из режима скольжения оставалось меньше пяти часов, на борту «пилигрима» кипела работа. Болтун руководил перезарядкой ракетных установок, орудий, торпедных аппаратов, Феникс с Зориным и Аниес возились в оружейном отсеке, подготавливая оружие, проверяли заряд энергоячеек, меняли их, где требовалось, чтобы по прибытии на место вся экипировка команды была в порядке.
В рубке Лад и Петер сидели в своих креслах, за их спинами разбирался в показаниях сканера Алонсо.
- Ты так и не рассказал, что произошло на Церцее, - сказал помощник.
- Разве? - спросил Лад, продолжая заниматься расчетами.
- Мне так кажется, - кивнул Петер. - Нет, ну основную часть я слышал, конечно, просто хотел узнать остальное.
- Что остальное? - Капитан посмотрел на Алонсо и позвал его. Когда тот отозвался, Лад попросил: - Будь добр, принеси соша со склада, здесь закончился.
Тот кивнул и вышел из рубки.
Петер с улыбкой посмотрел на Ладимира:
- Ну, рассказывай!
- Что? - нахмурился тот.
- Не знаю, - пожал плечами помощник. ~ Зачем-то ты отправил отсюда Алонсо!
- За сошем!
- А-а-а, - протянул Петер и разочарованно спросил: - Что, правда, так все просто оказалось?
Лад посмотрел на помощника, а у самого в голове крутился их последний разговор с Рудольфом…
…После прыжка от Церцеи штурмовик пришел к нему в каюту, повернул боком стул, сел на него, положив локоть на спинку, и прислонился затылком к переборке.
Капитан налил себе и ему вина.
Некоторое время они молча пили из резных бокалов.
- Контрабандиста зовут Грин Барнабет, - сказал наконец штурмовик, - обитает на Фермах Ханасии, работает только с богатыми клиентами, поставляя для них все, что те пожелают, и пользуется их покровительством. Частенько приторговывал не только клонами, но и информацией - доносил Табболду, кто из влиятельных особ сделал у него заказ, для себя или для кого-то еще, и так далее. В общем, делал деньги, как только мог. Сейчас должен находиться на Фермах - ждать нового заказа от Табболда.

Предыдущая страница 26 Следующая страница


27 Роман Куликов

- Как его найти?
- Человек Табболда должен встретиться с ним через трое стандартных суток. Восемнадцатый сектор внутреннего уровня, бар «Коготь».
- Как раз успеем, даже чуть раньше. - кивнул Лад. - Что по клонам?
- Эта копия, которая была у Табболда… - Рудольф слегка замялся. - В общем, он выращен обычным способом - девять месяцев, еще полгода на проекцию личности, корректировку… стандартные процедуры, имеет маркировку.
Штурмовик выпил вина и усмехнулся:
- На хозяина ностальгия накатила, вот и заказал… я, оказывается, в любимчиках значился… паскуда… - последнее слово он с ненавистью процедил сквозь зубы. - О новых к тонах он узнал совсем недавно, и только сделал заказ Барнабету. Их называют гуаммы. Товар дефицитный, стоит бешеных денег и чуть ли не штучный. Но, как сказал Табболд. новая технология позволяет при проецировании задавать любые личностные характеристики.
- Что это значит? - спросил Каменев.
- Ну, если на обычном клоне после проекции, делают корректировку, к примеру, если копии, предназначенной для борделя, добавляют определенных характеристик - повышенная возбудимость, мягкий характер, любовь ко всем мужчинам или женщинам, то в случае с гуаммами можно задать любовь к конкретному человеку, персонифицировать все характеристики, подогнать под покупателя. С обычными клонами такое невозможно, на них даже корректировка действует на минимальном уровне.
- Выходит, что покупатель гуамма приобретает самого верного, преданного всей душой, беззаветно любящего… раба.
Рудольф кивнул.
- Н-да… - протянул капитан. - Сбылась мечта человечества. Где их делают?
- На Перфекте, но поставка осуществляется исключительно через подставных лиц. Никаких прямых контактов. Даже он не смог выйти на продавца. Не знаю, правда, как это удалось Барнабету, я тут подумал… может, тот просто захотел аферу провернуть, подсунуть Табболду обычную копию.
- Может быть, - задумался Ладимир.
Разговор на время прекратился, они слушали звуки музыки - Лад поставил перед приходом штурмовика кого-то из классиков.
Феникс опустил взгляд, потом снова взглянул на капитана:
- Я убил их быстро, почти без боли. Сначала… копию… Мой бывший хозяин ответил на вопросы без дополнительной стимуляции, я только сломал ему руку и, пригрозив сделать то же самое со второй, заставил все повторить, чтобы убедиться в правдивости. Потом прикончил.
Рудольф рассказал все без эмоций, словно это было обычное событие, но Каменев знал, что это не так. Ладимир не сказал в ответ ничего, лишь коротко кивнул.
Феникс поднялся, поблагодарил за вино и направился к выходу, но у самой двери остановился, обернулся и сказал:
- Я, конечно понимаю, что ты не священник, а я не на исповеди, но, капитан, если можно, не рассказывай никому про клона?
Сказав это, он покинул каюту, оставив Лада наедине с тяжелыми мыслями и недопитой бутылкой вина…
И сейчас в ответ на вопрос помощника капитан мог ответить только одно:
- Правда, Петер. - Каменев вздохнул. - Все было так, как я рассказывал в кают-компании.
- А как же встреча Рудольфа с бывшим хозяином?
- Ничего романтичного, - слегка улыбнулся Ладимир. - С чего ты вдруг такой любопытный стал? Раньше за тобой такого не замечал.
Петер откинулся на своем кресле, приложился к бутылке и произнес, устремив взгляд на холодную белизну гипера, отображавшуюся на экранах.
- Раньше я и не был любопытным, да я и сейчас, в общем-то, не то чтобы… просто мне… страшно! - Он снова хлебнул вина. - Не думал, что когда-нибудь скажу такое, но мне действительно страшно. Я боюсь этого мира за бортом и его обитателей. Боюсь и постоянно жду «пинка», который отправит нас в путешествие, из которого мы уже не вернемся. Я после того раза не до конца отошел… знаешь, какое это гадкое ощущение: висеть в пустоте и понимать, что домой ты уже не вернешься, потому что банально не знаешь, где он? И с каждым днем это ощущение становится все сильнее, ты начинаешь чувствовать себя ничтожным… Темные звезды! Если уж даже меня так проняло, то что с другими? Как подумаю о суперлайнерах с тысячами пассажиров… У них же запасов жратвы на рейс! Ну, может, НЗ какой имеется, а что потом? Не уверен, что у них в рубке такая же тварь обитала, как у нас, и сигналы посылала. Темные звезды… бррр.
Он передернул плечами.
- Ты не спеши с выводами, - сказал ему капитан. - Мы же вполне могли ошибаться. Сколько ты с того момента прыжков сделал?
- Этот четвертый, - хмуро ответил помощник.
- Вроде пока ничего…
- Не сглазь. - Петер не поленился перегнуться через подлокотник кресла, сплюнуть на пол, повернуться и растереть ногой. - Может, и ничего, а может… затишье перед бурей. Давай уже скорее найдем юную госпожу Стюарт и вернемся на Лагуну. Хотелось бы отсидеться, пока все не утрясется.
- Я сам хотел бы, чтобы скорее, - грустно вздохнул Каменев.
- Да сам виноват, - пробурчал помощник. - Не знаю, чего от Софи отказался! Видно же было, что она сохла по тебе. Симпатичная деваха, из хорошей семьи опять-таки. Нет, вот подавай ему Валенсию и все тут…
Лад бросил в него пробкой от бутылки, валявшейся на столе.
- Да, ладно, ладно! - довольно оскалился Петер, закрываясь рукой. - Шучу я! Валенсия - значит Валенсия. Ну, падок ты на дочек адмиралов, а губернаторские - мимо цели. Бывает. Каждый сходит с ума по-своему!
- Наверное, кто-то давно на кухне не дежурил! - пригрозил Лад, не найдя, чем еще кинуть в помощника.
- Мне нельзя на кухню - всю команду потравлю, - заржал Петер, развалившись в кресле. Его нервное напряжение нашло свой выход.
Вернулся Алонсо и принес капитану его любимый напиток. Лад взял сош и сказал:
- Значит, отдам тебя в подчинение Алонсо и велю, чтобы погонял как следует.
- Правда?! - обрадовался тот. - А подзатыльники можно будет отпускать?
- Чего?! - взревел помощник и потянулся к пареньку, но тот отскочил. - А ну марш на место, пока я тебе щупальца не оборвал. Через минуту доложишь полный перечень внешних характеристик. Хм… «подзатыльник»… распоясался совсем!
Потом снова опустился в кресло и принялся смеяться вместе с капитаном.

Вопреки ожиданиям Петера, прыжок завершился в штатном режиме, хотя перед самым выходом из гипера в груди у Ладимира появился неприятный холодок - волнение помощника передалось и ему.
Орбитальные Фермы Ханасии встретили пиратов блеском накопителей, вбиравших в себя энергию света местной звезды. Для тех, кто впервые прибывал сюда, зрелище было поистине незабываемым. Множество кораблей - неповоротливых торговых судов, элегантных пассажирских лайнеров, невзрачных челноков технических служб и юрких истребителей охраны - летали над поверхностью гигантской конструкции, которая своеобразным шлемом накрывала четвертую планету системы Ханасия.
Портовые доки тянулись посередине, вдоль всего «шлема», внутри них царила своеобразная упорядоченная суета. Сотни кораблей всевозможных модификаций, от барж до частных яхт, причаливали и отбывали беспрестанно. Лазерные трансляторы создавали своеобразные фарватеры как для вновь прибывающих кораблей, так и для улетающих. Диспетчерские службы работали в бешеном темпе круглосуточно, но умудрялись со всем справляться.
Силовые установки, облепившие доки с обеих сторон, облегчали им работу.
Едва «пилигрим» приблизился к Фермам, как на связь вышел работник диспетчерской службы:
- Сверните защитное поле и погасите двигатели, дальше я поведу вас швартовочным лучом. Просьба не активировать поле, пока не окажетесь на платформе, иначе прервете контакт луча.
По приказу Лада Петер выполнил требования диспетчера, и луч с одной из силовых установок захватил «пилигрим», потащив его к докам.
Пока их неспешно тянули в посадочный блок, Ладимир разглядывал Фермы и вспоминал, что знал об этом месте, кроме того, что это родина Рудольфа.
Физически и административно Фермы делились на внешний и внутренний уровни - образно говоря, два слоя одного «шлема», между которыми сто с небольшим метров воздушной прослойки, пронизанной десятками соединительных шлюзов. У каждой из частей колонии были различные статьи доходов и расходов. Если на внешнем уровне жили в основном за счет торговли, то внутренний был производственный. Первый принимал покупателей, отгружал и закупал товар, второй же обеспечивал весь комплекс тем, из-за чего это место и получило свое название, - на внутренней стороне «шлема», почти по всей поверхности, обращенной к безымянной вулканической планете, расположились фермы, на которых выращивали едва ли не самый эксклюзивный товар в Империи - ханасийские грибы. Эти удивительные растения служили основой для любой синтезированной пищи. Они легко поддавались обработке, в результате которой могли принимать практически любую форму - от куска мяса до почти любого овоща, и соответствовать им по вкусу. Грибы были основным компонентом в автоповарах и синтезаторах пищи, долго хранились и выращивались только на Фермах Ханасии. Эксклюзивность продукции и постоянный потребительский спрос превратили некогда крупную исследовательскую станцию в огромную, единственную в своем роде орбитальную колонию.
Инфраструктура Ферм была организована таким образом, что, фактически являясь самостоятельными административными единицами, уровни не могли существовать друг без друга. В каждом блоке были свои трущобы и богатые районы, свои руководители и преступные группировки. Только полиция и социальные службы были одни на всех и подчинялись Единому руководству и общепринятым имперским законам. Единое руководство являлось высшей инстанцией в разрешении возникающих споров. Обеспечиваемое обеими сторонами, оно представляло собой независимый орган власти, в компетенцию которого входил только единственный вопрос - предотвращение возникновения конфликта между внешним и внутренним уровнем. Подобная уравновешенная система имела массу плюсов и позволяла Фермам процветать уже не один десяток лет под покровительством императора, который, естественно, не мог позволить ни одной из корпораций завладеть столь важным стратегическим объектом.
Пока Лад освежал в памяти свои знания, швартовочный луч подтянул «пилигрим» к доку и передал его в механические захваты, которые доставили корабль на посадочную платформу.
Снова на связь вышел диспетчер:
- Посадка завершена, счастливого пребывания на Фермах Ханасии.

Ладимир, Рудольф, Аниес, Самуэль и трое братьев Статор ехали на арендованной пятидверной «Мацусиме» по одной из многочисленных транспортных веток внешнего уровня. Управлял машиной штурмовик, являясь единственным из всей команды, кто бывал на Фермах и знал местность.
- Сейчас пересечем основную магистраль и уйдем вниз, к шлюзам, - комментировал Феникс. Движение в колонии имело только один уровень - наземный, и было слегка непривычно двигаться так низко.
- К шлюзам? - переспросил капитан.
- Ага, между уровнями, - пояснил штурмовик.
Пираты, прильнув к окнам, смотрели по сторонам. Грандиозность сооружения поражала воображение. Естественно, что все это строилось не один день, но результат вызывал восхищение.
Ладимир разглядывал уходящие вверх и разделенные на сектора жилые массивы, растянувшуюся между ними паутину транспортных магистралей, броскую рекламу, установленную везде, где только можно было вообразить, смотрел на людей, едущих в машинах или шагающих по пешеходным дорожкам, и в груди рождалось такое чувство, будто это все декорации к грандиозному представлению, участником которого он являлся. От этого появлялось тянущее ощущение ожидания действия, словно что-то должно произойти.
Мысли его снова вернулись к Валенсии… Может ли такое случиться, что она находится здесь, на Фермах? Что сможет рассказать им Барнабет? Или они снова идут по ложному следу? Хотя другого у них все равно не было.
Рудольф направил машину по транспортной ветке, спиралью спускающейся вниз. Все чаще им стали попадаться полицейские наблюдательные посты, и чем ближе они подъезжали к шлюзу, тем серьезней становилась система охраны, лишний раз показывая, что транспортному узлу, соединяющему два уровня, придается особое значение. Они въехали на территорию шлюза, следуя указателям, добрались до специальной платформы, и тут же перед машиной зажегся сигнал, приказывающий остановиться и заглушить двигатель. Вокруг автомобиля куполом засветилось силовое поле.
- Сейчас нас перевернут, - сказал Рудольф.
- Зачем? - не понял Самуэль.
- На уровнях векторы притяжения разнонаправленные.
- Ну и? Зачем нас переворачивать?
За полем ничего не было видно, но чувствовалось, что платформа движется.
- Затем, чтобы ты, перебравшись с внешнего уровня на внутренний, мог ходить по полу ногами, а не стоять на голове, - ответил штурмовик, раздраженный недогадливостью Самуэля.
Темнокожий пират вздохнул, но все догадались, что он так и не понял. Платформа тем временем неторопливо двигалась по шлюзу.
- Когда же нас перевернут? - не выдержал Самуэль.
- Скорее всего, уже, - ответил Рудольф и, предупреждая дальнейшие вопросы, объяснил: - Здесь под силовым полем сохраняется постоянный вектор, чтобы ты не кувыркался внутри машины, а сама платформа переворачивается, но мы этого не ощущаем.
Дальнейшая транспортировка проходила в относительной тишине, только братья негромко подсмеивались над Сэмми. Наконец платформа остановилась. Когда поле исчезло, Феникс сразу завел машину и направил ее к выезду, а Самуэль опустил стекло, высунул голову, посмотрел наверх, потом забрался обратно и сказал:
- Вот чудно! Как представлю, что в сотне метров от нас люди ходят вверх ногами, смешно становится!
Чувствовалось, что остальные сами едва сдерживают смех.
- Почему? - с серьезным видом спросил Андреас. - Тебе же не кажется смешным то, что на планете человек, находящийся в точке противоположной к твоему местоположению, тоже обращен к тебе ногами.
Самуэль нахмурился, задумавшись на секунду над словами грека, а потом рассмеялся:
- А ведь и правда! Ха-ха-ха! Мне и в голову не приходило…
Тут уже пираты не выдержали. Хохотали все, включая капитана и штурмовика, ведущего машину.
- Ну, Сэмми, ты даешь! - Андреас хлопнул товарища по плечу.
- Да, ладно вам, - беззлобно отмахнулся тот, смущенно улыбаясь.

Восемнадцатый сектор встретил их хмурым освещением и неприятно мерцающей рекламой какого-то местного магазина. Вокруг не было красочных вывесок, стало меньше людей, на стенах виднелись потеки ржавчины, из-под перекрытий кое-где выбивались завитки пара, сверху капала вода, во всем чувствовалась какая-то замшелость.
Рудольф сбросил скорость и двигался не спеша.
- Это как бы нейтральная территория, - сказал он. - Здесь даже можно не особо опасаться за свою наличную карту, никто не приставит к голове пистолет и не попросит «добровольно» перевести деньга. Это преддверие трущоб, а вот дальше - хуже.
Лад нашел на навигаторе бар «Коготь» и передал картинку на лобовое стекло, чтобы штурмовик не отвлекался от дороги.
Заведение расположилось в небольшом переулке. Рудольф припарковал машину возле входа, и пираты вышли из нее, поправляя оружие.
Ладимир дернул ручку, но дверь оказалась закрытой. Тут же перед ним появился небольшой виртуальный экран, с которого на пиратов взирал лысый субъект, с толстенной шеей и бугристыми мышцами на плечах.
- Чего надо? - хмуро спросил он. - Сегодня бар закрыт - частная вечеринка.
- Нам нужен Грин Барнабет, - сказал Лад. - От господина Маркуса Табболда.
- Ждите, - проговорил субъект, и экран исчез.
Каменев переглянулся с Рудольфом.
- Стоит ждать? Он не сбежит? - спросил капитан.
Штурмовик пожал плечами, поднял винтовку и всадил заряд в магнитный замок, расплавляя его, ударом ноги распахнул створки и ринулся внутрь. Остальные последовали за ним. Внутри бар оказался на удивление симпатичным, с современным декором, мягким освещением и совершенно пустым.
- Наверх, - сказал Лад, указывая на лестницу сбоку. - Георгий, Кос, Сэмми - рассеялись по залу, Андреас проверь за стойкой. Аниес смотри за входом.
Они с Рудольфом поднялись на один пролег, когда им навстречу вышел субъект с виртуального экрана. Высокий и мускулистый, он держал перед собой силовой щит, а в другой руке тяжелый скорострельный бластер. Рудольф тут же активировал свой щит, прикрывая им себя и капитана. Остальные направили оружие на здоровяка.
- Какого хрена?! - прорычал он, и его бас рокотом разнесся под потолком заведения. - Вы кто такие и зачем приперлись? Никому не позволено врываться в «Коготь» без разрешения!
- Мне нужен Грин Барнабет, - сказал Каменев.
- Зачем?!
- Хочу задать ему несколько вопросов.
- Поэтому ты вломился в мой бар, с шестью вооруженными бродягами?
- Я хотел быть уверен, что он не покинет этого заведения, пока я с ним не переговорю.
- Единственное, в чем ты можешь быть уверен, так это в том, что я откручу тебе башку, лживая скотина!
Рудольф заметил выглядывающую из-под закатанного рукава рубашки здоровяка татуировку, покрывавшую мощный бицепс, точно такую же, что была на груди у него самого - символ специального подразделения «Феникс», и решил попробовать сыграть на этом:
- Выбирай выражения, брат Феникс, когда говоришь с капитаном Каменевым! - сказал он.
Здоровяк выглянул из-за щита.
- Что?! Капитан Каменев? Да начхать я хотел на него и всех корсаров вместе взятых. А ты кто?
- Восьмой межгалактический, третья бригада.
- Ну, здравствуй, брат. Хм… Третья бригада… знавал я ваших парней. Сам я из пятой мобильной… Погоди, а ты случаем не тот, кто несколько лет назад лейтенанту своему шею свернул?!
- Может быть… - уклончиво ответил штурмовик, - много лет прошло, разве все упомнишь…
Здоровяк кивнул и спросил:
- Так зачем пожаловали, да еще так грубо?
- Моему капитану крайне важно побеседовать с этим самым Грином Барнабетом.
- А зачем я понадобился капитану Каменеву? - неожиданно раздался голос за спиной здоровяка, и прямо из стены появился щегольски одетый мужчина лет тридцати. Ладимир догадался, что за маскирующей голограммой находилась скрытая дверь.
- Ты - Барнабет? - спросил он.
- Он самый. Я слышал, ты упомянул Табболда? - Он похлопал здоровяка по плечу, предлагая сдвинуться в сторону. - Не желаете убрать оружие и поговорить как цивилизованные люди?
Ладимир первым опустил бластер, потом здоровяк деактивировал щит и направил ствол вниз.
Барнабет прошел мимо него и стал спускаться в зал. Поравнявшись с Каменевым, он произнес:
- Могу я предложить вина?
- Не откажусь.
Все четверо спустились с лестницы, и Лад с Грином сели за один из столиков, остальные встали вокруг них. Здоровяк чуть позади Барнабета, а люди Каменска полукругом со стороны капитана.
Разлив вино по бокалам, Грин спросил:
- Итак, я слушаю.
- Ты являлся поставщиком клонов для Табболда? - спросил Лад.
- Может, да, может, нет, я не раскрываю своих клиентов.
- Твое дело, - сказал капитан. - Он сам про тебя рассказал, и о встрече сею человеком в этом баре через несколько часов тоже.
- Ага, ясно. Вероятно, у него были на это веские причины.
- Вероятно. Он сделал тебе заказ. Ты выполнил его?
- Понимаешь, капитан, я мог бы рассказать тебе некоторые тонкости этого бизнеса, но…
Ладимир покачал головой:
- Меня не интересует твой бизнес. Ответь - ты достал для него гуамма?
Контрабандист сложил руки перед собой и исподлобья посмотрел на Каменева.
- Нет, - ответил он после паузы. - Я не смог. Оказалось, что товар настолько ценный, что простых смертных к нему не подпускают.
- Ты знаешь кого-нибудь, кто имеет доступ к ним?
- Эй, капитан! С чего ты взял, что я буду бесплатно тебе что-то рассказывать?
- Разве? - сделал удивленный вид Ладимир. - Ты считаешь, что твоя жизнь не стоит этих сведений?
- Я знал, что ты так скажешь, - усмехнулся Барнабет.
- Тогда зачем тратить время на бесполезные разговоры? Но если хочешь, то я тоже поделюсь с тобой информацией, такой, которая стоит всех твоих сбережений и вообще всех денег, которые ты сможешь найти, занять, заработать…
Контрабандист недоверчиво покачал головой, выпил вина, провел пальцем по краю бокала и произнес:
- О гуаммах знает Ева, именно она запретила мне соваться в эту сферу. Вызывала лично, мягко сказала, что я не должен больше никогда браться за доставку этого товара. И знаешь, я мгновенно перестал даже думать о гуаммах.
- Кто такая Ева?

Предыдущая страница 27 Следующая страница


Дело чести 28

- Ты не знаешь Еву?! - Грин посмотрел на Рудольфа: - Я так понял, ты - местный. Расскажешь своему капитану?
Лад посмотрел на штурмовика.
- Ева - глава местной организованной преступности. Если она кого-то о чем-то просит, то нужно понимать ее просьбу как жесткий приказ, невыполнение которого карается жесточайшей смертью.
- Ну, почти так. Я бы еще только добавил, что это холодная, расчетливая, бессердечная и жестокая сука, а так твой Феникс описал правильно.
- И что, кроме нее никто на Фермах не имеет отношения к гуаммам? - спросил Каменев. - Даже косвенного? Мне важна сейчас любая мелочь, даже слухи. Ты же занимался этим, узнавал способы, как выполнить заказ Табболда.
Барнабет развел руками:
- Я пытался узнать, но, как только я начал задавать вопросы, меня просветили, что я выбрал неправильный путь и лучше мне побыстрее с него сойти, что я, собственно, и сделал.
Лад сидел некоторое время, опустив взгляд и размышляя, потом поднял голову и посмотрел на Рудольфа:
- Нужно идти к Еве, знаешь, где ее найти?
- Примерно.
- Верхний уровень, седьмой сектор, а там задирайте головы повыше и найдете, - подсказал Грин и досадливо добавил: - Только к этой сучке хрен пробьешься.
Ладимир догадался, что Барнабета и Еву связывает нечто большее, чем общая сфера деятельности, но промолчал и стал подниматься.
- Эй, капитан, а как же твоя информация? Или это так, для красного словца было сказано?
- Не имею привычки бросать слова на ветер, - ответил капитан. - Только учти, то, что я тебе скажу, может пойти тебе на пользу, а может и наоборот.
- Как и любые сведения, которые можно продать, - отмахнулся контрабандист, - кому-то на пользу, а кому-то во вред.
Каменев пожал плечами и сказал:
- В гиперпространстве обитают разумные существа, и очень похоже, что настроены они не вполне дружелюбно к тем, кто их так часто посещает.
Грин удивленно вскинул брови:
- Эту сказку ты называешь информацией? Да за нее империала не дадут! Бред какой-то. Может, заодно подскажешь, как связаться с каналом о животных? Они наверняка купят, как раз, наверное, за империал.
- Я и не говорил, что ты сможешь ее продать, - грустно улыбнулся Лад и направился к выходу.

В машине капитан молчал, напряженно размышляя. Он оказался прав, и Барнабет лишь очередная веха на пути к Валенсии, но сколько же так будет длиться?! Что расскажет Ева, и что делать, если она не захочет говорить об этом? Они здесь на чужой территории, без какой-либо поддержки и помощи. Темные звезды! Только одна мысль приходила, капитану в голову - обратиться за помощью к адмиралу Стюарту. Каким-то образом убедить его, что Валенсия жива. Если разговор с Евой не даст никаких результатов, то другого выхода не останется.
Они прошли шлюз, но в этот раз шутить никому не хотелось. Оказавшись на внешнем уровне, Рудольф сразу повез их к седьмому сектору. Путь предстоял не близкий, расчетное время по навигатору составляло почти пять часов. Но капитану было над чем подумать, и он практически не заметил дороги.
- Въезжаем в седьмой сектор, - сказал Рудольф.
- Хорошо, - кивнул Лад, - останови у какой-нибудь закусочной, всем нужно размяться.
После короткой остановки все снова сели в машину и отправились на поиски резиденции главы преступного синдиката Ферм Ханасии.
- Как он сказал… «задирайте головы повыше»? - проговорил Андреас, выглядывая в окно. - А что именно искать?
- Наверное, что-то такое, что сразу бросится в глаза, - ответил брату Георгий.
- Что-то наподобие вытянувшегося до самой… не знаю, как это тут называется, но скажем - крыши сооружения и соединенного с ним тоннелем огромного черного, блестящего шара над поверхностью?
- Ну-ка, где?
Ладимир тоже выглянул и увидел то, о чем говорил грек.
- Похоже на то, - согласился он. - Руди, давай к тому зданию.
Хотя местные строения трудно было назвать «зданиями», скорее они походили на асимметричные осколки какого-то неизвестного сооружения, по прихоти архитекторов разбитого на части и собранного заново, но уже в произвольном порядке.
Феникс подвел машину к нужному зданию, Лад вышел из нее и тут же получил толчок в плечо.
- Эй, ты, скажи своему водиле, чтобы убрал тачку. Парковка вон там.
Громила, упакованный в дорогой костюм и вооруженный лазерным пистолетом, рукоять которого выглядывала из-за пояса, стоял рядом с Каменевым.
Подобное обращение мгновенно вывело капитана из себя.
- Ты оглох, вояка? - поинтересовался громила.
- Отчего же, я прекрасно тебя слышу и советую немедленно извиниться.
Охранник тяжко вздохнул, словно уже устал от таких, как Каменев, и схватил Лада за грудки.
Капитан находился не в том настроении, чтобы шутить, он нанес несколько быстрых ударов, перебив противнику дыхание и лишив равновесия, потом вытащил пистолет и ударом рукоятки отправил наглеца в мир грез. Лад прошел через хрустальные двери в широкий холл, и в этот момент подоспели другие охранники, он тут же направил на них оружие, а рядом заняли позиции с бластерами наизготовку его бойцы. Оценив, с какой огневой мощью им придется иметь дело, охранники быстро ретировалась, скорее всего, чтобы перевооружиться и надеть подобающую экипировку.
- Мне нужна Ева, - громко и четко произнес Каменев. - Доложите ей, что капитан Ладимир Каменев просит встречи.
Ждать пришлось недолго, но вместо вооруженной до зубов охраны из бокового коридора к ним вышел высокий худощавый мужчина, с вытянутым лицом, впалыми щеками и высоким лбом, одетый в строгий костюм, вежливо поклонился, приветствуя капитана, и предложил пройти с ним.
Лад решил взять с собой Георгия и Константина, остальным велел ждать у машины, и вместе с братьями направился следом за провожатым.
У них не потребовали сдать оружие, ни о чем не расспрашивали, лишь проводили в скоростной лифт с прозрачной кабиной, и через несколько мгновений они уже вознеслись над седьмым сектором внешнего уровня. Остановился лифт, едва не коснувшись внешнего покрытия, выполненного в этом месте из прозрачного материала, сквозь которое открывался вид на находящийся за пределами купола огромный блестящий шар, словно светящийся изнутри.
Створки лифта открылись, провожатый молча пошел вперед, и Ладу с Георгием и Константином не оставалось ничего другого, кроме как следовать за ним. Они повернули за угол и увидели выстроившуюся по обеим сторонам охрану - десять человек в боевых скафандрах и с армейскими бластерами. Братья взволнованно переглянулись, но капитан уверенно шел вперед.
Наконец высокий мужчина остановился перед широким круглым проходом в тоннель, соединяющий шар с остальным зданием, указал на него рукой и произнес:
- Ева ждет вас.
Коридор был выполнен в виде короткой широкой трубы, внутренняя поверхность которой испещрена письменами на каком-то древнем языке.
Примерно посередине коридора Ладу показалось, что пол уходит из-под ног влево, а самого его кренит вправо, но при этом ноги продолжали твердо стоять на поверхности. Смещение гравитации вызывало неприятное чувство дезориентации, которое, к счастью, было кратковременным, и вестибулярный аппарат быстро принял смену вектора силы тяжести.
Судя по короткому возгласу сзади, его спутники испытали то же самое.
- Лад, почему у нас не забрали оружие? - прошептал Константин.
- Хотят показать, что не боятся нас.
Тоннель закончился, и перед пиратами была тонкая пелена силового поля. Ладимир сделал шаг вперед и оказался внутри шара.
Еву он увидел сразу. Ее кресло было расположено так, что диск местного солнца располагался точно позади сидящей на нем женщины, создавая вокруг ее головы подобие нимба. Теперь Ладу стало понятно, зачем были нужны все эти выкрутасы с гравитацией в коридоре. Выглядело это действительно эффектно.
Помещение имело форму полусферы и было практически лишено искусственного освещения, только бледный свет звезд и далекого солнца проникал сквозь прозрачный материал шара, отчего тени казались глубокими и слегка размытыми.
Позади него появились братья. Кроме них троих в прозрачной полусфере находилась только хозяйка помещения и двое ее слуг - высокие мускулистые парни, в черных легких одеждах, у каждого по паре пистолетов на поясе.
- Прошу прощения за столь грубое вторжение, но обстоятельства, заставившие меня искать с вами встречи, не терпят отлагательств. - Каменев сделал шаг вперед и отвесил поклон.
- Я принимаю ваши извинения, капитан, - после короткой паузы произнесла Ева. Ее голос был необычайно приятен, звонкий и мягкий одновременно. - Прошу вас.
Она жестом предложила ему подойти ближе.
Ладимир отметил про себя, что глава преступного мира Ферм Ханасии оказалась весьма привлекательной женщиной. Темные волосы, украшенные мельчайшими драгоценными камнями, крупными кудрями спускались до хрупких плеч, чуть вздернутый носик и едва заметная улыбка, придавали Еве дерзко-снисходительный вид, взгляд светлых (при таком освещении Ладимиру показалось, что цвет меняется, он не смог его точно определить) глаз был смелым и открытым.
- Нам нет нужды представляться друг другу. Я слышала о вас, капитан. - Ева элегантным движением взяла графин тончайшего стекла и сама разлила красно-золотистый напиток в четыре бокала на высоких ножках. Лад отметил это про себя, ведь она могла приказать налить вино слугам (один из которых взял прозрачный поднос, подождал, пока хозяйка возьмет бокал себе, и с поклоном предложил остальные гостям), но предпочла сделать это собственноручно. - А раз вы здесь, то, видимо, слышали обо мне. Так, может быть, оставим в стороне условности и поговорим о том, что же послужило причиной нашей встречи?
Ладимир взял бокал с подноса, а Ева поднялась со своего трона и пошла ему навстречу.
Длинное платье из золотых нитей, сверкая рубиновыми пластинками, тянулось за своей обладательницей широким шлейфом, идеально подчеркивая совершенство фигуры.
- Приглашаю вас пройтись, - сказала Ева, повернула голову и взглядом указала на некое подобие дорожки, поднимающейся от пола широкой раскручивающейся спиралью, которая заканчивалась длинной галереей, почти под самым куполом.

Глава синдиката взяла подошедшего капитана под руку, и они направились к спиралевидной дорожке, словно действительно прогуливались. Ева с улыбкой смотрела на рослого Каменева снизу вверх, падающий сквозь прозрачные стены голубоватый свет делал ее кожу матовой и бархатистой.
Едва они ступили на дорожку, как из-под ног у них стали подниматься сверкающие разноцветные звездочки и тут же оседать.
- У вас здесь очень красиво, я бы сказал волшебно, - произнес Ладимир и взглянул на Еву. Цвет ее глаз действительно менялся - минуту назад они сияли яркой голубизной, а теперь стали карими.
- Спасибо, я была уверена, что вы оцените.
- Это не так уж и трудно, - поклонился Лад и начал так волновавший его разговор: - Я хотел бы спросить у вас о гуаммах, кто производит их и поставляет?
Ева улыбнулась:
- Ах, милый Грин, это он направил вас ко мне. Надеюсь, вы не причинили ему вреда? Мне так нравится, как он разыгрывает из себя отверженного любовника. В нем столько искренности и наивности.
- Позвольте мне не раскрывать свои источники, хотя я уверен, что тот, о ком вы так беспокоитесь, находится в добром здравии.
- Итак, капитан, вы хотите узнать о гуаммах… Но прежде чем ответить на ваш вопрос, я скажу свое условие…
Держа в руках бокалы, они не спеша поднимались по пологой спирали дорожки, от Евы доносился восхитительный аромат духов, который дразнил обоняние и вызывал массу эмоций, которые капитан старательно гасил, непрестанно думая о деле.

- Какое условие? - спросил он.
- Я хочу знать, с какой целью вы этим интересуетесь? Если хотите получить от меня ответы, то должны будете все рассказать без умалчиваний и словесных игр. Считайте это женским любопытством.
Ладимир немного поразмышлял, а тем временем они поднялись на галерею, вытянувшуюся вдоль прозрачной стены на высоте нескольких метров от пола.
- Так случилось, что на борту моего корабля оказалась Валенсия Стюарт, дочь адмирала Стюарта, командующего эскадрой, - начал Каменев. - До определенного момента я находился в неведении, кто она, считая ее племянницей обычного военного. На самом деле ее фамилия не имела для меня значения, но сыграла впоследствии свою роль. Итак, спустя какое-то время я привез Валенсию на Лагуну, откуда она должна была улететь домой. В тот вечер мы с ней ужинали в ресторане, когда меня отвлекли неотложные дела, и я совершил ошибку - оставил ее одну. Через два часа, вернувшись на корабль, я получил сообщение. Валенсию похитили и требовали выкуп. Похититель назначил место и время обмена - через четыре дня на Мессине. В назначенный срок я был там.
Ладимир рассказывал все это неторопливо, забыв о бокале с вином в своей руке. Он смотрел перед собой, бездумно разглядывая сложную структуру залитой светом местного солнца поверхности Ферм, пробегая глазами по рисунку звезд в этом секторе космоса, чувствуя присутствие рядом женщины, которая сумела стать главой преступного мира на одной из самых прибыльных колоний Империи, и явно добилась этого, пользуясь не только своей красотой.
- На Мессине все шло не так, как должно было. Начиная с нападения на экспресс, на котором мы ехали к месту обмена, до ситуации в самом пансионате, где шла перестрелка между двумя группировками наемников. Валенсия… Валенсию убили на моих глазах, расстреляв в упор из армейского бластера.
Все участники похищения оказались убиты, и тогда я начал искать тех, кто его организовал. Мне это частично удалось. Но совсем недавно я узнал, что на Мессине погибла не Валенсия, а ее клон, созданный всего за пару дней. И это дало мне надежду, что… что Валенсия жива. Направившись по новому следу, я узнал о гуаммах, дальнейшее расследование привело меня к вам.
Закончив рассказ, Каменев замолчал.
- Скажите, капитан… - негромко произнесла Ева. - Вы любите ее?
Ладимир повернулся, посмотрел в ее снова голубые глаза и кивнул:
- Да, я люблю ее.
Ева некоторое время не сводила с него взгляда, потом опустила глаза и сказала:
- Вы счастливый человек, если можете себе это позволить.
- Вы расскажете мне о клонах?
Она развернула его, и они направились по дорожке вниз.
- Гуаммов научились выращивать совсем недавно, чуть больше года назад. Я узнала об этом одной из первых. Сразу стало ясно, что это очень ценный и крайне опасный товар. Ценность заключается в том, что они очень легко поддаются корректировке. Вот смотрите, - Ева подняла свой бокал за тонкую ножку. - Эти бокалы сделаны из мягкого стекла. На первый взгляд они кажутся самыми обычными, даже слишком простыми, но на них очень легко сделать узор, причем именно тот, какой хочется вам.
Демонстрируя это, Ева быстрыми касаниями бриллиантовых ногтей нанесла на стекло несколько тонких линий, постепенно превратив в рисунок.
- Представьте, что вас клонировали за два дня, перенесли вашу личность, но добавили безграничной любви к кому-либо, к императору или к одной из корпораций, и заменили оригинал копией. Я беру глобальные примеры, но и в частных случаях это может быть довольно опасно. Широкое распространение этого продукта, может привести к хаосу. Производят гуаммов на Перфекте, насколько мне известно, это единственное место в Империи, где выращивают клонов. Были попытки организовать подобные предприятия, но они жестоко пресекались, и охотников тягаться силами с императором и Комиссией по клонированию не осталось. Производство находится под жестким контролем, но вы же понимаете, что там, где крутятся огромные деньги, всегда есть место для контрабанды, и на большой акуле найдется место для нескольких прилипал. Могу с уверенностью сказать, что на Фермах Ханасии доступ к таким клонам принадлежит только мне.
Ева и капитан уже спустились с дорожки, и она заняла свое кресло-трон. Один из слуг подал новый бокал вина и вазу с фруктами, а другой присел у хозяйки в ногах и с интересом смотрел на Каменева.
- Гуаммы, - она потрепала слугу по голове, - создание прелестное, но крайне недолговечное. Хотя в этом есть и свой резон - не успеешь привязаться.
Ладимир понял, что оба ее охранника - гуаммы.
- Срок их жизни ограничен десятью месяцами, - сказала Ева. - Затем гуамм умирает. Что касается вашей возлюбленной, капитан, то, при всем своем желании, здесь я ничем не могу вам помочь. Я рассказала вам все, что мне известно о гуаммах. Лично я заказывала только этих двух красавцев.
Ладимир опустил взгляд, к горлу подступил комок - он больше не знал, что делать, в каком направлении продолжать поиски. Капитан не мог проверить слов Евы, оставалось только поверить им.
- Вы не знаете, кто еще имеет доступ к гуаммам? - спросил он.
- Только некоторых, - ответила она, взяла двумя пальчиками виноградину, поднесла ко рту и аккуратно раскусила, потом перечислила: - Конечно, император, потом его первый советник князь Волин, и я слышала, что кто-то с Лагуны. Не знаю имени и, говоря по правде, приписывала это вам, но, как оказалось, я ошибалась.
- С Лагуны? - скрывая нахлынувшие на него чувства, переспросил Каменев.
- Да, - подтвердила она.
- Я благодарен вам за эту беседу, - сказал Лад. - А сейчас разрешите покинуть вас?
- Была рада встрече, капитан. - Ева одарила его обворожительной улыбкой и протянула руку, позволив поцеловать ее.
Раскланявшись, Каменев со спутниками покинул помещение, а Ева, проводив их взглядом, активировала на подлокотнике пульт управления и набрала на нем несколько команд. Спиралевидная дорожка начала складываться, и чуть в стороне от ее основания из пола стала подниматься большая круглая кровать, уложенная подушками и накрытая нежнейшим бельем. Ева поднялась и направилась к ней, но на полпути остановилась и задумчиво посмотрела на звезды.
Один из гуаммов подошел к ней, взял ее ладони в свои и поцеловал пальцы.
- О чем ты думаешь? - спросил он.
- Хотела бы я, чтобы меня искал такой мужчина, - мечтательно проговорила Ева.
- Моя госпожа, - насупившись, как обиженный ребенок, проговорил гуамм, - тебе не хватает нас?
Ева засмеялась над таким проявлением ревности.
Второй гуамм подошел к ней сзади, убрал в сторону волосы и поцеловал ее в шею.
- Ваша любовь не настоящая, - улыбнулась Ева, томно выгибаясь. - Чтобы вы любили меня, я заплатила немало денег.
- А разве это имеет значение? - спросил первый гуамм, опустившись перед своей хозяйкой на колени. Он положил руки ей на бедра и прикоснулся губами к животу. Руки второго близнеца уже ласкали ей грудь, через платье.
Ева закрыла глаза, отаваясь наслаждению, и едва слышно проговорила:
- Не имеет…

* * *

Весь путь от шара Евы до их машины внизу Ладимира переполняли тревожные мысли. Доступ к гуаммам имел кто-то с Лагуны… но кто?! Каменеву в голову приходило только два имени: Липски и Сен-Лиз. Больше ни у кого не хватило бы влияния, а в случае с Большим Джоном - наглости, чтобы встать в один ряд с императором. Но ведь Лад проверил слова Джона анализатором… да и если быть совсем уж честным, то не столько у Липски власти, чтобы… Темные звезды! Неужели Сен-Лиз так жестоко и подло использовал его в своих интригах с императором?!
Ладимир в сердцах ударил кулаком по стеклу кабины лифта, который опускал его и двух братьев-греков вниз.
- Темные звезды… - пробормотал Лад и потер ладонью лоб. Георгий и Константин посмотрели на капитана, но ничего не сказали и не спросили.
Лифт остановился, Каменев так быстро вышел из здания, будто ему не хватало воздуха.
- Ждите меня здесь, - сказал он братьям, а сам отошел на десяток шагов от машины, остановился и сжал виски ладонями. Ему сейчас необходимо было побыть одному, осмыслить появившиеся варианты.
Рудольф посмотрел на Георгия:
- Что случилось?
- Ева сказала, что к гуаммам имеет доступ кто-то с Лагуны.
- Кто?
Грек пожал плечами:
- Имени не знает, но думаю, что вариантов не так и много. Липски мы вроде проверили, остается губернатор.
- А-а-а, - протянул Феникс и посмотрел на Ладимира. - Тогда понятно. А сама она не при делах?
- Я не слышал весь разговор, только уже финал…
- Руди, ты бы ее видел! - перебил брата Константин. - Така-а-ая красавица!
Он поднес к губам сложенные вместе три пальца и изобразил поцелуй.
- Я почти влюблен! - с задорным блеском в глазах восторгался Кос.
- Остынь! Таких, как ты, - полны отстойники, - хмуро посмотрел на него штурмовик. Он снова бросил взгляд в сторону Каменева и неожиданно напрягся: - Что это за парень идет к капитану?
Все, кто его слышал, тут же посмотрели в указанном направлении. Лад стоял спиной, а к нему быстро приближался парень в серой куртке, засунув руку в карман, в котором явно что-то было кроме руки.
- Лад! - крикнул Рудольф, вскинул винтовку, но Каменев был на линии огня, тогда Феникс бросился к нему, а следом побежали Георгий и Константин.
Капитан обернулся на окрик, непонимающе посмотрел на целившегося в его сторону Рудольфа, и в этот момент парень подошел к нему, вынул из кармана руку с зажатым в ней предметом и вытянул в сторону Лада.
Каменев смотрел на парня - поношенная куртка, нечесаные волосы, непонятно какого цвета, то ли русые, то ли совсем светлые, но просто грязные, татуировки под обоими глазами, на губах шрамы - потом опустил взгляд на его руку…
- С вами хотят поговорить…
Ладимир едва успел взять мобильный, который парень ему протягивал, когда Рудольф, словно локомотив снес несчастного и впечатал в псевдобетонное покрытие, навалившись сверху всей массой.
Подбежали Георгий с братом и Аниес.
- Что он хотел?
Капитан показал видеофон, повернулся к штурмовику и сказал:

Предыдущая страница 28 Следующая страница


29 Роман Куликов

- Руди, все в порядке, он передал мне мобильный, подними его".
Феникс встал сам и, схватив парня за шкирку, поставил его на ноги. Тот еще не до конца пришел в себя, но уже крыл их всех ругательствами. Штурмовик слегка ударил его в район диафрагмы, парень закашлялся, хотел согнуться, но Рудольф крепко держал его за куртку.
- Что это? - спросил Лад.
- Мобильный, - выдавил из себя тот.
- Кто тебя послал?
- Да, фрик один, дал двадцатку, просил дождаться, когда из здания выйдет флотский офицер, примерно описал тебя и велел отдать видеофон. Сказал, что номер забит и нужно только на вызов нажать.
Ладимир протянул парню аппарат:
- Нажимай.
Тот нерешительно взял видеофон.
- Давай, шевели пальцами, - дернул его штурмовик. - Лад, отойди на всякий случай.
Но парень уже нажал кнопку вызова.
- Эй, капита… - раздался голос Барнабета, потом он увидел на экране другое лицо: - Ты кто? Где Каменев?
Ладимир сразу взял аппарат и посмотрел на изображение контрабандиста.
- Я здесь. Что хотел?
- Эй, капитан! - снова повторил Грин. - Я тут пораскинул мозгами над тем, что ты мне сказал… это не шутка?
- Нет, не шутка, - хмуро ответил Лад, он сейчас был не настроен на обсуждение новостей, - Ты только за этим прислал мне мобильный?
- Не только, просто, если в гипере…
- Грин, - перебил его Каменев, - если тебе больше нечего сказать, то прощай.
- Чего такой взведенный? А, ну да! Ты же с Евой общался! Есть у нее такая особенность, загружать людей проблемами, - контрабандист тоже нахмурился. - Ну ладно. Я тут вот что еще вспомнил… когда работал над заказом Табболда, слышал я одно имя - Артур Рэдвик. Этот парень тоже вроде как покупал гуаммов. Я не стал его искать после предупреждения Евы. И самбе интересное знаешь что? Он местный.
- Но Ева сказала, что кроме нее никто с этим не связан.
- У этой стервы завышенное самомнение, - фыркнул Барнабет. - Она думает, что знает и контролирует все. Ха! Как бы не так! Ну, в общем, я оценил твою информацию и чтобы не оставаться в долгу, попросил ребят поискать этого самого Рэдвика. Сам я с ним не пересекался и даже не слышал до того, как начал отрабатывать заказ Табболда. Кстати, человек от него так и не пришел, не знаешь почему?
У Ладимира от волнения быстрее забилось сердце.
- Ни малейшего представления! Нашли?
- Нашли. Недалеко от того места, где ты находишься - внешний уровень, девятый сектор, складские помещения.
- Я знаю, где это, - негромко проговорил Рудольф.
- Спасибо, - поблагодарил Лад, отключил видеофон, сказал штурмовику, чтобы тот отпустил парня, и направился к машине.

На дорогу к девятому сектору ушло не меньше часа. Всю его центральную часть занимали многоярусные склады, принадлежащие различным торговым организациям, которые отмечали свою территорию эмблемами на воротах.
Рудольф вел машину медленно, и, пираты, задирая головы, рассматривали высящиеся по обеим сторонам постройки.
Все помещения были закрыты, они практически проехали весь сектор насквозь, пока не увидели справа свет, льющийся с одного из складов. Штурмовик направил машину в ту сторону, и вскоре пираты въехали на разгрузочный пандус, перед воротами с поднятыми створками. Эмблему компании, которой принадлежали помещения, невозможно было различить. Оставив Самуэля и Коса у машины, остальные во главе с капитаном пошли внутрь. По обеим сторонам от широкого центрального прохода до самого потолка все помещение было заставлено ящиками с прессованными грибами. В воздухе витал специфический запах сушеных растений, гудели климатические установки, где-то впереди слышался звук работающих сервоприводов погрузчика, но не было видно ни одного человека.
- Странно здесь как-то, - негромко произнес Андреас.
Словно услышав его, сбоку из-за ящиков вышел высокий широкоплечий парень и окликнул их:
- Эй! Этот склад не работает! Проваливайте отсюда!
Пираты развернулись в его сторону, Лад сделал шаг к парню и сказал:
- Эй, нам нужен человек по имени…
Но тот не слушал его. выхватил сзади из-за пояса пистолет, выстрелил и тут же бросился бежать.
Если бы Рудольф не оттащил капитана в сторону, лучи прошили ему грудь.
- Вот скотина! - выругался Феникс. - Георгий не дай ему уйти! Андреас, давай с братом! Коммуникаторы на постоянку!
Греки бросились в погоню, а Ладимир с Аниес и штурмовиком пустились в обход.
- Георгий, видишь его? - спросил Лад.
- Да, - раздался в ухе голос грека. - Он немного впереди мелькает. Андреас, не суйся!
Капитан услышал в глубине склада шипение выстрелов.
- Что у вас? - спросил он.
- Огрызается, - ответил Георгий.
Лад увидел, что Рудольф, ушедший вперед, призывно машет рукой. Он подбежал к нему.
- Там, - Феникс прижался спиной к ящикам и мотнул головой в сторону, где братья преследовали парня, - административные помещения. Он наверняка к ним идет.
- Нужно опередить, - сказал Каменев, - вряд ли он тут один.
Рудольф кивнул и, сорвавшись с места, побежал вперед, как змея проскальзывая в узких проходах.
- Георгий, Андреас, заставьте его притормозить, Руди в обход пошел. Мы с Аниес двинемся вперед по основному коридору.
- Сделаем, - ответил грек.
Братья открыли по беглецу шквальный огонь, заставив того вжаться в ящики, но на пути было слишком много укрытий, где он мог укрыться. Поэтому парень броском перебрался за другую преграду, оттуда за следующую, и дальше, снова скрывшись в лабиринте склада.
- Похоже, он уходит! - сообщил Георгий.
- Руди, ты успеваешь?
- Пытаюсь! - ответил Феникс.
Ладимир увидел сбоку лестницу, ведущую на подвесной мосток, протянувшийся поперек склада.
- Туда! - показал он Аниес и стал подниматься по решетчатым ступенькам. Оказавшись наверху, они побежали в сторону перестрелки.
С мостка было видно, как парень добрался до двери в стене и распахнул ее. Рудольф бежал к нему со всех ног, но не успевал. Дверь закрылась у него перед носом. Феникс с размаху налетел на нее, потом выстрелил в нее очередью, но, когда это не принесло результатов, в бессилии ударил прикладом винтовки.
- Нужна взрывчатка, - сказал штурмовик. В этот момент к нему подошли Георгий и Андреас.
Ладимир оглядел стены, в поисках каких-нибудь вентиляционных шахт, ведущих за с гену, но ничего не обнаружил.
- Капитан, - раздался неожиданно голос Константина. - Тут в конце улицы какое-то движение. Похоже, кто-то собрался уезжать.
- Кос, задержите их.
- Хорошо, но тут человек пять, и все, похоже, неплохо вооружены.
- Ну, отвлеките их, мы уже идем! - Каменев бросился к лестнице, Рудольф и братья пробирались между ящиками к основному коридору.
Ладимир с Аниес перепрыгнули последние ступени и что было духу понеслись к выходу. Снаружи завязалась перестрелка. Добежав до ворот, они увидели, что Самуэль и Константин укрылись по обеим сторонам дороги и стреляют по людям, спрятавшимся за двумя машинами. Ближайший из автомобилей был основательно изрешечен и дымил.
Противники отвечали им массированным огнем - капитан насчитал четверых стрелков - стены и дорога возле пиратов были «изъедены» лучами. Почти в тот же момент, когда со складов выбежал Лад, из здания рядом с машинами появилась еще одна группа людей. Шедший в ее центре человек вел за собой кого-то, крепко схватив за плечо, остальные трое прикрывали их собой и, едва вышли наружу, открыли по пиратам огонь.
Каменев догадался, что это и есть Артур Рэдвик, а человек, которого он вел за собой, шел с ним явно не по своей воле. И тут у Ладимира едва не разорвалось сердце - он увидел, что этот пленник - девушка. Армейская куртка, штаны и высокие ботинки делали ее фигуру бесформенной, волосы спрятаны под капюшоном, лица не разглядеть. Только движения и походка говорили, что под одеждой не мужчина. Лад сам не знал, каким образом, по каким деталям или признакам, а может быть, ему просто подсказало сердце, но даже в таком наряде капитан узнал ее - это была Валенсия. В груди защемило, дыхание перехватило - она жива! Валенсия действительно жива! До этого момента он все равно еще сомневался и продолжал поиски, теша себя призрачной надеждой, заставляя себя верить, что доктор Калугин был прав… Но сейчас он увидел ее собственными глазами, и, не сомневаясь ни мгновения, что это она, Лад сказал остальным:
- У них Валенсия! Это Валенсия!
И тут же испуг обрушился на него ледяным валом - вдруг он и в этот раз не успеет?! Вдруг повторится то же, что произошло на Мессине, только сейчас умрет уже настоящая Валенсия?!
Рэдвик грубо тащил ее за руку, хотя девушка особо не сопротивлялась.
- Валенсия! - закричал капитан и бросился вперед. Вокруг него тут же засверкали смертоносные лучи, прожигая покрытие у него под ногами и проплавляя стену, вдоль которой он бежал, Но Ладу было все равно. Он не мог позволить увезти Валенсию.
- Лад! - Девушка увидела его и сразу постаралась вырваться, но Рэдвик ударил ее и запихал в машину. Услышав ее голос, Каменев совсем потерял голову.
- Валенсия! - Он был готов ломиться напролом, презрев всякую опасность.
- Нет, капитан! - крикнула ему вслед Аниес. - Кос, задержи его!
Она вовремя это сказала - младший из Статосов успел схватить бежавшего мимо капитана и утащить в свое укрытие.
Артур Рэдвик тоже услышал и увидел Каменева, он жестом указал своим людям в его сторону, и те перевели весь огонь на капитана с Константином. Сам он забрался в машину, куда до этого заставил сесть Валенсию, и с еще двумя людьми они помчались прочь от места перестрелки. Из склада появились Рудольф, Георгий и Андреас. Они без лишних разговоров включились в бой. Штурмовик, пригнувшись, добежал до машины, открыл багажник и достал оттуда сумку с оружием. Сел, прислонившись спиной к автомобилю, расстегнул магнитные застежки и начал быстро собирать импульсную винтовку. Спустя полминуты ИВСК была собрана, заряжена и снята с предохранителя. Феникс разложил сошки, растянулся на шершавом покрытии дороги, прячась за машиной, приложил приклад к плечу и осторожно высунулся.
После первых же его выстрелов у противника фактически не осталось укрытия - заряды снесли с изувеченной машины, за которой они прятались, передние двери и крышу.
Сообразив, что дальнейшее сопротивление бессмысленно, все пятеро стрелков ретировались назад, в помещение склада, откуда вышли.
Ладимир поднялся, недовольно отбросив руку Константина.
- Они уходят! - прорычал он. - Темные звезды!
- Капитан, не лезь на рожон! - сказал Феникс. - Умереть всегда успеешь! Все в машину, быстрее!
Он отдал винтовку Георгию, сел за руль, остальные пираты быстро забрались в транспорт, и Рудольф выжал педаль акселератора. На приличной скорости они врезались в перегораживающий дорогу изуродованный автомобиль, внутри которого занялось пламя, и, отбросив его к дверям склада, начали погоню.
Машины Рэдвика нигде не было видно, но штурмовик уверенно вел свою «мацусиму», будто мог видеть сквозь здания.
- А док оказался прав, - сказал Георгий и похлопал капитана по плечу.
- Руди, ты знаешь, куда едешь? - встревоженно спросил Каменев, не ответив греку.
- Да, капитан, - кивнул тот, - с девятого сектора ведет окружная ветка сразу к порту, чтобы не перегружать дороги. Наверняка по ней уходят.
- Если взлетят - упустим.
- Значит, нельзя дать им взлететь.
Он продолжал вести машину, а остальные пираты перезаряжали оружие. Наконец девятый сектор закончился, и они выехали на окружную трассу. Движение на дороге было довольно оживленным, в массе своей тут двигались грузовики, направляясь в сторону порта и наоборот, а обычных машин почти не наблюдалось.
- Кто-нибудь видит их? - спросил Лад, вглядываясь. Феникс искусно вклинился в транспортный поток и помчался вперед, лавируя между грузовиками, обгоняя их.
Команда приникла к окнам, и через несколько секунд последовали отрицательные ответы.
- Скоро будет поворот, а после него небольшой спуск, оттуда посмотрим, - сказал штурмовик.
Тревога ледяным комком поселилась в животе Ладимира, холодными щупальцами разрывала грудь, сжимала пересохшее горло… Он до рези в глазах всматривался в машины, вытягивал шею, высовывался в окно, но не видел той, на которой уехал Рэдвик.
В этот момент их вызвал по видеофону Петер с «пилигрима»:
- Лад, как у вас дела? Нашли Барнабета?
- Петер, мы нашли Валенсию! Док оказался прав - она жива!
- Темные звезды! Правда?! - обрадованно воскликнул тот. - Где она? Слышит меня? Она в порядке?
- Один ублюдок, по имени Артур Рэдвик, держал ее на складах. Когда мы заявились туда, его люди обстреляли нас. Мерзавцу удалось уйти, сейчас мы пытаемся преследовать его на окружной трассе, ведущей к порту…
- Вон они! - сказал Рудольф.
Ладимир, отвлекшийся во время разговора с помощником, сразу устремил взгляд вперед и увидел машину, мчащуюся в полукилометре дальше.
Рудольф неожиданно выругался и сказал:
- Он собирается съезжать…
Лад увидел, о чем говорил штурмовик, - машина Рэдвика сменила ряд движения и устремилась в сторону виадука, спускающегося вниз и примыкающего к широкой магистрали тридцатью метрами ниже окружной.
- Если выйдет на основную магистраль - уйдет! - сказал Феникс. - Его тачка быстрее, а нас слишком много, не могу нормально разогнаться!
- Петер, - сказал Каменев помощнику, все еще находившемуся на связи, - готовься к старту!
- Понял! Не упустите их! - Он отключился.
- Что будем делать? - спросил Рудольф.
Ладимир задумался. Он смотрел на дорогу, виадук, машину Рэдвика, увозящую Валенсию, основную магистраль, протянувшуюся ниже и расположенную почти параллельно окружной трассе…
- Руди, съезжай к обочине!
Штурмовик сразу вильнул в сторону и остановил машину у полуметрового ограждения.
- Георгий, дай «Колоду»!
Взяв у грека импульсную винтовку, Каменев вышел из машины, разложил сошки на парапет и направил ствол вниз. Кос и Аниес вышли следом за ним и встали чуть в стороне, чтобы не мешать.
Лад приник к прицелу, поймал в перекрестие машину Рэдвика, сопровождал ее несколько секунд, примеряясь к скорости движения цели, взял чуть вперед, затаил дыхание и выстрелил.
От машины отлетел кусок кузова, ее сразу повело в сторону, развернуло поперек дороги, и она остановилась.
Лад, Константин и Аниес бросились назад в «мацусиму».
- Поехали, поехали!
Рудольф сразу рванул с места.
Все находились в сильном напряжении, из-за резких маневров их швыряло в разные стороны, и приходилось крепко держаться.
- Вон туда! - Константин подсказывал Фениксу. - Обходи его слева!.. не вклинивайся!.. жми так, проскочишь!
- Кос! Отвали! - не выдержал штурмовик.
Наконец они съехали на виадук. Все приготовились к новой перестрелке, но Рэдвик с людьми спокойно ждали их, стоя перед машиной. Перед собой контрабандист держал Валенсию, приставив к ее голове пистолет. По сторонам стояли его люди, направив на пиратов бластеры.
Пираты остановились на небольшом удалении и туг же высыпали из машины. Рудольф присел за открытой дверью, положив в проем ствол винтовки и взяв на прицел голову Артура Рэдвика.
Ладимир вышел вперед, на секунду остановился и, опустив оружие, направился к похитителям.
Приблизившись, он смог наконец увидеть Валенсию. Внутри у капитана все пело оттого, что она жива, рядом, так близко, что еще несколько шагов - и можно будет прикоснуться к ней рукой, ощутить ее тепло… Вплотную к ней стоял похититель - выбритая клиньями, по последней моде, бородка Рэдвика тянулась от уха до уха, коротко стриженные волосы выкрашены продольными полосами в бордовый, желтый и черный, глаза закрывали стальные матовые очки. Черная куртка и такие же брюки посверкивали вшитыми кристаллами и, похоже, выполняли функцию легкого бронежилета.
- Отпусти ее, - сдерживая себя, спокойно сказал Каменев.
Контрабандист оскалился и надавил пистолетом на висок девушки.
- Лад… - еле слышно простонала та. У капитана заиграли желваки на скулах, а сердце обливалось кровью.
- Сколько ты хочешь?
- Денег не хватит, капитан! - прокаркал Рэдвик хриплым голосом.
- А ты проверь, - все так же спокойно сказал Каменев. - Полмиллиона? Миллион? Сколько?
- Я же сказал, не парься, капитан, - улыбался тот.
- Два миллиона?
- А ты щедрый! - Он склонился к уху Валенсии: - Видишь, как он тебя ценит? Ха-ха.
- Так, что тебе надо?! - Ладимир сделал шаг вперед.
- Осади, Каменев! - Рэдвик дернул девушку, закрываясь ей. - То, что мне надо, у тебя все равно нет. Разве что тачка… тачка сойдет, а то наша вышла из строя, твоими стараниями. Вели своим выбросить стволы и отойти назад. Ну!
- Ты не уйдешь отсюда, - все так же хладнокровно произнес Лад. - У тебя есть только один шанс остаться в живых - отпустить Валенсию.
- Выполняй, что тебе сказано! - огрызнулся контрабандист.
- Всем отойти назад, - приказал Каменев, - а то Руди зачем-то решил расстрелять нашу машину…
Штурмовик сразу понял, что от него требуется, направил импульсную винтовку на «мацусиму» и несколько раз выстрелил.
- Ах ты!.. - злобно оскалился Рэдвик, увидев, как машина пиратов разлетается на куски. - Хочешь снова посмотреть, как подыхает твоя подружка?!
- Я хочу, чтобы ты ушел отсюда богатым человеком.
- На хрена мне твои деньги, если я буду трупом?!
- С такими деньгами ты сможешь купить себе небольшую колонию и жить там…
Неожиданно сзади Лад почувствовал какое-то движение, а на лице Рэдвика заиграла довольная ухмылка. Капитан оглянулся - сверху по виадуку мчался автомобиль, потом он резко остановился, развернувшись боком, и из него появились люди контрабандиста, которые оставались на складах.

Предыдущая страница 29 Следующая страница


Дело чести 30

Пираты оказались в окружении, они быстро перегруппировались, спрятавшись за искореженной «мацусимой». Рудольф, Георгий и Самуэль активировали силовые щиты, прикрыв ими себя и товарищей.
- Не стрелять! - приказал Лад, понимая, что раздайся сейчас хоть один выстрел - и перестрелка неизбежна.
- Бросайте стволы! - велел Рэдвик.
- Нет, - посмотрел на него капитан. - Никто из моих людей не сделает этого.
- Я прикончу твою девку! - Он оскалил зубы, рука, в которой был зажат направленный в голову Валенсии пистолет, напряглась.
Ладимир посмотрел в глаза своей любимой и увидел в них надежду, но не мольбу. Каменев перевел взгляд на похитителя.
- Ты готов сейчас умереть, Рэдвик?
- Я готов проплавить дырку у нее в голове!
- Тогда ты умрешь. Мгновенно. На месте.
- Ты тоже сдохнешь…
- Я готов к этому, Рэдвик.
Контрабандист не знал, что ему сказать или сделать.
Капитан видел это и боялся, что тот совершит необдуманный шаг и произойдет непоправимое. Нужно было что-то предпринимать.
И тогда он решился:
- Пусть твои люди садятся в машину и уезжайте, - сказал он.
- Не рассчитывай, что я отдам тебе дочку адмирала, она поедет с нами.
Лад кивнул:
- С вами. Мы не будем препятствовать.
Рэдвик некоторое время обдумывал предложение Каменева, потом кивнул и крикнул:
- Вилли! Садитесь в тачку и забирайте нас!
- Пропустите их, - приказал капитан своим людям.
- Вилли, шевели поршнями!
Машина контрабандистов медленно проехала мимо пиратов и остановилась возле Рэдвика.
- Скажи своему дружку «прощай», - сказал тот Валенсии, прикрываясь ей, залез в машину и, несмотря на ее попытки вырваться, без особых усилий втащил девушку за собой.
Ладимиру стоило огромных усилий, чтобы не броситься на помощь, но он осознавал, что нельзя этого делать. Последний из людей контрабандиста постоянно держал его на прицеле и ждал, пока все не заберутся в салон, потом залез туда сам.
К капитану подошел Рудольф, закрыв его щитом, на тот случай, если похитителям придет в голову пальнуть напоследок. А именно так и произошло, в окно высунули ствол бластера и выпустили в сторону Ладимира короткую очередь. Лучи проплавили ямку у него под ногами и разбежались светлыми кругами по силовому полю щита, в тот же момент машина рванула с места.
Капитан провожал ее тоскливым взглядом, потом зажмурился, сжал кулаки и стиснул зубы, чтобы не закричать.
Когда напряжение слегка спало, он достал оба мобильника - один свой, и второй, который прислал ему Барнабет.
Первым он вызвал Петера.
- Слушаю, - ответил тот. Увидел Лада и сразу спросил: - Ну что? Получилось?
- Взлетай, - вместо ответа сказал Каменев. - Руди, сколько отсюда по магистрали до порта?
- Минут пятьдесят до ближайшего терминала, - ответил штурмовик.
Лад снова стал инструктировать помощника:
- Через пятьдесят минут, отслеживай все стартующие корабли. Я не знаю, какой у них корабль, но попробую выяснить. Выполняй! - Он отключил видеофон, и вызвал Барнабета.
- Эй, капитан! - появился на экране Грин. - Похоже, моя наводка оказалась правильной! О перестрелке в девятом секторе уже передали в новостях.
- Грин, мы застряли на съезде с окружной трассы на основную магистраль, - Лад показал ему две расстрелянные машины. - Можешь выручить нас?
- Не слабо развлекаетесь, - присвистнул тот. - Посмотрю, что можно придумать.
- Еще одно… мне нужно узнать, у какого терминала остановится машина… перламутровый «локо», пассажирский фургон. Только что отъехал отсюда по основной магистрали, скорее всего к порту.
- Ладно, сделаю, - кивнул Барнабет.
- Благодарю.
Ждать пришлось минут пятнадцать, потом со стороны окружной дороги по виадуку к ним спустился черный лимузин. Опустилось стекло, и водитель - молодой парень, с абсолютно лысой головой, и кольцом в носу, посмотрел на них из-под тонкой полоски виртуальных очков, спросив вялым голосом:
- Вас, что ли, Грин просил забрать?
- Да, - кивнул Лад.
Парень мотнул головой:
- Загружайтесь.
Пираты забрались в салон, и лимузин сорвался с места, так что они повалились друг на друга. Ругательства не прекращали сыпаться в адрес водителя еще несколько минут, пока машина не вышла на магистраль, болтать стало меньше, и они смогли рассесться.
- Вы это… держитесь там, - запоздало сказал им лысый парень по внутренней связи.
- Да, хорошо, - ответил Лад, жестом остановив тех, кто хотел высказать водителю все, что о нем думает.
Судя по тому, как мелькали за окнами виртуальные разделительные столбы и с какой быстротой оказывались позади машины, которые они обгоняли, парень вел лимузин едва ли не на максимальной скорости.
Через полчаса зазвонил мобильный Барнабета.
- Да? - ответил на вызов Лад.
- Перламутровый фургон «локо» припаркован у терминала триста четыре. Какой там корабль, прямо сейчас не скажу. Мой человек занят, не может выяснить, извини.
- Спасибо и за это, и за машину.
- Кстати, как я тебе тачку подогнал? - улыбнулся Грин.
- Шикарно, только водитель дикий…
- Карим профессиональный гонщик! - сказал Барнабет с таким видом, словно собирался обидеться, но тут же улыбнулся: - Правда часто иод кайфом водит.
- Успокоил, - нахмурился Каменев.
- Ладно, удачи.
Ладимир включил внутреннюю связь и назвал водителю номер терминала, к которому ехать.
- Это рядом, пара минут.
Значит, они почти догнали Рэдвика.
Карим доставил их до места, вдалеке пираты увидели машину похитителей. Они подбежали к ней, но та была пуста. Ладимир не задерживаясь направился дальше. Им навстречу вышли двое охранников из службы безопасности порта и преградили путь.
- Регистрационную карту, пожалуйста.
- У нас важное дело к хозяину корабля, находящегося в этом терминале.
- Ага, он предупредил нас, что вы преследуете его с целью убийства. Парни, вы прекрасно знаете, что все разборки на территории порта запрещены, валите отсюда.
- Какой у них корабль? - спросил Лад.
- Проваливай, приятель! Или нам вызвать подкрепление?
- Вызывай, - кивнул Лад и ударил ближайшего охранника прикладом.
- Нападение… - крикнул второй, но стоявшая рядом с ним Аниес не дала ему закончить фразы, отправив в нокаут.
- Теперь быстрее, пока не прибыла полиция, - сказал Рудольф. - Портовых трогать нельзя, неписаный закон.
Они миновали ворота и оказались на стояночной площадке. И почти сразу увидели, контрабандисты поднимаются на борт небольшого катера типа «Пегас». Видимо, Валенсия пыталась вырваться, поэтому ее просто взвалили на плечо и занесли в корабль.
Лад бежал изо всех сил, так быстро, как мог. Рядом с ним Рудольф, остальные чуть отстали. Ладимир был уже совсем близко, когда трап начал подниматься. Клацнули огромные механические лапы подъемника, подхватывая катер и унося вверх, к стартовой области.
Каменев обессиленно остановился и, задрав голову, тяжело дыша, провожал его глазами.
Потом достал видеофон и вызвал помощника:
- Петер, катер «Пегас», взлетит с минуты на минуту.
- Понял, слежу.
- Как засечешь, сразу спускайся за нами, скажешь тогда, на какой терминал тебя посадят.
- Да, хорошо.
Пираты устало побрели к выходу с площадки. Оба охранника еще лежали без сознания.
- Полиция, - неожиданно сказал Андреас, указывая направо, где мчались в их сторону три машины с мигающими огнями.
- Если нас задержат, то это надолго, - Феникс оглядывался в поисках пути к отступлению. - Надо сматываться.
- Фургон Рэдвика! - воскликнул Константин.
- Быстрее, все в машину, - велел Лад.
Пираты побежали к фургону, который оказался не заперт, забрались внутрь. Кос плюхнулся на сиденье водителя, а Рудольф рядом. На их счастье, фургон оказался прокатный и не имел персональной идентификации. Двигатель завелся простым нажатием кнопки.
- Держитесь! - Константин сдал назад, вывернув руль, и резко погнал вперед, уезжая прямо из-под носа полицейских.
Но те, видимо, действительно не собирались церемониться с напавшими на службу портовой охраны. В нижней части полицейских машин открылись бойницы, и встроенные бластеры стали поливать перламутровый «локо» смертоносными лучами.
- Темные звезды! - проговорил Лад, когда борт рядом с ним проплавили два луча.
Константин свернул на боковую ветку и стал лавировать между машин, уходя из-под обстрела.
Но впереди показались еще несколько машин полиции, а в воздухе над дорогой появились виртуальные надписи, что движение в этом направлении временно приостанавливается.
- Они перекрывают магистрали, - сказал Феникс. - Нельзя удаляться от порта, иначе потом сюда не добраться. Сворачивай здесь!
Кос послушался штурмовика, и фургон въехал в небольшой проулок между зданиями, полицейские машины последовали за ним и, как только беглецы оказались на линии огня, начали стрелять. Но, следуя указаниям Рудольфа, Константин снова повернул, и лучи попали в стены зданий.
Еще несколько поворотов, и они вышли на почти пустую трассу, где смогли набрать приличную скорость.
- Эта дорога идет вдоль доков, - объяснил Феникс, - можно будет свернуть, когда Петер назовет терминал.
Погоня длилась уже минут двадцать. Константин умело держал полицию на расстоянии и ловко объезжал остальные машины.
Но Петер до сих пор не выходил на связь. Ладимир уже начал тревожиться и гам вызвал помощника.
- Что случилось? Ты где?
- Я все еще жду этот долбаный «Пегас»!
- Он еще не взлетел?! - изумился капитан.
Лад растерялся. Неужели контрабандисты не улетели?! Не могли же они остаться здесь, процедура взлета не имеет обратной последовательности, значит, катер должен был улететь! Как минимум выйти за пределы посадочных коридоров.
- Я же просил смотреть внимательно! - закричал он на помощника. - Я же просил не упустить его! Я просил всего лишь засечь катер! Ты понимаешь, что мы теперь не сможем ее найти?! Понимаешь, что второго шанса не будет?!
У Ладимира опустились руки. Получается, он сам позволил похитителям уйти, оставив в их руках Валенсию. Он снова потерял ее и, возможно, навсегда! В голове сразу возникла какая-то фаталистическая пустота.
- Не ори на меня, - нахмурился Петер. - Я специально отвел «пилигрим» подальше, чтобы иметь возможность видеть все доки, но, кроме барж, в гипер ушли только три корабля - «пилигрим», как у нас, и два небольших грузовика. «Пегаса» не было точно!
- Впереди заслон! - крикнул Константин, но Ладу в этот момент было безразлично, он думал только об одном - как снова потерял свою возлюбленную.
- Кос, давай сюда! - показал Рудольф.
Фургон сильно тряхнуло, когда они протаранили какую-то машину и снова съехали с магистрали в жилой сектор.
Ладимир выронил видеофон, и это привело его в чувство. Он поднял аппарат и сказал помощнику:
- Хорошо, продолжай наблюдение. Будут результаты - сообщай.
Мысли капитана вернулись к действительности, на нем лежала ответственность за команду, и он не мог этим пренебрегать. Лад поднялся и пробрался к кабине.
- Куда едем?
- Попробуем в трущобы уйти, - сказал Рудольф, - потом бросим машину и будем добираться до порта…
Он не договорил, потому что внезапно дорогу им перегородил большой грузовик. Константин вынужден был резко затормозить. Он сразу дал задний ход и на следующем перекрестке врезался в борт еще одного грузовика.
- Это что еще за ерунда? - воскликнул Кос.
- Это не «ерунда», - ответил ему штурмовик. - Это мы в ловушке.
Он был прав - фургон находился в улочке, перекрытой с обеих сторон грузовиками.
- Продерни вперед, чтобы с тыла в упор не расстреляли, - негромко проговорил Феникс, приготовив оружие.
Константин сделал как он сказал. Когда машина была примерно на середине улочки, борт грузовика перед ними раскрылся, оттуда появились человек десять в боевых скафандрах, с тяжелыми бластерами в руках, и заняли позиции, направив стволы на фургон пиратов. Это явно была не полиция.
- Попали, - проговорил Самуэль.
- Что там сзади? - спросил капитан.
- Чисто, - доложил Андреас.
- Значит, не спеша выбираемся из фургона, - сказал он, не сводя глаз с новых противников, - приготовили щиты и…
В этот момент один из людей в боевых скафандрах вышел вперед и махнул рукой, подзывая пиратов к себе.
- Что ему надо? - поинтересовался Константин. Рудольф приготовил щит, чтобы в случае нападения закрыть себя и Коса, но еще не активировал его.
Позвавший их человек сделал еще несколько шагов к фургону, и Ладу показалось, что он узнает эту походку, хотя видел ее всего раз в жизни, но совсем недавно.
Посередине улочки, облаченная в боевой скафандр, но от этого не ставшая менее элегантной, уперев приклад винтовки в сгиб локтя, стояла Ева.
- Кос, как же ты не узнал любовь своей жизни? - проговорил капитан и сдвинул в сторону дверцу.
- Кого? - нахмурился тог.
- Это Ева, - сказал Лад. - Приглядись.
- И правда! - изумился Константин.
Ладимир направился к ней.
Ева убрала лицевую маску и посмотрела Каменеву в глаза.
- Не думала, что увидимся с вами так скоро, капитан.
- Чем обязан? - сухо спросил Лад.
- Я понимаю, что у вас есть повод мне не доверять, но уверяю, что не знала ни о каком Рэдвике. Но когда мне доложили о перестрелке на складах в девятом секторе, почти сразу после того, как вы покинули меня, я заинтересовалась ситуацией. Потом начали поступать полицейские сводки о стычке на магистрали, а еще через некоторое время мне позвонил Грин и попросил машину, чтобы забрать с виадука знакомых, у которых сломалась машина. Тогда я поняла, что не до конца владею ситуацией, а меня такое положение вещей не устраивает.
- И как? Теперь владеете?
- Теперь да. Я поговорила с Грином. Ему пришлось рассказать мне об Артуре Рэдвике и что он направил вас к нему. Прошу прощения, капитан! Оказывается, все это время ваша возлюбленная находилась на Фермах, а я даже не подозревала об этом! Своей самоуверенностью я едва не ввела вас в заблуждение. И мне хотелось бы исправить свою оплошность.
- Чем вызвано подобное желание? - Лад не переставал хмуриться.
- Это трудно объяснить, не рассказывая всей ситуации, но думаю, вы поймете… Если вы действительно любите свою Валенсию, то должны понять… Потому что я тоже люблю. Думаете, этому наглецу Грину, просто так все сходит с рук, просто так он делает такие вещи, за которые другим давно свернули шеи? Нет, капитан, не просто так. Я люблю этого подлеца… но никогда ему об этом не скажу - я не могу позволить себе проявить слабость, ей тут же воспользуются мои враги, и тогда Грин, скорее всего, погибнет, а я не хочу этого! Пусть лучше говорит про меня всякие гадости, не подчиняется моим приказам, нарушает правила, но я знаю, что он жив и любит меня. А вы, капитан… вы можете себе это позволить, я уже говорила, что завидую вам.
Каменев помолчал несколько секунд, глядя Еве в глаза, которые сейчас были карими, потом сказал:
- Мы видели, как похитители взошли на катер типа «Пегас» в триста четвертом терминале, но мой помощник не смог засечь его старта.
Ева кивнула.
- Так и должно быть. «Пегас» сразу пришвартовался к барже и уже на ее борту покинул пространство Ферм. Потом баржа ушла в прыжок, - Ева протянула стримкристалл, - вот его параметры. На кристалле вы также найдете координаты, где баржу будет ждать гравитационная ловушка. Я отправила спортивную яхту, она опередит Рэдвика на два часа. Садитесь в мою машину, вас отвезут в порт, к кораблю. Я свяжусь с портовыми службами, чтобы подготовили старт немедленно.
- «Пилигрим» уже в космосе.
- Тогда еще проще - воспользуетесь моим «скаутом».

Предыдущая страница 30 Следующая страница


31 Роман Куликов

- Спасибо, - Лад махнул своим людям, чтобы следовали за ним, и прошел мимо нее, направляясь в грузовик.
Персональный терминал Евы был огромен и вмещал мощный корвет, три яхты, и несколько кораблей поменьше.
Хозяйка проводила Каменева и его команду к «скауту».
- Удачи вам, капитан.
- Я признателен вам, Ева, - поклонился Ладимир. - А вместо прощания хотел спросить: вы никогда не думали, что выбрал бы сам Грин? Знать, что вы любите его так же, как он вас, быть счастливым и с радостью отдать за вас свою жизнь? Или жить, считая, что безразличен вам, и в итоге все равно умереть когда-нибудь, но несчастным?
Ева промолчала, а капитан и не ждал ответа. Он быстрым шагом поднялся на борт «скаута» и отдал приказ о старте.

* * *

Гравитационная ловушка невидимой сферой затаилась в пустоте космоса и ждала свою добычу, а недалеко от нее лег в дрейф корабль пиратов. До предполагаемого прибытия баржи оставалось не больше пятнадцати минут, а «пилигрим» только что долетел сюда - чтобы самим не попасть в ловушку, пиратам пришлось выйти из прыжка в стороне от этого сектора.
Ладимир разбил своих людей на группы, все забрались в абордажные «скаты» и ждали появления цели. Баржа появилась из гипера в точно назначенное время. «Пилигрим» тотчас устремился к ней, как хищник к жертве. Приблизившись на достаточное расстояние, он выпустил «скатов», которые, «продавив» защитное поле летящего по инерции судна, прилипли к его бортам.
Едва обшивка баржи была пробита. Ладимир спрыгнул внутрь корабля, следом за ним Петер. Они тут же прижались друг к другу спинами, направив оружие в противоположные стороны, ожидая нападения, но коридор был пуст.
- Расходимся, - негромко сказал капитан и, не оглядываясь, направился вперед. Он быстро, но осторожно продвигался дальше, приготовив винтовку, но на пути ему никто не встречался, словно корабль вымер. Он заглядывал во все помещения, а Валенсии нигде не было. Неожиданно Лад понял, что на этой палубе ее нет и надо спуститься ниже. Не теряя времени, он побежал к лестнице.
Нижняя палуба оказалась такой же безлюдной, как и предыдущая. Освещение практически отсутствовало, давящий полумрак скрывал ниши и укрытия, где могли затаиться враги. Внезапно впереди вспыхнула широкая полоса света, льющегося из каюты. Каменев присел и прижался спиной к переборке. Крадучись передвигаясь в темноте коридора, он добрался до проема двери и осторожно заглянул в помещение.
Валенсия была там, а вместе с ней в каюте находился Артур Рэдвик. Но контрабандист не пытался, как на Фермах Ханасии, прикрыться девушкой, он даже не подошел к ней, а сидел в сторонке на койке и улыбался, глядя на Ладимира.
- Заходи, - махнул Рэдвик рукой, - не бойся! У меня нет оружия!
Но капитан не торопился, он выждал некоторое время, потом направил на контрабандиста бластер, распрямился и вошел в каюту.
- Валенсия! - позвал Лад.
Девушка стояла возле стены, безвольно опустив голову, плечи ее поникли, и одежда висела мешком.
- Валенсия, я пришел за тобой…
Но когда она не ответила, Каменев встревожился.
- Что с ней?! - спросил он, с яростью посмотрев на Рэдвика. - Что ты с ней сделал?!
- Ничего! - ухмыльнулся тот. - Ты же хотел ее, ну так забирай!
Ладимир снова повернулся к возлюбленной, потом шагнул к ней и тут же остановился, с удивлением и тревогой смотря на девушку. По телу Валенсии пробежала дрожь, она подняла голову, и капитан увидел, что глаза у нее будто стеклянные. Одежда на девушке зашевелилась, начиная от армейских ботинок, по ее телу под штанами словно закружил безумный вихрь. Вздувая материал, он поднимался все выше и выше, пока не достиг пояса, груди, шеи… Валенсия запрокинула голову, и невидимый вихрь окутал ее почти полностью, не затронув только расставленные в стороны руки, но постепенно разделился и перешел на них, а потом резко опал.
Ладимир как зачарованный смотрел на происходящее, не в силах пошевелиться, хотя все его существо хотело броситься на помощь возлюбленной.
Валенсия опустила голову…
Каменев отпрянул в ужасе - перед ним стоял наемник-спартанец и злобно смотрел на него глазами щелочками. Безгубый рот открывался, но из него не доносилось ни звука, а рядом на койке хохотал Рэдвик…
- Капитан! Проснись! Лад! - Голос Константина пробился сквозь пелену сна, вытаскивая Каменева из тягостного плена видений. - Капитан, скольжение завершается! Мы выходим из гипера!
Ладимир поморгал, приходя в себя, посмотрел на младшего Статоса и проговорил:
- Да, я проснулся, проснулся… - А у самого в ушах еще звучал смех Рэдвика, а перед глазами стоял образ безликого наемника.
Лад сел на кровати.
- Через сколько выходим?
- Минута, может меньше. Петер пытался вызвать тебя по коммуникатору, но ты не отвечал, он послал меня…
Только сейчас Каменев заметил, что Константин стоит перед ним в боевом скафандре.
- Темные звезды! - капитан бросился прочь из каюты.
Всю ночь они обсуждали события на Фермах Ханасии, свои будущие действия по захвату баржи. В соответствии с разработанным планом Рудольф, Аниес и Болтун должны будут захватить рубку, Ладимир с братьями Статор, разбившись на двойки, - обследовать корабль в поисках Валенсии. Остальные будут на «пилигриме» и должны не позволить барже уйти, если окажется, что ее основные системы восстановятся раньше, чем пираты захватят судно.
Видимо, сказалось нервное напряжение, которое сопровождало все последние события, и Ладимир сам не заметил, как заснул. Он провалился в забытье так крепко, что даже звук вызова коммуникатора не смог его разбудить.
Капитан бежал к транспортному отсеку, сзади него топал жесткими подошвами по покрытию Кос.
- Все уже готовы? - на ходу спросил Лад.
- Да. Тебя ждем.
Они вбежали в отсек в тот момент, когда Петер объявил из рубки о выходе корабля из гипера.
Дыхание на миг перехватило, когда «пилигрим» завершил скольжение и перешел в обычное пространство. Каменев вынужденно остановился, а потом бросился к скафандру, приготовленному для него, с замиранием сердца ожидая сообщения помощника о том, успели ли они.
- Вижу баржу! Она идет по инерции, скорость еще не набрала, но, похоже, готовится к прыжку!
Пираты опоздали, и нападать нужно было без промедления, пока баржа снова не ушла в гипер.
- Слушайте, я не хочу второй Мессины, - сказал Каменев, быстро, как будто сдавал норматив, надевая боевой скафандр. - Поэтому действуем максимально эффективно и жестко.
Остальные члены абордажной команды стояли вокруг него, уже полностью экипированные.
- Понятно, - ответил за всех Рудольф.
Когда Каменев закончил, все заняли свои места в «скатах», а Петер в это время на полной скорости вел корабль к барже.
Абордажные катера отделились от «пилигрима» и устремились к грузовому судну. Крепежные гарпуны вонзились в борта, закрепляя «скатов», тут же сработали пробивные механизмы, направленным взрывом разворотив обшивку, закрыв края пробоины, чтобы не позволить герметизирующей мембране затянуть отверстие, и выровняв давление внутри катера с давлением в барже.
«Пилигрим» обстреливал двигатели, но капитан судна вскоре и сам погасил их, понимая, что уже не сможет уйти в гипер и поэтому незачем губить корабль.
Абордажные группы проникли внутрь баржи и устремились к намеченным целям. Тройка Рудольфа встретила сопротивление на пути в рубку и вступила в перестрелку. Две поисковые группы прочесывали разные палубы, не встречая на своем пути особых препятствий. Они обследовали помещение за помещением, заглядывая в каюты, склады и отсеки. Расплавляли запоры и накрывали плотным огнем тех, кто пытался защищать корабль, хотя команды грузовиков обычно были немногочисленны, в этот раз на борту находились Рэдвик и его люди. Они-то и представляли основную проблему для пиратов.
Лад с Константином постепенно добрались от места проникновения до жилого блока. Они вламывались в каюты, прикрывая друг друга, не забывая следить за коридором и слушать переговоры остальных членов группы.
Капитан с замиранием сердца осматривал помещение за помещением. И каждый раз, при открытии очередной двери, его охватывало гнетущее, мрачное предчувствие, такое же, как на Мессине, когда он искал Валенсию в «Жемчужной цепи». Ладимир гнал его от себя, стараясь не думать о плохом.
Большая часть палубы уже осталась позади, от второй поисковой группы пришло сообщение.
- Капитан, тут наемники крепко засели, нам их не достать, - доложил Георгий.
- Сколько?
- Двое всего, но позиция у них выгодная, самих не видно, зато простреливают весь коридор.
- Ясно, мы заканчиваем, попробуем зайти с тыла, - сказал Каменев. - Руди, что у тебя?
- Да… сейчас… - Штурмовик некоторое время не отвечал, потом сказал: - Мы добрались до рубки. Вы нашли девушку? Можно взрывать вход?
- Еще не нашли, - ответил Лад. - Наверное, она на палубе, где Георгий с Андреасом. Мы к ним.
- Ясно. Жду!
Каменев знаками показал Константину, что надо проверить еще три помещения и идти на выручку его братьям. Тот кивнул, и они продолжили осмотр. В отличие от большинства предыдущих, ближайшая каюта оказалась обжитой. Разбросанные вещи, опрокинутая бутылка на столе, из которой вытекло и расплылось алым пятном вино, лежащий поперек прохода стул - все говорило о том, что владелец покинул свое обиталище в спешке.
Бегло осмотревшись, пираты перешли к следующей каюте. Прижавшись к стене по обеим сторонам от входа, они обменялись взглядами, согласовывая действия, потом, по кивку капитана, Константин отжал механизм замка и толкнул дверь.
Ладимир тут же заглянул в каюту, направив внутрь ствол винтовки, и… замер.
Обхватив колени руками, в углу кровати сидела Валенсия. Она испуганными глазами смотрела на капитана, но не могла узнать его в боевом скафандре. Кроме девушки в помещении никого не было. Ладимир быстро зашел в каюту, следом за ним Кос.
В тот же миг их обоих отбросило к стене. Ладимир успел заметить только слабое дрожание воздуха, выдавшее камуфляж-невидимку, когда сильнейший удар выбил из его рук оружие, и вслед за этим Константин вылетел назад в коридор. Дверь захлопнулась, но Каменев поднялся и, стараясь предугадать действия противника, ударил в пустоту. Ни в кого не попал и сразу поплатился за свой промах - от сильного толчка в спину он полетел к ближайшей переборке и врезался в нее.
Невидимый противник подхватил его винтовку, на несколько мгновений словно повисшую в воздухе, и, нацелившись на капитана, выключил камуфляж.
Свободной рукой Рэдвик убрал лицевую маску и подождал, пока Лад поднимется. Константин несколько раз безуспешно пытался вломиться в каюту, после чего принялся срезать замок.
Ладимир поднялся и тоже убрал маску, посмотрев противнику в глаза.
Тот ответил ему хмурым взглядом и произнес:
- Я же сказал, что не могу тебе ее отдать. Ты не понимаешь, что ли?!
Лад не ответил, ему были безразличны все слова, что мог сказать похититель. Валенсия находилась рядом, и в этот раз он не позволит ее у себя забрать.
Константин почти расплавил запирающий механизм, Рэдвик скосил взгляд и снова посмотрел на Каменева:
- Скажи своему, чтобы отвалил. Немедленно.
- А дальше что? - спросил Лад.
- Дальше… дальше мы пойдем в рубку, а ты прикажешь своим псам, чтобы прекратили огонь и позволили уйти в гипер.
- Нет.
- Что нет?! - похититель злобно уставился на Ладимира.
- Я не отдам такого приказа.
- Тогда ты сдохнешь, прямо у нее на глазах, - Рэдвик кивнул в сторону Валенсии. - Похоже, ты именно за этим носишься по всей галактике. Считай - нашел то, что искал.
- Мои поиски закончились, - согласился Лад.
- Ну да, конечно. - За все время их разговора на лице похитителя не промелькнуло даже тени каких-либо эмоций. Только хмурая серьезность. - Отдавай приказы, если не хочешь, чтобы я подпалил твоей подружке локоть или колено.
Он направил винтовку в ее сторону.
Лад посмотрел на Валенсию и неожиданно увидел во взгляде девушки решительность и уверенность, которых не было еще минуту назад. Он догадался, что это его присутствие заставило ее воспрянуть духом, вселило надежду и вернуло прежнюю смелость. И Ладимир понял, что ни за что не обманет ее ожидания.
Прожженный замок с глухим стуком упал внутрь каюты, и дверь распахнулась. Константин, спрятавшись за стеной, спросил:
- Капитан, вы в порядке?
Каменев не ответил.
- Капитан?!
Рэдвик посмотрел на него, склонив голову набок, ожидая, какое решение он примет.
- В порядке, - сказал наконец Лад. - Он держит Валенсию на прицеле, так что ничего не предпринимай.
- Понял, - ответил из коридора Константин.
- Уже лучше, - сказал похититель, - продолжай.
- Внимание группам, - сказал Лад, включив коммуникатор, - приказываю приостановить действия по захвату корабля. Мы нашли Валенсию и сейчас в сопровождении Рэдвика, проследуем в рубку, чтобы обсудить дальнейшие действия.
Похититель кивком головы указал Ладу на выход:
- Пойдешь первым. - Потом Рэдвик велел подняться Валенсии. - Она пойдет следом. Если что не так, продырявлю ее первой. Пошли.
Лад обменялся взглядом с Валенсией и направился к двери.
- Эй там, в коридоре! - крикнул Рэдвик. - Свали подальше, мы выходим. И топай погромче, чтобы я услышал.
Он подождал, пока Константин удалится на достаточное расстояние, положил руку на плечо Валенсии, упер ствол винтовки ей в спину и приказал Ладимиру:
- Шагай!
Капитан слышал, как уходил дальше по коридору Кос. Он вышел из каюты, переступив через лежащую у входа дверь, и, подчиняясь указаниям Рэдвика, направился в сторону рубки.
Возле нее их встретила группа Рудольфа. Штурмовик, Аниес и Болтун укрылись в нишах и тут же взяли похитителя на прицел. Но тот прекрасно знал, что пираты не посмеют ослушаться приказа капитана, и уверенно шел вперед, прикрываясь Валенсией.
- Скажи, пусть отойдут от двери, - велел он Каменеву.
Лад кивнул своим людям, чтобы они выполнили приказ. Они подчинились и не спеша отошли со своих позиций, освобождая проход.
Рэдвик связался с людьми в рубке - сказал, чтобы те открыли дверь и приняли пленников.
Замок мигнул зеленым, показывая, что блокировка снята, и створка ушла в сторону. В коридор высунулись трое наемников из команды Рэдвика, нацелив на Ладимира стволы винтовок.
- Забирайте его, - велел им предводитель.
Он подождал, пока Лада втащили внутрь, потом развернул Валенсию лицом в коридор и, пятясь, зашел в рубку. Дверь с легким шипением закрылась, и замок вновь заблокировался.
Рэдвик толчком отправил девушку в руки одного из своих людей, остальные держали Каменева. На мостике капитан баржи и двое членов его команды с тревогой наблюдали за происходящим.
- Теперь прикажи своим проваливать с нашего корабля, - Рэдвик приблизился к Ладимиру.
В тот же момент судно задрожало, и до всех присутствующих донесся звук глухих взрывов.
- Они взорвали маршевый двигатель! - закричал капитан баржи, его лицо стало пунцовым от гнева и досады, рыжие брови сошлись над переносицей. - Эти негодяи уничтожили основные дюзы!
- Что они творят?! - зло посмотрел на Каменева Рэдвик.
- У моего помощника приказ - в случае моего захвата не позволить кораблю уйти в гипер, - спокойно сказал Каменев.
- Значит, так? - Похититель выдвинул вперед подбородок, прожигая Лада взглядом.
- Да, - кивнул тот, - еще я должен выходить на связь каждые пять минут, в случае если я не сделаю этого, мы договорились считать меня погибшим, мои люди покинут судно, вернутся на «пилигрим» и уничтожат баржу.
- Несмотря на то что здесь все еще останется дочка Стюарта?
Капитан ждал этого вопроса и знал, что ответ на него прозвучит жестоко по отношению к Валенсии, но вынужден был произнести:
- Тебе же наверняка известно, что меня и мою команду и так обвиняют в ее гибели. Для них она - дочь злейшего врага, который преследует нас по всей галактике.
- Тогда почему ты здесь? И как ты вообще вышел на меня? - нахмурился наемник. - Ты не мог знать, что она жива. Подстроено все было идеально!
- Я искал не Валенсию, а ее похитителей и убийц…
- Тем более непонятно… хотя, ладно, неважно. Потом выясним, - перебил его Рэдвик, посмотрел на капитана баржи: - Нужно передать пакетное сообщение. Подготовьте канал связи.
Он посмотрел на стоявшего слева от Лада наемника:
- Виго, скажи ему параметры передачи. Пусть заберут нас отсюда, - велел он, затем снова перевел взгляд на Лада: - А тебе, Каменев, придется каждые пять минут выходить на связь с твоим кораблем… пару суток, пока мы будем ждать помощи. Надеюсь, ты не устанешь бормотать одно и то же. И не вздумай сболтнуть лишнего, иначе твоей подружке придется туго. Причинять боль я умею очень хорошо, уж поверь.
Ладимир не сомневался в словах Рэдвика и не собирался рисковать. Он вышел на связь с Петером, сказал, что все в порядке, и отключился, Похититель по-прежнему сохранял хладнокровие, был уверен в себе и в своих позициях. Он приказал связать Каменева. Капитана усадили на стул и примотали руки и ноги к ножкам силовыми нитями.
- Мне вот интересно, Каменев, - Рэдвик проследил, чтобы сообщение о помощи отправили адресату, и подошел к нему. - Если она дочь злейшего врага, тогда почему ты гонялся за ее убийцами, а сейчас рискуешь своей шкурой, чтобы освободить ее? Неужели только чтобы оправдаться? Чую я, не все ты говоришь.
Ладимир посмотрел на наемника, потом на Валенсию - девушка сидела чуть в стороне, под присмотром человека Рэдвика, и тоже не сводила с капитана взгляда, ожидая его ответа. Лад снова поднял глаза на похитителя.
- Ты, по приказу своих хозяев, подставил меня, а я не тот, с кем прокатит такой фокус. - Он увидел, что на лице Валенсии появилось разочарование, но не мог ответить по-другому. Он не мог признаться Рэдвику, что любит Валенсию Стюарт, не мог сказать, что найти ее похитителей, убийц и тех, кто их нанял, стало для него делом чести, ради которого он готов был умереть. А с того момента, как появилась надежда, что его возлюбленная не погибла, он жил только мыслями о ее спасении.
- А ты не так умен, Каменев, как о тебе рассказывают, - хмуро сказал наемник. - Ты даже не представляешь, в какую игру попал. И ты, и я, и она, и даже ее отец… мы все - пешки. И не властны над событиями, происходящими с нами, равно как и над нашими судьбами. Наши роли уже расписаны, остается только их сыграть.
Лад уже слышал нечто подобное из уст другого человека - губернатора Сен-Лиза. Было ли совпадением, что наемник и глава единственного независимого сектора Империи говорили одними и теми же словами? Капитан решил обдумать это позже, а сейчас продолжал сохранять невозмутимый вид. Он ждал. То, что придется двое суток провести в рубке баржи, было ему на руку.
Ладимир был почти счастлив - он наконец нашел Валенсию, к тому же живой и здоровой, возлюбленная снова была рядом с ним. Теперь осталось только осуществить задуманный план и освободить ее. А для этого требовалось время, которое так любезно предоставил ему Рэдвик.
Он бросил быстрый взгляд в сторону Валенсии и увидел, что ока отвернулась в сторону и не смотрит на него. В груди появилось ощущение болезненной досады, но Лад заставил себя сосредоточиться на других мыслях. Сейчас нужно было зажать свои чувства в кулак и действовать уверено, не отвлекаясь на внутренние переживания.
- Тебе не пора связаться с кораблем? - напомнил Рэдвик. - Я не хочу, чтобы меня расплавили из-за твоей забывчивости. Ты сам выбрал интервал в пять минут, так что…
Наемник пожал плечами, показывая, что он здесь ни при чем.
Прошло два с половиной часа Ладимир каждые пять минут сообщал помощнику и остальным, что все хорошо. Рэдвик больше не подходил к нему, вместе со своими людьми и капитаном баржи они обсуждали свои действия на время ожидания помощи, распределяли еду и дежурства Ладимир не смог удержаться и все-таки встретился с Валенсией взглядом. Они долго смотрели друг на друга, не произнося ни слова. Лад дважды связывался с Петером, но не отводил глаз от возлюбленной, стараясь с его помощью передать то тепло, что к ней испытывал. Он любовался ей, такой близкой, такой красивой, такой… живой. Потом Редвик увел девушку в другой угол, где Лад уже не мог ее видеть, и Каменеву не оставалось ничего другого, кроме ожидания.
- Внимание! - неожиданно сказал капитан баржи. - У нас возмущение пространства - корабли выходят из гипера!
Услышав эти слова, Рэдвик впервые улыбнулся.
- Похоже, насчет пары суток я погорячился, - сказал он. - Сколько кораблей?
- Не знаю, но… много…
- Много, это сколько? Два, три, четыре? - раздраженно спросил наемник, потом повернулся к Каменеву. - А твоим лучше свалить, пока их не поджарили. Это будет правильное решение.
Спокойствие Рэдвика и его уверенность в могуществе своих нанимателей вызывало у Лада все нарастающее желание доказать, что он не намерен безвольно исполнять отведенную ему роль и собирается идти своим собственным путем.
Тем временем капитан баржи взволнованно считывал показания приборов.
- Их не два и не три… их двенадцать!

Предыдущая страница 31 Следующая страница


Дело чести 32

- Что? - Изумленный Рэдвик быстро подошел к нему. - Этого не может быть! Что за бред?!
- Сам смотри! Двенадцать! Линкор, корабли сопровождения и четыре эсминца! Если учесть, сколько каждый может нести истребителей, то перед нами целая эскадра!
- Не может быть, чтобы прислали столько… - задумчиво проговорил наемник, уставившись на обзорные экраны, которые показывали приближающуюся армаду, потом помолчал несколько секунд и спросил, не обращаясь ни к кому конкретно: - Но тогда кто же это?
- Адмирал Стюарт, - ответил на его вопрос Лад.
- Стюарт?! Но… откуда?
- Я пригласил, - невозмутимо сказал Каменев, хотя тоже был удивлен таким количеством кораблей. - Перед тем как прыгнуть сюда, я попросил одного человека отправить сообщение, что капитан Каменев будет там-то и тогда-то совершать набег на грузовое судно с ценным содержимым.
Зная ненависть адмирала к «убийце» его дочери, я не сомневался, что он прилетит.
Теперь на лице наемника стали появляться различные эмоции, а не только самоуверенное хладнокровие: искреннее удивление, кратковременная растерянность, затем упрямая решимость… Он посмотрел на Ладимира:
- Решил сыграть ва-банк? Рискнуть всем - своими людьми, кораблем, своей жизнью и ее… - Рэдвик окинул взглядом Валенсию. - Стюарт не посмеет ничего предпринять, пока у меня его дочь…
- Ты разве не понимаешь? - словно в удивлении вскинул брови Лад. - Адмирал думает, что его дочь умерла! И что я виновен в ее смерти. Вы ведь этого добивались? Так пожинайте плоды своих трудов. Ему нужен я. Теперь ты не сможешь торговаться. Для него я сейчас всего лишь совершаю очередной пиратский рейд. Через десяток минут баржа будет кишеть солдатами адмирала.
Рэдвик понимал, что Каменев говорит правду, и не знал, что ему предпринять. Ладимир сразу предложил свой вариант выхода из ситуации:
- Если ты сейчас отпустишь нас, то я дам слово, что не скажу о твоей причастности к похищению. Я позволю тебе и твоим людям уйти…
- Я могу просто пристрелить вас, твое тело предъявить адмиралу, сказав, что оборонялся… - продумывал возможные ходы Рэдвик.
- У моего помощника на стримкристалле сделана запись с подробным описанием всех событий. И приказ передать все Стюарту, если в течение десяти минут после появления в секторе его эскадры мы с тобой не уладим все вопросы. Я догадываюсь, о чем ты думаешь… разумеется, Стюарт не поверит моим словам, но на записи еще несколько человек, с которыми он может связаться и все проверить. Уверен на сто процентов, что эту баржу разберут до последней детали, чтобы опровергнуть или, наоборот, подтвердить услышанное.
Рэдвик никак не мог решиться на какие-либо действия, а время неумолимо уходило, и Ладимир продолжил:
- Ты боишься тех, кто тебя нанял, но выбор у тебя не слишком большой - умереть здесь и сейчас или пожить еще какое-то время.
- Вечно скрываясь и шарахаясь собственной тени?! - Он злобно посмотрел на Каменева, прекрасно понимая, что оказался в ловушке.
Лад пожал плечами.
- Наверняка тебе достаточно заплатили, чтобы ты смог найти себе хорошее убежище. - Капитан повернул голову в сторону, пытаясь увидеть наемника, находящегося у него за спиной. - Думай, Рэдвик. И быстрее, пока мой помощник не вышел на связь с адмиралом - тогда уже будет поздно.
Каменев не видел Валенсию, но чувствовал, что она сейчас смотрит на него. Ему хотелось сказать, что все будет хорошо, ситуация разрешится наилучшим образом и все благополучно закончится, но сейчас все его слова были предназначены только Рэдвику. От решения последнего - останется ли он верным своим хозяевам или прислушается к инстинкту самосохранения - зависела их судьба и жизни.
- Темные звезды!.. - негромко прорычал наемник, борясь с сомнениями. Наконец он решился. Сделав несколько быстрых шагов, Рэдвик подошел к Ладимиру, рывком развернул к себе и, склонившись к его лицу, спросил:
- Ты даешь слово, что не сдашь нас?
- Даю.
- А она? - Наемник, не оглядываясь, мотнул головой в сторону Валенсии.
Капитан посмотрел на возлюбленную через плечо Рэдвика, нашел ее взгляд и коротким кивком показал, чтобы она соглашалась на это условие.
Девушка сначала не ответила, и Ладимир даже подумал, что ненависть к похитителям пересилит в ней здравый смысл, но спустя несколько секунд Валенсия сказал:
- Хорошо, Рэдвик. Я даю слово, что не скажу отцу о вашей роли в моем похищении и буду целиком и полностью придерживаться версии, предложенной капитаном Каменевым.
- Но как же тогда вы объясните ее присутствие на моем корабле? - взволнованно спросил капитан баржи. - Что вы скажете, когда Стюарт спросит о том, кто виноват в похищении его дочери?
Рэдвик хищно сощурился, скосил на него глаза, потом распрямился, посмотрел на своих людей и коротким кивком указал на команду баржи.
Капитан судна сразу понял, что сейчас произойдет.
- Нет!.. - воскликнул он, прежде чем лучи прожгли его грудь. Остальные члены команды грузовика не успели даже вскрикнуть - наемники расстреляли их несколькими очередями. Они выполнили приказ своего предводителя быстро, четко, без колебаний. Через несколько секунд тела капитана и его матросов лежали на полу, от ран поднимался синеватый дымок, в рубке запахло горелой плотью и жженой материей. Пробитые лучами панели сканирующих систем добавляли ароматы расплавленной проводки и пластика.
В рубке наступила тишина, только потрескивали поврежденные приборы. Ладимир посмотрел на Валенсию, которая сидела, ошеломленная таким хладнокровным убийством, прижав пальцы к губам, и как завороженная не сводила глаз с убитых людей.
- Негодяи уничтожены, принцесса освобождена, все довольны… я прав? - Рэдвик посмотрел на Каменева, потом на девушку. - Госпожа Стюарт, я прав?
Она убрала руку от губ и молча смерила наемника испепеляющим взглядом.
Лад ответил за себя и за нее:
- Ты прав.
Когда люди Рэдвика начали стрелять, Ладимир вздрогнул, но не произнес ни слова. Капитан баржи сам подсказал наемнику этот смертоносный ход.
Десять минут, отведенные Каменевым на переговоры, подходили концу.
- Развязывай меня, - сказал Лад.
Рэдвик кивком головы отдал приказ, чтобы пленника освободили, и когда с капитана сняли путы, он сразу вызвал Петера.
Поговорив с помощником, Лад подошел к пульту связи. Внизу экрана бежали информационные строки входящего вызова.
Каменев нажал клавишу ответа. Монитор показал молодого офицера с нашивками капитана второго ранга.
- Говорит капитан второ…
- Мне нужен адмирал Стюарт, - перебил его Лад. - Немедленно!
- Каменев, да ты наглец! - процедил молодой офицер.
- Заткнись и делай, что тебе говорят.
- У меня приказ, не вступать с тобой ни в какие переговоры, а просто уничтожить тебя и всех твоих молодчиков. Так что…
В этот момент к Ладимиру подошла Валенсия.
- Капитан, будьте добры, соедините меня с моим отцом, - усталым голосом сказала она.
Увидев девушку, офицер потерял дар речи, но, быстро справившись с удивлением, произнес:
- Госпожа Стюарт, но вы же…
Она кивнула:
- Да, я знаю. Все считают, что я погибла, но это не так, как вы сами видите. Могу я поговорить с отцом?
- Да, да, конечно… сейчас. - Его растерянная физиономия сменилась заставкой с эмблемой военно-космических сил Империи, а затем, на экране появилось свирепое лицо адмирала.
- Что ты в этот раз придумал, мерза?..
Слова застряли у Стюарта в горле, когда его взгляд наткнулся на дочь.
- Валенсия…
Лицо военного сразу изменилось. Он как будто в одно мгновение постарел - проступили глубокие морщины, в глазах появилась усталость.
- Папа… - девушка смотрела на отца, и по ее щекам потекли слезы.
Адмирал поднял дрожащую руку и вытянул ее вперед, словно хотел вытереть мокрые дорожки, которые оставляли соленые капли.
- Дочка…
Он отдернул руку, словно обжегся. Глаза превратились в маленькие щелки и сверкнули холодным гневом.
- Что за представление, Каменев? Ты решил поиздеваться надо мной, тварь?! - Ярость перекосила его лицо. - У тебя души нет… уничтожу тебя.
- Адмирал… - начал Лад, уже понимая, что тот не будет его слушать.
Стюарт был не прав - если бы у капитана не было души, ее сейчас не заполнил бы страх, в один неуловимый миг сковавший Ладимира невидимыми оковами. Лад боялся не за себя, а за Валенсию, которой, если он не сумеет убедить адмирала, что это все не трюк, грозило погибнуть от рук собственного отца. И от этого страха мысли начали путаться, слова застревали на языке…
Но девушка сама пришла ему на помощь:
- Отец! - суровым тоном, чуть повысив голос, произнесла она. - Посмотри на меня!
Адмирал подчинился, но было заметно, что это стоило ему значительных усилий.
- Я здесь, и я жива! - прежним тоном сказала Валенсия. - Вместо меня убили клона. Все это время меня держали на Фермах Ханасии и увезли оттуда, только когда Ладимир выследил похитителей. А сейчас он освободил меня.
Стюарт не знал, что сказать. Он всем сердцем хотел поверить ее словам, но боялся это делать. Он смотрел на дочь, разглядывая ее лицо, пытаясь найти хоть малейшее различие и всей душой надеясь, что не обнаружит этого.
- Адмирал, сообщение о моем местонахождении вы получили от Евы, главы Синдиката на Фермах Ханасии, - сказал Каменев, чтобы убедить Стюарта в правдивости происходящего. - В нем сообщались координаты и время моей очередной операции. Я знаю это, потому что она направила его по моей просьбе. Ваши люди могут беспрепятственно прибыть на баржу.
Адмирал оторвал взгляд от дочери и посмотрел на капитана.
- Всем немедленно сложить оружие! - сухо приказал он. - Любой пират, у которого будет замечен хотя бы складной нож, будет расстрелян на месте. Ждите штурмовую…
Стюарт посмотрел куда-то в сторону, и связь внезапно оборвалась.
- Отец! - воскликнула Валенсия.
- Что происходит?! - Рэдвик подскочил к Ладимиру сзади. - Какого хрена?
- Я не знаю, - хмуро ответил Каменев.
- Эй, Артур, взгляни на это, - позвал предводителя один из наемников, указывая на мигающий голографический экран сканера.
Рэдвик направился к установке, а Ладимир бросил взгляд с того места, где стоял. Приборы показывали сильнейшее возмущение пространства, сопровождающее выходящие из гипера корабли. Несколько десятков уже вышли из прыжка, и в процессе находились еще столько же.
У Лада появилось нехорошее предчувствие.
- Выведи картинку на экран, - сказал он наемнику и быстро объяснил, что и где нужно нажать. Когда на мониторах появилось изображение, у всех присутствующих невольно вырвался удивленный возглас. Еще никогда никому из них не доводилось видеть подобной картины: сотни угловатых, похожих на жуков кораблей рудианцев вышли из гипера и устремились к эскадре адмирала Стюарта. На какое-то время тот участок космоса, где появлялись чужаки, украсился фейерверком из ледяных искр.
- Темные звезды! - проговорил Лад, когда, словно соревнуясь с холодными всполохами в точках выхода из гипера рудианцев, рядом с флотом людей засверкали огненные вспышки первых взрывов.
В этот момент капитана вызвал Петер:
- Лад, ты видишь, что творится?!
- Да! Давай сюда, быстрее!
- На подлете!
- Готовь рукав, и ждите гостей. Нужно будет сразу изолировать Рэдвика и его людей.
Капитан повернулся к последнему:
- Открывай рубку, впускай моих людей, и разоружайтесь. С бластерами я вас на «пилигрим» не приму. Скажи своим на второй палубе, чтобы сдались! Быстрее, если не хочешь быть расплавленным рудианскими пушками!
Лад повернулся к Валенсии, которая с тревогой смотрела на него.
- Тебе нужен скафандр. Вон отсек со снаряжением, иди, возьми любой и надень, - сказал Каменев, нашел глазами одного из наемников и позвал: - Эй, ты! Помоги девушке.
Когда тот вместе с Валенсией отправился за скафандром, Лад прошел на капитанский мостик, запустил проверку систем баржи, а сам посмотрел на разворачивающуюся в космосе битву.
Рудианцы, словно рой смертельно опасных насекомых, окружили эскадру, со всех сторон облепили корабли людей и непрерывно атаковали. Длинные росчерки ионных лучей заставляли светиться силовые поля, взрывались торпеды, быстрые лучи лазерных пушек сбивали ракеты и пытались пробить защиту кораблей противника. Эсминцы Стюарта раскрыли стартовые платформы, с которых сорвались и сразу же ввязались в схватку юркие истребители.
Флот адмирала начал построение в боевой клин, но было уже поздно - массированная атака рудианцев не позволила сделать этого, и все бои перешли на такое близкое расстояние, когда невозможно действовать единой группой, а столкновения между противниками больше похожи на дуэли. У рудианцев не имелось кораблей такого класса, как линкор, но каждый из них в несколько раз превосходил истребители людей и был немногим меньше, чем «шершни» из звена сопровождения флотилии адмирала.
Компьютер сообщил, что проверка систем завершена. Ладимир оторвал взгляд от обзорных экранов и посмотрел результаты. Хотя основной двигатель был поврежден, баржа все еще могла двигаться. Капитан запустил предварительный расчет для прыжка, пытаясь узнать, возможно ли грузовику уйти в гипер.
Дверь в рубку разблокировали, и пираты втолкнули внутрь двоих наемников из группы Рэдвика.
- Эй! Держи свои клешни при себе! - начал возмущаться один из них, Рудольф двинул ему прикладом, отправив на пол.
- Каменев! - прорычал Рэдвик. - Прикажи своим людям…
Ладимиру некогда сейчас было заниматься разборками с наемниками.
- Времени крайне мало, поэтому запомни: вы мои пленные, я пообещал позволить вам уйти, и сдержу слово, но не раньше, чем все мои люди окажутся в безопасности! Так что заткнитесь и беспрекословно выполняйте приказы, если не собираетесь на прогулку в открытый космос. Ясно? - Не дожидаясь ответа, капитан обратился Рудольфу: - Петер швартуется, веди их к шлюзу. Георгий, Андреас - сопровождаете Валенсию.
- Лад, карета подана, загружайтесь! - сообщил Петер. - К встрече гостей готовы!
- Все! Уходим! - сказал Каменев.
Он покидал рубку последним, уже почти выйдя за дверь, он оглянулся и увидел, что мигает сигнал вызова.
- Я сейчас! - Ладимир бегом вернулся на мостик.
Кос заглянул в рубку.
- Что случилось?! - взволнованно спросил он.
- Присматривайте за Рэдвиком, - велел Каменев. - А ты охраняй Валенсию! Я догоню!
Константин кивнул и скрылся в проходе.
Лад ответил на вызов и тут же увидел на мониторе изображение адмирала.
- Каменев, надеюсь, это не ты подстроил?!
- При всем уважении, адмирал, могли бы не говорить подобной чуши, - спокойно ответил Ладимир. - Какова ситуация?
- Скажи, - пропустил его вопрос мимо ушей Стюарт, - это действительно моя дочь?
- Да, адмирал, - Каменев понимал, что раз тот задает такие вопросы в момент, когда вокруг разворачивается сражение, то дела обстоят неважно, поэтому стал рассказывать максимально сжато и быстро: - Мой бортовой врач, Иван Калугин, пока тело убитой девушки находилось на «пили гриме», успел взять несколько проб ткани и крови. Затем он провел анализы и обнаружил, что в крови содержались наниты.
После этих слов на лице адмирала появилось такое выражение, словно он хотел о чем-то спросить, но не стал и слушал дальше, не перебивая.
- Нанитов вводят в кровь и ткани копиям, клонам, для того чтобы контролировать их и, грубо говоря, отличать от настоящих людей. - Лад рассказывал, краем глаза замечая на обзорных экранах частые вспышки взрывав, каждый из которых мог означать чью-либо смерть. Баржа дрейфовала в стороне от битвы, но сражение медленно и неуклонно приближалось к ней. У капитана оставалось не больше десяти минут, чтобы покинуть судно.
- То есть ты хочешь мне сказать, что на Мессине погиб клон? - спросил Стюарт.
- Да. В лабораториях Перфекты вывели новый вид - их называют гуаммы, который не нужно растить девять месяцев, чтобы получить полноценный экземпляр. Достаточно суток для формирования тела и еще нескольких дней на усвоение личностных характеристик. Некто Къюг, чьим кораблем я завладел, когда бежал с Дейтоны, похитил Валенсию, не зная, что она ваша дочь, их целью был я. Кто-то еще, я пока не выяснил, кто именно, но доступ к гуаммам имеет крайне ограниченный круг лиц, - узнал о планах Къюга и решил воспользоваться ситуацией. Наняв спартанцев, они заказали клон и привезли его на Мессину, где, как вы однажды заметили, перед нами разыграли спектакль. Я думаю, именно поэтому они напали на экспресс, в котором мы ехали к «Жемчужине», чтобы задержать нас. Там было четыре глайдера - два атаковали поезд, а два других полетели дальше. Скорее всего, на одном из них везли клона Валенсии.
- Поглотят тебя Темные звезды, капитан… - с тоской и усталостью проговорил Стюарт. - Поклянись, что все это правда!
- Даю вам слово.
Адмирал провел ладонью по глазам и вздохнул.
- Ситуация напряженная? - снова спросил Лад.
Тот сначала не ответил, отведя глаза в сторону, потом посмотрел на Каменева:
- Я уже потерял половину истребителей… - Он стиснул зубы. - А этих тварей, все еще слишком много… Ответь еще на один вопрос…
Капитан молча ждал.
- Помнишь, что ты сказал мне… тогда? - Адмирал выделил последнее слово и Ладимир понял, о чем говорит Стюарт.
- Помню.
- Так вот, если ты действительно любишь мою дочь, то забирай ее и немедленно улетай отсюда! Немедленно! Ты понял меня?
- Хорошо, - кивнул капитан.
- И, Каменев… - казалось, что адмирал находится рядом и смотрит Ладимиру прямо в глаза. - Позаботься о ней!
- Обязательно, адмирал.
Стюарт отключил связь. Лад снова посмотрел на экраны, которые показывали продолжающуюся битву двух эскадр, скользнул взглядом по приборной панели, светящейся бесполезной надписью, сообщающей о готовности баржи к переходу в гиперпространство, и, склонив голову, словно хотел отдать почести гибнущим героям, направился к выходу.
У переходного шлюза его ждал Болтун. Пират посмотрел на капитана, вопросительно дернув подбородком.
- Все нормально, - хмуро ответил Ладимир, проходя мимо него в стыковочный рукав.
Петер стартовал, едва за ними захлопнулся люк. Плывшая в пустоте космоса баржа обзавелась вяло шевелящимся отростком с рваными краями - втягивать рукав назад было некогда, и «пилигрим» просто оторвал крепления, разлетевшиеся мелкими кусками.
- Рэдвик? - спросил Каменев, убирая маску. В переходном отсеке кроме него и Болтуна находились еще Рудольф и Валенсия, остальные разошлись по своим местам в соответствии с боевым расписанием.
- Заперт в трюме, вместе со своими людьми, - доложил штурмовик.
Девушка подошла к Ладу:
- Ты разговаривал с отцом?
- Да, - кивнул капитан.
- Что он сказал?
Ладимир взял ее за руку и повел за собой.
- Пошли в рубку, по пути все расскажу, - сказал он, а у самого внутри все замерло от прикосновения к любимой, от возможности почувствовать ее нежную ладонь в своей. - Он велел нам улетать, как можно скорее. Я рассказал ему обо всем, и, кажется, он поверил.
- Но ты же не бросишь его там?! - с волнением спросила Валенсия.

Предыдущая страница 32 Следующая страница


33 Роман Куликов

Каменев ответил не сразу, продолжая идти к рубке.
- Я дал ему слово, что позабочусь о тебе…
- Лад! - девушка выдернула свою руку из его пальцев и остановилась. Рудольф едва не наткнулся на нее, но ока не обратила на это ни малейшего внимания, устремив взгляд на Каменева. - Ты не можешь просто так улететь! Это же мой отец!
- У адмирала достаточно кораблей, - Ладимир вынужден был тоже остановиться. - Они справятся…
Он говорил таким тоном, словно пытался уговорить капризного ребенка.
- Но помощь им все равно не помешает! - сверкнув глазами, настаивала на своем Валенсия.
- Я не могу рисковать тобой! - Лад отвел взгляд в сторону, потом снова посмотрел на девушку. - Понимаешь?! Не могу!..
- Лад! - Она смотрела на него таким взглядом - теплым, просящим, настойчивым и жестким одновременно, что капитан не мог выдержать.
- Но в любом случае, мне нужно выяснить обстановку!
Валенсия сама взяла его за руку, и они быстро направились в рубку.
- О! Сестренка! - воскликнул Петер, когда они вошли. - Рад тебя видеть в добром здравии.
- Любезности после! - оборвал его капитан. - Докладывай обстановку!
- Мы практически ушли из зоны боевых действий. Легли на вектор прыжка и готовы отправляться в гипер. Курс на Лагуну.
Ладимир забрался в капитанское кресло, а Валенсия встала позади него. Он увеличил картинку сражения, отображавшуюся на мониторах, и спросил:
- Что там? Каковы шансы Стюарта, на твой взгляд?
- Сестренка, - помощник улыбнулся девушке, - ты, наверное, устала после стольких приключений, ступай в каюту, отдохни…
- Говори при ней, - разрешил Лад.
- Ладно, - кивнул Петер. - Адмиралу здорово достается, но старик неплохо держится. Шансы выбраться у него есть, правда небольшие.
Они смотрели на экраны. Всюду летали обломки уничтоженных кораблей, как рудианских, так и человеческих. Взрывов не стало меньше. Чужаки полосовали эскадру адмирала потоками ионов, имперский флот отвечал залпами торпед и ливнем лазерных лучей. Один из эсминцев, медленно вращаясь вокруг своей оси, пылал, словно связка направленных соплами в разные стороны газовых горелок - подожженный воздух вырывался из пробоин в его корпусе сине-желтым пламенем. Лад ужаснулся, представив, какое пекло сейчас внутри корабля.
Истребители людей атаковали противника небольшими звеньями и поодиночке, осыпая рудианцев ракетами и очередями из лазерных орудий. Иногда корабли сталкивались - из-за случайности, неизбежной в такой битве, или же пилоты намеренно шли на таран, чтобы подороже продать свои жизни.
Прямо на глазах у пиратов, один из кораблей рудианцев вышел из гипера в непосредственной близости от линкора адмирала. Флагман и находившийся рядом истребитель накрыло ударной волной. Оба корабля содрогнулись, но линкор продолжил отвечать противнику огнем, а истребитель потерял управление и тут же был расстрелян рудианцем.
- Ты смотри, что творят, поганцы! - проговорил Петер.
Ладимир сразу вспомнил, что подобным приемом чужаки воспользовались, когда напали на пограничный корвет «Звездный страж», где он служил лейтенантом, почти полностью выведя корабль из строя. Но линкор гораздо мощнее корвета и не получил критических повреждений от этого маневра рудианцев.
- Темные звезды, - пробормотал Петер. - Туго им сейчас. Но если мы ввяжемся, нас порвут, как…
Пока помощник пытался подобрать сравнение, Лад обдумывал неожиданную идею, пришедшую ему в голову.
- Пловец! - вызвал он. - Зайди в кают-компанию срочно!
Ладимир поднялся.
- Что ты задумал? - спросил Петер, посмотрев на капитана.
- Скоро узнаешь, - сказал тот, не оборачиваясь, быстро шагая к выходу.
Нейроштурман ждал его, расположившись в кресле, которое обычно занимал Петер. Серебристо-серой масти волк пристроился у ног хозяина и посмотрел на вошедшего Каменева умными глазами.
- Пловец, я хотел обсудить с тобой кое-что… - Лад присел напротив.
- Слушаю, капитан.
- Ты сможешь совершить короткий прыжок?
- Насколько короткий?
В этот момент в кают-компанию вошли Аниес и Рудольф. Лад хотел сначала сказать им, чтобы подождали, и обговорить свой план с Пловцом наедине, ко потом решил не мудрить.
- Не буду ходить вокруг да около, - начал он, - флот адмирала Стюарта в крайне тяжелом положении. Большая часть истребителей уничтожена, подбит один из эсминцев, только что досталось линкору, когда рудианец вышел рядом с ним из гипера. На мой взгляд, если не оказать им помощь, вся эскадра будет уничтожена.
На губах Пловца, почти сразу после слов Ладимира, появилась улыбка.
- Вы хотите, чтобы я взял управление баржей и совершил прыжок в эпицентр битвы? - спросил он спокойно.
- Да, - кивнул Каменев. - Как раз перед тем как покинуть судно, я провел проверку - оно может уйти в гипер, и на нем имеется незадействованный кокон нейроштурмана…
Лад с тревогой в сердце ждал вопросов о том, зачем это нужно, почему они должны рисковать жизнью ради злейшего врага, но ожидания капитана не оправдались.
- Хорошо, - ответил Пловец. - Я сделаю это.
- Я отвезу брата на баржу, - подхватила Аниес. - Заодно помогу забраться в кокон.
- Я пойду с ними, - сказал Рудольф.
Каменев оглядел своих людей и хмуро кивнул:
- Собирайтесь! Лететь придется на космобайках, ни рукава, ни «скатов» больше не осталось. Я переговорю со Стюартом, чтобы отводил корабли и прикрыл вас после прыжка.
Пловец поднялся:
- Все сделаем как надо, капитан, не переживайте.
Они разошлись в разные стороны - Рудольф, Аниес и Пловец в сопровождении волка в транспортный отсек, а Ладимир назад в рубку.
- Петер, летим назад, доставь нас к барже! - приказал он, как только вернулся.
- Чего забыли-то?!
- У пловца появилось огромное желание полетать, а Руди и Аниес хотят ему помочь… да и мы давно не упражнялись в стрельбе.
Помощник только промычал в ответ что-то невразумительное, развернул «пилигрим» и направил к дрейфующему судну.
Лад отправил вызов адмиралу. Ответа не было почти минуту, потом на экране коммуникатора появился Стюарт.
- Какого хрена ты еще не в гипере, Каменев? - зло спросил он.
Объяснять и спорить сейчас было некогда, поэтому Ладимир вместо ответа сам задал вопрос:
- Ваш линкор выдержит еще одну ударную волну?
- Какое это имеет значение?! Ты должен улетать отсюда! Понял меня?!
- Я собираюсь направить баржу в самый центр схватки.
- Как же ты это сделаешь?
- Нейроштурман с сопровождением уже в транспортном отсеке готовы к отправке, мой корабль почти у грузовика. Адмирал, как можно меньшими силами свяжите противника боем, чтобы вывести остальные корабли из-под удара и организовать контратаку.
- Сколько есть времени?
- Не больше десяти минут.
- Ты уверен, что твой штурман сможет совершить такой короткий прыжок?
- Да, - не сомневаясь в способностях Пловца, ответил Лад.
Адмирал задумался на несколько минут, оценивая предложение Каменева, потом сказал:
- Я согласен. Истребители и корабли из сопровождения получат приказ выйти из боя, остальные попытаются стянуть вокруг себя как можно больше рудианцев.
- Линкор выдержит? - повторил свой вопрос капитан.
- Не знаю, но меньшие корабли точно выйдут из строя.
Ладимир понимал, какое непростое решение принял Стюарт. Его флагман уже попал под одну волну, теперь его защитному полю придется выдержать многократно усилившуюся нагрузку атак противника, а затем и еще одну ударную волну.
- Докладывай по готовности, - сказал адмирал, и связь прекратилась.
Постепенно картина боя начала меняться - флагман и эсминцы эскадры Стюарта перешли в атаку, отвлекая на себя силы противника и позволяя части истребителей выйти из сражения.
«Пилигрим» подлетел к барже, и Каменев дал «добро» на вылет группы Пловца.
Два космобайка тотчас отделились от корабля и направились к грузовому судну.
Ладимир видел на экранах, как линкор адмирала и эсминцы утягивали за собой рудианцев, а истребители и часть кораблей сопровождения пытались выйти из боя, преследуемые незначительными силами противника. Частые взрывы вспыхивали на краткие мгновения, затмевая собой паутину, сотканную из тысяч лазерных лучей. Складывалось впечатление, будто смотришь на безумный, вышедший из-под контроля фейерверк.
Отправленные на баржу пираты проникли внутрь через разорванный стыковочный рукав, после чего Рудольф доложил капитану, что они на пути к рубке.
- Хорошо, - ответил тот и велел помощнику отводить «пилигрим».
Следующий доклад прозвучал от Пловца, когда баржа под его управлением начала разворачиваться на вектор прыжка.
- Мы готовы, капитан, - сказал он.
- Удачи, - кивнул Лад. - Да хранят вас звезды!
- Пусть лучше они нас боятся! - усмехнулся нейроштурман и отключил связь.
Ладимир тут же вызвал Стюарта:
- Адмирал, баржа готова к прыжку. Только сразу обеспечьте ей прикрытие!
- Хорошо. Но сам не суйся! - Ему сейчас явно было не до разговоров - ворот мундира расстегнут, на лице напряженное и усталое выражение. В ситуации, когда оперативная обстановка менялась чуть ли не каждую минуту, адмиралу приходилось принимать мгновенные решения, от которых зависели жизни сотен людей. - Пусть стартует, и удачи нам, Каменев.
Когда экран коммуникатора погас, Петер быстро наклонился вперед, плюнул себе под ноги, растер подошвой ботинка и снова выпрямился.
- Она нам сегодня понадобится, и не стоит ее дразнить лишний раз, - проговорил он негромко.
Валенсия, стоявшая рядом с креслом Ладимира, бросила взгляд на его помощника и повторила действия пирата. В другой обстановке это вызвало бы удивление капитана, но сейчас взгляды всех были устремлены на обзорные экраны. Тревога и ожидание заставляли сердца гулко биться в груди.
Баржа, сверкая дюзами вспомогательных двигателей, медленно двигалась в сторону схватки. Ладу казалось, что даже слишком медленно, он только надеялся, что Пловцу удастся выполнить задуманное.
Наконец судно набрало скорость, полыхнуло дюзами, потом будто замерло на секунду и исчезло, оставив после себя быстро растаявшую россыпь ледяных искр. Почти в то же мгновение баржа появилась среди ожесточенной схватки.
Разрушительная волна от вышедшего из гипера грузовика невидимой сферой стала расходиться от судна, выводя из строя попавшие под ее воздействие корабли противника и людей. Они теряли управление, сталкивались, взрывались. Борт одного из эсминцев покрылся вспышками взрывов, другой плыл, собрав корпусом несколько рудианцев, но не стреляя.
Ладимир почувствовал, что на его руке сжались пальчики Валенсии. Он посмотрел на нее, но взгляд девушки был прикован к обзорному экрану. Линкор адмирала сначала тоже молчал, но потом проснулись орудия правого борта, а затем и остальные батареи, словно приходя в себя после оглушающего удара, начали расстреливать практически беспомощного противника. Тут же вступили в действие выведенные из боя истребители. Оправдывая свое название, они обрушились на рудианцев, которые преследовали их, уничтожив чужаков за несколько минут, и полетели на выручку линкору, похоже единственному не вышедшему из строя из попавших под ударную волну кораблей. «Шершни» из сопровождения не отставали от своих более скоростных товарищей, поливая противника смертоносными лучами и добивая ракетами.
Но рудианцы не собирались так просто сдаваться. Многих из них ударная волна задела уже на спаде или вообще не достигла, и битва разгорелась с новой силой.
Пловец на связь еще не выходил.
- Капитан? - посмотрел на него Петер, ожидая дальнейших приказов.
- Вперед, - кивнул Лад.
- Держитесь, парни, - оскалился помощник, - мы скоро вас вытащим!
«Пилигрим» на максимальной скорости полетел к сражающимся.
Ладимир пробовал вызвать адмирала, но с ним связи тоже не было.
Уже когда они выпустили первые ракеты по рудианцам, коммуникатор оповестил о входящем вызове.
- Приказ выполнен, капитан, - на экране появился Рудольф.
- Как вы?!
- Пловец без сознания. Мы с Аниес только что вытащили его из кокона. - Сам штурмовик тоже выглядел неважно. Лицевая маска скафандра была убрана, из носа текла капелька крови. Он вытер ее тыльной стороной ладони и пояснил: - Вход в гипер и выход из него наложились друг на друга… вот слегка и контузило.
- Мы на подлете, - сказал Лад. - Там на барже наши «скаты» укреплены. Забирайтесь в один из них и приготовьтесь стартовать, как только мы доберемся до вас.
- Понял.
Лад отключил канал и посмотрел на помощника:
- Постарайся не ввязываться в драку, пока не заберем их.
Тот кивнул, продолжая сосредоточенно управлять кораблем. Но без драки обойтись не удалось. И как только «пилигрим» оказался в гуще схватки, ему в хвост пристроились два рудианца. Ионные лучи и торпеды обрушились на пиратов. Но Петер, умело маневрируя, уводил корабль из-под удара, а стрелки в это время разделывались с торпедами.
Ответный залп «пилигрима» превратил одного из преследователей в распустившийся огненный цветок, заставив второго стать более осторожным.
- Держите его на расстоянии! - приказал Лад стрелкам, когда Петер почти подвел корабль к барже. Капитан вызвал штурмовика: - Руди, вы готовы?
- Да!
- Мы над вами.
Пролетая над грузовиком, Петер сбросил скорость. «Скат» отделился от борта, и в этот момент появились два рудианца. Практически в упор они расстреляли беззащитную баржу и атаковали «пилигрим».
- Темные звезды! - воскликнул помощник капитана, увидев идущего в лобовую атаку противника, и резко увел корабль в сторону. Чужаки втроем начали погоню, по пути посылая ракеты по попавшим в радиус их действия истребителям.
Капитан сразу связался с Рудольфом:
- Постарайся держаться в этом секторе, мы вернемся, как только избавимся от погони.
Но стряхнуть преследователей оказалось не так просто. Петер применял все свое мастерство, лавируя между обломков, облетая другие корабли и стараясь при этом не попасть под лучи чужаков.
- Приготовить мины, - приказал Лад.
Он надел командирский визор, активировал тактический режим и стал внимательно изучать окружающее пространство. Обнаружив плотное скопление обломков, он сделал отметку, автоматически появившуюся на экране Петера, и сказал помощнику: - Веди их туда.
Тот выполнил приказ без лишних слов. Закрутив спираль, он развернул «пилигрим» и направил его в указанный сектор.
- Рассеять мины! - велел Лад, едва они влетели в зону обломков.
Небольшие шарики устремились в космос, создавая заграждение позади корабля пиратов. Скорость рудианцев была слишком велика, чтобы они успели уклониться. Череда взрывов полыхнула, когда чужаки нарвались на мины. Два из трех рудианцев пополнили количество плавающих в этом секторе обломков. Оставшийся чужак резко ушел в сторону, прекратив преследование.
- Лад, - позвал помощник, - ты видишь?
Капитан тоже заметил - корабли рудианцев выходили из схватки. Группами они уходили от истребителей и исчезали в гипере.
На панели загорелся сигнал вызова.
Лицо седого офицера, появившегося на экране коммуникатора, было Ладимиру не знакомо.
- Капитан Каменев, приказываю вам погасить двигатели и лечь в дрейф! К вам выслано звено истребителей. В случае неподчинения по вам будет открыт огонь. У вас есть минута.
Экран погас.
- Вот и помогай людям после этого, - проворчал Петер, хмуро посмотрел на Валенсию. - У твоего папочки есть вообще понятие чести?
Девушка в растерянности не нашлась, что ответить, а помощник повернулся к капитану:
- Что будем делать?
- Выполняй приказ, - сказал Лад, снимая визор, и устало вздохнул.
Звено имперских истребителей подлетело к дрейфующему «пилигриму» и заняла позицию для сопровождения.

* * *

- Ну, что? Попали… - Петер досадливо цыкнул, направляя «пилигрим» к стыковочному шлюзу имперского линкора.
Как только корабль пришвартовался, сработал сигнал коммуникатора.
Тот же седой офицер произнес с экрана:
- Адмирал Стюарт приглашает капитана Каменева проследовать на линкор «Рассветная звезда» для беседы.
- Передайте адмиралу, что я уже иду.
- И… - добавил офицер, - не один!
- Разумеется, - кивнул Ладимир и посмотрел на Валенсию. - Госпожа Стюарт прибудет со мной.
Петер посмотрел на погасший экран и выпятил подбородок.

Предыдущая страница 33 Следующая страница


Дело чести 34

- Приглашает… для беседы… хм… интересная формулировка. Чтобы это значило?
- Скоро выясним, - сказал Лад.
Адмирал ждал их в шлюзовом отсеке. Он уже успел привести себя в порядок, и стоял, сложив руки за спиной, в окружении отряда десантников. Валенсия бросилась к отцу, обняла его и не смогла сдержать слез. Стюарт обнял дочь за плечи, прижимая к себе. Каменев остановился и смотрел на них, не обращая внимания на стволы бластеров, направленные в его сторону.
- Капитан, сдайте оружие, - сказал адмирал.
- Отец! - Валенсия подняла на него заплаканные глаза.
- Не переживай. Капитану Каменеву на моем корабле ничто не угрожает. - Он посмотрел на дочь и улыбнулся. Когда Лад протянул пистолет одному из десантников, Стюарт приказал отряду опустить оружие. - Приглашаю вас в свою каюту. Пока ведутся спасательные и восстановительные работы, мы сможем побеседовать.
- Адмирал, - капитан сделал шаг вперед, - у меня к вам просьба… Мои люди, которые были на барже Они пересели на «скат» и отделились от борта за несколько секунд до того, как рудианцы взорвали судно. Мы не успели подобрать их…
- С вашими людьми все в порядке, капитан. Все трое сейчас в лазарете, проходят медицинское обследование.
Это была действительно хорошая новость, и Лад не смог скрыть облегченной улыбки. Стюарт мотнул головой:
- Следуйте за мной. - Он подставил дочери руку, и вместе они направились к выходу из отсека.
Каменев пошел вслед за ними. Когда он проходил мимо десантников, один из них протянул руку и остановил Лада. Остальной отряд сомкнул ряды, перегородив путь. Капитан повернулся к остановившему его десантнику, а тот убрал лицевую маску, посмотрел Ладимиру в глаза и коротко кивнул, выражая молчаливую благодарность.
У Ладимира все внутри сжалось. Он ответил таким же кивком и прошел между расступившимися десантниками. Вновь обретшие друг друга отец и дочь ждали его. Затем все трое прошли в каюту командующего эскадры.
Едва они расположились, Стюарт воткнул стримкристалл в проигрыватель и запустил голо-графическую запись, на которой Вильгельм Тревор вещал невидимому собеседнику о том, как Каменев нанял его для похищения дочери Стюарта.
Лад отреагировал совершенно спокойно, понимая, что адмирал ожидает объяснений.
- Я уже видел такую, только в другом варианте - более полном. А это всего-навсего монтаж, адмирал. Слова вырваны из контекста и подставлены в нужном порядке, чтобы опорочить меня. Могу добавить, что у этого Тревора ничего не вышло - в тот момент, когда произошло похищение, его корабль находился в ремонтных доках Примы.
- Отец, Лад не похищал меня, а, наоборот, спас! - вступила в разговор Валенсия.
- Позвольте рассказать вам, как все было в действительности…
И разговор с адмиралом постепенно из полуофициального превратился в обычную беседу. Ладимир еще раз, с подробностями, рассказал Стюарту о гуаммах и обстоятельствах похищения Валенсии. Только о нескольких деталях Лад промолчал - о заказе похищения майором Расселом, планируя разобраться с ним по-своему, и об участии во всем этом Артура Рэдвика, придерживаясь данного ему слова.
- Назовите имена тех, кто имеет доступ к таким клонам, - попросил адмирал.
- Кроме Евы, есть лишь несколько человек, двоих из них вы знаете, это князь Волин и император, еще об одном я могу только догадываться, поэтому не имеет смысла сейчас называть его. - Лад не упомянул о Рэдвике, не сомневаясь, что наемник действовал по указанию одной из трех ключевых фигур.
- Считаете, что сама Ева не участвовала в этом? Капитан покачал головой:
- Какой тогда смысл помогать мне? - Ладимир был почти уверен, что хозяйка Ферм не имеет отношения к похищению, хотя полностью такой возможности не исключал.
- То есть вы хотите сказать, что император или один из его советников затеяли все это? - недоверчиво спросил Стюарт.
- Я не знаю, - честно признался Каменев.
Адмирал откинулся в кресле, задумчиво глядя перед собой.
- То, что я сейчас слышал от вас, наводит на определенные мысли, которые мне очень не нравятся, - произнес он.
Лад потянулся к подносу на столе, взял бокал, отпил вино и посмотрел на Валенсию, потом снова на ее отца.
- Кто бы это ни был, думаю, мы нарушили его планы.
- Вы правы, - серьезно кивнул Стюарт.
В этот момент сработал сигнал вызова коммуникатора. Адмирал ответил.
- В чем дело? - спросил он дежурного офицера.
- Прошу прощения, господин адмирал, вы приказали доложить, когда эскадра будет готова к прыжку.
- Спасибо. Ждите приказа.
- Есть ждать приказа.
Выключив коммуникатор, Стюарт повернулся к Каменеву:
- Вы слышали - эскадра готова уйти в гипер. Вы и ваши люди свободны.
Ладимир поднялся, Валенсия тоже встала и с волнением смотрела на него.
Капитан грустно улыбнулся:
- Ну что же… вот и все. Твое долгое путешествие скоро закончится, и ты прилетишь домой… - Он не знал, что еще сказать, только смотрел на возлюбленную, понимая, что больше никогда ее не увидит. В груди щемило от непомерной тоски, но тем не менее он был счастлив, что удалось спасти ее, что она жива и здорова. Ему хотелось подойти и обнять ее, хотя бы еще раз прикоснуться…
Лад повернулся к Стюарту:
- Адмирал! - Он отвесил короткий поклон и повернулся, чтобы уйти.
- Отец, - выпалила Валенсия, - я хочу полететь с Ладом!
- Что? - нахмурился Стюарт. - Нет!
Ладимир остановился и в смятении посмотрел на девушку. Она повернулась к адмиралу и смотрела на него светящимися решимостью глазами.
- Отец! Я не хочу, чтобы у кого-нибудь из твоих офицеров взыграли амбиции и они, ослушавшись твоего приказа, решили захватить знаменитого пирата.
- Тогда их ждет трибунал…
- А потом прощение императора. Ты же понимаешь!
- Но я не могу отпустить тебя!
- А я, - добавил Лад, - не могу воспользоваться тобой, как щитом. Ты должна остаться.
Валенсия удивленно посмотрела на капитана, не ожидая противодействия с его стороны.
- Вы похожи друг на друга, как два барана одной породы! - Валенсия окинула их возмущенным взглядом.
- Нет, - покачал головой Стюарт, - просто мы оба любим тебя и заботимся о твоей безопасности…
Он замолчал, увидев, как изменилось лицо дочери.
- Что ты сказал? - негромко спросила она и перевела взгляд с отца на капитана.
- Я сказал… - И тут до него дошло, что он наговорил лишнего.
Сконфуженный адмирал - это было еще то зрелище, но Ладимир сейчас не замечал ничего вокруг. Он стоял, глядя возлюбленной в глаза. В помещении повисла напряженная тишина.
Стюарт сделал глоток вина, чувствуя себя сейчас лишним в собственной каюте.
Потом кашлянул и сказал:
- Кажется, у меня есть компромиссное решение.
Лад и Валенсия с трудом отвели друг от друга взгляды и посмотрели на него.
- Капитан летит на Лагуну, а моя эскадра сопровождает его.
- Но вас не пустят в систему, - сказал Каменев.
- Флот не будет входить в пространство колонии. Вовсе не обязательно всем кораолям лететь к планетам.
- Я буду рад принять вас на «пилигриме», адмирал, - с поклоном сказал Лад. Посмотрел на Валенсию и не смог сдержать радостной улыбки.
- Но я полечу на корабле Лада! - настаивала на своем девушка. - И даже слушать ничего не хочу!
Она сурово посмотрела на отца и добавила:
- Я хочу побыть вместе со своим спасителем… к тому же у меня есть к нему пара вопросов.

Петер сидел в кресле штурмана и, когда услышал, как открылась дверь в рубку, бросил взгляд через плечо. Увидев входившего Лада, снова повернулся к приборам и произнес довольным голосом:
- Я получил разрешение отшвартоваться. И даже указание взять курс на Лагуну. Адмирал, оказывается, нормальный мужик! О чем говорили? Сказал последнее «прости - прощай» семейке Стюартов? Ты главное не расстраивайся и не впадай в отчаяние. Найдешь себе другую! Думаешь, это единственная адмиральская дочка на свете? Прилетим на Приму, я тебя познакомлю с такими…
- С какими? - ледяным тоном поинтересовалась Валенсия, остановившись рядом с его креслом. - И да, я единственная адмиральская дочка на свете! Я знаю всех имперских адмиралов - у них у всех сыновья.
Она, прищурив глаза, смотрела на Петера притворно-суровым взглядом.
- О! Привет, сестренка! - Пират сразу повернулся к ней и довольно осклабился: - Ты снова с нами?! Ладно, капитан, я тебе это еще припомню.
Ладимир, расплывшись в улыбке, устраивался в капитанском кресле. Алонсо заливался смехом на своем месте за сканерами.
- Прекратить ржание, юнга! - нахмурил брови и прикрикнул на паренька Петер, словно не он обещал больше не называть Алонсо «юнгой», потом снова направил взгляд на Валенсию. - Темные звезды, сестренка, до чего же я рад тебя видеть!

* * *

На вызов Каменева губернатор Сен-Лиз ответил практически сразу.
- Здравствуйте, Ладимир, - как всегда, приветствовал он капитана.
- Здравствуйте, Антуан.
- Полагаю, что если вы вышли на связь в такой момент, то появление имперских боевых кораблей у границ Лагуны как-то связано именно с вами?
- Да, - кивнул Лад, в очередной раз убедившись в проницательности губернатора независимой колонии. - Это флот адмирала Стюарта, который в данный момент находятся на моем корабле в качестве гостя.
- Как интересно… - проговорил Сен-Лиз.
Ладимир расширил угол обзора передающей камеры, и Антуан увидел Стюарта, стоящего рядом с капитаном.
- Приветствую вас, губернатор, - сказал адмирал.
- Здравствуйте, господин Стюарт. Наслышан о вас.
- Благодарю. Но мое имя можно считать неизвестным по сравнению с вашим, - ответил любезностью адмирал и сразу перешел к делу: - Я хотел обратиться к вам с просьбой. Несколько дней назад произошло столкновение моей эскадры с флотом рудианцев. Нападение было массированным, и опыт прошлых лет показывает, что это может быть только первая волна. К сожалению, на моем корабле вышли из строя передатчики гиперсвязи, и, если вы позволите воспользоваться вашим каналом связи с Его Величеством, буду вам признателен.
- Понимаю. Информация жизненно важная. Буду рад оказаться полезным, но при одном условии - ваши корабли не должны пересекать границы колонии, и вынужден предупредить, что все оборонные системы приведены в полную боевую готовность.
- Как вам будет угодно. Капитан Каменев любезно предоставил свои услуги и корабль в мое распоряжение.
- Тогда добро пожаловать в Лагуну, господин адмирал. Ладимир, могу я попросить вас перевести вызов на коммуникатор в вашей каюте, чтобы переговорить с глазу на глаз?
- Конечно, - кивнул Каменев.
Они продолжили разговор через несколько минут, когда Лад перешел к себе.
- Можно увидеть вашу каюту? - попросил губернатор.
- Мы одни, - сказал Каменев, поворачивая камеру, как просил Сен-Лиз.
- Тогда объясните, что происходит?!
- Мы нашли Валенсию.
- Простите?.. - не понял Антуан.
- Она жива. Вместо нее убили клона.
- Вот как?! - задумчиво произнес губернатор. - Какие интересные новости вы всегда приносите, Ладимир.
- Валенсию держали на Фермах Ханасии. Некто Артур Рэдвик. - Капитан замолчал, внимательно следя за реакцией Сен-Лиза. Тот это сразу заметил.
- Что? Вы так смотрите на меня, как будто я должен его знать? Вы думаете, что я как-то причастен к этой истории? Помилуйте, Ладимир. Мы с вами уже несколько лет партнеры…
Каменев смутился. Ведь он действительно не был уверен, что человек с Лагуны, который имеет доступ к гуаммам, именно губернатор.
- Последнее время я не знаю, кому можно доверят, Антуан. Простите.
- Ничего, я понимаю. Так что нужно на Лагуне Стюарту?
- Только то, что он сказал. Была жестокая схватка, адмирал потерял два эсминца, несколько кораблей сопровождения и десятки истребителей.
- Все-таки жизнь странная штука, - покачал головой Сен-Лиз. - Ну что же, жду вас в резиденции. Вам, кстати, предстоит объяснить, что произошло в «Звездном погребе». Джон может сколько угодно рассказывать о таинственных наемниках, но мы-то с вами знаем, что это не так.
- Разве? - сделал удивленный вид капитан. - Мне Джон не партнер, но знаете, в этом вопросе я почему-то полностью ему доверяю.
Сен-Лиз улыбнулся:
- Ну, если так… что же… увидимся на земле.
- До встречи, Антуан.
Закончив разговор с губернатором, Ладимир вызвал Петера.
- Когда приземлимся, нужно будет по-тихому вывести с корабля Рэдвика и его людей, - сказал капитан.
- Ты все-таки собираешься их отпустить?
- Я дал слово. Поручи это Болтуну, я хочу, чтобы ты поехал со мной к Сен-Лизу.
Помощник покачал головой и вздохнул:
- Ладно, организуем.

Губернатор встретил Ладимира, Валенсию, ее отца и Петера у входа в резиденцию.
- Милая Валенсия! Я безмерно счастлив вновь увидеть вас! Это кажется чудом! Простите, господа, но я не мог не выразить своих эмоций. - Сен-Лиз поцеловал девушке руку, потом повернулся к мужчинам: - Ладимир, адмирал, Петер…
Они обменялись короткими поклонами, и губернатор пригласил их к себе в кабинет.
- Император сейчас на Глизе. Я уже сообщил его старшему советнику о вашем визите, нас должны соединить с Его Величеством, как только вы прибудете.
Валенсия и Петер остались в зале для приема гостей, а Лад с адмиралом прошли вслед за Антуаном в его апартаменты.
В подтверждение слов Сен-Лиза, связь установили за несколько секунд, и вскоре с экранов на них смотрел император. С момента, когда Ладимир видел его в последний раз - на вручении ордена «Трех созвездий», тот не изменился. Даже просто глядя на экран, куда транслировалось изображение, передаваемое по гиперсвязи, можно было ощутить, насколько сильный это человек. И речь шла не о физической силе, хотя император в свои сорок лет пребывал в отличной форме - властность, уверенность и привычка повелевать присутствовали в каждом его жесте, взгляде, слове.
Он осмотрел всех присутствующих и обратился к хозяину кабинета:
- Антуан, согласись, жизнь странная штука.
- Ты прав. Буквально пару часов назад я сказал то же самое Ладимиру, - улыбнулся Сен-Лиз.
Каменев отметил про себя, что губернатор и император обращаются друг к другу на «ты» и явно не раз обсуждали его.
- Адмирал Стюарт, докладывайте! - велел император.
- Ваше Величество, - вытянулся тот. - Вверенная мне флотилия четверо суток и пятнадцать стандартных часов назад вступила в контакт с многочисленными силами рудианцев на территории Империи…
- Адмирал, - перебил император, - давайте своими словами. Я получал краткий рапорт о начале сражения, но потом никаких сообщений не поступало.
- Так точно, не поступало, - ответил Стюарт. - На флагмане поврежден модуль гиперсвязи. Остальные корабли также пострадали. В битве участвовали несколько сотен рудианских кораблей. Если они будут использовать тактику прошлых нападений, то за этой атакой последуют новые, еще более массированные. Я рекомендую усилить пограничные патрули и незамедлительно отправить эскадры к основным и приграничным колониям.
- Хорошо, - кивнул император. - Теперь ответьте, почему в одной с вами комнате стоит мятежник и пират, которого вам поручили поймать, и я не вижу на нем ни наручников, ни кандалов?
- Капитан Каменев и его команда самоотверженно сражались с рудианцами, вместе с моими кораблями. Без лишней скромности скажу, что только благодаря смелым действиям капитана я имею сейчас честь говорить с вами, Ваше Величество. Смекалка и храбрость этого человека спасли жизнь не только мне, но и сотням солдат.
- Я благодарен капитану за возможность разговаривать с вами, адмирал, - холодно произнес император, - но это не отменяет моего приказа. Вы пойдете под трибунал!
Стюарт вытянулся, гордо подняв подбородок.
- Я не могу арестовать человека, вырвавшего мою дочь из рук похитителей.
- Вашу дочь? - удивленно спросил император. - Разве она не погибла?
- Как оказалось - нет.
- Примите мои поздравления!
- Благодарю, Ваше Величество.
- Ну, хорошо… если это действительно так… - Человек на экране задумался, потом посмотрел на Ладимира. - Каменев…

Предыдущая страница 34 Следующая страница


35 Роман Куликов

Он долго и пристально смотрел на капитана, а Лад стоял спокойно, отвечая открытым и смелым взглядом. Император усмехнулся:
- Каков наглец… И что же прикажешь с тобой делать?
Краем глаза Ладимир заметил на губах Сен-Лиза легкую усмешку. А человек, которому подчинялось подавляющее большинство жителей империи, продолжил:
- Знаю, что Сен-Лиз не отдаст просто так своего партнера. Я ведь прав, Антуан?
- Прав, - кивнул губернатор.
- Ну и как же мне поступить с беглым каторжником и наглым пиратом? Кстати, вам, наверное, будет небезынтересно узнать, что поисковые группы обнаружили один из пропавших суперлайнеров - «Солнечный караван». Большинство пассажиров живы, хотя и находятся в нервном и пищевом истощении. Остальные корабли пока не найдены, но у спасателей появилась надежда. Ваши предположения, капитан, о возможном местонахождении корабля сыграли в поиске ключевую роль. Так что я даже не знаю, наказывать вас или награждать. И наверное, я поступлю третьим способом - я предложу вам стать губернатором независимой колонии.
- Что? - растерялся от неожиданности Каменев.
- Помните свободную колонию в системе Джеррико?
- Да, - неуверенно ответил Лад.
Он хорошо помнил планету Дакаррта, где расположилась небольшая колония, на которую напали рудианцы и замуровали всех ее жителей в одном здании, только он не до конца понимал, что скрывается за этим предложением императора, а тот тем временем продолжал:
- С этого момента ей присвоен статус второй независимой имперской колонии, а вы назначены ее губернатором. По закону, для вступления в должность чиновника такого уровня, по моему устному указанию, требуется согласие назначаемого в присутствии двух свидетелей. Последние имеются, теперь слово за вами. Согласны?
- Я не знаю…
Сен-Лиз подошел и прошептал ему на ухо:
- От таких предложений не отказываются, Ладимир.
Видимо, микрофон был очень чувствительным, потому что император сразу сказал:
- Антуан прав, вам лучше принять мое предложение.
- Если я приму предложение, что будет с моей командой?
Император посмотрел на Стюарта:
- Адмирал, оформите документально присуждение всем членам команды капитана Каменева пожизненных наследуемых титулов военных офицеров, звания распределите в соответствии с табелем о рангах, по занимаемым боевым постам. С них официально будут сняты все вынесенные обвинения, а приговоры отменены.
Ладимир никак не ожидал такого поворота событий, у него даже в горле пересохло от волнения. Все трое смотрели на него, ожидая решения, которое он должен был принять. Но капитан растерялся. С одной стороны, это позволит ему и всем членам его команды перестать пиратствовать, они получат пожизненные пенсии, причитающиеся всем военным офицерам, смогут вернуться домой, к родным, но с другой стороны, разве он добился чего хотел? Восстановил справедливость?
- Что не так, капитан? - спросил император и, словно прочитав его мысли, добавил: - Вернуть вам звание я не могу - император никогда не ошибается. Он может только прощать и награждать. Итак, ваше решение?
Времени на раздумья больше не осталось.
- Согласен, - сказал Лад.
- Что же, поздравляю вас с назначением. Можете приступать к своим новым обязанностям, господин губернатор. Адмирал Стюарт, следуя вашим рекомендациям, я приказываю сопроводить господина Каменева в систему Джеррико и обеспечить безопасность колонии Дакаррта силами вашей флотилии. Чем быстрее вы прибудете в колонию, тем лучше. А теперь оставьте нас, господа.
Поклонившись, Стюарт и Каменев вышли из кабинета Сен-Лиза.
Лад все еще не мог прийти в себя. Они дошли до зала для гостей, где их ждали Петер и Валенсия, в полном молчании.
- Я только что стал губернатором… - произнес Ладимир.
- Губернатором чего? - нахмурился его помощник.
- Независимой колонии Дакаррта, система Джеррико…
- Что? Еще раз скажи! - не понял Петер.
- Император только что назначил капитана Каменева губернатором колонии, - объяснил Стюарт.
Валенсия завизжала от восторга, как маленькая девочка, и бросилась Ладу на шею.
- Всем членам вашей команды присвоены воинские звания. Какие именно, мы с вами обсудим по возвращении на корабль, - добавил адмирал, косо поглядывая на дочь.
- Темные звезды… - только и смог произнести Петер.

* * *

Команда «пилигрима» восприняла новости с восторгом. В истории такого еще не бывало, чтобы корсары становились военными. В один миг они стали не просто чисты перед законом, но и причислены к привилегированному сословию. Бывшие колонисты могли вернуться на родную планету или полететь на более развитую, поступить на гражданскую службу или во флот. Наемники освобождались от прошлых грехов и могли заниматься чем угодно наравне с законопослушными жителями империи, не опасаясь преследований. Они собрались в кают-компании «пилигрима» и наперебой выспрашивали у Стюарта, кому какое звание положено. Только Петер был немногословен, лишь улыбался, сидя в своем привычном кресле, и у Ладимира сквозь улыбку пробивалась грусть. Они уже поняли, что же на самом деле произошло с согласием Лада на предложение императора. Но на то он и капитан, чтобы принимать ответственные решения, какими бы трудными они ни были. Постепенно и до остальных начал доходить весь смысл. Вскоре радость прошла, и в кают-компании наступила тишина. Долгое время никто не решался нарушить ее, но и без слов стало понятно - их команды больше не было.
Наконец, посмотрев каждому в глаза, Лад спросил:
- Кто полетит со мной на Дакаррту?
Первым поднял руку Алонсо. Лад улыбнулся и кивнул юноше, а потом стал переводить взгляд с одного члена своей команды на другого.
- Я полечу, - сказал Георгий. Вместе с ним выразили желание присоединиться к капитану Андреас и Константин. Причем последний сначала не собирался, но после того, как старший брат что-то прошептал ему на ухо, сразу загорелся идей переселиться в новую колонию.
Зорин развел руками и сказал:
- Я пас, капитан. Жизнь колониста не для меня. Хочу узнать, каково это быть военным. Мы с Руди уже прикипели к космосу Так ведь, напарник?
Штурмовик ответил не сразу, он посмотрел на Виталя и произнес:
- Извини друг, в этот раз будем разливать похлебку в разные тарелки. Я с Ладом.
Зорин снова развел руками и кивнул, уважая выбор напарника, хотя досада явно читалась на его лице.
Настала очередь Петера.
Он почесал свой шрам и улыбнулся:
- Помнится, когда-то давно ты мне должен был корабль.
- Ага, - согласился капитан, сразу поняв, куда клонит помощник. И тоже не смог скрыть огорчения - до этого момента он надеялся, что Петер все же полетит с ним.
- Знаешь, я вот не уверен, - продолжил тот, - рассчитались мы или нет. Кажется, нет, поэтому я не откажусь от «марафонца». Тем более давно уже метил на твое место, а тут оно просто само в руки падает!
- Хорошо, - кивнул Ладимир, улыбнулся и перевел взгляд на Пловца.
Слепой нейроштурман, как всегда, словно почувствовал его.
- Я с Петером, если он не против.
- Какие разговоры, Пловец! - сразу ответил тот.
Болтун знаками показал, что остается с напарником.
Всех удивило решение Самуэля, который сказал, что полюбил корабельную кухню и на землю его уже не тянет. Доктор Калугин также изъявил желание войти в состав команды «марафонца».
Когда настала очередь Аниес, девушка повернулась к Петеру и произнесла:
- Присмотри за братом.
- Ладно, сестренка, - ответил теперь уже бывший помощник капитана. - А ты пригляди за Руди.
- Договорились, - улыбнулась Аниес.
Снова наступила тишина, которую в этот раз прервал Самуэль:
- Ну, если разобрались, кто с кем, куда и зачем, предлагаю пообедать!

Отлет назначили на вечер. Все простились и разошлись по кораблям. Когда солнце начало садиться, команда «марафонца» прикатила на кабриолете проводить товарищей. Губернатор тоже прибыл.
- Мои поздравления, - улыбнулся Ладу Сен-Лиз. - Могу не без зависти сказать, что вы в одночасье получили то, чего мои предки добивалась для Лагуны десятки лет в кровопролитных боях. Независимая колония… пусть и небольшая…
Антуан склонил голову в знак уважения. Потом снова улыбнулся и протянул Каменеву руку для пожатия:
- Но готовьтесь, Ладимир. Быть губернатором это не одно и то же, что управлять космическим кораблем.
- Догадываюсь, - вздохнул тот.
- Удачи, и не забывайте о нашем небольшом, но перспективном предприятии.
Сен-Лиз уехал, и к Ладу подошел Петер.
- Держи, - он бросил Каменеву какой-то предмет, сверкнувший в воздухе.
Лад поймал его и медленно раскрыл ладонь, уже догадавшись, что в ней лежит. Орден «Трех созвездий» сверкал драгоценными камнями в лучах вечернего солнца.
- Я знал, что придет момент, когда смогу тебе его вернуть, - пират улыбнулся. Кожа вокруг шрама сморщилась.
- Ты же должен был заложить его, чтобы добыть денег…
- Ну, я и добыл их! Какая разница, где я взял деньги, со своего счета или у ювелира? Если хочешь, можешь перечислить мне сумму, которую я тогда вложил в наше предприятие.
- Я бы с радостью, только вот дружба не имеет цены… Спасибо, Петер, - он протянул бывшему помощнику руку. Тот пожал ее и хлопнул капитана по плечу:
- Если понадоблюсь - зови!
- Обязательно, капитан, - кивнул Лад.
Они оба засмеялись…
«Пилигрим» взмыл в небо на закате, оставив в темнеющем небе дугообразный след. Присоединился к флотилии адмирала Стюарта, и эскадра взяла курс на систему Джеррико.

Эпилог

Сектор галактики, где в безжизненном холоде вакуума расположилась одинокая звезда, получившая в реестре кроме номера еще и официальное название - «Дальний Рубеж», считался самым удаленным от так называемых «обитаемых» миров. Не обладая собственной планетарной системой, звезда, стараниями людей, обзавелась искусственными спутниками - базы ВКС рассеялись вокруг, превратив желтого карлика в блокпост, отделяющий Империю от «внешнего» пространства. Здесь проходила невидимая, но тщательно охраняемая граница человеческого ареала.
В силу гигантских расстояний, отделяющих освоенное человеком пространство от миров в этой части вселенной, - ближайшие галактики находились от «Рубежа» так далеко, что казались россыпями мелких драгоценных камней на черном бархате космоса, - интересы людей практически не распространялись в эту сторону. Разведывательные спутники и корабли отчаянных смельчаков, дерзающих отправится в столь дальнее путешествие, крайне редко стартовали с площадок орбитальных баз. Ходили слухи, что кто-то даже достигал цели, находил пригодные для колонизации миры или места добычи драгоценных ископаемых, но реальных доказательств никто не видел.
С «Рубежа» никогда не приходило тревожных сообщений, не было нападений рудианцев. вообще отсутствовали какие-либо плохие новости, кроме мелких происшествий на самих базах. Тем не менее ВКС несли круглосуточное дежурство, не теряя бдительности и периодически объявляя учебные тревоги.
Адмирал Гринвуд служил командующим блокпостом уже девять лет и, в общем-то, не жаловался на отсутствие ярких впечатлений. Он был человеком в меру энергичным, жизнерадостным и флегматичным. Такое сочетание свойств характера позволяло ему вести вполне насыщенную жизнь, не утопая в скуке и безделье. Адмирал слыл человеком умным, слегка эксцентричным и справедливым. Командиры баз и их старшие офицеры относились к нему с уважением и почтением, а членство в созданном Гринвудом клубе с незатейливым названием «Граница» считалось «обязательной» привилегией.
Служба на «Дальнем Рубеже» воспринималась двояко. Некоторые считали ее чем-то вроде ссылки, ведь карьерный рост хотя и имел место, но протекал крайне медленно - здесь нельзя было в одночасье заслужить внеочередное звание или прибавку к жалованью. Другие же благодарили судьбу за такой подарок, который позволил без лишних хлопот приблизиться к безбедной пенсии и полагающимся военным привилегиям.
В тот день, когда корабль новоиспеченного губернатора Каменева в сопровождении остатков эскадры адмирала Стюарта вышел из гипера в системе Джеррико, а затем совершил посадку в порту Дакаррты, в ноль четыре тридцать две по стандартному базовому времени «Рубежа», устройства слежения, постоянно сканирующие приграничные секторы, словно взбесились, сработав на резкое возмущение гиперпространства. Приборы выдавали такие показания, как будто целая армада кораблей одновременно выходила из прыжка. По всему блокпосту была объявлена первая за историю его существования настоящая боевая тревога. Перехватчики покинули свои ангары и боевыми порядками направились в сторону возмущения, готовые дать отпор противнику.
Адмирал Гринвуд, поднялся на палубу командного центра и потребовал полный отчет.
На экранах появилось изображение сектора и параметрические данные со сканеров.
Вместо флота из гипера появился всего лишь один объект, идентифицировать который компьютеру не удалось.
Адмирал считывал светящиеся красным строки и не мог соотнести информацию с имеющимися в его голове знаниями. Исходя из чего Гринвуд пришел к выводу, что ситуация подпадает под категории «нестандартных» и «потенциально опасных».
В нескольких парсеках от границы, окруженное быстро исчезающими ледяными искрами, оставшимися после прыжка, огромное прозрачное нечто двигалось к «Рубежу». Размером с небольшую планету, оно словно растворялось в вакууме - свет звезд беспрепятственно проникал сквозь объект, делая его похожим на гигантскую медузу, которой стало мало обычного моря и она решила перебраться на бескрайние просторы космоса. Потом он озарился огнями - миллиардами призрачных голубоватых точек, которые сложились в причудливые угловатые узоры, пронизав и опоясав объект.
- Темные звезды… - проговорил Гринвуд, в изумлении рассматривая изображение на экранах. - Кто-нибудь может сказать, что это?
Таких не нашлось.
- Адмирал… - произнес стоявший рядом с ним капитан третьего ранга Джейсон Марен, недавно прилетевший на Рубеж, но уже успевший зарекомендовать себя исполнительным и сообразительным молодым офицером. - Я думаю, что у нас ситуация по протоколу «один - альфа - один».
- Согласен, - кивнул Гринвуд. - Начинайте процедуру.
Не имея возможности идентифицировать чужака, командование блокпоста, следуя прописанным инструкциям, попыталось установить с ним контакт всеми возможными способами, но безуспешно. Когда звено перехватчиков приблизилось к объекту, тот резко набрал скорость, преодолел расстояние до кораблей людей, накрыл их своей призрачной массой, приняв внутрь усеянной огнями субстанции, из которой состоял, и устремился в сторону орбитальных баз, оставляя позади себя шлейф из обломков кораблей, которых словно перемололи в чреве этого гигантского чудовища и выбросили обратно в космос. Перехватчики были уничтожены без единой вспышки или выстрела.
- Передайте приказ Четвертой - огонь на поражение! - велел Гринвуд.
Скорость чужака была столь велика, что системы обороны ближайшей к нему базы едва успели среагировать, выпустив по нему пакеты торпед и ударив лучами тяжелых лазерных орудий. Но никто из персонала так и не смог выяснить, нанесло ли оружие урон таинственному объекту, потому что он поглотил Четвертую так же, как до этого звено перехватчиков.
Адмирал никогда не видел такой мощи, единственное, что ему оставалось, это отдать приказ о залпе со всех баз.
Но, уничтожив первую станцию, чужак напал на следующую, не обращая внимания на взрывающиеся снаряды и полосующие его поверхность лучи.
Перехватчики, вышедшие навстречу объекту, пытались атаковать его, но их нападения не имели эффекта, и чужак продолжал уничтожать базы одну за другой, выбрасывая после себя их обломки.
Командный центр остался последним. За несколько мгновений до того, как призрачное нечто обволокло станцию, Гринвуд приказал всем уцелевшим кораблям улетать, чтобы доложить о случившемся Высшему командованию и императору. Потом адмирал начал молиться, но закончить молитву не успел. Командный центр постигла та же участь, что и другие базы.
И вскоре вокруг звезды под названием «Дальний Рубеж» плавали только останки блокпоста человечества.
Выжившие в этой страшной бойне корабли, подчиняясь последнему приказу адмирала, ушли в прыжок, но пилоты не знали, что ни одному из них не суждено достигнуть точки назначения и все они погибнут от отчаяния, голода или недостатка кислорода в далеком космосе, пытаясь совершить прыжок к обитаемым мирам с неисправным навигатором.
А чужак, разделавшись с последней базой, несколько раз облетел вокруг звезды, словно желая удостовериться, что не упустил ни одного противника, и, не покидая реального пространства, устремился вслед за исчезнувшими в гипере перехватчиками в глубь Империи.

КОНЕЦ ВТОРОЙ ЧАСТИ

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 9)
  • Глава 3 (Страница 17)
  • Эпилог (Страница 35)


Роман Куликов

Дело чести

Цикл: "На осколках чести" - 2

 Читать книгу

Аннотация

Ладимир Каменев вновь обвинен в преступлении, которого не совершал. На него охотится эскадра Имперского флота, возглавляемая взбешенным адмиралом, считающим именно мятежного капитана убийцей своей дочери. От него отворачивается «пиратское братство», также попавшее под удар. Но вопреки всему Ладимир упорно стремится узнать всю правду о смерти Валенсии. А тут еще обнаруживаются существа, способные вообще уничтожить обитаемый мир…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Роман Куликов - Биография

Роман Куликов

На основную страницу

Биография

Куликов Роман Владимирович родился 18 мая 1976 года в городе Пенза, где по сей день и проживает. Родители — Владимир Николаевич и Галина Михайловна всю свою жизнь проработали на заводах города Пензы в различных должностях, от обычного рабочего до бригадира, от простого инженера до главного механика завода. В 1998 году получил первое высшее образование в Пензенском Государственном Университете и получил диплом инженера. Немного позже увлекся юриспруденцией и получил еще одно высшее образование и диплом юриста. В том же университете прошел подготовку на военной кафедре и получил звание лейтенант (запаса). В настоящее свободное от творчества время работает системным администратором. С самых юных лет увлекался чтением, а когда познакомился с компьютером (а случилось сие знаменательное событие еще в начале 90—х годов), то и компьютерными играми. Так уж сложилось что Игра(именно так — с большой буквы) S.T.A.L.K.E.R. стала знаковой, как для постсоветской игровой индустрии, так и для Романа в частности. Однажды посмотрев ролик по этой игре, он зашел на сайт и увидел, что по миру игры проводится литературный конкурс. Роман сразу загорелся идеей и принял в нем участие написав два рассказа «Партнер» и «Две улыбки для контролера». Оба рассказа оказались в десятке победителей, а «Две улыбки для контролера» вошел в сборник издательства ЭКСМО «Тени Чернобыля» (остальные «сталкеровские» рассказы шли вне конкурса и были выложены на фан-сайтах или форумах, но тоже получили неплохие оценки). В процессе проведения конкурса рассказы активно обсуждались читателями и Роман получил на них такие отзывы, что задумался о чем-то более серьезном, чем литературный конкурс в Интернете. С этого в общем-то и начался его литературный путь. После этого он решил написать свое первое в жизни серьезное произведение, которым стала «Прогулка Лимы». В феврале 2006 года книга появилась на прилавках магазинов и пользуется популярностью. В настоящее время на счету Романа уже несколько изданных книг и это только начало. Сейчас автор работает над своими новыми литературными проектами, одним из которых является продолжение последней книги «На осколках чести» о приключениях капитана Ладимира Каменева и его друзей. Скоро на сайте можно будет прочитать небольшой отрывок из первой главы. Параллельно прорабатывается концепция нового романа под названием «Долг». О себе: Любимые книги конечно есть и говорить о них я могу часами, ибо они этого заслуживают: Ден Симмонс — Роман-эпопея «Песни Гипериона». Это глобальная космическая опера с поистине эпическим размахом. Рэй Олдридж — цикл «Освободитель» о Руизе Аве. На мой взгляд это лучшее из фантастического боевика, что я когда либо читал. Эти книги сами по себе уникальны: смесь киберпанка, боевика, шпионского триллера, космической оперы, органично переплелись и получилась гремучая смесь. Роберт Асприн — сериал «М.И.Ф.» о приключениях юного мага Скива и его зеленого чешуйчатого наставника, очень веселый и даже в какой-то степени поучительный. Ну и конечно, наш дорогой и народнолюбимый Сергей Лукьяненко — «Лабиринт отражений», «Фальшивые зеркала» и «Линия грез», «Императоры иллюзий». Первая дилогия — на мой взгляд лучший современный российский киберпанк. А вторая — один из лучших боевиков, чем-то отдаленно напоминающий Рэя Олдриджа. Когда пишу, я практически всегда слушаю музыку. Мои вкусы достаточно разнообразны — от классики, до рока и техно. В мой плейлист входят как русскоязычные исполнители, так и зарубежные. Музыка создает мне нужное настроение, при написании той или иной сцены, придает необходимый настрой. Возможно поэтому многие читатели отмечали яркость описываемых мной образов. Обо мне и моем творчестве написаны три статьи в газетах. Одна — в местной вкладке «АиФ» и две в пензенском молодежном издании «Молодой Ленинец». Официальный сайт www.kulikovroman.ru (в настоящее время в разработке)