Роман Буревой - Все дороги ведут в Рим

1 Роман Буревой

ЧАСТЬ I

ГЛАВА I
Игры Бенита против Африки

«Почти девятнадцать лет боголюбимый диктатор Бенит обеспечивает процветание Империи! ДА ЗДРАВСТВУЕТ ВОЖДЬ!» «Африка по-прежнему отказывается войти в состав Римской Империи, не понимая, что прежнее Содружество не может защитить союзников Рима в новых условиях. Диктатор Бенит предупредил Альбион, что вмешательство в дела Африки недопустимо. Присутствие Третьего легиона обеспечит лояльность новой провинции. Рим не может спокойно смотреть, как попираются его интересы и интересы всего цивилизованного мира». «Акта диурна», 4-й день до Нон апреля [2 апреля.] 1995 г. от основания Города I
— Император! Император! — шептали одни.
— Дорогу! Дорогу! — кричали другие.
Испуг — преувеличенный, почтение — неискреннее. Неподдельным было лишь любопытство.
Двое преторианцев остановились у храма Юпитера Статора, наблюдая, но не вмешиваясь.
Императорская колесница неслась по улице Триумфаторов к Колизею. Золоченые диски колес дробили солнечные лучи и щедро расшвыривали блики. Надувные шины и подшипниковые втулки сделали ход колесницы легким и бесшумным (слава техническому прогрессу, который вторгся даже в такую консервативную отрасль, как изготовление колесниц). День был яркий, солнечный, неспешно катились к Аппиевой дороге авто с открытым верхом, водители и пассажиры приветствовали императора и старались придать лицам выражение серьезной почтительности. Но кое-кто невольно усмехался или осуждающе качал головой. Молодые щеголи встречали императора криками и хлопаньем в ладоши.
В золоченую колесницу Августа были впряжены четыре нагие девицы — длинноногие, стройные и грациозные, превосходные молодые кобылки. Три нежно-розовых тела и одно кофейного оттенка — на смуглой коже великолепно смотрелись драгоценные украшения сбруи. Светлые волосы белотелых красавиц летели по ветру, а в черных кудрях эфиопки развевались синие и красные ленты. Август наигранно размахивал плетью и грозно покрикивал на «лошадок». Девушки отвечали то смехом, то руганью и мчались вперед все резвее и отчаяннее, намеренно мотая колесницу из стороны в сторону, норовя опрокинуть и вывалить императора на мостовую. Но опрокинуть колесницу было не так-то просто — Август был ловким возничим.
— Быстрее! — кричал Постум. — Что-то вы сегодня ленитесь, красотки!
Сам он был в пурпурной тоге и в красных высоких башмаках со шнуровкой.
Август ехал в курию, как будто спешил на спектакль с раздеванием.
Колесница свернула на Священную дорогу и понеслась к форуму. Четверка красавиц начала уже уставать. Их гладкие спины лоснились от пота. Наконец, тяжело дыша, девушки остановились у входа в курию. Вокруг императорской колесницы тут же собрались зеваки. Преторианец в красной тунике и сверкающем бронзовыми накладками броненагруднике приветствовал юного императора. Ни тени улыбки на загорелом лице, на плотно сжатых губах — ни намека на усмешку.
— Гай, позаботься о моих лошадках, они этого заслуживают. — Август вручил преторианцу поводья и похлопал по влажной спине эбеновую красотку. — Лошадки обожают марципан и сладкие орешки. Надеюсь, ты не забыл?
В ответ преторианец вскинул руку в приветствии. Лицо, стиснутое нащечниками бронешлема, казалось бронзовой маской; и по-прежнему — ни намека на улыбку.
Император небрежно пригладил ладонью короткие черные волосы и, насвистывая песенку новомодного галльского барда Веска, взбежал по ступеням Юлиевой курии. Двери в зал заседаний были распахнуты, и это означало, что заседание сегодня открытое — ничего важного обсуждаться не будет. Сенаторы уже совершили жертвоприношения и заняли места на мраморных скамьях. Постум Август небрежно поднял руку, приветствуя сенат, подошел к алтарю, бросил несколько зерен благовоний и уронил каплю-другую вина. Старики поднялись при его появлении. Он всегда называл их стариками: ему, девятнадцатилетнему, сенаторы казались безнадежно старыми, живыми мумиями, извлеченными из пирамид времени.
«Надо будет предложить паппусикам прокатиться на моей колеснице», — подумал Постум Август, и эта мысль показалась ему забавной.
Диктатор Бенит поднялся навстречу императору. Наряженный в пурпур, располневший, солидный, с наголо обритой головой, выглядел он величественно. Герой, ведущий непрерывные битвы. Интересно, за что он сейчас сражается? За урожай или за рождаемость? И, разумеется, при этом по-прежнему сражается с Нормой Галликан. Вот это сражение никогда не кончится, даже со смертью одного из бойцов. Их бой бесконечен. И это не хорошо и не плохо. Это бой за исполнение желания, которое невозможно исполнить.
— Не забудь, Август, завтра у нас большой заплыв в Неаполитанском заливе, — шепотом сказал Бенит, наклоняясь к императору. Когда диктатор обращался к Постуму, голос его теплел — таким тоном отец мог говорить с любимым сыном.
Впрочем, со своим сыном диктатор говорил иначе. Уже давно...
Август поморщился: принимать участие в очередном Бенитовом спектакле ему не хотелось. На берегу залива куда приятней резвиться в обществе подружек, а не Бенита и его толстых и одышливых администраторов.
— Я с радостью, но было дурное предзнаменование.
— Какое? — озаботился Бенит. С некоторых пор он стал суеверным.
Постум едва не ляпнул, что видел сегодня утром трех летящих слева коршунов [По поверьям римлян, коршуны слева — дурное предзнаменование.].
Но вовремя вспомнил, что коршунов он использовал в прошлый раз, желая увильнуть от участия в массовой пахоте. Требовалось что-то новенькое.
— Я видел тебя во сне тонущим, — произнес император испуганным шепотом. — Огромная белая акула откусила тебе ногу. А ты знаешь, мне снятся пророческие сны.
Бенит нахмурился:
— Все ясно. Опять враги готовят на меня покушение. Заплыв придется отменить.
Постум улыбнулся одной половиной рта — той, что не мог видеть Бенит.
Император уселся на свой украшенный слоновой костью и золотом курульный стул с пурпурной подушкой. Заседание сената началось. Постум опустил подборок на изящно выгнутую кисть руки и сделалась необыкновенно схожим с Элием — не столько чертами лица, сколько позой — Элий тоже любил вот так сидеть, подперев подбородок. И так же, как его отец, император носил один-единственный перстень с печатью. Лицо Постума было недвижным, взгляд — отсутствующим. На безымянном пальце сверкнуло золотое кольцо с личной печатью. Сенатор Луций Галл готовился произнести заранее приготовленную речь, в меру гневную и в меру льстивую, но внезапно замер и уставился на императора. В эту минуту юный Постум показался ему выточенной из мрамора и раскрашенной статуей, установленной в курии по приказу Бенита. Ясно было, что выступления сенаторов Август не слушает — мысли его слишком далеко.
Внезапно он очнулся и обвел курию взглядом.
«Что-то нынче старички галдят громче обычного», — пробормотал Постум. В курии такой шум стоит только когда обсуждаются льготы сенаторов или их гонорары. Но сегодня на повестке дня работа императорской почты. Почему-то она стала работать хуже прежнего. Да о чем тут спорить?
— О чем тут спорить?! — подал голос Постум, перебивая старика Луция Галла, — он и в самом деле выглядел, как старик: запавшие щеки, морщинистый лоб, а под глазами такие мешки, что в каждый можно положить по здоровенному ореху. — Напоите каждого почтальона касторкой с бензином, и почта вмиг станет работать куда лучше. — И добавил после паузы: — А может, и не станет.
Луций Галл поперхнулся, а Бенит глянул на императора подозрительно. Но что диктатор может сделать с императором? Ровным счетом ничего. Только убить. Но Постум пока еще нужен Бениту, и потому император жив. Пока.
Сенат на заседания собирается только в освященном месте — либо в курии, либо в храме. Нехорошо. Да, да, нехорошо в освященном месте так раболепствовать. Лучше выбрать латрины местом заседания
— Да, кстати, отцы-сенаторы, — продолжал Постум рассеянно, — место в шестой трибе, кажется, свободно?
Отцы-сенаторы переглянулись. Все (или почти все) помнили, что в шестой трибе был избран сенатором когда-то отец Постума Элий, а затем — диктатор Бенит.
— Именно так, сенатор Регул умер, — сообщил Луций Галл.
— О мертвых надо говорить либо хорошо, либо ничего. Поэтому не будем ничего говорить о сенаторе Регуле. Так вот, я хочу выдвинуть кандидатом в сенат от шестой трибы свою кобылку, — сказал Постум.
— Кобылку? — переспросил Авреол. — Но кобылку нельзя.
Впрочем, возражал он весьма робко и при этом все время поглядывал на Бенита.
— Почему? Калигула чуть не сделал любимого коня Быстроногого консулом. А я хочу ввести в сенат кобылку. Туллия — замечательная кобылка.
Сенаторы молчали. Авреол по-прежнему вопросительно поглядывал на Бенита, не зная, что отвечать императору, и ждал знака. Среди отцов-сенаторов росло смятение. Но Бенита забавляла их трусость, и диктатор лишь надувал щеки, подавляя смех: он-то давно понял суть розыгрыша и незаметно подмигнул Постуму. Паршивец скоро переплюнет своего учителя. Кто бы мог подумать, что сын Элия окажется таким прохвостом.
— Император не имеет права выдвигать кого бы то ни было в сенат, — наконец подал голос Луций Галл. — Если ты, Август, найдешь трех уважаемых человек, кто порекомендует твою лошадь в сенат...
— Это не лошадь! — повысил голос Постум, и взгляд его посуровел. — Как ты смеешь называть красавицу Туллию лошадью? Это — кобылка. Очаровательная грациозная кобылка двадцати трех лет.
Только теперь до сенаторов начало доходить, что речь идет о женщине. Кто-то хихикнул. Кто-то вздохнул с облегчением.
— Хотя вряд ли она согласится заседать в сенате, — задумчиво произнес Постум. — Ей здесь будет скучно. Она привыкла к более интеллектуальному обществу.
Бенит не выдержал и расхохотался. А Постум грустно вздернул брови, как будто он в самом деле огорчился из-за невозможности провести Туллию в сенат.
Секретарь, стараясь двигаться бесшумно, протянул императору бланк телеграммы. В любом другом месте важное донесение вручили бы Бениту. Но в курии надо соблюдать нормы приличия. Здесь все изображают, что император на самом деле стоит во главе Империи. В телеграмме было всего три строчки:
«Африка отказалась войти в состав Римской Империи на правах провинции. Пятый легион взят в плен практически в полном составе. Семнадцать человек погибли. Префект претория ранен и в плену. Раненых не менее тридцати человек. Третий легион отступил».
Постум отдал телеграмму секретарю и повел глазами в сторону Бенита. Стараясь казаться беспечным, Август внимательно наблюдал за лицом диктатора. Вот тот разворачивает сложенный вдвое листок, вот читает. Лицо Бенита перекосилось.
— Это все Альбион! — заорал диктатор в ярости, выпуклые глаза его налились кровью.
Луций Галл, выступавший в этот момент, застыл с раскрытым ртом, оборвав фразу на половине.
— Они высадили десант! Я утоплю в море их проклятый остров! Немедленно! Сейчас! Завтра!
— Неужели новые стратегия и тактика не удались? — осведомился с самым серьезным видом император. — А впрочем, сейчас поздно что-либо решать. Все решения принимаются до начала войны.
— Что? — не понял Бенит и растерялся, даже забыл про свой гнев.
— Пойду, проведаю своих лошадок. — Август поднялся и направился к выходу.
Луций Галл задумался, глядя вслед императору. Да, Постум необыкновенно похож на Элия. Но только внешне. Характер другой. Элий и дня не смог бы вытерпеть Бенита. А Постум бесподобно льстит диктатору. Мерзавца воспитал себе на смену подлец. Луций Галл был уверен, что после смерти Бенита Постум без труда сохранит власть. Только это возвращение законного правителя не прибавит ни законности, ни свободы Риму. Какая великолепная пощечина Элию. Его самое страшное поражение в цепи других поражений. Ни предательство императора Руфина, ни гибель Нисибиса и плен, ни добровольное изгнание, ни возвращение на арену гладиатором-смертником не сравнятся с этим последним убийственным проигрышем.
Но кто знает, может, в политической игре стоит теперь взять сторону Постума? Ведь императору скоро исполнится двадцать. И Постум может оказаться очень и очень удачливым правителем... Он хитер... Он себе на уме. Так кто же? Постум или Бенит? Луций Галл раздумывал и никак не мог решить. II
Утром во время завтрака Марк ничего не ел. Не мог. Выпил полчашки молока и отставил в сторону. Виновато посмотрел на мать.
— Меня тошнит, — признался он. — Можно, я не пойду сегодня на раскопки?
Норма Галликан несколько секунд не отвечала, глядя на отодвинутую чашку с молоком, потом перевела взгляд на Марка. Он был бледен. Невероятная восковая бледность. Кожа прозрачная, с синим узором вен; руки тонкие, как палочки. Пальцы с трудом могут удержать чашку, а сероватые ногти похожи на опавшие лепестки цветка. Слишком хорошо она знает эти симптомы. Бледность, слабость, головокружение, тошнота.
Если бы она дала присягу Бениту и теперь жила в Риме, то...
— Конечно, можешь остаться, — проговорила Норма, поднимаясь.
Окна триклиния выходили в сад. За яркой зеленью и цветами синела самая высокая вершина Крита — Ид. Маленький садик был гордостью изгнанников. Вдвоем в течение нескольких лет они лелеяли его изо дня в день. Постепенно вокруг их домика выросло маленькое чудо. Туи, подстриженные в виде фантастических зверей, затейливый бело-красный цветочный узор. Камешки на дорожке складывались в настоящее мозаичное панно. Чудо хрупкое, как отражение в воде. Каждый день надо что-то подправлять, иначе буйная неуправляемая жизнь нарушит строгий замысел. То немногое, что удавалось сэкономить, Норма тратила на саженцы и семена. Вдоль дороги высадили кипарисы — еще в те дни, когда ходили с активистами «зеленых» на холмы сажать кедровые и кипарисовые деревья, восстанавливая вырубленные леса.
Марк поднялся и, держась рукою за стену, вышел в сад.
Норма вынесла одеяло и подушки, устроила ложе поудобнее. Марк завернулся в одеяло с головой и затих. Норма постояла несколько мгновений, глядя на него.
— Может, не уходить? — спросила шепотом. Скорее не Марка — себя.
— Иди. Я немного посплю.
— Только забегу на раскопки, посмотрю, что там и как, и вернусь, — пообещала она. — А ты в самом деле спи.
— Хорошо.
Она сделала шаг к калитке.
— Мама... — окликнул ее Марк из-под одеяла.
— Да, дорогой...
— Ты не писала больше Бениту?
— Нет.
— Клянись.
— Клянусь.
— Минервой.
— Клянусь Минервой.
— Теперь иди...
Когда Норма поняла, что Марк заболел, она потеряла голову. В отчаянии она написала письмо Бениту, обещая дать присягу, лишь бы Марку разрешили вернуться в Рим. Но Марк нашел то письмо и прочел...
«Как глупо, мама... разве ты не знаешь, что я не могу умереть?» — Он рассмеялся и порвал письмо.
Он взял с нее клятву, что она не будет больше писать Бениту. Она обещала... Но каждый день он заставлял ее клясться вновь и вновь. Письмо она написала почти шесть месяцев назад. Тогда еще можно было успеть...
Едва Норма Галликан ушла, как Марк сдернул с головы одеяло и сел. У него было очень важное дело. На его ладони лежала мертвая бабочка. Ее крылья, сложенные вместе, занимали почти всю ладонь. Несколько мгновений юноша разглядывал ее, потом наклонился и дохнул, согревая. Выдох был так долог, что, казалось, Марк вновь уже не сможет вдохнуть. Крылья бабочки дрогнули, затрепетали... — Миг — и она уже порхает среди цветов. Будто лоскут дорогого тирского пурпура, ярко-алого, без единого пятна, замелькал среди зелени. Марк с улыбкой следил за своим творением. Впрочем, следил не он один.
Два человека наблюдали за проделками Марка, стоя у невысокой ограды. Красавица-брюнетка и юноша с длинными светлыми волосами и едва начавшей пробиваться бородкой. На девушке было пестрое платье со шнуровкой по бокам, на юноше — длинная белая туника, перепоясанная широким кожаным ремнем, полосатые брюки и матерчатые сандалии. У обоих за плечами висели потертые кожаные мешки, похожие на солдатские. Оба походили на туристов, которые во все времена года бродят по Криту без присмотра, и власти, как ни стараются, ничего с этим поделать не могут.
— Далековато ты забрался, Марк, — сказала девушка.
Юноша поднял голову и несколько мгновений смотрел на гостью.
— Здравствуй, Береника, — отвечал он. — В прежней жизни ты была хороша. Но сейчас ты ослепительна.
— Вот льстец, — улыбнулась Береника и вступила в сад. Говорить о ней «вошла» было неловко. — Ты фекально выглядишь, Марк. И садик у тебя паршивый.
— Я болен, — отозвался тот, ничуть не обидевшись на слова Береники.
— Чего же ты торчишь здесь? Ехал бы в Рим, — посоветовал юноша в белом. Он все время суетливо оглядывался — ему явно было не по себе.
— Если я в новой жизни поумнела, то Серторий точно поглупел, — усмехнулась Береника. — Кто ж ныпустит сына Нормы Галликан с острова?
— Пусть даст клятву верности Бениту, — предложил Серторий легко, будто говорил о покупке хлеба или сандалий. — А сам удерет в Лондиний и попросит политического убежища.
— А ты клялся? — спросил Марк. Он спросил об этом как бы между прочим, но Серторий вдруг сделался суетлив и нервен.
— Разумеется. Все слушатели академии присягают Бениту.
— Даже шлюхи в лупанариях присягают, — засмеялась Береника. — Тогда они не заражаются сифилисом. Говорят.
— Не хочу иметь ничего общего с Бенитом. Даже клятвы.
— Это глупость. Подумаешь — клятва. Я присягал ему трижды. Но в душе я его презираю, — принялся торопливо возражать Серторий. — И в любой день могу послать Бенита с его клятвой к Орку. К счастью, Юпитеру теперь плевать на клятвопреступления.
Береника уселась на ложе рядом с больным. Румянец на ее щеках так и горел, соперничая с нежным оттенком губ.
— Ты нам нужен, Марк. — Она положила руку на острое плечо больного. — Или ты забыл, ради чего мы вернулись в этот мир?
— Ради чего? — Марк улыбнулся. Губы у него были совершенно прозрачные.
— Мы должны отомстить, — напомнила Береника и нахмурила тонкие брови. Глаза ее из черных сделались черно-синими, и от этого холодного блеска у любого тут же зашлось бы сердце. Но Марк продолжал улыбаться.
— Ради мести не стоило возвращаться, — сказал он тихо.
— Мы должны были написать книгу, — сказал Серторий. Но как будто между прочим. Будто только сейчас об этом вспомнил.
— Книга. Да, знаю, — кивнул Марк. — Я думал о книге. Но смотри, что теперь я могу. — Он вытащил из-под сандалии Береники раздавленного черного жучка. — Бедняжка. Не успел увернуться.
Он положил его на ладонь и стал дышать, бережно обволакивая теплом вытекающего из легких воздуха. И вдруг жучок дрыгнул лапками, раз, другой, перевернулся, сбежал с ладони спасителя и устремился в густую траву.
— А человека ты можешь оживить? — спросил Серторий, потрясенный.
— Нет, человека не могу. Было бы больше времени — смог бы. Научился бы. Но не успею. Но бабочек могу. И даже птиц. Но это не оживление, это другое. Я решил, пусть будут бабочки и птицы. Разве этого мало? Времени совсем не осталось. Вытекло время из... — Он не договорил, засмотрелся на пурпурную бабочку, что порхала меж цветов живым огоньком.
Береника вздохнула и покачала головой:
— Ты слишком сильно переменился, Марк. Ты мало похож на прежнего.
— Ты тоже... мало похожа... я не о внешности.
Она поднялась.
— У тебя найдется, что выпить? А то во рту пересохло. — Он сделал попытку подняться, но она его остановила. — Нет-нет, ты лежи. Мы сами все найдем.
— В холодильнике молоко и минеральная вода, — сказал Марк.
Гости бесцеремонно направились в дом. Сначала на кухню, потом вместо триклиния завернули в таблин Нормы Галликан. Береника быстро просмотрела бумаги на столе.
— Она тут не особенно-то стеснена, хотя и в изгнании, — заметила девушка и ухватила из чашки на окне горсть вишен.
— Да ты только погляди, кто ей пишет! — воскликнул Серторий, вытаскивая из-под вороха бумаг распечатанное письмо.
Береника взглянула на подпись и хищно улыбнулась:
— Я всегда говорила, что протест Нормы Галликан — стопроцентная фиговая лажа. Она изображает бунт, а на самом деле лишь выпендривается и готова лизать пятки властям.
— А Марк? — осторожно спросил Серторий.
— Что — Марк? Марк помирает. — Береника спрятала найденное письмо под тунику. — Нам придется искать другого соавтора — какого-нибудь гения, который зол на Гимпа. Думаю, такого нетрудно найти.
— Попрощаемся? — спросил Серторий.
— Зачем? — передернула плечами Береника. — Он умрет и без нас. Теперь уже ничего не сделать. Не ждать же еще двадцать лет, когда он снова вернется, все позабыв, а наши тела истаскаются, как старые сандалии.
Они ушли. Марк слышал, как хлопнула дверь. И не удивился. Он знал, что они уйдут не попрощавшись. Пурпурная бабочка подлетела к нему и села на указательный палец. Марк снова к ней наклонился и снова дохнул. Бабочка стала чуть больше. Совсем чуть-чуть.
— Лети, — шепнул. Но она не желала улетать.
Он снова дохнул. Еще и еще. Бабочка приподнялась на мгновение, чтобы вновь сесть к нему на руку.
— Чтобы жить, люди пьют дыхание умирающих. Тех, кого любили. Я отдал тебе всю душу. Неужели ты еще не насытилась, Психея? — спросил Марк.
И тогда бабочка улетела. III
С некоторых пор в триклинии дворца Флавиев на Палатине собиралась весьма сомнительная публика. Здесь обедал император со своей компанией — в те дни, когда он не пьянствовал в таверне «Медведь». Из окон, отделенных друг от друга колоннами из красного гранита, открывался вид на нимфеи. По мраморным террасам вода каскадами бежала в мраморные бассейны. Уже стемнело, и в нимфеях зажглись огни. Вода отсвечивала то зеленым, то голубым, и листья лавровых роз сверкали в свете фонарей металлическим блеском.
Слуги подавали запечатанные особыми печатями бутыли со столетним фалерном. Смуглолицая Туллия пила чашу за чашей и уже захмелела. Туника из желтого обтягивающего трикотажа подчеркивала кофейный оттенок кожи, на шее красавицы сверкало ожерелье из изумрудов в золотой оправе — подарок Августа. Постум в венке из черных роз — каждодневно заказывал он в оранжерее розы и всегда непременно черные — возлежал на почетном месте. По правую руку от него сидела Хлоя, по левую возлежал поэт Кумий. Внешность его была весьма примечательная: седые всклокоченные волосы, красный нос картофелиной, трехдневная щетина на обвислых щеках. Трикотажная туника обтягивала весьма заметный животик. Кумий был пьян. Хлоя же, напротив, не пила вовсе — она наблюдала за остальными с печальной улыбкой и вертела в руках пустую серебряную чашу. Среди разбитной пьяной компании Хлоя всегда казалась чужой. Но Августу, похоже, это нравилось.
— Гений книги, — неустанно повторял Кумий, роняя фаршированные финики на драгоценный пол, выложенный узором из порфира и змеевика. — Август, ты хоть понимаешь, что это значит? Прежде у книг были гении, и потому книги повелевали людьми. А теперь гениев больше нет. Ни у книг, ни у картин, ни у скульптур. Все это лишь бумага, холст, мрамор. И только. Люди приходят в Храм Согласия [Храм Согласия на форуме являлся своего рода музеем. В нем часто проводились заседания сената. В храме находились статуи Аполлона и Юноны знаменитого скульптора Бетона.], и что же они видят? Куски мрамора. Пусть в совершенстве повторяющие человеческие прекрасные тела. Но все равно — только камень. Искусство больше не касается душ. Связь утрачена. Выпьем за это пустое, никому не нужное искусство. Выпьем, Август.
— Выпьем, — отозвался Постум.
Чаши вновь наполнились и вновь опустели.
— В прежние времена стоило напечатать книгу — и вместе с пахнущим типографской краской библионом новорожденный гений устремлялся завоевывать мир. Новый гений сталкивался с другими, начиналась драка. Ах, я понимаю, почему литераторы такой склочный народ. Их гении никогда не могли примириться друг с другом. А теперь мир пуст, и даже самые гениальные книги не могут его наполнить. Кино как искусство больше никого не интересует. Все ходят смотреть боевики Марка Чака с трюками и мордобоем.
— А я обожаю Чака. Рассуждения стоиков вызывают у меня зевоту, — заявила Туллия. — Возбуждает только траханье — кулака или фаллоса, остальное — развлекухи импотентов. Август, милашка, съездим в Лютецию к Чаку. Давно собирались.
— Ты сказал — гениальные? — переспросил Постум, не обращая внимания на слова Туллии.
— Да, гениальные. Но это ложный образ. Разве гений может жить в бумаге? Ему нужен небесный простор.
— Кумий, давай напишем книгу вместе! — воскликнула Туллия, протягивая поэту руку. — Будем соавторами. Я пишу про Венерины удовольствия, а ты...
— И я про Венерины удовольствия, — отозвался Кумий.
Они потянулись друг к другу, перед лицом Августа губы их соединились.
— Что ты сейчас пишешь, Кумий? — спросила Хлоя. — Очередную поэму?
— Нет, так, понемногу. Обо всем. И прежде всего о себе. Писатель пишет всегда о себе. Назвал «Аттические ночи» в подражание Авлу Геллию. Пишу, чтобы не стать скотиной. Потому что знаю: брошу писать и стану скотиной.
Постум вновь задумался, как утром, на заседании сената, лицо его сделалось мрачным, почти злым.
— О чем ты думаешь, Август? — спросила Туллия. — Сразу видно — о чем-нибудь плохом. Брось, Постум, пойдем в спальню и предадимся Венериным усладам. Один Венерин спазм перевесит все тягомотные рассуждения Цицерона и Сенеки.
— Жизнь — сплошная фекалия, — вздохнул Кумий.
— Я думаю о смерти, — сказал Постум. — Скоро день моего рождения. День, когда Бенит должен вернуть мне власть. Но я уверен, он меня прикончит.
— Не думай о грустном, мой мальчик, — вздохнул Кумий. — Я давно решил: плевать мне на всех. И на победителей в том числе.
— Если победитель захочет, он заставит пленника пройти под ярмом, — отвечал Постум. — Так что помянем меня, пока я жив.
Сегодня у императора было особенно мрачное настроение. Это значит, что напившись, он с Кротом и Гепомом отправится в нимфеи и они, пьяные, будут рубиться тупыми мечами, как рубились когда-то гладиаторы, исполняя желания, — в те годы Кумий был так же молод, как император теперь.
Когда время перевалило далеко за полночь и пирушка подошла к концу, Постума подняли на руки и понесли из триклиния, а девчонки, смеясь, пели поминальную песню: «Он прожил жизнь». Каждый день Постум устраивал себе такой вынос. IV
Постум — император Рима, так его величают. И он — самый беспомощный человек на земле. Беспомощный в том смысле, что никто не может ему помочь.
Постум растянулся на ложе, держа в одной руке золотую чашу с вином, другой — обнимая темнокожую Туллию. Золотая Фортуна, стоящая у изголовья императорского ложа, равнодушно взирала на любовную парочку. Постум так привык к золотой статуе, что считал ее родной.
В спальне императора всегда горел ночник — Постум боялся темноты. Интересно, кого больше всего на свете любит Фортуна? Многие ответят: Рим. Но это ответ неверный. Золотая девка влюбилась в Бенита. Она делает для него все, что тот ни пожелает. Когда наступит час, она подарит ему императорский пурпур. Выпей же за здоровье Бенита, Фортуна! И Постум плеснул из кубка в лицо золотой богине. Темная жидкость потекла по золотому подбородку, будто у Фортуны внезапно хлынула горлом кровь.

1 Следующая страница


Все дороги ведут в Рим 2

— Что ты делаешь?! — испуганно воскликнула Туллия. — Ты оскорбляешь богов!
— Отнюдь. Я угощаю Фортуну. Может, она станет милостивее ко мне.
Он отшвырнул кубок, обнял Туллию, прижал к себе. Он сжимал ее так, будто хотел задушить, и шептал на ухо сбивчиво и горячо:
— Я хочу жить... Если бы ты знала, Туллиола, как я хочу жить. — Он стал осыпать поцелуями ее шею, потом отстранился, зажав в ладонях ее лицо и вновь зашептал: — Туллиола, мне же еще и двадцати нет... Почему я должен умереть?
— Не говори ерунды. Бенит тебя любит, — с трудом пролепетала Туллиола вытянутыми трубочкой губами.
— О да, Бенит меня любит! — засмеялся император. — Но все равно убьет. Какую гадость мне сделать напоследок, чтобы запомниться Риму, как запомнились Нерон или Элагабал?
Туллия попыталась ответить, но ладони императора ей мешали.
...Можно велеть привязать к деревьям десяток красавиц, а самому, наряженному в шкуру, выскочить из зарослей, подобно Фавну, и насиловать их по очереди. Нет, это уже было. Рим ничем нельзя поразить, никакой низостью — все низости уже придуманы и воплощены.
— Что ты говоришь, Туллия? — Он наконец разжал ладони.
— Я тебя спасу.
Постум рассмеялся. Вот глупышка! Как беспомощная девчонка может спасти императора от Бенита?! Как? Многие хотели его спасти. Весталка Валерия, к примеру. И спасала — длинными занудными речами. Так спасала, что он стал прятаться от тетки в дальних покоях Палатина. А потом император нашел выход. Постум хитрый — хитрее Бенита. Чтобы не слушать поучения Валерии, он спровадил тетку в Альбион. К Марку Габинию. Теперь у них двое детей — сын и дочь. Погодки. Даже в самые трудные времена женщины рожают детей. Наверное, сегодня Валерия смогла бы найти совсем другие слова для своего племянника. Наверное...
— Что ты больше всего любишь, Август? — спросила Туллиола.
— Играть в кости.
Он достал из-под подушки серебряный стаканчик с костями. Кубики из слоновой кости были старыми, с почти стертыми точками. Он бросил их, и выпали две шестерки.
— По-моему, тебе должно повезти, — прошептала Туллия.
Постум сгреб костяшки и сжал в кулаке так, что суставы побелели. Когда он бросал эти кости, ему всегда выпадали только шестерки. Всегда и везде. Этот стаканчик и кости подарил ему когда-то Элий. Единственный подарок отца юному императору.

ГЛАВА II
Игры Постума против добродетели

«Только вероломное участие войск Альбиона не позволило Африке вновь стать неотъемлемой частью Империи. Содружество — это фикция. Лишь Империя может обеспечить Риму величие. Но Пятый легион очутился в плену. ДА ЗДРАВСТВУЕТ ВОЖДЬ!» «Диктатор Бенит повелел, чтобы Пятый и Третий легионы сражались, как древние герои, — вооружившись мечами. Легат с воодушевлением процитировал Лукана: „Силу имеет лишь меч, и народ, состоящий из храбрых, Войны мечами ведет..." [Марк Анней Лукан. «Фарсалия». Пер. Л. Остроумова.] Но всем известно пунийское вероломство. Африканцы бросили против наших доблестных воинов прибывшие из Альбиона когорты и артиллерию». «Акта диурна», канун Нон апреля [4 апреля.] I
Корву и Муцию выпало тащить статую самого Бенита во время праздничного шествия. Неудачный жребий, неподъемный в прямом смысле слова: старинные статуи были составными, мраморные головы легко отделялись от торса, и в процессии участвовали одни эти головы. А бюст Бенита угодливый скульптор изваял из цельного куска мрамора. И его во время процессии надлежало тащить на носилках с форума, где его недавно установили, на Марсово поле. Муций попытался махнуться со счастливчиками, которым досталась голова Сципиона Африканского. И хотя нести ее надо было с Капитолия из храма самого Юпитера Всеблагого и Величайшего, все же Муций готов был совершить эту прогулку, лишь бы избавиться от мраморного Бенита. Но счастливчики не пожелали уступить Муцию Сципиона.
Пришлось Корву и Муцию тащить черномордого Бенита. Несли недолго. Муций споткнулся. А Корв даже не пытался удержать носилки. Бюст Бенита грохнулся о мостовую и разлетелся на куски.
— Теперь нас повесят, — сказал Корв и рассмеялся.
Двое одетых в черное исполнителей тут же вывели братьев из процессии. II
В таверну «Медведь» Постума сопровождал лишь один человек — здоровяк, выше его на целую голову, широкоплечий телохранитель Крот. Как его настоящее имя и почему парня прозвали Кротом, никто в окружении Августа не знал. Да и не интересовался, потому что у любого, кто глядел на мрачную физиономию Крота, разом пропадала охота задавать вопросы. Крот числился личным телохранителем императора и всюду сопровождал Постума.
Таверна за последние годы сильно изменилась — на стенах появились аляповатые плакаты, под потолком висело набитое опилками чучело неведомой твари, зарубленной преторианцами на Пренестинской дороге. Чья фантазия могла вообразить это огромное раздутое черно-зеленое туловище с ржаво-рыжим брюхом, полсотни разнокалиберных ног с бледными полупрозрачными щупальцами, каждое с острым коготком, и маленькую голову, чем-то похожую на собачью — один глаз черный, огромный, другой — голубой, маленький, с вертикальной прорезью зрачка. Глаза, разумеется, вставили стеклянные, и никому уже не известно, какие глаза были у живого гения-мутанта. Возможно, чучельники, большие затейники в подобных делах, специально придали монстру одновременно и жуткий, и забавный облик.
— Привет, гений! — крикнул Постум чучелу. — Как видишь, быть бессмертным — занятие невеселое. Знаешь, приятель, я бы ни за что не поменялся с тобой местами.
Четыре «лошадки», поджидавшие Августа за столом, уже выпили по бокалу-другому вина, захмелели и все время хихикали. Ах нет, Хлоя, как всегда, не пила, и лишь изображала легкий хмель.
— Какое милое ржание! — воскликнул Постум. — Сразу видно, что кобылки застоялись в конюшне.
Девицы закричали еще громче и захлопали в ладоши. Сейчас они принарядились, то есть на каждой было по несколько кусочков ткани: на смуглой Туллии — ярко-красная с голубыми вставками туника, а на трех белотелых красавицах — лоскутки белого, голубого и ослепительно-оранжевого. Четверку роскошных тел опекал невысокий юноша с наглыми бесцветными глазами и лягушачьим ртом, растянутым в постоянной улыбке. Парень был подвижен, как мартышка, и непрерывно сыпал словами. На вид он казался ровесником Постума, но в черных его кудрях мелькали серебряные нити.
— Август! — воскликнул паренек, целуя девушек в шею и плечи. — Подари мне эту прекрасную квадригу, и я стану самым счастливым человеком в Империи.
— И как отблагодаришь меня, Гепом?
— Предоставлю тебе убежище на своей помойке.
— Нет, эти красотки не для тебя, — рассмеялся Постум. — А помойка в качестве убежища пригодится тебе самому. Я поищу что-нибудь менее привлекательное.
Красотки с визгом и смехом тут же кинулись на шею своему благодетелю.
Визжа и целуясь, они не заметили, что дверь распахнулась и в таверну ввалился Кумий в короткой трикотажной тунике. Кроме туники на поэте были брючки в обтяжку и сапожки из мягкой кожи с накладными пряжками — мода последних лет. Сапожки эти назывались монгольскими, их обычно носила молодежь.
— Постум! Дружище! — завопил поэт. — Говорят, сегодня ты отправляешься в лупанарий? Почему ты забыл пригласить старину Кумия? Как ты мог? Кто, кроме меня, может дать тебе бесценные консультации в столь важном деле?!
— Зачем же мне звать тебя с собою, Кумий? Я думал, что ты сидишь там с утра. Не в одном лупанарий, так в другом, — и когда-нибудь в своем путешествии мы до тебя доберемся.
— Я сижу в лупанарий? — Кумий возмущенно вытаращил глаза. — О нет! Я сижу на своем чердаке под самой крышей, в раскаленной и душной комнатенке, где воняет кислым супом, и вымучиваю из себя стихи. Да, я выдавливаю их, как фекалии в латринах, а они не лезут, хоть ты режь меня, хоть жги. И ни одна клизма тут не поможет.
— Бедняга Кумий! — воскликнул Постум с притворным сочувствием. — А не принять ли тебе немного касторки с бензином? Говорят, это мгновенно вызывает не только настоящий, но и словесный понос!
Кумий побледнел. Уставился на Постума мутноватыми водянистыми глазами и медленно повел перед носом императора пальцем из стороны в сторону:
— А вот этого не надо. Вот это было. И это не надо. И нехорошо.
Постум кашлянул, на мгновение смутился, глянул искоса на девиц, потом на молчаливого Крота, и наконец бросил небрежно:
— Ну что ж, придумаем для тебя другое меню.
И щелкнул пальцами. Тут же подлетел хозяин и поставил перед Кумием полный до краев бокал вина. Поэт сделал глоток и одобрительно причмокнул.
— Скажу честно, — пробормотал Кумий. — Я кучу ошибок совершил в своей долгой жизни. И за все я уже заплатил. Да, за все, кроме одной. Но, тсс, об этом ни слова. Ты понял? — Он подмигнул чучелу гения, висящему под потолком. — А не то старина Кумий повиснет рядом с этой несчастной тварью, и его брюхо вместо жареной колбасы, телятины и сыра набьют опилками.
— Хватит стонать, Кумий! — прервал его Постум. — Кажется, мы собирались сегодня вечером на ужин к сенатору Авреолу.
— Нас всех позвали? — удивился Кумий. — И меня?
— Нет. Мы явимся незваными. И в этом вся прелесть. Говорят, у него молоденькая смазливая женушка, можешь за ней приударить — я разрешаю.
— Обожаю смазливых молодых жен. Они такие забавницы! — хмыкнул Кумий.
Постум и его компания уже спешно допивали вино и поднимались из-за стола, когда дверь в таверну распахнулась вновь и вошли двое. Несколько секунд новые гости стояли на пороге, не решаясь войти, будто сомневались — не заблудились ли. Наконец один из них, тот, что пониже ростом и помоложе, кивнул. Оба гостя вошли и заняли свободный столик. Император нахмурился. Весь Рим знал, что каждовечерне в «Медведе» веселится Август со своей компанией. И заглядывать сюда решались либо красивые девки в надежде приглянуться императору или его дружкам, или отчаянные молодые парни, почему-то уверенные, что Август примет их в свой узкий кружок и сделает соучастниками мерзких попоек и осыплет к тому же золотом или назначит на высокие должности. И тех и других Крот вышвыривал через пару минут за дверь — Август терпеть не мог пришлых. Лишь гладиаторам да возничим разрешалось участие в здешних попойках. А гости по-прежнему появлялись с завидной регулярностью. Но эти двое не походили на юных искателей приключений. Младшему было уже за сорок, а старшему — и вовсе под пятьдесят. Оба они были прежде либо легионерами, либо гладиаторами — шрамы говорили сами за себя. Щеку младшего уродовал глубокий шрам, у старшего руки пестрели отметинами. Старший был совершенно сед, у младшего черные волосы, чуть тронутые сединой, вихрами торчали во все стороны. Лицо старшего, бледное от природы, едва тронутое желтоватым северным загаром, с резкими складками вокруг носа, казалось смутно знакомым. Он был в белой льняной тунике без рукавов, но шею замотал синим шелковым платком — видимо, по иноземной моде.
Компания Августа примолкла, глядя на странных гостей. Вид у этих двоих был какой-то не подходящий для веселья, кутежа и глумления, и никто не знал, как с ними поступить. Так что Августу пришлось нарушить молчание первым.
— Эй, ребята, вы, часом, не ошиблись дверью?
Значит, будет потеха! Гепом радостно потер руки, предвкушая. Но тут же вновь затих и сделался серьезен и даже грустен.
— Мы хотим поужинать, — сказал седовласый. У него был правильный выговор, но он как-то уж очень старательно произносил слова. Голос был металлический, как будто искусственный.
Когда-то Постум уже слышал такой голос. Когда-то...
— Поужинать, здесь? — хохотнул Гепом. — Сразу видно, что вы, гости дорогие, прибыли издалека.
— Издалека, — согласился седой. — Но разве это что-то меняет, если мы платим за ужин?
— Тут особая плата, — нахмурился юный император. — Там у входа прибита бронзовая доска, и на ней надпись. Ты прочел?
Седовласый отрицательно покачал головой.
— Коли не прочел — так прочти, — приказал Август, против обыкновения злясь.
И его гнев был отнюдь не напускной. Гепом с Удивлением глянул на повелителя — прежде Постум Развлекался без злости, заставляя людей подыгрывать себе. Сейчас же было видно, что он едва сдерживается. И гений помойки не мог понять причину его раздражения. Ну зашли два старикана на огонек. Старики вообще мало понимают в современной жизни. Надо выпроводить их, чтоб не мешали, и продолжать веселиться. А глумиться над стариками — последнее дело. Но, видимо, Август считал иначе.
Вместо седовласого к двери подошел его приятель и прочел надпись на доске.
Надпись гласила: «Тот, кто пожелает отобедать в „Медведе" и кому Август это позволит, станет добровольным рабом императора сроком на один месяц. Рабом в полном смысле этого слова. За неповиновение Август может высечь, может заковать в железо или подвергнуть каким-либо другим телесным наказаниям. Может заставить таскать носилки или бегать с факелом перед его колесницей. Может все. Как с рабом».
— Сказано, по-моему, ясно, — сказал Постум. — Так что, пока вы оба не передумали, проваливайте отсюда. — Он сделал паузу и добавил очень тихо: — Я прошу вас уйти.
Император просит! Занятно. Не ко многим он обращался с подобными словами. Но эти двое были на редкость упрямы.
— Мы не уйдем, — сказал седой. — Отужинаем здесь. И если тебе так нужны рабы, Август, мы станем твоими рабами.
Он говорил об этом без вызова, так, как будто речь шла о найме на работу. Его странный металлический голос придавал еще больше равнодушия словам.
— Да не нужны мне рабы! — закричал Постум, уже не пытаясь совладать со своим гневом. — К тому же такие старые. Что мне с вами делать? Вы даже и носилки мои не поднимете. Так что убирайтесь, и поскорее! Вы мне надоели!
Но седой не сдвинулся с места, а его напарник вернулся к столу и сел рядом со своим товарищем.
— Выкинуть их отсюда, Август? — предложил Крот.
— Выкинь, — кивнул Постум, — только не калечь.
Крот понимающе хмыкнул и шагнул к странной парочке. Он уже подался вперед, чтобы ухватить седовласого за ворот туники, но почему-то не успел — вместо этого Крот дрыгнул в воздухе ногами и грохнулся об пол. А черноволосый уселся на него сверху, выламывая руку. Крот хрипел, пытаясь вывернуться, но у него ничего не получалось.
Постум вскочил.
— Бабий! — крикнул он хозяину таверны. — Поставь этим двоим парням по бокалу вина, пусть пьют, и после этого они — мои рабы, раз уж так этого хотят. И отпусти моего человека, — обратился Август к незнакомцу.
Черноволосый выпустил свою жертву и отступил. При этом он весь собрался в комок, готовый вновь отразить нападение. А его старший товарищ даже не двинулся с места. Крот вскочил и хотел продолжить потасовку, но Постум прикрикнул на телохранителя, и тот отступил, недовольно ворча, как ворчит побитый пес.
Оба странных гостя выпили молча по чаше разбавленного вина.
— А теперь все отправляемся в гости к Авреолу! — крикнул Постум. — И вы двое — тоже. Девочки остаются.
— Так несправедливо! — завопили «кобылки». — Как же без нас!
— У сенатора собирается мужская компания. Встретимся в алеаториуме. — Постум первым вышел из таверны. Разношерстная свита последовала за Августом. Двое новичков шли последними.
— Глянь-ка, этот тип еще и хромает! — воскликнул Кумий, кивая на седого. — Носилыцик-то из него впрямь никудышный.
Постум сделал вид, что не слышал возгласа поэта.
— Как мне вас звать, ребята? — спросил император своих «рабов». — У вас есть имена? А впрочем, не надо отвечать. Я придумаю вам обоим клички, как и положено рабам. Ты будешь Меченый, — нарек Постум человека со шрамом. — А ты... — Он на мгновение задумался, глядя на седого. — Тебя можно было бы называть Хромой. Или Безногий. — При этих словах седовласый передернулся. — Но это слишком грубо. А я воспитан поэтом и терпеть не могу грубости. Пожалуй, я буду звать тебя Философом. Ты похож на философа — хочешь неведомо чего и наверняка большой зануда. Садись подле меня, — Постум хлопнул ладонью по обитому пурпуром сиденью авто. — Спорим, прежде тебе не доводилось сидеть на пурпуре. По дороге ты мне процитируешь что-нибудь душеспасительное, чтобы мы могли посмеяться и не было так скучно.
Философ уселся рядом с императором. Его спутник занял место на переднем сиденье «триремы». Открытое авто Августа медленно покатило по улице. III
Авреол только-только приступил к жаркому, когда шумная компания ввалилась к нему в триклиний. Постум — впереди. За ним — его всегдашние товарищи по пьянкам и дебошам: Крот, Гепом и Кумий. А позади еще двое — почти что старики, один ровесник Авреола, другой постарше. Но Авреол рядом с ними выглядел упитанным и моложавым. Бывший гладиатор растолстел, и в этой приятной сдобной полноте сделался незаметным его главный недостаток — слишком длинная шея, за которую на арене ему дали прозвище «Цыпа». Розовый, как поросенок, в нарядной трикотажной тунике Авреол возлежал рядом с молодой блондинкой. Матрона — точь-в-точь спелый ароматный фруктик — так и хотелось куснуть за румяную щечку. Только глаза у нее были маленькие, светло-серые, как у откормленной свинки. Придать взгляду выразительность не смогли даже наклеенные ресницы.
Авреол при виде императора спешно вскочил и буквально столкнул на пол своего гостя-толстяка, возлежащего на консульском месте [Первое место за вторым столом считалось самым почетным.]. Расторопный слуга надел на голову Августу венок из свежих роз.
— Август... Какая честь, — бормотал Авреол, готовый кланяться до земли, хотя проскинеза не вошла в моду даже при Бените.
— Смени матрас и подушки — терпеть не могу лежать на нагретом чужой задницей месте, — оборвал его излияния император.
Авреол лично кинулся со всех ног выполнять приказ и вскоре вернулся, волоча покрывала и подушки.
— Благодарю, гладиатор. Ах нет, я ошибся — сенатор Авреол. Но это ведь одно и то же.
— Как посмотреть.
— Да как ни смотри, все равно увидишь кровь и фекалии. Или фекалии и кровь — меняется лишь последовательность. Кстати, ты не собираешься вернуться на арену? Там теперь убивают. В прошлый раз меня чуть не стошнило, когда я смотрел поединки. Но при этом, заметь, многие в гладиаторы идут добровольно. Каждый надеется, что убьют соседа, а он останется жив. Но почему-то так не получается. Убивают всех. Это закон арены.
— Ну что ты, Август, как можно! — изумился вполне искренне Авреол, лично наполняя кубок нежданного, но высокого гостя. — На арене теперь дерутся лишь те, кто оскорбил Величие императора или Вождя Империи.
— Ты неправильно... — поморщился Постум и не договорил.
— Что неправильно? — не понял Авреол и оглядел своих новых гостей, нагло потеснивших прежних. Лишь два немолодых спутника Августа остались сидеть у стены на принесенных слугами стульях и не принимали участия ни в пиршестве, ни в беседе. Казалось, Авреол ждал подсказки — вдруг кто-нибудь шепнет ему, как надо ответить. Но никто не желал подсказать.
— Ты неправильно выговариваешь слово «вождь», — наконец соизволил разъяснить свои слова Август. — «ВОЖДЬ» надо произносить большими литерами, а ты сказал его маленькими. Это преступление. За которое отправляют на арену выпускать друг из друга кишки, после того как напоят касторкой с бензином. Обрати внимание, как все продумано: в этом случае кишечник совершенно пуст.
— Как можно произнести слово большими буквами? — дрожащим голосом спросил сенатор Авреол.
— Неужели ты, сиятельный, не знаешь таких простых вещей? — удивленно приподнял брови Постум. — Как же тебя избрали в сенат?
Авреол открыл рот, чтобы хоть что-нибудь сказать, но на ум ничего не приходило. Он умоляюще смотрел на императора, будто взглядом сообщал: «Я предан, я могу большими буквами, если ты подскажешь — как. Сам-то я не знаю ». Но Август лишь улыбался и не собирался подсказывать. Только в эту минуту Авреол заметил, как Постум похож на Элия. Того, молодого Элия, гладиатора, исполнителя желания. У императора такие же черные прямые волосы, узкие серые глаза, высокий лоб. Только юноша нагл, дерзок, бесстыден — то есть таков, каким никогда не был Элий. Авреол понял, что боится юного Августа, как никогда не боялся своего собрата по гладиаторский центурии.
— Значит, ты не знаешь, — засмеялся Постум. — Так ты спроси у префекта претория Блеза. Ах, я забыл — мерзавец Блез в плену. Пошел расширять Империю, а она не пожелала расширяться хоть ты тресни. Не угадал момент, бедняга. Ведь это так важно, чтобы твой слабый личный порыв совпал с устремлением Фортуны. Кайрос, одним словом. «А знать свой час — превыше всего», — говаривал старина Пиндар. И никуда нам от этого не деться. Ну, раз Блеза нет рядом, спроси у Луция Галла. Или у Аспера — они мигом тебя просветят.
— Я спрошу, — проворковала Авреолова жена, изображая истинную супружескую преданность. — И мы будем произносить большими буквами не только слово «вождь» но и твое имя, Август!
— Как! Вы произносите мое имя маленькими буквами? — с деланным изумлением воскликнул Постум. — Да как вы смеете?!
— Хорошо, что среди нас нет доносчиков, — поддакнул Гепом. — А то, Цыпа, пришлось бы тебе вернуться на арену за оскорбление Величия императора. Кстати, ты уверен, что слуги твои надежны?
Авреол пытался что-то бормотать в свое оправдание, но слышалось лишь невнятное бульканье. Жена его, обезумев от страха, кинулась целовать Постуму колени.
— Нет, нет, так низко не надо. Можно немного повыше.
Она уж готова была выполнить его указание, но тут Кумий ухватил матрону за локоть, привлек к себе и жадно прильнул к губам. Авреол не пытался протестовать даже тогда, когда Кумий устроил его супругу на ложе подле себя. Молоденькая женщина визгливо хохотала, когда Кумий шептал ей сальности на ушко, и жеманно бормотала: «Это уж слишком», если поэт нахально задирал ей тунику.
— Так что у нас сегодня на обед? — поинтересовался тем временем Август. — Гусь, поросенок, фазан? Нет, так не пойдет. В подобной трапезе нет изысканности. Надо сочетать достижения нашей непревзойденной словесности с достижениями еще более непревзойденной кулинарии. На столе должны быть блюда, чьи названия начинаются с одной и той же буквы, например — поросенок, поска [Поска — напиток из воды, уксуса (кислого вина) и яиц. Напиток легионеров в Древнем Риме. На стол сенаторам его, разумеется, не подавали.], перец. А также можешь подать пеликана, если найдешь.
— Я сейчас... немедленно, — пролепетал Авреол, схватил блюдо с гусем и шагнул к двери, будто собирался в самом деле приготавливать поску или отправиться искать пеликана.
— Не дергайся, Авреол! — успокоил его Кумий. — И не смей убирать этого великолепного гуся. Поставь блюдо на место! Просто наш Август хочет прослыть причудником, как Антонин Гета, прося кушанья, начинающиеся с одной буквы. Или ты не знаешь истории Рима, сенатор Авреол?
— Наш Август большой забавник, — пролепетал бывший гладиатор, все еще держа блюдо с гусем в руках. — Он во всем хочет походить на Антонина Гету.
— Во всем? — изумился Кумий. — Ты, кажется, забыл, что Гету прикончил Каракалла, чтобы брат не мешал ему властвовать. Ты в самом деле захотел на арену, если делаешь подобные намеки.
Авреол побледнел и уронил блюдо на пол. Молоденькая женушка Авреола испуганно вскрикнула. Она ничего не понимала в том, что творится, и то пугалась, то начинала веселиться — всегда не к месту.
— Я же сказал: не трогай гуся! — с тоской воскликнул Кумий. — Такой жирный гусь...
— Да, обед не удался, — вздохнул император, поднимаясь. — Отправимся-ка мы в алеаториум. Авреол, не хочешь пойти с нами?
— Я, честно говоря, не играю, — признался Авреол.
— Разве можно жить и не играть? — нахмурил свои черные, будто нарисованные брови Постум. — Не играть, если играет твой император?
— Нет, ты не понял, Август! Я пойду. Непременно.
— Я так и знал, что ты собирался сегодня в алеаториум. И не забудь прихватить с собой десять тысяч сестерциев.
— Десять тысяч... — У Авреола пропал голос, и сенатор засипел. — Десять тысяч?
Он суетливо огляделся, будто отыскивал место, где можно взять эти десять тысяч.
— А почему бы и нет? — удивился Август. — Разве, будучи сенатором, ты не украл в десять раз больше? Неужели сноровки не хватило?
Император поднялся с ложа, напялил свой венок на хорошенькую головку хозяйки и взасос поцеловал ее в губы. Кумий на прощание хлопнул красотку по округлой попке.
Седой направился к выходу одновременно с Августом и в дверях сказал юноше тихо:
— Ты обращаешься с людьми недопустимо.
Но следовавший за ними Кумий расслышал упрек.
— Почему это недопустимо? — тут же запротестовал поэт. — Разве он кого-то ударил или посадил в карцер или пригрозил посадить? Если Авреолу нравится лизать властительную задницу — пусть лижет, этого никто ему не может запретить. Или тебе нравится Авреол?
— Мне он не нравится. Но унижать людей нельзя. Ни сенатора Авреола, ни его жену. Никого.
— Я ее оскорблял? — изумился Кумий. — Я был сама галантность. Еще немного, и я бы ее трахнул, как она того хотела.
— Женщины к нему так и льнут, сам не знаю почему, — подтвердил Гепом.
— Человека легко низвести до положения скотины. В сто раз труднее вернуть ему утраченную гордость.
— О боги! — вздохнул Постум. — Философ, сразу видно, что ты прибыл издалека. Разве ты не знаешь знаменитую историю с Декларацией прав человека? Когда Кумий умирал от поноса в карцере, ему в камеру кинули ворох Деклараций, чтобы он подтирался ими. У него был выбор: обосрать Декларацию или свои штаны.
— Разве это сколько-нибудь умаляет Декларацию? Это только умаляет исполнителей, Август.
— Ненавижу идеалистов, — прошептал Постум. — И знаешь за что? За то, что они обожают свои идиотские идеи куда больше, чем людей, которые страдают от бредовых идей. Ты ведь любишь всякие дурацкие теории, которые сам и выдумываешь?
— А кого любишь ты, император?
— Я всех ненавижу, — последовал мгновенный ответ.
С разбегу Постум запрыгнул на сиденье «триремы». Фонарь светил ему в спину, и лицо императора оказалось в тени, так что было не видно, как он то скалится, то кусает до крови губы.

ГЛАВА III
Игры Постума против Александра

«Замечательный сын подрастает у нашего ВОЖДЯ. Юный Пизон Александр мечтает стать военным и прославить себя на полях сражений. Но пока он изучает науки и весьма в этом преуспел. Да здравствует ВОЖДЬ!» «Вчера начались Мегализийские игры. Когда-то гладиатор Юний Вер, дважды выигравший Аполлоновы игры и трижды Римские игры, так и не смог стать победителем Мегализий. Но кто теперь помнит это имя?» «Вышел новый библион Неофрона „Пустыня 32". Книга высоко оценена диктатором Бенитом». «Акта диурна», канун Нон июля [5 апреля.] I
Весело и непринужденно вела себя публика в просторных залах игорного дома. Безумие почти ощутимое, материальное; лица, отсвечивающие голубизною; запах табака и дорогих вин; слепящий свет и ослепленные азартом глаза; дрожащие руки; возгласы отчаяния, почти театральные; и уж вовсе театральный, ненастоящий смех. Здесь ничему никогда не удивляются. Сюда можно войти в роскошных нарядах, а выйти нагишом. Здесь проигрывают, выигрывают, уединяются в крытой галерее для Венериных забав, но никогда не влюбляются. Здесь можно все потерять, но нельзя ничего достигнуть. Наполненность и пустота соединяются в ошеломляющую пьянящую смесь. Как ночь лишь кажется непроницаемой из-за своей черноты, так этот дом мнит себя всемогущим дарителем счастья, но вместе с рассветом каждый может убедиться в обмане, покидая душные прокуренные залы; и неважно, выиграл он или проиграл.
Август появился в алеаториуме как желанный гость. Он махнул рукой, никого особенно не отличая. Его приветствовали так же непринужденно. Две девушки в сверкающих туниках тут же подбежали к императору — одна блондинка с нежным румянцем, другая стройная эбеновая кошечка в серебристом полупрозрачном наряде. Философ с трудом узнал в этой парочке двух «кобылок», которых Август оставил безутешными в «Медведе». Две другие, видимо, императора не дождались.
— Я выиграла сто сестерциев, — промурлыкала эбеновая красавица. — Могу заказать за свой счет бокал фалерна для тебя.
Август подтолкнул к столу смущенного Авреола. Зачем-то сенатор, отправляясь в алеаториум, надел тогу с пурпурной полосой. Ему было жарко, и он постоянно стирал пот со лба.
— Наш друг будет играть! — громко возвестил Август. — Давай, сиятельный! Я на тебя надеюсь! Если выиграешь, угостишь фалерном.
Авреол покорно занял место за столом, не смея возразить. Он уже смирился с потерей десяти тысяч. Август встал рядом, готовясь насладиться потехой. Но ему помешали. Полноватый молодой человек с темными, близко посаженными глазами и пухлыми розовыми губами протиснулся к нему и дернул за тунику. Молодой человек пребывал здесь давно — на тунике меж лопаток проступила темная полоса, да и волосы на лбу взмокли и слиплись.
— Меня не пускают играть. Август, они не пускают меня! — одновременно жалобно и зло прошептал юноша, оглядываясь. Перед Августом он явно заискивал, но в то же время старался держаться дерзко.
— А, это ты Александр... — Постум произнес это имя громко и не поставил голосом точку. Будто хотел добавить еще какой-то титул, но в последнюю секунду вспомнил, что у юноши нет титула, и умолк.
— Я хочу играть! — заявил юноша, капризно выпячивая полную нижнюю губу.
Он был лишь на полтора года младше Постума, но выглядел рядом с императором беспомощным ребенком.
— Так играй!
— Меня не пускают!
Август улыбнулся краешком рта, но тут же подавил улыбку, лицо его приняло напускное серьезное выражение. Но Александр ничего не заметил. Он вообще ничего не замечал — его интересовали только деньги и зеленое сукно стола, на котором мерещилось недостижимое состояние. Плечи его нервно дергались, руки дрожали.
— Ты сильно задолжал? — с озабоченным видом спросил Постум, хотя и так знал, что мальчишка должен всем помногу, в том числе и ему. Кажется, Александр задолжал всему Риму.
— Если играешь — всегда так.
— Так плати.
— Не могу!
— А я ничем не могу помочь. Все платят по долговым обязательствам. Нищие, бедняки, солдаты и сенаторы в Календы несут свои денежки ростовщикам. Даже я плачу. И Бенит платит. Сам посуди, что станет с Римом, если мы перестанем отдавать друг другу долги? Рим погибнет. Ты можешь нюхать кокаин, пить беспробудно, трахать по десять красоток в день, но при этом платить по счетам. Это главный закон Рима.

Предыдущая страница 2 Следующая страница


3 Роман Буревой

— Говори со мной нормально... нормально говори! — повысил голос Александр, наконец расслышав издевку в словах Августа.
— Разве я как-то не так говорю?
— Постум, тысячу сестерциев, — взмолился юноша и согнулся, будто хотел поцеловать императору руку.
— У меня нет. — Август намеренно заложил руки за спину. — Видишь, я и сам не играю. А так хочется. К тому же, кажется, ты мне должен пятьдесят тысяч.
— Нет, ну ты нормально со мной говори... Так нельзя! Говори нормально... — Александр чуть не плакал. — Я отдам.
— Нету, нету, ничего нету, — сокрушенно покачал головой Август, не забывая при этом наблюдать за игрой Авреола.
Тот уже проигрывал шестую тысячу. Развлечение оказалось куда более скоротечным, чем предполагал император.
— Что же мне делать? — пробормотал Александр.
— Продай что-нибудь. Разве тебе нечего продать? Хотя бы бюст Бенита. Подойди к Авреолу и скажи: «Слышал, ты хочешь купить бюст ВОЖДЯ. Изволь, я привезу тебе мраморную голову завтра». Только скажи это громко. Сенатор Авреол непременно купит.
— Но мне нужны деньги сейчас! — не унимался Александр. Он то плакал, то смеялся, совершенно собой не владея. — Сейчас!
— Ну так потребуй деньги вперед. За ВОЖДЯ надо платить вперед. И ВОЖДЮ надо платить вперед. Надеюсь, ты умеешь произносить слово «ВОЖДЬ» большими буквами?
— Благодарю, Август! Благодарю! — На щеках Александра выступили красные пятна. — Ты возвращаешь мне жизнь.
Он жадно облизнул губы, наклонил голову, готовясь к атаке, и направился к сенатору. Жалкий хищник, воспрянувший при виде легкой добычи. Александр подкрался сзади к Авреолу и заорал:
— Завтра бюст ВОЖДЯ твой. А сейчас тысячу немедленно! Мне! — Авреол так испугался, что уронил тессеры на пол.
— Тысячу немедленно. И бюст, самый лучший бюст Бенита — твой. Или ты отказываешься покупать бюст ВОЖДЯ?
— Да... то есть нет... — лепетал Авреол.
Дрожащими руками он протянул Александру деньги. Тот схватил пачку и помчался покупать тессеры. Тысячи ему хватило ровно на пять минут.
— Кто этот юноша? — спросил Философ у своего друга Меченого.
— Сын Бенита и Сервилии. Так что Постум приходится Александру племянником. Представляешь, как забавно?
Философ покачал головой и отвернулся. Тут он заметил стоящего у выхода на галерею человека с длинными черными волосами и черной бородкой. И длинные волосы, и борода делали его похожим на прорицателя. Сходство усиливала черная повязка на глазах. Ткань была не особенно плотной. И потому являлось подозрение, что человек следит за посетителями сквозь темную ткань. Одежда его тоже была примечательна: густо затканная золотом туника, поверх — белая тога.
— Неужели? — прошептал Философ, чувствуя, как неприятный холодок пробегает меж лопатками. Гимп, бывший гений Империи. Он получил, что хотел, — Бенит заплатил ему за службу. Что ж, теперь он может укрыться за своей слепотой, как за стеной, — это так удобно.
Впрочем, Гимпа разглядывал не только Философ. Высокая девушка в черном обтягивающем платье стояла возле стола с напитками и время от времени поглядывала на Гимпа. Она привлекала внимание многих мужских глаз — цветом кожи, похожим на благородную слоновую кость, каскадом черных вьющихся волос. Губы ее были ярко накрашены. Помада была как некий условный знак. Сотрется — и вульгарность исчезнет, А вот странный блеск в глубине глаз ничем не стереть, его даже не скрыть под длинными густыми ресницами. Гимп тоже заметил ее и всмотрелся. Но сквозь черную повязку трудно различать лицо, и Гимп усомнился — она? Не она? Но повязку снять не посмел. Девушка, почуяв опасность, повернулась и неспешно двинулась через зал, покачивая стройными бедрами при каждом шаге. Возле Александра она остановилась, взяла юношу за Руку.
— Сыграем, дружочек? — Ее улыбка обещала все удовольствия мира. Лгала, конечно. Ибо разговор шел всего лишь об игре в кости.
— Я на мели... а так бы охотно, — Александр смутился, покраснел до корней волос. Он не знал, куда смотреть, — на ее волосы или на ее губы, и в конце концов уставился на ее грудь.
— Неужто? Я слышала, ты очень богат.
— Проигрался только что. — Ему было неприятно признаться, что лично у него нет ни асса, что каждый сестерций надо выпрашивать у матери или отца.
— Жаль. — Она отвернулась и принялась рассеянно обозревать зал. Но при этом оставалась рядом. Будто намекала, что у него еще есть шанс.
— Займемся другой игрой?
— Ты же проигрался, — красавица смерила его взглядом с головы до ног, презрительно фыркнула и ускользнула от потных пальцев Бенитова наследника.
— Завтра деньги будут. Клянусь Геркулесом! — крикнул он вслед и даже побежал. Но столкнулся с каким-то солидным мужчиной. Его толкнули. Служитель взял его за локоть, отвел в сторону.
Она обернулась. Вновь улыбнулась, будто монетку уронила в подставленную ладонь.
— Тогда и игра будет, красавчик. Без денег игры не бывает, разве не знаешь?
Черная бабочка порхала среди золотых огней. Александр облизнул губы. Деньги он найдет. Непременно. Даже если надо будет кого-нибудь ограбить и убить, он ограбит и убьет. Ради этой чернокудрой. II
Выйдя из игорного зала, брюнетка пересекла перистиль. Темная зелень, черная бронза скульптур. Лишь серебряные глаза статуй светились в темноте. Вода в бассейне отливала изумрудом. Молодой человек с длинными светлыми волосами сидел на бортике бассейна.
— Много выиграла?
— На месяц хватит, Серторий. — Береника закурила табачную палочку. — Думаю, за месяц мы успеем устроить все, что задумали. Видела Александра. Ублюдок. Но справиться с ним легко. Даже неинтересно. Амеба... Плесень. — Она сплюнула в изумрудную воду бассейна.
— А Гимп? Ты видела Гимпа?
— Разумеется. Стоит, обмотавши черной тряпкой наглые зраки, и воображает, что никто не догадается о том, что он зряч. Гений Империи, одним словом. Каков гений, такова и Империя.
Серторий поморщился. Ему не нравилась с некоторых пор ненависть Береники. Ему с некоторых пор многое не нравилось. Почему она ненавидит? Он не понимал. Может, слаб духом... Да, слаб...
— Он тебя узнал? — спросил Серторий рассеянно, продолжая думать о своей слабости.
— Нет. Ведь мы изменились. Нас теперь никто не узнает.
«Мы изменились... — думал Серторий. — Мы изменились, и я ослаб духом. Как печально...»
Да, он слаб и не знает, куда идти. И потому послушно идет за Береникой. III
В те дни, когда Гимп был сброшен на Землю вместе с другими гениями, он уверился, что и на Земле останется высшим существом. Многие годы он был неистребим и неуничтожим. Облитый бензином и брошенный в пламя, он сгорел, превратился в черный остов, много дней пролежал на помойке, но регенерировал и ожил. Неумирание дарованной плоти отличало бывшего гения Империи от прочих собратьев: остальные гибли легко, как люди. Подобный дар должен был что-то значить. А вышло, что не значит ничего. Всего лишь оболочка бессмертия, но не само бессмертие; нелепая страсть графомана, умение слагать слова в фразы, начисто лишенные блеска.
Да и как иначе: что делать гению Империи на Земле? Лишь наблюдать, как рушится грандиозное здание? Разве можно Колосса Родосского подпереть плечом?
Гимпа печалило, что в последние годы он перестал время от времени слепнуть. Теперь он всегда был зряч, всегда все видел и не мог заслониться слепотой от внешнего мира. Однако зрячий Гимп на людях носил черную повязку. Ткань была тонкой, сквозь нее он различал предметы, свет и абрисы лиц. Большего и не нужно. Гений понимал, что ни его самого, ни других эта черная лента не может ни обмануть, ни даже развлечь, но продолжал раз начатую игру.
Поднявшись к себе в таблин, Гимп обнаружил, что его ждут: немолодая, но еще привлекательная женщина с коротко остриженными светлыми волосами сидела в его любимом кресле и курила табачную палочку.
— Привет! — сказала гостья. — Не ждал? Удивлен?
Он в самом деле не ожидал сегодня увидеть Ариетту. Нет, Гимп не удивился. Просто потому, что в последние годы не удивлялся ничему. Ни внезапному появлению людей, ни их исчезновению.
— Зачем ты приехала из Лондиния? — спросил он, целуя гостью в губы. Но без намека на страсть. Их губы лишь мимолетно соприкоснулись.
— Наскучило каждый день видеть одни и те же лица и слышать одни и те же речи. Захотелось разнообразия. К тому же поругалась с этой сучкой Вермой.
— Из-за чего?
— Просто так. Она меня терпеть не может. И я се, кстати, тоже. К тому же она пишет мерзейшие стихи. Бывшая охранница сделалась стихоплеткой.
— Ты не права, Ариетта. У нее прекрасные стихи, — запротестовал Гимп. Но все же добавил: — По нынешним безгениальным временам.
— Прекрасные?! — Ариетта взъярилась. — Отвратительные, вонючие, фекальные. И не смей возражать. Хочу ее ненавидеть и ненавижу. Она отбила Марка Габиния у Валерии. Хорошо, что несчастная старая девственница явилась ко мне за помощью. Она выкрасила волосы в какой-то умопомрачительный лиловый цвет и нарядилась в пестрые девчоночьи тряпки. Я увезла Верму на очередное сборище поэтов, которые Марк терпеть не может. Пока мы там плевали друг в друга, а Верма — с особым удовольствием, Валерия бросилась на шею опешившему Марку и поклялась в вечной любви. Ты бы видела физиономию Вермы, когда она обо всем узнала. Она накинулась с кулаками на Марка. Бедняга! У него даже к свадьбе не успел сойти синяк под глазом. При нашей последней встрече Верма хотела вцепиться мне в волосы. — Ариетта демонстративно погладила светлый ежик на голове. — Не вышло.
— Не будем больше говорить о Верме, — предложил Гимп. — Неужели только из-за нее ты вернулась?
— Разумеется, не только! — Ариетта затушила табачную палочку в бронзовой пепельнице в виде льва с разинутой пастью. — Я приехала, потому что Неофрон опубликовал новый библиончик.
Гимп рассмеялся.
— Ну уж не из-за этого — точно. Когда тебя интересовали подобные книги?
— Именно из-за этого, — вполне серьезно отвечала Ариетта. — Я ждала этой тридцать второй Пустыни. Очень долго ждала. В принципе, вся жизнь моя ушла на это ожидание.
Гимп тряхнул головой, все еще не понимая, к чему клонит Ариетта, и снял черную повязку. Он по-прежнему выглядел юным красавцем, она же постарела, пусть не слишком, но все же юной девушкой назвать ее было нельзя.
— Не понимаю: ты всю жизнь ждала этот библион? Неофроновское очередное творение?
— Да нет же! — воскликнула она раздраженно. — Ждала тридцать второй Пустыни. Рубежа, предела, конца всего. Империи в том числе...
— Конца Империи? — Гимп нахмурился. — А что дальше?
— Дальше — другое!
— Что именно?
Она пожала плечами:
— Не знаю. Но не так, как прежде. Без бенитов и макринов. — Глава исполнителей Макрин был ее отцом — каждый раз Гимп как бы с трудом вспоминал об этом.
— Лучше или хуже?
— Лучше, конечно.
— А что если хуже?
— Лучше, — упрямо повторила Ариетта. — Гимп, да что с тобой? Раньше ты говорил удивительно. Каждое слово — откровение. Каждая фраза — тайна и ловушка. Вспомни! Я балдела от каждого твоего слова. И за каждое слово тебя боготворила! А теперь ты моих простеньких придумок не понимаешь!
— Тогда я был только что с неба. А теперь совершенно земной. А свои сверхспособности трачу на то, чтобы ловить жуликов в алеаториуме. — Он нахмурился. Неприятно сознавать, что небеса стали слишком далеки и непонятны. — Так зачем ты явилась?
— Посмотреть, как Бенита повесят за ноги, — Ариетта тихо рассмеялась.
— Кто повесит?
— Не знаю. Но кто-то должен это сделать. И очень скоро. Империи конец. Последний акт смотреть всегда волнующе.
— Можно вопрос? — вкрадчиво спросил Гимп. Ариетта, не подозревая ловушки, кивнула. — Ты все еще берешь деньги у Макрина?
Она смутилась, но лишь на секунду.
— Беру. На стихи не проживешь. А он дает и взамен не требует ничего. Он даже не против наших с тобой встреч, с тех пор как ты примирился с Бенитом.
Да, Макрин не против. Но у них с Ариеттой само собой как-то все разладилось. Они то видятся, то расстаются. И постоянно ссорятся. Гимп не мог понять — почему.
— А на что ты будешь жить, если Макрина повесят вниз головой рядом с Бенитом?
— Он — мой отец! — Кажется, она рассердилась.
— Ну и что? Разве это его спасет?
— Это его дело.
— Хочешь бороться?
— Бороться? Нет. С кем? Нет. Борьба — это чушь. Хочу написать новую книгу стихов. — Она рассмеялась. — О боги, Гимп! Что с тобой! Мы не виделись столько дней, а ты ведешь себя как чужой. Почему я всегда должна начинать, а?..
Она обхватила его руками за шею и поцеловала.
— Ну я не знаю... — пробормотал он, отрываясь от ее губ, — какое у тебя настроение.
— Нужное настроение, — последовал смешок. А за смешком — поцелуй.
Влечения почти что не было. Так — легкое притяжение. Но скоро не останется и его. IV
Шумная ватага Августа высыпала на улицу. Шли неспешно. Кумий порывался читать стихи, но его всякий раз перебивали. Он не обижался — смеялся со всеми. И вновь начинал декламировать. Желтые цепочки фонарей тянулись вдоль пустынных улиц. Свет в окнах уже не горел, Рим спал, один Август безумствовал, а ночная стража охраняла сон столицы. Бывало порой, еще исполнители выходили в такие ночи повеселиться. Вигилы старались обходить исполнителей стороной, хотя случались и стычки: вигилы никак не могли забыть, что призваны охранять порядок: чувство долга, как застарелая болезнь, нет-нет да и воскресало в душах «неспящих». По Риму ходили слухи, что пять или шесть исполнителей погибли при загадочных обстоятельствах, и Бенит трижды вызывал к себе в кабинет префекта ночной стражи и устраивал разнос. Но сместить почему-то не решался.
— Благодаря вождю Бениту... — начал стишок Гепом.
— Все улицы дерьмом залиты, — подхватил Кумий. — То есть я хотел сказать — огнем.
— Мы тебя именно так и поняли, — отозвался Постум.
Кумий тяжело вздохнул.
— Почему-то после карцера я разучился писать хорошие стихи. Наверное, это касторка вымыла из мозгов прежние способности.
От стены отделилась тень и шагнула навстречу Августу. Крот тут же подался вперед, загораживая могучим телом юного императора. Фигура в темном медленно подняла руки и откинула капюшон плаща. Свет фонаря высветил белый лоб, вздернутый носик, яркий надменный рот. Перед ними была девушка лет восемнадцати-двадцати.
— Что надо, красотка? — спросил император, отстраняя телохранителя.
— Ищу с тобой встречи, Август. Хочу попросить за этих двух несчастных юношей. За Корва и Муция, что уронили бюст. Их приговорили к арене. Но ведь так же нельзя — за кусок мрамора отдавать две жизни.
— Они твои родственники? Братья? Любовники?
Она отрицательно покачала головой:
— Я их даже не знаю. Слышала лишь имена. Услышала и запомнила. — Она смущалась и потому пыталась быть дерзкой.
— Тогда почему просишь за них?
— Потому что больше некому. А они ни в чем не виноваты, И кто-то должен попытаться их спасти. Вот я и решила, что помогу. — Она вытащила из-под плаща письмо, и протянула императору. Август, помедлив, взял. — Второй экземпляр я отправила Бениту.
— Во дает! — воскликнула Туллия. — Ну надо же! А я вообразила, что идиоты уже повывелись. Оказывается — нет.
— Да, оригинальное прочтение вопроса. Кто-то должен просить за того, кто в беде. Кто-то должен. К сожалению, милочка, я ничем не могу помочь. — Постум вертел письмо в руках, не зная, что с ним делать.
— Август, они не виноваты. Ты должен спасти их. Или... — Просительница повысила голос, будто угрожала.
— Нет, милочка, они могут спасти себя сами, если выстоят на арене против исполнителей.
— Они не смогут. Их никто не учил.
— Тогда пожертвуй несколько сестерциев на их похороны. Лучше анонимно. Так безопаснее. Пошли по почте на адрес «неспящих». Родственники наверняка откажутся их хоронить.
Она оторопела. Стояла несколько секунд неподвижно, переводя взгляд с императора на Кумия. Она надеялась, что император шутит. И вдруг поняла: Постум говорит серьезно.
— Убийца! Вы все убийцы! — закричала она и в ярости топнула ногой. — Все, кто творит такое!
— Ее придется взять с собой, а то дуреха отправится просить за этих дурней к Бениту. Крот! — кратко бросил Постум.
Здоровяк сгреб девушку в охапку, взвалил на плечо и понес легко, как пушинку.
— Пусти! — взвизгнула девушка. — На помощь!
— Молчи! — рявкнул Крот. — А то рот заткну твоим же кинктусом.
Пленница что-то мявкнула в ответ, но никто не разобрал — что именно. Угроза явно на нее подействовала.
— Ей так повезло — она встретила тебя, — усмехнулась Туллия, но в усмешке ее чувствовалось немало яду.
Они успели пройти лишь один квартал, как навстречу им вышли человек пять — в черных кожаных туниках, в черных повязках, сдавливающих лбы. «Узда мысли», — называл такую повязку Кумий. С первого взгляда видно — исполнители.
— Эй, ребята, куда это вы направляетесь? — крикнул Август. — Поить касторкой очередного бунтаря? Неужели в Риме еще остались бунтари?
Главенствовал в отряде высокий желтолицый парень лет двадцати пяти с бесстрастным, будто выточенным из мрамора лицом. Глаза у него были прозрачные, как два кусочка льда. Гений? Или просто молодой стервец? Скорее всего, второе. Теперь многие изображают гениев, думая, что под маской гения могут творить все что угодно. Парень нагло смотрел на Августа и кривил губы.
— А ты куда отправляешься? В Субуру? — Главарь узнал Августа, но титула не произнес. И это не понравилось Постуму. Дерзость исполнителя всегда строго дозирована. Возможно, эти ребята его поджидали, науськанные Макрином. Двадцатилетие императора не за горами — это Август все время держал в уме.
— Хочешь присоединиться?
— Не откажусь. — Исполнитель шагнул ближе. — Уступи-ка нам своих девчонок. Они мне нравятся.
— Зато ты мне не нравишься, — огрызнулась Туллия. — Фекальная харя.
Разом лязгнули, выходя из ножен, мечи. Пятерка исполнителей ринулась вперед, блеск стали в желтом свете фонаря казался густым и липким. За мгновение до атаки Крот швырнул девчонку в чей-то вестибул и выхватил меч. Август тоже оказался проворен. Зато Кумий едва не угодил под удар — Философ успел схватить сочинителя за пояс и рвануть к себе. Сталь полоснула пустоту, будто черный человек рассчитывал нарезать из ночной тьмы лент для своего мрачного наряда. Бой закипел — беспорядочный, но оттого не менее жестокий. В охране Августа лишь двое были вооружены, да он сам имел при себе меч. Но мгновенно явилась помощь. Перво-наперво Туллия сдернула с пояса стальную цепочку с металлическими шариками и, завертев ею в воздухе, угодила исполнителю прямо в лоб. Тот и упасть не успел, как Меченый подобрал его клинок и ринулся в гущу, рыча, будто лев на арене. Сталь вспыхивала белым светом, а следом мостовую обливало алым. К отпору исполнители не привыкли и подались назад. Один из них кинулся на безоружного Философа, что стоял в стороне. Рубанул и раз, и другой, но поразил пустоту — Философ играючи ушел от ударов. Так игра меж ними продолжалась, пока Постум не обернулся и не раскроил наискось черную куртку на спине исполнителя. И вместо черного вышло черно-белое с алым трехцветие. Философ поднял меч убитого, но в драку не полез — лишь взвесил клинок на руке: меч был неплох, случалось драться оружием и похуже. Он перехватил рукоять поудобней. Никто пока не одолевал. Крот голыми руками мог бы придушить противника, однако рубился с жаром. Гепом больше прыгал и фиглярничал — не разил. Не мог. Бывшая ипостась гения мешала. Зато Меченый старался за всех. Туллия отступила к стене, поигрывала цепочкой и усмехалась. Не в первый раз случалась ночная драка. Однако такая отчаянная и кровавая — впервые. Теперь, когда противников осталось трое, Постум также отступил, предоставляя подручным драться, а сам наблюдал.
— Что скажешь, Философ? — спросил император, переводя дыхание. — Хороша потеха?
— Так Нерон развлекался, — отозвался Философ. — Что ж тут хорошего?
— Не я искал этой встречи.
— Будь ты во дворце, и встречи бы не было.
— С исполнителями? Видать, ты прибыл издалека. Да их можно встретить где угодно! На днях сожгли библиотеку. Представь: сидишь ты в читальном зале Траяновой латинской библиотеки, и вдруг заваливаются эти красавцы. Обливают книги бензином, щелкают зажигалкой и....
Постум не закончил — рванулся вперед и парировал удар исполнителя, который едва не пропорол бедро Гепому. Тут же бывший гений треснул исполнителя по лбу клинком плашмя.
— А ну бегите, а то велю всех перебить! — император взмахнул мечом. Клинок со свистом рассек воздух.
Ярость императора произвела куда большее впечатление, чем свист клинка, — исполнители отступили. Предводитель их, получивший в драке несколько царапин, скалился презрительно и зло. Противник Гепома сидел на мостовой, держась за голову и не понимая, что происходит.
— Уходим, — приказал Август. — И добычу нашу не забудьте.
Девушка стояла за колонной вестибула и даже не пыталась бежать. Вид крови и крики раненых парализовали ее. Возможно, она и в Колизей не ходила, а тут увидела такое, и вблизи. Крот взвалил ее на плечо. Она лишь охнула и обхватила его за шею руками.
— Я — твой должник, — сказал Гепом императору.
— Ты говоришь мне это в сотый раз, покровитель помойки, — отозвался Постум.
— Гении знают, что говорят. В отличие от людей.
Философ уходил последним, а уходя, оглянулся. Предводитель исполнителей пинками поднимал раненых с мостовой. Пытался поднять и мертвого. Но тот не подчинился. V
Юный император разлегся в таблине на огромном персидском ковре. Остальные расположились вокруг, лишь Философ уселся в отдалении, стараясь подчеркнуть свою непричастность к остальной компании. Меченый же, напротив, придвинулся ближе к Туллии и зашептал ей что-то на ухо. Та сдержанно хихикала. Меченый уже не казался в свите Августа чужим. Хоть и старше Августа и девушек годами, он мгновенно сдружился со всеми. А вот Философ — нет. Он держался особняком. Хлоя постоянно на него поглядывала, но тут же отводила взгляд, чтобы через несколько минут вновь глянуть на Философа. Внимание это приметила Туллия и демонстративно хмыкнула. Хлоя покраснела до корней волос.
Пленница стояла перед Августом и его друзьями, как перед судьями. Но теперь девушка не выглядела ошарашенной или испуганной. Крот направил на нее луч лампы, как луч прожектора, чтобы каждый мог получше рассмотреть «преступницу». На вид лет восемнадцать. Глаза карие, волосы каштановые с золотым отливом, куда светлее бровей и ресниц. Фигура далека от совершенства: плечи узкие, маленькая грудь. А бедра полноваты. Но при этом ноги длинные — достаточно длинные, чтобы бегать в колеснице Августа нагишом. Туллия и Хлоя взирали на пленницу снисходительно, сознавая свою неоспоримую красоту. Но и она глядела на них свысока. Не красавица и никогда ею не станет. «Но дети у нее наверняка будут красивы», — почему-то подумала Хлоя, глядя на пленницу. И позавидовала ей, сама не зная почему.
— И что же она пишет мне, Августу? — проговорил Постум, разворачивая конверт. — «Если ты здравствуешь, Август, хорошо». Я тоже так думаю... «Ради милосердных богов...» Сомневаюсь, что они милосердны. «Нельзя казнить невинных ребят — это подло... » Ну, моя милая, таких писем императору не пишут. Та-та-та... «вспомни о справедливости...» Бениту ты написала то же самое? М-да... Бениту это вряд ли понравится. «Исполнители — профессиональные убийцы». А вот этого точно не стоило писать. Да еще подписалась: «Маргарита» [Маргарита (греч.) — жемчужина.]. Это твое настоящее имя?
Девушка кивнула.
— Странное имя. Такое прежде могли дать какой-нибудь рабыне.
— Я не рабыня.
— Теперь все рабы.
— Я не рабыня, — повторила она, и в темных глазах ее загорелись фиолетовые огоньки — так у разъяренной кошки вспыхивают глаза, когда она вострит когти. — Меня назвали Маргаритой мои приемные родители. А родовое мое имя Руфина.
Имя это произвело впечатление на Философа и Меченого — они переглянулись, и Философ нахмурился, а Меченый покачал головой. Но ни Август, ни его друзья не обратили внимания на признание Маргариты. Мужчин с именем Руфин много в Риме, женщин с именем Руфина — и того больше.
— Так зачем ты хотела встретиться со мной? — спросил Август.
— Я же сказала: чтобы спасти этих двух ребят — Корва и Муция.
— А может, ты хотела, чтобы я переспал с тобой?
— Ты не в моем вкусе, — девушка покраснела.
Вряд ли ей прежде доводилось разговаривать даже с вигилом — по ее чистенькому личику и простенькой светлой тунике до колен сразу видно, что она из приличной семьи, где жизнь течет чинно и день сегодняшний похож на день вчерашний, как две капли воды из фонтана в атрии. Вечерами в таблине читают Вергилия и не читают Петрония, верят сообщениям «Акты диурны», по праздникам ходят в театр и кино и не ходят в Колизей. Вот только глаза у нее отнюдь не Лукреции, а бунтарки — это видно сразу.

Предыдущая страница 3 Следующая страница


Все дороги ведут в Рим 4

Крот высыпал перед Августом на ковер содержимое сумочки Маргариты. Пудреница, губная помада, вышитый платок из виссона — надо заметить, дорогой платок, костяная тессера в театр Помпея. Ну кто сомневался — театралка! И записная книжка в переплете из кожи с золотым тиснением. Девушка молчала, глядя на творимое безобразие, и кусала губы. Что ж, пусть молчит — долго выдержать не сможет. А записная книжка все скажет лучше нее. Постум раскрыл книжечку наугад и прочел вслух:
— «Римляне забыли Всеобщую декларацию прав человека...» Философ, это по твоей части. Оказывается, не все экземпляры Деклараций спустили в латрины. Один остался. «Нельзя позволять так себя унижать»... М-да — так нельзя. А хотелось бы знать — как можно? Но тут пояснений нет. Что там дальше... Ага, вот опять: «... ничтожный похотливый безумец». Это, надо полагать, обо мне.
У Маргариты дрожали губы, хотя она и сжимала их со всей старательностью. Постум заметил это и опять торжествующе улыбнулся — как в разговоре с Александром — лишь на мгновение, и тут же принял серьезный, почти хмурый вид.
— И почему ее так волнует моя похоть? — продолжал Август. — Наверняка хочет испробовать, какова она, а, Туллиола?
— Конечно, хочет, — поддакнула эбеновая красотка и облизнула кончиком языка губы. — Очень даже, — промурлыкала и похлопала Августа по колену.
— Оставь ее, Постум, она же сейчас разревется, — попросила Хлоя. — Я терпеть не могу рева.
— Неужели? Такая большая девочка — и будет плакать?
Постум поднялся и неторопливо подошел к пленнице. Движения его были ленивы, самоуверенны.
— Красавчик! — причмокнула ему вслед Туллия.
Маргарита вздрогнула. Он взял ее за подбородок и повернул лицо к себе. Она подняла ресницы и глянула ему в глаза. Видно было, что безумно боится. Но старается из последних сил это скрыть.
— Одного не могу понять, — задумчиво проговорил Постум. — Какое отношение имеет Всеобщая декларация прав человека к моей похоти?
— Ты позоришь титул Августа! — Девушка задохнулась, ошеломленная собственной смелостью.
— Неужели? И кто думает так же, как она?
— Я, — сказал Философ и поднялся с ковра.
— Двое. Кто-нибудь еще?
— Август, ты душка! — Туллия рассмеялась. Маргарита вздрогнула, как от удара. В этот миг они друг друга возненавидели.
Кумий и Гепом зааплодировали.
— Вы в меньшинстве, ребята. Так что, я думаю, моя похоть имеет отношение лишь к твоему вожделению, красотка, — усмехнулся Август. — У тебя наверняка появляется приятное жжение внизу живота, когда ты думаешь, сколько телок я трахаю за вечер.
Девушка попыталась отшатнуться, но за спиной у нее была стена — неподатливый камень. И она прижалась к этой стене.
— Признайся, тут все свои. — Он провел рукою по ее бедру, задирая тунику. — Именно об этом ты думала, когда шла просить за этих мальчишек. Мальчишки — только повод.
Он коснулся узкой полоски кинктуса. Она ударила его по руке.
— Вот глупая! — засмеялся Постум. — Она не хочет, чтобы я ее возбудил перед тем как трахну.
И он грубо схватил ее за шею, запрокинул голову и жадно приник к губам. Девушка замычала, беспомощно взмахнула руками, пытаясь вырваться, потом в ярости всадила ногти Постуму в щеку.
— Ах, дрянь! — Юноша отскочил, держась за скулу. — Да ты...
Неведомо, что бы он сделал с пленницей — влепил пощечину или сбил с ног и повалил на ковер. Но не успел — удар по другой скуле отбросил его к стене. Постум не сразу понял, что произошло: перед глазами его брызнуло белым светом и ослепило. Очнулся император на полу. Он тряхнул головой, приходя в себя, и увидел, что Философ стоит над ним, сжимая кулаки. Как хромоногий оказался рядом, Постум не понял. И другие — тоже, увлеченные забавой Августа.
— Он ударил меня. Он ударил меня, — повторял Постум с удивлением, будто не мог в это поверить. Потом ярость в нем закипела. Он вскочил на ноги — будто пружина распрямилась. — Раб меня ударил! Крот! — Здоровяк тут же поднялся. — Что в моем доме полагается рабу, если он ударит господина?
— Десять ударов плетьми, Август.
Философ снял со стены плеть и молча протянул Постуму.
Император несколько секунд смотрел на плеть, потом перевел взгляд на Философа, они глянули друг другу в глаза. Что такое прочитал Август в глазах своего раба — неведомо. Но он отступил и напустился на Туллию:
— А ты что сидишь? Лед принеси! На кого я завтра похож буду, а?
Та сорвалась и выбежала из таблина.
Постум взял из рук Философа плеть, взвесил на руке.
— Постум, прекрати! — крикнула вдруг Хлоя. — Так же нельзя. Он же старик, пощади его седины.
— Я не давал тебе слова, — отвечал Август, даже не повернувшись на крик. — И всем остальным лучше помолчать.
Он ощущал глухое недовольство прежде восторженной компании. Но это недовольство лишь еще больше подхлестывало его и злило. Он медленно поднял руку. В таблине стало тихо. Казалось, никто не дышал...
— Не смей, — прошептала Маргарита ему в спину.
— Я бы ударил, — прошипел Постум. — Да, я бы ударил. И рассчитался. За все... — И он швырнул плеть на пол.
Лицо его было белым и таким страшным, что Хлоя невольно отвернулась.
Постум метнулся к двери и столкнулся с Туллией — та испуганно отшатнулась, увидев его искаженное лицо. Юноша вырвал пакет со льдом у нее из рук, приложил к скуле и, обернувшись, приказал:
— Девчонку — в наш карцер, и скажи Гету, чтобы глаз с нее не спускал. Убежит — я его жирную тушу на котлеты пущу.
Едва Август вышел, как Хлоя поднялась, взяла чашу с вином и поднесла ее Философу. Но тот не смог удержать чашу — руки его дрожали. Он и не пытался скрыть, насколько потрясен.
Крот сказал:
— Он, верно, перебрал сегодня. — И откашлялся.
А Хлоя только сейчас поняла, что Философ вовсе не стар — и телом и духом он еще очень силен. А седые волосы, шрамы и глубокие складки вокруг рта — все это грим, наложенный пережитым, которое торопилось поставить свою печать. И какая-то неведомая прежде нежность стянула все внутри в узел, и стало пусто под сердцем, и от этой пустоты — и страшно, и сладко. Хлоя задрожала и едва не выронила чашу. Философ глянул на нее с удивлением. Глаза их встретились. Несколько секунд они тонули в зрачках друг друга. Философ все понял — тут не было никаких сомнений — и отвел глаза. VI
Философу снился странный сон. Будто он стоял на холме. Перед ним была низина, а в низине — храм.
Храм был построен из светло-коричневого туфа, фронтон украшен позолотой. Но дороги к храму не было. Перед Философом лежала низина, заросшая огромными лопухами. Философу они Доходили до пояса, а порой и до груди и едва не скрывали его с головой. Он шел к храму через лопуховое поле. Под кальцеями влажно чавкало. Странно, что храм построен в низине. Обычно выбирают место на холме. К богам поднимаются, а здесь надо было двигаться вниз.
Деревья шумели. Ступени из коричневого туфа выводили из лопухов к алтарю, украшенному мраморными гирляндами ветвей оливы. Четыре мраморные совы, священные птицы Минервы, сидели по углам алтаря.
Он шел к храму, но тот не приближался. Заросли лопухов казались бесконечными. Ему надоело раздвигать их руками. Он выхватил меч и ударил. Из разрубленного стебля брызнула кровь. Лопухи сомкнулись, как строй перед атакой. Он ринулся на них грудью. Теперь он видел только мощные стебли и огромные зонтики листьев. Храм исчез.
Он устал, он не мог идти, ржавая жижа поднялась до щиколоток, потом до колен. Рыжий оттенок становился все ярче, пока не сделался алым. А впереди и позади все те же заросли и ни намека на дорогу. Он не сразу сообразил, что потерял направление. Где храм? Куда он шел? Куда идти дальше? И зачем?
Он проснулся и не сразу понял, что это только сон... Нестерпимо хотелось схватить меч и разить. Несколько секунд он лежал, представляя, как рубит огромные лопухи и прокладывает дорогу. Наяву корректировать сон было просто. Наяву лопухи отступили, и храм вновь стал различим.
Он лежал в спальне Палатинского дворца. Как когда-то очень давно, в юности. И комната похожая — маленькая спальня с мозаикой на стене, с одним-единственным ложем и столиком подле. Жизнь совершила круг. Бурная жизнь — столько событий. А кажется, и не жил. Вдруг почудилось ему, что он, настоящий, лежит сейчас в другой спальне, просторной, устланной коврами, с золотой статуей Фортуны у изголовья. Но его душа почему-то оказалась изгнана оттуда и вот теперь мается, тычась в горячую от бессонницы подушку, и двадцать лет непреодолимой стеной отделили душу от тела. Император... Он никогда не хотел ни титула, ни власти, но, с другой стороны, знал, что он — император. И даже, быть может, больше, чем император. Это походило на безумие.
— Бред... — прошептал Философ. — Он совсем другой. И не похож ни капли. Я прожил свое. А он... — Запутался в местоимениях. Как мало они могут обозначить. Так же мало, как мало может человечек в огромном мире.
Он — это кто? Постум — или он сам, Философ? И нужно ли их различать? Один император сражался на арене, другой — шлялся в странной компании по улицам Рима, безобразничал и куролесил. Быть может, потому, что им не хватало друг друга?
Непреодолимо хотелось выйти из спальни в нимфею, побродить меж фонтанов. Звук падающих струй успокоит душу. Но он знал, что выходить нельзя. Он заперт в карцере спальни. Он не может выйти и найти себя. Надо постараться дожить до утра. Хотя это кажется почти невозможным.
«Я поздно встал, я был один», — процитировал он слова Цицерона.
Да, он пришел слишком поздно. Ничего теперь не вернешь. Не исправишь. Почему он решил, что Постум сможет все сделать без него, почему вообразил, что мальчик устоит там, где взрослые ломались, как тростинки? Потому что Постум на четверть гений? Но что это значит — быть гением? Разве это добавляет сил? Что мы знаем о собственных детях? Мы можем только фантазировать, выстраивая их судьбу, а они уже совершенно нам не подчинимы.
Едва поутру Хлоя приоткрыла дверь в комнату Философа, как тот приподнялся. Впрочем, она не уверена была, что он вообще спал. Лежал и рассматривал мозаику на стене: Психея тайком пробиралась в спальню Амура, сжимая в руке горящий светильник. Галльская мозаика. Они обожают такое — неопределенность, блеск красок, колебание света и тени. Застывший миг, только сейчас, не будет завтра, не было вчера. Или в Риме уже творят такое? Искусство, служащее не вечности, но мгновению.
— Что нужно? — спросил он. Его странный металлический голос не отражал никаких эмоций — ни раздражения, ни усталости. Нет, пожалуй, усталость была.
— Принесла завтрак: сок и булочки. Ветчину. — Она поставила поднос на столик. Философ отвернулся, но Хлоя не уходила.
— Не знаю, что на него нашло с этой девчонкой. Он не всегда таков. Хотя многие его порицают. Но он не так уж и плох. То есть...
— Зачем ты ему служишь? — спросил «раб».
— А куда мне идти? В лупанарий? Нет охоты. Папашка у меня был из тех, кто лишь рожает детей, а о том, чем их кормить, не думает. Настоящий пролетарий [Пролетарий — дословно — «производящий потомство». Свободный человек, ничего не имеющий, лишь рожающий детей.].
А тут меня никто не обидит. Накормлена, деньги есть. И Постум, когда не чудит, бывает такой милашка. Кстати, можешь взять потом на кухне жратвы да отнести девчонке в карцер. Карцер — это комнатка, на двери нарисована змея. Гета не зли. Он хоть старый и мудрый, но только сильный, как Орк, задушить может. Одного соглядатая Бенитова задушил, нам потом пришлось придумывать, как от тела избавляться, не скармливать же его Гету в конце концов. И не вздумай помочь девчонке бежать. Она неведомо что сейчас натворить может, попадет к исполнителям, а Макриновы скоты пустят ее по рукам, будут трахать и в рот, и в зад, и во все места, в какие только можно. С моей младшей сестренкой так было. А ведь Истра ничего такого не сделала. Загребли ее за то, что она одному этому паразиту в черном по морде дала, когда он к ней приставать начал. Пока мамашка мне сообщила, пока я до Постума добежала, пока мы до карцера домчались да ее отыскали, девку из камеры на руках неживую почти вынесли. В Эсквилинке ее откачали, да что толку — она умом тронулась, так до сих пор и сидит в третьем корпусе. Так что нашей красавице можешь эту историю рассказать, чтобы в другой раз тыковкой думала, прежде чем мысли свои умные в записной книжке писюкать.
У Хлои было румяное свежее личико, в белокурые волосы вплетены красные ленточки. Туника из дорогого шелка. Блеск шелка подчеркивает высокую грудь и округлость бедер. Простодушна, но не вульгарна, нет, не вульгарна.
— Ты хорошая, Хло, — сказал он и попытался улыбнуться. Но не очень-то у него это получилось.
— Да я знаю, что хорошая, — согласилась она. — И ты хороший. В тебя влюбиться можно до беспамятства — это точно. — Кажется, ее признание немного смутило Философа. — А где тебя так покалечили? Ты бывший легионер, да?
— Нет, я не солдат. Хотя всю жизнь сражаюсь. В молодости гладиатором был. Потом воевал. И всегда проигрывал. Вновь оказался на арене. И проиграл.
— А это ерунда. Главное — жив. Тот, кто всегда проигрывает, в конце выиграет — это закон. Точно знаю.
— Закон Хлои? — уточнил Философ. Б этот раз улыбнулся по-настоящему. И лицо у него сразу переменилось — сделалось молодым и обаятельным. Чуточку мальчишеским даже. Сколько же ему лет? Есть ли пятьдесят? Ну, полтинник, допустим, есть. Но мускулы у него на груди и руках такие, какие у мужчин и в тридцать не часто встречаются. Седые волосы, правда, его старят. Зато глаза ясные, как у молодого. И черты лица тонкие. Чем-то он похож на... тут только Хлоя сообразила, что Философ внешне походит на императора. Вот забавно. Может, они в дальнем родстве? Впрочем, такое и неудивительно, если он из патрициев, — в римской элите все друг другу родственники. Родственники и враги.
— Ага. Только мой закон почему-то еще не все знают.
Его губы расползались в улыбке, и он ничего не мог с этим поделать. Он не чувствовал себя стариком. Молодость Хлои его влекла. Молодость — она ценна сама по себе. Возможностью принадлежать к таинственному племени молодых дается лишь раз. Когда ты молод, ты смеешься без причины. Когда молод, влюбляешься каждый день. В двадцать ты уверен, что знаешь все истины на свете и можешь то, чего не может никто. Но ему пятьдесят. Нелепо. И все же. Неужто влюбился? Но ведь Летиция немногим старше Хлои. То есть старше, конечно, но, главное, легкости жизни уже нет. Пренебрежения жизнью, иллюзии всезнания — нет. Максимализма суждений, преувеличения чувств — нет. Теперь, в пятьдесят, ему захотелось бесшабашности и хмеля двадцатилетнего.
Гладиатор должен быть молодым. Старый гладиатор — это извращение.
А юность Хлои, ее смех, ее шутки, ее гладкая кожа — все это пропуск в мир молодости. Пусть на несколько часов. Но что в этом мире длится дольше?
Философ взял с серебряного подноса чашу с соком.
— Значит, я выиграю? — Он ей поверил. Будто она была авгуром и пророчила ему счастливую долю, власть, любовь и кучу сестерциев в придачу. А он верил.
— Непременно. Сразу видно, что ты отличный парень. Постум знаешь как дерется — ну просто зверь. И врукопашную, и на мечах. Крот его одолеть не может. А ты — бах и заехал ему! — Хло прыснула. — Недаром он в ярость пришел. Туллия сказала, что ночью он даже плакал. И потом, потом... — Она замолчала на полуслове, вспомнила: о том говорить запрещено.
Философ враз помрачнел, отставил чашу.
— Пойду-ка я нашу пленницу проведаю. Она, верно, извелась вся. Постум к ней... хм... не подъезжал больше?
— Ага, как же! Туллия так ему и позволит подъехать — она не только щеки, она ему глаза выцарапает.
— Туллия? — переспросил Философ. — А ты?
— А что я? Мне-то какое дело! — Она запнулась, поняла, что сболтнула лишнее и заторопилась уходить.
Однако ушла недалеко — осталась сторожить в галерее, чтобы никто не увидел нового гостя императора. А может, просто хотела лишний раз посмотреть ему вслед. Как он идет, хромая. Эта хромота нравилась ей куда больше твердой походки преторианца или вкрадчивого шага исполнителя. VII
Философ остановился перед дверью с изображением золотой змеи. Отворил дверь и замер. Потому что всю проходную комнатку занимал огромный змей. Его коричневое тело сплелось немыслимыми кольцами, и где-то сбоку высовывалась огромная, как у мастифа, голова, возлежащая на вышитой шелковой подушке. Едва дверь отворилась, как башка вскинулась и два желтых прозрачных глаза с вертикальными зрачками уставились на гостя.
— Гет, — прошептал Философ.
— Ты-ы-ы, — выдохнул змей, поднимая голову еще выше, потом броском кидая ее вперед и замирая возле самого лица пришельца.
— Не ждал? — Философ усмехнулся.
— Да нет, ждал. Причем давно. Так давно, что и года устал считать.
— Ну вот я и пришел.
— Не поздновато ли?
— Путь далекий.
— Не близкий, — согласился Гет и посмотрел на поднос. — Девчонке поесть принес?
— Ну да, ей, не тебе же. Ты этого угощения и не распробуешь.
— Ага. Я теперь целого барана на обед съедаю, — похвастался Гет. — А через пятьдесят лет буду сжирать целого быка.
— Я, к сожалению, этого уже не увижу. Как девчонка?
— Да ничего вроде. Плакала ночью, сейчас спит, дуреха. Боится. Думает, в карцер отправят. Эх, кто бы мне объяснил: гениев на Земле теперь полным полно, а жизнь лучше не стала. Почему? Можешь не отвечать, потому что ты все равно не знаешь.
Гет подобрал несколько колец своего огромного тела, освобождая на полу проход. Философ прошел через комнатку и отворил вторую дверь. Если девушка и спала до его прихода, то сейчас он ее разбудил. Она вскочила на ноги. Потом, заметив, что явился Философ, облегченно вздохнула:
— Фу, ты меня напугал.
— Есть хочешь?
Он осмотрелся. Комната-карцер была пуста, если не считать маленького коврика в углу, на котором спала девушка, латрины с крышкой в другом углу и раковины с серебряным краном. Ставить поднос на крышку латрины было как-то неловко, и Философ протянул поднос девушке. Она тоже оглядела комнатку. Опять же посмотрела на крышку уборной. Потом фыркнула, рассмеялась и поставила поднос на пол. Она быстро пришла в себя. У молодых получается это вполне естественно: вчера плакал, сегодня смеешься. Маргарита села, скрестив ноги, и принялась с аппетитом есть. Сегодня она боялась уже куда меньше. Рассказать, что ее ждет в карцере? Нет, не стоит. Во всяком случае, пока. Философ почему-то надеялся, что подобного не случится. Он этого не допустит. Ни за что.
— У тебя кто-нибудь в семье попал в лапы исполнителям? — спросил Философ.
— Нет! — Она тряхнула головой. — Думаешь, только кто сам пострадал, о страдальцах может думать? Тут ничего личного. Просто опротивело все. Смотришь, как другие анус этим мерзавцам лижут или сидят тихонько, в уголок забившись, и страшно становится, что так всю жизнь просидишь. Вот и решила: не буду сидеть. Не буду. Я должна спасти этих парней. Глупо, конечно. У меня отец с матерью хорошие люди, честные. Отстранились от всего, не участвуют. «Мы друг другом живем», — заявляют. Но разве так можно? Сражаться надо. Я тайно мечом учусь владеть, чтобы сражаться. Честное слово. А ты? Как ты можешь служить этому подонку? А? Ты же честный человек.
— Постум — император.
— Ну и что — император? Это его обязывает — не нас. Он подонок. И все знают, что подонок. Все-все. Только молчат. Многие даже думают, что сын Бенита был бы лучше.
— Так думает Бенит, — перебил ее Философ. — А остальные лишь повторяют за ним. Я видел вчера сына Бенита в алеаториуме. Он задолжал всем, играет и не может остановиться. Он пьет по-гречески [Пить по-гречески — значит напиваться допьяна.] и нюхает кокаин.
— Да что ж это такое! — воскликнула девушка, спешно проглотила булочку и едва ею не подавилась. — Неужто в Риме и людей больше нет?! Ну хорошо, я знаю что делать, — она кому-то погрозила пальчиком.
Вообще в ней было много детского. Она казалась младше своих лет. Не глупее, а именно — младше. По ее манере говорить и держаться ей можно было дать максимум шестнадцать. А ведь ей двадцать. Да, ей двадцать, если это та самая Руфина, и она на несколько месяцев старше Постума. А между тем Постум рядом с нею выглядел как взрослый рядом с ребенком. Философ пытался определить, похожа ли девушка на покойного императора или на свою мать Криспину. Что-то, может, и было. Но рядом с Криспиной Маргарита показалась бы дурнушкой. Оба — и Руфин, и Криспина — не отличались романтическим складом души. Склонность к мечтаниям — а девица явно была склонна к мечтаниям — явилась у нее от каких-то давних предков — быть может, от императора Корнелия. Говорят, он был большой фантазер. Может быть, поэтому его застрелили в Колизее. Впрочем, никто так и не узнал, почему убили Корнелия. Это так и осталось тайной Рима — одной из многих его тайн.
— Я знаю, что делать, — продолжала Маргарита. — Надо пригласить Элия. Пусть вернется и станет Августом. А сыночка его, того, что родился в изгнании, сделать Цезарем. А Постума отправить в Северную Пальмиру — поменять местами этих двоих. Здорово, да?
— Неплохая мысль, — согласился Философ. — Только ничего не выйдет. Элий — перегрин. И его младший сын — всего лишь всадник по социальному положению, так как получил статус своей матери, а не отца.
— Но Элию можно вернуть гражданство.
— Гражданство — да. И даже вновь включить его в патрицианские списки. Но он не может стать Цезарем вновь.
— Какое свинство! Но Постум подонок. Его надо осудить и выслать. Он хотел тебя ударить! Тебя, старика! О Боги, я готова была его задушить.
Философ не стал больше возражать, лишь сказал сухо:
— Тебе лучше побыть здесь. Это относительно безопасное место. Во дворце никто тебя искать не будет. Палатин, — добавил он многозначительно: оказывается, и своему металлическому голосу он мог придавать интонации, если хотел. — Как только Бенит получит твое письмо, тебя тут же кинутся искать. А исполнителям... — он кашлянул. Поискал подходящее слово и не нашел, — лучше не попадаться, — сказал неопределенно.
Девушка покраснела — запылали и щеки, и уши, и даже шея.
— Я об этом не подумала, — призналась она. — Это правда? — Она в ярости швырнула в стену вторую булочку. Слезы брызнули из глаз. — Терпеть не могу эти фекалии!
— Почему она плачет? — спросил Постум. Он стоял в дверях, прислонившись к косяку. Маргарита не заметила, как он появился. Философ же услышал шаги, но не обернулся, позволив Августу подкрасться и подслушать их разговор. — Я, признаться, терпеть не могу свежих соплей.
Девушка отвернулась и принялась спешно размазывать слезы по лицу, а Постум за ней наблюдал с насмешливой улыбкой. Казалось, его забавляет вид слез и ее смущение. И гнев Философа — тоже. Он ожидал, что Философ начнет обличать. Но тот молчал. Секунду, две, три... Пришлось Постуму говорить.
— А наш Философ навещает юную пленницу! — Голос Постума звучал издевательски. — Будь с ним поосторожней, детка. Философ добродетелен и смел. Такие могут соблазнить, не прилагая усилий. А ты, детка, хочешь быть соблазненной — я это вижу по твоим злым глазкам.
— Не надо так разговаривать с Философом! — воскликнула девушка гневно, слезы ее мгновенно высохли.
— Не надо? — Постум шутовски склонил голову набок. — Она мне приказывает. Кстати, Философ, ты объяснил этой дурехе, что ее ждет, если она попадет к исполнителям?
— Я намекнул.
— Нет, в таких случаях нельзя намекать. Все надо говорить открытым текстом. Исполнители обожают юных красоток. У них в области Венериных забав отличная фантазия. Ночь длинная. От заката до рассвета — непрерывный трах. И там не будет благородного Философа, который за тебя заступится. И если ты не хочешь попасться в лапы к этим фантазерам, то советую вести себя потише.
Девушка хотела что-то ответить — но не могла. Губы ее дрожали.
— Все надо рассчитывать до начала войны. Тот, кто не умеет этого делать, проигрывает, — с усмешкой сказал Постум. При этом он смотрел не на Маргариту — на Философа.
Верно, он добавил бы еще пару фраз, но тут дверь отворилась и в карцер заглянула Туллия.
— Ты здесь? Плохая новость: арестовали Кумия.
— За что? За дебош?
— Если бы! — вздохнула девушка. — За сочинения против ВОЖДЯ.
— Да что за ерунда! Кумий уж много лет ничего не сочиняет. От стихов его тошнит.
— Как же! Это он тебе заливал. А сам тайком накропал какой-то памфлет да еще показал своему дружку, который оказался фрументарием Макрина. Уже старик, а ничуть не поумнел.
— Чтоб его Орк сожрал, старого пердуна!
Император вышел из комнаты, и Философ последовал за ним. Постум резко обернулся:
— А ты зачем идешь за мной? Что тебе надо?
— Хочу быть с тобой рядом.
— Зачем?
Философ не ответил.
— Зря тратишь время. Мне жить-то осталось чуть-чуть. Едва мне исполнится двадцать, Бенит прикончит меня. Власть он мне не вернет. Так не все ли равно, как я живу и что творю? Я хотя бы веселюсь, в отличие от трусливых обывателей.
— О тебе останется дурная память.
— Обо мне в любом случае останется дурная память — Бенит постарается.
— Кумий напишет правду.
— Кумий? — Постум расхохотался, так расхохотался, что слезы брызнули из глаз. — Кумий напишет правду... — повторил он сквозь смех. — Кумий не умеет писать правду. Он только врет и фантазирует.
— И в результате получается правда.
Постум внезапно перестал смеяться.
— Да, может быть. Только надо сначала спасти анус этого дурака Кумия. Хотя бы это я успею.
— Ты успеешь все, — сказал Философ.
— И я должен сам все решать... — прошептал Постум и запнулся. Он, казалось, еще чего-то ждал. Какой-то фразы, подсказки. Но Философ не произнес ее. — А может быть, не стоит спасать Кумия? Пусть погибнет на арене, а? Что скажешь, Философ?
— Тебе будет приятно смотреть, как он умирает?
Император вновь расхохотался. Почти натурально.
— Я всегда об этом мечтал. VIII
Каждое утро Бенит требовал, чтобы секретарь рассказывал ему обо всех событиях с подробностями. Все до мелочей. Пока он сидел за своим огромным столом, необъятным, как трирема, и перекладывал бумаги из одной пачки в другую, секретарь болтал без умолку. Секретарь уверял, что про вождя говорят только хорошее.
— И что — ни одного анекдота? — усомнился Бенит.
— Анекдот есть.
— Какой? Ну-ка, рассказывай.
Секретарь был мастер рассказывать анекдоты.

Предыдущая страница 4 Следующая страница


5 Роман Буревой

— «Сегодня надо зарезать сто человек, — говорит один исполнитель другому. — Таковы желания римлян». — «Слава богам, что они задают нам такие простые желания. А что если бы они попросили создать сто человек»? — «Ну, это еще проще. Мы бы изнасиловали сто телок».
Бенит захохотал и хлопнул в восторге по столу ладонью. Бумаги полетели на пол. В ту минуту доложили о том, что пришел император. Диктатор совсем позабыл, что Август обещал заглянуть на завтрак. Бенит любил завтракать с Постумом. Тот рассказывал о своих похождениях так, что диктатор умирал от смеха. Способный, мерзавец. Куда способнее, чем его собственный сын Александр. Да, Бенит умеет быть объективным. И пусть все критики заткнутся. Александр — слабак. Подчиненные будут вертеть им, как куклой: мерзейшее качество для правителя. Если Постум будет вести себя хорошо, то парень, пожалуй, получит в награду Рим. Но не стоит обнадеживать пройдоху заранее.
Бенит перешел в триклиний. Здесь все уже было готово: повсюду пурпур, один только пурпур, все остальные краски поглощены его блеском. Даже беломраморные колонны казались розоватыми. Даже салфетка, которой Бенит вытирал губы, — пурпурная. И Бенит в пурпурной тунике, и император — тоже. Они как бы часть интерьера. И даже их лица в отсвете пурпура казались иными, выкрашенными розовым, как у кукол.
«А что если его лишить пурпура? — подумал Постум. — Бенит наверняка окочурится».
Посуда была только золотая. Самому Постуму подавали на серебре. Помнится, когда в детстве он первый раз это заметил, оскорбился до глубины души. С тех пор он научился скрывать обиды.
— Как поживаешь, мой мальчик? — В голосе Бенита послышалась вполне искренняя нежность. По-своему он любил воспитанника: ведь ему удалось сделать из императора законченного подонка. Неважно, что отец Постума Элий, — воспитал-то его Бенит.
— Дерьмово. Вчера трахал одну девку, а она расцарапала мне щеку. Видишь? — Император тронул изуродованную скулу, замазанную мазью и припудренную. Кровавые дорожки на коже все равно заметны. Если учесть, что другой глаз изрядно заплыл, несмотря на прикладывание льда, то вид у Августа был не слишком величественный.
— Да, ты выглядишь неважно. Может, ты трахал кошку?
— Кошку? — задумчиво переспросил Постум. — Эта дрянь походила скорее на пантеру.
— Хочешь, пришлю тебе одну козочку? У меня есть на примете. Пишет мне письма с признаниями.
— Да у меня три на примете. Но хочется приручить ту, что царапается.
— Понимаю, сам такой, — благосклонно ухмыльнулся Бенит. — Будь с ней потверже. Тогда она вцепится в тебя коготками и не отпустит. Бабы обожают грубость, ты уж поверь мне.
Бенит пил сильно разбавленное вино и закусывал фруктами. С годами он стал почти вегетарианцем и скромничал в еде. Постум смотрел на его пальцы, хватающие куски с золотых блюд. Раньше при виде этих пальцев у Августа пропадал аппетит. А теперь — нет. Теперь он видит пальцы человека, который двадцать лет держал в узде Империю. Многие считают, что Бенит был лучшей кандидатурой, нежели Элий. Может, это и правда, но, скорее всего, — бессовестное вранье. Однако истину не узнать: Элий уже не станет императором.
— Я поймал твоего стихоплета с поличным, — самодовольно ухмыльнулся Бенит.
— Опять будешь поить касторкой?
— Нет. Придумал забаву получше. Завтра выставлю его на арене вместе с двумя парнями, что разбили статую, против моих исполнителей. Пожалуй, добавлю еще одного, который орал на улице всякие пакости. Получится хорошая потеха.
— Они же не бойцы. Можно ли их выпускать на арену?
— Разумеется, можно. Против врагов позволено все — так говорили наши предки. А я уважаю древних.
— Смотреть на такие поединки неинтересно. Отправь их в школу гладиаторов.
— Напротив, очень интересно! Безумно интересно — они будут трусить и умолять о снисхождении. Может быть, будут плакать.
— Что по этому поводу напишет «Акта диурна»?
— Она напишет то, что прикажу я, — самодовольно отвечал Бенит.
— А если она напишет то, что прикажу я? — с улыбкой спросил Постум.
— Разве это не одно и то же? — Бенит насторожился.
— О, конечно! — Постум сделал вид, что занят устрицами.
— Ты не пытаешься спасти Кумия? Ведь он столько лет был твоим учителем.
— А ты любил своих учителей?
Бенит одобрительно хмыкнул.
— Впрочем, я бы мог попросить за него. Старый прохвост порой меня забавляет, — небрежно добавил Постум.
— Ладно, я буду милостив. Поставлю против него какого-нибудь слабака. Победит — может вернуться к тебе. Я сегодня добрый.
— Ты начал переговоры о возвращении Пятого легиона? — как бы между прочим спросил Постум.
— Никаких переговоров, — заявил Бенит, — я их верну силой оружия. Только так и должна действовать Империя. Быть сильной — вот мечта каждой Империи.
— Ты знаешь, что означает мечта Империи?
— Конечно. Любая Империя мечтает включить в себя весь мир.
— А мир мечтает ее уничтожить.
— А ты умный мальчик, — он знал, что Постума, как и любого римлянина, злит это обращение «мальчик» к нему, уже взрослому. Но Август не показал виду, что обижен.
— И ты отдашь мне Империю назад, когда мне исполнится двадцать?
— Разумеется, не отдам, — сказал Бенит. — Когда тебе исполнится двадцать — нет. Ты получишь ее, когда я умру. Если будешь вести себя хорошо. Не так, как Александр. Ты — законный император. И ты — это я.
«Неужели он не убьет меня?» Постуму хотелось в это верить. Может, только-то и надо, что дождаться смерти Бенита. И все образуется. Все встанет на свои места. Да, Бенит еще не стар. Но у него язва желудка, хотя он и скрывает это тщательно. Может, в самом деле подождать? Какой соблазн! Как все просто: жить и ждать, ждать и жить... и... Не дождаться? То есть дождешься, но будет ли к тому моменту существовать Империя? Или останется одна мечта? IX
Постум заглянул в таблин Сервилии. Не потому что хотел — она сама попросила. Обычно юноша избегал встреч с бабушкой. В ее отношении к нему не было ни грана любви. Он это почувствовал еще в детстве. Вряд ли за двадцать лет она смягчилась сердцем.
Она сидела в кресле, прямая, стройная, все еще красивая. Несмотря на годы красивая. Только рот сделался тонким в ниточку и совершенно безгубым. Яркой помадой она проводила черту — на пергаментной коже кровавый разрез. Обилие косметики делало ее лицо кукольным, неживым. Но взгляд был не злым — настороженным, во всяком случае, так показалось Августу.
— Ты был вчера в алеаториуме, — сказал она, продолжая рассматривать какие-то бумаги на столе.
Постум не стал отпираться.
— Был.
— Но не играл. И Александр там был.
— Не знаю.
— Не выгораживай его. Потому что я-то знаю точно. — Она сделала паузу. Короткую, но значительную. — Я тебя не люблю. С чего мне тебя любить? — Она отшвырнула какую-то бумагу. И вдруг посмотрела на императора в упор. — Спаси Кумия. Он, конечно, прохвост, но он не должен умереть.
Уже интересно. Он знал, что старуха способна на неординарные поступки. Но чтобы вот так, открыто... Или это провокация? За двадцать лет он научился никому не верить.
— Он совершил преступление, — сухо ответил Постум.
Она разозлилась, но держалась достойно, даже голоса не повысила.
— Он пишет, что в голову придет, — как же иначе? Если запретить высказывать то, что приходит в голову, то вскоре и сами мысли перестанут являться.
— Скажи об этом Бениту.
Она глубоко вздохнула, будто набиралась сил. Потом сказала очень тихо:
— Я когда-то любила Кумия. Между нами ничего не было. Но я его любила. — Она помолчала. — Ты этого добивался, да? Доволен? — Беспомощное виноватое выражение проступило на ее лице, несмотря на слой косметики, — казалось, Сервилия позволила себе сделать нечто недопустимое. — Спаси его. Он — талант.
— А что взамен? — спросил Август.
— Взамен. Взамен... — Пауза затянулась. — Я буду на твоей стороне.
Сервилия — союзница? О, это многое значит. Если, конечно, она будет помогать на самом деле, а не делать вид, что помогает.
— Попробую, — пообещал Постум. — Но почему такое внимание к Кумию?
— Он писал замечательные стихи.
— И только-то?
— Да. Еще у меня к тебе просьба. — Она сделала паузу. — Когда ты вернешь всю полноту власти. Когда... ты понимаешь... Ты должен даровать мне титул Августы.
— Тебе и прабабушке Фабии? — спросил Постум. Он и бровью не повел, услышав просьбу Сервилии.
— Нет, только мне.
Постум не сомневался, что ответ будет именно таким. X
Кумия привели из камеры в маленькую комнатку для свиданий. Лицо его напоминало кусок рыхлого теста. Губы дрожали. Заключенного обрядили в черную тюремную тунику, всю в мокрых пятнах. От Кумия пахло — потом, мочой и страхом. Постум отчетливо уловил едкие миазмы страха и едва сдержался, чтобы не поморщиться. Он терпеть не мог этот запах, знакомый с детства. Потом, когда Август немного подрос, он научился постепенно забивать страх разъедающей кислотой ненависти. Но это потом. А сейчас запах страха напомнил ему давнее и невыносимое чувство бессилия.
Кумий присел на скамью. За решеткой его белое круглое лицо казалось особенно беспомощным. Лампа висела над головой Августа, и серая расплывчатая тень от решетки падала Кумию на лицо. Так что поэт был зарешечен дважды — сталью и тенью от стали. Почему-то эта вторая решетка раздражала куда больше первой.
— Ты как? — спросил Постум. — Знаешь о завтрашнем?
Разумеется, Кумий знал. Суд был еще утром, и его осудили за несколько минут. Защитник отказался от защиты. Бенит — мастер устраивать комедии. Мог бы призы получать. Как Нерон, увешал бы стены спальни венками.
— Здесь кормят прилично. Вечером настоящий пир обещают. А мне кусок в рот не лезет. Я-то и меча никогда в руках не держал. Все думал, успею научиться драться. И вот, не успел. Да и смешно в сорок учиться на гладиатора.
— Остальные умеют?
— Откуда мне знать?! — Кумий затрясся. — Постум, мальчик мой, сделай что-нибудь. Ну хоть что-нибудь. Спаси меня. Я — старый пердун. Я — трус. В душе моей нет «тройной меди». Даже одинарной нет. Не хочу умирать. Август, спаси меня, ты же можешь!
Он закрыл лицо руками и заплакал. Постум смотрел, как мутные слезинки стекают по дряблым щекам Кумия. Смотрел и не мог отвести взгляда. Будто видел что-то постыдное, запретное, элемент самой тайной мистерии, в обряд которой он еще не был посвящен.
Император кашлянул: у него самого в горле застрял комок.
— Вечером жди на пир. И пусть эти парни тоже придут. Как их, Корв и Муций, да?
— Пир? — переспросил Кумий и вскочил. — Ты сказал — пир? И все? Это все, что ты сделаешь для меня? Устроишь мне прощальную пирушку?! — Кумий не верил собственным ушам. Неужели Постум его так и бросит? Кумий похолодел, у него подкосились ноги, и он шлепнулся на скамью мешком. А ведь он надеялся...
— Не хочешь попировать напоследок? — пожал плечами Постум. — Или предпочитаешь умереть натощак?
— Не знаю, — прошептал Кумий. — Я хочу, чтобы Бенит сдох. Вот чего я хочу. А более — ничего.
— Бенит держит Империю! — сказал Постум и покосился на охранника в углу.
— Пускай держит. Только я его ненавижу. И порой — Империю вместе с ним.
Постум протиснул руку сквозь решетку и сжал локоть друга.
— Ладно, не трусь. Я приду посмотреть, как ты умираешь. Это должно тебя утешить.
Постум поднялся и направился к выходу.
— Постум! — позвал Кумий жалобно.
Но юный император не обернулся. Вигил, охранявший вход, долго копался с замком, странно поглядывая на Августа. А вдруг его намеренно не выпускают? Запрут тут вместе с Кумием, а завтра — на арену. Нет, глупо. Чего он боится? Бенит обещал отдать ему Империю.
Решетка наконец отворилась. Постум заставил себя нарочито медленно идти по коридору. Ему вдруг почудилось, что в эту минуту все за ним наблюдают. Весь Рим. И среди наблюдающих — Бенит. XI
Стены казались зелеными. Только старинная кладка имеет такой оттенок — камень напоминает бронзу, покрытую благородной патиной времени. Кроносу все равно — бронза или камень. По прошествии долгих лет все становится бронзой — все, что таит в себе зерно бессмертия.
В небольшом помещении стояли три металлических ложа, застланных белыми пушистыми покрывалами. Белые и пурпурные бархатные подушки принесли из Палатинского дворца. Пурпур эти стены видели впервые. Дивились. На круглый столик, одним своим видом суливший яства, тюремщики поставили только кувшин вина да положили краюху тюремного хлеба. Видимо, они сочли это остроумной шуткой. Трое обреченных смотрели на «яства» и молчали. Говорить никому не хотелось. Даже Кумию. Поэт украдкой разглядывал своих будущих «соавторов» по последнему бою. Один — совсем мальчишка, лет восемнадцати, а может, и того меньше — еще на губах светлый пушок, а в глазах веселье и страх. Он почти непрерывно истерически хохотал. Его брат, старше весельчака на три года, был жилист, крепко сложен и с первого взгляда видно, что тренирован. Этот наверняка умеет драться. Кумия убьют первым. Ну а мальчишку — вторым. Странно судьба распорядилась. Он дал себе зарок — не писать. Клялся всеми богами, и Юпитером, и Геркулесом. И Минервой. И вдруг месяц назад накатило. Он и сам не помнил, как стило очутилось в пальцах, как появились на бумаге первые строчки. Сочинялось легко, как никогда. Он хохотал, как ребенок. Утром размножил — благо множительный аппарат на Палатине был. Прежний страх давно улетучился, и бензиново-касторовый напиток Макриновых мучителей не вспомнился. Может, близость к императору вскружила голову, подумал: не посмеют тронуть поэта, коли сам Август приглашает его к себе. Оказывается, посмели. Да так посмели, что император и рта не успел открыть, а Кумия уже присудили к арене.
Дверь в тюремный триклиний распахнулась, и вошел Постум, за ним — Гепом и Крот. Все трое несли пакеты с едой. Сразу, перебивая затхлый смрад узилища, запахло жареным мясом. То ли почуяв запах, то ли при виде Августа, осужденные поднялись.
— Лежите, ребята, не надо суетиться! — приказал Постум. — Сегодня будет весело. А что будет завтра — неважно. Меня тоже скоро убьют. Так что я понимаю ваше печальное настроение. Ах, Кумий, Кумий, говорил же я тебе — сочиняй печальные элегии, это куда безопаснее.
Кумий пришел в себя после дневного разговора. То ли робкая надежда вновь затрепыхалась в его сердце, то ли он покорился судьбе и решил повеселиться напоследок: умереть назначено было завтра.
— Постум, голубчик, повторяю вслед за Ювеналом: «Не могу не писать сатир».
— Ладно, пиши, что хочешь, — милостиво согласился Постум. — Все равно тебе осталась одна ночь.
Кумий потянул носом — всхлипнул.
— Кстати, а кто четвертый в вашей компании? Будущие «соавторы» переглянулись.
— Нас тут трое.
— Я не о том. Кто четвертым выйдет завтра на арену? Вас должно быть четверо — так мне сказали.
— А, знаю! — весело воскликнул мальчишка. — Какой-то сумасшедший. Его держат в отдельной камере. У него волосы оранжевого цвета. И все лицо покрыто лиловыми пятнами. Лишай, наверное. Он весь день горланил похабные песни. Ты слышал, что он пел, Корв?
Тот, что постарше, кивнул. Старался держаться с достоинством, чтобы показать всем, а особенно младшему брату: ему не страшно.
— Позови его, — сказал Постум охраннику. — Это и для него последний пир. Пускай веселится. Таков обычай.
— Нам не хватает психа за столом? — удивился Кумий.
— Обожаю сумасшедших. У них есть чему поучиться. Говорят, мой отец тоже сумасшедший.
— Нет, Элий только притворялся, а на самом деле он всегда был себе на уме. — Кумий вздохнул. — Я тоже пытался изображать чокнутого, но не получалось.
Заключенного привели. Волосы у него в самом деле были оранжевые. Как и туника. Брюки — синие. Сандалии с разноцветными ремешками. Одежда бродячих артистов. Как артист он был развязен. Как сумасшедший — изрекал истины.
— О, да тут у вас неплохое угощение! Давненько так не едал! — воскликнул рыжеволосый, занимая место рядом с императором. Впрочем, он наверняка не догадывался, кто пирует сегодня с ним.
— Присоединяйся, — щедро предложил Кумий. — Пожри в последний раз.
— За что тебя взяли? — спросил Постум.
— За непонятливость, — отвечал рыжий, хватая со стола окорок и впиваясь зубами в нежное мясо. — Я прочел в вестнике, что Бенит после своей смерти еще год может исполнять обязанности второго консула. И стал всех спрашивать, как покойнику под силу такое? Он что, из Тартара будет присылать записочки? Или установит вертушку в Аиде и будет названивать живущим? После того как я задал этот вопрос третьему римлянину, исполнители меня повязали. А вы, ребята, часом не знаете, как он сможет остаться консулом после смерти?
— Знаю, — отвечал Постум. — У него есть специальная папочка, а в ней — указания на год вперед.
— И всего-то? — разочарованно протянул рыжий. — А я-то думал, он изобрел беспроволочную (то есть без проволочек) связь с Аидом. Фи... папочка с указаниями. Как примитивно! По-человечески примитивно. А если обстановка в мире изменится?
— Тогда не знаю. Ладно, лучше скажи, ты хорошо дерешься? — Постум тронул рыжего за плечо. Мускулы у него были твердые. Сталь, а не мускулы.
Рыжий замер, потом зачем-то потянул носом воздух.
— Мы с тобой, часом, не в родстве? — спросил он вдруг и коснулся лба императора.
— Не думаю. Так ты хорошо дерешься?
— Неплохо. Если память мне не изменяет, когда-то я был гладиатором.
— Надеюсь, ты не разучился драться.
— Драться — плохо, — философски заметил рыжий. — Но все время приходится бить кому-то морду. Понять не могу — почему. Не хочу, но дерусь. Всю жизнь против воли. Не понимаю...
— А не понимая, ты можешь драться?
— Приходится — как же иначе. — Рыжий вздохнул и развел руками. — Победы без драк не достаются.
— Послушай, я тебе объясню. Вот этот толстяк сочинял стихи. И завтра за это его убьют на арене.
— За стихи? — переспросил рыжий.
— Да. За стихи. Хочешь его спасти?
— А хорошие он писал стихи?
Постум хитро прищурился, искоса глянул на Кумия.
— Не особенно. Но не настолько плохие, чтобы за них убивать.
Кумий, услышав такое, поперхнулся. Он кашлял и кашлял, хотя двое товарищей по несчастью нещадно колотили его по спине кулаками.
— Они были так хороши, что за них стоит умереть! — в ярости выкрикнул Кумий, наконец обретя голос.
— А эти двое уронили бюст Бенита и разбили, — продолжал Постум, сделав вид, что не заметил возмущения Кумия. — Причем не нарочно.
— Жаль, что не нарочно.
— Нас обвинили в святотатстве, — почти с гордостью произнес Корв. Три дня назад он был предан Бениту. Сейчас — искренне его ненавидел. — Якобы этот бюст — святыня. — Корв презрительно фыркнул. — Мир весь — одна жирная фекалия, — заключил он философски. — И Бенит всех обфекалил. — Перед смертью можно говорить и не такое.
Мальчишке Муцию тоже хотелось придумать что-нибудь дерзкое и остроумное, но ничего не придумывалось.
— Истина — лишь вероятна, ценность святынь — тоже. Но, пожалуй, этих ребят надо спасти, — задумчиво проговорил рыжий. — Так?
— Попробовать стоит, — кивнул Август.
— Я буду драться, — пообещал сумасшедший.
— Отлично! — Муций глотнул неразбавленного вина и захмелел. Бой на арене казался уже не таким страшным. Да и чего бояться, когда рядом старший брат и еще этот гладиатор. — А что если мы побьем исполнителей, а?! Корв, мы ведь можем.
— Нет, — хмуро отвечал Корв. Он уже минут пять жевал кусок мяса и никак не мог проглотить. А мясо было нежнейшее. Но все равно Корв не мог его проглотить — кусок почему-то застревал в горле.
— Почему нет? Ты же...
— Ты — плохой боец. Я — плохой боец. Он, — Корв кивнул на Кумия, — вообще не боец. Один бывший гладиатор нас не спасет. — Он сделал новую попытку проглотить мясо, но попытка не удалась.
— Нам нужен еще один хороший рубака, — сказал рыжий. — Тогда может что-то получиться.
— Я напьюсь до бесчувствия, и пусть меня убивают, — пробормотал заплетающимся языком Кумий. — И сам напишу на себя эпитафию. Постум, дружочек, похорони меня как положено. Обещай меня похоронить.
— Обещаю.
— Теперь слушай эпитафию.
Кумий хотел продекламировать надпись на будущем надгробии, но не смог. Лишь раскрыл рот — и позабыл сочиненное. Существует поверье, что тот, кто постоянно читает эпитафии, уходит в прошлое и забывает настоящее. Жаль, что это только поверье. Жаль. Было бы неплохо уйти в прошлое, когда можно было сочинять что угодно и исполнять желания. XII
Философ сидел в кресле с книгой в руках. Но не читал. Смотрел, как ласточки вычерчивают причудливые узоры над макушками пиний. Хорошо в нимфее. Шумят фонтаны, шелестят деревья. Не верится, что за стенами Палатина раскинулся шумный многомиллионный город. Здесь зелень, влага, покой. Причудливый ковер растений кажется искусной мозаикой. Хорошо быть садовником на Палатине. Каждую весну высаживать рассаду, восстанавливая живой орнамент. Садовник Максим делал это с такой любовью, что невольно хотелось ему помочь. И Элий, маленький сирота, до которого не было никому дела, всегда ему помогал.
— Максим, — произнес вслух Философ.
— Что-то не так?
Садовник вынырнул из-за зеленой арки, держа в руках ножницы. Максим! Постаревший, согнувшийся почти пополам. Нос, и в молодости весьма солидный, теперь сделался огромным, нависал над беззубым ртом. Старик почему-то не вставил зубы.
— Тебя не обижают? — спросил Философ.
Старик то ли не понял, то ли не расслышал.
— Нарциссы в этом году цветут хорошо.
— Как живешь?
— Рассада сильно подорожала. А денег не прибавили. До цветочков нынче никому нет дела, — в голосе его прозвучала обида. — А без цветочков нельзя. Не бывает земли без цветов.
— Как сын твой?
— Умер, — ответил старик. — Все сыновья умерли. Плохо жить так долго.
— Посади лопухи, — предложил Философ. — Нынче модно в садах сажать лопухи.

Предыдущая страница 5 Следующая страница


Все дороги ведут в Рим 6

— Это Альбион чудит. Но нам их мода не указ. У нас тут классический стиль.
И он удалился, бормоча: «Какая, однако, дорогая рассада этой весной... Императорские сады... нужно столько рассады. Но кого волнует такая мелочь... »
Все мечтают жить долго, чтобы насладиться жизнью. Но, перешагнув пятый десяток, нетрудно понять: большинство мечтаний никогда не сбудется. Хорошо если исполнится малая толика.
Заслышав шаги, Философ повернул голову. Слух у него был чуткий. Еще не увидев, узнал по шагам — Меченый. Не ошибся. Старый приятель присел рядом на мраморную скамью.
— Завтра в Колизее смертельный поединок. Август приглашает тебя посмотреть, — сообщил Меченый.
— Не пойду. — Философ нахмурил брови.
— Придется. Ведь ты вернулся в Рим ради него. Значит, еще раз пойдешь в Колизей. Он будет там.
Философ поднял голову. Показалось ему, что старый приятель что-то недоговаривает. Но не стал расспрашивать, что именно. С годами он научился не торопить события. Ценить очарование длящейся тихой минуты, даже если вслед за ней обещали грозу. Все почему-то торопятся на седьмом круге [Седьмой круг — последний круг в гонках на колесницах, финишная черта отмечена мелом.]. А он — нет. Напротив, стремится попридержать коней. Меловая черта пока не видна.

ГЛАВА IV
Игры приговоренных против исполнителей

«Наконец сочинителя Кумия постигнет наказание за его мерзкие писания. Сегодня он выйдет на арену Колизея». «Акта диурна», 8-й ден до Ид апреля [6 апреля.] I
Перед боем на арену высыпали мальчишки и девчонки — члены молодежной организации «Надежда Рима». Все в красных военных туниках, в нагрудниках, на вид почти настоящих, в шлемах, горящих позолотой, с красным оперением. Эта нарядная юная армия маршировала по песку, который через полчаса должен обагриться настоящей кровью. Бенит обратился к новому поколению с речью:
— Юные римляне! Вы — заря жизни! Вы — завтрашняя армия!
И сам зааплодировал. Народ на трибунах в восторге бил в ладони. Да и немудрено — внизу на арене внимали диктатору их дети. Дети были в восторге. Целая армия великолепных исполнителей. Но не гениев. Так всегда: гениям наследуют люди, «А кто наследует людям? » — такой вопрос мог бы задать Бенит. Но он не задавал вопросов — он изрекал ответы. И ему верили. Всегда и все. Или почти все.
— А неплохо было бы выпустить львов на арену, — сказал вдруг Аспер, наклоняясь к Бениту. — Представляешь, какая бы вышла потеха! — Аспер затрясся от смеха.
С некоторых пор у этого тихого исполнительного бюрократа появлялись желания совершенно удивительные. Даже Бенит удивлялся. Вот и сейчася — тоже.
— Да, потеха была бы замечательная, — согласился диктатор. — Особенно ее конец. Потому что нам не удалось бы уйти живыми из амфитеатра.
— Ты преувеличиваешь гнев римлян, — фыркнул Аспер. — Они способны лишь на вопли. К тому же преторианская гвардия нас охраняет.
— Шутка насчет детей неудачна, — заметил Бенит. — Ведь это наши дети. — Он помахал рукой юным.
Трибуны разразились воплями восторга, похожими на рыдания. Или так показалось? Нелепое сравнение. С некоторых пор Бенит испытывал неуверенность. Он и сам не знал, почему. Но что-то его сейчас тревожило. Ах да! Отсутствие Августа в ложе. Где же император? Главная потеха вот-вот начнется. Постум обещал прийти посмотреть, как будут убивать его учителя.
— Никогда не думал, что у нас с тобой, ВОЖДЬ, столько незаконнорожденных отпрысков, — хихикнул Аспер.
Очередная шутка сгладила неприятное впечатление от предыдущей.
В ложу заглянул префект исполнителей Макрин и протянул смятый листок Бениту.
— Раскидано по всему амфитеатру, — сообщил он.
Бенит глянул на листок и смял мерзкую бумажку.
— Очередное послание Нормы Галликан. Я уже его читал. Вновь злобный бред старой одинокой женщины.
Макрин пожал плечами:
— Не понимаю, почему ты возишься с этой скандальной бабенкой. Отдай приказ, и любой из твоих гвардейцев с удовольствием прирежет эту суку.
Бенит покачал головой:
— Будет слишком большой резонанс во всем мире.
— Весь мир — это Альбион и его прихвостни. Да еще вики. Какое тебе до них дело? Ты управляешь самой могучей Империей в мире. — Макрин так привык льстить, что не замечал уже, что льстит. — Норму все равно рано или поздно придется задушить.
— Норма Галликан... — задумчиво произнес Бенит, развернул мятую листовку и несколько секунд смотрел на бумагу, — Она могла бы мне помочь. Но не захотела.
И тут в ложу вошел император. Бенит с изумлением смотрел на Постума — тот был в легких пластиковых доспехах гладиатора, шлем прижимал к груди. При виде Макрина Август рыкнул совершенно по-звериному, ухватил главу исполнителей за шиворот и выволок из ложи. При этом рванул с такой силой, что шелковая туника лопнула. Шелк-то оказался дешевый. Макрин что-то вякнул и получил хороший пинок под зад. Август никогда не пытался скрыть, что ненавидит Макрина. Глава исполнителей платил ему тем же. Бенита забавляла их вражда. Порой он их специально стравливал. Но всегда тайком или открыто в конце концов становился на сторону Постума. Макрина это приводило в ярость.
— В чем дело? — спросил Бенит, разглядывая доспехи императора. Он подозревал какую-то игру. Но пока не понимал — какую.
— Хочу повеселиться и выступить на арене. Коммод так веселился, почему бы и мне не последовать его примеру? Кажется, тебе нравится, когда я подражаю древним? — спросил Постум.
— Такое выступление унизительно для императора.
— Тем легче меня будет свергнуть, — подмигнул Постум Бениту. — А впрочем, это занятие было унизительным раньше. А потом, когда гладиаторы стали исполнителями желаний, напротив, превратилось в почетное. Все меняется со временем — смысл слов и назначение предметов. И даже мечты Империи меняются порой. После того как меняются ее императоры. Так что вели присоединить к твоим ребятам еще одного исполнителя. А то я прикончу их слишком быстро.
— Как бы они не прикончили тебя, — буркнул Бенит. — Оружие-то боевое. — Происходящее ему не нравилось. Он не желал гибели этому юноше. Видят боги — не желал.
— Ты отдал приказ меня прикончить? — Постум изобразил притворный испуг.
— Не говори ерунды. В Риме есть только один человек, который тебя любит. И этот человек — я. — Бенит верил, что говорит правду. И Постум ему верил. Почти. — Но приказать исполнителям подставить горло под твой меч я не могу.
— И не надо. Бой будет честным.
— Исполнители — прекрасные бойцы, — ухмыльнулся Аспер. — И они любят кровь. Как и я. — Аспер плотоядно облизнул губы.
— Это заметно.
И Постум вышел.
— Его в самом деле могут прикончить, — предположил Аспер и глянул на Бенита, пытаясь угадать, что думает диктатор по этому поводу.
— Пусть боги решают. Надеюсь, парень умеет драться. Кажется, его этому учили. Ведь он император.
— С моими ребятами ему не справиться, — сказал Макрин. Он потихоньку вернулся в ложу и теперь из-за плеча Бенита озирал арену. — Они — самые лучшие. — Глава исполнителей выжидательно посмотрел на Бенита — что тот скажет. Но диктатор не сказал ничего. II
Приговоренных выпустили из куникула. Первым шагал Корв, последним — рыжий. И вдруг распахнулись ворота под императорской ложей, и на арену шагнул сам император. Зрители, начавшие свистеть при виде осужденных, умолкли — узнали Постума. Его появление было для них загадкой. Зачем император на арене? Хочет наградить? Или... неужели будет сражаться сам? Ропот побежал по рядам. Скорее неприязни, чем восторга. Из осужденных лишь Корв казался достойным бойцом. Остальные напоминали жертвенных животных, почему-то одетых в доспехи и вооруженных мечами и щитами. Вряд ли они продержатся и минуту. На самом деле минута — это очень долго. Это бесконечный бой — тот, который длится минуту. Все значительное слишком кратко, как Венерин спазм. Постум неспешно подошел и встал в ряд с осужденными. Муций по левую руку от него. Кумий — справа. Корв понял замысел и выступил вперед, заслоняя Кумия с другой стороны плечом. Рыжий занял позицию рядом с Муцием. Каждый опытный боец должен был прикрыть неумеху. Риск был велик. В предстоящей драке и собственную-то жизнь отстоять можно было с трудом. А уж если думать про соседа...
— Оставьте меня, не рискуйте. Я встану отдельно. Пусть я погибну... не надо... — путано забормотал Муций. Вчерашний хмель прошел, а вместе с ним улетучилась и смелость. Теперь он отчаянно трусил. Да, он боялся. Но пусть будет Юпитер Всеблагой и Величайший свидетелем — он не хотел спасти свою жизнь ценой жизни старшего брата.
— Стоять! — рыкнул император и наградил приговоренного ощутимым тычком в бок. — Все решения принимаются до начала войны.
Против пестрого сброда вышли одетые в черное, закованные в черные доспехи воины. Исполнители казались монолитной неодолимой стеною. И даже пластик их доспехов выглядел вороненой сталью.
— Путь наступают, — сказал Постум, глядя, как черная шеренга движется на них. — Главное, не дайте себя обойти с флангов. Помните, новые Канны нам ни к чему. Рыжий, ты готов?
— А как же!
— А ты, Корв? Покажи на что ты способен, парень!
Пятеро черных кинулись в атаку. Зрителям казалось, что осужденные вместе с императором полягут на песок, где стоят. Черная волна налетела на них, но не сшибла. Сверкнуло оружие, лязгнула сталь, вопль боли разнесся над ареной, и двое черных рухнули на песок. Шеренга осужденных распалась. Каждый теперь сражался за себя. Но в этой новой схватке мальчишка и Кумий оказались неучастниками. Они стояли посреди арены, растерянно оглядываясь, и с изумлением наблюдали, как их товарищи орудуют щитами и мечами. Корв оказался отличным бойцом — меч его так и сверкал, будто ткал в воздухе замысловатую серебристую паутину. Больше витийствовал однако. Сравнения, аллитерации, метафоры — он прибегал к ним непрерывно, медля нанести последний разящий удар. Хороший ученик, но неопытный воин — видно сразу. Зато рыжий дрался за троих и первым опрокинул своего противника. На золотом песке стал медленно набухать красный круг. Зрители завопили, вмиг возненавидев черных. «Август! Август!» — неслось над Колизеем. Черные уже не наступали — оборонялись. Зрителям понравилась выдумка юного Августа. Постум старался — пусть римляне поглядят, как умеет драться их император. Все мыслимые удары и блоки были им продемонстрированы с тщанием. Трижды полоснул он противника до крови. Один раз и его задело, но чуть-чуть, и боль лишь разозлила Постума.
Корв в третий раз выбил оружие из рук противника. Тот поднял меч, и тогда рыжий встал на место Корва, решив избавить парня от сомнительной чести стать убийцей. Бой почти сразу завершился. На песке застыло раздавленным насекомым еще одно черное тело.
Постум остался с противником один на один. Пора было заканчивать. Трибуны неистовствовали.
«Если сейчас прикажу убить Бенита, его убьют», — подумал, пьянея от одной только дерзкой мысли, Постум.
И едва не поплатился.
Противник сделал неожиданный выпад. Чудом император успел увернуться. И тогда, разъярясь, полоснул по открывшемуся на мгновение бедру черного. Из-под пластиковой защиты вдруг вывернулась валиком полоса красного мяса. Исполнитель покачнулся. Постум ударил вновь — в шею. Кровь брызнула в лицо. Сквозь решетку шлема теплые капли упали на кожу. Исполнитель, еще живой, извивался на песке.
— Я милую тех, кто остался в живых! — крикнул император звонким юношеским голосом.
Зрители на трибунах ревели от восторга. Кумий плакал. Муций, потрясая мечом, хохотал. Потом кинулся бежать вдоль трибун. Ему бросали цветы. Он поднимал их, прижимал к груди и швырял назад — зрителям. А на арену летели новые букеты и венки. Наверняка они предназначались исполнителям. А достались другим. Постум поднял один из букетов и протянул Кумию.
— Ну как? Нравится купаться в лучах славы? Сейчас нам на головы наденут венки победителей.
Кумий беспомощно развел руками:
— Знаешь, меня ни разу не награждали... ни разу... А тут... Меня наградят как гладиатора.
Кумий в надетом набекрень шлеме смотрелся нелепо. И пятна не им пролитой крови на его коже напоминали краску. Но он принял венок из рук юного императора и расплакался — в который раз за последние сутки. III
Лишь один зритель в амфитеатре не вскочил с места, чтобы выкрикнуть в восторге имя Постума. Он сидел неподвижно среди прыгающих и орущих, сцепив руки в замок и положив на них подбородок. Если бы кто-нибудь обратил на него внимание, то по этому характерному жесту мог бы узнать странного зрителя. Но никому не было до него дела. Седовласый Философ смотрел на арену, где юный император обнимался со спасенным сочинителем. «Игра судьбы. Всегда только игра», — вот о чем думал Философ. Не просто игра — изощренная насмешка. Он сам когда-то бился и едва не погиб на этой арене. Быть может, на камнях Колизея до сих пор хранится микроскопическая частица его крови. Когда-то он сделал все, чтобы сохранить игры, пытаясь продлить прошлое, которому надлежало умереть, и вот теперь его собственный сын сражается на арене. На которой льется кровь. Когда-то, чтобы сберечь Империю, он отдал ее подонку. Нет, не стоит перечислять дальше все совершенные ошибки, потому что тогда начнет казаться, что было сделано лишь надлежащее. Если смотреть на мир с последнего ряда Колизея, сидя под пурпурным веларием в жарком полумраке, то человеческая боль становится величиной второго порядка малости, которой вполне можно пренебречь. И тогда уже не имеет значения, что ты ненавидишь Бенита — потому что твоя ненависть ничего не значит. И не имеет смысла ненавидеть тиранию, потому что Империя твоей ненависти не разделяет. Ты помнишь, что жил вчера и позавчера, и сегодня тоже еще не умрешь. И значит — жизнь твоя была очень длинной, и наверняка можно отыскать нечто, достойное упоминания в анналах. Но тебя не волнуют анналы, а волнует лишь одно: успеешь ты совершить то, что задумал?
Потеха закончилась, амфитеатр Флавиев быстро опустел — все зрители могли покинуть зрительские места за двадцать минут. Философ шел с последними восторженными почитателями, которые никак не желали расходиться и, останавливаясь в проходах, продолжали хлопать в ладоши, орать «Постум Август!» и свистеть. Император для них был почти что гладиатор, исполняющий желания. Но кто знает, может, так оно и есть?
— А здорово он, здорово, правда? — обратился «обожатель» к Философу.
Тот не ответил и прошел мимо, опустив голову, и столкнулся с немолодой женщиной в белом платье. Странно среди пестро одетой публики смотрелась эта женщина в белом, да еще с деловой папкой в руках. Философ извинился и глянул ей в лицо. Она тихо ахнула и уронила папку. Узнала. И он узнал. Наклонился, стал собирать бумаги. Она не двигалась, стояла, будто одна из многочисленных статуй в нишах. Он подал ей папку, она механически взяла.
— Я ищу Понтия, — сказала женщина зачем-то. — Мы договорились встретиться, а его нет.
Наверное, не хотела, чтобы Философ подумал, что она специально за ним следила.
— Рад видеть тебя, Порция. Очень рад. — Он говорил искренне. Он в самом деле испытал радость от этой встречи, хотя она, то есть встреча, сулила ему лишь опасность. — Как сын?
Порция растерялась. То ли не хотела говорить о Понтии, то ли вообще не хотела говорить.
— Ничего. Как все. И я рада. Правда, рада. — Она через силу улыбнулась. — Мне надо идти. Прости. — Она заспешила к выходу, почти побежала.
Не оглянулась. От кого она бежит? От Философа? От своего прошлого? Или от своего настоящего?
Выйдя из Колизея, Философ обернулся и взглянул на четырехъярусную облицованную мрамором громаду. В верхних арках — бесчисленные статуи. Прежде, когда он смотрел на Колизей, то видел только мрамор и пурпур, и золото повсюду. А теперь все обнажилось — будто некто содрал облицовку и драпировки, повсюду мерещились каркасы, контрфорсы и арки перекрытий, невидимые прежде, и вместо мрамора — серо-коричневый туф. И кровь. Колизей похож на крепость. Но он не защищает, а, напротив, смертельно опасен. Камня столько, что из него можно выстроить новый Рим. А сколько крови? Сколько жизней оборвалось здесь? И что можно было сотворить из них? Что могли сделать те, бессмысленно убитые? Мир упущенных возможностей, мир, слишком тесный для людей, мир, замкнутый, как эллипс Колизея, в котором никто не знает ответа на вопрос: «Как искупить прошлое?» Тому, кто найдет ответ, поставят памятник куда выше Аполлона. Нет, Колизей — отнюдь не та стена, за которой можно укрыться. Величие еще не означает истины. А истина в том, что жизнь коротка, а желания — неисполнимы. IV
На стоянке Философ отыскал пурпурное авто императора. Преторианцы не хотели его пропускать, но Философ указал на надетое поверх черного платка золотое ожерелье, похожее на галльский торквес. Только на этом была выбита надпись — «Философ, раб императора». Увидев ожерелье, преторианцы беспрепятственно допустили Философа к машине Августа. Постум уже сидел на заднем сиденье, обнимая Туллию.
— Ну как, тебе понравилась развлекуха? — поинтересовался император. — Признайся, что понравилась. — Август похлопал Философа по плечу.
— Нет. Не понравилась. Не люблю, когда убивают на арене.
— Вот как?! Тогда ты чудовищно стар, приятель. Ныне другие времена и другие нравы. А я люблю игры. Особенно те, где надо драться.
— «О, времена, о, нравы!» — воскликнула Хлоя, смеясь. — Ты здорово дрался, Постум Август!
— Ты бы видела Бенита — он чуть не лопнул от ярости, когда побили его черных. Кумий, ты видел его рожу?
— Нет, — признался сочинитель. — Я плакал... так, как не плакал, когда получил двойку за письмо при поступлении в лицей... клянусь Геркулесом.
— А по-моему, Бенит был доволен, что ты победил, — сказала Туллия. — Я сидела совсем недалеко от императорской ложи. Клянусь, Бенит был доволен. Зато Макрин — в ярости.
— Да? Может быть. Но Макрин проиграл. А проигравший ничего не решает. Кстати, а где Рыжий? — обеспокоился Постум. — Я его не вижу! Этот парень мне приглянулся. Я бы взял его к себе в свиту. Мне как раз не хватает еще одного сумасшедшего. Они бы составили с Философом прекрасную пару. Рыжий! — крикнул Постум. Но никто не отозвался. — Да кто-нибудь видел Рыжего? — спросил император раздраженно.
Крот пожал плечами.
— Удрал, — предположил Кумий. Он снова был в свите. Обнимался с каждым. Даже с Философом.
Двое спасенных ехали во второй машине следом за пурпурной «триремой» императора. Время от времени Муций начинал приветственно размахивать руками в надежде, что Август заметит его изъявления признательности. Зато Корв старался держаться солидно, с достоинством, и лишь время от времени утирал предательски влажнеющие глаза.
— Что будет с этими ребятами теперь? — спросил Философ.
— Я их отправлю на Крит. Всех, кроме Кумия, разумеется. Этого оставлю при себе. Он меня веселит. А тебя нет?
— На Крит? Зачем?
— Пусть составят компанию Норме Галликан. Старушке там скучно. Она шлет мне такие чудесные письма, не замечая, что время эпистолярной борьбы прошло.
— Ты переписываешься с Нормой Галликан? — изумился Философ.
— А почему бы и нет? По особому каналу, разумеется. Как ты думаешь, на какие деньги Норма Галликан живет на Крите? На работах по реставрации дворца Миноса она вряд ли может заработать больше двухсот сестерциев в месяц. Я посылаю ей деньги и книги. А она мне шлет письма. Пытается убедить меня отказаться от пороков. Она ведь считает, что я очень порочен. Очень. Но продолжает убеждать. А я описываю ей все мои безумства — настоящие и мнимые. Все мои Венерины похождения, все наслаждения, тайные порывы души. И ее это нисколько не коробит. Она не оставляет надежды вернуть меня на путь добродетели. А я с этого пути стараюсь свернуть. Думаю, она читает мои письма с большим удовольствием. Она недурно рассуждает о многом. Кроме секса, разумеется. И современной музыки. В музыке она ничего не понимает. Так что пусть воспитывает этих ребят. — Август кивнул в сторону второй машины. — Корв и Муций ей понравятся. Хорошие парни. Не хочешь написать Норме письмо, Философ? Думаю, тебе есть что сказать старушенции.
— Она не так уж стара, — задумчиво произнес Философ.
— Твоих лет, надо полагать. Может, чуть старше. Но упорная, не сдается. Истинная римлянка. Упрямство — наше достоинство и наш порок. Помнишь, как Полибий говорил о нас, римлянах? «...Раз какая-нибудь цель поставлена, они считают для себя обязательным достигнуть ее». Так что неудивительно, что Норма Галликан надеется перебороть Бенита. И у меня иногда мелькает шальная мысль: а вдруг ей это удастся?
— Ей это удастся, — сказал Философ твердо.
— О, не сомневаюсь. Лет через сто какой-нибудь новый Плутарх, возможно, правнук моего учителя, напишет жизнеописания Нормы Галликан и Элия Цезаря. А для контраста — Бенита и Постума. Звучит неплохо.
— Тебе нравится соседство Бенита? — спросил Философ.
— Меня не спросили, когда помещали мою юную особу под опеку диктатора. Так что теперь мы неразлучны. Мы рядом, связанные крепче, чем родством, телом самой Империи. И не тебе нас разлучить!
— Постум, прекрати свои дурацкие шуточки, — воскликнула Хлоя, заметив, как побледнел Философ.
— Я не сказал ничего дурного. Одну правду, чистую правду, которую так любит мой друг Философ. Мой раб Философ. А сейчас мы устроим пир. Пир по случаю спасения нашего боголюбимого Кумия. Кумий обожает пиры, не так ли?
— Обожаю, — поддакнул поэт. — Но сегодня у меня нет аппетита.
Только теперь все заметили, что он бледен до какого-то болезненного зеленоватого оттенка.
— Кумий, что с тобой? Неужто отравился вчера грибами?
— Арена... — только и выдавил Кумий и едва успел перегнуться через борт авто, как его вырвало.
— Фу, Кумий, — сморщился Постум. — Неужели ты еще не привык к виду крови?
— Нет, — сказал тот со страдальческим выражением лица. — Я никого за свою жизнь не убил. И никого не хочу убивать. Я только пишу стихи.
— По-моему, это куда страшнее, — улыбнулся Постум. — А ты, Философ, не сочиняешь стихи?
— Нет, — ответил тот после паузы.
— Ну наконец-то я отыскал в тебе хоть какое-то достоинство, — рассмеялся император.
— Но он наверняка пишет прозу, — не удержалась от ехидной реплики Туллия.
— Проза — совсем иное дело. Проза похожа на длинное письмо к неизвестному адресату. Можно прочесть твое письмо, Философ? Разумеется, там много нравственных поучений. Но парочку свежих мыслей тоже можно найти.
Философ молчал.
— К примеру, — продолжал Постум задумчиво, — «Проигравший ничего не решает»... Тебе нравится это высказывание?
— А ты не побоишься прочесть мое письмо?
— Не знаю, — отозвался Постум. V
Вся компания первым делом отправилась в бани. Постум с молодежью в терпидарий, а Меченый и Философ выбрали отделение пожарче. Когда Философ отворил дверь в кальдарий, то обнаружил, что там уже кто-то есть. Сквозь клубы пара угадывалась голова и плечи сидящего на скамье человека. Философ, подойдя, с изумлением обнаружил, что человек этот необыкновенно схож с ним, вот только на теле его нет ни одного шрама.
— Привет, Философ! — воскликнул двойник, поднял руку и тут же уронил ее в изнеможении. — Присоединяйся.
— Что ты здесь делаешь?
— Живу здесь. Я почти не покидаю дворец, чтобы ребята Бенита меня не обнаружили. Но зато все время подле императора. Чуть что — и он призывает меня к себе. Ну да, — усмехнулся Гэл, — мне пришлось вместо тебя заняться воспитанием твоего сына, когда ты от него отказался.
— Теперь понимаю, почему Постум превратился в законченного негодяя, — прошептал Философ.
Он сбросил простыню, в которую был закутан, и погрузился в горячую ванну.
— Ты не прав, — вздохнул бывший гений. — Я внушал ему те же мысли, что когда-то внушал тебе. Только семена упали совсем на другую почву. Но всходы получились изумительные. Я горжусь своим произведением. Да ты и сам вскоре его оценишь. Кстати, с тех пор, как мы расстались, на твоем теле прибавилось шрамов. Ты сильно рискуешь, как видно. Не боишься, что клеймо Вера может не выдержать в самый неподходящий момент? Нить твой судьбы порвется, и ты погибнешь мгновенно.
— Я ничего уже не боюсь, — отозвался Философ.
— Да, ты всегда был смел, помню.
Гэл поднялся, принял картинную позу.
— Я так же молод, как и двадцать лет назад. А ты? Ты похож на старую развалину. Фу, противно смотреть.
И Гэл, решив, что одержал внушительную победу, удалился из кальдария.
— Мерзавец, — сказал Меченый.
— Как ты думаешь, Квинт, что Гэл мог рассказать Постуму?
— Все рассказал. Все, что знал. Тебя это смущает? Тебе есть чего стыдится перед сыном?
— Наверное. Каждому есть чего стыдится.
— Ну и хорошо. Тогда есть надежда, что вы с Постумом найдете общий язык. Потому что он стыдится очень многого. И потом... знаешь, о чем я подумал? Гэл ведь пытался заменить тебя. Значит, хотел походить на тебя. Видел его лицо? Это же ты двадцать лет назад. А внешность гения всегда такова, каков он сам.
После возвращения в Рим Меченый переменился. Он стал весел и уверен в себе. Будто нашел нечто, потерянное в изгнании. И даже помолодел. А может, и сам Элий переменился? И тоже стал моложе? Душой, во всяком случае, — точно. Ему начали нравиться вечеринки Постума — на них он вдруг почувствовал себя нечужаком. Как будто вернулся не просто в Рим, а на двадцать лет назад. К тому же Хлоя...
Он подумал о Хлое, ощутил приятный жар в груди. И улыбнулся. VI
Когда Философ и Меченый явились в триклиний, пир уже начался. Подавали закуски — вареные опята, все один к одному, похожие на крошечные колеса крошечных колесниц с красным соусом, ядрено приправленные перцем; затем следовало филе мелких рыбешек в винном соусе, настолько нежное, что таяло во рту, и, конечно же, — фаршированные яйца, наполненные гусиным паштетом. Ведь римский обед всегда начинается с яиц. Меньше пользовались спросом мозги, сваренные в молоке, посыпанные зеленью и укропом. Все это было изысканно, но не особенно дорого — к примеру, банки с консервированным рыбным филе в винном соусе продавались в любой лавке по сестерцию за пару. С потолка по древнему обычаю падали лепестки роз. Зажгли настоящие светильники. Запах горящего масла смешивался с запахом благовоний — будто не в триклинии они пировали, а в храме.
— Философ, душка, возляг рядом с Маргаритой и Хлоей. — Философ заметил, что между девушками оставлено для него на ложе свободное место. — А то Марго опасается, что Хло будет приставать к ней, — с усмешкой проговорил Постум. — Но ты у нас вне подозрений. В старости легко быть воздержанным. Когда я доживу до твоих лет, Философ... Но, к сожалению, я не доживу. Бенит прикончит меня через месяц-другой. Может, мне жениться? Нет, не стоит, он удавит моего сына, если тот появится на свет. М-да, как ни поверни, всюду проигрыш. Может, ты подскажешь, как мне выиграть, Философ?
— Подскажу, — отвечал тот после недолгой паузы.
— Ну и как?
— Переживи Бенита.
— Пережить? Как это? Чтобы он откинул копыта прежде меня? Ну и задачка! Правда, у него язва, и венерическими заболеваниями он мучился. Но он вполне протянет еще лет двадцать.
— Переживи, — повторил Философ. — Одолей его жизнь своею.
Постум не ответил. И никто не ответил. Тишина воцарившаяся в триклинии, сделалась тягостной, густой, как сироп.
— Пережить... — повторил вновь император задумчиво. — Помнится, я пытался когда-то это сделать. Мальчишкой хотел спасти Курция. Отменить закон об оскорблении Величия. И проиграл. Я так испугался и так расстроился, что описался прямо в курии. Помню, тога сделалась сначала нестерпимо горячей, а потом ледяной. Так и до сих пор — все лед и холод, а на самом деле всего лишь моча. Потом, помню, мы бежали куда-то. Я и какой-то гвардеец. Потом кого-то убили. Или это было до? Кажется, убили мою няньку. А вот Бенит точно пережил и ее, и меня, будто переехал колесами своего бронированного авто. Потом тоже занятно. Я скакал под дождем на бешеном жеребце и едва не разбил себе голову — это было в Паннонии. Один человек спас меня. И пообещал рассказать и научить, как сделать то, о чем говоришь сейчас ты, Философ. Но меня увезли в Рим, а он не посмел последовать за мной. Он бросил меня и не научил. Сказал, что он заключил договор, по которому не имеет права вернуться в Рим. Так что я не могу пережить Бенита, но могу поиздеваться над ним, умирая.
— Не надо так печально, — попросила Туллия. — А то я заплачу. Мы все умрем за тебя, Август. Все до единого. И ты знаешь.
— Умрем, — подтвердила Хлоя. — Ты купил наши жизни по много раз.
Крот молча кивнул, подтверждая договор.
— А ты готов умереть за меня, Философ? — насмешливо спросил Постум.
— Да, — не задумываясь, отвечал Философ.
Маргарита в изумлении глянула на своего соседа.
— А я не собираюсь за него умирать! Потому что ты, Август, жалкий комедиант.
Все захохотали. Торжественная и трагическая ткань разговора мгновенно распалась — смех убил ее.
— А я и не надеялся на такую честь! — засмеялся Август в ответ.

Предыдущая страница 6 Следующая страница


7 Роман Буревой

— Я говорю серьезно! — Маргарита и сама понимала, что выбрала ненужный тон. Но какой тон должен быть в такой компании? Она вообще не бывала на молодежных пирушках, сидела дома с книгами и пожилыми родителями. И вот теперь постоянно кого-то задевала и говорила невпопад. И замечала это, и злилась на себя и на других.
— Не надо спорить о козлиной шерсти [То есть о пустяках.], — фыркнула Хлоя.
— Маргарита, ты в самом деле так глупа или только притворяешься? — спросила Туллия.
Девушка обиделась и вскочила.
— Ляг, — приказал Постум. — Я не разрешал тебе уходить.
Девушка поколебалась, но нехотя подчинилась.
— Как я погляжу, Философ умнее тебя. Он, по-моему, начал кое-что понимать. Хотя до него очень долго доходит. Добродетель мешает ему думать. Так, Философ?
Философ пригубил вино. Помолчал.
— Я прекрасно понимаю, на что ты намекаешь, Август. Но боюсь в это поверить.
— Боишься, — повторил задумчиво Август. — Но ты бы хотел в это поверить, не так ли?
— Да, больше всего на свете.
— Представь, Философ, невозможное иногда сбывается.
Тем временем между ложами просунулась огромная серо-зеленая голова. Она поднялась повыше, с наглой ухмылкой оглядела присутствующих и облизнулась.
— Меня, как всегда, забыли позвать, — пробурчал Гет и заглотил разом жареного цыпленка — Хлоя как раз принесла с кухни поднос с горячим. — С утра не евши — и никакой благодарности.
— Тебя нельзя звать к началу обеда, — отвечал Постум. — Иначе все остальные уйдут из-за стола голодными.
— Так закажи побольше жратвы. Нельзя экономить на друзьях, император.
Гет ухватил хвостом серебряную чашу и осушил залпом.
— Фалерн... м-м-м... Обожаю. Когда ты умрешь, Август, я буду вспоминать со слезами на глазах эти пирушки.
— Ты собираешься меня пережить, старая скотина?
— Конечно, ведь гении бессмертны. А ты хоть и император, но не гений.
— Я на четверть гений.
— Этого слишком мало для бессмертия. Так, несколько строчек в учебнике истории могут остаться. Но не больше.
Гений потянулся за ветчиной. Но Крот успел выхватить прямо из-под носа змея кусок и целиком запихал в рот.
— Так нечестно! — обиделся Гет. — Он пользуется тем, что у него есть руки! А у меня один-единственный хвост. Хлоя, милочка, передай мне вон тот окорок, запеченный в тесте с лавровым листом и фигами по рецепту Апиция. Бедняга Апиций, он покончил с собой, когда не смог пировать так роскошно, как прежде.
Философ давно заметил, что на пирушке нет слуг. Если надо было подать новое блюдо или наполнить чаши вином, кто-нибудь из девушек вставал, брал из соседней комнаты принесенные яства и обносил гостей. Иногда Крот или Гепом им помогали.
— И венок! — крикнул вдогонку Гет. — Непременно из фиалок. Он мне больше всего к лицу.
И Хлоя надела на него венок.
Маргарита полагала, что станет свидетельницей одной из тех безобразных оргий, о которых болтал Рим. А вместо этого она очутилась на вполне пристойной молодежной пирушке, где пили не так уж и много, причем вино было разбавлено, а пределом непристойности были мимолетные поцелуи в губы. Запах дорогих вин смешивался с запахом цветов и ароматом горящего масла и благовоний. В сиреневом теплом воздухе триклиния время остановилось, хотя старинный хронометр на стене продолжал прилежно отсчитывать минуты. Как ни странно, но Маргариту это злило. Ей хотелось разразиться обличительной речью. Тем более что рядом был Философ, и она чувствовала себя под его защитой. Но повода не было. Порой император бросал на свою пленницу-гостью насмешливые взгляды, как будто ожидал от нее этой неуместной речи. Маргарита понимала, что ее обвинения прозвучат нелепо в обстановке совершенно неподходящей. Но ей нестерпимо хотелось высказаться.
— Какой тебе венок, Маргарита? Фиалки? Розы?
— Попроси у него нитку жемчуга... — шепнула Хлоя. — Он оценит игру слов.
— Эти черные розы, верно, символ... — произнесла Маргарита, страшно волнуясь. — Символ того, как ты запятнал себя, Август.
Постум наигранно поднял брови:
— Чем же я запятнал себя? Или она полагает, что пятно спермы на тунике нельзя отмыть?
— Темен твой союз с Бенитом.
— Что она понимает под союзом с Бенитом? — поинтересовался Гепом.
— Не знаю. Бенит спит только с женщинами. Меня он никогда не домогался. Так что никакого союза не было.
Маргарита чувствовала, что должна замолчать, но не могла остановиться.
— Ты утверждаешь законы.
— Только после того как их примет сенат. Воля сената для меня священна. Если сенат против, я ничего не подписываю. Так что претензии не ко мне. Предложи сенату всем составом подать в отставку. Возможно, они прислушаются к твоему мнению, устыдятся, прослезятся и попросят у римского народа прощения.
Все расхохотались. Все, кроме Философа. Туллия свалилась бы с ложа, если б император ее не поддержал.
— Ладно вам, ребята, издеваться над человеком, — попыталась утихомирить их Хлоя.
— Раньше юноши и девушки приходили на Авентин к подножию статуи Свободы и произносили там обвинительные речи. Но теперь им некуда идти. — Философ старался говорить серьезно, но не мог удержаться от улыбки.
— Сенаторы... устыдятся... — хрюкала от смеха Туллия. — Стыд... Каков он у них... И где... спрятан... — попискивала она между приступами смеха. — Стоит поискать... Но стыд сенаторов куда меньше их высохших фаллосов.
Маргарита одарила Туллию полным ненависти взглядом.
— Кстати, а почему я слушаю ее поучения и не злюсь? — поинтересовался Постум.
— Потому что у нее восхитительная грудь и еще более восхитительная попка, — предположил Кумий, к которому наконец вернулось его всегдашнее остроумие.
— Да, попка очень даже ничего, — согласился Постум. — А грудь так себе. Но какие ее годы. Все еще впереди. Но на сенаторов и эти доводы могут произвести впечатление!
— Жаль, что вы не понимаете, как все вокруг мерзко, гадко... Что нельзя жить в фекалиях, — прошептала Маргарита, давясь слезами.
— А по-моему, окорок очень даже хорош, — хмыкнул Гет. — А жареный каплун еще лучше. Девочка моя, не стоит смотреть на жизнь так мрачно, поверь старому гению.
— Не надо издеваться надо мной!
— Никто над тобой не издевается, к тебе очень даже хорошо относятся, — пожал плечами Гепом. — Все едят. И пьют. Тебе не нравится наш стол?
— А может, она влюблена? — предположила Хлоя. — Тогда понятно, почему все ей не в радость.
— В кого? — живо поинтересовалась Туллия и приподнялась — будто змея сделала боевую стойку: уж не на Постума ли положила взгляд Маргарита?
— Тут ответ может быть только один: в нашей компании она может влюбиться только в Философа, — поспешил успокоить свою «сестричку» император. Но подозрения Туллии не рассеял.
— Я хочу уйти, — прошептала Маргарита. — Понимаю, я здесь лишняя и порчу вашу пирушку.
— Это точно, — поддакнула Туллия. — Такие люди всюду лишние. И все портят. И не смотри, детка, на меня, как гетера на импотента, все равно удовлетворить все прихоти такого любовника, как Постум, ты не сможешь.
Император смотрел на Маргариту и улыбался. Их глаза встретились. И Маргарита не могла отвести взгляда. У него были серые удлиненной формы глаза — почти такие же, как у Философа. Только еще в этом взгляде была властность. Он как будто приказывал: «Люби меня, повинуйся мне!» И тот, кто встретил его взгляд, не мог отказать. И Маргарита не могла...
Туллия вновь обеспокоилась. Перевела взгляд с императора на Маргариту, прищурилась.
— Ты собиралась уйти, — напомнила зло. — Так в чем дело?
— Я провожу ее, — предложил Философ.
— Э, так не пойдет! — воскликнул Постум, будто опомнившись. — Гет, следуй за ними. Если девчонка сбежит, я с тебя шкуру спущу.
— Подумаешь, шкура, не велика утрата! Мне и так пора линять. — И Гет потянулся к бисквитному торту.
— Гет, я кому сказал! — нахмурил брови Постум.
— Я еще не наелся.
— Ты никогда не наедаешься.
Гет вздохнул и нехотя выскользнул в коридор — проводить Философа и Маргариту.
— Какая ж она дура! — воскликнула Туллия, протягивая Гепому свой кубок, — тот как раз смешал новую порцию вина в серебряном кратере. — Можно подумать, что ей пять лет. Нет, пять — это я слишком много дала. Три — максимум.
— Может, и дурочка, но милое создание, — вздохнул Кумий. — Восторженные — они всегда выглядят глупо. А киники — всегда умно. Я обожаю таких девочек — глупеньких и восторженных. Жаль, что девчонка достанется какому-нибудь скоту.
— Нет, не так, — вмешалась Хлоя. — Сначала ее трахнет какой-нибудь проходимец, а потом она выйдет замуж за какое-нибудь ничтожество. А ты что думаешь, Август? Кем она станет?
Тот не отвечал, вновь впав в какую-то странную задумчивость, и Туллия толкнула его.
— Я бы хотел быть гладиатором и исполнить для нее желание, — проговорил Постум, разглядывая свой опустевший кубок. — Но нынче гладиаторы не исполняют желания.
— Исполнить для нее желание! — передразнила Туллия. — Все ее желание — чтобы ее поскорее кто-нибудь трахнул. Это же видно с первого взгляда.
— Ты император, — напомнила Хлоя. — Ты тоже можешь исполнять желания. И потом, ты исполнил сегодня ее желание. Ты спас этих двоих — Корва и Муция. А она даже тебя не поблагодарила.
Неожиданно лицо Постума помрачнело. Он попытался рассмеяться. Но не получилось. Он в ярости швырнул кубок на пол и вскочил. Все смотрели на него с изумлением.
— Надоело! — крикнул он. — Все надоело! И вы все — тоже!
И он выбежал из триклиния.
— Ну вот, испортили такой великолепный пир, — вздохнул Кумий. VII
Очутившись в коридоре, Маргарита закричала и закрыла лицо руками. Она даже топнула несколько раз, но это мало помогло.
— Я дура, дура, я знаю! А они подлецы. Но они умные. И меня презирают. Потому что умнее меня. А я вела себя, как дура! Видела, понимала, что глупо...
Философ погладил ее по голове:
— Да, пожалуй, не слишком умно. И ты была несправедлива. Во всяком случае, сегодня. Август спас ребят, за которых ты просила. Корв и Муций на свободе.
— На свободе? Их не убили?
— Нет. Разве ты не знаешь?
Она отрицательно покачала головой.
— Мне никто не сказал. Всем на меня плевать. — Она всхлипнула и принялась внимательно разглядывать кессонный потолок, украшенный позолотой. Так легче не дать слезам пролиться. — И... как он их спас?
Философ улыбнулся:
— Постум вышел на арену вместе с преступниками. Исполнители проиграли. Приговоренных к арене освободили. Всех.
Она помолчала, потом виновато глянула на Философа:
— Я должна была его благодарить?
— Было бы неплохо.
— Как? Вернуться в триклиний и... Нет! Не могу! — Она затрясла головой. — В другой раз. А сейчас — к себе в карцер. Только там мне и место. Даже Кумий меня презирает. А мне так нравятся его книги.
— Ты преувеличиваешь — и свою глупость, и чужое презрение, — покачал головой Философ. — Все не так уж плохо к тебе относятся. Кстати, можно задать тебе один вопрос?
— Да сколько угодно. Ты — сколько угодно!
— Помнишь свою настоящую мать?
Маргарита задумалась, потом затрясла головой:
— Нет. Только то, что было после. Помню, меня держали в какой-то комнате взаперти. Старуха приносила поесть, потом учила меня читать и давала какие-то книжки. А когда я неправильно отвечала, отнимала печенье. Помню... я сидела одна и мечтала, что вырасту и стану полководцем. Да, полководцем, и буду скакать на коне и вести легионы в атаку. Император наградит меня венком. У меня будет много друзей. Смешно. А потом меня удочерили.
— Откуда ты знаешь, что твое родовое имя Руфина?
— Меня так звали всегда. И кажется, что так называла меня мама. Ее не помню, а что она так меня называла — помню. Такое может быть?
— Все может быть. И сколько тебе лет?
— Не знаю точно. Но лицей я закончила в этом году.
Выходило, что семнадцать. Но Философ был уверен, что Маргарита старше. Возможно, она пошла в школу гораздо позже.
— Ты можешь достать для меня бумагу и стило? — неожиданно спросила она.
— Хочешь послать кому-нибудь письмо?
— Нет, хочу написать библион.
— О чем, если не секрет?
— Не о чем, а о ком. Об Элии. — Ответ был более чем неожиданным.
— Ты его хорошо знаешь? — Философ отвернулся, чтобы скрыть улыбку.
— Совсем не знаю. Но это неважно. Буду писать только для себя. Если Постум или Туллия прочтут — я умру. Никому не покажу. Никому. Только тебе, может быть, дам почитать.
— Ну что ж, постараюсь достать для тебя бумагу. Должно интересно получиться.
Тут их наконец нагнал Гет. Сразу стало понятно, почему змей так задержался, — в хвосте он держал бутылку вина, в пасти — поднос с тем самым бисквитным тортом, который не хотел давать ему Постум.
— М-м-г-г... — промычал Гет.
— Что он говорит?
— По-моему, он просит взять у него бисквит, — предположил Философ.
Маргарита вынула из пасти змея поднос с тортом.
— Не бойся, девочка, я обеспечил нам десерт. И мы с тобой отлично поболтаем. Я обожаю слушать обличительные речи про Бенита и сенаторов. От этого у меня как минимум в два раза повышается аппетит.
— Тогда я пойду принесу корзину с ветчиной, сыром, булками и фруктами, — предложил Философ. — Потому что девочка может обличать Бенита всю ночь напролет.
— О, какая восхитительная ночь меня ждет! — закатил глаза Гет. — Последний раз я испытывал подобное наслаждение, когда предавался Венериным забавам с гением Палатина.
— Разве гении занимаются сексом? — изумилась Маргарита и покраснела.
— А как же! — обиделся Гет. — Только мы стараемся не заводить потомства.
— Почему?
— Потому что рождаются обыкновенные змеи, и к тому же страшно ядовитые. Но обличительные речи в адрес Бенита куда лучше Венериных забав. Особенно если Философ сдержит обещание и принесет корзину с едой.
— Почему ты не сказал мне, что Постум спас Корва и Муция? — напустилась на змея Маргарита.
— Не сказал? Неужели? А ведь правда, не сказал. Неужели склероз? М-да... Это ужасно. Надо есть поменьше жирного и отдавать предпочтение овощам!
Маргарите вдруг захотелось вернуться назад в триклиний и поблагодарить императора. И извиниться, и...
Но что-то мешало. Гордость или... Или, может быть, взгляд Туллии?
Маргарита не вернулась. VIII
Порция так и не встретила Понтия в тот день. Надо сказать, что о встрече с ним они и не договаривались. Но в Колизее Порция случайно заметила красотку из новой, очень странной компании сына. Порция видела их несколько раз: черноволосую экстравагантную особу лет двадцати и еще каких-то ничем не примечательных юнцов. Что делает в этой компании сорокалетний Понтий, Порция понять не могла. А Понтий не спешил отвечать на ее вопросы. Любой разговор тут же превращался в ссору, в ответ на самый деликатный вопрос — взрыв эмоций и поток обвинений.
Она не понимала, что происходит. Ее мальчик мог бы сделать неплохую карьеру, учитывая положение Порции. Она стояла достаточно близко к Бениту, чтобы помочь ему получить должность квестора или даже претора. Сколько раз она говорила ему об этом! Но он пропускал ее слова мимо ушей. Теперь он водится с какими-то молокососами, пьет и живет неизвестно на что. И чуть что, орет: «Плевать на твоих фекальных квесторов!» Ведет себя так, будто ему все еще двадцать. Дождется, что его вышлют за сотый милеарий.
Весь вечер Порция думала о сыне. Но какими-то урывками. Потому что каждый раз возвращалась к встрече в Колизее. Да, это он. Она узнала, хотя он сильно изменился. И он назвал ее по имени, не пытался торопливо пройти мимо, прикрыть лицо. Ее почти радовало то, что они не разминулись, что он назвал ее по имени. Почему они не могут помириться? Да, почему? Надо сообщить об этой встрече Бениту. Сообщить? Нет, не надо. Это совершенно ни к чему. Порция ничего не будет делать. Как только она начинает действовать, непременно совершает подлость, и сама не может понять — почему. Сила слабых — это подлость. Порция была слабой, предназначенной для тихого семейного бытия женщиной. Если уж за что и биться, то за любимого, за себя, за ребенка — не за идею. Все идеи ей были безразличны. Но почему-то она очутилась в гуще событий. Может, потому, что Бенит не безразличен ей. И Элий не безразличен. Но Элий отверг ее. Да, Элий отверг...
Она на мгновение закрыла глаза. И вновь очутилась в Колизее. Он протягивал ей папку, а она смотрела на него и не могла сдвинуться с места.
«Рад видеть тебя, Порция», — звучал в ушах его голос.
Нет, она не будет говорить об этой встрече Бениту. Она никому ни о чем не будет говорить.

ГЛАВА V
Игры Постума против Философа

«Вчера император Постум Август сражался на арене. Аналогии напрашиваются сами собой. И хотя за тысячу лет отношение к гладиаторам сильно изменилось и теперь это слово не является синонимом бандита, все же появление императора на арене бросает тень на Империю». «Акта диурна», 7-й день до Ид апреля [7 апреля.] I
Ещё пять дней назад Марк как будто неплохо себя чувствовал. Норма вопреки всякой логике, вопреки опыту вдруг яростно уверовала в чудо. Погода стояла удивительная — небеса бездонные. Облака медленно плыли послушными стадами белых овец. Посаженные на склонах гор деревца принялись хорошо. Кто знает, может, Крит станет лет через сто таким, каким был прежде, — покрытым лесами и...
Марк улыбался и говорил, что такого неба он никогда не видел прежде. Только лицо у него было белым как снег, белее простыней. Белее белых роз в вазе на столе. А потом Марк перестал есть. Он не мог пошевелиться, даже открыть глаза было трудно. Даже шевельнуть посеревшими губами — и то не мог. Однако утром последнего дня вдруг встрепенулся и даже пробовал поймать бабочку, что вилась над цветами. Не получилось. Норма хотела ему помочь. Но он ее остановил.
— Не надо... пусть летит... это я... — Что «я» — не договорил.
Рядом с вазой стояла клепсидра [Клепсидра — водяные часы.]. Вода давным-давно перетекла из одной половины в другую, но Норма не переворачивала старинные часы. И так все время давно вышло. То, что сейчас, — было сверх отпущенного.
Если бы она осталась в Риме... О, если бы она сейчас была в Риме! В Риме есть лекарства и клиника, она бы вылечила своего мальчика. Но их не пускали в Рим. Платой за несгибаемость явилась жизнь ее Марка. За принципы, за надменность, за убеждения. Стоят ли убеждения жизни единственного ребенка? Да Норма и не собиралась приносить такую жертву. Уверенность в неуязвимости Марка ее подвела. Она считала, что родила существо, которому не страшны Z-лучи и кого вообще ничто на свете не может уязвить. Ошиблась. Норма родила простого ребенка. И Z-лучи его убили. Марк расплачивается за ее просчеты и за ее фантазии, только и всего. Она пыталась увидеть сверхъестественное там, где было самое простое — обычная жизнь, обычный малыш. Обычное принять и понять бывает труднее всего. Все мечтают о сверхъестественном. Ищут знамения там, где их нет. И дождь, и внезапный снег, и засуха, — все можно истолковать как знаки. Но можно увидеть только ДОЖДЬ. СНЕГ. ЗАСУХУ. И засуха — это не черная худая лошадь с облезлым хвостом — дэв Апаоши, дерущийся с белым конем Тиштрия за право дождей пролиться на землю. В юности Норма увлекалась зороастризмом, но вскоре это увлечение прошло. Проповедь превосходства зороастрийцев над всем остальным человечеством была привлекательной для многих, но не для Нормы Галликан. Так что засуха в этом году — это всего лишь антициклон, зависший неподвижно над Внутренним морем. В таком мире страшно жить — страшно до боли во всем теле, до расщепления позвоночного столба, до иссушения мозга, до... нет, пусть лучше будет дэв в виде облезлой черной лошади, пусть он сражается с белым прекрасным конем. Так понятней, так проще, и так — почти не страшно, ибо все зависит от дэвов, и почти ничего — от тебя. Как принять ответственность за хрупкий голубой шарик и не сойти при этом с ума? Легче поверить в дэва. Норма не может. Она погружается в тайны этого мира, как в черную бездну. Мир слишком сложен — это его главный недостаток. А все попытки упростить — лишь краткоживущие схемы, пригодные на несколько лет или веков. Остается одно: закусить губу, подавить страх и перестать выдумывать дэвов.
Пурпурная бабочка вновь вернулась. Закружилась над цветами, потом села на руку Марку.
— Это я... — сказал ее мальчик одними губами, — ...и она бессмертна.
Пурпурная бабочка улетела, яркое пятнышко огня заметалось среди цветов сада и исчезло.
— Психея, — прошептал Марк.
А потом он заснул. И сон его плавно перешел в беспамятство. И он больше уже не проснулся. Норма сидела у его постели, держала его за руку и ощущала, как тепло медленно покидает тело. II
Римляне считали, что Постум встает поздно, с трудом продирая глаза после очередной попойки. На самом деле юный император поднимался с рассветом. Из спальни он переходил в свой малый таблин. Все думали, что император еще спит, а он уже сидел за столом, просматривал свежий номер «Акты диурны», пил кофе и делал заметки на листке. Потом, просмотрев записи, сжигал листок. Так что утром Местрий Плутарх всякий раз находил на серебряном подносе пепел. Вместе с «Актой диурной» приносился шифрованный листок из «Целия». Сегодня в нем было сообщение об активности монголов и предполагаемом наступлении на Готское царство. Царь Готии Книва просил помощи. Двадцать лет Книва ждал этого нападения, и все же оно оказалось для него полной неожиданностью. Однако у Рима не было договора с Готией, и Бенит не хотел его сейчас заключать. Легион он, конечно, пошлет. Но не более. К тому же префект претория находился в плену и, как сообщал «Целий», был уже переправлен в Альбион. К счастью, Блез так глуп, что не сможет сообщить противнику ничего ценного. И все, что может сделать Лондиний, досаждая Риму, это держать префекта у себя. Ну и пусть держит. Так лучше. Не так сложно назначить нового командующего гвардией. Хуже Блеза все равно не найти.
«Гней Рутилий», — написал император на листке. И рядом поставил еще несколько букв. И несколько вопросов, Потом сжег и этот листок.
Постум знал, что доклады «Целия» поступают к нему на стол целиком. А к Бениту — в урезанном виде. «Целий» набивался в союзники. Но в союзники тайные. К примеру, доклад о философах, которые мечтают превратить Рим в идеальное государство Платона, поступил только к императору. Философов пока двое. Им что-то около двадцати, оба — темного происхождения. Девушка и юноша. Береника и Серторий. Август взял чистый листок, но ничего больше не написал. Долго сидел, задумавшись.
Кто обычно спал до полудня, так это Бенитов сынок. Однако в то утро и он поднялся рано. А может, и вообще не ложился? Потому что когда он появился в таблине императора, вид у него был безумный. Глаза вытаращены, на губах пена, волосы всклокочены, и в волосах то ли пух, то ли обрывки бумаги. Вошел Александр без доклада. Вернее, ворвался тайфуном. Постум едва успел задвинуть ящик стола и принять невозмутимый вид. Физиономия Бенитова сынка вместе с безумием излучала торжество. Руками Александр размахивал так, что едва не сшиб бюст Сенеки, стоящий у входа.
— Покупай! — крикнул он и швырнул на стол потрепанную коричневую папку.
Постум брезгливо тронул тесемки, но открывать не стал.
— Заветная папашина папочка, прямо из потайного ящика. А я вот сумел ее выудить. Ха...
— Зачем она мне? — с напускным равнодушием пожал плечами Постум.
— Как зачем? Здесь списочки неблагонадежных и списочки тех, кого папаша хочет ликвидировать в ближайшее время.
Постум потянул за тесемки, но Александр рванул папку к себе и навалился на нее всем телом.

Предыдущая страница 7 Следующая страница


Все дороги ведут в Рим 8

— Э, так не пойдет. — Он погрозил императору пальцем и хитро ухмыльнулся. — За папочку придется заплатить. И причем кругленькую сумму. Тысчонку за один листочек. За первый. Остальные продам дешевле. А первый непременно за тысчонку.
— Да нет там ничего. Вырезки из старых газет, — фыркнул Август, отводя глаза. — Ты такой же жулик, как и твой папаша.
— А вот я ему доложу, что ты о нем глаголешь, — пригрозил Александр.
Его детские пухлые губы раздвинулись в самодовольной ухмылке.
— Да он и так знает — это же для него комплимент. Но то, что ты рылся у него в столе, вряд ли ему польстит. Так что проваливай.
— Заплати тысчонку и увидишь... Здесь списочки «проскрибированных». Я не шучу. Макрин лично составлял. Макрин — он обожает составлять списочки.
— Ладно. Тысячу за старые вырезки. Так и быть. Только из любви к Бениту.
Постум вытащил две банкноты по пятьсот сестерциев.
Александр схватил их, развязал папку, вынул наудачу листок и протянул Августу. Постум прочел. Лицо его было неподвижно, эмоций никаких, как будто он в самом деле читал пожелтевшие вырезки из вестников.
— Ну так как, берешь папочку? — Александр дрожал от возбуждения. На месте сидеть не мог — сорвался и закружил по таблину, прижимая папку к груди.
Постум помолчал.
— Сколько хочешь?
— Миллион! — выкрикнул Александр и захохотал. — А, каково?! От меня ты такого не ожидал... миллиончик... кругленький такой симпатичный миллиончик. — Александр любовно погладил папку.
— Сто тысяч, — Постум раскрыл свежий выпуск «Акты диурны», не обращая внимания на метания Александра по таблину. — Вернее, девяносто девять — одну тысячу я тебе заплатил. — Краем глаза он все же следил за «дядюшкой».
— Как сто? Всего сотенка, — Александр запнулся. — Э, постой, тебе же нужна эта папочка! Папочка, как вкусненькая попочка... Э, ты чего молчишь? Почему ты опять со мной так разговариваешь? Так не надо. Я так не могу, не могу. — В голосе Александра звучали уже совершенно истерические интонации.
Постум поднял на него глаза:
— А тебе нужен кокаин. И других покупателей на эту папку нет. «Целий» ее не купит, будь уверен.
— Нет, подожди, мы так не договаривались.
Александр поглядел на папку, потом на Постума. Тот читал «Акту диурну» и не обращал на Александра внимания. Что если Август в самом деле не купит украденные документы? Тысяча — это мелочь. На тысячу можно словить кайф сегодня, а завтра... что делать завтра?
— Пятьсот, пятьсот тысчонок, — взмолился Александр.
Постум презрительно фыркнул.
— Да на, подавись! — Александр швырнул папку на стол. — И гони свои подлые денежки. Ты ж пользуешься тем, что я слаб! Подло! Подло! Так ведь нельзя, нельзя!
Дрожа, смотрел, как Август отсчитывает купюры.
Схватил пачку, хотел пересчитать, но руки дрожали, и Александр все время сбивался со счета. Несколько купюр уронил, кинулся поднимать. И вдруг замер — посмотрел на сидящего Постума. Губы Александра плаксиво дрогнули, потом расползлись в странной улыбке. Что если всадить кинжал в бок императору? Кинжал на поясе. Постум разбирает полученные бумаги. Александр нащупал позолоченную рукоять. Пальцы вмиг сделались влажными. Надо только ударить изо всей силы. Главное — изо всей силы — в печень. Смертельно. Не промахнуться. А если промахнется?..
— Что-нибудь еще надо? — спросил Постум и, повернувшись, посмотрел на «дядюшку» сверху вниз.
Тот затряс головой, прогоняя наваждение. Отер о тунику влажные ладони.
— Уступи мне Туллию на одну ночку, — попросил, стоя по-прежнему на коленях.
— Пошел вон! — цыкнул на него император. — Ну!
Александр поднялся, попятился. Даже пакет с деньгами забыл — прижимал к груди лишь поднятые купюры. Уже у дверей вспомнил об остальных деньгах, метнулся назад, схватил. Отскочил вновь к дверям. Постум провожал его взглядом.
— Чего ты так на меня смотришь, а?.. — Александр скривился. — Папаша тебя прикончит. Все равно прикончит. Знаешь, почему? Потому что ты — Элиево отродье. — Александр самодовольно хихикнул.
И довольный, что высказал это, выбежал в коридор. III
Утром Александр был несчастен. И днем несчастен. А потом явилась она.
— Привет! — она вошла к нему в комнату хозяйкой и повелительницей. Днем она была не менее красива, чем ночью. Пантера с черными непроницаемыми глазами.
— Береника!
Она была не одна — за нею следовали еще две девчонки — толстые и некрасивые. И какой-то парень с длинными светлыми волосами. И с ними уже немолодой человек лет под сорок с брезгливым выражением лица и гадючьим взглядом серых невыразительных глаз. Он оглядывал все презрительно и оценивающе. На прыщавых, как у пятнадцатилетнего, щеках пробивалась седая щетина. Он шептал молодым толстухам гадости, те кривились, но терпели — почему-то из всей компании этого переростка выделяла Береника. А слово Береники было для них не законом — изречением оракула.
Гости тут же оккупировали комнату Александра. Береника заняла кресло у окна. На ней были черные брюки в обтяжку и черная курточка. В ушах тяжелели опаловые серьги в золотой оправе. Волны черных вьющихся волос сбегали по плечам.
— А неплохо ты живешь, — сказала Береника, оглядываясь.
— Чего ж тут хорошего, — подал голос прыщавый переросток. — При его-то положении можно было бы и получше.
— Опять ты недоволен, Понтий!
Понтий был какой-то затасканный, сутулый, но в этот момент Александр жгуче ему завидовал — потому что он был для Береники свой.
— Я доволен, когда есть выпивка. А сейчас как раз выпить нечего, — отвечал переросток.
— Понтий, душка. Ты всегда выступаешь по делу. Александр, есть вино? — спросила Береника делово.
Александр развел руками.
— Достань, — приказала красавица не терпящим возражений тоном. — Мы пришли повеселиться.
Она сбросила черную курточку. Под ней была надета лишь короткая совершенно прозрачная туника. Береника достала блестящую капсулу, вытянула коричневую табачную палочку. К пачке тут же потянулись руки. — Ты уже третий раз тянешься, Серт! — крикнула Береника и ударила блондина по пальцам.
Он хихикнул. А вот Понтий успел выхватить сразу две палочки.
— Разве мы не друзья? — обиженно вздохнул Серторий.
— Разве! — передразнила она.
— Сейчас будет фалерн, — пообещал неосмотрительно Александр.
Вино можно было достать только в комнате отца. На кухне ни за что не дадут: прислуга, как огня, боится Сервилии. Но чтобы добраться до винных запасов Бенита, надо пройти по коридору мимо таблина хозяйки. А в таблине сидела мать и о чем-то разговаривала с мерзкой тварью по имени Порция. Может, конечно, повезет, и женщины, болтая, не услышат ничего и не заметят.
Александр крался по коридору на цыпочках. «Бу-бу-бу», — доносилось из таблина матери. Ну, зацепились языками, теперь часа три не расцепятся — всем в Риме кости перемоют. До припрятанного вина Александр добрался. У Бенита в тезариусе нашлось и испанское, и галльское вино. Фалерна, однако, больше всего. И Александр выбрал фалерн. Он уже почти уверился в победе, заторопился, побежал и... столкнулся лицом к лицу с матерью. Она стояла на пороге таблина. Губы строго поджаты. Напрасно он спрятал бутылки за спиной — Сервилию не обмануть. Она, как Немезида, видит человека насквозь.
— Что это у тебя? — палец «Немезиды» указывал на Александра-преступника. И он задрожал, готовый во всем сознаться. — Что?..
Александр медлил, переминаясь с ноги на ногу.
— Покажи!
Он весь сжался в комок.
— Ну!
Он медленно вытянул из-за спины бутылку. Мелькнула мысль — а что если ударить ее по голове. Вот сейчас — по голове. Постума — в бок кинжалом. Ее — бутылкой по голове... Неисполнимое... Слишком много неисполнимого... Он ненавидел себя и ее. Себя даже, пожалуй, больше.
— Вино, — она удовлетворенно кивнула. — И кто у тебя в гостях?
— Друзья.
— Мне не нравятся твои друзья. Дай бутылки сюда.
Она отобрала добычу и затворила дверь. Александр стоял, не двигаясь. Бу-бу-бу... — вновь послышалось за дверью. Юноша осторожно шагнул в сторону отцовского таблина. Тут же дверь в комнату матери вновь распахнулась.
— И куда же ты крадешься, можно узнать? — Губы Сервилии изогнула язвительная улыбка.
— Опять надо мной издеваешься! — закричал Александр и топнул ногой. — Постум счастливый!
— Это почему же?
— Да потому что родителей нет рядом.
Он бросился назад, в свою комнату. В пелене табачного дыма голова Береники была точь-в-точь как у речной Нимфы, выглянувшей из волны. Понтий целовался с одной из толстух. Вторая сидела у него на коленях и что-то жевала с равнодушным видом.
— Ну?! Где добыча? — спросила Береника.
Александр потупился.
— Значит, у нас не будет ни выпивки, ни закуски? — Красавица презрительно скривила губы. — Как же так? А веселье? — Она оглядела друзей. — Он обещал нам веселье и надул, как последняя скотина.
— Он такой, — усмехнулся Понтий, отворачиваясь от девицы. — Не надо было связываться с этим дурачком.
Александр вдруг расплакался, как ребенок. Обиднее всего, что именно прыщавый его презирает. Береника — пусть, ей можно. Но прыщавый!
— Пошли отсюда. Тут скучно. — Береника поднялась. Движения ее были плавны и медлительны.
Александр попытался обнять ее, но получил ощутимый удар в челюсть и отшатнулся. Удивительно, но никто за Беренику не заступился. Впрочем, удар ее маленького кулачка был очень даже весомым.
Серторий послушно шагнул к двери первым.
— Постойте! Постойте! — Александр тоже кинулся к дверям, перекрывая выход. — Я знаю, где можно повеселиться. Здесь действительно ничего не получится. А вот если отправиться на Палатин...
— У тебя есть пропуск на Палатин? — Береника удивилась. Или сделала вид, что удивилась.
— Ну да, конечно. И там на кухне...
— Что ж ты молчал! Разумеется, пошли! — согласилась Береника. — Я давно мечтаю пообедать во дворце. — И, ухватив Александра за руку, потащила к выходу.
Александр уверился в своей значимости. Приосанился. Они уже спустились в атрий, когда будто из-под земли перед ними возникла Сервилия.
— Куда? — только и спросила она, сверля Беренику взглядом.
— Мы идем веселиться! — отвечала красавица и выдохнула в лицо Сервилии струйку дыма. — А тебя не берем. Ты свое отвеселилась, увы.
— Тит! — крикнула Сервилия строго, вызывая из привратницкой здоровяка в шелковых шароварах.
Но тот замешкался — то ли ему надоели каждодневные склоки в доме, то ли нюхнул лишку травки, подсунутой Александром. Но только в атрий Тит не вышел.
Александр глянул на Сервилию, даже хотел что-то сказать, даже рот открыл, но Береника властно дернула его за руку и не менее властно шепнула:
— Бежим.
— Погоди... Ну погоди... — Он сделал вялую попытку вырваться. Он хотел оправдаться перед матерью. Он был еще недостаточно дерзок.
— Бежим! — повторила Береника еще более требовательно и хохотнула, довольная забавой.
Противиться было невозможно. Александр всегда повиновался. Прежде — Сервилии. Но сегодня им повелевала Береника. Она уже вытащила беспомощную добычу на улицу, и вся компания вывалилась следом. Он чувствовал, что поступает как-то не так, и мать ему этого не простит, никогда не простит. Но не мог противиться этому властному: «Бежим!» И он бежал, хотя знал, что придется вернуться.
Стемнело, на улицах зажглись огни.
У ворот Палатина преторианец остановил их. И хотя Александр правильно назвал пароль, пропускать не спешил.
— И куда ж вы направляетесь всей компанией? — поинтересовался гвардеец.
— К Августу! Мы приглашены! — нагло заявила Береника.
Александр невольно попятился, испугавшись. Но Береника крепко держала его за руку. Пришлось остановиться. Он весь дрожал.
— Я таких распоряжений не получал. Сейчас проверим. — Гвардеец снял телефонную трубку и вызвал покои императора. Александр вновь дернулся.
— Спокойно! — прошипела Береника.
— Сколько их? Шестеро. Да, вместе с Александром... Три женщины и трое мужчин. Имена?.. Как тебя звать? — спросил гвардеец у дерзкой красавицы.
— Береника... — Ее имя никому ничего не могло сказать, и потому она всегда называлась подлинным именем. — Пропустить?.. — переспросил гвардеец.
Что ж, за последние пять лет он и не к такому привык во дворце. А тут почти что невинное: племянник пригласил к себе в гости дядюшку. Семейный обед, можно сказать. Ну тащатся следом какие-то подозрительные личности. Так этому давно не удивляются.
И их впустили. Каждому на тунику прикололи специальный пропуск. Гвардеец вел их по коридорам. Береника что-то шепнула преторианцу, и тот повернул назад. Серторий сразу же после этого исчез, потом куда-то делись подружки-уродинки. Понтий еще шел за Береникой и Александром, но все больше отставал.
— Я ж говорил — получится! — бормотал Александр, клацая зубами.
— Чего ты испугался, трусишка? — засмеялась Береника. — Чего ты вообще все время боишься? А? Да ты весь дрожишь! Чего ты боишься?
— Я... ничего... — Он продолжал дрожать.
Береника и сама догадалась.
— На кухню, — приказала требовательно.
Здесь были конфискованы три бутылки вина, пирог с птицей и кругляк колбасы.
Остановились в переходе и пили вино, передавая друг другу бутылку. Страх Александра истаивал с каждым глотком. Дрожь сменилась смехом. Рядом, в нише, какая-то мраморная статуя равнодушно наблюдала, как Береника ласкает юношу, как мимолетно касается его губ и ускользает. Александр пытался ответить на ее поцелуй, но почему-то не получалось. Береника толкнула ближайшую дверь, и дверь открылась. Судя по всему, это была какая-то кладовая — они сразу рухнули в ворох ткани. Он не видел ничего в темноте, но на ощупь эту ткань было не спутать ни с какой другой.
— Кладовая пурпура, — дошло вдруг до Александра.
— Ну и что? — расхохоталась Береника. — Отлично ужинать, сидя на пурпуре.
Он попытался в темноте задрать ее тунику. И получил по зубам.
— Почему? — спросил он жалобно.
— Потому.
Нелепый ответ.
— Ну пожалуйста, — Он надеялся, что она уступит. Как он сам уступил ей, когда она волокла его из дома. Она должна согласиться. Но Александр ошибся — Береника была непреклонна. Она ела пирог и на все просьбы отвечала: «Нет».
И хохотала. Знала, что этим «нет» он не посмеет пренебречь.
Потом вскочила, размотала рулон ткани, обрядилась в пурпур, как Августа.
— И ты давай! Давай, наряжайся!
И он повиновался. Они носились по галереям Палатина, выкрикивая: «Славься, император! Идущие на смерть приветствуют тебя!» И хохотали. Почему-то им казалось смешным, обрядившись в пурпур, орать приветствие гладиаторов. Преторианцы узнавали Александра и не останавливали весельчаков.
— А где остальные? — дивился юноша.
— Зачем нам остальные?! — хохотала Береника.
И вдруг огромный змей выскользнул из отверстия под потолком, метнулся молнией, обвился вокруг их тел и слепил в одно. Пленники не могли даже пошевелиться. Дышали, и то с трудом. Ее лицо плотно прижималось к его груди — ему нос и рот залепили пурпурные складки. Огромная голова змея приблизилась к пленникам вплотную, вертикальный зрачок несколько секунд вглядывался в остановившиеся, оледеневшие от ужаса глаза Александра.
— Уходите. — Змей опустил их на пол.
Кольца разжались. Береника схватилась за горло, судорожно глотнула воздух. Александр брезгливо стряхивал пурпурные тряпки — они были мокрыми: он обмочился.
— Вон из дворца! Сейчас же! — прошипел змей.
Александр на четвереньках пополз по коридору. Береника, придя в себя, довольно долго разглядывала змея. Потом поднялась. Пошатываясь, двинулась по коридору. И уже в переходе, когда змей не видел ее, сделала неприличный жест. И в ярости плюнула на пол.
Из ближайшей двери выскользнул Серторий.
— Все, как я думал, — сказал он. — План у меня.
Береника кивнула:
— Теперь уходим.
— А где Александр?
— Он тебе нужен?
— Нет, но...
— Мне он не нужен.
Она двинулась к выходу. И Серторий послушно побежал следом. Возле ближайшей ниши их ждали две подружки-уродинки и Понтий. IV
Кассий Лентул вновь позвонил вигилам. Он звонил еще утром, а потом днем, но ответа не получил. Его дочь исчезла — и все. Когда он вновь услышал: «К сожалению, мы не имеем о вашей дочери Маргарите Руфине никаких сведений», Кассий понял, что случилось самое худшее. Девочка попала к исполнителям. Теперь не было никакой надежды. Свою добычу исполнители никогда не выпускают из лап. Кажется, был один случай, когда сам император отбил у «траурников» девчонку. Но тогда исполнители совершенно обнаглели и на глазах у десятков свидетелей запихали девушку в черное авто. Тех наглецов, говорят, даже судили и отправили в карцер. Но после этого девчонки стали пропадать по ночам. И никто никогда ничего не видит. Нет ни улик, ни свидетелей. Тела иногда находят, но чаще — нет. Его девочки наверняка уже нет в живых.
— Ничего? — спросила Роксана, догадавшись, куда звонил муж.
Тот отрицательно покачал головой.
— Может, еще не поздно обратиться к Августу?
Она тоже слышала эту историю про чудесное спасение. Сказочка гением надежды порхала по Риму от одного дома к другому. Император может, он спасет. Надо только успеть. Но обычно никто не успевал.
— Я точно знаю, — голос Роксаны дрожал. — Племянницу Юлии Кумской Август спас. Исполнитель волок ее в авто, а император увидел и отнял. Точно.
История удвоилась, утроилась, была возведена бесчисленными повторениями в бесконечную степень. Племянницы, дочери, внучки, спасенные императором, множились день ото дня. Но ясно было, что теперь даже в сказочку верить поздно. Если и стоило звонить куда-то, то сразу же, в ту же ночь.
Роксана старательно подавила вздох. Она и сама понимала, что они преступно медлили. Почему? Боялись поверить в несчастье? Или просто боялись Как легко меняется смысл удалением или добавлением двух слов. Как легко меняется жизнь заменой одного имени на другое. Руфин захотел вычеркнуть из анналов имя Элия, а вычеркнул вместе с именем Цезаря и свое собственное. Их обоих заменил Бенит. Кому-то это могло показаться игрой в слова — не более. Но в этой игре слова приобрели необычайный вес. Смертельный вес — если быть точным.
До недавних пор жизнь семьи Лентула была почти сносной, почти счастливой даже. Доходы частного медика весьма высоки, Роксана время от времени публиковала библионы-безделки. Ей нравилось их писать — незамысловатость сюжета и легкость стиля не требовали душевного напряжения. Поначалу, правда... когда-то... очень давно... Она пробовала сочинять что-то тяжеловесное, претендующее на отражение жизни, и — даже! — пыталась нечто из своего тайного и тайно-постыдного перенести на бумагу и поразить. Но никто не поразился. С тем, первым, библионом ее пришел поздравить лишь Кассий Лентул, сам выведенный на страницах под более чем прозрачным псевдонимом. Ее тронуло его почитание. Прежде она медика едва замечала. Он был невзрачен, почти некрасив и выглядел старше своих лет из-за ранней лысины и старомодных очков. Но в тот вечер она взглянула на него по-другому. «Почему бы и нет?» — задала себе практичный вопрос. И причины для сурового «нет» не нашлось. Разве что фото Квинта на стене ее спальни. Но ведь портрет можно убрать. И она убрала портрет.
Их жизнь уютно устроилась в маленьком домике с зеленым перистилем, с триклинием, украшенным прозрачными «аквилейскими» фресками и старинными бюстами. Порой ее даже поражало это спокойствие и умиленность внутри, тогда как за стенами было тревожно и гадко. Удочерение девочки отодвинуло внешний мир еще дальше. Они уже не читали вестников и радио почти не включали. Один день был похож на другой. Вот только Маргарита подрастала, и этот факт сам по себе вызывал тревогу. Но она была хорошая девочка, она не уходила из дома по ночам. Театр они посещали вместе. У Марго не было ни друзей, ни поклонников, ее одиночество их радовало. И вдруг — она исчезла.
И теперь этот уютный мир сделался пуст, тих, мертв. А впереди — возможно, долгая жизнь. Возможно. И...
Стук в дверь заставил осиротевших супругов вздрогнуть.
— Они? — шепотом спросила Роксана и замерла.
Кассий Лентул прислушался. Не похоже — стук уж больно тихий, осторожный. Все знают, что они стучат настойчиво, громко. Кассий не мог заставить себя шагнуть к двери. Открыла Роксана. На пороге стоял лишь один человек в черном плаще с капюшоном. Роксана почти не испугалась — исполнители никогда не являются в одиночку.
Человек ни слова не говоря отстранил женщину, вошел и закрыл за собой дверь.
— Кто в доме, кроме тебя? — спросил он. Голос был молодой, но властный, привыкший повелевать. И почему-то показался смутно знакомым.
— Мой муж, — отвечала Роксана и глянула подозрительно — не грабитель ли?
Под туникой на поясе с некоторых пор она носила узкий кинжал. Сейчас ладонь лежала на рукояти.
Человек откинул со лба капюшон, и она узнала императора.
— Уезжайте, — сказал Август. — В Галлию. А оттуда — в Альбион. У меня есть данные, что вас хотят арестовать в ближайшие дни.
Кассий Лентул шагнул вперед и встал рядом с женой.

Предыдущая страница 8 Следующая страница


9 Роман Буревой

— Я не могу уехать, пока не узнаю, что с моей дочерью, — он постарался придать своему голосу побольше твердости, но не получилось — голос предательски дрожал. Он снял и протер очки. Вновь надел.
— Твоя дочь в безопасности.
— Ты знаешь, где она, Элий? — Кассий и сам не знал, почему оговорился. Может, потому, что Август внешне походил на своего отца в молодости. Или потому, что ночами, страдая бессонницей, вел с бывшим Цезарем бесконечные споры. И мысленно обращался к изгнаннику чаще, чем к родным и близким, которых видел ежедневно.
Постума это обращение смутило. Он отвернулся и сказал торопливо:
— Маргарите ничто не угрожает.
— Она совсем еще девочка...
— Ей ничто не угрожает, — перебил Август раздраженно. — Клянусь гением моего отца. И своим собственным. Хотя эта клятва и звучит теперь двусмысленно. А вас двоих чтоб утром не было в Риме.
Он накинул на лоб капюшон и растворился в темноте. Именно так показалось Кассию и Роксане. Они не знали что и думать. Надеяться? Отчаяться? Бежать? Остаться? Уж не сыграл ли шутник Август с ними очередную злую шутку? Всему Риму известно: он большой затейник. Впрочем, они сомневались недолго. Фактически Август отдал приказ. И они подчинились. Возможно, это приказ отправляться в изгнание. Ну что ж, стоит утешиться — в Альбионе они будут не одни. Там теперь целый квартал беженцев из Империи, занятых своими дрязгами, будущим Империи и Альбиона, рассылкой писем, сочинением протестов, изданием вестников в количестве сорока штук. Так что в Лондинии у изгнанников будет много дел.
Они спешно упаковывали вещи, все время что-то путля, роняя, ненароком разбивая самое ценное и не находя необходимого. Как мало можно уложить в две дорожные сумки. Как много дорогих вещей, которые стали частью тебя самого, придется бросить. Вот коробочка с вещами Маргариты — ее платьице, ее сандалики, ее кукла с отбитым носом. Ее диплом об окончании лицея. Вот ваза, подарок Макция Проба. Вот библион с автографом Фабии. А сколько еще дорогих вещей, на которые в повседневности не обращаешь внимания: любимые занавески из тончайшего виссона, коллекция кактусов... И, наконец, ларарий, сработанный из орехового дерева, украшенный позолотой.
Скульптурки из ларария Кассий Лентул положил в сумку. Он рисковал. Если вигилы на границе увидят статуэтки, они сразу поймут, что Кассий бежит из Рима, и задержат его. Но бросить домашних божков Кассий не мог. Он не знал, можно ли оставить Маргарите записку. Не опасно ли? Но все же решил оставить. Написал на листке бумаги «С нами все хорошо», подсунул под золоченую статуэтку Эскулапа на столе. Внешностью Эскулап был немного похож на Элия. Маргарита любили эту статуэтку и, помнится, в детстве, хотела ее нарисовать. Но не получалось.
На рассвете Кассий Лентул и Роксана покинули Рим. V
В эту ночь в римском военном лагере в Виндобоне не спал легат Рутилий. Молодой человек, которому не исполнилось еще и тридцати, он получил назначение совсем недавно — после удачно проведенной операции против виков. Десант виков был то ли провокацией, то ли разведкой боем. И странность этой истории была прежде всего в том, что Империя не сорвалась после короткой схватки в настоящую войну. Заварушка, на которую не слишком обратили внимание репортеры, стала добычей дипломатии, а Рутилий получил повышение и должность легата вместе с новым назначением в Виндобону, которое более напоминало ссылку. Здесь в лагере когда-то умер от чумы Марк Аврелий. И Коммод, принявший от отца Империю, столкнул ее в такую яму, из которой вытягивать Рим пришлось не одну сотню лет.
На закате, перед первой стражей, прибыл издалека посланец. Одетый в короткую линялую тунику и замызганный плащ, похожий на разнорабочего из строительной центурии, он тем не менее сразу был допущен в лагерь. Его проводили в принципарий, и долго легат и его гость сидели, склонившись над столом и разглядывая привезенные посланцем фото.
Фотографии привели Рутилия в мрачное настроение. Если бы Рутилий питал склонность к вину, он бы непременно напился. Но молодой легат был рассудителен не по летам: он лишь курил одну табачную палочку за другой и вновь и вновь разглядывал фотографии. Посланец принимал фото одно за другим из рук легата и тоже долго рассматривал, хотя сам, прежде чем отправиться в дальний путь, изучал материалы несколько дней.
— Их сотни, — шептал Рутилий, рассматривая фото. — Броня слабовата. И они уязвимы. Но их сотни.
Неожиданно он вытащил стаканчик с костями. С минуту гремел костяшками. Потом метнул. Выпали две шестерки. Легат подивился. И сел писать письмо. Он писал императору. Запечатал личной печатью и отдал посланцу.
Утром посланец, уже переодетый в тунику из тонкого шелка и светлые брюки, в щегольских кальцеях из мягкой кожи, в сопровождении двух переодетых в гражданское легионеров, довольно умело изображавших слуг богача, занял отдельное купе в поезде, идущем в Рим. Все в поезде дышало роскошью — дубовые панели, кожаная обивка лож, начищенные до нестерпимого блеска бронзовые ручки. Но у посланца Рутилия эта роскошь вызывала легкое раздражение. Она была как бы избыточной, лишней в мире, на который черным крылом наползала тень грядущей беды. И хотя поезд следовал точно по расписанию, посланец хмурился и все время поглядывал на золотой хронометр. Фотографии и письмо Рутилия он вез в небольшой кожаной сумке, в которой обычно возят только личные вещи — смену белья, зубную щетку да еще, быть может, стаканчик с костями. Сумку посланец поставил на пол между ног и время от времени прикасался к ней, опасаясь, что она может исчезнуть. Один из сопровождающих дежурил в коридоре. Второй сидел в купе. Потом они менялись.
Путь до Рима был неблизкий.

ГЛАВА VI
Игры Береники против Александра

«Диктатор Бенит отправил ноту Альбиону в связи с задержанием римских граждан. Он требует освободить воинов Пятого легиона, обманом захваченных в плен». «Мегализийские игры продолжаются. Сегодня назначены три смертельных поединка. Дети на смертельные поединки допускаются только по специальным тессерам».
«Акта диурна», 6-й день
до Ид апреля [8 апреля.] I
Если бы Александр хоть на секунду прислушался к голосу разума, то этот голос, пусть и слабенький, пусть едва различимый, обязательно подсказал бы ему, что об удивительной красавице Беренике ему лучше забыть. Но он хотел именно ее, хотел с неодолимым желанием избалованного ребенка, который ко всему яркому требовательно тянет ручонки и вопит: дай! В детстве его то баловали, то усмиряли. И чем старше он становился, тем сильнее были вспышки ярости с его стороны, и не менее яркими — вспышки гнева отца и матери в ответ. Они будто сговорились: сначала — баловать, потом — запрещать. Он пробовал спорить, но лобовым ударом ему никогда не удавалось их одолеть. Тогда Александр стал подличать, юлить, красть вещи и деньги, подделывать векселя и при всяком удобном случае ускользать из дома.
И тут ему встретилась Береника. Со вчерашнего вечера он влюбился в нее по уши и так же сильно возненавидел. Сцены фантастических Венериных забав сменялись в его воображении кровавыми сценами убийства. Он то сам вонзал ей в шею нож, то представлял, как другой — человек без лица и имени, с мощными красными ручищами — всаживал в живот Беренике нож. Инъекция «мечты» сделала эти фантазии реальными. При виде истекающей кровью Береники Александр корчился от смеха. Потом он услышал, что Береника его зовет. Он выскочил из дома полуодетый, рвался сквозь толпу к своей избраннице. В каждой встречной брюнетке мерещилась ему Береника. Он хватал девушку, пытался обнять... и тут только понимал, что перед ним не она.
Так странствовал он по Риму около часа.
И наконец повстречался с настоящей Береникой. Она шла впереди него в серебристой обтягивающей очень короткой тунике и сандалетках, сплетенных из серебряных ремешков. Он узнал ее фигуру, ее походку. Ее черные волосы, сияющие в лучах летнего солнца.
— Береника!
Она даже не оглянулась. Александр догнал ее и схватил за руку.
Только теперь она соизволила повернуть голову.
— А, это ты...
Улыбка была прохладной. Но все же — улыбка. Он рад был и этому. Он мог себя уверить, что улыбка настоящая. Он держал ее за руку и не отпускал. Его ладони потели. Пот обжигал ее кожу, она пыталась выдернуть ладонь, но Александр не отпускал. Улыбка превратилась в гримасу отвращения — он не замечал. Он чувствовал, что у него эрекция от одного прикосновения к ней.
— Отпусти руку! — потребовала она, сдвигая брови.
Он рассмеялся: что он, идиот, чтобы отпустить ее? Он силен. А сильные захватывают добычу. Береника — его добыча.
— Ты — моя добыча, — захохотал он.
— Я — добыча?
И тут кто-то схватил Александра за шею сзади так, что перед глазами потемнело. Невольно он разжал пальцы. Звуки отдалились, будто ватой заткнули уши. Ноги подкосились. Александр медленно опустился на мостовую. В следующую секунду все прошло. Несколько любопытных таращились на него. Какая-то девчонка тыкала в него пальцем и хихикала. Береники рядом не было.
«Она придет вечером», — пробормотал Александр, поднимаясь. Он был уверен, что она придет, должна прийти. Не может не прийти.
Но вечером она не пришла. Александр добыл и вино, и сигареты. И «мечту» — как же без «мечты», если он ждет Беренику. И матери, слава богам, не было дома. Но Береника не пришла. Он ждал ее и ждал, И все — без толку. Пил в одиночестве. Она бросила его. Дрянь! Он хотел ее... Дрянь! Мразь... он убьет ее, если увидит. Александр зарычал и грохнул кулаком в стену.
— Прекрати! — Сервилия явилась на пороге. Значит, вернулась. Она всегда возвращается. Вновь и вновь. И в самую неподходящую минуту. Нерон убил свою мать. Наверное, та была точно такой же — преследовала, словно лемур, которому не дали бобов, и поучала, поучала.
— Пошла вон! — заорал Александр. — Вон!
Глаза его налились кровью.
Сервилия отступила.
— Это глупо, — выдержки ей было не занимать. — Возьми себя в руки.
— Не могу! — Александр захохотал. — Да и не хочу! — Зачем все время брать себя в руки, сдерживать, насиловать, смирять?
— Твои выходки плохо кончатся! — Она смотрела на него холодно, как на чужого.
— А мне плевать! Мне на все плевать! И на тебя плевать! И на себя!
— Кусок дерьма, — выдохнула она и вышла.
Он не понял. То есть в первую секунду думал, что ослышался, что она пошутила. Грубо пошутила, но... Александр вновь заорал, швырнул в стену бутылку.
— Дрянь! Сука!
Он давился ругательствами, внутри все вдруг стало колом — будто мир раскололся и кусок застрял в горле.
Он кинулся на кровать и принялся рвать зубами и грызть простыни. Потом схватил порошок, трубочкой втянул в ноздрю. Почему-то не подействовало. Не стало ни легче, ни веселее, только в мозг кто-то воткнул раскаленную иглу. Почему всё так мерзко? Пятна вина на стенах, отбитые косы статуй, прожженные дыры на ковре, грязные чашки на изрезанной ножами столешнице. Это его комната. Его мир. Раньше он не видел так отчетливо, как этот мир мерзок. Как мерзок сам человек, блюющий, потеющий, исторгающий потоки мочи и горы фекалий, трусливый, обезьяноподобный, ради благосклонности того, кто сильнее1, готовый пожирать собственные и чужие фекалии. Александр разорвал второй пакетик с порошком.
Тело начало плавиться. Он посмотрел на свои руки и увидел густой клей, стекающий с пальцев. Нет, это сами пальцы текли, вот их уже нет, и нет запястий. И мягкое тепло добежало до локтей, расплавило их и устремилось к плечам. Ног тоже не стало, колени расплылись двумя горячими лужицами. В животе — странный жар. Приятный и одновременно злой, требующий немедленной и острой "ищи. Александр весь горел, и мир вокруг него был таким же горячим. Они согревали друг друга, как любовники в постели, и дарили друг другу наслаждение. Александр Великий — он наконец им стал. Наконец! Александр был счастлив. Его ожидало вечное блаженство. Оно вылупилось огромным матово-белым яйцом, оно занимало полнеба и все росло и росло. Надо только разбить скорлупу и пробраться внутрь. И потом будешь целую вечность питаться золотым неиссякающим теплым желтком.
Но яйцо вдруг раскололось и ухнуло вниз. Все залил белый слепящий свет. Свет был мягкий, как вата, и чей-то голос, далекий и приятный, баюкал и шептал невнятное. Из белой ваты высунулась голова Береники и улыбнулась ему плотоядно. И он потянулся к алым усмехающимся губам... II
Александр не слышал, как врачи суетились над ним, не слышал, как выла сирена «скорой», мчащей его в «Эсквилинку». Ничего не слышал. Хорошо было. Потом сделалось тошно. Враз исчезло удивительное тепло — и стало холодно. Тело превратилось в кусок льда. Он задрожал. В глаза ударил ледяной свет. Кто-то сдавил скользкими жабьими руками челюсть — сильно, безжалостно.
В рот запихивали трубку, обдирая трахею. Он давился. Пытался выдернуть трубку. Ему не давали. Скоты! Он пытался пнуть кого-нибудь. Он рычал и хотел кусаться. Его привязали к койке ремнями. Ему спасли жизнь. А он бы мог забраться в огромное мировое яйцо и пребывать там вечно. III
В Риме все астрологи наперебой предсказывали конец света.
Серторий снял комнатку на последнем этаже. Днем здесь была невыносимая духота. Даже распахнутое окно не спасало. Спал Серторий на полу, положив три тощих матраца друг на друга. Одеялом служила Серториева тога сомнительной чистоты.
«Душно... раздеться... умереть... убить...»
Серторий с удивлением смотрел на бумагу. Какая связь между этими словами? Кажется, она была. То есть она есть. Душная ночь, невыносимо хочется раздеться. Усталость пронизывает тело так, что желаешь одного — умереть. Но зачем умирать самому, когда можешь убить другого? Так или примерно так выглядели его рассуждения, пока стило само по себе выводило на бумаге эти четыре слова. Надо заполнить промежутки между ними, восстановить связи. Но зачем? Серторию было скучно этим заниматься. Так же скучно, как писать новый труд, который они задумали вместе с Береникой. Ничего не выходило. Те же обрывочные мысли, отдельные слова. Осколки храма, засыпанные песком. Как ни старайся, вновь не написать книгу, которую они сочиняли все вместе и которую уничтожил Гимп. Та книга была хороша тысячу лет назад. Сейчас она никого не удивит. Сейчас надо сочинять что-то другое.
«Ни в серьезных занятиях, ни в играх никто не должен приучать себя действовать по собственному усмотрению: нет, всегда — и на войне, и в мирное время — надо жить с постоянной оглядкой на начальника и следовать его указаниям... Словом, пусть человеческая душа приобретет навык совершенно не уметь делать что-либо отдельно от других людей и даже не понимать, как это возможно. Пусть жизнь всех людей всегда будет возможно более сплоченной и общей» [Платон. «Законы».].
Серторий отложил затрепанный том Платона и перевернулся на живот. Ему стало чудиться, что жар исходит от книги. Как странно: человек много-много лет назад написал удивительные слова. Он открыл все тайны, а его никто не понял. Да, главное — обучить людей жить в идеальном государстве. Это — единственная проблема. Проблема проблем. Если ее удастся решить, стражи будут государство стеречь, мудрецы управлять, не будет больше ни бедности, ни богатства — только некое среднее состояние, благополучие для всех. Как в теплый день, когда небо затянуто тучами. И плотный слой облаков обережения, постоянного руководства, направления будет гением этого государства. Серторий вновь перевернулся на полу. Влажная тога липла к телу — он отбросил ее. Мелькнула дерзкая мысль: что если присвоить себе все, сказанное Платоном? Рассказать Беренике о стражах, которых воспитывают, и которым не рассказывают ничего, что бы могло бы их развратить, даже сомнительные истории про богов не рассказывают. У стражей все общее: и жены, и дети, и нет ничего собственного, кроме тела. Но при этом они владеют всем. И счастливы, потому что счастье у них одно на всех — как жены и дети, как прочие блага. И таланты в этом государстве не будут заниматься чем-то своим, выбирая дорогу по собственному усмотрению, но лишь тем, на что укажет правитель, потому как умники должны служить не своим прихотям, а укреплять могущество государства. Тут не просто желание, а обязанность: ибо общество их вскормило, оно и спросит. Каждому выбрано в том государстве определенное место. И менять его по своему усмотрению — самое страшное преступление. Ты правитель — так правь. Ты страж — так будь псом, охраняющим отару овец. Ну а коли ты работник, то работай там, куда тебя поставили. Несправедливость — это преступление против государства, и другой несправедливости нет.
Серторий вновь перевернулся. Береника проснулась и спустила ноги с кровати. Поставила ступни ему на живот. Шевелила пальчиками, щекоча его кожу. Это его возбудило мгновенно. Прежде она никогда с ним не заигрывала. А тут... Он погладил ее по ноге.
— Итак, Платон? — спросила она и кивнула на
толстенный кодекс.
— Не знаю, сможем ли. Ведь Империя была в какой-то форме его идеальным государством. Мир, где развитие остановилось.
— Прекрати! — воскликнула она зло, подобрала ноги и обхватила колени руками. — Ненавижу Рим.
— Ты не поняла. Рима больше не будет. Будет наш мир. Вместо гениев — единая семья правителей. Вместо демократии и прогнившей олигархии — псы-стражи. Только такое государство может противостоять Чингисхану.
— Противостоять Чингисхану? — изломила бровь Береника. — Зачем? Мы должны радоваться его нашествию. Оно даст нам шанс на перемены.
— Опасность... — начал было Серторий.
— Плевать на опасность. Зато Бениту можно свернуть шею.
Он поднялся, натянул тогу на голое тело, сел за стол. У стражей все общее, как у них с Береникой: пунийская каша и одна чаша вина на двоих.
Мерзкая каша, безвкусная и с комками. Серторий склонился над миской, старательно растирая зубами недоваренное жорево. Проглотил с трудом. Поднял голову... Перед ним стоял мужчина высокого роста и могучего сложения — Геркулес, да и только. Как незнакомец вошел — Серторий не слышал. Лицо гостя бугрилось бесформенным комом обтянутого кожей мяса. Невольно представлялось, как кто-то несимметрично сделал прорези для глаз, ткнул два раза — и получились ноздри, полоснул ножом — и разверзлась огромная щель рта. А уж после рана зажила, и по краям наросли два бордовых валика, чем-то напоминавшие губы. Тем более странной казалась ослепительная белизна ровных зубов. Серторий невольно содрогнулся и спешно отвел взгляд от лица незнакомца.
— Это Гюн, — сказала Береника. — Он гений. — И она ободряюще улыбнулась гостю, как будто Гюн был красавцем, а не уродом. Улыбка эта не понравилась Серторию. Ну как же! Гения им только не хватало!
— Гений бога, — уточнил гость. — Я — абсолютная идея, абсолютный разум, меня никогда не тянуло стать человеком, как моего подопечного.
— Так почему же ты так уродлив? — усмехнулся Серторий.
— Он написал новую книгу. И даже издал ее, — похвасталась за гостя Береника.
Затрепанный том в черном переплете бухнулся на стол перед Серторием. Тот взял кодекс, перелистнул.
— О чем она? О времени? — спросил Серторий. Ему не хотелось читать сочинение гения.
— О деньгах. Она так и называется: «Деньги».
Серторий пожал плечами:
— Разве об этом стоит писать книги?
— Гюн показывает, что любое богатство означает воровство, любой богатей — вор, и его можно и должно убить. Только отсутствие собственности — залог счастья.
Книга не заинтересовала Сертория, и он ее отложил.
— Об этом философы болтают несколько тысяч лет. Что толку?
Лицо Гюна перекосилось еще больше. Теперь оно напоминало старинную актерскую маску. Он плюхнулся на ложе рядом с Береникой, положил ногу на ногу.
— Я знаю, что делать, — заявил Гюн. Он сделал эффектную паузу.
«Сейчас он заговорит о Платоне», — подумал Серторий и не ошибся.
— Мы должны осуществить то, что предлагал Платон. Построить его совершенное государство. — Гений повторил слова Сертория дословно, как будто подслушал.
— Гениально, — улыбнулась Береника, как будто слышала о Платоне и его идеальном государстве впервые.
— Так ты гений? — зло переспросил Серторий.
— Гений бога, — вновь повторил Гюн.
Серторий не стал спрашивать — какого. Это ему было неинтересно. Его интересовало другое. Почему, когда у него, Сертория, нет сил доказать свое право на дерзость, у других есть силы, чтобы перевернуть целый мир? Но на этот вопрос ему никто не мог ответить. Даже гений бога.

ГЛАВА VII
Игры Гета против исполнителей

«Вчера Авл Пизон Александр был помещен в Эсквилинскую больницу с диагнозом „отравление". Несмотря на это, Бенит заявил, что будет присутствовать на играх в Колизее. Да здравствует ВОЖДЬ!»
«Акта диурна», 5-й день
до Ид апреля [9 апреля.] I
Фортуна решила за императора его судьбу. Постум даже не злился на нее: глупо злиться, ибо перед Фортуной и боги бессильны.
Фортуна. Или все же Элий решил? Постум не знал, какой ответ ему больше нравится. Ему хотелось думать, что отец на его стороне. Любому сыну хочется думать, что родители на его стороне. Не всем так везет. Постум перевернул ворох страниц «Акты диурны». Да, Александру не повезло. Вестник лжет неуклюже — последнему бродяге в Риме известно, что Бенитов сынок перебрал дозу наркоты. «Мечта» — вот настоящий бич римской молодежи.
Скрипнула дверь. Кто-то вошел в таблин. Август никого не хотел видеть. Но Крот протянул императору записку. Постум прочел. Несколько секунд сидел не двигаясь, глядя в одну точку. Очень хотелось посетителя выгнать. Но Постум преодолел этот первый порыв и велел пригласить в таблин подателя записки. Ни разу не видев ее прежде, он представлял ее злобной маленькой тварью. А вошла высокая стройная девушка в коротенькой тунике из тончайшей серебряной ткани — в этом году были в моде подобные наряды, каждая весна что-нибудь преподносит Риму в области моды. То Лютеция порадует, то Лондиний, то Антиохия отличится. Впрочем, и Рим блистает, но все реже и реже — не любит Бенит демонстраций моды. А эта красотка будто с подиума — длинноногая, тоненькая. Черные волосы струятся по плечам. Темно-карие глаза насмешливо и дерзко смотрят на императора. А черты лица... Если бы он был скульптором, то попросил бы ее позировать для... Венеры? Минервы? Нет, ни та, ни другая. Но — богиня. Прозерпина? Да, да, наверное — Прозерпина.
Она заговорила. Тон был дерзкий, будто разговаривала она с ровней-ровесником, а не с императором. Она намекала. Но намек ее был слишком уж прозрачным. У нее есть письмо Постума, которое может его погубить. Письмо, адресованное Норме Галликан. Видимо, Бениту будет интересно узнать, кому отправляет деньги император. «Интересно», — согласился Постум. Отрицать что-либо было глупо. Гостья хочет получить за письмо миллион. Оказывается — примитивный шантаж. Но в какой великолепной упаковке!
Август пробовал спорить — не о сумме: из миллиона она бы не уступила и асса. Всего лишь о технике передачи денег. Он хотел получить оригинал письма. Она обещала. Но он знал — обманет. Ведь очень скоро ей понадобится еще миллион. И еще. Проще всего приказать Кроту прикончить эту тварь прямо здесь, в таблине. Тело вывезет и бросит на помойке — не будет же гвардия досматривать императорскую «трирему», а Гепом и Крот найдут потом ее сообщников.
Но лучше использовать ее иначе.
Постум сделал вид, что решение ему дается с трудом, и согласился. Красавица улыбнулась, скрепляя улыбкой их договор, как печатью. Завтра она встретится с человеком Постума и передаст тому похищенное письмо. Взамен получит обещанный миллион.
Разумеется, она оставит себе копию. И через месяц явится вновь. Но месяц — это длинный срок. Особенно для приговоренного к смерти. Особенно для императора, желающего вернуть власть.
Когда-то Элий сказал ему: все решай сам. И он решал много лет подряд. Но теперь ведь есть у кого спросить. Можно спросить у отца, как быть. Но Постум знал, что не спросит. Он все уже решил.
Он начал игру. II
Ночь Элий провел как в бреду. Расхаживал по комнате и разговаривал с сыном. Убеждал. Приводил доводы. Ложился и не мог заснуть. Вновь вскакивал. Хлоя принесла ему таблеток. Он выпил, но не успокоился.
Прожитая жизнь казалась чудовищно непоправимой, все свершенное — мелким и ненужным. Как долго он считал, что главное — это остановить Триона и не дать тому создать новую бомбу. Главное — исправить ошибки. Что если он все сделал не так? А теперь исправлять поздно, слишком поздно. Книга напечатана и поступила в книжные лавки. Ни строчки не переделать. А все получилось не так, как хотел автор. Но как надо — по-прежнему неизвестно. Когда начинаешь писать книгу, кажется, что замыслил шедевр. Так и жизнь начиная, уверен, что будет она прекрасной, исключительной и, главное, такой, о какой ты мечтал. Но с каждой страницей, с каждым прожитым днем убеждаешься, что идешь куда-то не туда. От первоначального замысла не осталось и следа. Вместо главной все больше отвлекают боковые линии и какие-то второстепенные, неизвестно откуда взявшиеся герои. Торопишься, исправляешь, и получается еще хуже. Является приятель, чтобы взять почитать недописанное. Глядь — и лучшая сцена перекочевала в его библион. Он уже в шикарном доме, в новенькой «триреме» катит по Риму, а ты обживаешь чердак под раскаленной июльскими лучами крышей. Кажется, ты взялся за стило вчера, а времени потрачено уйма. И написано вроде бы много. И неплохо. Клянусь всеми девятью Музами, очень даже неплохо. Но работу над книгой придется отложить, потому что она не интересует издателя, он заваливает тебя нудной и неинтересной поденщиной, а книга пылится, стареет, теряет страницы и слова, и ты забываешь самые лучшие, ненаписанные сцены. Вечером, когда солнце скатывается за Яникул, ты вспоминаешь о книге и вытаскиваешь пожелтевшую рукопись, берешь стило. Но не можешь писать — день, занятый мелочами, отнял все силы без остатка. Наспех, чтобы оправдаться перед самим собой, добавляешь пару строк и прячешь рукопись в обтрепанный футляр. И вдруг звонок — громкий, требовательный в предутренний час, не сулящий ничего хорошего. И редактор раздраженным и злым голосом требует обещанную много лет назад рукопись к себе на стол. Сейчас! Немедленно! Ты торопливо дописываешь несколько фраз, имитируя заранее замысленный финал. Надеваешь чистую тунику. Достаешь тогу. Останавливаешься перед зеркалом и видишь, что виски твои поседели. Морщины изрезали лицо, и дергается левое веко. А чистая тога посерела от долгого лежания в шкафу. Ты выбегаешь из дома, ты несешься. Ты все-таки дождался. Твой час! Но дорога выводит тебя куда-то не туда. Вместо массивного здания издательства со статуей бога Мома у входа ты видишь берег Тибра, зеленую непрозрачную воду и старика в черной от времени деревянной ладье. Старик теребит тощую белую бороду и манит тебя костлявым пальцем. И только сейчас ты соображаешь, что перед тобой не Тибр, а Стикс, и этот старикашка в ладье — Харон. Ты беспомощно оглядываешься, ищешь, кому бы передать рукопись. Но никого рядом нет. А налетевший откуда-то ветер рвет листы из рук и бросает в мутную воду. И они исчезают. Не тонут, а именно исчезают, растворяются. И стопка листов становится все тоньше, тоньше...
Стоп! Метафора сделалась слишком длинной. И главное, не знаешь, как продолжить. Да, несколько листков еще осталось в руках. И ты еще на этом берегу.
Элий забылся только перед рассветом. Спал весь день. Вечером, хмельной от долгого дневного сна, он поднялся. Как раз к обеду — времени осталось только на то, чтобы принять ванну и побриться. И тут же явилась Хлоя с сообщением, что его ждут в триклинии.
Постум возлежал за столом в венке из черных роз. Место Элия было рядом с Хлоей.
— Как ты себя чувствуешь, Философ? — спросил Постум. — Жара нет?
— Благодарю, Август, хорошо.
— Я рад. Потому что собираюсь отправиться на прогулку и взять тебя с собой.
— Опять будешь буянить? — Элий постарался говорить весело, а не упрекать. Да и мог ли он в чем-то упрекать императора? Вряд ли. Все недостатки Постума — ошибки Элия. Чтобы это понять, не надо приводить доказательств.
— Увидишь, — многозначительно пообещал юный правитель Рима. III
Император со свитой отправился в Карины. Город был какой-то настороженный, не спал, а таился. А что если спуститься к Тибру и посмотреть, нет ли там перевозчика? Элий несколько секунд не прогонял эту мысль, позволяя душе пропитаться томительным страхом нелепой фантазии. Постум отвлек его. Но легкий холодок внутри остался.
Старинные виллы сенаторов выглядели заброшенными. Большинство из тех, кто ныне заседает в курии, здесь в последние годы не живут. В моду вошла крикливая роскошь, скромное достоинство двадцатилетней давности ныне не в чести. Виллы слишком малы, неудобны, а перестраивать запрещено Коллегией по охране памятников. Ютиться же в старых полутемных домишках у властителей мира нет охоты. Так что в доме обычно живет кто-то из небогатых родственников или сторож. Как в вилле Элия.
Император открыл дверь собственным ключом.
Дом выглядел удручающе: мебель прикрыта чехлами, фрески облупились. С трудом можно угадать, что на них изображено. Здесь сражение, а там великолепный сад. В триклинии из мебели остались только голые ложа. Зато можно разобрать на стене нацарапанную давным-давно надпись: «Брат Гай любит брата Тиберия»...
Тишина тягучая, как паутина. Серая пыль на стеклах казалась таким же достоянием дома, как и картины, — стирать ее было кощунством.
Постум распахнул дверь в перистиль и остановился. Весь маленький сад, где не осталось деревьев, был заставлен скульптурами. Две или три были изуродованы — лица и руки отбиты, у других пострадали только носы. У одной из бронзовых скульптур исчезли серебряные глаза, у другой на месте сердца зияло рваное отверстие. Но многие не пострадали. Все это были статуи Элия, прежде стоявшие на улицах Рима и других городов в бытность Элия Цезарем. После прихода к власти Бенита статуи исчезли.
— Это я собрал их здесь, — сказал Постум.
— И долго мы будем делать вид, что не узнаем друг друга? — спросил Элий.
— Можно всю жизнь этим заниматься.
Да, они наконец свиделись. Сколько лет Постум ждал этой минуты! Порой ему казалось, что от ожидания сердце его разорвется. И вот минута настала. И он... что же сделал он? Постарался всеми силами этот миг отодвинуть. Будто минута — и не минута вовсе, а книга, которую он долго искал и не находил, а тут она нечаянно упала с полки. А он, вместо того чтобы спешно открыть ее и начать читать, глотая страницу за страницей, положил книгу на стол. Подходил, открывал, рассматривал картинки. Но не желал прочесть ни строки. Боялся, что в книге окажется совсем не то, что он ожидал.
— Носы и руки у этих статуй я отбил, — сказал Постум вызывающе.
Философ сжал его руку.
Пальцы у него были крепкие, будто стальные. Что делает его таким сильным? Воля? Дух? Или изнурительные физические тренировки?
— Ты меня ненавидишь, — выдохнул Философ.
Ну вот, игра закончилась. Книга сама ухватила его за руку. Прочесть или в ярости бросить на пол? Но зачем? Зачем откладывать? Из-за примитивного страха? Да, да, Постум боится. Боится — и не может сам себе признаться в этом.
— Тебя это удивляет? — голос императора звучал вызывающе.
— Не знаю. Не могу представить, каково тебе было здесь одному.
— Да, одному, — у Постума задрожали губы. Как некстати. Он-то думал, что сможет говорить по-прежнему насмешливо и зло. А он едва не плачет, как мальчишка. — Ты столько раз обещал прийти... Ты обещал! — Он почувствовал, что глаза нестерпимо жжет. О боги, этого еще не хватало! Он отвернулся, пытаясь придать лицу суровое выражение, но ничего не выходило, кроме плаксивой гримасы, что складывалась сама собою.
— Я хотел поехать с тобой, — прошептал Философ. — Но я не мог. Тебя увезли в Рим. А я не должен был нарушить клятву.
— А теперь двадцать лет минуло, и ты явился. Неужели абсурдная клятва важнее моей жизни! — закричал Постум, весь дрожа. — Я так надеялся, что ты примчишься за мной в Рим. Не сразу. Через месяц. Через год. Ждал каждый день. Надеялся. Но ты не явился. Ты просто струсил и бросил меня.
— Прости. Я все думаю и думаю, что мог для тебя сделать. Наверное, гораздо больше, чем сделал. Наверное... Если бы ты знал, как мне хотелось тогда поехать с тобой! Я не спал трое суток. Не мог. Купил билет. И не сел на поезд. Чуть с ума не сошел. Но будто невидимая рука удерживала меня и не пускала.
Постум вдруг расхохотался:
— А ведь тогда вместо тебя со мной отправился в Рим один хромой бродяга, которого я выдавал за тебя. Устроил маленький спектакль, чтобы позлить Бенита и заставить нервничать его подручных. Как ты думаешь, что сталось с актером?
— Убили.
— Нет. Это старомодно. — Постум сделал эффектную паузу. — Все проще и обыденнее. Его заставили шпионить за мной. А я ему верил сначала. А потом, когда узнал, долго плакал. Будто это ты предал меня вновь. А потом понял, что спорить с тобой не буду. Ты всегда окажешься прав — что бы ты ни решил, ты прав. Во всем. Ты правильно сделал, что не поехал со мной. Но... Но это не значит, что я могу тебя простить.
— Неважно, простишь ты меня или нет, — согласился Элий. — Только не будь мерзавцем, каким надеялся сделать тебя Бенит.
— А ты мечтал, что я останусь благородным, смелым, честным? Под бдительным оком Бенита превращусь в твое улучшенное подобие? Трудно стать человеком, который хорош — Безупречен, как квадрат, И рукою, и ногою, и мыслью... — процитировал император Симонида. — Но я не хочу быть квадратом, вот в чем загвоздка.
— Я надеюсь, что...
— Да, да, — перебил Постум, — что я притворяюсь подлецом, играю роль. Но знаешь, что самое трудное? Нет? Так знай: играя подлеца, непременно ям становишься. Вот и я стал. Видишь, как я издеваюсь над тобой?
На губах Постума замерла наклеенная неестественная улыбка. Элий не отвечал.
— Ладно, хватит, — сказал Постум совершенно другим голосом, и усмешка сбежала с его губ. — Я просто изображаю, что злюсь на тебя. Я злился когда-то давно. Когда ты не поехал за мной. А потом перестал. Злость кончилась. Пытался тебя ненавидеть — и не мог. Не знаю, почему. — Он запнулся. Что-то хотел сказать, но не сказал. — Знаю: ты приехал спасать Рим — не меня. А меня лишь заодно. Но и за это я тебе благодарен.
— Ты не прав. Когда-то я, быть может, так и думал. Но не теперь. Когда-то я хотел спасти Нисибис. И не спас. Погубил почти триста человек вместе с собой. Но пятерым сохранил жизнь. — Что-то мелькнуло в глазах Постума. Какая-то тень. Элий вспомнил, что Август все знает про плен. Элий замолчал.
Постум тоже молчал. То ли слов не было, то ли он позволял отцу быть откровенным, насколько тот хочет.
— Да, пятерых... — повторил Элий. — И как ты узнал об этом?
— Старикашка Крул постарался. Рассказал. Лично. Я чуть с ума не сошел. Видел бы ты его мерзкую рожу. Мерзко так, мерзко... — Постум затряс головой. — И главное, переврал все. — Ноздри его носа раздувались от гнева. — Я носился по Палатину и орал так, будто мне оторвали яйца. А потом Гет сказал: «Глупец! Правду можно рассказать так, что она станет ложью. Найди свидетелей. Найди преторианцев, что были с Цезарем в плену». И я их нашел. Я узнал о клятве. Узнал, что ты дал слово. За их жизни дал слово... Подожди! — Постум предостерегающе вытянул вперед руки. — Подожди. Дай договорить. Сначала я обиделся, взъярился. Ты для них вынес такое, а для меня какую-то клятву не посмел нарушить. А потом понял две вещи... Подожди! Иначе собьюсь и скажу не то. Я понял две вещи, — он запнулся, подбирая слова. — Понял две вещи, — повторил. — Первое... Я должен быть таким, как ты. Вернее, сильнее тебя. И ты веришь в меня, веришь, что я пересилю Бенита, как ты пересилил Малека. Да, ты веришь в меня, и я не должен тебя подвести. И второе: если мне будет грозить серьезная опасность, ты придешь и спасешь меня от Бенита. Когда будет самый край, когда уже крылья Фаната будут шлепать меня по спине, вот тогда ты и придешь. Ты не позволишь мне пропасть. То есть я могу быть уверен в тебе. Бенит и Крул — это что-то вроде экзамена в лицее. А настоящий бой — это потом. И когда я увидел тебя, то понял, что этот край рядом. Смерть рядом.
— Постум...
— Да, ты прав, — вновь перебил его император. — Я слишком вжился в роль. Ты понял это и пришел.
Вместо ответа Элий обнял его. Постум сердито тряхнул головой и рассмеялся, пытаясь скрыть растерянность. Он примитивно боялся. Столько лет сколачивал для себя броню, а тут вдруг почувствовал себя таким беззащитным. Что-то внутри противилось. Что-то настаивало — не смей. Ты станешь другим. Это опасно. Смертельно опасно. Он задушил свою мысль, и сам стиснул отца в объятиях.

Предыдущая страница 9 Следующая страница


Все дороги ведут в Рим 10

Элий всегда представлял сына другим. Не внешне — ибо внешность как раз была без изъяна. А вот внутренне он был совершенно не таким, каким хотел видеть его Элий. Что-то в Постуме было чуждым, неприемлемым, отвратительным. И это сбивало Элия с толку — будто он подносил бокал к губам, делал глоток — и в знаменитом фалерне ощущался уксус. Рабское вино смешалось с благородным напитком. В теле Постума срослись две души, к бесстрашному духу Элия присоединились частицы Бенита и Гэла. А как же иначе? Бенит воспитал императора, Гэл играл при Постуме роль гения, эти двое оттиснули свою печать на юной душе. Можно ли с этим смириться? Вопрос был скорее риторический.
— Я ждал тебя. Знал, что ты придешь, как только минет двадцать лет. А Бенит не ждет.
— Почему? Он не умеет считать?
— Нет, я внушил ему мысль, что двадцать лет надо отсчитывать от времени произнесения клятвы. Но я-то знал, что ты сказал — «двадцать лет я не должен видеть Рим». А ты покинул Вечный город до моего рождения. Значит, должен вернуться до моего двадцатилетия. Бенит ожидает тебя через год. Но доносчики, несомненно, сообщат о твоем возвращении раньше. Возможно, уже сообщили. И все же немного времени у нас есть. Надеюсь.
Постум незаметно сделал признание. Он подготавливал почву для возвращения Элия. Он принял условия договора. Несмотря на бешеный протест, он подчинился решению отца. Иначе римлянин и не мог поступить. Большинству достаточно, что их жестокость освящена законом и традицией, но Элия все эти годы мучил вопрос: имел ли он право так распорядиться судьбой сына? Даже если закон и древняя традиция ему это право давали.
— Послушай, тебе передали золотое яблоко? — вспомнил вдруг Элий. — Золотое яблоко с надписью «Достойнейшему».
— Это я — «Достойнейший»? — с усмешкой спросил Постум. — Да, такое яблоко было. Помню. Я играл им иногда в детстве. Но потом потерял. А где — не знаю. Гет долго его искал и все повторял, что ты наверняка прикончишь его, если вернешься в Рим.
Потерял. Что же получается? Яблоко — просто кусок золота? А Элий придавал ему такое значение. Ведь это дар богов, знак особой милости. Или само по себе оно ничего не значит?
Или он, мысля по-человечьи, так и не понял божественной тайны? IV
Маргарита всегда стеснялась своей сентиментальности. Пыталась бороться, пыталась воспитывать в себе здравый смысл — не получалось. Душу не переделаешь — душа стремилась к сладкому сиропу чувствительного вымысла. Любимой книжкой Маргариты был библион Фабии «Ицилий и Вергиния». Книжку эту она зачитала до дыр буквально. Напрасно Роксана подсмеивалась порой над приемной дочкой — Марго лишь кусала губы от обиды, прятала под подушкой любимый библион и вновь тайком перечитывала. Особенно она любила те страницы, когда после первой неудачной попытки Аппия Клавдия захватить Вергинию... Ицилий с друзьями провожает девушку домой. Рим — еще маленький городок, домики из дерева и туфа. Все окрылены надеждой. Раз сегодня децемвир Клавдий отступил, то завтра, когда в Рим вернется отец девушки, известный своею храбростью центурион Вергиний, все решится счастливо. Ведь не станет подлый Аппиев свидетель лгать, бессовестно глядя в глаза отцу, что Вергиния вовсе не его дочь, а украдена у рабыни и теперь должна быть возвращена в рабское свое состояние, в вонючую постель Клавдия. Марго знала эти страницы наизусть. Закроет глаза... и не читает... как будто видит... Это она, а не Вергиния, идет с форума со своей нянькой, а следом Ицилий с друзьями — охраняют ее.
«— Видели, как Аппий позеленел? — смеясь вспоминал Ицилий, — когда его ликтор пытался пробиться сквозь толпу, но у него отняли фаски и переломали}
Фаски с топором отнял сам Ицилий. Аиктор замахнулся, чтобы его ударить. Но Ицилий отбил удар левой рукой, а правой вырвал фаски с топором. Топор выбросил на землю, а фаски изломал. Ликтор, разинув рот, смотрел на подобную дерзость.
— Ты — частный человек, Аппий, или ты забыл об этом?! — кричал Ицилий, ломая прутья. — Слезай живо с курульного кресла, ты не имеешь права на нем сидеть!
Отнимая топор, Ицилий поранил руку, и теперь рана кровоточила. Он откинул тогу с плеча, но не для того чтобы хвастать раной, а чтобы не марать ткань — тогу он надел новую, ни разу не стиранную. И то сказать: ранами ему хвастать ни к чему: у него их немало, не в драках полученных, а в походах, недаром центурион Вергиний выбрал Ицилия в мужья дочери, недаром Ицилия избирали народным трибуном до того, как децемвиры присвоили себе власть.
— Не бойся, — шепчет Ицилий. — Завтра утром приедет твой отец. Я уже послал своего брата к нему. Гром вмиг домчит. Грома ни один скакун не опередит, поверь. Вместе мы Аппия одолеем.
Он идет уже рядом с Вергинией, и нянька не препятствует. Вергиния не отвечает. Она верит, что Аппий не посмеет. Ицилий будто ненароком касается ее плеча. Девушку окатывает жаркая волна от мимолетного этого касания.
— А если... — шепчет она. — Если вдруг...
— Нет! — Ицилий гневно сжимает кулаки. — Аппий тебя не получит. Ты — моя.
— Зайди в атрий, — просит Вергиния, — Прижгу тебе рану, а то кровь до сих пор сочится. Не бойся, я умею. Я отцу раны прижигала.
Да он не боится — чего бояться. Надежда над ними так и хлопочет — машет крылами, как огромная бабочка, обдает то жаром, то холодом.
А пока в очаге раскаляется нож, пока нянька бегает на кухню за губкой и горячей водой, да на кухне мешкает, делится со старой служанкой новостями, и обе они ахают, причитают и гневно грозят мозолистыми кулаками наглецу-децемвиру, девушка вдруг падает перед женихом на колени, хватает его руку и подносит к губам. В следующую секунду она уже вскакивает — вдруг увидит кто.
Но пока она склонялась, И лилий успел коснуться губами ее волос ».
Марго вздохнула... Это были любимые ее страницы. А потом... Назавтра, не сумев сладить с Аппием Клавдием, отец Вергиний схватит в мясной лавке нож и вонзит в сердце дочери. Читая эти строки, Марго непременно рыдала так, что слезы капали на бумагу. Много-много раз читала и всякий раз плакала. Когда отец держит убитую на руках и прижимает к себе, и баюкает, как ребенка, и повторяет: «Прости меня, девочка!»
А Клавдий, не ожидавший такого, вскакивает со своего курульного кресла. Лицо у децемвира белое до синевы, губы трясутся, он хочет дать приказ ликторам, но губы лишь беззвучно шевелятся. А Ицилий рвется к нему и кричит:
— Пусть посвятят тебя подземным богам!
Бедная Вергиния. Ее хотели объявить рабыней и отдать на потеху мерзавцу. Бедная Вергиния... бедная... бедная Маргарита. Говорят, в Альбионе сняли новый фильм «Вергиния». Только в Риме его не покажут ни за что. Потому что отца Вергиний играет Марк Габиний, знаменитый актер и давний личный враг Бенита, женатый к тому же теперь на сестре Элия. Маргарита отдала бы полжизни, чтобы этот фильм увидеть.
Какая же она все-таки глупая и наивная. Она в плену у нового Аппия Клавдия, и у нее нет любимого Ицилия, чтобы он ее спас. И отец ей не поможет. Ради нее никто не будет свергать тиранов. Она — не Вергиния. Она — несчастная дурочка, на которую всем плевать. И что же ей делать?
«Надо бежать», — решила Маргарита.
Она на цыпочках вышла из своей комнатушки и попыталась переступить через огромное тело Гета. Змей тут же поднял голову. Девушка замерла.
— Куда это ты направилась? — спросил Гет.
Гений облизнулся. Язык у него был длинный и розовый, шириной в человеческую ладонь. Как у собаки. С небольшой раздвоинкой на конце.
— Я... ну... мне бы в бани... не мылась с тех пор, как попала сюда, — она брезгливо понюхала собственную тунику.
— Искупаться — хорошая мысль, — оживился Гет, голова его поднялась еще выше. — Однако зачем при этом красться на цыпочках?! Думаешь, змеи глухи и я не услышу твоих шагов?
Разумеется, она именно так и думала.
— Просто не хотела тебя будить.
— Какая тактичность, — насмешливо воскликнул Гет, — по отношению к тюремщику.
— Мне нельзя искупаться?! — Маргарита попыталась изобразить возмущение.
— Можешь. Но я лично отведу тебя в бани.
Пленнице пришлось подчиниться. В кладовой они взяли простыни, полотенца и чистую тунику. Самым сложным было миновать преторианца, что дежурил в коридоре. Гету незачем было прятаться: о его существовании знали во дворце все. А вот Маргарите не стоило попадаться на глаза гвардейцу. Поэтому Гет нагло распахнул дверь, принялся ползать из одного конца коридора в другой. Гвардеец скосил глаза на императорского любимца и нахмурился. Впрочем, такое было не внове: Гет частенько устраивал во дворце такие «разминки». Во время пятого или шестого проползания он обвился хвостом вокруг ног преторианца, дернул, свалил и поволок парня за собой. Пока гвардеец, поминая Орка, выпутывался из змеиных колец, пока поднимался, Маргарита успела проскользнуть по коридору и юркнуть в нужную дверь.
Бани в императорском дворце хороши: краны из серебра, а мозаики, изображающие летние пейзажи Кампании, совершенны. Маргарита с разбегу прыгнула в бассейн с теплой водой. Гет свернулся на полу и внимательно наблюдал за девушкой, будто у нее был шанс удрать из этого бассейна.
Маргарита обожала плавать. У нее в доме была только маленькая ванна. А в бассейне перистиля не искупаешься — там воды по колено. Так, для красоты. Да и длиной он четыре фута. А тут было где развернуться. Одно слово — дворец! Да, плавать здесь хорошо. Но жить здесь Маргарита не хотела бы. Жить здесь... Почему она подумала о жизни во дворце? Представила себя на мгновение на месте Хлои или Туллиолы. Неужели завидует? Нет, нет, ни капельки. Они угождают Постуму. А он — мерзавец. И все же...
Гет неожиданно нырнул в воду, скользнул по дну, обвил девушку плотными кольцами и поднялся из воды. Маргарита завизжала от ужаса. Вмиг Гет разжал кольца, и девушка плюхнулась в воду.
— Что ты делаешь? — возмутилась Маргарита.
— Играю, — отвечал тот и одним броском выбрался из бассейна, затопив мозаичный пол выплеснувшейся из бассейна волной.
— Ты мог меня задушить!
— Мне показалось, что ты чем-то расстроена. Вот и решил тебя немного развеселить.
— Чем-то расстроена! — передразнила она. — Меня держат в плену — а он говорит: «расстроена». Да я в ярости!
— А я думал, что мы подружились, — вздохнул Гет.
Девушка тоже выбралась из воды.
— Конечно, Гет, ты замечательный. И мы друзья. Но все-таки мне здесь плохо. Понимаешь?
— Понимаю, — согласился змей. — Я сам здесь вроде как в плену. Практически не могу выходить из дворца. Так что мы друзья по несчастью. После купания неплохо перекусить, ты не находишь? Тем более что ты зачем-то отказалась от обеда и спряталась в своей комнате. Жаль, что на кухне ничего не осталось — ни пирожков, ни фруктов. — Гет облизнулся. — Ни кусочка. Даже для Ларов.
— Жаль, — вздохнула Маргарита. Ибо почувствовала голод коршуна.
— Но в таблине у императора есть электрический кофейник и там всегда можно найти печенье. Потому что Постум встает рано и пьет кофе с печеньем или бисквитами.
Ключей от таблина у Гета не было. Но своим универсальным хвостом он мог открыть любую дверь — недаром он гений. Несколько заученных манипуляций — и дверь распахнулась. Маргарита невольно почувствовала робость, ибо вход сюда был разрешен самым доверенным людям. Таблин самого императора! Она обошла комнату. Стены, украшенные орнаментом, на фресках — виды Рима. На северной стене — форум, на южной — Колизей и бой гладиаторов.
Таблин украшала статуя Бенита. Бенит был изображен юным красавцем — точь-в-точь так ваяли когда-то императора Клавдия. В руке мраморный Бенит держал бронзовую крылатую Викторию. Больше никаких скульптур в таблине не было.
— Кофейник вон там, — сказал Гет и указал на одну из ниш, закрытую пурпурной занавесью.
— А что здесь? — спросила Маргарита и отдернула занавеску в соседней нише.
Там был мраморный бюст молодого человека с тонким, немного кривым носом и начесанными на лоб волосами. Маргарита с любопытством рассматривала бюст. Ей даже почудилось, что мраморный портрет похож на самого императора.
— Закрой занавеску, — посоветовал Гет, тем временем опползая таблин. Неожиданно он рванулся под стол, засунул универсальный хвост под дубовую столешницу, поискал там что-то и с восторженным урчанием извлек на свет крошечного черного жучка.
— Привет, — хихикнул Гет и ударом хвоста раздавил жучка так, что от него осталась лишь белая лужица да осколки черного панциря.
— Что это? — брезгливо сморщилась Маргарита.
— Жук. Идеальное средство для подслушивания. К слову — тоже бывший гений. Как и я.
— Ты раздавил гения! — возмутилась Маргарита.
— А что еще делать с гениями, которые избрали для себя такую ипостась?
Гет закончил обследование таблина и сообщил:
— Больше жуков нет. Можно говорить. Этот мраморный бюст — портрет Элия. А теперь свари, пожалуйста, кофе.
— Элий! Так вот он каков! — Маргарита вновь оборотилась к нише. — Надо его сфотографировать и развесить портреты по Риму.
— Зачем? — подивился ее фантазии Гет. Если бы у него были плечи, он бы пожал плечами. Но плеч у змея не было. Только хвост. И поэтому он сделал удивленный жест хвостом.
— Чтобы римляне вспомнили о нем.
— Они не поймут, что это портрет Элия. Решат — неудачное изображение императора. Кстати, на одном из перекрестков стоит статуя бывшего Цезаря. И почти все принимают ее за изображение императора. Не удосужатся посмотреть на бронзовую табличку с датой — ей уже двадцать лет.
Маргарита вздохнула. Еще один неудачный план. Почему-то все ее планы неудачные. Это потому что она глупа. Она знает, что глупа. Правда, в школе она училась хорошо. И по математике были высокие оценки. Но математика ничего не меняет. Все равно она — идиотка. Эх, если бы знать, как действовать правильно.
— Правильно — заняться кофейником! — прервал ее сетования Гет. И, не дождавшись кофе, принялся поглощать бисквиты.
— Послушай, не так быстро! — возмутилась девушка. — Постум заметит, что кто-то сожрал его печенье, и нам влетит.
— А мне все равно влетит. Думаешь, Постум не узнает, что я позволил тебе выйти из комнаты? Не заметит вымытые волосы? Или чистую тунику? Так что пожрем вволю. Отвечать все равно придется за все сразу.
— Глядя на тебя, можно подумать, что это ты сегодня отказался от обеда, а не я, — съехидничала Маргарита.
— Я всегда хочу есть, — признался Гет. — В любое время дня и ночи. Хорошо, что обжорство не считается в Риме пороком. А то бы я был самым порочным существом Империи.
— Ты что, был когда-то гением Сибариса?
— Нет, всего лишь Тибура. Но и там люди любили поесть. И всегда оставляли мне что-нибудь на закуску.
Маргарита налила дымящийся кофе в изящные фарфоровые чашки. Гет ухватил чашку хвостом и поднес к губам. Но перед тем как пить, долго втягивал ноздрями аромат, наслаждаясь. Да уж, точно сибарит.
— Жить не могу без кофе, — признался гений. — Если не выпью пару чашек утром, просплю целый день. Надо смерить давление. Наверняка опять пониженное.
Маргарита уселась за стол императора, гордо расправила плечи, откинулась в кресле. Ах, если бы она была на месте Постума! Что бы она сделала? Маргарита торжествующе усмехнулась. Тут гадать нечего: первым делом надо отправить в отставку Бенита. А потом велеть преторианской гвардии арестовать всех исполнителей. Ведь так просто! Почему Август этого не сделает?! Да, почему? А что если взять и написать послание Постуму? Норма Галликан пишет послания. Чем она, Маргарита, хуже? Да, да, она напишет императору и изложит правильный план действий. И если Постум не подлец — а Гет постоянно намекает на это, то он обязан последовать плану Маргариты.
Она схватила лист бумаги. Но стила на столешнице не нашлось. Маргарита дернула ящик, но и в ящике не было ничего подходящего для письма. Там вообще лежала одна-единственная папка. Маргарита вытащила ее и раскрыла.
«Список лиц, подлежащих аресту до майских Календ...»
О боги! Это же проскрипционный список!
Маргарита принялась просматривать первый лист. И остановилась на десятой строчке.
«Кассий Лентул и Роксана...» — она глазам своим не верила.
— Это ж мои родители! Что ж такое? Их собираются арестовать? За что?! — Опомнившись, она вскочила. — Я должна их предупредить.
Она рванулась к двери, но Гет оказался проворней и загородил ей дорогу. При этом чашку с кофе он продолжал держать хвостом, и даже ни капли не пролил.
— Тебе запрещено выходить из дворца, — напомнил змей.
— Я должна предупредить их! — закричала Маргарита и топнула ногой. — Их арестуют. Их будут пытать!
— Невозможно.
Маргарита упала перед змеем на колени:
— Гет, миленький, умоляю, выпусти меня! Хочешь, я тебя поцелую? — И не дожидаясь согласия гения, она обхватила огромную голову змея и поцеловала выпуклость на его морде, которую можно было назвать щекой. — Обещаю, что вернусь. Только предупрежу их, и сразу назад. Я никуда не денусь. Август ничего не узнает. Гет, миленький, ты же хороший! Умоляю. Отпусти меня на полчасика. Только на полчасика и... Ведь они ни в чем не виноваты. Они хорошие честные люди. Они даже против Бенита ничего не замышляют. Всего лишь не участвуют в его мерзостях. Но и это уже стало преступлением. Это всегда преступление для диктаторов — неучастие. Гет, пойми, они погибнут!
Змей колебался. Она видела ясно — он готов уступить.
— Марго, детка. Я ведь бывший гений и к тому же в образе змея. Меня тут же прикончат, если увидят на улице. Я почти никогда не покидаю Палатин и не могу тебя сопровождать. Как же ты одна...
— Да и не надо! Я только доеду на таксомоторе до дома, предупрежу их и — назад.
— Ты не успеешь за полчаса.
— Ну час. Только обниму их, скажу — бегите, и назад. Гет, умница, ты же все понимаешь! Сейчас совсем не поздно еще. И народу много на улицах.
— А если с тобой что-нибудь случится? — осторожничал Гет.
— Да ничего со мной не случится. Я мигом. Ну?!
И Гет сдался.
— Вот что, сделаем так: волосы у тебя и так коротко острижены. Надень-ка мужскую тунику, брюки, сандалии Августа, мужской плащ. Сойдешь за мальчишку-подростка. Из дворца я тебя выведу. Но только дай слово, что вернешься. Иначе старого Гета превратят в пульпу.
— Гет, клянусь Юпитером Всеблагим и Величайшим, что я через час буду во дворце.
Тогда Гет отворил дверь в соседнюю комнату. Это была спальня императора. Маргарита вошла. Золотая статуя Фортуны стояла возле ложа. Маргарита замерла. Будто она проникла в святая святых императора и узнала самую важную его тайну.
А Гет тем временем рылся в шкафу и кидал на постель одежду Постума. Марго стала переодеваться. И тут мелькнула шальная мысль. А что если оставить тунику на постели Постума? Бросить небрежно и... Что он подумает? Нет, Гет утащит с собой. Ну тогда... Она засунула тунику под подушку. Прощай, Фортуна! Может, ты и мне подаришь кусочек счастья?!
И лишь когда вышла из спальни, Маргарита сообразила, что из замысла с туникой ничего не выйдет: одежка эта из гардероба Туллиолы или Хло. Постум не поймет, кто побывал у него в спальне. V
Император и Философ уже подходили к воротам Палатина, когда Меченый выскочил им навстречу. То есть не Меченый, конечно, а Квинт, старый, преданный друг Элия.
— Они исчезли! — почти выкрикнул он.
— Кто исчез?
Квинт покосился на преторианцев, несущих караул, и шепнул:
— Маргарита и Гет. Я не сразу заметил. А потом меня как под ребра толкнуло: загляни в карцер. Смотрю, старого змея нет. И в карцере никого. Весь дворец обегал — никто их не видел. То есть Гета видели два часа назад в термах, а потом он как будто в Тартар провалился.
— Не в Тартар, а в вентиляцию, — поправил его Август.
— Да, но девчонка не могла залезть в вентиляцию вместе с ним.
— Кто их знает? Может, уединились и предались Венериным удовольствиям.
— Он же змей! — нахмурился Элий.
— Гет — гений. А женщины от гениев без ума.
Постум прошел к себе в таблин и сразу же заметил папку на столе. Перелистнул страницы. Лицо его перекосилось.
— Скорее! Крот, заводи «трирему»! — заорал он и, когда Крот кинулся вон из таблина, прошептал: — Кто их просил? Два идиота... — И побежал вслед за телохранителем. VI
Исполнители напрасно перерыли дом сверху донизу — Кассий Лентул и Роксана исчезли, добыча ускользнула. В ярости исполнители принялись крушить все подряд. Били зеркала и фарфор, ломали мебель. Веселье было в самом разгаре, когда в атрий вошел мальчишка в темном плаще.
— Мама! — выкрикнул мальчишка и замолчал, увидев, как человек, одетый в черное, топчет кальцеями осколки любимой вазы Роксаны. — Ах! — только и выдохнул он и метнулся назад, к двери. Но второй исполнитель заступил ему дорогу.
Мальчишка попятился, оглядываясь по сторонам и лихорадочно отыскивая, чем бы оборониться. На глаза попалась отломанная ножка стула, и паренек ухватил ее двумя руками.
— Не подходи! — закричал срывающимся голосом.
— Да это ж девчонка Кассия! — догадался исполнитель. — А я-то думал, что за пацан к нам пожаловал!
— Где мой отец? — спросила Маргарита дрожащим голосом.
— Хотим спросить тебя о том же! — отвечал исполнитель, надвигаясь.
Маргарита ударила. Исполнитель легко увернулся и заехал ей кулаком в лицо. Девушка растянулась на полу. Охнула. Превозмогая боль, попыталась подняться. Исполнитель ударил ее ногой в бок.
— Лежать, сука! Ты узнаешь, как писать пасквили на исполнителей!
Он вновь замахнулся. Маргарита попыталась отползти в сторону и тут же скорчилась от невыносимой боли в боку. Она закричала — не от боли, от ужаса, ожидая удара.
— А! А! А! — выкрикнула троекратно и следом униженно: — Не надо...
— Что — не надо? — ухмыльнулся исполнитель. — А?
Она вновь закричала. И тут огромный змей взвился в воздух и кольцами обернулся вокруг исполнителя, прижимая могучие руки к телу. Тот захрипел, дернулся, но не мог даже пошевелить рукой — разжать кольца Гета никому не под силу. Маргарита смотрела на Гета и не могла двинуться с места.
Огромная голова змея повернулась к ней. Желтые горящие глаза уставились на девушку.
— Беги! — выдохнул змей.
Маргарита не шевелилась. Раскрыла рот, будто вновь собиралась закричать. Но не закричала.
— Беги!
Держась за стену, девушка поднялась. Тут же боль в боку заставила ее согнуться.
— Вон отсюда! — прошипел змей.
Она шагнула к выходу, споткнулась, упала. Поднялась. Обернулась.
Второй исполнитель кинулся на помощь первому. Взмах кинжала — и лезвие по самую рукоять погрузилось в огромное тело змея. С громким треском лопнула змеиная кожа. Брызнула кровь. Странная кровь — алая и вроде как будто с белыми переливами. Но Гет, казалось, и не почувствовал удара.
— Беги! — вновь прошипел он и взмахом хвоста припечатал второго исполнителя к полу. Новый удар — и еще один громила отлетает к стене.
— Гет, миленький!
— Вон!
Она не помнила, как выскочила в дверь. Слезы душили ее. Держась за бок, согнувшись, она побежала по улице.
— Помогите, помогите! — выкрикивала она. — Сюда!
Вновь упала. Ухватилась за колонну соседнего вестибула, поднялась. Желтые фонари тлели в ночном небе. Окна горели. Так много горящих окон. Сотни, тысячи окон. И никого вокруг — черный мир, холодные огни.
— Кто-нибудь... кто-нибудь... — шептала она.
Маргарита не знала, кого звать на помощь — жителей бесполезно, вигилов — тоже. Но ведь кого-то надо звать! И она звала.
— Кто-нибудь! — Она прошла еще несколько шагов.
И тут из-за поворота вылетела открытая «трирема». В свете уличного фонаря сверкнул пурпур.
— Постум! — закричала она. Как она обрадовалась ему — будто родному!
Авто взвизгнуло тормозами и остановилось подле. Император выпрыгнул на мостовую. Следом — Квинт и Философ. Гепом тоже хотел выпрыгнуть, но потом передумал и остался сидеть рядом с Кротом.
— Что с тобой! Тебя ранили? Что? — спрашивал Постум и тормошил ее.
Он провел ладонями по ее плечам, по лицу, почувствовал кровь на лице.
— Ничего, ничего, все нормально. — Она боялась, что ее стошнит, и с трудом подавила спазм. — Там... Гет... в моем доме... они убьют его. Скорее!

Предыдущая страница 10 Следующая страница


11 Роман Буревой

Он все понял.
— Философ! — крикнул. — Постереги свою любимицу.
Постум и Квинт запрыгнули обратно, и пурпурная «трирема» рванулась дальше.
— Ты ранена? — Элий точно так же, как Постум, провел ладонями по ее плечам и голове. Схожесть жеста поразила Маргариту.
— Ерунда. — Она вся дрожала. Но ужас прошел. Ужас, который заставлял ее истошно орать минуту назад, растаял. Стало стыдно. — Губу разбили. Да еще бок болит. Но уже легче. Исполнитель меня ударил. А потом на помощь явился Гет. Я выскочила из дома. А он... Он остался...
Философ погладил ее по голове:
— Зачем ты убежала? Ведь я сказал: на Палатине ты в безопасности.
— Философ, миленький, я нашла у Постума папку. Случайно. И там список. И в списке — мой отец и моя мать. И написано — арестовать до майских Календ. Представляешь? Если их арестуют, то я уж не увижу их до Греческих календ [То есть никогда.]. Я хотела их предупредить. Я не виновата. Мне очень плохо. Я, наверное, умру... сейчас. — Ей в самом деле хотелось умереть. Сейчас она вдохнет и не выдохнет. И все, смерть. Потому что если с Гетом что-то случится — как она переживет. Август ей такого не простит. И она сама себе — тоже.
— Потерпи чуть-чуть. Далеко до твоего дома?
— Не знаю, шагов сто. — Она решила пока не умирать.
— Дойдешь?
— Дойду, конечно. — Было уже не так уж и больно. Она даже чуточку притворялась. Чтобы ее жалели. И для себя. Чтобы была надежда, что она может умереть. Глупо... да. Надежда умереть. Но у Маргариты все мысли глупые.
Элий взял ее за руку. Сто шагов. Оказывается, сто шагов — это очень много. Ей казалось, что они никогда не дойдут до открытой «триремы» Августа, что стояла у вестибула ее дома. Наконец дошли. В доме слышался грохот. Философ до боли сжал ей руку, будто хотел сломать запястье. Почувствовав боль, она и очнулась от своих дурацких мыслей.
Дверь в дом распахнулась. На пороге показалась странная фигура. Какая-то огромная, бесформенная. Передвигаясь с трудом, она направилась к машине. Наконец свет фонаря упал на идущего. И тогда Элий понял, что это Постум. Постум, несущий на руках Гета. Маргарита хотела кинуться к ним, но Элий крепко держал ее за руку. Квинт топал сзади, поддерживая хвост змея. В огромном теле гения зияли две раны. Кровь — алая с платиной — лилась струей на мостовую, будто где-то внутри гения открылся маленький краник. Постум залез на переднее сиденье, бережно придерживая Гета. Хвост змея перевесился через спинку сиденья. Квинт сел сзади, и гениальный хвост лег ему на колени. Крот, вырвавшись следом из дома, вскочил на место водителя. Квинт и Гепом запрыгнули уже на ходу.
— В «Эсквилинку»! Мчи! — приказал Постум.
Машина рванулась.
— Обвяжи его чем-нибудь! — Элию почудились в голосе Постума слезы.
Элий стащил с себя верхнюю тунику, обмотал тело змея. И ткань, и ладони тут же сделались мокрыми от крови.
— Нужен жгут, — сказал он. На своем веку он повидал много ран. Раны Гета выглядели ужасно. Гепом протянул свою тунику. Кое-как они перевязали вторую рану. Стараясь унять кровь, Элий зажимал рану еще и руками.
— Зачем эта дура убежала! — в ярости выкрикнул Постум. — Куда тебя понесло? — обернулся он к Маргарите.
Девушка невольно сжалась.
— Она не виновата... — прохрипел Гет. — Я... не устерег...
— Молчи! — заорал император.
— Она в самом деле не виновата, — подтвердил Элий. — Нашла папку с именами своих родителей и с резолюцией: «арестовать». И хотела их предупредить. Любой на ее месте поступил бы так же.
— Кто пустил ее ко мне в таблин?!
— Я... — выдохнул Гет.
— Эта папка украдена из Бенитова стола. Я предупредил всех, кто был в списке. А твоих родителей — лично! Они уехали! Надеюсь, они уже в Альбионе!
— Но она же этого не знала! — напомнил Элий.
— А как я ей мог это сказать?! Она ж дуреха. Она бы первая меня и подставила под удар.
— Просто сказать, и все. Почему ты ей не доверяешь?
— А может, она шпионка и подослана Бенитом? Если бы я всем доверял, то давно бы был трупом. Ты хоть думаешь иногда, Марго, прежде чем что-то сделать? Что ты молчишь, а?
«Хорошо бы умереть, — вновь подумала Маргарита. — Тогда бы Постум меня пожалел. Сейчас, прямо в машине, потерять сознание. Говорят, Диоген задержал дыхание и умер...»
Ей невыносимо захотелось, чтобы Постум ее пожалел. Она попыталась задержать дыхание и... Ничего не вышло. Губы сами собой открылись, и она судорожно вдохнула.
— Что с ней? Исполнители оттрахали?
Какой злой у него голос. Или не злой? Или он только пытается быть злым?
— Один из исполнителей ударил ее в бок.
— Только и всего? Она же живучая, как кошка. Такие не погибают.
Да, шансов у Маргариты на жалость не было: сейчас Гет был куда достойнее жалости, чем она.
Потому что Гет умирал. Он и сам понимал это.
— Я думал... бессмертие — это долго... а все кончилось... в один миг... — пробормотал змей. — Я был неважным воспитателем... Август... Но старался. Я даже открыл тебе пару гениальных тайн. Гении для того и созданы, чтобы сообщать людям подслушанные у богов тайны. Что будут делать люди, когда все гении вымрут? Кто откроет им тайны этого мира? Прости, мой мальчик... у меня не было пальцев, чтобы погладить тебя по голове. Поэтому все, что я мог сделать, это треснуть тебя хвостом пониже спины. А сейчас и этого не могу... хвост не слушается.
— Гет... — Постум одной рукой поддерживал голову змея, а другой зажимал себе рот, чтобы не разрыдаться.
— А вот это глупо. Все-таки мы неплохо провели кое-кого... А? Только чуть-чуть перемудрили. Но, к сожалению, гении не могут отличить предателей от друзей. В этом мы схожи с людьми. Я еще должен покаяться перед тобой. Рассказать об одном обмане. На самом деле я соврал, что убил Крула. Он сам окочурился — подавился ветчиной и окочурился. Такие подлецы почему-то всегда умирают сами. Просто боги никому не хотят уступить удовольствия с ними поквитаться.
Гет помолчал немного. Собирался с силами. Подивился, как мало сил осталось в его огромном теле.
— У меня одна просьба к тебе... мой мальчик... когда я умру, сделай из моей платины себе амулет... и тогда я буду рядом с тобою. Всегда. Буду твоим гением... я прежде ревновал к Гэлу. Потому как Гэл — проходимец. А я... идеалист, несмотря на всю свою толщину. Старый идеалист, Постум, ведь ты это знал! Я только притворялся киником. Поверь, мой мальчик, с высоты прожитых лет могу сказать точно: киником быть просто. А идеалистом — трудно. То есть глупым идеалистом еще проще, чем киником, а вот умным идеалистом — куда как тяжело. Знаешь, я начал диктовать Хлое свои философские заметки. Я их озаглавил «Заметки гения». Написал семь страниц. Эх, если бы я меньше времени пропадал на кухне, то успел бы надиктовать куда больше. Но ведь я думал, что спешить некуда. А оказалось — времени-то уже и нет.
Глаза Гета вновь затянуло пленкой. Он еще дышал. Его огромное тело еще пыталось бороться со смертью.
Еще целую минуту он здесь... еще минуту... и еще... Такие минуты Элию всегда представлялись бесполезным состязанием жизни и смерти. В этих минутах весь парадокс жизни. Как в погоне Ахиллеса за черепахой. Черепаха — жизнь. Ахиллес — смерть. Жизни только кажется, что Ахиллес не может ее догнать. Она ползет и ползет, уверяя себя, что Ахиллес никогда ее не настигнет. Потому что она выбирает точкой отсчета себя. А это неверно, неверно, неверно. Шаг — и Ахиллес догнал черепаху. Хрясть — и раздавил мощной пятой. VII
Пурпурная «трирема» затормозила возле приемного отделения Эсквилинской больницы. Медики уже спешили к ним.
— Это мой личный гений! — заорал Постум, выскакивая из машины. — Если спасете, я подарю миллион.
— Миллион? — простонал Гет, пытаясь приподнять плоскую голову. — За что?..
Императора узнали. Уже все, кто был свободен, суетились возле его «триремы». Гета уложили на носилки и повезли. Освещенные голубоватым светом двери приемного отделения казались вратами в Аид.
Постум побежал за носилками Гета. Медики его отстранили. Стеклянные двери захлопнулись. Элий приковылял следом и остановился рядом с сыном. Пурпурная туника императора была покрыта пятнами платины и крови. Впрочем, кровь на пурпуре почти не заметна — просто ткань сделалась чуть темнее. А следы платины образовали причудливый узор. Будто кто-то час за часом вышивал белой сверкающей нитью тунику императора. Почудился Элию в этом узоре какой-то совершенно невозможный пейзаж — горы на горизонте, пропасти, облака, и растения, которых-то и в природе нет, свивают ветви друг с другом. Чем-то напоминает наряд триумфатора. Элий всмотрелся, и иллюзия пропала. Но тут же вдруг возникла в платиновом оттиске усмехающаяся фантастическая харя, похожая на морду самого Гета. Элий посмотрел на свои ладони. Они тоже были все в крови и в платине, как и его нижняя туника. И ему досталась частица этого кровавого триумфа.
Их провели внутрь — не в операционную, конечно, а в небольшой атрий рядом.
Постум расхаживал взад и вперед, изредка бросая взгляды на Маргариту, что свернулась калачиком в углу на ложе. Та всякий раз ежилась под взглядом императора. Кто-то из медиков дал ей пакет со льдом, но все равно скула распухла, и глаз заплыл от удара исполнителя.
Стеклянные двери распахнулись, и вышел медик. На его зеленой тунике — кровь и сверкающая платина. Следом к ним вышла медичка, принесла чистые туники и полотенца.
— Пройдите в бани и смойте с себя кровь, — попросила она.
— Я должен узнать, что с Гетом, — запротестовал Постум.
— Операция будет длиться долго. Вы успеете. VIII
Бани были устроены по всем правилам. Кальдарий и при нем лаконик. Парильня затянута густым паром так, что выложенные из кусочков смальты пальмовые листья на голубом фоне едва проглядывали на потолке. Посетителям казалось, что они сидят у горячего источника, и клубы пара застилают настоящее синее небо, и зеленые метелки пальм колышутся. Постум посмотрел на изуродованное тело отца и внутренне содрогнулся.
— Страшно? — спросил Элий. — На самом деле не так уж и страшно. Не все отметины я получил сразу. Набирал потихоньку, как нумизмат свою коллекцию. Жизнь долгая, поразительно долгая. Но при этом коротка, как миг. Так что цени время, мой мальчик. Живи, как советовали древние: как будто каждый день последний.
— Я именно так и живу, — отвечал Постум. — Только так. Всю жизнь, сколько себя помню. И без условного наклонения.
— Прости, выразился неудачно.
— Нет, как раз удачно! И не будем об этом спорить.
Постум вновь посмотрел на свои ладони. Ему казалось, они до сих пор в крови. А ведь он долго мыл их под краном. И хлопья розовой пены пузырились у его ног. Аллегория власти. Все руки в крови, кровавая пена у ног. Если бы правитель въяве мог увидеть пролитую им кровь. И что? Что бы он сделал? Отказался от власти? Нет, конечно. Ведь не откажется же от нее Постум. Элий отказался. А он, Постум, — нет. Но что-то пролитая кровь должна менять. И неважно — чья это кровь, гения или человека.
Странно, когда Элий рядом, мысли Постума текут иначе. В одиночестве он бы подумал о чем-то другом. Ему вдруг показалось, что мысли о крови и власти внушил ему именно отец.
— Скоро будет война. Это ты знаешь? — Элий кивнул. — Ты будешь воевать?
— Я все время воюю.
— Доклады «Целия» сообщают, что монголы вот-вот двинутся на Готское царство. Поэтому Бенит отказывается заключить союз с Готией. Он отдает ее монголам. А может быть, и нет. Может быть, он пошлет пару легионов. Но я не знаю, что лучше, что хуже.
— У Готии союз с Киевом, — напомнил Философ.
— Значит, Киеву не повезло. Книва знает о предстоящей войне. Но это не имеет значения. Потому что он ничего не может сделать. Он так же беспомощен, как я.
— Ты не беспомощен.
— Да, многие ожидают, что я начну действовать и оправдаю их надежды. А я не действую. И поэтому меня ненавидят. Но на самом деле я ничего не могу. А ты что-то можешь сделать, Философ?
— Я всегда пытался сделать больше, чем мог.
— Советуешь мне поступать так же?
— Трудно тебе советовать. Ты умнее меня.
— У нас с тобой разный ум. Вероятно... Я смотрю на жизнь трезвым взглядом, в отличие от тебя и Нормы Галликан. Ты умный человек, отец. Скажи, на кого в Риме я могу опереться? Кто поддержит меня в моем выступлении против Бенита? Сенат? Он продажен и труслив — кроме нескольких человек, все усердно лижут анус Бениту. Я оберегаю этих нескольких, как могу, ежеминутно рискуя выдать себя. Но десять человек среди шестисот — это слишком мало. Есть еще интеллектуалы: актеры вроде Марка Габиния или писатели вроде Кумия — но их слава в прошлом, и они почти что бессильны. К тому же опальные интеллектуалы рассеяны по островам или подались в Лондиний и Северную Пальмиру. Я отсылаю им деньги — те, что якобы проигрываю по ночам в алеаториуме у этого слепца, который на самом деле вовсе не слеп. Но это мелочь. Что мне делать? Как нанести удар по колоссу, которого Рим сам и создал? Как сокрушить Бенита?
Элий ожидал этого разговора. Быть может, он рисовался ему совсем в другой обстановке. Где-нибудь в тиши таблина, заваленного книгами, а не в больнице, в термах.
— Тебе нужны две вещи, Постум. Заслужить любовь столицы и любовь легионов. Когда ты вырвешь власть из рук Бенита, Рим должен поддержать тебя. И легионы тоже. У них Бенит и его люди не должны найти поддержки.
— Прекрасный план! — засмеялся Постум. — Без изъяна. Весь вопрос в том, как его осуществить.
— Он не так сложен, как кажется на первый взгляд. Ты должен показать людям, что любишь их... нет, не так — ты должен их любить. Вот в чем дело. Ценить их жизнь и их победы. Они почему-то сразу чувствуют, когда их любят, а когда играют в любовь.
— Значит, Бенит их тоже любит?
— Возможно. — Элий помолчал. — Я никогда не думал об этом...
— Я не знаю, как это сделать, — признался Постум.
— Здесь ничем не могу помочь. Я и сам никогда не пользовался любовью людей военных. В том смысле, что они никогда не признавали во мне вожака. Но в Нисибисе они готовы были умереть за меня.
— Ты расскажешь мне про Нисибис?
Элий покачал головой:
— Не сейчас. Как-нибудь в другой раз. И тут вряд ли помогут чужие рассказы. А вот про столицу я кое-что тебе могу рассказать. Ты должен унизить Бенита. Унизить так, чтобы римляне сочли себя униженными, подчиняясь этому ничтожеству. А потом ты их возвеличишь — вместе с собою.
Постум на мгновение задумался:
— А ты не так наивен, как я думал.
Пора было уже выходить из лаконика, окунуться в прохладной воде и...
Постум медлил. Что если в атрии их уже ждет медик, чтобы сказать: «Гет умер»? Как он будет с этим жить? Как?..
Элий первый покинул парилку. Волей-неволей Постуму пришлось последовать за ним. IX
— У тебя есть несколько минут, Август, — сообщил медик. — Мы сделали все, что могли.
Постум судорожно вздохнул и шагнул в стеклянные двери. Ему казалось, что он входит в ледяные воды Стикса. Медики посторонились, открывая проход к кровати. Огромная голова Гета на фоне зеленой простыни казалось почти человеческой. Желтые глаза уже затянуло пленкой. Постум встал на колени рядом с ложем и обнял змея. Один глаз Гета открылся.
— Меня тошнит, — простонал Гет. — И мне нельзя будет есть четыре дня. Кошмар. Я же похудею...
Постум не сразу сообразил, что Гет говорит о жизни. Так что ж, значит — не умрет? Август поглядел на стоящего рядом медика, и тот едва приметно кивнул и улыбнулся.
— Конечно, похудеешь! — Постум смеялся, а из глаз его текли слезы. — Ничего страшного. Тунику ты не носишь, новое платье шить не придется.
Все вокруг тоже стали смеяться. Кто громко, кто тихонько — в кулак.
— Когда я могу перевезти его на Палатин? — спросил император, поднимаясь.
— Завтра к вечеру, не раньше, — отвечал медик. — Он, разумеется, змей-гений и очень живуч. Но все же...
— Значит, завтра. Я без него не могу долго обходиться.
Крот и Гепом остались охранять своего приятеля, а Постум с отцом должен был вернуться на Палатин. Уже садясь в машину, вспомнили о Маргарите. Где же она? Кинулись искать. Девушка спала в малом атрии, свернувшись клубочком на диване. Ее не стали будить. Квинт на руках перенес ее в машину. Постум уже почти не злился на нее.

ГЛАВА VIII
Игры Туллии против Маргариты

«Вчера на улицах Города вновь появились отвратительные листовки с посланием Нормы Галликан. Все честные римляне возмущены».
«Акта диурна», 4-й день
до Ид апреля [10 апреля.] I
Маргарита проснулась и сразу вспомнила вчерашнее. Гет погиб из-за нее. Император ее ненавидит. И все ненавидят и презирают. И она себя ненавидит. Она потрогала дверь. Все забыли о ней. Как хорошо! Пусть не вспоминают подольше. Пусть никто не приходит. И тут она услышала, как открывают замок. Явилась смуглая красотка Туллия с подносом. Маргарита невольно заглянула в соседнюю комнату. Прежде, когда открывалась дверь, непременно высовывалась голова Гета. Сейчас там никого не было.
Маргарита невольно сжалась. Не знала, что и сказать.
— Вечером змей будет здесь. Но пока жрать ему запрещено, так что в ближайшие дни уменьшение пайка не предвидится, — усмехнулась Туллия, странно поглядывая на пленницу. Сочувствия, во всяком случае, в ее глазах не было.
Получается, Гет жив? А она столько времени себя винила!
Туллия поставила поднос на круглый столик — это Гет его притащил, чтобы Маргарите было удобнее. И кресло принес в хвосте. И ковер расстелил на полу. Заботливый.
Маргарита всхлипнула.
— Из-за меня все... — прошептала она.
— Разумеется, — усмехнулась Туллия. — Если воображаешь, что Постум тебя простит, то здесь, куколка, ты сильно ошибаешься. Император — злопамятный.
В последнее время Маргарите уже не хотелось злить Постума — наоборот, хотелось как-то перед ним выслужиться. И вдруг по ее вине чуть не погиб Гет. Теперь точно все кончено.
— Но ведь я не знала... А что сделала бы ты, если бы нашла такой список?
Туллия схватила ее за волосы и выхватила из ножен кинжал. Маргарита даже не закричала. Лишь молча смотрела на сверкающую сталь.
— Ты не наша. Поняла? И делать тебе здесь нечего. Уж не знаю, зачем Постум тебя приволок во дворец, но сейчас тебе лучше убраться. И чем скорее, тем лучше.
Туллия пинком перевернула поднос и вышла. Чашка с молоком опрокинулась на ковер Гета. Марго была уверена, что может ударить в ответ. То есть она всегда была прежде уверена, что может постоять за себя. И вдруг поняла — не под силу ей это. Не может — и все. Оказывается, она — ничтожество, плесень. А Туллия и Постум, не говоря уже о Философе, — все они в тысячу раз лучше нее. А она ничтожество. Из-за нее чуть не погиб Гет. И ударить Туллию по лицу Марго не может. Ничего не может. Только хныкать. Ей в самом деле лучше уйти. Куда? Да куда глаза глядят. Спрятаться на помойке, к примеру. Гет рассказывал, что бывший гений империи Гимп долго прятался на помойке. Нет, исполнители там ее найдут.
Счастливица Туллия. Почему Марго не такая? А какая она? Даже сама не знает. Она дернула дверь. В этот раз она оказалась открыта. Туллия намеренно ее не заперла: пусть Марго бежит. Бежит на верную смерть.
Маргарита постояла в нерешительности. Что выбрать — укрытие на помойке или дворец? Нет уж, Туллия, не тебе за меня решать. Маргарита стиснула зубы и шагнула в коридор. Она пойдет и поговорит обо всем с Философом. Да, тот непременно скажет, что делать. И Маргарита направилась в комнату Философа: она уже неплохо ориентировалась в этой части Палатина. Дверь оказалась запертой изнутри на задвижку. Но неплотно — стоило толкнуть посильнее, и задвижка отскочила. Маргарита вошла и очутилась в маленькой прихожей: плотно задернутые занавеси отделяли ее от остальной комнаты. Она вдруг оробела. Стоило ли приходить? Ей послышался невнятный шепот... голоса... прерывистое дыхание. Она отодвинула край занавески и заглянула в щелку. Щель была узкая, но как раз можно было разглядеть стоящее напротив ложе. И на ложе двое. Женщина сидела на бедрах мужчины и плавно двигалась вверх-вниз. Руки мужчины лежали на ее талии. Сразу видно — очень сильные руки.
Маргарита почувствовала, как краска хлынула ей в лицо. Она стояла не двигаясь, не в силах пошевелиться.
Голова женщины запрокинулась. Хлоя. Лицо ее было искажено гримасой. В следующую секунду она бессильно уронила голову, волосы волной хлынули на лицо. А мужчина приподнял ее обмякшее тело. И тогда она увидела его возбужденную плоть — клинок, извлеченный из женских ножен.
Маргарита едва не закричала. А женщина ластилась к мужчине, волна ее волос плескалась из стороны в сторону. Мужчина привлек ее и стал целовать — лицо, шею, грудь. Хло затрепетала. И тут только Маргарита поняла, что мужчина, ласкающий Хло, — это Философ...
Не чувствуя под собой ног, Марго вышла из комнаты, прикрыла дверь и остановилась.
Философ с Хло. Постум с Туллией. А для нее, Марго, нет никого. Она — одна. Подло, подло, все — мерзость. И она сама — похотливая глупая дрянь. Но почему дрянь? Разве она хуже других? И разве глупа? Просто она — другая.
Она забилась в какую-то нишу и там сидела. Долго. Пока не поняла, что делать. Она уедет туда, где ее никто не достанет. И никто не посмеет таскать ее больше за волосы и грозить кинжалом. Никто. Вот только нужны деньги на дорогу. А где их взять? У кого одолжить?
Она вспомнила о Туллии. Та хочет, чтобы Mapго исчезла. Отлично. Пусть раскошеливается. А не то... Под сенью золотой Фортуны наверняка сладко предаваться Венериным усладам. II
Прежде это был его мир. Вернее, не так. Прежде он сам был частью этого мира. Все ненужное, выброшенное, использованное, все, питавшее жизнь и растратившее себя в жизни, собиралось здесь. Это слепок бытия — для тех, кто сумеет его разглядеть.
Помойка. Чайки над горами мусора. Убогие домики смотрителя на одной стороне, еще более убогие строения безларников — на другом конце. Мусороперерабатывающий заводик в стороне — зверь, поглощающий прожитую жизнь без остатка. Гепом не любил это зданьице и людей, там работающих, — они перемалывают и без того конченную жизнь в челюстях своих машин. Черный гумус в тепловых барабанах — вот их цель. Для них прежняя жизнь — сырье новой, для Гепома — памятник, который надо хранить.
Вот несколько безларников в драной одежде сгрудились вокруг костерка — жуют просроченные консервы, пьют из банок пиво. Широкоплечий парень с ярко-рыжими, почти красными волосами читает прошлогодний ежемесячник с оборванной обложкой. Где-то Гепом видел этого рыжего...
Но тут чья-то ладонь легла ему на плечо. Бывший покровитель помойки резко обернулся. Перед ним был парень с длинными светлыми волосами до плеч. Несколько секунд они смотрели друг на друга, оценивая, на что способен противник. Посланец Береники не внушал Гепому опасений. Кажется, и блондин облегченно вздохнул, разглядев отнюдь не атлетическую фигуру присланного императором гонца. Правда, блондин не знал, что Гепом — гений. Но и гений помойки, возможно, тоже чего-то не учел.
— Отойдем, — предложил посланец Береники и указал на ржавый контейнер, что высился посреди груды мусора. — Там нас не увидят.
Гепом послушался. Теперь из-за своего укрытия он видел только рыжего у костра. А вдруг этот человек здесь не случайно? Что если он служит Беренике?
— Деньги при тебе?
Вместо ответа Гепом встряхнул сумку.
— Письмо — сказал бывший гений, протягивая ладонь.
И тут дверца в боковине ржавого контейнера отворилась, из щели вырвалась черная пантера и всадила в протянутую ладонь гения кинжал. В следующую секунду пантера схватила сумку с деньгами и пустилась бежать. Блондин помчался за ней.
Уже падая, Гепом сообразил, что это была не пантера, а девушка в черной кожаной тунике и в черных брючках в обтяжку. Но двигалась она как пантера, и проворна была по-звериному. Гепом хотел подняться и кинуться за этими двумя, но перед глазами почему-то все расплылось, и где-то рядом пронзительный голос крикнул: «Убили!"
Очнулся Гепом у костра. Рыжий придерживал его руку, а второй бродяга бинтовал пробитую ладонь бинтом сомнительной чистоты.
— Они украли деньги... миллион... — сообщил Гепом безларникам.
Те отнеслись к потери миллиона стоически.
— У меня когда-то двести миллионов было, — признался тот, что бинтовал Гепому руку.
— Что ж ты явился на встречу без охраны? — спросил рыжий.
Гепом и сам не знал. Постум велел отнести деньги и забрать письмо. Ему, Гепому, велел. Может, понадеялся на его гениальную сущность? Крота надо было взять с собой. А еще лучше — Меченого. Тогда бы так нелепо его не провели.
Теперь Гепом узнал рыжего. Это был тот самый гладиатор, что сражался вместе с императором на арене. Но гений решил не уточнять, что служит Постуму. А Рыжий ни о чем больше не спрашивал. III
Известие о потере денег не особенно расстроило Постума. Нет письма? Ну и что из того? Неважно это. Неважно? Гепом изумился. Гениальные его мозги не могли проследить за ходом мыслей Постума. Неважно? Так зачем тогда он ходил на встречу? Чтобы передать проходимцам миллион?
— Вот именно, — усмехнулся Постум.
— Лучше медикам бы отдал...
— Медики свое получили.
А вот что на Гепома нападут — этого Постум не учел. В следующий раз будет лучше рассчитывать. Гепом окончательно запутался и отправился в больницу: во-первых, рану обработать, а во-вторых — надо было привезти Гета во дворец.
О том, что Маргарита исчезла, Постум узнал только поздно вечером — от Хлои. До этого все были заняты — ездили в больницу за Гетом, с массой предосторожностей перевозили раненого на Палатин, укладывали в постель — разумеется, не в том предбаннике, где змей спал прежде, а в комнате рядом с покоями Постума. Гет, немного освоившись, первым делом захотел видеть «эту глупышку Марго». Хлоя побежала за пленницей. И что же? Карцер пуст, Маргарита исчезла. И не просто исчезла, но даже записку оставила: «Не ищите меня. Покидаю Город. Я в безопасности. Август, спасибо за Корва и Муция».
Постум в ярости смял записку. Наверняка девчонка решила перебраться к родителям в Альбион. Но как она это сделает без денег, без провожатых? Она же дуреха, тут же попадет в лапы исполнителям.
Но теперь уже ничего нельзя изменить. Ничего.
— Эх, не уберегли девчонку, — вздохнул Гет. — Некому теперь развлекать меня обличительными речами.

Предыдущая страница 11 Следующая страница


Все дороги ведут в Рим 12

— Тебе вредно смеяться, — напомнил Гепом. — Швы разойдутся.
— Мне теперь все вредно. Старый гений, как старый человек, ничего-то ему нельзя. Ни пить, ни курить, ни Венериным утехам предаваться. Только остается, что пожрать. А мне и жрать нельзя.
— Это временно, — успокоила его Хлоя. — Зато мы поедим до отвала.
— Мне без Марго скучно, — хныкал Гет. — Не уберегли. А все потому, что меня не было рядом.
— Мы ее найдем, — пообещала Хлоя, хотя знала: не найдут они Маргариту.
И хотя Гет вернулся, невесело как-то было во дворце. Впрочем, время для веселья прошло. Наступал черед других дел.

ГЛАВА IX
Игры Постума против Бенита

«Сегодня будет назначен новый префект претория». «В ответ на оскорбительные выпады „Вестника Лондиния" Рим напоминает, что обладает секретным оружием, о котором никому ничего не известно и которое держится в строжайшей тайне. Оружие это куда мощнее Трионовой бомбы».
«Акта диурш», 6-й день
до Нон мая [2 мая.] I
Бенит предложил назначить на пост первого префекта претория Макрина. Едва это имя было произнесено, как послушный прежде сенат возроптал. Но лишь на миг...
Диктатор поднялся и заговорил. Как всегда, с воодушевлением. Был у него несомненный талант. Он не убеждал, а гипнотизировал. Любую чепуху преподносил так, что слушатели приходили в восхищение. Потом, опомнившись, начинали плеваться, отпускали злые шуточки, порой даже рвали на себе волосы, проклиная себя за идиотизм. Но в первую минуту, очарованные Бенитовой речью, непременно вопили «О, премудрость!»
В этот раз задача оказалась не из простых. Бенит должен был убедить сенат, что главарь исполнителей Макрин, автор сомнительных библионов и еще более сомнительных статей в «Акте диурне», может командовать легионами. Однако Бенит отыскал нужные слова. Макрин знает, что такое смерть. Он убивал, и убивал лично. Холодным оружием, не стреляя. Когда убиваешь издали, не чувствуешь дрожи умирающего противника. Не можешь понять, что такое смерть. Римляне, убивая, должны понимать, что такое смерть. И тогда они будут побеждать. Как во времена Гая Юлия Цезаря.
Сенаторы слушали и время от времени восклицали: «О, премудрость!» Но по их подлым рожам трудно понять, какого кто мнения. Лишь десяток строптивцев накрыли головы тогами в знак неодобрения. Но Бенит и прежде позволял этой десятке выказывать характер — это лишь придавало убедительности голосованию. Десять голосов из шестисот ничего не могут изменить. Зато вечером ребята в черных туниках закидают камнями окна в домах строптивцев. А может, даже и спалят чью-нибудь виллу. Бенит пока не решил, стоит ли это делать. Главное, чтобы ни у кого не появилось желания примкнуть к мятежной десятке.
— Прекрасный выбор! — воскликнул старик с одутловатым белым лицом — он всегда высказывался первым как самый старый и самый уважаемый, к тому же бывший консул. От заседания к заседанию его речи становились все безумнее, все восторженней.
«Неужели можно в старости так заискивать?! Зачем?» — дивился Постум.
— Более прекрасного выбора нельзя было и придумать, — кричал старик-консуляр и хлопал белыми прозрачными ладонями.
— Прекрасный! — эхом подхватил его сосед.
Император смотрел на этих двоих, как будто хотел испепелить их взглядом. Если бы он мог!.. Но эти двое не обращали внимания на Постума. Несколько дней назад он лично встречался приватно с каждым из двух, и они его клятвенно заверили, что ни при каких обстоятельствах, ни за что не одобрят кандидатуру Макрина. И вдруг...
Все шло по заведенному сценарию. Но сценарию не императора, а Бенита. Сенаторы подхалимничали, не понимая, что настал день, когда надо было проявить мужество. Сейчас они утвердят Макрина, и тот не задумываясь погубит еще одну армию. Последнюю боеспособную армию Империи. Чингисхан сметет Готское царство и двинется на Киев или Московию. А потом — на Дакию. Восточный фланг Империи будет открыт полчищам варваров. Катастрофу надо предотвратить. Но как? Постум лихорадочно искал решение. Но ничего дельного не приходило на ум. Кроме одного — выступить в открытую против Бенита. Но это означало при всех снять маску, которую он носил столько лет. А вместе с маской сбросить защитную броню и выйти сражаться без доспехов. С мечом против современной винтовки — как предлагал биться героическим легионерам Бенит. Безумие! Но если император промолчит, он погубит легионы, как их погубил когда-то Руфин, и будет виноват куда больше, чем покойный император, — тот не ведал об опасности, а он, Постум, понимает, что творится в мире.
— Макрин приведет нас к победе! — в восторге заявил Луций Галл.
За двадцать лет он так вжился в роль, что произносил глупости искренне. Что еще остается человеку для оправдания собственной подлости? Лишь доказывать, что можно искренне верить в абсурд и не быть при этом идиотом.
— Главное, что он предан нашему вождю! — поддакнул сосед Галла.
Для Бенита преданность ему лично — самое важное качество. Преданность Риму и компетентность уже не идут в счет.
Так что же делать? Позволить им погубить армию или вступить в бой? Что бы сделал Элий? Он бы стал драться. И проиграл. Но Постум обязан выиграть.
— Я хочу высказаться! — неожиданно сказал Август, не дав открыть рот следующему оратору.
Все посмотрели на него. Никто не посмел возразить. Даже Бенит.
— Я не назначу Макрина. В военных делах он бездарен. Он — префект исполнителей, командир убийц и сам убийца — это весь его послужной список. Такой человек может лишь погубить армию. Как это только что сделал Блез. Я предлагаю сделать легата Гнея Рутилия первым префектом претория.
— Август познакомился с ним в Субуре! — хихикнул Луций Галл.
Постум посмотрел на сенатора с холодной яростью. Галл смутился и принялся суетливо оглядываться, ища поддержки. Но все молчали. Постум сознавал, что сейчас ему потребуется вся его выдержка. Он бросил кости. Блеф кончился. И начался бой на смерть, а не игра.
— Гней Рутилий прекрасный командир. Я — император. Имею право назначать префекта претория. — Голос Постума утратил обычные интонации, сделался тверд и властен.
Похоже, сенаторы растерялись. Кое-кто готов был уже уступить.
— Лишь когда кончатся мои полномочия, — напомнил Бенит.
— Нигде в конституции этого не сказано. Власть императора не может ограничить временный диктатор. Он принимал решения лишь потому, что я из-за своей молодости был некомпетентен и полагался на мнение диктатора и решения сената. Я не покушаюсь на власть сената. И прошу отцов сенаторов соблюдать конституцию. Префекта претория назначает император и требует одобрения сената. Я предлагаю одобрить кандидатуру Гнея Рутилия.
— Мы не можем решить сейчас. Все это так неожиданно... — промямлил кто-то из стариков. — Мы должны обсудить...
Луций Галл взглянул на Бенита. Галл утверждал, что может читать мысли на расстоянии. Возможно, так и было — желание Бенита он угадал.
— Предлагаю объявить перерыв в заседании, — предложил Луций Галл.
Ропот одобрения пробежал по рядам. Да, да, перерыв. Ну конечно! Мы то же самое хотели предложить! А после перерыва сразу станет ясно, как голосовать. Бенит подскажет. Решение сделать перерыв приняли единогласно. Даже десять строптивцев высказались «за». Ничтожества! Седые комары! Император едва сдерживался, чтобы не ругаться вслух.
Постум поднялся. Двери курии были открыты, и на пороге, как всегда, толпились любопытные. На местах для прессы было полно репортеров. Как бы Бенит ни старался, ему не удастся скрыть спор с императором.
— Объявляется перерыв! — объявил дребезжащим голосом первый сенатор [То есть спикер.].
Бенит тут же подошел к Августу.
— Ты что, вчера хватил лишнего в Субуре? Зачем тебе понадобился этот Гней Рутилий? Наглый заносчивый мальчишка не может стать префектом претория.
— Он — не мальчишка. А легат Десятого легиона. Его отец погиб в Нисибисе. У него свои счеты с монголами. Он несколько раз сталкивался с ними. Он знает их уловки, их тактику и стратегию. Макрин не может командовать армией. Он ее погубит. Монголы на пороге Готии. Если мы хотим помочь Книве, то должны действовать быстро.
— Слушай, Постум, я ценю твой напор, твою агрессивность. Мне это нравится. Но оставь это дело. Я обещал пост префекта претория Макрину, и я назначу Макрина. Он справился с гениями, справится и с армией. Он заслужил. У нас лучшая конница в мире. Пусть монголы попробуют с нами тягаться.
Постум подошел к толпящимся у входа любопытным. С сначала заседания толпа изрядно выросла. Все ступени курии были запружены народом. А с форума подходили все новые и новые. Кто-то из репортеров протиснулся к императору. Потом второй, третий. Целая гроздь микрофонов тянулась к лицу Августа. За последние дни репортеры осмелели. Они первыми чуют запах перемен. Раз они оживились, значит, что-то грядет, что-то куда более интересное, чем гонки колесниц, запряженных обнаженными красотками, чем буйства в Субуре и кровавые бои на арене Колизея. К сожалению, сенаторы перемен не чувствуют и, как прежде, заискивают перед Бенитом.
— Я предложил назначить Гнея Рутилия на пост префекта претория, — сказал Август. Он нервничал, то говорил слишком громко, то переходил почти на шепот. — Но сенат отказывается утвердить мое назначение.
Все загалдели разом. «Почему?», «Кто против?», «А есть ли другие кандидатуры?», «Что ты сам думаешь о Макрине, Август?» — вопросы сыпались градом, Постум только поворачивался к репортерам, но не успевал отвечать. Наконец он выкрикнул:
— Макрин — палач! Ничтожество! Он погубит армию. Можете так и написать: он погубит армию!
— Почему выбран Гней Рутилий? Разве он не слишком молод? — тут же сразу двое или трое полезли с вопросами. — Из-за того, что отец его погиб в Нисибисе?
Один из репортеров говорил с сильным акцентом. К тунике его была приколота тессера со знаком «Лондиний-кронос».
Август не стал отвечать и вернулся в курию. Во всяком случае, в Альбионе точно узнают, что он был против назначения Макрина. А значит, узнают и в Империи. Нелепо. Он, римский император, надеется на помощь Лондиния. Впрочем, не только на помощь Лондиния. У него есть союзники куда страшнее. О них вообще лучше не говорить.
Он полагал, что встреча с прессой пройдет куда эффектнее. Она мыслилась как маленькая победа. А вышло путано и как-то некрасиво. На победу никак не походило. Август не без труда подавил разочарование и принял невозмутимый вид.
Заседание возобновилось. Первым делом император потребовал, чтобы в сенат пригласили Гнея Рутилия. Это означало перерыв на несколько дней. Кто знает, может, дух перемен успеет проникнуть в сенат. Но его предложение отклонили. Кто-то вспомнил, что заседание надо бы сделать закрытым. Но сенаторы так привыкли говорить «нет», что отвергли и это предложение. Пресса осталась в зале. Толпа у дверей жужжала встревоженным ульем. Для того чтобы отклонить кандидатуру Рутилия, требовалось две трети сената — четыреста голосов. Набралось четыреста двадцать.
— А теперь голосуем по кандидатуре Макрина! — объявил первый сенатор.
Тут из толпы у входа выскочил немолодой легионер в красной тунике и броненагруднике, но без оружия — входить в курию с оружием было запрещено — и выкрикнул срывающимся голосом:
— Седые комары! Совсем сдурели! Макрин! Какой, к Орку, Макрин! Вы же всех погубите! Император, спаси! Император!
Несколько человек в черных туниках двинулись к ветерану, рассекая толпу. Взметнулась рука. Сверкнуло лезвие. Короткий хрип — и человек, захлебываясь кровью, рухнул на пол. Крики ужаса, проклятия, визг. Сенаторы, сидевшие в первых рядах, кинулись на пол, пытаясь забиться под кресла. У дверей началась давка — люди с форума пытались прорваться в курию, чтобы узнать, что там происходит, хотя радио транслировало заседание сената, и голоса разносились по всему форуму. Свидетели убийства рванулись вон из здания. Крики людей, затоптанных и раздавленных, доносились даже в зал заседаний. И вся эта фантасмагория была раскадрована высверками фотовспышек.
Вигилы бездействовали. Несколько исполнителей дрались с ветеранами-легионерами.
Бенит усмехнулся в лицо юному императору:
— Вот первые плоды твоей глупости, мой мальчик. Первые трупы. Так что ступай-ка лучше в Субуру. С девками ты обращаешься лучше, чем с сенаторами.
— Пусть сенаторы проголосуют по кандидатуре Макрина, — потребовал Август.
— Хорошо, — Бенит удовлетворенно кивнул. — Проголосуем. Но запомни: ты сегодня мне очень не понравился.
Порядок был кое-как восстановлен, отцы-сенаторы выползли из-под кресел и заняли свои места. Кандидатуру Макрина поставили на голосование. «За» — четыреста один голос. Постум усмехнулся. А кто говорит, что один человек ничего решить не может? Один голос — и Макрин утвержден.
Власть — это всегда мистерия безвыходности. Вернее, выход один — в безумие и беззаконие.
Август поднялся и вышел из курии, не дожидаясь конца заседания. Ликторы с трудом прокладывали ему дорогу в толпе. Репортеры все еще суетились вокруг. Август ничего не сказал. Вместо него охотно ответил знаменитый писатель Неофрон:
— Бенит, конечно, мелок, но он всегда уважал армию. И я уважал его — до сегодняшнего дня.
«Как хорошо было бы, — подумал Постум, — если бы меня сейчас убили. Мне бы не пришлось переживать эти мерзкие тошнотворные, отвратные, грязные, фекальные минуты...»
Ему казалось, что его сейчас вырвет. II
Из курии император явился мрачнее тучи. Ожидалось, что молнии враз ударят и испепелят все вокруг. Так и вышло. Гроза разразилась. Забегали слуги, на кухне возникла краткая паника. Лишь преторианские гвардейцы, охранявшие Палатин, оставались невозмутимы. Ясно было, что Август устроит очередную попойку и будет дебоширить до утра. Обо всем этом было тут же доложено соглядатаям Аспера и Макрина. Бениту эти сведения не поступали: они были из рядовых.
И вскоре в триклинии началась шумная и безобразная пьянка. Позвали мимов, но через час актеры были изгнаны. Буйству Августа не должно быть лишних свидетелей — этот принцип свято соблюдался на Палатине.
Незадолго до полуночи вся компания с пьяным пением вывалилась из дворца — как знакома была эта сцена гвардейцам — и принялась грузиться в пурпурную «трирему». Но тут из покоев Августа выбежал Квинт, пьяный лишь наполовину, и путано принялся объяснять, что Гету плохо и змей вот-вот откинет хвост. Да, именно хвост, поскольку копыт у него нет. Крот кинулся звонить в «скорую», остальные, спотыкаясь и плача, побежали обратно — выносить Гета. Вскоре вся компания явилась вновь, на руках их, стеная самым жалостливым образом, висел огромный, весь туго спеленатый бинтами змей. Тут и «скорая» подкатила. Змея загрузили в машину и увезли в сопровождении Гепома. Постум залился пьяными слезами и кинулся Философу на грудь. Потом завопил уже вовсе бессвязное и погрозил черному небу кулаком.
— Куда мне идти?! Куда?! — кричал Август, обращаясь к небу.
— В Субуру, куда ж еще? — подсказал Крот.
Ничего подозрительного в этой сцене не было, хотя от нее сильно отдавало театром. Подозрительным было другое: в Субуре император не появился. Осведомитель Макрина так и не видел императора этой ночью в «Медведе». Но агент не доложил об этом начальству, потому как ему не сообщили, что Август покинул Палатин.
А пурпурная «трирема» каким-то чудом исчезла с улиц Города. На три потрепанных авто, выехавших порознь через Аппиевы ворота, никто не обратил внимания. Авто мчались по Аппиевой дороге, не снижая скорости. Каждый дорожный патруль мог оказаться ловушкой. Каждый раз, завидев постовых на обочине, Постум клал ладонь на рукоять парабеллума. Он не знал, будет ли стрелять. И сможет ли стрелять. Все зависело от того, раскрыт ли их маленький маскарад. Элий, в отличие от Постума, был абсолютно спокоен. Порой с ним бывало такое: ощущение своей немыслимой силы и предчувствие удачи, победы. Сейчас был как раз такой миг.
Они уже миновали Тарацину, и здесь их остановили вигилы.
— Не останавливаться! — приказал император Кроту, — Мчи!
— Останови, — возразил Элий. — Иначе нас прикончат.
— Все равно прикончат.
— Нет. Это вигилы.
— Ладно, тормози.
Авто императора и его спутников остановились, но на дорогу вышел один Элий. Немолодой вигил подошел к нему, направив луч фонарика в лицо.
— Слава Вулкану! — приветствовал его Элий.
— Ты что, вигил?
— В прошлом. Два года служил в молодости. У меня был выбор: Второй Парфянский или служба в вигилах.
— И ты выбрал «неспящих»? — недоверчиво хмыкнул вигил.
— Именно.
Пожилой охранник погасил фонарик, помолчал.
— До самых Митурн на дороге нет исполнителей. Пока. Так что поторопись... Элий. Да защитят тебя Вулкан и Геркулес.
Исполнители всполошились лишь тогда, когда в кладовых нашли четырех связанных осведомителей, да еще один отыскался в бельевой: этому досталось больше, парень получил удар тупым предметом по голове и валялся без сознания. Кинулись обыскивать покои Августа и прежде всего триклиний. На дне кратера и в бутылках нашли лишь воду и сок. Вся эта пьянка, вопли и пьяные слезы были сплошным лицедейством.
Но это открытие ничего уже не меняло: Август со своими спутниками уже добрался до Митурн. Авто выехали прямо на набережную. Линкор «Божественный Юлий Цезарь» стоял на рейде. Офицер с линкора расхаживал по набережной и курил. Машина Постума остановилась в нескольких футах от того места, где пришвартовался катер. Беглецов тут же доставили на борт. На линкоре подняли императорский виксилум, и «Божественный Юлий Цезарь» вышел в Тирренское море.
С борта линкора Август послал радиограмму Бениту:
«Неотложные государственные дела заставили меня отбыть из Рима». III
Август порой бывал слишком самоуверен, доверяясь своей гениальной четвертушке. В этом была его сила и слабость. Одновременно гений и человек, он сам нашептывал указания своей человеческой сущности.
Три года назад Постум, следуя подсказке Гета, этого свидетеля многих имперских тайн, слабостей правителей и уловок не слишком радивых слуг, завел как бы между прочим совершенно легкомысленную дружбу с командой линкора. Он их одаривал с истинно императорской щедростью. Август часто выходил в море, изображая, что это всего лишь увеселительные прогулки, хотя ни разу на борту не устраивал тех мерзких дебошей, которыми прославился в Риме. Напротив, здесь он был подлинным императором, и моряки относились к нему всегда только как к своему главнокомандующему. При этом он сумел для каждого сделать что-то совершенно особенное, важное, исполнить тайное желание, выступив сразу как бы в трех лицах, — гладиатора, гения и бога. Бенит, сбитый с толку очередным спектаклем, считал, что Август в глазах моряков заслужит лишь презрение, и не препятствовал.
Едва получив радиограмму, Бенит тут же приказал капитану «Божественного Юлия Цезаря» вернуться в порт. Ответ пришел не сразу: капитан предпочел выиграть время. И лишь через три часа Бенит получил наконец сообщение: «Подчиняюсь императору». Бенит взъярился. О, как взъярился Бенит! Отдать приказ напасть на линкор, несущий императорский вексиллум, он не мог. А захватить без шума линкор с экипажем в полторы тысячи человек, линкор, имеющий девять одиннадцатидюймовых орудий и двенадцать шестидюймовых, шесть торпедных аппаратов и главный броневой пояс двенадцать дюймов, было немыслимо. Что оставалось Бениту? Лишь прошипеть по-змеиному самодовольному Макрину:
— Ты должен выиграть для меня войну. Иначе тебе конец.
— Не волнуйся, я все могу. Я — начальник над гениями. Значит, выше гениев, — провел небольшую логическую выкладку Макрин и улыбнулся, довольный своими необыкновенными откровениями.
— Что-то библионы твои были не в чести! — неожиданно съязвил Бенит. — Неофрон куда лучше пишет. Надо было Неофрона назначить префектом претория. К тому же он бывший гвардеец.
Лицо Макрина пошло пятнами. Он хотел назвать Неофрона дураком, но не посмел: на письменном столе Бенита лежал последний том Неофрона под названием «Пустыня XXXII». IV
Постум вошел в свою каюту и растянулся на ложе. Через полчаса в большом таблине корабля назначен военный совет. Но прежде чем появиться перед всеми и обнародовать безумный план действий, Постум заперся в каюте с отцом.
Итак, наконец Август в открытую сразился с Бенитом. И первый удар разбил ему лицо в кровь. Но Постум не упал, он на ногах. Момент был не самый подходящий. Но подходящего можно прождать всю жизнь и не дождаться.
— Как ты думаешь, Философ, что теперь сделает Бенит?
— Отправит Макрина воевать с монголами.
— Макрин погубит новые легионы. И так Пятый легион целиком в плену. А войска Макрина монголы уничтожат. Ты же знаешь Бенитову доктрину — он велит солдатам кидаться на варваров с мечами в руках. Он в плену собственных фантазий и требует от подданных их воплощения.
— Как любой правитель, — уточнил Элий. — Человек — капризное существо.
— Так что же делать?
— Кто командует экспедиционным корпусом в Готии?
— Цезон Галл, легат Восьмого легиона. Брат сенатора Луция Галла.
— Не лучший выбор. Как полководец он — ничтожество. — Элий задумался. — Но все равно стоит попробовать. Ты — император, то есть главнокомандующий. Явись в лагерь и потребуй передать командование лично тебе. Правда, полномочия Бенита еще не истекли... — Элий задумался. — Если бы тебе уже исполнилось двадцать, то Цезон Галл был бы просто обязан тебе подчиниться.
— Мне исполнится двадцать в четвертый день до Нон июля, — напомнил Постум, как будто опасался, что Элий мог забыть день его рождения.
Тот кивнул — он помнил число. Вот только не знал, как сжать время, которого слишком много осталось до роковой для Бенита даты. Так всегда в жизни: ждешь слишком долго, бесконечно долго, все нужные события промелькнут, все случаи упустишь. А когда наконец дождешься, времени вдруг останется до смешного мало. Оказалось, что все растрачено на ожидание. Там были — годы, а сейчас — миг. Он ждал двадцать лет, чтобы явиться на помощь сыну. И вновь еще не его час.
— Судя по данным разведки, которые я получил от Рутилия, минуя «Целий», монголы нападут раньше. Ну пусть даже в июле я буду уже иметь право. Что тогда? За считанные дни уже ничего не сделать.
— Если Цезон Галл согласится тебе подчиниться, ты арестуешь Макрина и вызовешь в лагерь Гнея Рутилия. Он сможет организовать оборону.
— Но ты не уверен, что Цезон Галл мне подчинится?
— К сожалению, не уверен. Он даже может попытаться тебя задержать. Так что возьми с собой две центурии морской пехоты. А лучше три. Для охраны. Цезон Галл побоится действовать с большим шумом.
Август кивнул. Да, Цезон Галл побоится действовать открыто. Тем более что «Целий» доносил (опять же лично Августу), что часть легионеров на стороне императора, а не Бенита, особенно после неудачной аферы в Африке.
Если бы можно было удержать варваров на несколько месяцев от нападения! Элий подумал о Трионовой бомбе. Будь у Рима сейчас бомба, они могли бы это сделать. Но он сам остановил Триона. Ошибся? Или все же был прав? Вопрос не из простых: можно ли ошибку Бенита исправить с помощью бомбы?
— Может, договориться с Бенитом... — попытался рассуждать вслух Постум. — Он, конечно же, зол на меня, но я бы попытался немного его пошантажировать и...
— Нет! — пресек его сомнения Элий, будто мечом рубанул, отсекая напрочь сомнения. — Никаких договоров с Бенитом. Его место на помойке. Ты его пережил. Теперь — твое время. Его время вышло. — И хотя он говорил негромко, Постуму казалось, что Элий выкрикивает эти слова.
— Погоди! — Постум затряс головой. Ему показалось, что отец рассуждает о вымышленном мире. — Так в политике не поступают.
— Здесь речь не о политике — о чувстве времени. Сейчас — твое время. Бениту могут подчиняться все легионы Империи, а тебе — одна когорта. Но ты выиграешь. Потому что когорта эта пойдет с тобой, а его легионы пошлют Бенита к Орку в пасть.
Никто из советников Постума не говорил с ним так. Не потому что не смел, а потому что никто из них не оперировал такими категориями. Даже поучения Гэла, гения, были по-человечески мелочными и практическими. Никто не рассматривал категорию времени как элемент политики.
Постум был ошеломлен.
— Значит, я должен...
— Смотреть на него как на человека, который остался во вчерашнем мире. Он опасен. Но он в клетке своего «вчера». В «сегодня» ему не выйти.
Император поднялся, прошелся по каюте.
— Значит, я обязательно выиграю? — спросил, сдерживая улыбку.
— Нет. Не обязательно. Но Бенит обязательно проиграет.
— Если честно, то проигрывать не хочется, — признался Постум. — Так что постараемся выиграть.
С точки зрения политика, слова Элия могли показаться бредом. Но Постум чувствовал, что отец прав. И еще почувствовал, что именно в эту минуту должен вручить отцу давно приготовленный подарок. Прежде медлил. Теперь решился. Император поставил перед Элием на стол плоскую коробку.
— Открой! — не попросил — приказал.
Элий взялся за крышку, и у него задрожали руки. Он уже понял, что в коробке. Развязал ленты, но снять крышку не мог. Посмотрел на Постума. Тот торжествующе улыбался.
«Только бы он не сломался... Только бы смог все свершить... Мой мальчик...»
Элий открыл коробку. Внутри лежала новая белая тога гражданина и поверх — указ императора о присвоении Гаю Элию Перегрину римского гражданства. Отныне он должен именоваться Гай Элий Мессий Деций.

ГЛАВА X
Игры Постума против Цезона Галла

«Наконец боги перестали нас сдерживать. И сколько свершений за последние годы! Марк Максим изобрел пулемет. Появились автоматические винтовки. Авиация развивается ускоренными темпами. Танки и самоходные орудия поступают на вооружение нашей армии. И всего этого мы были столько лет лишены по воле богов! Да здравствует ВОЖДЬ!» «Император продолжает свою увеселительную прогулку...»
«Акта диурна», канун
Нон мая [6 мая.] I
Осе бумаги Бенита начальник канцелярии Аспер первым делом клал на стол Сервилии. Это была ее маленькая победа, о которой никто не знал, кроме Аспера. Цена этой виктории не столь и высока: несколько свиданий много лет назад, которые тешили не похоть — тщеславие Аспера, а в жизнь Сервилии внесли малую толику разнообразия. Аспер считал, что Сервилия просматривает бумаги из любопытства. Но Аспер был недалек, как большинство выдвиженцев Бенита, — они не должны были затмевать господина. Не все документы после просмотра поступали на стол Бенита. Две или три бумаги вполне могли остаться у Сервилии. Дымок от сгоревший бумаги долго не выветривался потом из таблина. И чтобы легче заметать следы преступления, Сервилия начала курить. Это придавало ей стильности. В свои пятьдесят с небольшим она еще умела произвести впечатление.
Многое в жизни угасает как бы само собою. Женская красота и литературные кружки. Кружок Сервилии распался несколько лет назад не столько из-за старения хозяйки, сколько из-за усилий ее супруга. Как-то само собой вышло, что большинство сочинителей переселилось в Альбион, Кумий оказался подле императора, а к Неофрону Сервилия никогда не благоволила. С тем большим вниманием она просматривала деловые бумаги и переписку Бенита.
Вот и сегодня она вынула из папки один из листов. В бумаге говорилось о доставке груза в Виндобону из соседней Франкии. И груз этот был — самолеты. Их везли поездом в разобранном виде. Доноситель спрашивал: что делать? Помешать? Пропустить? Без личного указания Бенита он не смел действовать. Бенит руководил в Империи всем, все нити держал в своих руках, сделавшись самым незаменимым и самым гениальным. И, разумеется, не успевал уследить за всем. Катастрофически не успевал. И сейчас не успеет.
Сервилия несколько минут внимательно изучала бумагу. Потом положила ее не обратно в папку, а к себе в стол. Сегодня, в подходящий момент, она эту бумагу сожжет. Да, лучше бы она это делала ради Александра. Но в последние дни Сервилия вынуждена была признать, что ее сын Александр способен лишь наполнять латрины фекалиями.
Печальный итог, но, если вдуматься, закономерный. Не надо было выходить замуж за идиота. Тогда и дети не окажутся дураками. Другое дело — гений. Именно гений. Она всегда думала о своем первом любовнике с приятным сожалением. Год проходил за годом, а теплота тех минут не истаивала с годами и всякий раз оживала, стоило лишь вспомнить о том, единственном свидании. Гимп... О, сколь много обещали те мгновения у реки! Она уже воображала себя повелительницей мира. Супруга гения... а в будущем... мать незаконнорожденного ребенка. Какой крах! Ей, уверенной в том, что она — первая в Риме, — как пережить сокрушительный удар? Ее гордость, ее амбиции — все было растоптано. Сколько сил ей пришлось приложить, чтобы в конце концов стать первой... Или почти первой...
Теперь бывший гений Империи занят примитивной игрой. Хозяин алеаториума — вот итог его карьеры. Сервилия тоже играет — была бы охота играть. Не то чтобы она полюбила внука, но ставка на Постума стала неизбежной. Да, Элий мерзавец и поступил с нею подло. И дочурка Летиция хороша! Сервилия никогда не забудет их подлости, но Постуму она поможет. Другого выбора у нее нет. II
Сообщение о прибытии императора не встревожило командира Восьмого легиона и не удивило. Когда император вошел в таблин его принципария, Цезон Галл поднялся. Но встал он не торопясь, будто нехотя. Легат не должен так вести себя с императором. А коли ведет, то считает себя больше чем легатом, или императора уже не считает за такового. Вслед за Августом вошли два его телохранителя и еще два человека явно не военного вида. Невелика свита. Разговор длился всего несколько минут. Август говорил путано и неубедительно. Несколько раз повторил «Я — твой главнокомандующий». И еще что-то про Макрина, про его литературное прошлое и кровавое настоящее. Макрин — глава исполнителей, то есть глава тайных агентов, палачей...
Постум почувствовал, что его слова не убеждают легата, и замолчал, мельком бросил взгляд на одного из своих спутников — седого человека неопределенной наружности. Цезон мог бы признать в нем искалеченного воина, но воина в отставке и к тому же сомнительной славы.
— Так ты, Август, собираешься лично командовать армией? — спросил Цезон после неловкой паузы.
— Я — главнокомандующий.
— Это я понял. И ты лично берешь на себя командование легионами?
— Да, конечно.
— Тогда попроси своих спутников удалиться, и обсудим детали предстоящей компании. Раз ты — главнокомандующий... — Цезон Галл уже не скрывал издевки.
Постум понял, что попался, как идиот.
«Через два месяца этот тип будет ползать на коленях передо мной», — подумал Август мстительно.

Предыдущая страница 12 Следующая страница


13 Роман Буревой

Но до той сладкой минуты два месяца, которые надо прожить. Постум только сейчас сообразил, что легата устраивает назначение Макрина. Палач-сочинитель будет лишь игрушкой, актеришкой, а командовать станет Цезон Галл. Так, во всяком случае, рассчитывает легат.
— Итак, я слушаю. Каков твой план предстоящей кампании, Август?
— Я ничего не собираюсь обсуждать, — попытался вывернуться Постум. — Ты должен подчиняться мне безоговорочно.
— Нет, не должен, — отчеканил легат.
— Через два месяца...
— Хорошо, подождем эти два месяца. Завтра прибудет Макрин. Скажи ему все это лично. Все, что ты думаешь о нем. — Старый вояка хитро прищурился. — Август, ты можешь носить тысячу титулов, но в войне ты ничего не смыслишь, — заявил Цезон Галл и позволил себе усмехнуться.
— Не надо смеяться. Ибо могу сказать, что смех твой — сардонический. Все, что я делаю, — это пытаюсь спасти твою шкуру. Если Макрин станет во главе легионов, он их погубит.
— Уезжай сейчас же, — потребовал легат. — Тебе нельзя здесь находиться.
— Почему? Диктатор приказал арестовать меня и немедленно отправить в Рим, не так ли?
Последовала пауза. Цезон Галл нахмурился:
— Такой приказ он не имеет права издать. Но тебе лучше уехать.
— Ты угрожаешь императору? А что если я велю поставить свою палатку рядом с твоей и призову солдат не подчиняться тебе?
Легат смерил Постума взглядом.
— Ты это не сделаешь, — однако голос его звучал не особенно уверенно. — Не волнуйся, Август, варваров мы разгромим и без твоей помощи. Даже Макрин нам в этом не помешает. Но если ты начнешь подбивать на бунт легионы, то армии точно конец. — Легат сделал паузу. — А через два месяца можешь отдавать мне любые приказы.
Постум стиснул зубы.
— Постарайся дожить до этой счастливой даты, — проговорил Постум тихо. — И постарайся, чтобы о твоем решении не пожалели еще двадцать когорт.
— Не волнуйся, я знаю свое дело.
— Тогда ты знаешь наверняка, что монголы обладают целой танковой армией, способной разорвать любую линию обороны.
— Танковая армия — это чушь, Август. Танки лишь поддерживают пехоту. И потом, откуда у монголов танки? Зачем? Монголы всегда делают ставку на конницу. А танки совершенно неприменимы в степи по бездорожью.
— Значит, ты ждешь конницу? Ну-ну...
— Если мы захватим у варваров хоть один танк, я пришлю его в Рим.
Август вышел из палатки. Снаружи их ждали центурии морской пехоты и когорты легионов. Их подняли и построили по тревоге. Император прибыл! Плотные ряды в полевой форме: зеленые с серым туники и брюки, даже броненагрудники прикрыты блеклыми чехлами. Лучи прожекторов, разрезающие черноту, превращают лица в белые пятна. Постум ощутил сильнейшее желание раздвинуть ряды одной из когорт и встать в строй, скрыться за спинами других и ничего не решать. Лишь исполнять чужие приказы... пусть он даже знает, что эти приказы безумны. Но нет, он не может быть одним из многих. Он даже не может остаться. Он идет к воротам. Спешит. Бросает своих легионеров на произвол судьбы.
— Император! — крикнул один из легионеров. — Почему ты уходишь?
Постуму хотелось крикнуть: «Потому что вами будет командовать Макрин!» Но ему вновь пришлось стиснуть зубы. Этот крик означал бы призыв к бунту.
Цезон Галл, почему ты не осмелился чуть-чуть опередить время? Почему?!
Квинт в форме морпеха вместе со всей центурией ждал у ворот. В случае любого подозрительного движения он должен был действовать. В темноте нетрудно выхватить парабеллум. И даже винтовку сдернуть с плеча. Как уследить за всеми центуриями? Одна надежда? Крот идет впереди императора и загораживает его своим огромным телом. И Элий — реакция не подведет старого гладиатора. Но Квинт зря нервничал. Никто не собирался устраивать покушение на императора. Ни одного подозрительного движения. Только эбеновая красотка Туллия вела себя странно. Переодетая в форму рядового, она тоже прибыла в лагерь. И Квинт заметил, как она перебросилась несколькими словами с центурионом первой когорты. Стоит ли из-за этого поднимать тревогу? Чутье ищейки подсказывало Квинту: опасности нет. Но что тогда есть?.. III
Роскошный курортный лайнер совершал свой запланированный рейс вокруг Пелопоннеса. Белоснежный корабль айсбергом покачивался на волнах виноцветного моря. Ни с чем не сравнимое удовольствие: следить за пенной дорогой, что бурлит за кормой. За дорогой, по которой прошел только ты, и никто никогда больше не пройдет. Небо бездонное, берег далек. Ты владеешь морем и миром. Независимо от того, кто ты, — Одиссей или современный банкир.
С утра пассажиры предавались отдыху почти с религиозным экстазом. Солидные мужчины плескались в бассейнах с ребячьим восторгом, проигрывали в корабельном алеаториуме тысячи, в лавках корабельного атрия скупали золотые безделушки, чтобы тут же раздарить их стюардам.
Да, все было как обычно. Странно лишь, что на лайнере в разгар сезона оказалось всего пятьдесят пассажиров. Большинство — уже немолодые мужчины, хотя были среди них и такие, кому не исполнилось еще и тридцати. Но они не выглядели юнцами — напротив, в каждом чувствовалась зрелая уверенность и солидность. Несколько молодящихся, но далеко не юных женщин вели с мужчинами серьезные разговоры о курсе акций и рыночном кризисе. Юные особы ослепительной красоты, которых всегда много на таких рейсах, отсутствовали. Пожалуй, лишь одна женщина с черными вьющимися волосами, в бледно-зеленом платье, вышитом жемчугом, выглядела бесподобно. Но и ее нельзя было назвать юной, и красота ее была на любителя, а не конфетно-продажного сорта.
После полудня пассажиры собрались в малом корабельном атрии. Стюарды принесли напитки и наглухо закрыли двери. Все молчали, оглядывая друг друга. Белые тоги пассажиров, чуть желтоватые, из тончайшей шерсти, выдавали особую, высшую степень благосостояния. Такая тога могла стоить не меньше пурпурной. Все собравшиеся в атрии держались с таким видом, будто сидели не на обычных стульях, а на курульных. Впрочем, они и были повелителями этого мира, пусть и тайными.
Первым поднялся человек, чье лицо многим показалось знакомым. Актер? Ну да, Марк Габиний. Старшее поколение его помнило. Седина и морщины ничуть не испортили его внешность. Много лет назад он эмигрировал в Альбион, но и там продолжал играть в театре и сниматься в кино. Его присутствие на нынешнем сборище было несколько странным. Хотя и не последней сенсацией этого дня. Рядом с ним в кресле сидела немолодая женщина с темными, явно крашеными, волосами. Ее белое платье без узоров и вышивки напоминало наряд весталки.
— Хочу вас поблагодарить за то, что сегодня вы явились сюда, на борт «Психеи», чтобы обсудить насущные проблемы Рима. Я же хочу сказать, что закончил только что съемки своего фильма о Траяне Деции. Сам я двадцать лет назад планировал сыграть эту роль. И вот наконец довелось...
Марк Габиний сел и обвел присутствующих взглядом.
— Фильм — это хорошо, — проговорил человек средних лет с курчавой бородкой, не поднимаясь и поигрывая пальцами сцепленных рук. — Но мы все-таки будет говорить не о фильмах. Ну разве что об их производстве. И о том, что их все меньше и меньше покупают для проката из-за того идиотизма, который проповедуют римские режиссеры. В результате последних нелепых программ мы терпим страшные убытки. Экономика Империи трещит по швам. Это похоже на коллективное безумие. Создание бесчисленных конных заводов для создания конницы, которая превзойдет монгольскую! Вырубка виноградников, чтобы посеять зерно, которое оказывается слишком дорогим. А сам лозунг автаркии? Отказ от торговли и опора на близлежащие ресурсы — разве это не безумие? Империя не может жить без привозного сырья, без нефти из Ливии, без импорта зерна и металлов. Империя — экспортер высоких технологий. Но заводы в Медиолане приходят в упадок, научные разработки сворачиваются. Еще немного — и нашей экономике будет нанесен последний удар, которого она не выдержит. Тирания всегда заканчивается импотенцией [Непереводимая игра слов в латинском. Термин «импотенция» означает и бессилие, и деспотизм.].
Гости переглянулись. Многие посмотрели на женщину в зеленом платье. Она молчала. Но многие приметили едва заметный кивок.
— Однако Бенит ведет удачную политику на Востоке, — заметил один из участников, пожалуй, самый молодой. За удачи на внешнеполитическом фронте он был готов простить диктатору многое.
— Которая в любой момент может закончиться катастрофой, — усмехнулся сухопарый старик. Многие узнали в нем Тита Нобилиора, главу огромного синдиката по производству динамита. Его брат Марк, хозяин заводов по производству судовых двигателей, сидел подле.
Тут дверь отворилась, хотя стюарды получили точное указание никого больше в малый атрий не пускать. Все обернулись. Охранники поднялись, один из них вытащил парабеллум из кобуры. Вошел старик, еще довольно крепкий, с бритой головой, резкими складками вокруг губ. Он был в тоге, как и все присутствующие. Он был прежде в этой компании свой.
— Пизон! — ахнул кто-то.
Пожилой банкир переступил порог и остановился, оглядываясь. Никто из присутствующих не знал, что Пизон находится на борту «Психеи». Однако все слышали, что он получил огромную прибыль на строительстве канала от Атлантического океана к Бурному.
— Пришел защищать Бенита? — язвительно спросил Тит Нобилиор.
— Пришел выпросить для него жизнь, — отвечал Пизон и посмотрел на женщину в зеленом платье. — Ведь он сохранил жизнь Постуму. По-моему, это немало. Не так ли?
— Ты признаешь, что Бенит не может больше оставаться у власти? — спросила женщина в зеленом.
— Да, Августа. Нельзя пользоваться неограниченной властью так долго. Но расправы не должно быть.
— О чем мы спорим?! — покачал головой Марк Нобилиор. — Я не уверен даже, что нам удастся сохранить Рим. Империя не сможет отразить удар извне. Она падет. Может быть, поговорим лучше об эвакуации? О вывозе в Новую Атлантиду самого ценного?
— Господа! — Летиция поднялась и обвела взглядом собравшихся. — Вы — умные люди, уж в этом никто не сомневается. Да, Империя сейчас в ужасном состоянии. Но ответьте мне: неужели вы надеетесь уцелеть, если Рим падет? Возможно, физически кому-то удастся выжить. Но какова будет жизнь, если хребет нашего мира окажется сломан?
— Что мы можем сделать? Дать денег? — пожал плечами Нобилиор.
— Прежде всего мы должны перестать трусить. Это во-первых. А во-вторых, понять, что спасти Рим в состоянии только Постум.
— Я бы поверил в это, если бы император был богом. Но он всего лишь человек, — заметил Марк Нобилиор. — Я предлагаю спасти, что удастся, и не мечтать о невозможном.
— А я бы поставил на Постума, — возразил его брат. — Если ему удастся сохранить армию, мои заводы получат новые заказы... Как и твои. Убежать мы еще успеем.

ГЛАВА XI
Игры императора против Минотавра

«Неизвестно, куда направляется линкор „Божественный Юлий Цезарь"».
«Акта диурна», 4-й день
до Ид мая [12 мая.] I
«Божественный Юлий Цезарь» подплывал к Криту. Пологие холмы на горизонте. Сине-зеленое на яркой лазури, а над морем — серые скалы с солнечными пятнами пляжей. Линкор встал на рейде. В гавань император и его спутники отправились на катере.
Ранее крепость полностью окружала порт, ныне город перерос ее и вышел за каменные стены. Белые двух-, трехэтажные домики лепились друг к другу. На Крите когда-то жил уродливый сын Пасифаи, питавшийся человечьей плотью. Здесь по праздникам еще до сих пор можно увидеть акробатов, что с легкостью перепрыгивают через бычьи рога и вскакивают на спину чудовищу.
Прибытие линкора произвело переполох в городе: визита императора никто не ожидал. Префект вышел встретить повелителя Империи. Но юный Август, сойдя на берег, прервал излияния чиновника, находящегося здесь в полуссылке, и затребовал лишь авто, лучше всего две «триремы», для путешествия по острову. От охраны он отказался, сообщив, что отряд морпехов обеспечит ему надежную защиту. Префект не стал спорить. Он лишь удивился странному поведению императора. А потом удивился еще больше, увидев, что в одну из машин грузят огромного змея-гения, все тело которого перетянуто бинтами. Однако императору Рима не задают вопросов. Не стал их задавать и префект, в отличие от наглого репортера местного вестника — парень находился на Крите в ссылке, но ему было позволено писать в местной прессе об уловах рыбы и реставрации Кносского дворца. Репортеришка кинулся к императору, держа блокнот наготове, и спросил, не собирается ли Август навестить ссыльную Норму Галликан. Император ответил, не задумываясь: «Да». Репортер восторженно присвистнул. Любопытные на набережной вяло выкрикнули «Да здравствует император!». Двое парней из свиты императора швырнули в толпу горсть монет. После чего крики сделались куда громче.
Префект, не дожидаясь, пока Август и его люди погрузятся в «триремы», побежал связываться с Римом, дабы запросить указания самого Бенита. Но связи почему-то не было. А через несколько минут отряд морпехов, «обеспечивая безопасность императора», занял все административные здания острова. Указаний Бенита префект так и не получил.
А вот Квинт, внимательно наблюдавший за всем происходящим и особенно за Туллией, приметил, как она перемолвилась несколькими словами с торговцем на набережной. Торговец как торговец, черноволосый, кудрявый, с пышной бородой и алыми губами, в тунике сомнительной чистоты, в стоптанных сандалиях-шлепанцах. Его лоток с сухофруктами облепили жирные осы, и торговец лениво обмахивался платком, не забывая при этом окликать каждую красотку не старше пятидесяти, рассыпая комплименты. Торговля шла бойко. Почти каждая останавливалась, чтобы купить сушеные абрикосы или орешки, или изюм. Остановилась и Туллия. Что-то ответила на комплимент. Торговец что-то сказал ей. И тут она переменилась в лице. Побледнела. Вернее, посерела, учитывая смуглый оттенок ее кожи. Но почти сразу взяла себя в руки, купила у торговца бумажный пакетик с финиками. Прошла несколько шагов, обернулась и, решив, что никто не видит, выбросила пакетик в мусорную урну.
Однако Квинт заметил и это. II
От гавани до развалин Кносского дворца быстро ехали по выложенной песчаником дороге. Мелькали поля и рощи, скалы и сады. Дворец стоял на холме посреди обширной равнины — то блекло-зеленой, то желтой, то изумрудной. Древность сквозила в каждом камне, в каждой трещине этой земли. Рядом с Критом Рим — безусый мальчишка подле убеленного сединами старика.
Кносский дворец частично раскопали и частично реставрировали. Пятиэтажное здание запутанной архитектуры с множеством одинаковых комнат. Повсюду красные колонны с черными обводами, росписи в золотистых, красно-коричневых и коричневых тонах. Знаменитый Лабиринт, построенный Дедалом, если верить мифам. Но стоит ли им верить?
— Правда, что Минотавру приносили жертвы, а, Гет? — спросил Август, пока они ехали к дворцу. — Ты гений, ты должен знать.
— Не знаю, кому тут приносили жертвы, но людей во дворце кушали, — отозвался Гет. — И быку поклонялись.
— А Минотавр — это правда или выдумка? — спросила Туллия шепотом.
— Правда.
— Врешь ты все! — Туллия засмеялась. — Как такое может быть правдой?
— Правда, — упрямо повторил Гет.
— Хотелось бы мне знать, как это баба трахалась с быком. Ни одна вагина не выдержит, — продолжала Туллия.
Гет обеспокоенно закрутил головой:
— Я бы на твоем месте не говорил подобных вещей.
— А ты трусишка, Гет! — Туллия расхохоталась и толкнула сидящую рядом молчаливую Хлою локтем под ребра. — Глянь, Хло, он трусит!
— В самом деле, помолчи! — неожиданно резко оборвал ее Постум.
— Ты чего? Подумаешь, уже и пошутить нельзя! Ах, какие мы добродетельные! Тебя что, Философ перевоспитал? Да, он у нас добродетельный на словах, а трахает Хло каждую ночь. Или они не трахаются по ночам, а говорят о стоицизме?
Хлоя, ни слова не говоря, вцепилась Туллии в волосы. Та завизжала и вонзила противнице ногти в щеку. Август велел остановить авто, и мужчины выскочили из машины, оставив женщин драться. Да еще Гет застрял на заднем сиденье — без посторонней помощи ему было не выбраться из «триремы». Змей спешно прикрыл голову хвостом — чтобы девчоночьи ногти не расцарапали ему нос.
Машина сопровождения остановилась следом.
— Только не вздумай оправдываться, — предостерег Август Элия. — Я давно все знаю.
— Насколько давно?
— Да сразу же и узнал. Хло обо всем мне рассказала.
Женщины тем временем выкатились из машины. Хлоя умудрилась выдрать из волос Туллии изрядный клок, а эбеновая красотка разорвала тунику противницы на спине и расцарапала лицо. Теперь они катались в пыли, и ни одна не желала уступать.
— В авто, быстро, и едем! — приказал Постум.
— Август, подожди... — Квинт попытался ему помешать, но Постум не желал слушать.
— Едем! Пусть разбираются без нас.
Едва «триремы» рванулись с места, как Туллия и Хло прекратили сражение. Вскочив, они смотрели вслед удалявшимся авто.
— Нагоняйте нас, девочки! — крикнул Август и помахал красоткам на прощание.
— Ах, мерзавец! — в ярости крикнула Туллия, схватила камень и швырнула вслед «триреме», но камень, разумеется, не долетел. — Редька вам всем в задницу!
— Я люблю Философа, — сказала Хлоя, стирая кровь с губы. — А ты дрянь. Плесень!
— Прежде ты трахалась с Постумом! — напомнила Туллия.
— Один раз всего. Когда он Истру спас.
— Из благодарности, значит? Вот сука...
Хлоя не ответила и зашагала по дороге. Облачко пыли еще было заметно вдали.
— А я не пойду! — крикнула Туллия и подняла свалившуюся в пылу драки сандалетку с золочеными ремешками.
— Что ж ты будешь делать? — Хлоя обернулась.
Туллия пожала плечами:
— Попутчика подожду.
— Не боишься прождать до утра?
— А мне некуда спешить. В крайнем случае, Август подберет на обратном пути, а я тут отдохну в каком-нибудь милом домике. Передай ему привет! — И Туллия помахала Хлое ручкой. III
Норма Галликан уселась на камень, подобрав полы серой некрашеной туники. Ее загорелое, прочерченное глубокими морщинами лицо в обрамлении седых волос последние годы почти не менялось. Она постарела много лет назад. Теперь время потеряло над нею власть.
Положив самодельный, сшитый суровыми нитками кодекс на колено, она делала записи. Стило ее так и летело. Напротив на камне сидела Маргарита и пыталась зарисовать развалины дворца. Но для точности ей не хватало ни верности руки, ни терпения. Когда она явилась к Норме Галликан и объявила, что будет жить рядом с изгнанницей и во всем ей служить, Норма решила, что к ней подослали нового соглядатая.
Однако она не прогнала Маргариту. Если девушка соглядатай — пусть глядит. Во всяком случае, Норма будет знать, от кого ей скрываться. Ну а своих взглядов она никогда не таила и открыто говорила всем, что думает о Бените и его исполнителях. Однако уже через пару дней она стала сомневаться в верности своего предположения. Либо девчонка в самом деле доносчица и при этом большая актриса, либо ее намерение служить Норме Галликан вполне искреннее. Сама Норма не была такой никогда — наивной до глупости. Или все же была?
Норма оторвалась от своих записей и подняла голову. К ним направлялись сразу несколько человек. Все мужчины. Тот, что шел впереди, был молод — лет двадцати, не больше. Высокого роста, широкоплеч, в пурпурной тунике. Норма вгляделась в его лицо и поднялась. Маргарита тоже узнала гостя. Ахнула и вскочила с таким видом, будто собиралась бежать. Но не побежала. Некуда было.
— Ты осмотрел дворец Миноса? Его почти восстановили, — спросила Норма, направляясь навстречу Постуму. — Очень много новодела, все пахнет краской, но все же некоторое ощущение прошлого есть. В археологии я дилетант, но мне здесь нравится.
Маргариту Постум заметил и даже кивнул ей. Но сделал вид, что нисколько не удивлен, встретив ее на Крите. Она же залилась краской: даже шея покраснела.
— Ты получила мое последнее письмо? — обратился император к Норме Галликан, при этом краем глаза наблюдая за Маргаритой.
— То, в котором ты описываешь свое неудачное выступление в сенате? Ты поступил верно, мой мальчик, сказав этим подонкам, что они подонки. К сожалению, это не сделает их лучше.
— Нет. Это было предпоследнее. Я имею в виду то, в котором описываю свой визит в лагерь Цезона Галла.
— Еще нет.
Постум опустился на ближайший обломок камня. Норма села рядом. Рассказывать не хотелось. Как говорить о поражении? Он проиграл, но проиграли и те, с кем он боролся. Однако пришлось рассказать.
— Вся беда в том, что Бенит и Макрин думают лишь о себе и своей карьере, а не о миллионах других. — Норма тяжело вздохнула. — Эти жизни должны висеть на них неподъемных грузом. А правители отмахиваются от них, как от надоедливых мух. Этого я никогда не пойму. Твой легат тоже думал лишь о своей карьере.
— Знаешь, почему я здесь? Мне показалось, что сюда будет сложнее подослать убийц. Так что я попытаюсь здесь выждать и выжить. Для меня выжить — значит победить. Сначала надеялся переждать на своем линкоре. Но потом подумал, что лучше обосноваться на суше. Спору нет, Бенит может высадить десант и приказать меня захватить. Но вряд ли отважится. Кстати, как поживает наша замечательная Марго?
— Так это ты прислал ее? — изумилась Норма. — Она мне ничего не сказала.
— Она скрытная. Ты еще многое узнаешь о нашей красавице! — Постум подмигнул Маргарите.
Та опять покраснела. И даже сделала в ответ какой-то жест.
— Хорошая девочка. Работает у меня секретарем. Но тебя она почему-то ненавидит. А я пытаюсь доказать ей, что ты не так плох, как кажешься.
— Ты ничего не понимаешь, Норма, — засмеялся Постум. — Это — не ненависть. Это такая любовь.
— Ты врешь! Я тебя ненавижу! — выкрикнула Маргарита, прекрасно слышавшая весь разговор.
Норма повернулась к ней:
— Он не так безнадежен. Он шлет мне письма и изображает, что его интересует мое мнение. Разумеется, это только игра. Но ему двадцать лет. То есть он еще ребенок по сути. И, возможно, играя, он чему-то научится и...
Норма замолчала. Потому что увидела, как из дверного проема, из тьмы лабиринта на свет площадки вышел, хромая, немолодой человек. Он шел очень медленно, седые волосы трепал ветер. Странно было его видеть здесь, среди развалин Кносского дворца, где когда-то, рыча от ярости и боли, метался Минотавр. И все же сомнений не было: это бывший Цезарь. Норма узнала его с первого взгляда, даже спустя много-много дней.
— Элий! — только и выдохнула она. — Наконец-то. Я была уверена, что ты когда-нибудь приедешь сюда.
— Да? Была уверена? А я не хотел ехать. Постум привез меня силой.
— Не хотел ехать? Но почему?
— Боялся, что Минотавр сожрет меня.
— Ты все шутишь.
— С некоторых пор старая привычка вернулась. — Элий улыбнулся. И вдруг сделалось совершенно невероятным его сходство с Постумом. Норма невольно перевела взгляд с лица Элия на лицо молодого императора. И тут же почему-то всякий намек на сходство пропал. Постум был другим. Совершенно. Норме показалось, что все эти месяцы она воспитывала не Постума, а Элия. Будто ему писала письма. Да, именно Элию, сбившемуся с дороги и потерявшему себя, а не Постуму. Молодого Августа она совершенно не знала и не понимала.
— Элий, — прошептала Маргарита, не веря, что Философ и Элий в самом деле одно и то же лицо.
— Значит, ты вновь сделался острословом. С каких пор? — поинтересовалась Норма.
— С тех пор как кончилось мое изгнание и я наконец вернулся к сыну.
— В Рим? — уточнила Норма.
— К сыну. Я стараюсь отныне не мыслить глобальными категориями.
— Зря! — выкрикнула Норма по-девчоночьи задорно. В этот момент она и Маргарита показались Элию одного возраста. Сестрами, что ли. Он рядом с ними был стариком.
— Ладно, ладно, не принимай так близко к сердцу. Разумеется, я думаю о Риме. Как же иначе? Кстати, мы приехали сюда укрыться от длинных лап Бенита.
— Укрыться? — изумилась Норма Галликан.
— Ну да. Постум открыто выступил против диктатора. Теперь его постараются убрать.
Норма нахмурилась:
— Мне не нравится то, что ты говоришься. Сейчас не время укрываться, а время действовать.
— Мне надо дождаться своего двадцатилетия, — напомнил Постум.
— Тебя убьют раньше, — заявила Норма уверенно.
— Даже здесь?
Норма кивнула.
Постум усомнился:
— Думаю, здесь на острове редко кто бывает.
— А вот и ошибаешься. Постоянно появляются какие-то молодые люди, подолгу ведут со мной беседы: мол, они заплутали в жизни и просят совета. Такие интеллектуалы — просто с ума сойти. А потом уходят и никогда более не появляются. Но непременно оставят какой-нибудь подарок.
— Какой?
— Ну, всего и не упомню. К примеру, эпоксидным клеем замок на двери замажут в моем домике. Или «жуков» по всем комнатам распихают. Я их, конечно, нахожу. Но всякий раз приходится полдня тратить.
— Так что ты советуешь? Я пытался предостеречь Цезона Галла, но не мог ему приказать. Ясно, что в ближайшее время Макрин и Цезон Галл будут разбиты. И следом наступит хаос.
— Да, хаос... — Норма задумалась. — Так сразу и не придумаешь, что делать.
— Может, Маргарита подскажет? — Постум хитро глянул на девушку.
— Ничего я не буду подсказывать, даже если бы и знала, — заявила Маргарита, но голос ее звучал не очень уверенно.
— Я могу подсказать, — сказал Элий. — С дороги неплохо перекусить. Думаю, старине Гету понравится моя идея. IV
Наконец Хлоя добралась до дворца. Одна. Как раз к тому моменту, когда с импровизированного стола среди развалин исчез последний кусочек хлеба. Разумеется, он исчез в пасти змея.
— Почему до сих пор нет Туллии? — подивился Постум.
— Она заявила, что пешком не пойдет, — сообщила Хлоя.
— Так пусть ее привезут на авто. Гепом, сгоняй за ней, живо. Мне не хватает ее сквернословия.

Предыдущая страница 13 Следующая страница


Все дороги ведут в Рим 14

Гений помойки вернулся через два часа: он облазал все окрестности, побывал во всех домишках вокруг того места, где они оставили Туллию, но эбеновая красотка как сквозь землю провалилась.
— Куда ж она делась? Не Минотавр же ее сожрал? — спросил Постум, пытаясь под шутливым тоном скрыть тревогу.
Но происшествие это не удивило Квинта.
— Она не придет, — шепнул он Августу. — Поняла, что будет раскрыта.
— В каком смысле?
— Она — тайный агент «Целия». Я узнал в лагере Цезона Галла фрументария, с которым она общалась.
Постум нахмурился. Если Туллия — фрументарий «Целия», то... Дальше мысль продолжать не хотелось, но надо. Да, надо. Если Туллия агент, то все ее нежные чувства — одна имитация. В это Постуму не хотелось верить. Неужели в его жизни не будет ничего настоящего? Совершенно ничего? А впрочем, какое ему дело, любила его Туллия или нет? Она была искушенной любовницей, всегда остроумна и весела. И то, что она работала на «Целий», не наносило императору особого вреда: «Целий» пока делал ставку на Августа. Видимо, там тоже имели некоторое понятие о времени.
Но больно же! Больно так, что хотелось кричать.
Постум не кричал — он улыбался. Он подошел к Элию и Норме и взял обоих за руки.
— Идемте, — попросил он мягким, каким-то необыкновенно проникновенным голосом. — Я должен вам кое-что сказать. — Постум пытался говорить спокойно, но голос его выдавал. Он явно волновался.
— В чем дело? — обеспокоился Элий.
— Идемте, — повторил Постум. — Куда-нибудь, где никто нас не услышит.
Норма провела их в один из реставрированных залов.
— Так в чем же дело?
Постум перевел взгляд с Нормы на Элия, потом опять посмотрел на Норму. Он как будто оценивал, могут ли они сделать то, о чем он их сейчас попросит.
— Вот что... — наконец начал он. — Отвечайте, только честно. Потому что я вам верю. Так вот: могу я остаться порядочным человеком, управляя Империей?
— Ты должен, — начала Норма и запнулась.
— Можешь, — кивнул Элий, и слабая улыбка скользнула по его губам. — Но только ты должен устранить все уродства Бенита и оставить себе власти еще меньше, чем Руфин.
— Почему меньше? — Постум нахмурился.
— Потому что Руфина и Империю опекали гении. А тебя некому поправить. Так что когда ты вернешь власть, ты должен будешь ее отдать.
— Но это невозможно! И потом у меня есть гений. Даже два. У меня есть Гет и Гэл! — Постум замолчал, понимая, что Элий прав. Что это совсем не те гении.
— Но если он исправится... — начала было Норма.
Элий отрицательно покачал головой. Моральные качества Постума в данном случае не имели значения.
Сражаться за власть, чтобы ее отдать! Невероятно. Несправедливо. Подло в конце концов требовать такое.
«А я возьму и не отдам. Да, не отдам!» — хотел крикнуть Постум.
Но не успел. V
Рев прокатился гулким эхом по разрушенным залам Кносского дворца. И от этого рева кровь застыла в жилах. Ибо всем пришла в голову одна и та же мысль — так может рычать только ужасный сын Пасифаи.
— Бегите! — крикнул Постум и понял, что нелепо просить Элия или Норму бежать.
Тогда он бросился к ведущей вниз лестнице — навстречу чудовищу. Миновал несколько комнат. На голубой стене резвились нарисованные тысячи лет назад дельфины. Вновь какие-то переходы. Постум выскочил на другую лестницу, сложенную из огромных глыб. И здесь почти нос к носу столкнулся с тварью. Чудовище медленно вывернуло из темноты под аркой и едва не снесло эту арку могучим плечом.
Постум кинулся вверх по лестнице. Чудовище — за ним. Оно мчалось огромными прыжками, перепрыгивая сразу через полпролета. Огромная бычья голова с чудовищными рогами, мощный торс, слишком мощный для коротких, кривых, но очень сильных ног. Налитые кровью глаза светились в темноте, с черных губ падали хлопья густой розовой пены. Постум выстрелил — и промазал. В такое чудище — и не попал. Зверь оказался на редкость проворен. Где-то недалеко женщины вопили от ужаса. Постум вновь нажал на спусковой крючок. В этот раз пуля ударила монстра чуть ниже ключицы. Минотавр даже не покачнулся. Красное пятно на смуглой коже напоминало раздавленную вишню. Еще выстрел. Пуля срикошетила ото лба чудовища. Постум вновь прицелился. Осечка. Патроны кончились. Юноша бросил бесполезное оружие и обнажил меч. Нелепая, глупая смерть. Чудовище вытянуло огромные руки с толстыми пальцами — каждый толщиной в человечью руку. Одним махом клинок срезал четыре пальца. Минотавр отпрянул. Кровь веером обрызгала стены и выкрашенные киноварью колонны. От рева содрогнулись стены. Минотавр наклонил голову, метя рогами в живот Постуму. Император отпрыгнул — удар пришелся в стену. Постум метнулся наверх, одним духом взлетел на пролет и обернулся. Минотавр все еще пытался выдернуть из кладки застрявшие рога. И тут к нему подскочил Элий и почти в упор разрядил всю обойму парабеллума в бок чудовищу — туда, где у странной твари, по всей видимости, должна находиться печень. Элий выхватил меч Но в этот миг Минотавр освободился — теперь два отверстия солидных размеров зияли в старинной кладке. Зверь повернулся, взмахнул изувеченной рукой. Это и спасло Элия — лишь один палец чудовища задел его. Бывший гладиатор отлетел к стене и остался лежать недвижно. А Минотавр вновь повернулся к императору. И хотя по коже его струей бежала кровь, кажется, ярость твари лишь возросла. Постум огляделся. Люлька реставратора висела в двух футах над его головой. Вот если бы забраться туда — это бы уравняло их в росте. Постум бросил меч в ножны, ухватился за люльку, подтянулся и перебросил тело через решетку. Минотавр был уже рядом. Голова его торчала над краем люльки. Постум всадил меч в шею чудовища. Если клинок не перерезал артерию, императору конец. Минотавр стоял несколько мгновений, покачиваясь и с изумлением глядя на наглого человечка, который осмелился причинить ему такое... А потом туша стала медленно оседать. Только сейчас Постум почувствовал, что он весь мокрый от пота.
Август глянул вниз. Минотавр не шевелился.
Тут в зал влетела Норма. Вот смех — неужели женщина тоже собиралась сразиться с Минотавром? Увидев Элия у стены, всего облитого кровью, она замерла, зажав руками рот и не в силах пошевелиться.
Но Элий поднялся как ни в чем не бывало.
— Ты как? Живой? — крикнул Постум, перевешиваясь через край люльки.
— Нормально. Шишку набил на затылке. Да еще эта тварь залила меня своей кровью.
— Кровь с ореолом платины, — заметил Постум.
— Это гений Кносского дворца. — Элий остановился над недвижной тушей. — Где-то во дворце должен быть источник радиоактивности. — У тебя есть с собой радиоактивные вещества? — повернулся Элий к Норме.
Та отрицательно покачала головой.
— Я давным-давно занимаюсь физикой лишь в теории. Как и сексом, — она позволила себе усмехнуться.
— Чего тут ломать голову, — отозвался Постум. — Кто-то спрятал футляр с изотопом во дворце. Чтобы гений дворца метаморфировал и превратился в Минотавра.
— Исполнителя мы не знаем, но имя заказчика каждому из нас хорошо известно, — предположил Элий.
— Выходит, меня здесь ждали? — спросил император, отирая лицо краем туники.
— Вряд ли, — улыбнулась Норма. — Этот зверь был выращен для меня. VI
— Кто тебя поддерживает, император? — спросила Норма.
Они сидели в садике ее маленького дома. Ночь уже давно опустилась над островом. В саду горел большой матовый фонарь, и пурпурная бабочка, выпорхнув из темноты, припала на мгновение к светящемуся шару и тут же вновь исчезла в ночи.
— Она каждый день появляется, — сказала Норма, провожая бабочку взглядом. — Странно, я думала — они однодневки. А эта летает уже давно. Так кто тебя поддерживает?
— Ты да еще Философ.
— Я поддерживаю Постума. Всегда! — подал голос Гет, отрываясь от огромного кратера: за неимением другой посуды змею его порцию положили в старинный кратер.
— Гет, заткнись. Я серьезно. Кто в армии может тебя поддержать? — настаивала Норма. — Опыт с Цезоном Галлом доказывает, что сам по себе титул императора ничего не решает.
— Напоминаю, что перед тобой гений. Требую вежливого обращения. Если я внешне не похож на одного из вас или на этих жирных олимпийцев, то это ничего не значит, — обиделся Гет. — У меня, между прочим, волосы стали на голове расти. Лет этак через двести я буду полностью антропоморфен.
— Я поддерживал в сенате кандидатуру Гнея Рутилия на пост первого префекта претория, — задумчиво проговорил Постум. — Но не уверен, что легат поддержит меня.
— И сколько у него войск?
— Легион. Десятый легион. Когда-то этот номер носил любимый легион Юлия Цезаря.
— Это было так давно. Те ребятки успели умереть. Да и легион расформировали, а потом создали вновь.
— Севернее, в сорока милях, стоит еще Двадцатый легион. Жаворонки. Его перебросили из Галлии во временный лагерь, потому как Бенит сомневался в его благонадежности.
— М-да... Что еще можно взять с севера? — спросил Элий.
— Нет. Практически ничего. Иначе на нас бросятся вики. А Пятый легион в плену, в полном составе. Но Сабиний Деций его не отдаст, хотя он мой дальний родственник.
— Но ты — император. Ты можешь набрать новые легионы.
— За месяц? Х-м... Легионы необученных новобранцев, которых тут же превратят в пульпу. А где оружие, обмундирование?
— Дайте мне сказать, — вмешался Гет. — Мы забыли, что Империя по-прежнему является членом Содружества, хотя и умудрилась нагадить многим, если не всем. Но все же она слишком велика, чтобы можно было игнорировать ее требования. Или не заметить просьбу императора Рима. Почему бы тебе, Август, не попросить помощи у союзников и поставить во главе объединенной армии Содружества Рутилия? Правда, все твои распоряжения станут полностью легитимными после твоего двадцатилетия. А до этого времени...
— До этого времени на меня нападет еще десяток минотавров, — засмеялся Постум. Смех получился натянутый. — И меня непременно прикончат.
Змей раздраженно махнул хвостом:
— Пусть Орк сожрет твоего Минотавра. Отбился сегодня, и в другой раз отобьешься. Не маленький. Да и телохранителям вели себя лучше охранять. Твой Крот мог бы немного подсуетиться. Я о другом. Ты должен начать действовать уже сейчас, а не отсиживаться на Крите. Обратись к союзникам. Оставшегося времени едва хватит на переговоры. У Франкии неплохая армия.
— Они держат ее против виков.
— Но пару легионов дать могут.
— А если союзники не откликнутся? — засомневалась Норма. — Бенит столько раз всем делал гадости, что члены Содружества будут лишь злорадствовать, глядя, как варвары наносят нам поражение за поражением.
— Если бы я превратился в человека! — вздохнул Гет. — Я бы все устроил. Но кто будет вести переговоры со змеем! Как вы не понимаете! То, что Бенит всем подгадил, тебе на руку, Постум. Жми на то, что ты будешь вести иную политику. Ты — не Бенит.
— Что ж, последую совету гения. Нам нужны несколько верных людей, чтобы отвезти письма, — согласился Август.
— Муций и Корв, — сказал Постум.
— Ты им доверяешь?
— У меня нет выбора.
— Хорошо, пусть будут Муций и Корв. Итак, что у нас есть... — Постум обвел сидящих на террасе взглядом. — Десятый и Двадцатый легионы в Виндобоне. Будем считать, что это не так уж и мало. Легионы союзников, которые мы вряд ли получим, и...
— Обратись к Новгородской Республике, — вдруг сказал Элий. — Они всегда были на твоей стороне. Они могут помочь.
— Можно забрать из германских провинций три легиона. Но успеем ли мы их перебросить? — задумался Постум.
— Ребята, неужели во всей Империи нет десятка умных военных, чтобы спланировать операцию? — изумился Гет. — Зачем этот дилетантизм? Занимайтесь политикой. Прежде всего — союзники. А военными действиями пусть руководит Рутилий. Ваша задача — сделать так, чтобы он оказался на нашей стороне. Кто наш главный и самый сильный союзник?
— Франкия, — ответили Элий и Постум одновременно.
— Значит, Элий должен ехать во Франкию.
— Почему я?
— Потому что одно твое имя является гарантией по любому векселю, — популярно разъяснил Гет.

ГЛАВА XII
Игры Цезона Галла против варваров

«Римская армия может выиграть любую войну. Риму нужно вернуться к границам Империи времен Траяна, и тогда мы станем неуязвимы».
«Акта диурна», 8-й день
до Календ июня [25 мая.] I
Макрин был уверен, что победит. Он никогда не сомневался в своей избранности и лишь ждал часа. И дождался. Истины светили звездами с небес, видимые лишь ему, Макрину. Южная граница Готии укреплена, повсюду доты, надолбы, окопы, ряды колючей проволоки: здесь и мышь не проскочит. А со стороны степей нападения ждать не придется. Не пойдут же варвары через земли двух словенских княжеств, чтобы напасть на царство Готское. Да и полноводная Ра у них на пути. Есть, правда, мосты у Раграда, но кто же пустит варваров к Раграду! Итак, осталось лишь произнести зажигательную речь, и солдаты воспрянут, станут героями и сокрушат. Смерть! Свинец! Сталь! Кровь! Каждое слово — как взрыв. Макрин давно уверился в волшебной силе слова, очаровал сам себя этой уверенностью. И других очарует. Смерть! Свинец! Сталь! Кровь!
— Воины! — воскликнул он. — За вами Империя!
Хотя за ними была лишь Готия, не самый надежный союзник Содружества, и престарелый Книва, трясущийся от страха в Танаисе. Если бы можно было откупиться от варваров, он бы откупился. Но от монголов откупиться было нельзя.
Макрин не говорил, он пел.
«Цицерон»... — шепнул кто-то из насмешников в задних рядах десятой когорты, но на него зашикали.
Уже не смысл слов, а музыкальные периоды и восторженные сравнения, как некий гипноз, обрушивались на когорты. Цезон Галл стоял рядом на трибунале с непроницаемым лицом. За свою жизнь он слышал много речей.
— У нас самая лучшая в мире кавалерия! — кричал Макрин.
— Га-а-а... — катилось по рядам в ответ.
— У нас лучшие в мире легионы!
— Га-а-а... — эхом отзывались когорты.
А рядового легионера десятой когорты Гая Куриона охватила вдруг неясная тоска. Ему захотелось встать на цыпочки, оглянуться. Тоска все усиливалась. Не слова Макрина его смутили, но сам воздух вдруг стал плотным и как будто враждебным, и можно было учуять за сотни миль ползущую по степи смертельную опасность. II
Их подняли среди ночи и бросили... Нет, не в бой. На передислокацию. В степь. Белая пыль, поднятая солдатскими калигами, припорашивала лица слоем несъедобной муки. Зачем они покидали позиции, которые должны были защищать? На кого оставляли лабиринт окопов, доты, укрытия и укрепленный лагерь? Зачем тащились по степи в темноте, а потом под слепящим солнцем? Никто не объяснил. Легионеров охватила неприятная глухая тревога. Чтобы добыть победу, они должны были топать за нею час за часом, и туники под тяжелыми броненагрудниками пропитывались потом. Они еще верили, что идут за победой. Нелепость приказов не раздражала — никто не вдумывался в их смысл. Заплечные мешки сделались свинцовыми. Ремни впивались в плечи. Гай Курион с трудом стащил бронешлем с головы: пропитанный потом ремешок приклеился к подбородку — не отодрать.
Наконец марш оборвался. Они пришли — в никуда. Вокруг — по-прежнему степь. Ориентиром служили разбросанные друг подле друга курганы и полоска жидкого чахлого леса, посаженного сумасшедшими экологами над пересохшим ручьем. Один курган успели раскопать, и черная нора зияла, как вход в Аид. Велено было занять позиции и рыть окопы. Впрочем, сил ни у кого не было: окопы лишь успели наметить, прорыв канавки не глубже фута. Даже палатки не стали ставить — спать легли на голой земле, выставив часовых. III
Утро не принесло ясности. Пили воду из пластиковых бутылок, жевали сухие лепешки. Обед обещал быть столь же скромным — полевая кухня застряла где-то в пути.
Центурион нервничал. Переговаривался по рации, кричал. Гай Курион видел, как по лицу центуриона, по гладко выбритой, отливающей синевой щеке стекает стеариновая капля пота. Одна, вторая... Гай стиснул винтовку.
За редкой полосой прикрывавшего их позиции леса непрерывно рокотало. Будто тысячи злобных псов собрались вместе и рычат, рычат. Отдали приказ рыть окопы.
На бреющем полете над их позициями пролетел самолет. В лучах солнца его крылья казались серебряными. Он летел так низко, что можно было отчетливо разглядеть красных драконов на крыльях. Два белых облачка зенитных разрывов повисли в синем небе слева и справа от самолета. Но разведчик пролетел невредимый и скрылся.
— А ведь это не наш, — зачем-то сказал новобранец рядом с Гаем, как будто другие не видели.
Стало как-то тревожно, хотя происходящее еще казалось каким-то ненастоящим, а смерть — далекой. Окопы все же вырыли. Не замысловатый лабиринт, а тонкую полосу, надрез на земле, в который десятая когорта забились, как стая перепуганных бактерий в рану. Паутина колючей проволоки отгораживала их от рокочущего лесочка. Центурион опять разговаривал по рации. Вернее, пытался связаться, но связи не было. Дальний рык перешел в лай — загрохотали римские батареи. Значит — скоро. Странно только, что весь этот грохот как будто в тылу. Ведь ожидали нападения с юга, там, где остались оборонительные укрепления.
Центурион вдруг швырнул рацию на землю и обернулся к легионерам. Снял бронешлем и подшлемник, провел ладонью по коротким волосам. Лоб по горизонтали делил на две части красный след от шлема.
— Так, — процедил центурион сквозь зубы. — Слушай меня. Мы обосрались. И значит теперь — драпать. Мимо курганов к дороге и. там лучше всего до позиций в... — Он махнул рукой. — Кому как повезет. Понятно?
Гай не понял.
— Как так?
— Драпать, — повторил центурион. — И побыстрее. Я бы вас прикрыл, да не смогу. Артиллерия прикроет. Минут пять есть. — Рвануло у самого леска. Все невольно пригнулись. У новобранца рядом с Гаем громко клацали зубы. Сам он почему-то пока не боялся. Пока. — Я им координаты дал. Ну... И да поможет нам Меркурий. Он бегает резво. Бежать!
Они вылезли из окопов и побежали. Многие бросали винтовки. Гай свою сохранил. Но замешкался и теперь бежал последним. Вернее, последним бежал центурион. Он вытащил «парабеллум». Гай немного отстал, чтобы бежать рядом с командиром.
— Ты, парень, не дури, драпай.
Отдаленный рык вдруг перешел в оглушительный грохот. Гай рухнул на землю. Грохотало впереди, по бокам, сзади. Гай был в центре этого грохота. Подняться не было сил. Поднимешься — и ураган железа разорвет тебя на куски. Гай ногтями царапал землю. Загрохотало левее. Рядом перестали падать комья земли. Гай приподнялся. В нескольких футах от него какой-то гвардеец спешно окапывался. Он напоминал собаку, которая решила зарыть в землю кость. Парень был одновременно и костью, и собакой. Земля и камни фонтаном летели из-под его лопатки. «Залез бы в курган, — подумал Гай, — там было хорошее убежище».
Гай вспомнил приказ центуриона и побежал. Несколько раз оглядывался. Противника не было. Чего они удирают, если никого нет? Трусы... Трусы... Гай приостановился. Центурион нагнал его.
— Держатся... а, ребята... молодцы... держатся... — Лицо центуриона странно морщилось. Он вновь оглянулся.
Но тут у них за спиной прекратило рокотать, и снаряды стали рваться где-то далеко. Но кто стрелял — Гай не мог разобрать. Непривычный был свист, незнакомый. И оттого что незнакомый — неприятный холодок потек меж лопаток.
— По нашим лупят, — выдохнул центурион. — Скоро конец.
Батареи огрызались, но все реже.
Впереди была насыпь — остатки каких-то старых укреплений. Не задерживаясь, десятая когорта уже миновала их и теперь, рассыпавшись, мчалась по ровному полю. Гай вновь остановился и глянул за спину. По тому месту, где он только что лежал, вжимаясь в землю, полз большущий, металлический, серой и коричневой окраски жук. За ним еще один. И еще...
— Танки, — пояснил центурион.
Справа от Гая земля лопнула, комья брызнули во все стороны. Гая швырнуло на землю.
— Вставай! Беги! — орал центурион.
Гай встал на четвереньки и, только получив ощутимый пинок пониже спины, поднялся. Но до конца не распрямился, бежал согнувшись, почти что на четвереньках. Иногда полз. Но танки ползли быстрее. Куда как быстрее. Смерть... Ноги почему-то переставлялись очень медленно. И стали тяжелыми, будто из меди. Смерть ползла следом. Гай вновь оглянулся. Танк уже разметал остатки укреплений. С его гусениц стекала белая пыль. Металлический монстр плевался огнем, неспешно поворачивая башню. И упрямо полз за Гаем.
«А как же Ра?» — подумал Гай. Как танки переправились через реку Ра? Вплавь? Разве танки умеют плавать?!
Впереди меж крошечных бегущих фигурок то там, то здесь поднимались в воздух комья земли. И фигурки падали, и почему-то не поднимались. Гай к ним приближался. Он бежал быстро. Он был отличным бегуном. И даже мечтал об Олимпийских играх. А попал вот сюда.
Подшлемник был мокрый насквозь, струи пота текли по лицу. Жуки ползли в долину... Гай сорвал с головы бронешлем и бросил. Танки уже рядом. И тут им наперерез вырвалась кавалерийская ала римлян. Черные холеные лошади, сверкающие броненагрудники всадников. Кавалерист доскакал до ближайшего серо-коричневого жука и рубанул с плеча. На броне осталась полоса. Прекрасная норикская сталь!
Гай, зачарованный этой нелепой картиной, споткнулся и упал. Он смотрел, как командир алы все рубит и рубит мечом броню, а конь его встал на дыбы и в ярости бьет копытами. И тут из-за танковой брони выскочила маленькая фигурка в синем. Одна, вторая. Защелкали выстрелы. И командир алы покатился по земле — прямо под гусеницы соседнего танка. Гаю почудилось, что сквозь грохот взрывов и выстрелов он слышит крик и хруст человеческого хребта под гусеницами. А черный конь мчался меж танками совершенно обезумевший.
— А где же монгольская кавалерия?
Рядом вновь взметнулась земля. Гая швырнуло в сторону. Сверху сыпались комья земли. Он тут же вскочил. В ушах звенело. Лицо было мокрым. Он поднес руку к лицу. Ладонь стала красной.
Гай кинулся бежать, ничего не соображая. Бежал он не прямо, а вбок. Он помнил, что ала вылетела справа. Значит, там должны быть еще римляне. Во всяком случае, он надеялся, что это так.
К своим! К своим!

ГЛАВА XIII
Игры Постума против Нормы Галликан

«Разгром непобедимой римской армии является следствием происков врагов. Это они своими подлыми приемами ослабили наших непобедимых легионеров, они внесли смятение в стройные прежде ряды. Но час победы еще придет. Да здравствует ВОЖДЬ!»
«Акта диурна», 5-й день
до Календ июня [28 мая.] I
Постум скомкал номер «Акты диурны». То, чего он ожидал, произошло. Его армия разбита. Что дальше? Гибель Империи? Что может ждать Империю, если Бенит останется у власти? Только поражение. И ничего кроме.
«Мы ожидали увидеть конницу, а увидели танки...»
Они ожидали! Идиоты! Они ожидали, что монголы пойдут через горы. А они рванули через земли Москвы и Киева, через степи, форсировали Ра ниже Раграда, причем танковые колонны беспрепятственно прошли по мосту. Его никто не удосужился взорвать. Словенские части отошли без сопротивления. Их и не тронули. Идите, ребята, идите, сейчас не до вас. Есть добыча получше. Жирный Танаис и беспомощный Книва. А также бравые легионы под командой Макрина. Танковая армия в сопровождении пехоты, набранной в землях Хорезма, вышла римским легионам в тыл. Цезон Галл попытался развернуть свои соединения, но маневр захлебнулся в самом начале. Ну а дальше началось избиение.
И что стало с Макрином и Цезоном Галлом? Хорошо бы они погибли! Постум понимал, что гибель этих двоих уже ничего не изменит. А впрочем, нет — лучше бы они остались в живых, чтобы пережить всю горечь поражения. Если, конечно, они способны переживать по какому-нибудь поводу!
Постум прошелся по террасе. Пурпурная бабочка мелькнула меж цветов. Она и вчера здесь порхала. И в тот день, когда Постум приехал на Крит и сидел уже в темноте на террасе. Странно. Неужели одна и та же бабочка? Разве она может жить так долго?
И вдруг пурпурнокрылая перестала порхать и полетела прочь из сада — прямо и прямо — как никогда не летают бабочки — и скрылась за деревьями. Как будто поняла, что узнана и...
Постум тряхнул головой. Или?
Он двинулся следом. Кажется, она скрылась вон в тех кустах. И вдруг они столкнулись: он и бабочка. Огромные крылья облепили его лицо, и Постум не мог вздохнуть. Но он видел сквозь тончайшие яркие крылья. Видел мир, который казался залитым кровью. Но нет, это не кровь, а свет восхода, слившийся с лучами заката в один неповторимый пурпурный блеск. Цвет рождения, из которого явится мир. И все часы, остановившиеся когда-то, вновь начнут отсчитывать время...
Постум потерял сознание и рухнул на песок.
Очнулся он через час. Он лежал навзничь и смотрел в небо. Бабочка исчезла. Постум провел ладонью по лицу. Рука его стала пурпурной: все лицо его покрывала пыльца. А затылок был мокрым: падая, он разбил голову о камни.
Он поднялся и побрел по дороге. Но не знал, куда идет: возвращается ли в дом Нормы Галликан или, напротив, удаляется. Быть может, бабочка — это пропавшая Туллия? Он с друзьями обыскал каждый камень острова, но не нашел свою конкубину. Значит, прав Квинт. А так хотелось, чтобы он ошибался. Пора было уезжать. Но Постум выторговал у себя еще один день на поиски. Последний. И вот этот день истекал. Завтра утром он покинет Крит. Иначе будет слишком поздно. Может быть, и теперь уже поздно. Кто знает? Жаль, что рядом нет Элия: отец с письмом императора отправился во Франкию. Франкия была их главной надеждой. Квинт поехал в Северную Пальмиру и Новгородскую Республику — напомнить о поражении на Калке. Нынешняя дерзость варваров, прошедших через словенские земли, как через свой улус, тоже зачтется. Гепому достался Египет. Эта последняя поездка была почти безнадежна. Египет на помощь не придет: военная авантюра в Африке слишком свежа в памяти. И все заверения Постума мало чего стоят, пока Бенит не утратил власть.
Место сбора всех — Виндобона. Но Гней Рутилий пока об этом еще не знает. Постум усмехнулся, представив, как будет изумлен легат.
Придорожные кусты зашелестели, и на дорожную полосу метнулась пестрая тень. Постум схватился за рукоять меча. И тут только понял, что огромный змей — это Гет.
— Ну ты меня и напугал!
— Обследую местность, — сообщил гений. — После многолетнего плена Палатина приятно немного размяться, поползать по травке, полежать, греясь на солнце, поглядеть на небо.
— Туллию не нашел?
— Нет. Она наверняка вышла замуж за какого-нибудь местного минотавра, теперь живет в пещере и через девять месяцев родит пару милых ребятишек с крошечными рожками. Кажется, она об этом мечтала.
Постум криво усмехнулся: шутка Гета ему не понравилась. И говорил Гет как-то наигранно весело — наверняка обманывает, прохвост. Но что он скрывает? Поди добейся! Если Гет не хочет — ни за что не скажет. А сейчас он явно не желает говорить.
— Где дом Нормы Галликан, ты помнишь?
Змей приподнялся и завертел головой.
— Вон там. — Гений снова нырнул в кусты. Постум последовал за ним. — А что ты намерен делать с Нормой?
— Взять с собой.

Предыдущая страница 14 Следующая страница


15 Роман Буревой

Змей метнулся назад и едва не сбил императора с ног.
— А вот этого делать нельзя, ты уж поверь хитроумному Гету.
— Почему?
— Потому что ее советы разрушат любую систему, если она будет находиться внутри нее. Ее дело — быть снаружи. И критиковать. Как Сократ. Помнишь, как он сравнивал себя с жалящим оводом, который не дает лошади стоять на месте? Так вот, Норма — такой же овод. И пока она будет кусать тебя за бока и ягодицы, все будет в порядке. А вот позволить оводу заползти под тунику — это большая глупость. Ты будешь только хлопать себя по бокам и ничего не сможешь сделать.
— Так что же?
— Оставь ее здесь. А потом пригласи в Рим. И пусть она там язвит и жалит. Когда заварушка кончится. И ты поблагодаришь ее от всей души, вернешь клинику, наградишь дубовым венком. Все, что угодно. Но сейчас — пусть остается здесь.
— Это подло.
— Это политика. Поверь старому гению.
— А потом я отдам власть, — прошептал Постум.
— Что?
— Так, ничего. Еще один мудрый совет. Но не твой. II
Постум сидел в триклинии с чашей вина. Поздний час, но он не ложился. Норма в своем таблине спешно писала наставление юному императору. Он возьмет ее послание, но не прочтет ни строчки. На борту «Божественного Юлия Цезаря» будет раздумывать: выбросить или сохранить. Выбросить не посмеет: в Аквилее отдаст подвернувшемуся репортеру из «Вестника Лондиния» и спустя много дней все же прочтет его — напечатанным отдельной вкладкой. Прочтет и велит наградить Норму дубовым венком за то, что в ее саду он видел бабочку с пурпурными крыльями и один бесконечный миг смотрел на мир сквозь полукружия бархатистых тончайших крыльев.
Постум все это представил, слыша поскрипывание стула за тонкой перегородкой, стук снимаемых с полки кодексов и время от времени шепот: Норма проговаривала фразы, проверяла звучание. Примеривала и отвергала, как другие матроны примеривают шелковые туники. Постум слышал, как в триклиний вошла Маргарита. Остановилась у двери.
— Меня возьмешь с собой? — спросила то ли дерзко, то ли просительно. Постум отрицательно покачал головой. — Почему?
— Кто-то должен остаться с Нормой Галликан. Вы с ней — родственные души. Кстати, и Хлоя будет здесь.
— Может, ты еще обрадуешь меня тем, что и Туллия останется? — язвительно спросила Маргарита. Она знала, что Туллия исчезла и Постум безрезультатно ее искал.
Император нахмурился:
— Не встречал в своей жизни более бестактной особы. А Гет еще считает, что я должен на ней жениться!
Марго сначала показалось, что она ослышалась. Потом...
— Что говорил Гет? — переспросила, теряя свою восхитительную дерзость.
— Что мне выгодно заключить с тобой брак. Ты — единственная дочь покойного императора Руфина, и будет здорово, если я, сын Элия, женюсь на тебе. Что-то вроде примирения, прощения. И прочая ерунда. — Постум отставил чашу и поднялся. — Б принципе, я ничего не имею против этого плана. Бот только... Вдруг я не выдержу и прикончу тебя после очередной твоей идиотской фразочки?
— Дурацкий розыгрыш! Зачем ты это придумал?!
Постум пожал плечами: не хочет быть дочерью императора — пусть не будет. Его даже не удивило ее возмущение. Он чего-то такого ожидал и почти понимал ее: обидно узнать, что ты не тот, кем считал себя так долго. Однако Постум рано начал ее жалеть: мысли Маргариты сделали совершенно немыслимый скачок:
— Раз я дочь Руфина, — заявила она, — значит, я могу...
— Нет, ты ничего не можешь. Ничего! — Он сделал запрещающий жест перед ее лицом. — У тебя есть только имя. Как у Нормы Галликан. Только у нее одна репутация, у тебя — другая.
Она почему-то более не стала протестовать, присела на ложе и попросила жалобно:
— Оставь Гета с нами.
— Ты смеешься! Как я могу его оставить? Он сожрет весь остров. А потом сам сдохнет с голоду.
— Я отправлюсь на войну?! — воскликнул Гет обеспокоенно, выползая из кухни. Голова его уже была в триклинии, ну а хвост еще рылся в совершенно пустом кухонном шкафчике. Опять подслушивал по своему обыкновению. — Я что же, возьму винтовку и буду стрелять в варваров?! Чем мне прикажешь нажимать на спусковой крючок? Хвостом?
— Друг мой, ты мне нужен как военный советник. Как политический советник. Как гений, — прибег Постум к обычному в таком случае средству — к лести.
— В чем я ничего не понимаю, — признался Гет, — так это в военном деле.
— Но в политике и философии тебе нет равных. Поговорим о философии, Маргарита. — Постум сел рядом с девушкой, взял ее за руку.
— О философии? — Ее голос дрогнул.
— Да, о том, что добродетель сама по себе является источником счастья. И значит тот, кто награжден добродетелью, уже награжден сверх меры. Как ты. — Он обнял ее и привлек к себе. Нежно, но настойчиво. Она не сопротивлялась.
— Тебе нужна награда?
— О да... Ведь у меня нет твоей добродетели. — Он прижался щекой к ее щеке. Его голос звучал тихо, вкрадчиво.
— Но добрые дела... которые... — Голос ей вдруг изменил. — Когда ты их творишь... они...
— Добрые дела... — эхом отозвался Постум и коснулся ее губ.
Она и не думала его оттолкнуть. Поцелуй следовал за поцелуем, Постум не торопился. Жаль только, что он должен утром уезжать. Всего одна ночь!
Ее губы послушно открылись, дыхание слилось с его дыханием. Уступая его напору, она опрокинулась на ложе.
Она не сопротивлялась. Как она могла сопротивляться? Он — Аппий Клавдий и ее Ицилий в одном лице.
— Э, ребята, здесь очень тонкие перегородки, — попытался предостеречь их Гет.
Но поздно! На пороге триклиния уже стояла Норма Галликан.
— В моем доме прошу вести себя прилично, Август! — Голос ее дрожал от возмущения.
Маргарита вырвалась из объятий Постума и бросилась вон.
Ну вот... А ведь она готова была на все.
— Один невинный поцелуй, — сказал Постум, дерзко улыбаясь Норме. — На прощание.
И спрятал за спину кинктус Маргариты. Это все, что он успел...

ГЛАВА XIV
Игры Марции против Пизона

«Мы решили последовать примеру Сенеки и посылать читателям в каждом номере цитату из древних авторов. Как некий подарок. Итак, первый такой подарок... „Не может быть честным то, что несвободно: где страх — там рабство". А теперь угадайте сами, чьи эти слова».
«Акта диурна», 4-й день
до Календ июня [29 мая.] I
Марция встала, накинула персидский халат и вышла на галерею. Сад был залит утренним солнцем. Лучи пронизывали пышную тропическую зелень. Там и здесь прятались в изумрудной листве мраморные скульптуры. Марция спустилась в сад. Вымощенная цветными камешками дорожка вела к фонтану. Козлоногий сатир предавался Венериным утехам с молоденькой Нимфой. Могучий торс сатира, его руки с рельефной мускулатурой контрастировали с уродливыми ногами. Лицо сатира с тонким носом и высоким лбом исказила мучительная гримаса. Все тело его изогнулось в ожидании Венерина спазма. А нимфа, казалось, и не замечала, что сатир тешится с нею, — одной рукой она опиралась на крепкое плечо любовника, другой придерживала раковину, изливавшую на голову мраморного сатира струю воды. И оттого лицо сатира казалось живым.
Этот мраморный фонтан Марция изваяла сама.
Несколько мгновений она вглядывалась в лицо сатира.
— Почему ты оставил меня, Элий? Ведь я тебя любила...
Но мраморный сатир не ответил. Он был занят своей Нимфой. Марция сделала шаг в сторону, чтобы лучше видеть лицо сатира. И чтобы он мог ее видеть. Может быть, тогда он ответит? Но сатир молчал. Журчала вода.
Смуглолицый юноша в пестрой накидке подошел и с поклоном отдал Марции записку. Она развернула. Ряд цифр. Какие-то значки. Посторонний не понял бы ничего. Она поняла. И улыбнулась. Дела шли очень хорошо. Даже слишком.
— Тебя хочет видеть доминус Пизон, — сообщил мальчик.
Вот как? Марция не удивилась. Почти. Все когда-нибудь случается. И даже приходит минута торжества. Хотя и запоздало приходит.
Она кивнула едва приметно, и мальчишка убежал. Она отвернулась, делая вид, что любуется фонтаном. На самом деле следила краем глаза за дорожкой.
А по дорожке к ней шел Пизон. Он состарился, похудел, постарел. Прежде наглое, теперь лицо его было почти печальным. То есть наглость сохранилась, конечно, но появилось что-то новое. Он смотрел на Марцию с каким-то молитвенным выражением. Она улыбнулась ему. Надо же. Кто бы мог подумать! Она желала его видеть! Годы могут изменить многое. Годы — они как освещение. Свет меняется, черное кажется белым, белое погружается во тьму.
— Говорят, ты стал втрое богаче прежнего? — спросила она вместо приветствия.
— Рад видеть тебя, боголюбимая Марция. Ты стала еще прекраснее.
— А ты еще больше разбогател.
— Ты счастлива здесь?
— Я безмятежна.
Пизон глянул на мраморного сатира. Заметил сходство или нет? Заметил, конечно. Он неглуп. Очень даже неглуп. Может, поэтому Марция за него и вышла когда-то. Пизон еще больше нахмурился:
— Чем он тебя так привлекал?
Марция улыбнулась:
— Глубиной души.
— А может, глубиной проникновения в вагину?
— Может быть. Поговорим лучше о деньгах.
— Тебе нужны деньги? Сколько? Миллион? Три? Десять?
— Ты готов дать мне десять миллионов? — Марция перестала улыбаться. Если Пизон готов при первом требовании выложить для нее десять миллионов, это значит — с ним случилось что-то серьезное.
— Готов, — сказал он тихо. — Но только на что?
— Я жертвую огромные суммы на детские приюты, — она сделала заметное ударение на слове «детские».
Он знал об этом. Он многое про нее знал — и про приюты, и про то, что она дала три миллиона на приют для инвалидов армии Руфина.
— Хочешь, позавтракаем вместе? Мой повар варит прекрасный кофе.
— От кофе я не откажусь. — Пизон был смущен и неловок. Таким она его не видела. Даже при первом свидании он был куда больше уверен в себе. — Хорошо, что я тебя увидел. Хорошо. — Он вновь глянул на сатира. — И, пожалуйста, уйдем отсюда.
— Тебе неприятно на него смотреть?
— А ты как думаешь?
Они прошли на террасу. Слуга в просторной белой тунике принес кофе.
— Расскажи, чем ты занят. Много заработал на строительстве канала? — спросила она насмешливо.
— А мы ведь все еще муж и жена. — Он бросил на нее выжидательный взгляд. — Мы могли бы вновь быть вместе.
— Ты думаешь, я могу простить тебя? После того, что вы на пару с Бенитом сотворили со мной?
— А ты разве мало причинила мне боли? Если бы ты знала, как мне плохо. У меня нет ни минуты покоя. Постоянное страдание. Ежесекундное, ежеминутное. Боль почти физическая. И я не могу справиться с ней. Я ни в чем не могу найти покоя. Ни в чем. — Он замолчал. Она тоже молчала.
— Смешно, — сказала наконец.
— Что — смешно?
— Я убежала ото всех. А теперь рада, что ты меня разыскал. Именно ты.
Он накрыл ее ладонь своей и сжал пальцы.
— Мы были созданы друг для друга, Марция. — Он улыбнулся. — А ты этого не поняла.
— Я поняла, — отвечала Марция. — Теперь. II
Утром она разбудила его поцелуем. Комната была вся затянута бледно-розовым виссоном. Платком из розового виссона она прикрыла ему лицо. Сквозь ткань Марция показалась ему юной — как прежде. Будто не было четверти века расставания. Будто еще вчера они поженились. Как он жил все эти годы без нее? Ему казалось это немыслимым. Невероятным.
Потом она лежала в ванне, наполненной до краев молоком, а он сидел рядом. Ванны с молоком — это подражание Поппее, янтарноволосой жене Нерона. Поппея купалась в молоке, пытаясь сберечь свою удивительную красоту. А может, желая поразить воображение римлян. Молоко, в котором купается Марция, потом раздают на рынке бедным. Все знают, что это за молоко, но всякий раз случается давка и драка: все хотят получить хоть кружку молока, в котором купалась боголюбимая Марция. Ведь этот городок процветает благодаря ей и ее богатству. Если однажды толпа вдруг не возжелает больше подачек, опрокинет бочки, побьет раздатчиков и кинется громить виллу Марции, Пизон не удивится.
— Может, вернешься в Рим? — предложил он.
— Зачем? Рим погубил нашу любовь.
— Но...
Она рассмеялась:
— Знаешь, мы с тобой так богаты, что могли бы построить Рим здесь. Здорово, да? Оказывается, никогда не поздно начать жизнь сначала.
Он взял чековую книжку и выписал чек на десять миллионов.
— Держи. Я тебе дарю. А ты подари мне Рим.
Ее поцелуй был таким долгим, что он едва не задохнулся.
Днем она уехала. И не сказала — куда. Но он знал, зачем ей деньги и куда она едет. Она не станет строить в Новой Атлантиде Новый Рим. У нее совсем другие планы.
Но она вернется к нему. Очень скоро.

ГЛАВА XV
Игры Угея против Чингисхана

«Войска варваров уже окружили Танаис. Город долго не продержится. Все римские граждане срочно эвакуированы. Да здравствует ВОЖДЬ!»
«Акта диурна», Календы мая [1 мая.] I
Повелитель Вселенной завоевал еще одно царство, погрязшее в роскоши и заслужившее того, чтобы быть уничтоженным. Готия пала, стоило Ослепительному протянуть к ней свою мощную длань. Еще один шаг, чтобы дойти до края Ойкумены.
Но и этот шаг оказался слишком утомительным для престарелого Чингисхана. На другой день после того как Книва пал в его шатре ниц, Ослепительный заболел. Теперь он болел чаще прежнего. Но он не собирался умирать. Как он мог умереть? Он только что взял себе новую наложницу. Юную красавицу четырнадцати лет с очень белым лицом и неподвижными, широко распахнутыми миндалевидными глазами. Черные глаза ее всегда влажно блестели, а на щеках горел нежный румянец — будто кровь пролилась на снег. Чингисхан только что захватил новые земли и огромную добычу. Но ведь это только проба сил. Скоро монголы явятся со всей своей мощью. Бот тогда... Тогда Ослепительный дойдет до самого Последнего моря.
Но для этого он должен стать бессмертным. Чтобы повелевать мировой империей, надо жить вечно. Потому что ни одному смертному не хватит времени осуществить все великое на своем пути. Человеческая жизнь коротка для божественных дел. Издалека, из Тибета, привезли к Ослепительному странного человека. Его звали Угей, и о нем шел слух, что он может сделать бренное человеческое тело неуязвимым для оружия и болезней. Мудрец Угей спустился из подоблачных высот, ушел от своих гор, покрытых сверкающими льдами, ушел из монастыря с красными стенами и с золотыми куполами, от молитвенных барабанов и молитвенных флагов, чтобы окунуться в шум и суету передвижной столицы Повелителя Вселенной. Чиновники и купцы, паломники, тайные агенты, китайские артиллеристы, артисты и послы образовывали вокруг Ослепительного непрерывный шевелящийся рой. Повелитель Вселенной подчинял себе тысячи, миллионы жизней. Не просто подчинял — забирал себе. Как дань, как золото и серебро. Вестники в Киеве и Москве, Северной Пальмире, Риме и Лондинии обвиняли этого уроженца пустынь в жестокости. Какая глупость! Разве человек, давя муравья, считает себя жестоким? Муравей мешает ему, и значит, будет раздавлен. Жизни, которые забирал Ослепительный, были всего лишь жизнями муравьев.
Гость не встал на колени, не коснулся лбом земли, потому что — так он сказал — освобожден от этого ритуала, и Ослепительный позволил ему просто стоять перед ним во время приема. Несколько минут они смотрели друг на друга. Угей видел перед собой старца с темным изрезанным морщинами лицом, с желтыми круглыми глазами, похожими на глаза большой полосатой кошки джунглей. В своей юрте, внутри красной, как кровь, он сидел на золотом троне, покрытом шкурой белой кобылицы. Но чтобы подняться, ему нужно было опираться на плечи своих нукеров. Ноги его почти не держали.
А мудрец, явившийся с Тибета, был еще совсем не стар — человек в расцвете сил в длинных шафрановых одеждах. И внешне не походил на мудреца. Волосы его лишь тронула седина. Смуглое гладкое лицо, а глаза веселые, сумасшедшие.
— Другие повелители звали тебя, но ты не пришел. Я позвал, и ты явился, — сказал Чингисхан.
— Такова была воля Неба.
— Хочешь меня о чем-нибудь спросить? — спросил Чингисхан.
— Хотел лишь узнать, почему ты решил взорвать Трионову бомбу?
— Монголам никто не может нанести ответный удар. У нас нет городов, которые можно разрушить. Нас слишком много, чтобы смерть сотен или тысяч из нас могла что-то значить. Мы неуязвимы, и значит, можем сокрушить других. Когда я стану бессмертным, мир покорится мне окончательно. Вот первое условие владения миром: тот, кто первым обретет бессмертие, тот обретет весь мир.
— Ты хочешь тем самым прекратить войны?
— Нет, мне будет скучно, если войны прекратятся. Но монголы говорят, что не может быть двух медведей в одной берлоге.
Посланец Тибета открыл перед Чингисханом ларец. На дне лежал черный лоскут и слегка шевелился.
— Что это? — спросил Чингисхан.
— Бессмертие, — отвечал Угей, — это форма бессмертия. Желаешь его отведать?
Владыка мира смотрел на дерзкого мудреца желтыми глазами большой кошки джунглей.
— И он может превратиться вновь в человека?
— Может. Но в человечьем обличье он начнет стареть. А в виде этой черной кляксы он не умрет никогда. Мы с ним большие друзья. Я нашел его во время своих странствий на дороге. И с тех пор мы не расстаемся. Мы вместе видели священную гору Кайлас, вместе бродили вокруг горных озер, где цветут синие и желтые маки, вместе купались в горячих источниках и вместе преодолевали заснеженные перевалы. Мы разговариваем обо всем. Когда я умру, я оставлю моего друга своим ученикам.
— Значит, ты не станешь бессмертным? — удивился Чингисхан.
— Нет, — покачал головой Угей. — Но я могу сделать бессмертным тебя.
Черная тряпка ухватилась за край ларца своими бахромками и выглянула. Именно выглянула: кошачьи глаза Ослепительного встретились с черными бусинками Бессмертного.
— И его нельзя убить? — спросил престарелый Повелитель Вселенной.
— Нет.
— А он чувствует боль?
— Разумеется. Как все мы.
— Глупо. Он бессмертный, и он чувствует боль. Ты не находишь, мудрец, что это нелепо?
Чингисхан выхватил кинжал и всадил его в черный лоскут, пригвождая Бессмертного к ларцу. Это был ответ Ослепительного на дерзость. Так никому не позволено отвечать Повелителю Вселенной.
— И не смей вынимать кинжал. Это мой подарок. Пусть он пребудет всегда в ларце и в бессмертии.
Губы Ослепительного скривились. Возможно, он смеялся. Возможно, удар кинжала показался ему удачной шуткой.
— Ты глуп, мудрец, — сказал Чингисхан. — Я знаю путь бессмертия. Я взял себе в жены юную девушку, прекрасную, как весна в землях Хорезма. Ее кожа — как белый снег, румянец — как кровь, пролитая на снегу. Каждая ночь с ней дает мне новые силы. Когда ее дар иссякнет, я найду себе новую красавицу.
Чингисхан сделал знак, и тибетский мудрец удалился вместе со своим ларцом.
Войска на захват Ойкумены поведет уже не сам Ослепительный, а его внук Бату. Но Чингисхан и Чингисиды — единое целое. Все победы все равно принадлежат Ослепительному. Его внуки — вот формула бессмертия. А мудрецам Чингисхан никогда не верил. Вся мудрость ученых старцев — обман. Когда с мудрецов сдирают кожу, они кричат громче простаков, ибо обижены на свою мудрость, которая забыла их предостеречь об опасности примитивной физической силы. Но умный правитель не должен убивать мудрецов без надобности. Пусть воображают, что говорят напрямую с Небом. Чем еще утешаться мудрецам? Разве что тем, что они служат великим правителям.
На другое утро Чингисхан сел в бронепоезд и направился в Каракорум по новой железнодорожной магистрали, пересекающей его огромный улус. Поезд был римского производства, изготовлен по специальному заказу несколько лет назад в Норике. Магистраль назвали «Великий шелковый путь» и возвели ее за рекордные сроки военнопленные и строители из Хорезма. Поезд Ослепительного ехал медленно, останавливаясь на каждой станции. И на каждой станции Повелителя Вселенной встречали девушки в шелковых платьях с цветами и юноши в одинаковых синих чекменях и с плакатами: «Да здравствует наш великий Повелитель и Учитель Чингисхан». Повелитель не умел читать, но Елюй Чу-Цай, его верный советник, читал вслух надписи на плакатах.
Но зачем Повелителю Вселенной читать, если он дает миру законы. Он диктует — писцы пишут.
«Невнимательный часовой подлежит смерти».
«Тот, кто прячет беглеца, подлежит смерти».
«Воин, не по праву присваивающий добычу, подлежит смерти».
«Неспособный полководец подлежит смерти».
«Спасибо за самый лучший в мире закон», — прочел Елюй Чу-Цай надпись на очередном плакате.
— Небо поддержало меня, и я достиг высшей власти, — сказал Ослепительный. II
Угей возвращался назад в Тибет не в поезде, а верхом на спине мула. Придет время, и он сменит мула на яка. Мул или як шагают медленно, а поезд мчится быстро и может доставить твое тело из одного края в другой за несколько дней и ночей. А Угей доберется в Тибет, быть может, только к осени. К тому времени, когда там повсюду начнут запускать в небо воздушных змеев.
— Представь, как забавно, мой друг Луций, — сказал Угей, устраиваясь на ночевку под открытым небом. — Этот человек, отнявший столько жизней, мечтает дать бессмертие своему старому телу.
— П... ч... м... т... н... р... сcк... з... л... Ч... нг... зх... н.........б... сcм... р... т...... — отвечал Бессмертный из своего ларца.
— Бессмертие? Он не ищет бессмертия. Он ищет бесконечной жизни для своего одряхлевшего тела. Когда-то я служил ему, как многие служат до сих пор. Я думал, что силы, отданные Ослепительному, питают его, как ручьи питают могучую реку. В те дни я воображал его попирающим горы и долины, достающим головой до облаков. Тогда мне казалось, что это и есть бессмертие.
— Ч... нг... зх... н......б... ж... ств... т.
— Да, его обожествят. Но сам он не станет богом. Все будут восхищаться тем, с какой легкостью он отнимал жизни. Я тоже отнимал жизни. Но я сберег твою.

Предыдущая страница 15 Следующая страница


Все дороги ведут в Рим 16

Угей открыл ларец. Черный лоскут соскользнул на землю. Внутри остался лишь кинжал Ослепительного. Сталь не могла причинить вреда Бессмертному. Его измененная плоть боялась только огня.
— Счастливой дороги, друг мой Луций, — сказал Угей. — Надеюсь, ты понял, что такое бессмертие.

ГЛАВА XVI
Игры Логоса против Меркурия

«Вики произвели нападение на базу римлян на побережье Германского моря на территории Франкии в устье Везуриса. Нападение удалось отбить благодаря смелости римлян. Диктатор Бенит срочно выехал к войскам».
«Акта Диурна», 8-й день до Ид июня [6 июня.] I
Меркурий отыскал Логоса на помойке. Подходящее место для бога разума. Логос сидел среди оборванцев и рассуждал. Низко над его головой летали помойные чайки. Волосы на голове у Логоса были огненно-рыжего цвета, а лицо покрыто розовыми и красными пятнами, будто поросло лишайником. Время от времени Логос подбрасывал в воздух куски рыбы или мяса, и чайки ловили подачки на лету, задевая рыжие волосы Логоса крыльями. Мясо воняло отвратительно. Рыба — и того хуже.
— Ты пришел поблагодарить меня, Меркурий? — спросил Логос. — Ладно, ладно, можешь не распространяться. Я принимаю твою благодарность. Присаживайся, поболтаем.
Меркурий присел рядом с богом разума на самодельную скамью. Поправил летучие сандалии.
— О чем говорить? — осторожно спросил Меркурий. Знал, что любые разговоры с Логосом чреваты. Можно до такого договориться... Ведь он — Логос!
— Скажи мне, что такое тьма? — Логос бросил вопрос, как камень.
Меркурий поежился. Но все же ответил:
— Тьма — это помехи, шум. Боги создают информацию, а люди — шум. И шум, то есть тьма, неподвластен богам.
— А людям? — тут же швырнул новый камень Логос.
— Это их стихия. Но они не умеют ею управлять.
— Какого цвета у тебя кровь? — спросил Логос неожиданно.
— Как у всех богов — чистая платина. Но может казаться красной. Это как пожелает бог. А что?
Логос облегченно вздохнул:
— А я уж усомнился. Ведь у меня кровь красная, как у людей. Значит — я так желаю. Бог — сам исполнитель своих желаний.
— Что ты намерен делать? — спросил покровитель жуликов.
— Разве я мало сделал? — Логос посмотрел на Меркурия светлыми сумасшедшими глазами. — Теперь боги могут жить на Земле. Разве этого мало?
— Ты уничтожил Триона. Но этого в самом деле мало.
— Богам всего мало, — передразнил Логос и подбросил вверх тухлую рыбью голову. Но никто из чаек ее не поймал, и дурно пахнущая добыча свалилась на крылатый шлем Меркурия. — Никто из вас просто-напросто не знает, что надо делать. Бы кидаетесь из стороны в сторону наугад. И потому, сколько бы я ни сделал, вам все покажется мало.
— А ты знаешь, что надо делать? — спросил Меркурий, запихивая тухлую рыбью голову подальше под скамью.
— Конечно, я ведь Логос. Но ты должен мне помочь. Никто — ни Минерва, ни Юпитер — ни о чем не должны знать. Ты готов вступить в спор с остальными богами?
— А ты меня не обманешь?
— Вы боитесь, что окажусь сильнее вас, глупые мои олимпийцы. А соблазн силы — страшная вещь. Вы уверены: мне сразу захочется вас уничтожить. Как Империи — завоевать соседей. Так?
— Минерва так считает.
— А ты?
— Хочешь, скажу, что у меня на уме? Я ведь тоже иногда думаю над тем, что происходит. Так вот: богам не нужен единый мир. Пусть люди говорят на разных языках, пусть ссорятся, воюют и поклоняются разным богам. Тогда они слабы и не опасны богам.
— Что ты подразумеваешь под выражением «не опасны богам»? Продолжая ссориться, они могут уничтожить Землю. Это и есть твоя неопасность?
— Слабее богов... — поправил себя Меркурий.
— Да, да, боги всех боятся — и гениев, и людей, — поддакнул кто-то из окружения Логоса. Наверняка, гений — судя по хриплому голосу.
— Так ты мне поможешь? — настаивал Логос.
Меркурий наклонился к самому уху брата и спросил шепотом:
— А что с твоими волосами?
— Я их покрасил. Тебе не нравится цвет?
— Ну что ты. Цвет великолепный. Только ответь: кого ты боишься? Юпитера? Минерву? Сульде?
— Боюсь возвращаться в колодец... — признался бывший гладиатор. — Но придется. II
Вести приходили одна страшнее другой. После поражения Макрина в Готии толпы беженцев хлынули на запад. Положение во Франкии вмиг осложнилось. И хотя десант виков удалось отбить с помощью римских когорт, между Франкией и Империей неожиданно возникли разногласия. Бенит срочно выехал из Рима к войскам и приказал перебросить три Германских легиона к границам Франкии. Но укомплектованными они были только на бумаге. На самом деле не набралось бы и десяти когорт. С вооружением было и того хуже. Все устаревшее. Разумеется, у Рима была отличная конница. Но что делать коннице против виков? К монголам диктатор отправил послов с поручением договориться. О чем — он и сам не знал. Все соглашения выглядели одинаково неприемлемыми. Бенит столько лет жаждал войны и вдруг, когда она стала неизбежной, — усомнился. Он обещал не препятствовать, если монголы пожелают оккупировать Дакию, и ни словом не заикнулся о пленных. Он жертвовал членом Содружества без сожаления. Копии с этих писем тут же оказались у репортеров Альбиона и были напечатаны в «Вестнике Лондиния».
Об этой статье Бениту «забыли» доложить. Зато консул Франкии будто ненароком при встрече с диктатором Империи развернул «Вестник Лондиния», и Бенит прочел набранный крупными литерами заголовок: «Дакия приносится в жертву варварам. Кто следующий?» Бенит растерялся и попытался скрыть растерянность под маской справедливого гнева. Сообщение вестника Бенит объявил фальшивкой — что еще ему оставалось? Консул Франкии диктатору не поверил. И сообщил, поскольку десант виков отбит, то теперь Франкии помощь Рима не нужна. Пусть лучше Бенит отправит свои три легиона в Дакию. И конницу не забудет. Говорят, конница может очень эффективно действовать против танков. Этот наглец высоченного роста с огромным носом и тонкой полоской черных усов смотрел на диктатора Империи крошечными бесцветными глазками сверху вниз и чуть ли не хохотал Бениту в лицо.
— Да, конница отлично смотрится в бою против танков, — повторил консул.
Подробности разгрома Двенадцатого Молниеносного легиона были у всех на устах.
— Кстати, — улыбнулся верзила-консул. — Почему император Постум покинул Рим? Мы тут теряемся в догадках. Говорят, император отбыл в Новую Атлантиду?
Диктатор покинул Франкию ночью. Тайком. III
Бенит занял лучшую комнату в лучшей гостинице в Кельне. Начальник его канцелярии Аспер был рядом. И еще Порция. Преданная Порция приехала с сообщениями из Рима. Рассказывала долго, обстоятельно. Якобы весь Рим пронизан нитями бесчисленных заговоров. Аристократы, вигилы, даже операторы типографий составляют каждый свой отдельный заговор. Но цель у всех одна — устранить Бенита и вернуть власть законному императору. Есть, правда, и те, кто хочет вернуть власть Элию, но это заговорщики среди слушателей риторских школ, и таких немного. Бенит слушал эти бредовые рассказы и не мог поверить. Подробности сообщает ему не агент «Целия», не исполнители, а какая-то секретарша! А последние номера «Акты диурны»! Что позволяют себе писаки?! Разве он мало их подкармливал? Разве мало Бенит хлестал их по щекам, растил из них продажных скотов все эти годы? И что же? Стоило только дохнуть сомнительным ветром мятежа, стоило Постуму восстать на своего благодетеля, как репортеры тут же позабыли обо всем — о сытной кормежке и о диктаторской плети, и принялись насмешничать и рассуждать о том, о чем рассуждать не положено.
Ах вот как, господа сочинители, захотелось состряпать новые «Нравственные письма»? Или вы позабыли, как кончил Сенека? А не послать ли мне к вам центуриона с приказом вскрыть себе вены? Только ничего не выйдет. Никто из «легионеров пера» не станет нынче вскрывать себе вены. Быстренько соберут вещички и умотают в Альбион, будут взахлеб сочинять книжонки про свои страдания под властью Бенита, на радиостанции «Либерта» рассуждать о неизбежном крахе бесчеловечного режима, пьянствовать в тавернах до утра и ждать, когда можно будет безопасно присоединиться к Постуму. Вместо того чтобы поддержать Бенита в трудную минуту, все торопятся продать. А сколько лет он удерживал Империю от краха? Сколько лет он реставрировал старое здание! И что толку?! Никто не помнит о его заслугах, все только ругают и поносят.
Но все это мелочи по сравнению с войной. Это нелепое поражение в Готии всему причина! Книва и Макрин просрали Готию! А ведь Макрин клялся, что одолеет монголов! Прав был мальчишка Постум — надо было гнать Макрина взашей. Тот, кто долго якшается с гениями, становится ни на что не способным. Но ничего, одна блестящая победа заставит всех замолчать. Такая победа, которую одержала Франкия. И все опять полюбят Бенита и начнут его восхвалять. IV
Кто поведет легионы в Дакию? Сам Бенит? Нет, диктатору нужно вернуться в Рим. Рутилий... Это имя всплыло в мозгу почти против воли. Рутилий будет командовать легионами. Если, конечно, монголы не окажутся в Дакии раньше. Что говорит разведка? А ничего не говорит — «Целий» будто в рот воды набрал. Бенит заявил, что все известия о переговорах с Чингисханом — ложь. И он немедленно отправит в Дакию три Германских легиона. Три легиона, из которых с трудом можно было составить один. В лагере они смотрелись неплохо, браво печатали шаг, начищенные броненагрудники горели на солнце. Римская пехота всегда была самой лучшей. Бенит стоял на трибуне и любовался своими легионерами. Потом сбежал вниз, встал рядом с трибуном первой когорты и стал маршировать вместе с легионом. Он был един со своей армией. И легионеры это чувствовали.
— Кто приказал посылать конницу против танков?! — закричал Бенит, взбегая на трибуну. — Этого мерзавца надо казнить по старинному обычаю: засечь розгами и отрубить голову.
Александр, которого он взял с собой, стоял за спиной в форме военного трибуна, втянув голову в плечи.
— Но мы раздавим варваров! Воины! Мы все равно их раздавим! — кричал Бенит.
От его голоса у всех присутствующих мурашки бежали по коже.
— Я дам вам нового префекта претория. Я отдам вам того, кто мне больше всего дорог — своего сына Александра!
— Нет... — едва слышно выдавил юноша.
Но отец уже мощной рукой вытолкнул его вперед.
— Ради Империи я жертвую самым дорогим, что у меня есть! Как же иначе! Как я могу просить у вас ваши жизни и не отдать жизнь единственного сына?! Император сбежал, он испугался! Но я — не боюсь!
У Александра подгибались ноги.
— Отец, я не могу... — Он попытался соскользнуть с трибуны.
— Дурак! Тебя прикроют! Стой! — Он ухватил Александра за броненагрудник и не дал ему упасть — потому как ноги у нового префекта подгибались.
Бенит так и Рим удержит — железной рукой!
Когда легионеры разошлись по своим палаткам, Бенит встряхнул Александра, чтобы привести в чувство.
— Ты справишься, парень. Я дам тебе отличного помощника.
— Я не могу... — Александр весь трясся.
— Ты слышал о Гнее Рутилии? Независимый дерзкий мерзавец. Но талантлив, говорят. Вот он-то и будет за тебя воевать.
Но Александр не слушал, он мотал головой и повторял:
— Я не могу, не могу... не могу... V
Ночью Александр выбрался из своей палатки. Огляделся. Лагерь спал. Часовой у входа в палатку Бенита заметил Александра, но не стал останавливать. Все-таки первый префект претория!
Отойдя от своей палатки шагов на двадцать, Александр кинулся бежать. Он знал, что ему нужно, — склад. Он приметил его еще днем. Легионер беспрепятственно пропустил его, хотя Александр забыл пароль.
Внутри горела лишь одна лампа. В полумраке он разглядел плотно скатанные спальники (верно, еще с зимы затерялись на каком-то складе, а теперь наконец попали на склад легиона), коробки с личными аптечками, пакеты с сухим пайком. Центурион, ответственный за склад, забрался в спальник и громко храпел. В палатке царил полумрак и пахло приятно — чуть-чуть лекарствами, чуть-чуть вином. И еще — шоколадом.
Александр посмотрел на складной стол. На нем валялось несколько оберток от шоколада и стояла фляга. Александр на цыпочках подошел к столу. Взял флягу, понюхал. Пахло дешевым вином. Юноша приложил флягу к губам. Но лишь одна-единственная капля скатилась на его губы — центурион все вылакал сам.
Александр тихонько поставил флягу на место и оглянулся. Аптечки! Он взял ближайшую и стал сдирать обертку. Бумага предательски громко шуршала. Александр втянул голову в плечи и оглянулся. Центурион продолжал храпеть. Александр хихикнул. И уже не таясь вскрыл коробку. Внутри лежала плитка шоколада, завернутый в целлофан стерильный пакет с марлей и бинтами, металлическая коробка с ампулами йода — каждая ампула как крошечная бутылочка в нитяной оплетке, залита стеарином да еще обернута плотным картонным кольцом. Флакон с таблетками для обеззараживания воды. И две коричневые продолговатые маленькие коробочки с надписями красными буквами.
«Морфин... 1/2 грана. Передозировка может быть опасна. Возможно привыкание. Произведено фирмой „Макрин и сын" для нужд римской армии. Собственность римского государства. Инструкция по употреблению... »
Дрожащими руками, не веря в свою удачу, Александр открыл коробочку и вытряхнул на ладонь шприц-тюбик. Сорвал прозрачный колпачок с иглы и тут же всадил себе иголку под кожу. Потом бросился к другой аптечке. Еще коробочка и еще... сколько же их... счастье! Надо же! Возможно привыкание. Он потрошил аптечку за аптечкой, уже не скрываясь. Колол себе один шприц за другим и не вытаскивал иглы. Боли не чувствовал. Какая боль? Боль — это путь к счастью. А краснорожий центурион все храпит в своем спальнике. И так прохрапит до зимы. Александр подскочил к спящему и пнул пониже спины. Центурион лишь рыкнул угрожающе, перевернулся на другой бок, зачмокал сладко и принялся досматривать свои армейские сны.
— Вставай! — Александр вновь ударил, но не зло, а ради забавы.
Все его сейчас веселило. Весело будет, если центурион встанет. И центурион встал — вылез из мешка красный, весь облепленный пухом: ткань спальника была дешевая, и пух сквозь нее так и лез. Однако спальник был жаркий. Зачем центурион забрался в спальник в этот летний день, было совершенно непонятно. При виде облепленного пухом центуриона Александр стал хохотать. Так хохотал он, помнится, когда с друзьями — им было по четырнадцать — пили вино во время пикника на берегу Тибра в Мартовские Иды. Сколько чаш в тот день выпьешь, столько лет и проживешь. На дне одной из бутылок мальчишки нашли дохлого мышонка и стали блевать — один за другим. При воспоминаниях об этих фонтанах, бьющих наперебой изо ртов, Александр хохотал все безудержней.
Центурион не понял его смеха. Мрачно глянул на возмутителя и приложил Александру кулаком по скуле. Не узнал нового префекта претория начальник склада. VI
Их встреча могла показаться случайностью. Но можно сказать точно, один из них к этой встрече стремился. Может быть даже, что стремились двое. Но гении ни за что не раскроют своих замыслов людям. И друг другу тоже. Так что каждый изобразил, что не ожидал этой встречи на улице возле фонтана с бронзовыми дельфинами.
Гюн сильно изменился с того дня, как гении перестали быть наперсниками богов. Гэл же, напротив, остался все тем же — красивым, дерзким, насмешливым, и теперь больше походил на Постума, нежели на Элия, Но все же сходства с Элием не утратил, что было довольно-таки странно, учитывая нынешний образ жизни Гэла.
Но никто из них не сделался богом, как мечталось.
— Давно не виделись, — Гэл положил руку Гюну на плечо.
— Давно. — Гюн оглядел собрата с улыбкой. — Понял, что дело твое никчемное, и пришел.
— Ну, вроде того. Император уехал и меня бросил.
— Вспомнил про своих?
— Я всегда помнил. Но пришел не просто так, — Гэл по-заговорщицки подмигнул собрату. — Пришел с известием. Очень важным.
— Каким же? — Гюн говорил снисходительно. Когда-то он был гением бога, а Гэл — всего лишь гением человека, пусть и одного из Дециев. Но с тех пор как они уравнялись в правах, Гюн вообразил себя богом. Ну а кем вообразил себя Гэл — неведомо.
Бывший гений Элия сделал вид, что не заметил пренебрежительного тона.
— Через три дня преторианская гвардия покинет Рим.
— Ты уверен?
— Это точно.
За это известие Гэл мог поручиться: он сам доставил послание императора второму префекту претория. Постум требовал, чтобы его гвардейцы прибыли для охраны императора в Виндобону. Второй префект не мог не подчиниться.
— Значит, в Риме останутся только вигилы, — прошептал Гюн. — И исполнители. Но Макрина в Городе нет. И Бенита нет...
Гении смотрели друг на друга и ухмылялись, все понимая без слов.
— Что ты хочешь взамен? — спросил Гюн, продолжая морщить свои безобразные губы, что означало улыбку.
— Как что? Как всегда — власти.
— Значит, мы вновь союзники?
Гюн пожал плечами:
— Вроде того.
— На многое не рассчитывай, — предупредил Гюн.
— Я всегда был на вторых ролях, — с притворной покорностью отвечал Гэл. VII
Исполнитель накануне напился по-гречески — то есть вусмерть. Утром в принципарий он брел на ощупь. Никого из исполнителей он не встретил, если не считать постовых у ворот. Во всем лагере — никого. И куда они все подевались? С вечера подались в Субуру и к утру наверняка не вернулись. В принципарий тоже никого. Исполнитель уселся за стол. Нудно гудела муха, мечась от одной стены к другой. Голова тоже гудела так, будто муха металась внутри. Исполнитель швырнул в нее нож. Не попал. Муха продолжала кружить по комнате. Исполнитель стал искать нож на полу. Ножа почему-то не нашел. Отыскал скомканный лист бумаги. Расправил, достал графитовое стило. Принялся чирикать. Выходило что-то мерзкое, черное, паукообразное.
— Орк, — пробормотал охранник и принялся тыкать стилом, изничтожая на бумаге врага.
— Орк совсем не таков.
Неведомо откуда явилась нелепая голова, венчающая мощное тело: рыжие волосы кустиками, глаза серые в оранжевые крапины. На щеках лиловые и розовые пятна. Руки длинные, с пальцами, на которых фаланг не счесть. Не пальцы — черви. Человек — если его, конечно, можно было назвать человеком — одет в линялые разноцветные тряпки. Туника длинная, брюки едва до колен. Ногти на ногах такие, что продрали матерчатые сандалии. Не ногти, а когти. Наверняка бывший гений. Исполнитель и сам был гением. Но внешне абсолютно как человек. И всегда старался таковым казаться. Даже пил для того, чтобы больше походить на человека. А вино он переносил плохо.
— Орк не таков, — повторил незнакомец. — Он — премилое существо. Как и ты. Только у него все время насморк. Непрерывно сморкается. А все потому, что в Аиде сквозняк. И холодно. — Гость поежился. — Я тоже терпеть не могу холода.
Охранник невольно шмыгнул носом.
— А у тебя, гляжу, тоже проблемы со здоровьем. — Неожиданно рыжий ухватил двумя пальцами нос «исполнителя» и вывернул так, будто закручивал кран с горячей водой. От болевого шока исполнитель грохнулся головой о стол и обмяк. А гость ухватил голову за уши и грохнул пару раз лицом по столешнице.
— Орк не такой. И Дит не такой. Все не такие. Одни личины. Смерть — она другая. Люди не могут ее видеть. Чтобы видеть смерть, надо видеть мрак. Но созерцать мрак могут только слепые боги. А нельзя, друг мой, нельзя, нельзя, чтобы боги слепли.
Гость болтал непрерывно: и пока снимал ключи с пояса потерявшего сознание исполнителя, и пока отворял дверь.
— Эй, «Нереида», «Нереида», мои бессмертные дружки, я пришел за вами. Заждались небось. Вы меня не узнаете. И я вас не узнаю. Ну ничего, как-нибудь. Зато теперь мы будем вместе. Вместе хорошо.
Гость спустился в подвал. Здесь было сыро и темно. Гость поежился и включил фонарик. Он боялся темноты. Да, с некоторых пор он боялся темноты, хотя не должен был бояться ничего на свете. И этих черных лоскутьев, что копошились, как живые, у его ног — тоже не надо опасаться. Гость распахнул зев огромной сумищи, что принес с собой. Черные тряпки подползли ближе. Вскоре вокруг гостя образовалась огромная черная лужа. Она непрерывно шевелилась и росла. То там, то здесь мелькало что-то похожее на лицо или рот.
— Привет, ребята, — сказал тихо гость. — Вы меня заждались. Но я пришел. Здорово!
Черное полотнище в ответ всколыхнулось. Гость присел на корточки и погладил волнующуюся поверхность.
— Не двигаться! — раздался голос исполнителя за спиной, и ствол «парабеллума» уперся в затылок.
Рыжий замер. Черная поверхность вокруг его ног всколыхнулась и тоже замерла.
— А теперь очень медленно вставай. Вот так...
И тут черная тряпка отделилась от общей массы и прыгнула в лицо исполнителю, залепляя глаза и рот. Тот выстрелил, но пуля угодила во второй черный лоскут, мгновенно облепивший ствол пистолета. Пуля выдрала из тряпки лоскут и впечатала в стену. Логос взлетел. Нога его распрямилась уже в воздухе и угодила исполнителю в голову. Тот растянулся на полу. Мгновение — и черная волнующаяся поверхность поглотила упавшее тело. Логос отскочил к стене, тяжело дыша. Черное покрывало над телом морщилось, неожиданно вверх ударила струйка крови. Потом еще одна. Мощная волна, похожая на судорогу, прокатилась по черному покрову.
— Ребята, не надо! Ребята, что ж вы делаете? Не надо. Не смейте! Вы же не такие...
Черное полотнище неожиданно лопнуло. В образовавшуюся дыру выперли наружу белые отполированные кости человеческого скелета.
— Ребята, вы же людоеды, — простонал Логос.
Черная масса молчала. Уже даже не колебалась. Просто смотрела. Смотрела складками своих лоскутьев. Ожидающе, мертво, покорно.
— В сумку! Живо! — заорал Логос. — Все в сумку, сами! Мерзавцы! Убийцы! — Он кричал, но кричал незло, будто не их упрекал в совершенном только что акте людоедства, а кого-то другого. Того, кто превратил их в чудовищ.
Полотнище распалось. Десятки лоскутов заспешили в открытый матерчатый зев. Сами запрыгнули внутрь. Медлительных подталкивали товарищи. Логос отковырял от стены лоскут, пришпиленный пулей, и швырнул в суму. Затянул застежку-молнию.
— А теперь марш на перевоспитание, — приказал гость.
И бегом помчался по лестнице наверх, из подвала. Однако доверху не добежал — затормозил. Где-то совсем рядом разговаривали двое. Эти хриплые голоса не спутаешь ни с какими другими — то были голоса гениев. Впрочем, многие исполнители — бывшие гении, это в Риме знали почти все.
— Ты уверен, что на всех исполнителей можешь положиться? — спросил один из гениев.
— Разумеется, не на всех. Но на многих. На большинство.
Сумка Логоса приоткрылась, из нее высунулся лоскут, хищно зашевелил бахромой лохмотьев.
— Назад, — прошипел Логос.
— Не бойся, Гюн, — отвечал гений там, наверху, отворяя дверь, — ее пронзительный скрип заставил притаившиеся в сумке лоскуты затрепетать. — В нужный день меня будут окружать самые преданные.
Они вошли в помещение наверху. Клацнула стальная дверь. И о чем они теперь говорили в таблице Макрина — не разобрать.
Логос выскользнул из подвала.

ГЛАВА XVII
Игры лемуров против Рима

«А вот новый подарок, дорогой читатель: „Истинный закон — это правильный разум, согласный с природой, обнимающий всю Вселенную, неизменный, вечный..."».
Цицерон, «О государстве» «Книва капитулировал. Его дальнейшая судьба неизвестна». «Сообщают подробности гибели юного Александра. Небольшой отряд, которым он командовал, столкнулся с отступавшими виками. Все римляне пали в неравном бою. На теле Александра обнаружили двенадцать ран, и все — в грудь и лицо, ни одной — в спину. Юному герою устроены пышные похороны за государственный счет. Горе диктатора Бенита безутешно».
«Акта диурна», 3-й день до Ид июня [11 июня.] I
После известия о поражении в Готии и о нападении виков на Франкию Город сразу опустел. То ли люди боялись выходить из дома, то ли жара их мучила, то ли тревога. Даже исполнителей нельзя было заметить. Время от времени вигил появлялся, чтобы заглянуть в таверну и выпить воды со льдом. А выпив, тут же исчезал.
Береника, Серторий и Гюн сидели в пустом кафе. Единственные посетители. Хозяйка лениво по третьему разу протирала столы.
— Куда же все подевались? Неужели расхотелось есть? Жирненькие римляне, ау! — засмеялась Береника.
На ней была туника из тончайшего белого хлопка, такая тонкая, что без труда можно было разглядеть узенькую полоску кинктуса. Нагрудной повязки она не носила.
— Струсили, — ухмыльнулся Гюн. Он пил воду со льдом и демонстративно вздергивал верхнюю губу, скаля белоснежные зубы. Оттого его уродливое лицо становилось еще безобразнее, бугры мяса под кожей вспухали огромными болячками.
— Что ты думаешь об этой «героической» смерти Александра? — спросил Серторий.
Он был уверен, что «подвиг» Александра — бессовестное вранье. Но привык, что вместо очевидного ответа от людей можно услышать поразительные нелепости. Интересно, что ответит гений.
— Я бы на месте Бенита сообщил то же самое. И неважно, кто на самом деле пришил его сынишку. Гражданам Империи это знать ни к чему.
Серторий удовлетворенно кивнул: гений его не разочаровал. Между гениями и людьми гораздо больше сходства, чем кажется на первый взгляд.
— Эта смерть не может нам помешать? — Беренику всегда интересовала лишь практическая сторона дела.
— Нет, смерть идиота нам лишь на пользу. От Макрина никаких известий. Скорее всего, погиб. Или обделался от страха и забился в нору. Что в принципе одно и то же. Теперь я командую исполнителями, — приосанился Гюн. — Преторианская гвардия покинула Город. Остались только ветераны — не больше одной когорты. Исполнители без труда заблокируют преторианцев в их же лагере. Связываться с ними не будем — это опасно. Но и наружу они не выйдут. Через пару месяцев, когда у них кончатся припасы, с этими ребятами можно будет договориться. Кто способен оказать сопротивление, так это вигилы. Они еще со времени ареста Курция точат на нас зубы. Но против толпы они не пойдут. Пугнем хорошенько, и «неспящие» разбегутся, как зайцы. Ты займешься лагерем беженцев, Серторий.
— Что ты предлагаешь? — спросил тот. Ему было жарко. В который раз он отер лоб пестрым платком. Он тоже пил воду со льдом. Как замечательно сидеть в уличной таверне и пить воду со льдом, когда где-то далеко идет война. Там — грязь, кровь, боль. А здесь — тишина. Сразу понимаешь, какой ты счастливец.
— У нас много пришлого люда — проходимцев и просто беженцев, которым некуда деваться, из Готии, из Хорезма, даже серы — и те есть. Все беженцы устремляются в столицу — надеются, что здесь им помогут. Но всем на них плевать. Это порох, и надо лишь щелкнуть зажигалкой. Вот! — Бывший гений швырнул на стол пачку рукописных страниц.
— «Критика Готской кампании», — прочла Береника заголовок.
— Я — бывший гений самого бога Логоса. То есть гений вдвойне, — самодовольно сообщил Гюн. — Человек мягок. Прометей вылепил его из глины и забыл обжечь. В одних условиях большинство превратится в преданных псов. В других — в милых безвольных хныкалок, которые не смогут раздавить и клопа. Но стадо можно превратить в убийц и зверей. И мы будем руководить этим стадом.
— «Несведущий должен следовать за руководством разумного и быть под его властью», — прочел Серторий первую фразу и почти без изумления обнаружил, что Гюн слово в слово повторяет мысль Платона. — Может быть прежде, Гюн, ты был гением самого Платона?
— Может быть, — Гюн вновь оскалил зубы.
— Монголы разбили наши легионы под командой Макрина, и от Готского царства ничего не осталось... — начал рассуждать Серторий.
— Тем лучше для нас, — перебил его гений. — В Италии практически нет боеспособных соединений. Вики очень удачно напали на Франкию. Если Бенит там увязнет, то Рим — наш. Монголы разгромят римлян, а мы свергнем Бенита.

Предыдущая страница 16 Следующая страница


17 Роман Буревой

— А что дальше? — осторожно спросил Серторий.
— Мы заключим мир с монголами. Им достанутся Дакия и все прочие страны Содружества на наших восточных и южных границах. Пусть делают все, что хотят. А нам оставят Италию, Галлию и Испанию. Для начала нам этого достаточно. Мы даже можем дать им пару легионов.
— У нас есть пара легионов? — подивился Серторий.
— У нас есть исполнители. Как только мы победим, у нас будет десять легионов. Десять легионов добровольцев. Со всего мира люди сбегутся к нам.
— Все это бред, — сказала Береника. — Но тем занятнее будет его осуществить.
— Как говаривал Платон, тиран — всегда «ставленник народа. Закон именно в том, чтобы повиноваться ноле одного» [Платон.], — заметил Серторий. II
Луций Галл был встревожен. Во-первых, он подготовил, как того требовал Бенит, закон о продлении чрезвычайных полномочий диктатора в связи с военными действиями монголов и виков. Полномочия предлагалось продлить на год, несмотря на то что императору вот-вот должно было исполниться двадцать. Надо было предварительно договориться с сенаторами о том, кто будет выступать в прениях, кто скажет похвальное слово Бениту. Как всегда в таких случаях, Галл составил список самых надежных. Обзванивать начал лично — дело было очень уж деликатным. И... первый же телефон в этом списке ответил длинными гудками. А времени было около полуночи. Может, в лупанарий отправился наш сиятельный старичок? Галл рассмеялся язвительно — с годами смех его сделался неподражаем — и принялся набирать другой номер. В этот раз подошла секретарша и сообщила, что сенатора нет в Риме. Он отбыл утром. Куда?.. Девушка не знала.
Лишь третий в списке отозвался. И, как положено, согласился выступить.
— А кто же еще?! — тут же воскликнул он удивленно и вполне искренне. — Кто же еще, кроме Бенита, будет править Римом?
Луций Галл усмехнулся, благо собеседник его не видел. Искренне верующих в гений Бенита он всегда презирал. Профессиональный политик должен продаваться, и чем дороже, тем выше его квалификация. Если ты что-то делаешь даром, значит, деньги получает другой. Галл всегда был этим «другим». Или не всегда? Неужели и он когда-то... Смешно подумать! Нет-нет, он всегда был практичным и умным. И способным предвидеть.
А говорят, в Новой Атлантиде изобрели видеофон. Вранье, конечно.
Четвертого сенатора в списке опять не удалось отыскать.
— Отбыл к войскам, — сообщил какой-то шепелявый старческий голос. Не секретарь, скорее, а привратник. — Вместе с супругой и детьми.
К войскам с детьми?
Пятый из списка был на месте. Шестой тоже. Но выступать почему-то отказался. И при этом бормотал что-то бессвязное. Несколько раз повторил: «Какой великий артист погибает» и, даже не попрощавшись, повесил трубку. Седьмой уехал из Рима вчера — один. Впрочем, его жена и дети отдыхали с начала лета на Лазурном берегу. А вот секретарша, она же любовница по совместительству, была в истерике: патрон оставил записку с приказом ей немедленно уезжать. Но не написал — куда.
После этого Луций Галл наконец понял, что дело принимает дурной оборот. То есть он понял это гораздо раньше. Сразу после второго звонка. Но почему-то не посмел поверить. Уже не из своего списка, а наугад — лишь для того, чтобы увериться окончательно, выбрал несколько имен и позвонил. Повторилось то же самое: половина сенаторов была в Риме, половина уехала. А между тем в связи с военными действиями монголов и виков сенат на летние каникулы не разъехался. Было ясно, что затевается что-то грандиозное. Несколько минут Луций Галл прикидывал, что лучше: остаться в Риме или бежать? Поскольку ни Бенита, ни Постума в Городе не было, то он понял, что бежать необходимо. Его молодая жена с детьми в Байях. Вещи он собрал сам, дабы не вызывать лишних слухов. Спать лег лишь на три часа. Утром, с рассветом, он покинет Рим. Но перед тем зайдет в банк и заберет все деньги со счета. Непременно не бумажками, а золотыми монетами. Вывезти их вряд ли удастся. Придется закопать в перистиле под статуей Аполлона. III
Гэл с тремя исполнителями работал в типографии: печатал подпольный номер «Гениальной искры». На это место определил его собрат Гюн. Вестник расходился по рукам мгновенно.
Гюн взял номер, взглянул. Бумага дешевая, и печать так себе. Но это неважно. Главное: на первой странице — его статья. Приятно. И тут бывший гений Юния Вера заметил, что Гэл смотрит на него и улыбается. Прежде они были друзьями. Если, конечно, гении могут дружить. Сейчас улыбка Гэла необыкновенно походила на улыбку Элия. И лицо... Гюн отложил вестник, взял зеркало, долго разглядывал свое отражение, хмурясь.
— Послушай, приятель, а почему так вышло: у меня лицо как кусок дикого мяса, а ты красавчик по-прежнему, даже еще красивше стал? Внешне ты, пожалуй, похож на Постума.
— Ну и что?
— А то, что у гения внешность совпадает с внутренним миром. Гений — это дух, ставший плотью. Я — урод. А ты почти идеален.
— Я долго воспитывал нашего императора, вот и сделался на него похожим.
— Это он должен был стать на тебя похожим, а не ты.
Гюн замолчал. Если Гюн — образ Постума, то каков тогда император на самом деле? Прихвостень Бенита, его выкормыш, его копия? Если так, то почему тогда Гэл совершенно не похож на Бенита? Нет, он не Элий, конечно. Но и не Бенит. Обман! Гюн почувствовал его острый запах. Дух подлеца должен быть уродлив, а этот...
Гюн положил ладонь на рукоять кинжала. Потом передумал, ухмыльнулся, похлопал старого приятеля по плечу, давая понять, что он пошутил. Направился к выходу. Вновь обернулся. Профиль Гэла на фоне окна напоминал профиль Постума, отчеканенный на монетах.

ГЛАВА XVIII
Игры лемуров против Рима

(продолжение) «Слова Сенеки показались нам удачным выбором для сегодняшнего номера: „Ведь любят родину не за то, что она велика, а за то, что она родина"».
«Акта диурна», 17-й день
до Календ июля [15 июня.] I
В лагере беженцев с утра выстраивались очереди за хлебом и горячим супом. Люди ругались, частенько дело доходило до драки. Вокруг лагеря не осталось даже кустарника — серая каменистая земля с клочками чудом уцелевшей травы. Люди бесцельно слонялись меж палатками, едва заметив префекта по делам беженцев, присланного Большим Советом из Аквилеи, кидались к нему с жалобами. Все почему-то забыли, что рядом Рим, где правит Бенит, и возлагали надежды только на Содружество. Префект, одетый в тогу, как и положено официальному лицу, слушал с важным выражением лица, охотно кивал в ответ на просьбы, доброжелательно улыбался и что-то записывал в тощий блокнотик. Трое здоровяков-охранников старались отстранить слишком нахальных беженцев от тела префекта.
Но в то утро посланец Аквилеи на рассвете уехал из лагеря. Напрасно беженцы ожидали час за часом возле кухни — раздачи горячей похлебки не было. Торговцы рыбой и хлебом выменивали свой товар на припрятанное беженцами золотишко.
Тревога нарастала. Кто-то пустил слух, что кормить больше не будут.
Парень с обмотанным грязными бинтами лицом рассказывал собравшимся вокруг него людям:
— Они нас раздавили, буквально раздавили. Этот на него с мечом... а ему хоть бы хны... Ну горит один. А их как саранчи! И едут, едут...
Трое военных протиснулись сквозь толпу и несколько секунд слушали рассказчика. Потом один из них шагнул к парню и положил руку на плечо.
— Гай Курион, ты арестован за дезертирство.
Гай дернулся, пытаясь встать, но лапища патрульного придавила его к камню и не дала подняться. Женщина, что сидела подле рассказчика на корточках, неожиданно выпрямилась, расправила на груди и животе тунику.
— Уходи, — сказала хриплым низким голосом патрульному. — Оставь парня в покое.
Женщина была немолода, но плечи широки, и бицепсы на руках, как у древних атлетов. В ее внешности было много мужского и много карикатурного.
«По всей видимости, бывшая гладиаторша», — подумал патрульный.
— Он дезертир, — повторил военный и оглянулся.
— Вы — личные фрументарии Макрина, — сказала женщина. Имя Макрина она произнесла с презрением, будто сплюнула. — А самого Макрина вы, ребята, тоже ловите за дезертирство?
В толпе загоготали.
— Нельзя узнать у вас, куда Макрин делся после того, как обфекалился?
Второй военный положил руку на кобуру. Толпа подалась вперед. И тут женщина неожиданным молниеносным ударом заехала центуриону в нос. Раздался хруст, кровь залила подбородок, центурион пошатнулся, и тут же второй удар сомкнутыми пальцами, как копьем, — в шею. Центурион схватился за горло, захрипел и повалился к ногам Гая Куриона. Тут же человек пять навалились на двух других. «Парабеллумы» были отобраны, и толпа принялась рвать жертвы. Женщина ухватила Гая за плечо и вытолкнула парня из гущи свалки.
— Останови их. Останови... — шептал Гай, из-за мелькавших рук и ног не видя распростертых на земле тел.
— Остановить толпу? — женщина передернула плечами. — Достаточно они верили Бениту. Может, хватит? Или нет? — В ее голосе прорвалась такая злоба, что Гай невольно отшатнулся.
— Долой! Долой! — Крики перешли в визг.
Толпа устремилась куда-то, захватив в свой водоворот и Куриона, и его спасительницу. Куда, зачем? Все мгновенно сошли с ума.
Неожиданно в толпу врезался какой-то человек на гнедой лошади, вскинул руку и заорал:
— Нас обокрали! Бенит — предатель! Сенат — толпа предателей. — Юноша тряхнул длинными светлыми волосами. Щеки его пылали от волнения. Глаза блестели.
— Аполлон, сам бог Аполлон! — зашептались вокруг.
И люди почему-то сразу в это поверили.
— Аполлон! Аполлон! — разнеслось по всему лагерю.
Толпа разом прихлынула. Разгоряченный жеребец ронял с удил хлопья пены на головы слушателям. Острый запах пота возбуждал, смешиваясь с запахом крови. Гай Курион неожиданно обнаружил, что сжимает в руке нож, и лезвие ножа в крови. Неужели он ударил этим ножом фрументария?
— В Риме огромный склад забит жратвой и одеждой. Все для вас прислано Содружеством. А сенат не отдает! — Серторий надрывался от крика. — Идемте со мной, и вы получите все! Это все — ваше!
— Пустите меня, пустите! — Молодая женщина, яростно работая локтями, протиснулась к Серторию. — Глянь! — Она протянула руки, до кости изъеденные язвами. — Так невозможно жить! Так скоты не живут, как мы живем!
— Я — римский гражданин! — крикнул срывающимся голосом какой-то тощий мужчина в грязной серой тоге, больше похожей на половую тряпку. — И вот... я... я...
— На Рим! — заорала женщина.
— На Рим!
Плюясь фиолетовым дымом, подкатил раздолбанный фургон. На его борту красовалась нарисованная полуобнаженная красотка в коротенькой белой тунике. «Лаки и краски» — было написано на борту. Из брюха фургона выскочили двое парней в черном и принялись раздавать желающим винтовки и патроны. Исполнители.
— Даже исполнители за нас! — кричали вокруг. И лезли обнимать существ в черном.
И те обнимали всех подряд и вкладывали в каждую протянутую руку винтовку. Началась давка. Страха не было. Было лишь возбуждение. Всем мерещилась победа. Только победа. Ах, если бы тогда в степи тот же призрак блуждал над головами легионеров!
— На Рим! — ревели тысячи глоток.
Толпа выкатилась на дорогу. Клубы пыли, поднятые в воздух, тут же накрыли идущих серой пеленой.
— На Рим! — ревело пылевое облако и катилось к столице.
Гай Курион шагал в последних рядах и все больше отставал — сказывалась незажившая рана. Свою спасительницу он потерял в толпе. Кто-то сунул ему в руки винтовку, и он шел вместе со всеми. «Долой Бенита!» — орали рядом. И он кричал. Бенита он ненавидел. За Макрина, за Цезона Галла. Прежде любил. Не сильно, но любил. Он вырос с этим именем. А теперь любовь исчезла мгновенно и навсегда, уступив место ненависти.
Слышал он плохо — в ушах его постоянно что-то хрустело. Наверное, это все еще хрустел человеческий хребет под гусеницами танка.
А у Аппиевых ворот беженцев уже встречали горожане. Они кидали беженцам цветы и вливались в толпу. По рукам передавали бутылки с дешевым вином. Почти все бутылки, когда доходили до рук Гая, оказывались пустыми. Но несколько глотков досталось и ему. Он быстро захмелел. И не помнил, где и когда потерял винтовку. II
Во главе отряда исполнителей Береника и Гюн ворвались в курию. Здание никто не охранял. Преторианцы-ветераны поразительным образом куда-то исчезли. Так же, как и вигилы. Кое-кто из сенаторов вскочил с места. Исполнители рассыпались меж рядами: хлопья черной сажи на фоне белой шерсти сенаторских тог. Широкие красные полосы на тогах и туниках вдруг утратили всякий смысл. Что-то показалось Беренике странным. Но что — она в первую минуту не поняла.
— Низложены! — выкрикнул Гюн. И грохнул кулаком по столу, на котором были разложены документы. И прежде чем Первый сенатор успел сказать хоть слово, наложил раскаленное клеймо ему на лоб.
Запахло паленым мясом. Кто-то испуганно ойкнул. А сенатор истошно заорал.
— Кто следующий? — воскликнул Гюн, поворачиваясь к источающей запах пота и страха бесформенной массе слепившихся в ужасе тел. Гидра. Настоящая гидра. Шестисотголовая. Бессмертная. Многоголовая власть. Прижечь каждую голову! Немедленно! Наложить тавро.
— Я — Геркулес! — взревел Гюн и вырвал могучей рукой из липкой копошащейся массы чье-то жирное, податливое тело.
— Не надо, не надо, — бормотало существо с лицом белее снега. Тога соскользнула с его плеч. Сенатор запутался в ткани, споткнулся, упал на колени.
— Прочь голову! Прочь голову! — орал Гюн, вытравливая клеймо на лбу жертвы.
Потом отпихнул ногой разом обмякшее тело и потянулся за следующей жертвой...
— Шестьсот голов лернейской гидры, шестьсот голов гидры, — бормотал он, клеймя. В этот раз была женщина. От страха она обмочилась: на белой ткани расплылось желтое пятно.
От запаха горелого мяса и от боли некоторые из сенаторов блевали. Зато исполнители пришли в возбуждение. Вонь блевотины смешивалась с вонью горелого мяса. Жертвы всегда смердят. Богам на алтари тоже вываливают вонючие внутренности животных. И боги, вдыхая смрад бычачьих кишок, приправленный ароматом благовонных курений, приходят в восторг и даруют победу.
То, что не удалось двадцать лет назад, теперь сбывалось.
— Сейчас они примут решение о передачи власти патронам римского народа, — объявила Береника.
— Невозможно, — сказал кто-то.
Она сначала не поняла, кто говорит. Потом сообразила: Понтий. Тот уселся на чье-то пустующее место и завернулся в тогу, сорванную с одного из отцов-сенаторов.
— Почему? — спросила Береника, хотя уже догадалась о причине.
— Потому что сенаторов в курии двести двадцать семь. А половина сената — это триста. Ни одно решение не будет действительным.
— Куда девались остальные? — Береника обвела взглядами клейменые лбы сиятельных отцов-сенаторов. Неужели удрали? Быть не может! Вход в курию лишь один. Мимо исполнителей никто проскользнуть не мог!
Получалось, что остальных кто-то предупредил. Но кто?
— Искать сенаторов! Привести сюда! Вырыть из-под земли! — Береника почувствовала, что лицо ее каменеет от ярости.
Исполнители кинулись на поиски. Через час нашли двоих. Остальные сенаторы исчезли. Будто провалились в Тартар.
Уже стемнело, когда Береника и Гюн вышли из курии. Форум был запружен народом. Фонари не горели. Как и свет в домах. Но тысячи и тысячи факелов пылали по Риму в непроглядной черноте ночи. И вдруг занялось. В одном месте. Потом в другом. Языки пламени поднимались над черепичными крышами в черное небо.
— Мой дом, — простонал кто-то в толпе.
Гюн захохотал.
— Плевать на сенат. Власть все равно наша, — воскликнула Береника. — Мы — патроны римского народа, а не жалкие лемуры. И мы сделаем с этим миром все, что захотим.
— А что теперь мы хотим? — спросил Гюн.
— А теперь мы хотим навестить гения Империи. Кажется, у тебя с ним тоже счеты?
Тем временем толпа осадила здание «Акты диурны», охрана не оказала сопротивления, и вскоре из окон редакции полетели бумаги и мебель, телефонные аппараты и бюсты Бенита. По всему Риму исполнители разбивали статуи — Бенита, Постума, императоров, что правили Римом тысячу лет назад. Даже бронзового Марка Аврелия облили черной краской. Но бронзовый Марк, восседавший на бронзовом своем скакуне, как на скале, отнесся к этому стоически.
— Забавно... Кто бы мог подумать, что после двадцатилетней спячки толпа так легко впадет в безумие, — размышлял вслух Понтий, следуя за Серторием.
На форуме сложили грудами книги, что вытащили из ближайших книжных лавок, и подожгли. Но плотные, хорошо переплетенные тома Марка Симиуса «Подъем и расцвет Римской Империи» лежали в огне нетронутыми. На фоне оранжевого — пурпур с золотом. Но Береника знала, что к утру сгорят и они. III
Пока толпа громила алеаториум и сжигала тессеры на костре, а деньги тайком распихивала по поясам и кошелькам, Гимп сидел в пустом зале, как всегда, с повязкой на глазах. Сквозь черную ткань он видел мир в черном свете. Видел, но не находил нужным что-то требовать от этого мира. Человек бы расплакался или пришел в ярость, или кинулся с «парабеллумом» на толпу, видя, как уничтожают его детище. Гений же смотрел равнодушно на царящие вокруг разгром и разор. Он даже находил забавным эту невероятную хрупкость всего созданного: любое творение человеческих рук может исчезнуть без следа. Вечный город кажется вечным, но это лишь иллюзия — он так же хрупок, как стеклянные бокалы голубого стекла, которые сегодня били без сожаления будущие обитатели идеального государства.
Постепенно крики на улице стали стихать: погромщики отыскали новый объект и устремились туда, выкрикивая бессвязные лозунги. Гимп пытался понять, что они кричат, но не мог. Слова утратили смысл.
И тут в пустом зале раздались шаги. Гений вздрогнул всем телом и обернулся, позабыв, что играет роль слепца. В зале было темно, лампа уцелела только на лестнице, и сквозь черную ткань Гимп видел лишь контур фигуры.
— Кто здесь? — спросил он, озираясь так, как будто был действительно слеп.
— Твой друг, Гэл. Бывший гений Элия, — последовал ответ. Голос был хриплым, но одинаково мог принадлежать и гению, и человеку.
— Гэл, друг, — передразнил хозяин алеаториума. — Не помню, чтобы мы были друзьями. Может, и Гюн мне друг? Этот урод, ставший патроном римского народа?
О роли Гюна Гэл решил не распространяться.
— Тебе надо уходить. Есть где укрыться?
— Укрыться? От кого гений должен укрываться? — Гений Империи вспомнил о своей неуничтожимости и рассмеялся. — Зачем?
— Идем отсюда! — Гэл положил руку ему на плечо.
— Зачем? — вновь спросил Гимп. Глупо задавать вопросы — ни на один нет ответа.
Гэл не ответил и поволок собрата вон из алеаториума. Слишком поздно! Снизу навстречу им валила новая толпа. И во главе — Береника с Гюном. За патронами черными тенями стояли два десятка исполнителей.
Гюн обмотался поверх черной туники сенаторской тогой. Береника была закутана в пурпур. Не просто тряпка — тщательно сшитое платье. Она приготовила его заранее.
— Куда ты собрался, гений Империи? Далеко ли? Неужто надоела игра в кости? Хочешь сыграть во что-нибудь более интересное? — ехидно спросила Береника.
Гэл невольно подался назад, выставляя перед собой бывшего покровителя Империи, как щит. Потом опомнился и встал рядом с собратом.
— Помнишь, Гимп, как ты заточил нас в мраморные бюсты, а нашу книгу сжег? Помнишь? — тоном судьи вопрошала Береника и хищно усмехалась.
— Я ничего не забываю.
— Ты вообразил, что избавился от нас. Но мы вернулись. Через тысячу лет мы вновь здесь и ничего не забыли. Я и Серторий.
— А где Марк? — спросил Гимп, снимая с глаз черную повязку. — Я не вижу Марка.
— Надеешься, что он тебе поможет? — Береника ненатурально расхохоталась. — Э нет, Гимп, тебе никто не поможет. Никто тебя не спасет.
И тут Гэл ринулся вниз, всей массой рухнул на Беренику и сбил ее с ног. Не устоял и Гюн. Втроем они кубарем покатились по лестнице и сбили еще двух исполнителей.
— Беги! — заорал Гэл.
Это было последнее, что он успел прокричать в этой возне, которую и дракой было трудно назвать. В следующий миг исполнитель ударил гения мечом по спине.
Когда Беренике и Гэлу удалось подняться, Гимпа уже не было в здании: он исчез. В алеаториуме было три запасных выхода и множество потайных дверей. IV
До вечера Гимп бродил по улицам. Один раз он вышел к Палатину. Дворец сверкал огнями. И на улице Триумфаторов, и вокруг Большого цирка толпились люди. Толпа была спокойна. Как-то торжественно, трагически спокойна. Гимп заметил, что на улицах по-прежнему не видно было вигилов: те боялись появляться. Из окон септемзодия [Септемзодий — семиэтажный дворец, построенный Септимием Севером.] исполнители бросали в толпу императорские сокровища. Но все они были изуродованы: дорогие ткани истыканы мечами, тарелки расколоты, серебряные бокалы измяты. Иногда на головы стоящих внизу людей сыпались обрывки бумаг.
Гимп ушел, не зная, куда уходит. К Ариетте он идти не мог: она жила в доме Макрина, и там бывшего гения Империи будут искать прежде всего. Хотя желание отправиться именно к Ариетте было сильнее всего. Но бывший покровитель Империи заставил себя направиться совсем в другую сторону. Шум, крики, толпы народа — все осталось позади. Он очутился в тихой части Города, которой пертурбации форума и Палатина не коснулись. Похоже, этих домов ничто никогда не касалось: они жили сами по себе. Здесь пышность и яркое освещение уступили место скромной опрятности. Статуи стали попадаться реже, чаще — цветы на подоконниках и в кадках меж колонн вестибулов. Может быть, здесь обитают настоящие гении, которые по-прежнему умеют летать?
— Привет! — сказал ему малыш, сидевший на ступенях. — Ты кто?
— Я — гений, — признался Гимп. — А ты?
— А я — Авл Верес. Моего отца тоже зовут Авл Верес.
— Привет, Гимп... — На пороге за спиной малыша стоял человек лет сорока, худой, с запавшими щеками, почти совсем лысый. — Помнишь меня? Мы вместе были под Нисибисом.
— Разве кто-нибудь из тех людей уцелел? — удивился Гимп.
— Меня спасла Норма Галликан. Мне сделали пересадку костного мозга. Идем, у меня есть комнатка в пристройке. Там тебя никто не найдет.
Если бы гений Империи по-прежнему умел летать, если бы он поднялся над Золотым градом и глянул на Рим с высоты птичьего полета, то увидел бы толпы народа на улицах, огни факелов, алые язвы пожаров; лагерь преторианцев, осажденный толпой, которая, однако, не спешила атаковать; скопившиеся на станциях и так и не отправленные поезда; фейерверк в небе над Палатином, мародеров, что били витрины и тащили все по домам; и очень высоко в небе, так высоко, что с земли человек не смог бы разглядеть ни за что, — одинокий самолет. Самолет сделал круг над Городом, развернулся и улетел на восток. V
Первый сенатор, когда его наконец отпустили, добирался до дому пешком два часа. Он шел сквозь толпы пляшущих и поющих, хмельных от вина и буйства людей. Очутившись дома, он уселся в атрии на мраморной скамье и долго сидел неподвижно. Потом поднялся, принес из кладовой банку с краской и кисть и написал краской на колонне атрия: «Рим пал! Да здравствует Рим!» Потом направился в бани, наполнил ванну теплой водой. Принес все, что потребно для последнего дела: бритву, бокал крепкого вина и электрофон с песнями любимых бардов. В доме никого не было. Прислуга разбежалась, жена и дети были на отдыхе в Кампании.
Труп нашли лишь на третий день. Гюн послал по домам отцов-сенаторов исполнителей в тщетной попытке собрать их для принятия важных решений.
Едва исполнители открыли дверь в дом, как почувствовали страшнейшую вонь: погода стояла жаркая.
— Лучше бы сиятельный покончил с собой в холодильнике, — пробормотал центурион исполнителей, зажал нос и распахнул дверь в ванную комнату. VI
Лагерь Гнея Рутилия находился недалеко от Виндобоны.
Кто видел природу этих мест — сдержанную, строгую, но проникающую в самое сердце, тот никогда не забудет здешней красоты. Озера, похожие на небо, небеса, похожие на озерную гладь. Зеленые луга, будто ковры, вытканные руками гениев. Белые домики под красной черепицей, хранящие ласковую тишину.
Жизнь здесь текла размеренная, воистину провинциальная, и лишь слухи, доходившие то из Рима, то с дальних рубежей, заставляли тревожиться. Падение Готского царства вызывало недоумение. В Риме почему-то считали, что, разбивая армии Содружества одну за другой, войска Чингисхана постепенно ослабевают. Но силы монголов не ослабевали, а, напротив, росли. Раньше Рутилий был уверен, что в случае столкновения он сумеет дать отпор варварам. Теперь эта уверенность таяла с каждым днем. О Рутилий и его легионе все как будто забыли. А вот он помнил — и о поражении Блеза, и о разгроме и бегстве Макрина. Разведка у Рутилия работала отлично.
И потому еще за десять миль до Виндобоны его ребята остановили подозрительный внедорожник. В машине сидели трое парней, одетые просто и неброско. А еще в авто на заднем сиденье лежал огромный змей-гений. Змей мог обернуться вокруг этого внедорожника трижды. Путешественники не походили на обычных фермеров или горожан, выехавших на прогулку. Кто они? Военные? Лазутчики? Ясно, что не монголы. Но это ничего не значило: монголам служат теперь многие. В том числе и римские граждане.
— Куда направляетесь? — спросил патрульный.
Сидящий на переднем сиденье юноша откинул со лба капюшон. Легионер Рутилия всмотрелся. Он узнал, но не мог поверить.
— Август?
— Перед тобой император. А это мои телохранители — Крот и Кумий. А Гет — гений, и он незаменим. Я хочу видеть Гнея Рутилия, легата Десятого легиона. Ведь вы из Десятого, не так ли?
Легионеру ничего не оставалось, как ударить себя по броненагруднику кулаком, давая понять, что он в полном распоряжении императора. VII
Через полчаса Постум сидел в принципарии Рутилия. Здание было старинным, хорошей кладки, с оштукатуренными стенами. На стене висела огромная карта, вся пронзенная красными и синими стрелками. Синие стрелки, перечеркнув южные рубежи Киевского и Московского княжеств, испятнали Готское царство, а теперь тянулись на запад к Дакии.
Из настоящей мебели в принципарии был один стол. Стульями служили ящики из-под снарядов. Столами для телефонов — тоже ящики из-под снарядов. Это понравилось Постуму необыкновенно. Именно таким он представлял настоящий принципарии боевого легата.
— Сказать честно, не ждал тебя, Август, — сказал Рутилий. Взгляд у него был колючий, губы тонкие, на левой щеке — след ожога. Постум сразу почувствовал исходящую от него неприязнь, но постарался не подать виду.
— Называй меня лучше император, — попросил он.
— Собираешься командовать? — Рутилий хмыкнул. Чем-то его усмешка походила на усмешку Цезона Галла. И Постум, несмотря на умение владеть собой, почувствовал, как внутри вскипает глухая ярость. Однако сдержался. И даже улыбнулся. Почти дружески.
— Нет. Но это обращение мне больше нравится.
— Твоя власть номинальна, — напомнил Рутилий.
— Пока. А через несколько дней я получу высший империй назад. Эти несколько дней уйдут на переговоры.
— Бенит вернется в Рим и отстранит тебя от власти под каким-нибудь предлогом. А прирученный сенат с удовольствием ему подчинится.
— Вряд ли диктатор в ближайшие дни и даже месяцы вернется в Рим. Ты ничего не знаешь? — Постуму очень хотелось усмехнуться. Но он сдержался. Он был серьезен. Почти демонстративно. — В Риме переворот. У власти «Патроны римского народа». Они низложили Бенита заодно со мной. Их цель — наконец-то, спустя столько веков, воплотить замысел Платона и создать идеальное государство.

Предыдущая страница 17 Следующая страница


Все дороги ведут в Рим 18

— Это бред...
— Все мы в школе проходили Платона.
— Но его никто не читал.
— Кто-то, значит, прочел. На нашу голову...
В принципарий заглянул адъютант. Вскинул руку, приветствуя легата. Постума не узнал. Решил — волонтер пытается наняться в инженерный обоз.
Рутилий прочел принесенную радиограмму.
— Ты прав, в Риме переворот, — сказал он, швыряя полоску бумаги на стол. — Сенат расколот. Половина — в Риме, половина — в бегах. Многие неизвестно где. — То есть легитимно низложить Постума теперь никому не под силу. Легат понимал это так же отлично, как и его гость. — Что ты от меня хочешь... император? — Пауза была намеренно длинной.
— Чтобы ты дал отпор варварам.
— Отпор? Каким образом? У меня один легион. В худшем случае мы могли бы совершить какой-то отвлекающий маневр. А лучше всего нам отойти и занять более выгодные позиции. Но дело сейчас даже не в позициях. Знаешь, что я скажу тебе, император? — Рутилий прищурился. — Ты мне не нравишься. Ты мне напоминаешь Гая Калигулу. А я не хочу быть Кассием Хереей, тираноборцем. Хотя его роль в кино так здорово сыграл Марк Габиний.
Этого выпада Постум ожидал и потому не ощутил удара. Почти не ощутил.
— Ты можешь говорить все это. Но только до четвертого дня до Нон июля. А в этот четвертый день до Нон июля я назначу тебя префектом претория и поручу командовать восточной армией.
— Восточная армия — громко сказано. На самом деле это один мой Десятый легион. Или в этот день июля ты предложишь мне что-то еще?
— Гней Рутилий! — Постум возвысил голос. — Если ты так презрительно относишься ко мне, то почему тогда, минуя «Целий» и Бенита, прислал именно мне данные о танковой армии Чингисхана?
Рутилий рассмеялся:
— Сказать честно? Я не знал, кому отправлять донесение. Все казалось мне безнадежным. Никто уже не мог ничего сделать. Но я должен был сообщить, что мне стало известно. И вот я загадал: брошу кости. Если выпадут две шестерки — отправлю донесение тебе, пять и шесть или пять и пять — материалы получит «Целий». Ну а все остальные комбинации — это Бенит. Метнул кости, и выпали две шестерки. Как видишь, у тебя было меньше всего шансов.
— Но я выиграл! — Постум смотрел на Рутилия почти с восторгом.
— Да, выиграл.
— А знаешь, что я больше всего люблю на свете? — Август вытащил из кармашка на поясе стаканчик с костями. — Игру в кости. И вот — сейчас я брошу кости. Если две шестерки — ты повинуешься мне беспрекословно. Все остальные комбинации — поступаешь по собственному усмотрению.
— Ну что ж, мечи, — почти с охотой согласился Рутилий.
Постум долго тряс стаканчик, потом метнул, не глядя. Выпали две шестерки. Много лет назад эти кости в таверне на дороге Паннонии подарил сыну Элий.
— Какие будут приказания, император? — спросил легат.
— Первым эдиктом я назначаю тебя префектом претория. А ты... Ты прежде всего должен вызвать сюда легата Двадцатого легиона. Немедленно. А во-вторых... Во-вторых, — накормить меня и моих людей. И не забыть про нашего змея-гения. Он ест за десятерых.
— Придется вас всех поставить на довольствие, — решил Рутилий. — В первую когорту. VIII
Цезарь Франкии едва доставал Элию до плеча. Повелитель Франкии носил красную военную тунику и золоченый нагрудник. Под узорным золотом не было брони. Все это ажур, фольга, чтобы не создавать лишней тяжести. Но смотрелось красиво. Коротышка старался выглядеть настоящим военным. Но не получалось. К тому же он заикался. Чтобы выговорить первую букву, он долго пузырил губы и складывал лицо в невероятную гримасу. Наконец, взломав почти непреодолимый барьер, он скороговоркой произносил фраз десять и вновь надолго упирался в неведомую стену. Вьющиеся каштановые волосы Цезаря начали редеть надо лбом. У него было милое круглое лицо и карие глаза в длинных рыжеватых ресницах. Цезарем Франкии он сделался пять лет назад, после того как его отец разбился на спортивном самолете. А его мать была правнучкой императора Корнелия — того, погибшего в Колизее, чья смерть так и осталась загадкой для Рима. Цезари Франкии часто женились на римлянках. Так что по крови Луций Цезарь считал себя римлянином. Да и был таковым.
Загородный дворец Цезаря был построен в современном стиле: множество маленьких покоев, соединенных анфиладой, и непременно зимний сад. Сейчас Луций Цезарь и его гость сидели в этом зимнем саду, хотя могли бы с таким же успехом сидеть в саду настоящем: на дворе был июль, погода чудесная. Но Луций предпочитал закрытые помещения. Под стеклянной крышей сплетение роскошных пальм, вьюнков, лиан, фестончатых листьев, то лиловых, то изумрудных, и посреди вырывающейся из глиняно-горшкового плена зелени — мелкий бассейн и убранная оленьими шкурами ладья с лепестком весла, впаянная в бирюзовую воду, как в стекло.
— И-и-иногда я з-здесь плаваю, — похвастался Луций Цезарь.
Он удалил из всех прилежащих покоев слуг, после того как на малахитовую столешницу перед ними поставили золотые чаши и три бутылки фалернского вина.
— П-п-помню Северную Пальмиру... — шепотом сказал Луций. — Я нарочно ездил посмотреть на твой поединок с Эмпедоклом.
— Тот поединок был не самым лучшим.
— Н-н-ну что ты, что ты, — Луций налил себе и гостю в золотые чаши неразбавленное вино. — Я и в Рим когда-то ездил, чтобы в Колизее тебя посмотреть. Но там, в Риме, Юний Вер сразу выделялся. Ты рядом с ним — нет, не то. Не то! А как прибыл в Северную Пальмиру, так каким-то другим стал. Никто с тобой равняться не мог. Честно! Ты — настоящий воин! Да, ты — бог войны! — Элий поморщился — не любил, когда ему льстили. — Т-т-ты правильно сделал, что обратился прямо ко мне. Мы — родня. А консул — с-с-ско-тина, хотя и умная с-с-скотина. Но у него есть одна черта: он всем стремится отказать. Это хорошая черта, когда вики лезут непрошенно. Тут чем тверже отказ, хе-хе... тем лучше. Так пусть разговаривает с виками. А мы с тобой поговорим наедине. Хочешь, завтра сходим на бои гладиаторов? У нас во Франкии смертельных поединков нет, но дерутся отменно. У нас своя школа. Амфитеатр н-н-небольшой, з-з-зато отлично видно. Ну так как? Пойдем? — Луций поставил опустевшую золотую чашу на стол, промокнул тончайшей льняной салфеткой губы.
— Мне нужны войска, — сказал Элий. — И чем больше, тем лучше. — Луций хотел что-то возразить, но Элий не позволил. — И все, что может дать Франкия без ущерба для себя. И даже с ущербом. С возможно допустимым ущербом.
— В-в-войска... — Луций растерянно хмыкнул. — И это после того как мы только что опрокинули десант виков.
— Да. Они пока зализывают раны. Зато на Дакию вот-вот обрушатся монголы. Так что я прошу подкрепления. Необходимо срочно прислать в Виндобону доверенного человека для переговоров.
— Н-н-ну ты меня... это... как его... сбил с исходной позиции! — Луций обожал щеголять гладиаторскими терминами.
— Минимум пять легионов. — Элий знал, что пяти легионов Франкия ему ни за что не даст, но требовал по максимуму.
— П-п-пять легионов... — Луций промокнул теперь лоб той же салфеткой, которой вытирал губы. — П-п-пять... Не-е... Тут без консула не обойтись. И наш сенат. Извини, но его Бенит не дрессировал. Они и пяти когорт не дадут.
— Что ты можешь дать без их согласия? Войска Содружества. Ведь так? Что у тебя есть?
Луций вновь вытер лоб. Казалось, они не в прохладном саду сидят, а парятся в лаконике.
— Ты ведь можешь дать, — настаивал Элий, почуяв слабость собеседника.
Тот несколько раз тяжело вздохнул. И выдохнул почти через силу:
— М-м-могу...
— Танковые соединения?
— Н-н-не... — замотал головой Луций. — Т-т-танков не дам... — Он опять вздохнул. — «Г-г-гладиатор принимает решение на арене». Т-т-так ведь? Дам «А-а-аквилу», — теперь Луций стал спотыкаться на каждом слове. — Это легион войск С-с-содружества. С-с-согласия консула не надо...
— Неплохой должен быть легион. Только прежде я о нем не слышал.
— Е-е-едем. П-п-покажу, — пообещал Луций. IX
Пурпурная «трирема» Луция выехала на ровное поле. Бетонные дорожки. По краям — ковры ровно постриженной травы. И на бетоне, задрав к небу окольцованные пропеллерами носы, — самолеты. Десятки самолетов. Военных самолетов.
— К-к-каково? — горделиво произнес Луций Цезарь.
Он понимал, что консул его убьет. То есть будет в такой ярости, что... Ведь именно с помощью штурмовиков «Аквилы» удалось потопить десантные суда виков. Но справедливость требует, чтобы Франкия отдала нынешнему римскому императору «Аквилу» как легион, находящийся в подчинении Содружества.
— Как вы его создали?
— У-у-у нас о-о-отличные з-з-заводы. Д-д-деньги д-д-дал сам император. Т-т-только т-с-с...
Элий смотрел на металлических птиц со странной усмешкой. Когда-то, чтобы Корд смог поднять свой первый самолет в воздух, Элий бился на арене. И кончился тот бой страшным увечьем. И вот теперь они стоят — сотни стальных птиц. И никто за них не сражался, не умирал на песке. Их просто построили, заправили керосином, и они могут в любой момент упорхнуть в небо. Вон тот человек в кожаном шлеме и кожаной тунике со шнуровкой, что суетится возле самолета, наверняка даже не осознавал, что осуществляет какое-то желание. Пришел и стал работать. Просто, буднично. Без стальных клинков и крови. Человек поднял голову, и Элий узнал Корда. Тот в свою очередь скользнул взглядом по лицу Элия и не узнал. Ибо взгляд его остановился на Луции Цезаре. Уж этого он узнал точно. Авиатор выпрямился, вытер ветошью руки.
— К-корд говорил мне, что мечтает б-б-биться за Рим. Я-я-я с-с-час его обрадую, — пообещал Луций Цезарь и зашагал навстречу Корду.
А Элий остался на месте. Ему вдруг почудилось, что он умеет летать. Сам, без помощи крыльев. Как летала когда-то Летиция. Но у него не хватило смелости проверить эту догадку.

ГЛАВА XIX
Игры Логоса против богов

«Торопимся сделать вам подарок, дорогие читатели. Кто знает, быть может, завтра это уже не удастся. Быть может, духота Бенитова Рима сменится настоящим пожарищем. Итак, вот в подарок вам слова Сенеки: „Нет бессмертия с каким-либо исключением, и тому, что вечно, невозможно повредить". Ради спасения Рима исполнители взяли власть в свои руки. Да здравствуют ПАТРОНЫ РИМСКОГО НАРОДА!»
«Акта диурна», 12-й день
до Календ июля [20 июня.]. Отпечатано
в запасной типографии в Остии I
— Пр... в... т! — сказал черный лоскут, скользнув к ногам Логоса.
— А ты откуда? — изумился тот.
— ... зд... л... к... — последовал ответ.
— Ясно, что издалека. — Логос поднял беглого легионера бессмертной «Нереиды». — И где же ты был столько лет?
— В Т... 6... т..., — был ответ.
— Неужели? Побывал на крыше мира? И видел гору Кайлас?
— В... д... л...
— И знаешь, что такое бессмертие?
— Зн.....
— Ну, тогда тебе непременно надо идти со мной.
— З... т... м... в... рн... лс...
И Логос опустил черный лоскут в свою огромную сумку.
— Они вновь примут человеческий облик? — спросила Юния Вер.
— Не знаю... Я не знаю, какой облик вы примете. Но вы опять вместе. Все до единого. Все — единое целое, моя бессмертная «Нереида».
И Логос зашагал с Кельнской станции, отыскивая авто, которое должно было отвезти его в горы. Юния Вер шла за ним. II
Колодец походил на огромный кратер, в котором был приготовлен напиток для пира. Влага ждет, когда гости придут и отведают. Ждет день ото дня, ждет много лет. А гости все не идут. И огромный кратер отражает небо. Но срок настает, избранные наконец являются.
Логос уперся ладонями в край колодца и склонился над недвижной гладью.
— Как ты обманул меня, колодец, в первый раз. Да, в первый раз всегда обман. А второй шанс предоставляется немногим. Я-то вообразил, что выбрался из твоего нутра богом. А ты создал из меня аккумулятор, который стал высасывать из мира разум со скоростью огромного пылесоса. И мир чуть не сошел с ума. И я вместе с ним.
Влага плеснулась о стенки колодца, будто просила прощения у бога.
— Но теперь все будет иначе. А ну-ка, ребята, ступайте вперед.
Логос открыл суму и высыпал черные лоскутья в колодец. Вода была прозрачной, и было видно, как черные, превратившиеся в безобразные лохмотья существа медленно опускаются на дно хлопьями черного пепла.
— Тебе страшно? — обернулся он к матери.
— Немного, — отвечала Юния Вер. — Но я буду с тобой. Теперь навсегда с тобой. Разве этого мало?
И она прыгнула в воду.
— А теперь вы, золотые яблоки Гесперид. Теперь ваша очередь.
Золотые шары исчезли в воде колодца. Эти быстро ушли на дно: они были тяжелы, как и положено золоту. Вода мгновенно изменила цвет — сделалась непроницаемой и серо-стальной. Логос обнажил меч и прыгнул следом.
Он опускался медленно. Но при этом не ощущал холода. Он даже не чувствовал, что вокруг вода. В колодце было светло. Свет походил на обычный. Лишь какой-то пронзительный. Свинцовый. Тяжелый. Если свет может быть тяжел. Он резал глаза. И глаза переставали видеть. Даже неуязвимые глаза черных лоскутьев, даже глаза бога. Полная слепота. Мир скрылся во тьме. Во тьме, в которой кишела жизнь. Кто-то полз, что-то грохотало. Кто-то рычал и значит — угрожал. И далеко-далеко мерно журчала вода, отмеряя секунды и минуты, измеряя время, утекающее в прошлое. Колодец — кратер, где смешались все элементы бытия, принял назад того, кто мог испить из этой чаши и не обезуметь, и не потерять головы.
Логос тоже не видел несколько мгновений. Слепота его была привычной и не пугала. Пугало другое — это копошение во тьме.
Можно ли установить цель создания мира, находясь внутри этого мира? Ответ может быть только «нет». Чтобы увидеть мир, надо посмотреть на него со стороны. Чтобы понять цель мира, надо находиться вне. Значит, понять его может лишь бог, живущий вне мира, — недаром древние считали, что боги обитают между мирами. Или после смерти. То есть когда время, отпущенное для действий, закончится. Действуя, ты не знаешь цели. Узнав цель, не сможешь действовать. Вернешься назад и тут же забудешь о цели. Мир отделен от Космического Разума не стеной — зеркалом. Космический разум видит мир, а тот, кто находится внутри, не может разглядеть ничего в Зазеркалье. Он лишь может, подозревать, что там что-то есть.
И так — без конца. Пока не устанешь и не прекратишь всякое действие.
Много-много лет провела в том колодце его настоящая мать Иэра. Она была особенной, не похожей на других. Ее заперли здесь, чтобы не дать встретиться с повелителем мира. Чтобы Логос не пришел в этот мир никогда. Но разве бога или богиню можно запереть в карцере? Разве у богини можно отнять силу? Иэра превратила колодец в чашу познания, из карцера создала колыбель для своего сына. Малышом он должен был отведать амброзии и погрузиться в эти воды. Вместо него в колодец ринулась бессмертная «Нереида».
Логос прозрел. Увидел галерею и двинулся по ней. Нашел собственную оболочку. Она висела по-прежнему на стене. Он вернулся к самому себе спустя двадцать лет. Он отшвырнул меч, сбросил одежду, забрался по колонне наверх и залез в старое тело, как в тунику. На мгновение он слился с собой прежним. А затем прошел сквозь старое тело и спрыгнул вниз. Теперь он видел не одну галерею, а сотни, тысячи галерей, которые лучами выходили из него.
Он подобрал меч и двинулся по галереям. Он шел по всем сразу — по тысячам путей. Он не боялся, что могут явиться стражи. Стражи-псы знают одну лишь дорогу. Они бегают по ней взад и вперед и ищут след. А мечта — возможность ступить на любую из дорог. На все сразу. Прежней галереи не существовало более: под каждой аркой бесконечной аркады открывалась дверь, и в каждую надо было непременно войти, чтобы увидеть сквозь зелень полумрака рассеянный свет, пронизанный иглами огня. Золотые стрелы вонзались в почву, чтобы тут же прорасти из нее лозой с гроздьями спелого винограда. Почему он не заметил этого в прошлый раз? Да потому что в колодце не было воды. Не было знания. Элий испарил воду, прежде чем войти. Это-то и понятно: Элий — человек. И человек нарушил все, что только можно нарушить. Он не вошел — он вторгся. Так всегда действует человек. Но из этого хаоса человеческих ошибок рождаются божественные открытия.
Ступив в один из тысячи проемов, Логос шагнул во все разом, он плеснулся в утробе и вышел на свет, он вырос, состарился и умер, подошел к границе Стикса и вновь родился. И каждый проем стал зеркалом, и Логос отразился в этих миллионах, миллиардах зеркал, в каждом по-разному. И новый бог наконец понял, что никогда больше не ослепнет. III
Меркурий ждал у колодца весь день и всю ночь. Боги могут спать и могут бодрствовать годами — кому как нравится, на то они и боги: мелочи их не волнуют. Сны у богов тоже божественные. Во сне боги видят иные миры, которые могли бы создать, но почему-то не создали. Но Меркурий не хотел видеть очередные обещания иных миров. Он ждал возвращения Логоса, не смыкая глаз. А вдруг ничего не получится? Почему Меркурий должен верить, что этот бог сможет, когда другие бессильны?
Все же Меркурий заснул перед рассветом, не против воли, а потому что так захотел. Показалось — так легче ждать. Во сне он видел яблоко. Огромное золотое яблоко. Он вгрызался в его сочную плоть, и струи кровавого сока текли по лицу и груди. Бог может сожрать мир, если захочет. Но что будет потом?
— Нет! — закричал Меркурий и сразу же проснулся, потому что ему расхотелось спать.
А когда открыл глаза, то увидел перед собой богиню. Она стояла возле колодца и смотрела вниз. Лучи восходящего солнца горели на ее волосах. На богине было длинное платье из белого шелка. Он вглядывался в ее лицо, боясь поверить... Неужели она? Что если сейчас прыгнет вниз? Меркурий метнулся вперед и успел схватить Иэру за руку. Нереида отпрянула.
— Послушай, не надо. Только не сейчас, — взмолился бог торговцев.
— Не мешай.
— Сейчас я на его стороне.
— Да знаешь ли ты, где вообще та сторона?
— Я тебя не пущу! — Меркурий загородил собою колодец.
— Отойди, — в ее голосе звучала угроза.
— Я знаю, чего ты хочешь: чтобы он стал самым могучим богом на Земле, сверг отца и отомстил за твои унижения. Извини, Иэра, но так не получится.
— Отойди!
Она ударила его — и от этого удара все внутри у Меркурия сделалось жидким, на миг он распался на миллионы молекул, разлетелся — и собрался вновь.
Он ударил в ответ и промахнулся.
«Битва богов», — подумал с усмешкой. Какой абсурд! Когда боги дерутся, люди плачут. А боги...
Колодец дрожал.
Меркурий опять промахнулся. Не стоит отвлекаться на посторонние мысли, когда дерешься с богиней. А то... От нового удара из глаз у него брызнули звезды. В прежние времена непременно новое созвездие явилось бы на небосклоне, а следом — миф об этом рождении, но теперь ничего не возникло, кроме жгучей божественной боли и горсти метеоритов, которые ночью располосуют небо светящимися штрихами.
Меркурий ударил и опять не достал. Да что ж такое! Надо было Марса позвать в союзники. Сейчас... она нависала над ним — сгустком энергии, готовым распылить его божественную сущность. Свет стал меркнуть... А потом вспыхнул вновь. Иэра исчезла. Будто белую полосу прочертили на небе.
— Что... — пробормотал Меркурий и тряхнул головой. — Что случилось?
Логос подал ему руку и помог подняться.
— Я подарил ей яблоко.
— Что?
— Я подарил ей яблоко, чтобы она могла уйти. Она проиграла. Так что ей лучше было уйти. Как раз вовремя, чтобы ничего не объяснять и ни перед кем не оправдываться.
— Ты знаешь, что она хотела сотворить?
— Совсем не то, что получилось. Всегда получается не то, что планируешь.
Уже рассвело. Но Меркурий не видел, как Логос вышел из колодца.
— Держи! — сказал Логос и швырнул ему золотое яблоко.
— Что это? А, яблочко... — Меркурий повертел его в руках. Да, с помощью этого яблока не удрать с планеты. — Но оно же... другое? — он вопросительно глянул на Логоса.
И Логос вдохнул. А потом выдохнул. И Меркурию показалось, будто невидимая рука коснулась висков и затылка. Да, это яблоко давало шанс богу покинуть мир. Но совсем не так, как прежде. Очень тихо выйти и прикрыть за собой дверь.
— А где бессмертная «Нереида»? — спросил Меркурий.
— Мои ребята остались в колодце. До своего часа. До нового часа, который скоро наступит.
Меркурий задумался.
— Олимпийцы знают, что произошло?
— Они же боги. Но сделают вид, что не знают — так принято между богами. Никому не выгодно разъяснять друг другу, что же случилось. Минерва сделает вид, что никогда не помогала Иэре, ты тоже постараешься внушить всем, что был ни при чем. Юпитер — он тоже будет молчать о том, что сначала пленил Нереиду, позволил ей превратить колодец в Чашу, а потом его стражи упустили добычу. Царь богов позволил себя обольстить. И чуть не потерял целый мир.
— Почему ты позволил ей уйти? — Меркурий понимал, что вопрос излишний, но не мог не спросить. Просто потому, что Логос должен был на него дать ответ. Логос, а не Меркурий.
— Она моя мать.
— Почему тогда ты не пошел за ней?
— Потому что Юпитер — мой отец. И этот мир — мой.
Логос вновь выдохнул. И вновь странная теплота окутала Меркурия, и, вместо того чтобы задать очередной вопрос, он улыбнулся. В самом деле, зачем спрашивать? О чем? Почему все вышло так, а не иначе? Ответ прост — благодаря Элию. Да, Элий вмешался в ход божественной борьбы, нарушил замысел Иэры и превратил Логоса в вампира, но кровь Элия — это недобровольное жертвоприношение — навсегда связала бога с Землей. Меркурий с помощью Элия пытался ослабить Логоса. А вышло... вышло, что он его создал.
Легко думать, когда рядом с тобой Логос. Все тайны открываются одна за другой. И становится... неинтересно.
— Я догадался, в чем дело, когда понял, что забираю разум из мира... Догадался, почему так мучился вопросом «Кто же моя мать?». Почему я не мог сразу понять — кто она? Да потому, что за годы в колодце она изменилась разительно. Я видел лишь тонкий лист бумаги вместо сути. Она шептала мне: «Я — Нереида». А я не мог воспринять подсказку. Потому что она нашептывала ложь.
Меркурий хотел спросить, куда отправилась Мэра, но не спросил. Потому что знал, что Логос ему не ответит. Да это и неважно. Важно, что Логос теперь принадлежал Земле. IV
Если жизнь в Империи изменилась почти до неузнаваемости, то в Небесном дворце все оставалось по-прежнему. Или почти по-прежнему. Боги по-прежнему были прекрасными и легкомысленными, небесная твердь — неразрушимой, интриги — все такими же утонченными, а сплетни — остроумными. И пусть ветерок Кроноса гулял по переходам, заставляя серебриться прежде черные пряди, а нежную кожу исчиркивали одна за другой морщины, небожителей эти мелочи не слишком удручали.
Марс, к примеру, располнел, пухлые красные щеки подошли бы какому-нибудь добряку-булочнику, но в глазах Марса не прибавилось доброты. Да, взгляд его никак нельзя было назвать мягким, хотя он и улыбался, идя навстречу Меркурию и Логосу.
— А, братцы мои, говорят, вы опять что-то задумали? Решили немного повоевать. И, разумеется, ко мне с просьбой.
— Ты угадал, — подтвердил Логос.
— А как же иначе! Я ведь бог войны! — Вдруг явилась в его голосе какая-то тревога, будто он обеспокоился за свой статус. И улыбка исчезла: Марс хмуро глянул на Логоса. — Хотя ты устроил мне большую подлость.
— О чем ты? — Логос попытался изобразить неведение.
— Не о чем, а о ком. О дружке твоем Элии разговор. Не ты ль его натравил на меня? Почти год он меня изводил. И беднягу Сульде довел почти до безумия. Остановить войны! Вот что он надумал! Но чего вы с ним добились? Ничего.
— А по-моему, задумка была неплоха. Почти год без войны — такого старушка Гея еще не видала.
— Как же! Только что с тобой спорить? На другом видишь вошь, на себе клопа не замечаешь! [Римская поговорка.]
— Хочешь сам сразиться с Сульде? — спросил Логос. — Как раз подходящий момент.
— Кому он подходит? Тебе? Так ты и сражайся!
— Тогда мне нужен конь.
— Конь есть, и притом отличный.
Марс подмигнул Меркурию и поманил гостей в ближайший покой. Здесь в просторном зале на полу из синих и белых плиток стоял металлический монстр серо-зеленой раскраски с облепленными грязью гусеницами, с орудийным стволом, торчащим из плоской башни.
— Ну, каково? — Марс вскочил на броню и похлопал железное чудище, как доброго скакуна. — Ну, каков конек?
— Это же танк, — заметил Логос вполне резонно. — Как ты его сюда доставил?
— Друг мой, жеребцы устарели. Теперь в ходу вот эти железные твари. Бери, он в отличном состоянии.
— Мне нужен летающий конь, а не эта консервная банка, которая сгорит в один миг при удачном попадании.
— «Консервная банка», — передразнил Марс. — Ничего ты не понимаешь в военной технике. У него скорость тридцать миль в час, трехдюймовая пушка [Римский дюйм — 24,6 мм.] плюс два пулемета и толщина брони — два дюйма. — Логос отрицательно покачал головой. — Не подходит? Тогда бери Пегаса.
— Ну уж нет! — возмутился Логос.

Предыдущая страница 18 Следующая страница


19 Роман Буревой

— Тебе не угодишь. Сразу видно — бог разума.
— Слушай, братец Марс, — вмешался в разговор Меркурий, — выторгуй у Одина Слейпнира.
— Че-чего?! — изумился Марс и едва не упал со своего стального коня. — Да он скорее тестикулы себе со стеблем отрежет, чем отдаст Логосу своего скакуна.
— Я бы на твоем месте не заявлял так категорично, — не желал сдаваться Меркурий. — С Одином надо поторговаться. Если мы проиграем, Одину придется иметь дело с Сульде, вряд ли он об этом мечтает.
— Торговля — это по твоей части. А что мы можем ему предложить?
— Твой танк. В залог, — предложил Меркурий.
Логос усомнился, что Один может отдать своего чудо-коня за обычный танк, но увидев, как Марс распластался на броне и завопил: «Не отдам!», понял, что предложение Меркурия не лишено здравого смысла.
— Знаешь, сколько сил мне пришлось затратить, чтобы доставить танк сюда? — возмутился Марс. — Это совсем не просто — поднять такую махину на небеса.
— Значит, ты можешь отправить танк Одину! — с наигранным воодушевлением воскликнул Меркурий. — В залог.
— В залог! — передразнил Марс. — Если к богам что попадет, назад ни за что не получишь!
— Но у нас будет Слейпнир, — напомнил Логос.
— Нет, — задушенно выкрикнул Марс. — Назад я танк не получу!
— Да у людей этих танков десятки, если не сотни! — осерчал Логос. — Раздобудем другой.
— Другой мне не нужен! Только этот! Одину предлагай другой! Если сможешь.
Это была свежая мысль. Стоило ею воспользоваться.
— А как он поднял сюда танк? — шепотом спросил Меркурий у брата, когда они вышли из покоев Марса, — Ты знаешь?
— Не знаю. Но думаю, два молодых всемогущих бога сумеют поднять миллион фунтов в небо. V
Бенит прочел номер «Акты диурны» почти с удовольствием. Как красочно описано унижение сената! Отцы-сенаторы обижались и роптали, выполняя распоряжения Бенита. Пусть-ка теперь ползают на коленях перед ничтожествами, захватившими столицу. Разумеется, власть патронов — на день, на два... Но кое-кому придется отведать плетки. Ха, Бенитовы уроки не прошли даром. Господа сочинители научились лизать задницу диктатору и даже не заметили, что объект поменялся. О, премудрость держащего стило в деснице, она не сравнится ни с чем на свете! Минерва отдыхает рядом с вами, бесценные мои стилоносцы!
Если бы Бенит мог, он бы двинул три легиона на Рим, отбил столицу и приструнил бунтарей. Тех, что орали на форуме, и тех, что писали таким ужасным стилем. Но легионы исчезли. Растворились. Рассосались. Остались пустые палатки и черные плешины там, где стояли полевые кухни. Да еще два пятнистых грузовика без двигателей. Мусор. И — ни единого человека. Даже легаты покинули диктатора. Аспер, правда, клялся в преданности. Но и он исчез, когда пришло послание от Большого Совета. Главы стран Содружества собирались на экстренное совещание в Аквилее. Бенита ждали. Как же иначе! Ведь он — глава Империи! Порцию эту послание почему-то встревожило, и она стала упрашивать Бенита не ездить в Аквилею, а отправиться в Брундизий. В Брундизии стоит верный ему флот и...
Он велел ей замолчать и немедленно собираться в дорогу. Они едут в Аквилею. Бенит был уверен в себе. Стоит ему выступить на Большом Совете, стоит напомнить, кто он, и все разногласия прекратятся. Разве он собирается отнимать титул у Постума? Пускай мальчишка именует себя императором. Но править должен Бенит. И кто думает иначе — тот идиот.
Отдать мальчишке в такую минуту власть над Империей! Да Постум ее потеряет, как упустил власть над Римом! Ведь именно по приказу императора преторианская гвардия покинула столицу. Какое совпадение — именно накануне бунта... Или — не совпадение? Неужели Постум сделал это нарочно? А что если мальчишка знал о заговоре? Что тогда? Получается... Ученик превзошел своего учителя? Только и всего?
Бенит хлопнул ладонью по столу.
— Вот мерзавец! — И против воли в голосе его прозвучало восхищение. VI
Вечером Серторий просматривал свитки, сидя на первом этаже Палатинской библиотеки. Большую часть книг уже сожгли, и черный жирный пепел плавал на поверхности бассейнов в нимфеях. Но много кодексов и старинных свитков, пергаментных, в полуистлевших футлярах уцелело. Серторий рылся в библиотеке по ночам. Свитки патрон запретил жечь. Неважно, что там написано. Но свиток — живой, созданный руками, к нему прикасались руки переписчика. Почему-то переписчиков Серторий ценил куда больше, нежели авторов книг. Бедные, согбенные над неудобными столиками переписчики срастались с пергаментными свитками. И, главное, они ничего не могли исправить в том, что переписывали. Они должны были слепо копировать фразы, неважно, удачны были эти фразы или банальны. Они день за днем повторяли на пергаментах чужие мысли и не могли запечатлеть ни одной своей. Они были рабами вдвойне — по положению и по сути. Почему никто не потрудился однажды утром раздать им по чистому пергаменту и приказать: а теперь пишите сами, что хотите. После того как вы в тесной комнатушке переписали столько книг под диктовку, после того как вы насытили столько пергаментов и папирусов чужими мыслями, запишите свои. И ваши свитки вложат в футляры и оставят навеки в залах Палатинской библиотеки. Пишите!
Серторий так отчетливо представил, как растерянно переглядываются переписчики, щуря усталые покрасневшие глаза. Как осторожно каждый обмакивает свое стило в чернильницу. Как боятся они тронуть пергамент. И как наконец один, самый смелый, записывает первую фразу.
Серторий покачал головой. Разумеется, это фантазия. Позволить каждому вписать свою фразу. Уж точно не об этом мечтал великий Платон. Серторий достал еще один футляр. Этот оказался необыкновенно тяжел. Что внутри? Неужели книга? Серторий тряхнул. И на колени ему выпало сверкающее золотом яблоко. И на нем надпись «Достойнейшему».
Серторий взял яблоко в руки. Надо же, какое тяжелое. Неужели в самом деле золотое? «Достойнейшему»...
Серторий вдруг покрылся потом, хотя в библиотеке было прохладно. Отер лоб. Огляделся. Рядом никого не было. Что это значит? Неужели?..
Он хотел спрятать яблоко под тунику, но пальцы почему-то не слушались. Яблоко было не его. Он держал золотой плод, и пальцы его немели и сами разжимались. Патрон положил яблоко на стол, не в силах его удержать. Серторий вспомнил давнюю историю: много лет назад боги подарили золотое яблоко Элию. Человеку, который сделался Цезарем, а потом выбрал путь перегрина и изгнанника. Но если яблоко здесь, в Риме... Значит, Элий еще вернется за ним. Патрон положил яблоко назад в футляр.
Серторий так задумался, что не сразу обратил внимание на шорох в соседней комнате. Теперь услышал и бросился на шум. Какой-то человек, открыв потайную дверцу в задней стене шкафа, спешно запихивал внутрь тайника книги и свитки. Рассыпанные листы каких-то рукописей валялись на полу. Заслышав шаги, человек попытался захлопнуть дверцу, но было поздно: Серторий увидел тайник.
— Кто ты? — спросил патрон.
Человек выпрямился, прижимая к груди книгу. Мужчина был очень худ и лыс. Серторий подумал почему-то, что ему немного осталось жить. И еще подумал почему-то, что пугать его бесполезно.
— Кто ты? — повторил Серторий вопрос, подходя вплотную.
— Авл Верес, хранитель библиотеки, — ответил тот, сглотнув.
— Ты знаешь, что из нашего идеального государства поэзия будет изгнана? — спросил Серторий.
— Слышал, — кратко отвечал смотритель.
— И что ты прячешь в таком случае?
— Все.
— Дай-ка сюда, — Серторий указал на книгу, что смотритель держал в руках.
Верес нехотя протянул миниатюрный томик.
— Ариетта М. «Стихи». — Серторий перелистал. — «М» — это тысяча, тысячелетие... Однако... Немало надо иметь самомнения, чтобы выбрать такой псевдоним. И чем же ценна эта книга?
Верес молчал. На последней странице было записано наспех, небрежно. «Календы ноября 1976 года».
Осень семьдесят шестого... В те дни Серторий и Береника начали другую жизнь.
Патрон вновь перелистал книгу и отдал смотрителю.
— Тогда добавь еще этот свиток. Это послание Элия.
Серторий протянул Вересу футляр с яблоком и спешно вышел из библиотеки. Во дворе стоял гвалт и ор: Береника производила прием детей в воспитательный дом, где отныне вдали от родителей будут воспитываться будущие стражи идеального государства. Родители с детьми на руках ожидали здесь с утра, чтобы отдать своих ненаглядных малышей в будущие правители. Но отбирали далеко не всех. Лишь самых здоровых и крепких, кто не хныкал, когда его щипали за руку, а кусался. Отобранных дородные матроны тут же уводили в императорские покои — теперь Палатин принадлежал будущим стражам. Там малышей стригли наголо, купали в бассейне и одевали в одинаковые белые туники без всяких меток. Отныне никто не знал, кто чей сын и кто чья дочь и кому принадлежит белая туника. Когда стражи вырастут, они будут кусать всех без разбора.
Мудрец был Платон. Мудрец и гений.
Но Элий все равно вернется.

ГЛАВА XX
Игры Большого Совета против Бенита

«Если Бенит посмеет бросить остатки верных ему войск на Рим, то патроны римского народа Береника и Серторий, а также новый гений-покровитель Рима Гюн сумеют дать отпор. Да здравствуют ПАТРОНЫ!»
«Акта диурна», канун Календ июля [30 июня.] I
В Аквилее было нестерпимо жарко. Жара в Риме приятна. А здесь — удушает.
«Надо будет перенести заседания Большого Совета в Рим, когда оттуда изгонят мерзавцев-патронов», — решил Бенит.
Ему очень хотелось обвинить в перевороте Постума, но не получалось: одну из главных ролей в римских безумствах играли исполнители во главе с Гюном. Макриновы выкормыши, бывшие гении. Бунт у этих тварей в их платиновой крови. Бенит никогда не доверял исполнителям. Макрина — вот кого надо отдать под суд за идиотизм! А исполнителей — за измену. Однако Постум позволил этому безумству свершиться. Но у Бенита нет доказательств. Мальчишка действовал очень тонко. Гениально...
На заседание Большого Совета Бенит явился в военной форме. Его алый плащ, обшитый золотой бахромой, выгодно выделялся на фоне белых тог членов Большого Совета. Бениту предоставили слово первым, и он счел это добрым знаком. Это была почти победа. Боги наделили его красноречием. Он всегда убеждал и толпу, и сенат. И Большой Совет всегда — или почти всегда — с ним соглашался.
И вот он поднялся. Обвел посланцев союзников и провинций тяжелым взглядом.
— Вы меня предали! — воскликнул гневно.
А дальше...
Дальше была пропасть. Красноречие внезапно покинуло Бенита. Он начал заикаться, что-то долго путано объяснял. Каждое слово было тяжелее камня, и все они летели мимо цели. Вместо эффектной речи сыпались бестолковые упреки. Больше всех досталось Постуму и Элию. Хотя нелепо было упрекать мальчишку и изгнанника в нынешних катастрофах, диктатор и сам это понимал. Взъярившись, Бенит стал поносить страны Содружества, потом стал ругать провинции. Глухой ропот пробежал по рядам. Шум все нарастал, члены Большого Совета уже говорили во весь голос, не слушая оратора. Он повысил голос... Но чей-то дерзкий выкрик смутил Бенита, и диктатор замолчал на полуслове. Он сел, не закончив речь. Многие не поняли, что он хотел сказать. Бенит был весь мокрый, пот каплями катился по лицу, хотя в зале работали кондиционеры.
Бенит не успел достать платок, чтобы отереть лоб, как поднялся Альпиний. Прежде глава Галлии демонстрировал сдержанную преданность, ибо держал в уме печальную судьбу Бренна. А тут он вдруг с невероятной дерзостью по-плебейски ткнул пальцем в Бенита:
— Что нам тут говорили? Разве не Бенит возглавлял Империю столько лет? Разве это не он, вместо того чтобы создавать авиацию и бронетанковые войска, разводил лошадей?! Он хотел создать конницу лучше, чем у монголов! А они тем временем создавали танки. Это Бенит развязал войну в Африке! Он захватил Вифинию!.. Он!
Диктатор сидел, не в силах пошевелиться. Ему казалось, что все это происходит не с ним. В то же время каждое слово гневной филиппики гвоздями входило в его мозг и прибивало язык к небу. Бенит не мог оторвать взгляда от бледного лица Альпиния, от рдеющего на щеках болезненного румянца, от длинных светлых волос, тщательно расчесанных и, кажется, завитых, от темных горящих глаз и горящего золотого торквеса на шее.
Бенит внезапно почувствовал, что рот пересох. На ощупь отыскал на столе стакан и сделал большой глоток. Тупая боль живым существом толкнулась в животе, будто не сок был в стакане, а яд.
— Он позволил сброду захватить Рим! И бунтовщиков поддержали исполнители! Его исполнители! Псы, которых он воспитал! — вбивал все новые и новые гвозди Альпиний.
— Исполнители! — повторил Бенит и нелепо хихикнул. Ну конечно... Исполнители!
Надо было защищаться. А он не мог. Его будто парализовало.
— Мы обязаны оградить страны Содружества от варваров и внутренних неурядиц. Бенит не может этого сделать. Он должен уйти! — подвел итог Альпиний.
— Это все Постум, — прошептал Бенит. — Волчонок вырос и показал себя. Он увел гвардию... Он предал меня и предал Империю...
Но его возражений никто не слушал.
Дальнейшие полчаса совершенно выпали из сознания Бенита. Кажется, говорил представитель Испании. Консул Франкии тоже что-то заявлял. Бениту все стало неинтересным. Он поднялся и пошел к выходу.
— В чем дело? — остановил его Альпиний.
— Разве заседание не кончилось? — спросил Бенит нетерпеливо.
Альпиний растерялся. В словах диктатора ему послышалась издевка.
— Мы еще должны принять резолюцию.
— А-а... — Бенит сел на место.
Альпиний стал зачитывать резолюцию. Бенит окинул взглядом сидящих и вновь поднялся.
— Кажется... она ни для кого не новость? — Бенит оттопырил нижнюю губу. Возможно, это должно было означать улыбку.
— Я послал проект резолюции тебе вчера, — напомнил Альпиний.
Кажется, Порция действительно передавала ему резолюцию. Бенит ее читал. Неужели это та самая резолюция? Вновь острая боль вспыхнула под ребрами. Диктатор ухватился за ручки кресла и медленно опустился на сиденье.
«...С четвертого дня до Нон июля необходимо немедленно восстановить власть императора Постума в полном объеме согласно конституции Империи и договору стран Содружества...»
Да, он читал это вчера. Но не позволил себе поверить, что кто-то осмелится предложить такую резолюцию. Однако осмелились. Только трое членов Большого Совета голосовали против. Один воздержался. Бенит не голосовал. Остальные были «за».
— Теперь я могу идти? — спросил он нетерпеливо.
И получив утвердительный ответ, вышел из зала заседаний с таким видом, будто ничего не случилось. В коридоре он столкнулся с Луцием Галлом. И не удивился встрече.
— Меня утомляет эта жара, — проговорил Бенит и вытер платком лоб. — А тебя?
— Ужасная погода, — подтвердил сенатор. — Надо бы уехать на время из Италии.
— Куда? — Бенит оскалился, и смысл его гримасы даже Луций Галл не мог разобрать. — В Виндобону?
— Не знаю, не знаю, — заюлил Луций Галл, отступая. — Но жара в самом деле невыносимая. У меня постоянно болит голова. Она тяжелая, как котел. Надо бы лед приложить.
Тут как раз кстати из зала заседания вышла делегация Галлии, и Луций Галл затерялся среди белокурых галлов. II
Бенит вернулся к себе. На столе его ждал обед. Но он велел Порции убрать тарелки. Сама мысль о еде вызывала тошноту.
Он выпил разбавленного водой вина и опять ощутил острую боль в желудке. Боль, впрочем, тут же прошла. Мелькнула мысль об отравлении. Но смерть почему-то не казалась особенно страшной. Если боль будет не сильнее, чем эти два сегодняшних приступа, то в отравлении нет ничего неприемлемого.
— Надо было вызвать Германские легионы и... — начала было Порция и замолчала. Вспомнила, что Германских легионов больше нет.
— Не волнуйся, — сказал Бенит. — У меня есть секретное оружие.
Порция не сомневалась, что заявление насчет оружия — блеф, но сделала вид, что верит.
Резолюция, принятая на заседании Большого Совета, ее не удивила. Сегодня — канун Календ июля. Через четверо суток истекают полномочия Бенита. Через четыре дня диктатор превратится в простого гражданина. Странно только, что Бенит ничего не предпринял для своего спасения. Разумеется, он мог бы собрать сенат и заставить отстранить Постума от власти из-за военного времени. Так и планировалось сделать после возвращения диктатора из Франкии. Бенит был уверен, что у него достаточно времени. Но оказалось — времени нет. В Риме теперь Береника и Серторий, сенаторы разбежались кто куда. И — в этом сомневаться не приходилось — многие бежали к Постуму. Сенат не собрать, Постума не отстранить... Волчонок вырос и обхитрил учителя...
— Не волнуйся, Порция, — повторил Бенит. — Всем великим приходилось платить за свое величие. Вспомни Юлия Цезаря. Да, кинжалы убийц причиняют боль. Но они бессильны против подлинного величия. Запомни: бессильны. Запиши: бессильны. — Он знал, что она записывает наиболее удачные фразы в специальный кодекс, и в разговоре с ней непременно повторял то, что приходило в голову. Он, как советовал еще Тацит, мечтал оставить «благожелательную память о себе». — Но я просто так не сдамся. Нет, друзья мои. Ни за что. Я уже сделал ход. Уже нанес удар. И пусть Постум попробует его отбить. Я еще нужен Риму. Только я, а не какой-то сосунок. Ты веришь в меня?
— Разумеется, — ответила Порция и отвела глаза. III
Богатства Рима считались несметными, но почему-то они исчезли мгновенно. Не стало ничего. Ни злата, ни серебра. Ни зерна, ни вина, даже рыбы в море — и той не стало. На рынке тайком торговали вонючей мелкой рыбешкой. Она шла по цене деликатесов. «Патроны римского народа» отнимали ее у торговок и раздавали детям. Но дети почему-то все равно оставались голодными и страдали поносом. Казалось, так просто: смешай бедность с богатством и получишь достаток. Но после смешения осталась одна бедность, а богатство куда-то исчезло. Пора было, как в древние времена, искать «врагов народа» [Этот термин употреблялся в Древнем Риме.].
Лишь мрамора было вдосталь. И статуй наделали как минимум сотню. Двадцать — Береники. Тридцать — Сертория. И пятьдесят — его, Гюна. Божественного гения. Свое уродливое лицо в мраморе гений мог разглядывать часами.
Когда пришло сообщение о бегстве Бенитовых легионов, весь Рим пустился в пляс. Те, кто сочувствовал Бениту, сидели по домам, закрыв ставни. А был ли кто-то, кто сочувствовал? Разве что Сервилия. Но о ней почему-то все забыли. Она заперлась в своем доме, откуда в первый день мятежа забрали все ценное, пила неразбавленное вино — тайный погребок грабители не нашли. В триклинии вместе с ней пировали Гней Галликан и драматург Силан. Силан читал новые стихи, и они нравились Сервилии. К концу вечера пришли еще несколько молодых литераторов, принесли с собой корзину земляники. Пили столетний фалерн, ели землянику, пачкая пальцы и туники, и смеялись. Всем было беспричинно весело. Сервилия выглядела как никогда величественно.
— Я предрекала, что этот мир погибнет, и он погиб, — повторяла она смеясь. — Все мои предсказания сбываются. Это от меня Летиция получила дар пророчицы.
— Что ты в этот раз предскажешь, боголюбимая? — поинтересовался Гней Галликан.
— Я стану Августой, — отвечала она. — Все эти годы я помогала Постуму. Все его бросили. Кроме меня.
Вскоре стало известно о том, что с 4-го дня до Нон июля власть возвращается к Постуму. Большой Совет раздавил Бенита. А Постума раздавит Чингисхан. Надо только немного подождать — так рассуждали патроны. Об этом кричали их плакаты на каждом углу.
А возле бронзовых ступней так и не сооруженного Геркулеса каждый день появлялись цветы, а на постаменте — нарисованные мелом карикатуры. В уродливых фигурках без труда узнавались патроны. Исполнители искали дерзких художников, троих поймали и утопили в Тибре.
Береника была занята отбором стражей. Отбирала и не могла отобрать: одни казались ей недостаточно умными, другие — недостаточно злобными, третьи, напротив, были слишком кровожадны. Спору нет, исполнители годились на роль стражей, но их было слишком мало. Значит, придется ждать, пока вырастут дети и превратятся в настоящих псов. А это как минимум десять лет.
Закрылись книжные лавки, очереди в хлебные росли не по дням, не по часам — по минутам. Огромными змеями они протянулись по римским улицам. Упитанный и наглый народ вопил: «Хлеба!»
Тогда Серторий понял, что ненавидит человечью натуру. Именно природу человека как таковую. Необходимость жрать каждый день, неодолимое желание сношаться с красивыми молодыми самками. И огромное количество дерьма и мочи, источаемое мерзко пахнущими жирными телами. Надо человека отучить от всего этого. И тогда человек станет лучше. Тогда его можно любить. Тогда — не сейчас.
А сейчас он запирался в своей комнате и затыкал пальцами уши. IV
Понтия все эти попытки организовать идеальное государство и злили, и смешили. Он считал, что власть над Римом будет захвачена патронами на несколько дней — чтобы награбить как можно больше, повеселиться всласть и исчезнуть в водах Атлантики, пока ошарашенные члены Содружества ломают голову, что делать. Воплощение замысла Платона — прекрасный повод для грабежа. Но с изумлением он замечал, что Береника и Серторий полагают, что воцарились в Риме навсегда.
В отличие от патронов Понтий был человеком опытным и в жизни повидал многое. Десять лет назад была у него даже лавчонка, и дела шли неплохо. Но он увлекся скачками, зачастил в Большой Цирк и все проиграл — и лавку, и квартирку в инсуле. Бездомное житье его озлобило. Впрочем, добрым он никогда и не был.
А патроны? Разве они что-то находили в своей жизни и что-то теряли? Нет. Еще не выйдя из юности, они окрылились идеей, и слепое желание во что бы то ни стало воплотить задуманное вело их вперед. Вело без оглядки.
«И потому они сильнее», — мелькала завистливая мысль в голове Понтия.
И он, злясь на своих товарищей, прятал в тайнике все новые и новые золотые украшения, изумруды, алмазы, жемчуг.
Несколько раз Понтий заводил разговоры с Серторием, но разговоры эти ни к чему не приводили. Наконец он решил говорить напрямую, а не дурацкими намеками.
— Береника думает, что нам позволят сидеть в Риме десять лет, пока мы воспитаем псов-стражей, — сказал Понтий. — А по-моему, пора набивать мешки золотом Палатина и бежать. Я лично уже сделал запасы на всякий случай. А ты?
Понтий знал, что в Остии стоит теплоход, трюмы которого загружены вывезенными из дворца сокровищами. Серторий делал вид, что не имеет к этому теплоходу и его сокровищам никакого отношения. Он цеплялся за истрепанный кодекс Платона, как за спасательный круг.
— В идеальном государстве не будет золота и серебра, — отвечал Серторий, глядя в пол.
— Да, да, и все жены будут общие. Я нашел трех милых козочек. С тобой поделиться?
Серторий ушел бродить по Городу, держа под мышкой бессмертное творение Платона. То и дело открывал книгу наугад, пытаясь найти ответ.
«Понтий набивает мешки золотом, а я не посмел взять золотое яблоко... Может, стоило его взять?»
Он вновь раскрыл книгу. Тут попалась ему на глаза неожиданная фраза, на которую прежде он не обращал внимания, хотя читал «Государство» не раз и не два:
«Не вас получит по жребию гений, а вы его себе изберете сами» [Платон. «Государство».].
Серторий чуть не выронил книгу. Получается, он все выбрал сам. И это сказал ему Платон, непререкаемый Платон, на которого он молился, как на бога. V
Как советовал Платон, поэзия приговаривалась патронами римского народа к изгнанию. Серторий устроил суд, и все литераторы сообща не сумели перед ним отстоять свою Музу.
Ариетта собирала вещи. Патроны милостиво разрешили поэтам уехать из Рима и даже взять с собой рукописи стихов. Однако предупредили: все рукописи и книги, что останутся в Городе, будут немедленно уничтожены. Уже который день Ариетта разбирала свой архив. Эта страница для жизни, а эта — для уничтожения. Походило на строгий суд, где возможен один обвинительный приговор: смерть. По-женски она относилась к своим творениям, как к детям. Ей было отчаянно жаль тех, кто тусклыми словами и банальными мыслями приговаривал себя к небытию.
Ариетта с сомнением посмотрела на три толстенные папки, которые еще не разбирала. Можно было запихать их в сумку не глядя. Но сумка и так уже была неподъемной. А исполнители разрешили брать с собой лишь ручной багаж. И никаких носильщиков! Поэт может взять с собой лишь столько, сколько сам может унести. Кто бы мог подумать, что стихи так тяжеловесны.
Ариетта вздохнула. Куда подевался Гимп? Почему не приходит? Мог бы помочь ей дотащить папки до пропускного пункта. А потом... Она не знала, что потом. Он тоже мог бы уйти. Назваться поэтом и отправиться в изгнание. Она бы отдала ему одну из своих папок. Да и изгнание ли это? Просто выехать из Города. Почему многие считают, что, уехав, уже не вернутся? Будто прежний Рим навсегда исчезнет, а появится совершенно иной, чужой, холодный, незнакомый Город. Она была уверена, что вернется, и притом очень скоро. Или она ошибается? Неужели? Нет, такого быть не может! Она вернется.
Ариетта раскрыла папку и вынула первое стихотворение. Глянула на текст. Она не помнила, что писала его. Может, это не ее стихи? Или ее? А вдруг это Гимп написал и положил в ее папку? Гимп должен писать стихи. Должен! Но почему-то не пишет. Она сидела над листком, раздумывая. Стук в дверь заставил ее вздрогнуть. Она положила листок в папку и затянула тесемки. Отец вернулся? Или Гимп? Конечно же Гимп! Макрин ни за что сейчас не объявится в Риме.
Она распахнула дверь. Перед ней на пороге стоял мальчик лет десяти с прозрачным личиком, с тонкими ручками и ножками-палочками.
— Ты Ариетта? — спросил мальчик и глянул на нее огромными прозрачными глазами. Глазами, как родниковая вода.
Она кивнула.
— Тогда идем. — Он повернулся и зашагал по улице.
— Куда? — Она не поняла.
Мальчик обернулся.
— Тебя Гимп ждет. Скорее! — Он махнул рукой и, больше ничего не объясняя, пошел дальше.
Она успела лишь схватить ключи, захлопнула дверь и кинулась за ним. Нагнала мальчонку уже у перекрестка.
— Послушай, в чем дело? Гимп не может подождать?
— Не может, — подтвердил мальчик.
Наверное, он прав. Все равно утром Ариетта уезжает. Так чего же ждать? Может, удастся уговорить гения уехать тоже.
Мальчик вел ее переулками мимо старых домов. Потом они поднимались по узенькой улочке на Квиринал и наконец вошли в полутемную комнатку в пристройке. Здесь на кровати Ариетта увидела Гимпа. Прозрачное лицо сливалось с подушкой. Блестящие глаза, запекшиеся губы. Поверх простыни бездвижно застыли не менее прозрачные руки. В комнате стоял запах испражнений и гниения. На табуретке рядом с кроватью — стакан с водой. Гимп повернул голову.
— Ари... — он попытался улыбнуться. — Ну наконец-то!
— Что с тобой? — Она не верила, что это Гимп. Он же неуязвим и неистребим. Он за несколько часов мог восстановить изуродованные ноги. И тут вдруг... — Ты чего это, а? — Как с ним случилась беда? Ведь он гений Империи, он может все.
— Я летал, — признался он, как о какой-то мальчишеской выходке. — Летать так тяжело. Ты не представляешь. Я прежде не задумывался над этим. А тут задумался. И рухнул вниз. И... все...
Она присела на край кровати.
— Тебе что-нибудь нужно?
— Если можно, немного льда — обтереть кожу. Если можно, конечно.
— У меня нет денег, — призналась она.
— Деньги на подоконнике, — сказал мальчуган и ткнул пальцем в сторону окна.
На подоконнике лежали пять или шесть ауреев. Ариетта взяла два золотых — купить минеральной воды и льда. На большее не хватит. После того как патроны отменили деньги, цены взлетели безумно.
Только выйдя на улицу, она вспомнила про неразобранные рукописи. Вряд ли она сможет вернуться до утра. А утром придут исполнители и все уничтожат. Надо взять хотя бы то, что она отобрала. Взять и спрятать. Бежать домой и взять. Там столько неопубликованного! Она сделала несколько шагов и остановилась. А Гимп? Но она почти ничего не помнит наизусть. Она только добежит до дома, возьмет папку и вернется. Две папки. Она зашла в магазин и купила две бутылки минеральной воды, пакет со льдом, и еще хватило на марлю. И вернулась.
— Как ты долго! — воскликнул Гимп, едва она открыла дверь. Боялся, что она его оставит здесь умирать.
— Все хорошо, — сказала она, гладя гения по голове. — Сейчас я тебя обмою, и тебе станет легче. Давай отвезем тебя в больницу. В больнице тебе могут помочь?
— Не-ет... — замотал головой Гимп, и его горящие глаза глянули на Ариетту умоляюще. — Только не в больницу. Там Береника меня непременно найдет. Я здесь побуду. И ты со мной. Хорошо? Ты больше никуда не уйдешь?
Она кивнула.

Предыдущая страница 19 Следующая страница


Все дороги ведут в Рим 20

В дом Макрина Ариетта больше не вернулась.

ЧАСТЬ II

ГЛАВА I
Игры всех против всех

«„Вот теперь-то нужна и отвага, и твердое сердце!" Вергилий».
«Акта диурна», 4-й день
до Нон июля [4 июля.].
Выпуск подготовлен
в Медиолане I
Легат Рутилий не походил на своего погибшего в Нисибисе отца. Ни характером, ни внешностью. Разве что цвет волос, впрочем, заурядный. Но это и хорошо. Элий не любил внешнего сходства. Оно обманывает. Погибший Рутилий был предан своему долгу до фанатизма. Внешнее сходство между отцом и сыном почти против воли заставило бы и легата Гнея Рутилия считать столь же преданным и надежным. А в преданности молодого Рутилия Элий сомневался. Да, бывшему Цезарю случалось ошибаться в людях. Но не столь уж часто.
Несомненно, легат Рутилий талантлив и умен. Но слишком дерзок, слишком неподчиним для военного. И честолюбив сверх меры. Он требовал, чтобы к нему обращались как к префекту претория «превосходный муж», хотя сенат еще не утвердил это назначение императора. Элий никогда не был поклонником военного устава, но поведение Рутилия его коробило. Легат (или все же префект? Не ясно, как его именовать теперь) держался с молодым императором независимо, почти вызывающе, подчеркивая, что именно он, Рутилий, командует войсками. Это проявлялось в каждой мелочи и было недопустимо.
Даже в день рождения императора, когда Постум вновь стал полновластным правителем Рима и отныне как император обладал высшей властью, легат вел себя с Постумом так, будто юноша был здесь просителем, а он, Рутилий, первым лицом в Империи. Постум делал вид, что не замечает этого. Пусть на пиру во дворце префекта Виндобоны Августу отвели за столом самое высокое место, Рутилий держал себя как самый именитый гость. И правитель Виндобоны, не скрываясь, угождал легату. Легату в первую очередь.
Или все не так? И Элий требует слишком многого и слишком многого опасается?
Незваным на пир явился Авреол. Элия бывший гладиатор и нынешний сенатор не узнал. Да и не заглядывался он на Элия: императору Постуму спешил выказать преданность сенатор Авреол. Император был тронут его лестью почти что до слез. Нет сомнения, он знал, что преданности Авреола цена один медный асc, но прибытие подхалима было знаменательным: с сегодняшнего дня у Постума очень хорошие шансы на победу. К тому же Авреол передал императору письма от других сенаторов, в том числе от Луция Галла. Галл сообщал, что рьяно отстаивает интересы Августа в Большом Совете в Аквилее.
— Ты не привез с собой свою милую женушку? — спросил Постум, разбирая сенаторские изъявления в преданности. — А то Кумий по ней соскучился. Скучаешь, Кумий?
Поэт, успевший уже изрядно набраться, пробормотал:
— Я скучаю по всем женщинам на свете.
Авреол подобострастно рассмеялся.
— Кумий должен написать поэму о моих подвигах, — сообщил Постум Авреолу доверительно. — Кумий, ты уже начал сочинять поэму?
— Нет, — отозвался поэт. — У меня понос. Самый обычный понос. Не словесный.
— А я как раз начал писать поэму о тебе, Август! — сообщил Авреол. — Первые две песни готовы. Можно я прочитаю начало? Твое имя всюду написано большими буквами. В день твоего рождения, Август, я хотел бы преподнести тебе этот скромный подарок...
— Нет! — завопил Кумий. — Без меня! И без Августа! Ему нельзя такое слушать! А то он тоже будет страдать хроническим поносом.
— Ты прочти свою поэму про себя, — предложил Постум. — Я все равно услышу. Вот тут рядом приляг и читай.
Авреол с сосредоточенным видом опустился на ложе, поправил венок и начал беззвучно шевелить губами, при этом очень выразительно поглядывая на императора. Но когда в тексте попадалось имя Августа, он не мог удержаться и громко произносил «Постум Август». После двадцатого такого величания Кумий не выдержал, вскочил, сорвал с головы венок и выбежал из триклиния.
Надо полагать, он побежал в латрины. II
Уже под вечер, когда Рутилий покинул триклиний префекта Виндобоны, пришло послание от Бенита. Диктатор, чьи полномочия закончились сегодня, предлагал Постуму назначить префектом претория Гнея Рутилия и возглавить стоящую под Виндобоной армию. Лично возглавить армию, в которой было два легиона. План так прост, что не нужно даже искать скрытый смысл — император с крошечной армией погибнет вместе с ней. Как едва не погиб Траян Деций. Но что после этого будет с Империей?
Постум протянул письмо Элию. Тот прочел.
— Ты ожидал этого? — усмехнулся юноша.
— Телодвижения Бенита я предсказать никогда не мог. Он слишком другой. Я не могу понять, как он думает.
— А я ожидал, — Постум улыбнулся. Ведь диктатор — его учитель, в конце концов. Но вслух он это уточнять не стал. Элий нахмурился: в это мгновение Постум даже внешне сделался похожим на Бенита.
К счастью (только к счастью ли?), монголы пока не двинулись на Дакию. Рутилий считал, что они планируют изменить направление удара.
— По-моему, все-таки ты зря отозвал преторианскую гвардию из Рима, — покачал головой Элий. — Да, здесь нам не помешают эти девять когорт. Но все же... Останься преторианцы в столице, Серторий и Береника не захватили бы Рим.
Постум отвел взгляд.
— Если мы победим, отбить Рим назад будет не так сложно. Разумеется, патроны будут грабить вволю.
— Люди подвергаются насилию, — напомнил Элий.
— Все тех же исполнителей, и не более того. Жители столицы терпели двадцать лет. Могут еще немного потерпеть.
Элию показалось, что в этот миг он говорит с Бенитом.
— Только не уговаривай меня вернуть преторианцев! — Постум неожиданно возвысил голос, он почти гневался, хотя и старался всеми силами гнев свой скрыть. — Мы ничего не добьемся! Будут лишь ненужные потери.
И, не дожидаясь ответа, вскочил, сорвал с головы венок и выбежал за дверь.
— Куда он? — спросил Элий у Крота.
— В таверну, — отвечал верный телохранитель. — Сила привычки. Как осел с мукомольни, который всегда бегает по кругу. III
Крот не лгал. Постум столько лет играл одну и ту же роль, что не мог от нее отказаться даже теперь, когда надобность в маске отпала. По вечерам Постум непременно отправлялся в таверну. Обычно его сопровождал Крот. Но в этот вечер, выскочив из дома префекта, он направился в таверну один. Постум шел по ночным улочкам мирного, тихого городка, где на каждом подоконнике стояли горшки с цветами, глядел на ласковый свет в окнах, и ему казалось невероятным, что где-то взрываются снаряды и люди умирают от ран. Именно от ран, а не мгновенно. Эта мысль уже не в первый раз посещала Постума, всякий раз вызывая неприятный холодок меж лопатками. Пусть он знал о войне и смерти не более упитанных горожан, что зажгли в окнах розовые и желтые светильники, но, сколько он себя помнит, он постоянно думал о смерти. Смерть все время была рядом с ним. И он чудом ее избежал.
Император остановился перед старинной медной вывеской, толкнул дубовую дверь и очутился в просторном помещении. Красные кирпичные стены были украшены охотничьими трофеями — головы оленей и медведей смотрели на посетителей стеклянными глазами. Потолок поддерживали столбы из мореного дуба, на каждом — резная голова сатира. У всех раскрыты рты, и языки высунуты до кончиков раздвоенных подбородков. Точно такой же формы бронзовые светильники — опять с сатирами и опять с разинутыми ртами — освещали красноватым живым пламенем зал. На темную, почти черную столешницу хозяин поставил перед императором серебряную чашу с фалерном. Постум опустился на скамью и замер. Будто окаменел.
Женщина, сидевшая у входа, пересела ближе. Немолодая, маленького роста и полнотелая, она не сводила с Постума глаз. Платье из драгоценного шелка, на шее нитка крупных изумрудов. Два смуглых телохранителя с острыми скулами застыли за ее спиной раздвоенной тенью.
Богатая развратная дрянь. Может, считает Постума за мальчика по вызову или... Но он не торопился отвернуться. Интуиция подсказывала ему: помедли. Он улыбнулся незнакомке. Женщина вновь поднялась и теперь села напротив. Черные широко расставленные глаза разглядывали его без всякого смущения.
— Ты очень похож на Элия, — сказала женщина глубоким грудным голосом, и звук этого голоса взволновал Постума. — Необыкновенно.
Женщина привстала и коснулась губами его губ. От ее тела шел мягкий вкрадчивый запах духов. Если бы она не была такой грузной, ее можно было бы назвать красивой. Нет, красавицей в прямом смысле она никогда не была. Но очаровательной была точно — отсвет этого давнего очарования таился в ее глазах, в уголках губ. Дурман очарования исходил от нее, как запах духов.
— Смотрю на тебя и все думаю: мой сын. Мой и Элия. Элий любил меня когда-то.
— Марция...
— Она самая! — женщина рассмеялась. — Значит, ты кое-что слышал обо мне.
— Бюст Элия твоей работы стоит теперь в моем таблине.
— А, значит, все-таки кое-что сохранилось. Оказывается, за свою жизнь я успела не так мало. — Она тронула губы пальцем. — Никогда не знаешь, где споткнешься. Ты знаешь, что приключилось со мной?
Постум кивнул.
— Ничего страшного, я бы могла все это пережить, если бы другие не придавали мелочам так много значения. Но ты не знаешь, кто это сотворил.
Постум знал: тетка Валерия рассказала ему о «подвиге» Бенита. Но Август сделал вид, что ничего не ведает.
— Бенит, — произнесла Марция с торжеством. — И он все еще там, наверху. И мы с Элием с ним не рассчитались. Примешь от меня помощь? — Ее голос сделался так глубок, что Постум невольно закрыл глаза: не видя ее, можно было подумать, что разговариваешь с сиреной.
— Почему бы и нет? — проговорил он. — Я приму.
— Эти золотые заработаны на продаже коки. Это грязные деньги. Элий бы побрезговал.
— Я приму. Я — не Элий.
— Конечно же, «деньги не пахнут», — подсказала Марция и засмеялась. Постум улыбнулся в ответ. — Завтра тебе доставят посылку. Она тебе понравится.
Постум лишь пригубил вино и поднялся. Марция смотрела на него снизу вверх.
— А ты красавец, Постум. Если бы у меня был такой сын... — Она вздохнула.
Постум ушел. А Марция осталась. Б полночь у нее было назначено свидание. И она была уверена, что тот, кого она ждет, явится непременно. IV
Элий не знал, должен ли он последовать за сыном и продолжить разговор. Или не возобновлять разговор и дать угаснуть внезапно возникшему подозрению. Впрочем, подозрение это постепенно превращалось в уверенность. Постум мог так поступить. Постум мог отдать Рим в руки Сертория и Береники, чтобы... Далее Элий додумать не мог. То есть все получалось логично и ясно. Слишком логично и ясно. Это была политика Бенита. Политика, которую Элий ненавидел.
Если это так. Нет, не может быть... И все же... Если это так, то Постум, конечно же, хочет свое участие в этой интриге скрыть от Элия. Август боится. Как провинившийся мальчишка, боится. «Я был когда-то сенатором и Цезарем», — время от времени говорил себе Элий. И чутье политика подсказывало ему: «Ничего не говори!» Но тем сильнее хотелось спросить, выяснить все до конца.
Элий вышел на улицу почти сразу вслед за сыном. Но направился не в таверну, а долго бродил по улицам, будто давал императору шанс: не будет встречи, не будет и вопроса. Элий и сам сознает, что разговор этот ненужный и... Неужели император отдал Беренике и Серторию Рим? Отдал, чтобы легче было забрать назад. Он бы, Элий, никогда так не сделал. Но это еще не значит, что Постум поступил неверно.
Провинциальный город засыпал рано. Даже появление императора и его свиты не заставило людей изменить привычки. В чистеньких домиках на тихих улочках все по-прежнему. За миг до гибели — все по-прежнему, пока чья-то железная рука безжалостно не столкнет ничего не подозревающих людей в огненную яму. Великий психиатр из Виндобоны на заре этого века утверждал, что сны — это осуществленные желания. Получается, что счастливая жизнь — это хороший сон, а несчастная — кошмар, и надо скорее проснуться. Но пробуждение, к счастью или к несчастью, не в нашей власти. И вслед за кошмаром может явиться приятное сновидение — надо лишь перевернуться на другой бок. Но сделать это бывает трудно — ибо во сне не сознаешь, на каком боку лежишь.
Элий наконец вошел в таверну. В полутемном зале были заняты всего три столика. Пышногрудые официантки в бело-синих туниках вытирали столы. Ножки в виде львиных лап нахально выставлялись из-под массивных столешниц так, что почти каждый посетитель об эти ножки спотыкался. Б этом была своя прелесть, особенно если посетитель передвигался нетвердым шагом и с кружкой пива или с чашей вина в руке. Официантки же, разнося по три полные кружки в каждой руке, не спотыкались никогда. Постума в таверне уже не было. Зато какая-то женщина махнула рукой новому гостю, подзывая. Элий направился к ней и, несмотря на хромоту, ни разу о деревянную ножку-лапу не споткнулся.
Он уселся за столик и тут заметил, что для него сделан заказ: серебряная чаша с разбавленным водой местным вином. Черные вьющиеся волосы женщины струились по плечам. У Летиции теперь тоже черные вьющиеся волосы. Только Летиция с недавних пор стриглась очень коротко. А эта женщина волосы красила: у самых корней Элий заметил серебряную полосу отросших волос. Женщина взяла его за руку. Так просто, будто они не виделись два дня, а не двадцать с лишком лет. Элий смотрел на нее несколько мгновений, не узнавая. Потом узнал. Попытался улыбнуться. Сердце забилось. Но тут же успокоилось. Неужели? А он наделся, что сила чувства останется. Пусть любовь причиняла боль, но все же... Он так долго изживал эту любовь, без всякой надежды победить. И вдруг выяснилось, что любовь исчезла. Он смотрел на Марцию и не чувствовал ничего. А он бы хотел любить ее по-прежнему.
— Я старая. — Марция истолковала его спокойствие по-своему. — Да, очень старая.
— Ну что ты! Ты — красавица.
— Не ври.
Он мог смотреть на нее и не задыхаться от любви. В этом было что-то противоестественное.
— Ты — красавица. — Он мог настаивать, потому что в принципе уже не имело значения, красива она или нет. — Чем ты занимаешься?
— Так, всем понемногу. — И будто спохватившись, добавила: — Мои скульптуры пользуются успехом.
Элий кивнул. Он узнал несколько лет назад от Квинта, что Марция торгует наркотиками. Тогда это его возмутило и взволновало. Тогда — взволновало. А сейчас — нет.
— Ты — мой должник, Элий. Тогда, на дороге, во время нашей последний встречи, я заставила тебя выбирать между мной и Римом. Я знала, что ты выберешь Рим. Тебе показалось, что я зла на весь мир и хочу тебе отомстить?
Элий кивнул.
— Ошибаешься! — воскликнула она с ребячливым торжеством. — Не только ты умеешь быть благородным, Элий! Я освободила тебя. Ты стал Цезарем, и наш брак сделался невозможным. Видеть, как ты разрываешься между долгом и любовью ко мне — нет уж, это не для меня! В конце концов ты бы отказался от меня. «О, дорогая Марция, прости, но Риму нужен наследник, а ты бесплодна... » — передразнила она, неплохо подражая голосу Элия. — Ты бы ушел, считая себя предателем. А так ты столько лет жил с чистой совестью. И все благодаря мне. Ты не предполагал такое?
Как раз именно такое он и предполагал. И даже хотел, чтобы все было именно так. Но знал, что все не так. Он и сейчас это знал. Но подарил Марции маленькое, пусть и запоздалое, фальшивое торжество.
— У меня есть куча денег — и только. Ни любимого, ни детей. Есть, правда, любовники, — продолжала Марция. — У меня диабет, я теперь на диете, не могу есть сладости — а я их так любила, если помнишь.
— Помню.
— И эти пиры, что устраивал Гесид и приглашал нас к себе. Ты помнишь? Наверняка помнишь. У тебя Постум, Тиберий и Летиция. Твоя жизнь исполнилась, моя — не сбылась. Я торгую наркотой. Но не обвиняй меня, Элий. Не все равно — «Мечта Империи» или наркотик «Мечта»? Все — только обман и торговля желаниями. Люди хотят забыть о нашем фекальном мире — я им помогаю. Поздно что-либо исправлять. Мне уже ничего не хочется — даже секса. Расставляю ноги по привычке. — Тут она лукавила. Но кто мог ее уличить? — Меня окружают мерзкие хари. Я никого не люблю.
— Оставь торговлю наркотиками и приезжай в Рим.
— Нет, мой друг, меня тут же посадят в карцер. Я, может, и сбегу из Новой Атлантиды, но только не в Рим. А впрочем, зачем жаловаться, а? Это так на меня не похоже. Я привыкла действовать. И я буду действовать. Я хочу от тебя ребенка.
Элий решил, что ослышался.
— Марция...
— Знаю, знаю, мне много лет. Но можно взять мою яйцеклетку, оплодотворить твоей спермой, и нашего ребенка выносит другая женщина. Двадцать лет назад медицина была на такое не способна. Теперь — запросто. Все уже обговорено, деньги заплачены. Дело за тобой.
Он даже не успел обдумать ответ, губы сами произнесли:
— Я — импотент.
— Не ври, — она лениво отмахнулась от его фразы и попросила официанта принести еще вина. — У тебя глаза мужчины, который ищет телку. Ты давно уехал из Северной Пальмиры, и твое воздержание слишком затянулось. А я даже не прошу меня трахнуть. Там, наверху, в комнате все готово. Можешь запереться наедине с пластиковой чашкой и с портретом Летиции — портрет лежит на кровати — и сделать все за несколько минут. И старая толстая Марция будет счастлива. Неужели она не может получить свой кусманчик счастья? А? Ты готов был биться за моего ребенка на арене. Но та комнатка наверху — не Колизей.
Он подумал, что она пытается скрыть боль под маской веселого кинизма. Или, напротив, ей не больно? И она испытывает наслаждение оттого, что может говорить с ним так бесстыдно и вызывающе? Или то, что она делает и говорит, вовсе не унизительно? Элий прикрыл глаза ладонью. В полутемном зале свет вдруг показался нестерпимо ярким.
— Я вновь плачу и плачу щедро за те несколько минут наверху. — Да, в тот первый раз она тоже не скупилась, покупая талант для своего нерожденного младенца. — Деньги отдадут не тебе, конечно, а твоему сыну. Завтра ему принесут сундук, и в том сундуке — пятьсот тысяч настоящих золотых ауреев. Это много. И эти деньги в ближайшее время императору очень понадобятся. А если ты, увы, импотент, то деньги останутся у меня.
— Ты покупаешь меня за пятьдесят миллионов сестерциев?
— Друг мой, я помню, что Летиция заплатила тебе больше. Но это все, что я могу предложить. Тебе и твоему сыну. Жаль, что Постум не мой ребенок. Он так похож на Аполлона, которого я изваяла. Больше, чем ты. Хотя ты мне и позировал когда-то.
— Много лет назад Вер заклеймил для меня желание, — сказал Элий. Неожиданно все поплыло у него перед глазами — будто он вновь любил ее и вновь должен был потерять. Время вдруг стало тягучим, плотным и хмельным, как глоток неразбавленного фалерна. — Желание это пока не исполнилось. Но я столько раз играл в кости с богами, делая ставку на это клеймо Вера, что, если желание исполнится, я тут же умру. — Он сделал паузу. Марция тоже молчала. Он сбился. — Так вот... Вер знал, что мы с тобой мечтаем о ребенке... он загадал именно рождение ребенка. Нашего с тобой ребенка. И то, что ты предлагаешь, для тебя — исполнение желаний, а для меня — смерть.
— Ты знаешь точно?
— Да. — Теперь, после невероятной просьбы Марции, он не сомневался, что Вер выбрал именно это клеймо. Иначе почему она здесь и просит такое?
Ее ответ был восхитителен:
— У тебя еще девять месяцев в запасе. И даже больше. Ведь ребенка еще надо вживить суррогатной матери. Десять. Минимум.
Он вспомнил ее давнее требование выбора, которое было то ли жертвоприношением, то ли розыгрышем. Сегодня повторялось все то же. Женщины умеют разыгрывать одну и ту же пьесу. Марция опять предлагает ему выбирать, запланировав его ответ заранее.
Еще несколько дней назад он бы не обманул ее ожиданий. Но сегодня он позволил Постуму ускользнуть от ответа и оставить между ними неприятной тенью успех Сертория и Береники. Сегодня он готов был обмануть любые надежды и поступить не так, как от него ожидали. Но исполнить невероятное он тоже был сегодня готов. V
Элий вышел из таверны и остановился. Не мог никуда идти. Верно, так Луций Цезарь упирается в стену из слов и не может подыскать нужный звук, и мучительно кривит лицо, чтобы эту стену пробить. Жизнь Элия могла быть совершенно иной, если бы... Это «если бы» его зачаровало. Если бы Марция не бросила его, если бы Марция согласилась. Если бы он иначе исполнил для нее желание. Если бы единственный сын Руфина не погиб. И вдруг Элий понял, что все эти «если» мало что меняют. Понял, что не стал бы счастливее при других многочисленных вариантах этого беспомощного «бы». Он так задумался, что едва не столкнулся со странной троицей у дома префекта Виндобоны. Гроздья фонарей освещали фасад большого дома с портиком, кованую решетку, туи в кадках и мостовую. Зато возле соседних домов помаргивали лишь крошечные фонари над входом, и этот полумрак укрыл Элия.
Первым из троицы Элий узнал Рутилия, потом — Корда. Рядом с авиатором стоял невысокий человек в кожаном шлеме, кожаной тунике и брюках в обтяжку. Элий не мог слышать, о чем эти трое говорили. Да и не пытался. Он лишь следил за Кордом. Легион «Аквила» еще не прибыл в Виндобону. Так почему же Корд уже здесь? Луций Цезарь обещал, что легион прибудет только через два дня.
Вскоре авиатор и его маленький спутник оставили Рутилия и двинулись по улице. Корд несколько раз оглянулся, но не заметил преследователя. Авиатор о чем-то говорил своему спутнику и говорил восторженно. До Элия долетали отдельные фразы.
— Отлично, он все понимает! Все! — воскликнул Корд несколько раз. — На такой высоте нас никто не заметит!
Почему Корд и его помощник тайно встречались с Рутилием до прибытия «Аквилы»? Да, Корд не командир легиона, но все равно эта встреча выглядела подозрительно. Авиатор и его спутник вошли в гостиницу. Элий проскользнул следом. В атрии горела лишь одна лампа под матовым абажуром. Толстый охранник дремал в кресле. Два молодых легионера любезничали с молоденькими девицами в одинаковых розовых туниках. Девицам хотелось в кино или в ресторан, легионерам — наверх, в номера. Корд взял ключи, его спутник — тоже, и они поднялись наверх.
— Мне нужна комната, — сказал Элий, и швырнул золотой на стойку.
Пока служитель доставал ключи, нетрудно было заметить, сколько гвоздиков пустует. Были взяты ключи всего от двух номеров. Элий занял третий. Виндобона ныне непопулярна у туристов.
Неспешно Элий поднялся наверх по деревянной лестнице. Огляделся. Корд мог снять крайний номер. Или тот, что рядом. Только эти и были заняты. Элий остановился, прислушался. Внутри тишина. Нет, в крайнем номере кто-то двигался. Элий решил заглянуть первым делом сюда. Лезвием ножа отжать хлипкий гостиничный замочек труда не представляло. Он ворвался в комнату, сгреб метнувшегося к нему человека и приставил лезвие к яремной вене:
— Что вы задумали с Рутилием? Что? Измену?..
Тут он только увидел, что держит в руках Летицию и к ее шее прижимает острие кинжала.
Он отпустил ее и спрятал кинжал.
— Ну ты даешь, Элий! — Она рассмеялась. Кажется, она и испугалась не слишком — вернее, не успела испугаться. — Что с тобой? За кого ты меня принял?
Элий огляделся. Номер был скромный, почти убогий — одна комнатка с гладко оштукатуренными и выкрашенными бледно-зеленой краской стенами. Узкая кровать, столик, скамья. Лишь покрывало ручной работы и домотканый коврик на полу украшали нехитрое пристанище Августы. На всякий случай Элий приоткрыл фанерную дверку. За ней была душевая — узенькая кабинка с порыжелой пластиковой занавеской.
Неужели Летиция так стеснена в средствах?
— Возможно, Корд решил выслужиться перед Бенитом и предать императора. Рутилий не любит Постума. Я жду от него чего угодно.
— Ну уж не надо... От Рутилия — измены? — Летиция недоверчиво покачала головой.
— Знаешь, после предательства Клодии я ничему не удивлюсь... — он запнулся.
— Да, бывает, — согласилась она.
— Мы договорились, что Корд до прибытия «Аквилы» общается только с императором и со мной. Почему он оказался рядом с Рутилием. Почему сегодня?
— Ты задаешь слишком много вопросов. — Летиция опустилась на кровать.
На ней была серая туника без рукавов и кожаные брюки. Волосы коротко острижены. Ни капли краски. Издалека она походила на молодого человека. Да и вблизи тоже... Что-то хмурое, сосредоточенное появилось в ее лице. Почему она уехала из Северной Пальмиры, где была в полной безопасности, и ничего не сообщила Элию? Еще один неприятный вопрос, но он не задал его вслух.
Присел рядом с нею на кровать.
— Так все же, что за дела с Рутилием?
— Мы говорили об организации разведывательных полетов до того, как «Аквила» в полном составе прибудет сюда. Наши самолеты-разведчики уже три дня как летают. Надо знать, куда монголы направят свой следующий удар.
— На Дакию.
— Не похоже.
— Значит, разведчики уже здесь?
— Именно. У нас есть целая эскадрилья. Ими командует Корд. Они могут летать на высоте в восемь миль. Кабина самолета герметична, двигатели с турбокомпрессорами для полета в разреженном воздухе. Они могут углубиться в расположение монголов на двести с лишним миль. Хочешь кофе? — Она налила из термоса кофе. Горькая холодная жидкость — наверняка термос Летиция наливала утром.
Сквозь тоненькую стену в соседнем номере слышался сдавленный смех, шепот и затем — кряхтенье старой кровати под напором молодых тел. Кому-то из легионеров повезло уговорить девчонку отправиться в номер. Второй, видимо, поплелся в кино.
— Кто получает данные разведки?
— Разумеется, Рутилий. И Постум. Ведь он император.
— Послушай, Корд не должен передавать никаких сведений Рутилию. Только Постуму.
— Приказ императора?
— Нет, это я решил.
— Ты решил за Постума? — она удивленно вскинула брови.
— Рутилий ненадежен.
Она рассмеялась:
— Элий, ты доверил Постуму бороться с Бенитом. Постуму, когда он был еще ребенком. И он справился. Он смог. А теперь, когда он взрослый, когда он получил назад всю полноту власти, когда его поддержал Большой Совет Содружества, ты вдруг примешься мелочно его опекать? Разве Постум просил тебя об этом?
— Ты бы видела, как себя держит Рутилий! Эти подлые демарши... — Он едва сдерживался, чтобы не закричать. Никогда свою власть и свое достоинство он не оберегал с такой ревностью, как власть сына. — Корд хотя бы сообщил Постуму о своем прибытии?
— Разумеется. Как же иначе! И прошу тебя, Элий, не делай большего, чем от тебя хочет Постум. Помнишь мой гадальный салон в Северной Пальмире? — Летиция вновь рассмеялась коротким смешком. — Тогда я пыталась собрать деньги для Корда. Смешно, правда? — Она уже перестала смеяться, но говорила: смешно. Так бывает в кино — не совпадает изображение и звук. Он и прежде замечал за Летицией эту особенность. — Решила построить огромный завод на доходы от гадания.
Она замолчала — не рассказывать же, как постоянно открываются ей картины будущего, то далекого, то совсем близкого. И она идет вслед за этим грядущим, будто по проложенной кем-то дороге. Не может не идти. Что-то подобное испытывала она, когда царапала на полях открывшуюся внезапно тайну прошлого. Да, с прошлым она сыграла в опасную игру. Да и с будущим вела себя неосторожно: порой казалось, что черные руины Нисибиса были порождены не взрывом, но лишь ее воображением. Человеческая ее сущность приходила от этого в ужас, ну а гениальная, напротив, испытывала странное торжество, когда увиденное сбывалось. И одна половина ее души ничего не могла объяснить другой. Они просто сосуществовали рядом. И с каждым днем одна половина все больше становилась не похожей на другую. В мире жили как бы две Летиции. И уже сама Летиция не знала, какая же из этих двух подлинная. И которую из них любит Элий.
— Корд молодец! — воскликнул Элий. — Надо же — этот человек всю жизнь стремился к одной цели и достиг ее. Кто бы мог подумать... случается... Создал авиационный легион. Пикирующие бомбардировщики и истребители.
— У монголов тоже есть самолеты, но очень мало. У нас — преимущество. — Летиция вновь рассмеялась. Она говорила о самолетах, как другие женщины говорят о безделушках: колечках, сережках. — Все решат самолеты. Кстати, у меня есть письмо от Валерии.
— Откуда?
— Из Альбиона, конечно. Я получила его еще во Франкии. — Летиция протянула Элию смятую бумажку.
«Люблю, целую всех. Ждите Боудикку. Валерия».
Кого Валерия имела в виду под Боудиккой, Элий не понял.
Они, муж и жена, не видевшие друг друга больше четырех месяцев, сидели на двуспальной кровати в гостиничном номере, где за стеной резвились любовники, и разговаривали о военной тактике и военной технике. Верно, и ее та же мысль посетила, потому как она стянула через голову серую тунику, под которой ничего не было — даже нагрудной повязки. Элий — тоже легионер, которому накануне драки посчастливилось запереться со своей девчонкой в номере. Правда, ему не двадцать, а пятьдесят. Но ведь это только арифметика.
— Ты смотришь так, будто в первый раз видишь меня обнаженной, — шепнула она.
— Мне показалось: ты не стареешь. Как все гении, будешь вечно юной.
— Ерунда. Смотри: вот седые волосы. А вот — морщинка, — она тронула пальцем щеку. Никакой морщинки там не было. А вдруг в самом деле не стареет?
— Прекрати! Ты — юная Венера.
— Ну уж никак не Венера!

Предыдущая страница 20 Следующая страница


21 Роман Буревой

— А кто же? Диана? Тогда ты убьешь меня, едва я попробую посягнуть на твою честь.
— Так попробуй, посягни. — Она откинулась на кровать и поманила его пальцем. VI
Наслаждение подкатывало и отступало — будто удавалось губами ухватить сладкий плод, и тут же ветка качалась, и плод ускользал. И вновь дразнил... и вдруг — взрыв, а следом опустошающее изнеможение.
Кровать была узковата, и они лежали рядом, плотно прижимаясь друг к другу. Он держал Летицию за руку, ощущал тепло ее тела и думал о Хлое, оставшейся на Крите. И об обещанном, но так и не написанном ей письме. Лежа в постели рядом с Летицией, он думал о Хлое и о просьбе Марции. Об исполненном желании. А вдруг Хлое наскучит островная жизнь, и юная любовница явится сюда, в Виндобону? Три женщины, которым он дорог, встретятся и...
— Ты видела Постума?
— Издалека.
— А он тебя?
— Нет. Нам лучше не встречаться. Потом. — Его поразило ее равнодушие. Ведь она говорила о собственном сыне. Тиберия она любила. А Постума? Боялась полюбить? — Встретимся, когда самое опасное минует. Ты — рядом с ним. Это хорошо. — Она говорила обо всем этом с каким-то удовлетворением. Как будто сама создавала цепь событий.
— А Тиберий где?
— В Лугдуне. Ему слишком опасно здесь быть.
Она боялась за Тиберия. А за Постума — нет. Впрочем, Тиберий в самом деле не создан для опасностей: мальчишка вырос слишком избалованным и капризным. Не злым, нет, но неспособным что-нибудь преодолеть. Даже себя.
— Они должны встретиться, — сказал он. Впрочем, он был не уверен, что слово «должны» здесь уместно.
Летиция замотала головой:
— Они слишком неравны. Я боюсь этого. Тиб теперь пишет статьи для «Акты диурны». У него отлично получается.
Да, Тиб не обделен талантами. Из него выйдет поэт или певец. Возможно, художник. Как минимум — прекрасный репортер. Уже сейчас он сочиняет бойко, а порой даже блистательно. В будущем Постум мог бы ввести его в состав совета директоров «Акты диурны». Но император из Тиберия не получится. И это хорошо. Элий намеренно позволил Летиции избаловать младшего сына. Для безопасности. Чтобы младший никогда не смел и помыслить о том, что может встать во главе Империи.
Элий вспомнил почему-то, как нашел среди рисунков пятилетнего Тиба один совершенно удивительный — красное небо, храм, распадающийся на куски, накрененные статуи. Элий привел Тиба в большую базилику и показал огромное, висящее в атрии полотно. Алое небо, черный пепел... «Последний день Помпеи»... Тиб долго смотрел, потрясенный. А потом сказал: «Мы так и живем. Завтра наши дома упадут, и небо станет красным». — «Ты прежде видел эту. картину?» — спросил Элий. — «Нет, никогда... Но мне сейчас кажется, что я ее придумал». — «Ты хочешь стать художником?» — спросил Элий. — «Хочу», — ответил Тиберий.
— Я видела будущее, видела их встречу. Пока они не встретились, Постум может рисковать, — шептала Летиция.
Элий нахмурился. Ему не нравилась легкомысленность Летиции. Уж больно она полагается на свой дар. Он и сам когда-то слишком доверял желанию, что выиграл для него Вер. А к чему это привело? К Нисибису, к изгнанию, к нечеловеческим пыткам Всеслава. Человек не может быть уверен ни в чем. В отличие от бога.
— Знаешь, Корд доверил мне самолет-разведчик. Мне нравится летать, — рассказывала Летиция. Ее наигранно-веселый тон казался все более фальшивым. Что она скрывает?
— Значит, ты летаешь на самолете? — Он тоже пытался беззаботно подтрунивать и шутить. Но смятение все возрастало.
— На чем же еще?
Она забыла, что когда-то могла летать сама, как гений. Но эта способность, как и память о тех полетах, к ней не вернулась. А он боялся подсказать: ведь это будет нашептанный, а не идущий изнутри дар. Вдруг она взлетит, а потом усомнится, растеряется и ухнет вниз.
Желание лететь... Ведь он всегда мечтал о полете. Он даже бился насмерть за право взлететь. В том поединке, когда он хотел отдать этот дар людям, Хлор отрубил ему ноги. Как все сходится — разные тропинки сливаются в одну дорогу. Но куда? Куда она ведет? Он потер ладонью грудь: тревога была уже физически ощутима.
Она думала о том же, вернее, почти о том же. То есть о молодости и о странных желаниях и не менее странных поступках. Вспомнила свою надпись на полях книги. Целый мир всколыхнула и чуть не опрокинула. А уж свою жизнь — точно перевернула навсегда. С тех пор в ней то недостижимая высота, то пустота и никчемность.
— Это не моя жизнь, та, которой я живу, — подвела она итог вслух.
— Что? — Он очнулся от своих мыслей.
— Я должна была стать душой нового мира, ты помнишь? И не стала. Ты отнял у меня эту судьбу.
Ему послышался упрек в ее словах.
— Я тебя спас. И спас Рим.
— Да, спас. Но я живу чужую жизнь, а вовсе не ту, что мне была предназначена, которую выбрала. Ты выбрал за меня. Причем дважды. В первый раз — когда спас меня. И во второй — когда запретил возвращаться в Рим и осудил на изгнание. Это две чужие жизни. Чужие! — Она почти выкрикнула это слово «чужие».
— Что ты хочешь этим сказать? — Он сел на кровати. — Ты злишься на меня? Ты бы хотела, чтобы этот мир погиб?
— Нет и нет. На все вопросы — нет, — она вновь хихикнула, и вновь неуместно, и перевернулась на бок так, что он не мог видеть ее лица. — Просто пыталась разобраться, какая из этих двух жизней моя. И вдруг поняла, что обе чужие.
Элий вглядывался в темноту. Тревога не унималась. Напротив — росла.
— Хочешь сказать, что ты была несчастна?
— Опять нет. Я же сказала — моя подлинная жизнь ушла. Ты убил моего гения. А мою судьбу стащил Кронос. Пенять Кроносу нелепо. Как и тебе. Но жизнь надо жить так, как живет Корд, — по натянутой струне от начала до конца. От истока к цели. А как живу я? Метания, поиск чего-то. Какие-то обрывки. Острова. А между ними — несуществование. Болото. Ряска скуки. Я знаю, что моя подлинная жизнь должна быть совершенно другой. И она где-то существует помимо меня. Но где? — Она почти выкрикнула это «где». И голос у нее вдруг сделался хриплым, как голос гения. — Даже своим даром я почти не пользуюсь. Я могла бы гораздо больше, — в ее голосе вдруг проступила хинная горечь. — Да, могла бы. Но я смотрю на гениев, которые в обличье облезлых котов роются на помойках и дерутся из-за рыбной требухи, и понимаю, что мои претензии — подлость. Если жизнь гениев нынче такова, то я, полукровка, не могу претендовать на большее.
— Но все же претендуешь, — сказал Элий в темноту. Он не обиделся. Нет. Нелепо обижаться, когда нельзя уже ничего исправить.
Она вновь повернулась, положила голову ему на плечо и произнесла задумчиво:
— Сильные желания нас обманывают. Веришь в их подлинность. И лишь спустя много лет понимаешь: на самом деле желать надо было совсем иного.
— Летти, ты о чем?
— Так. Мысль случайно пришла в голову. Ты не обращай внимания на то, что я говорю. Я в последние дни несу абракадабру. Что в голову придет, то сразу и говорю. Лучше тебя, Элий, все равно никого нет. Постум обо мне спрашивал?
— Разумеется.
— Ну и хорошо. А теперь давай спать.
Он обнял ее и зашептал на ухо:
— Знаешь, что тебе надо сделать? Взять другую книгу и сделать новую надпись.
— Какую книгу?
— Значения не имеет. Но книга должна быть с чистыми полями.
И все же она лгала. Женщины всегда лгут. Даже когда не хотят. Сколько раз они теряли друг друга, но всякий раз именно она, Летиция, возвращалась к нему. Всякий раз она делала один и тот же выбор. Она — не он. Он мог выбрать и Марцию, и Летицию, и даже Хлою. Она выбирала его как судьбу. Она, а не он. К чему этот разговор? Зачем Летиция его начала? И вдруг догадался — знает. Все знает про измену. Напрямую упрекнуть не решилась. Но и промолчать не смогла. Тяжко иметь жену-пророчицу. От нее ничего невозможно скрыть. Так почему не устраивает сцену? Почему не кричит, не грозит кинжалом? Не ревнует? Разлюбила? Или...
Она не спала, хотя и старалась дышать ровно. Лежала, прижимаясь к нему, положив голову ему на плечо. И он не спал — смотрел в потолок, не смея дать ответ на свое «почему». Если не упрекает, значит, простила. Заранее простила, потому что скоро... В темноте отыскал ее руку и стиснул пальцы. Ее дыхание вдруг прервалось. Он понял: она подавляет подступившие в горлу рыдания.
«Ерунда, — сказал он ей мысленно. — Все предсказания абсурдны. Я вижу будущее. И оно — огромное пятно света. А предсказывать исход каждого поединка — такая чушь, поверь мне, старику».

ГЛАВА II
Игры римлян против варваров

«В этот день в 1974 году гладиатор Юний Вер одержал свою последнюю победу на арене Колизея». «Как сообщают наши источники, в Риме введены тессеры на продукты. Люди простаивают часами в очередях, чтобы получить два фунта плохо пропеченного хлеба и немного оливкового масла. Для поддержания идеального государства всем предложено пожертвовать своими драгоценностями. Супруги обязаны сдать золотые обручальные кольца. Взамен желающим поначалу будут выдавать оловянные».
«Акта диурна», 8-й день
до Ид июля [8 июля.]. Выпуск
подготовлен в Медиолане I
Внешне «Гай» был спокоен. Он всегда спокоен. Холоден. Даже улыбается. Но эта улыбка не сулит ничего хорошего. Туллию любезность «Гая» обмануть не могла.
— Зачем ты велел мне уйти? Никто не догадывался, что я работаю на «Целий». Или ты решил, что за ним больше не нужно присматривать? — Никогда прежде Туллия не позволяла себе разговаривать с «Гаем» таким тоном.
— Ты не должна была мешать Маргарите!
— О боги! Маргарита! — Сколько презрения было в возгласе Туллии. — Ничтожество.
— Дочь Руфина.
— Я знаю. Но как глупа! Неужели она станет Августой? Он сбежит от нее через три дня.
— А еще через два вернется. И она не посмеет его упрекнуть.
— Зачем это нужно?
— Их брак даст устойчивость Империи.
— Значит, мой уход был запланирован.
— Рано или поздно.
— Ты ничего об этом не говорил.
Они сидели в маленьком домике на окраине Аквилеи. Эта тайная квартира «Целия» служила убежищем Туллии, после того как она бежала с Крита. Впрочем, не ей одной. После захвата Рима патронами римского народа верхушка «Целия» перебралась сюда. В Вечном Городе остались лишь тайные агенты. «Целию» удалось вывезти часть наиболее важных документов, а остальные сжечь — мятеж «патронов» не был для них неожиданностью.
Туллия улыбнулась, представив, какой переполох вызвал столб дыма над «Целием» в Лондинии и Бирке. Они даже привели войска в частичную боевую готовность.
— Хочу заметить, ты ушла несколько топорно. Неужели он поверил, что тебя сожрал Минотавр? — продолжал свой допрос «Гай».
С годами «Гай» ничуть не изменился. Разве что взгляд сделался холоднее, а губы — еще тоньше. Но стать у него была по-прежнему, как у тридцатилетнего, а походка оставалась мягкой, кошачьей и, если надо, совершенно бесшумной.
— Может, и не поверил. Но это неважно. Я ушла и даже предложила «версию» своего ухода.
— А впрочем, — «Гай» задумался, — ты можешь вернуться к нему после. Почему бы и нет?
— После чего?
— После того как он женится на Марго.
Туллия задумалась. Не над тем — нравится ли ей предложенная роль. Она думала, насколько решение целесообразно.
— А если он догадался, кто я?
— Он не мог догадаться. Или ты мне не все рассказала? — «Гай» насторожился.
— Все, — отвечала она.
— Ты лжешь. — Обмануть «Гая» ей еще не удавалось. — Кто-то тебя раскрыл. Кто?
— Квинт Приск, — сказала она неохотно. — Боюсь, он мог догадаться. Хотя у него и не было никаких данных. Но у него нюх. Он же в прошлом тайный агент префекта претория. Мне показалось... Да, теперь я уверена, он заметил, как я разговаривала с Дионисием на набережной.
— Квинт, — «Гай» повторил это имя совершенно бесстрастно. И Туллия поняла, что «Гай» взбешен. — Он всегда совал свой нос куда не надо. Ну что ж, тебе придется с Квинтом договориться. Потому что устранять его сейчас уже не имеет смысла.
— Заставить его работать на нас? — предложила Туллия.
«Гай» с сомнением покачал головой:
— Вряд ли... Мы должны заключить что-то вроде дружественного нейтралитета. Хотя... боюсь, он все уже рассказал о тебе ему.
«Уж больно хорошо „Гай" знает Квинта, — подумала Туллия. — Но почему он не предупредил меня, что этот человек так опасен?»
— По нашим данным, монголы собираются напасть на Киевское княжество. И, если варварам повезет, они пойдут дальше, на Москву.
— Но все вестники пишут, что варвары двинутся из Готского царства на Дакию.
— Вестники... — презрительно фыркнул «Гай». — Разумеется, они пишут про Дакию, если «Целий» сливает в их клоаку эту информацию. Ты должна поехать к Постуму и предупредить императора: пусть не вмешивается. Если монголы увязнут на востоке, мы можем выиграть год и собраться с силами. Император ни в коем случае не должен помогать гиперборейцам. Пусть разбираются с варварами сами.
— Сомневаюсь, что Постум меня послушает. Особенно теперь.
«Гай» понимающе кивнул:
— Элий... Не бойся. Тебе он не помеха.
Спорить с начальником — дело бесполезное. Элий, разумеется, ни при чем. Но почему-то «Гай» воображал Постума игрушкой, которым вертеть легче легкого. То императором управляет Бенит, то Туллия подсказывает, теперь Элий решает, что и как. Но «Гай» ошибался, как и многие другие. II
Воевать с Бенитом было куда проще: маленькие уловки, шпильки, насмешки. И победа всякий раз оказывалась маленькой, но легкой. А поражения — ведь бывали и поражения — не слишком огорчительными. Сейчас правила иные: Постум сражается за целый мир. И может проиграть все. А мир не хочет ему подчиняться.
Юному императору порой казалось, что он ослеп. То есть не видит почти ничего — лишь какие-то кусочки, фрагменты. Мир утратил цельность: Август больше не мог охватить его весь, как прежде. Будто смотрел не с высоты, а из ямы. Власть — яма? Видимо, так. Ему все время хотелось задирать голову и смотреть вверх.
И никто не может помочь, подсказать. Все подсказки не стоят и асса. Даже Элий не может. Трибуны и префекты заседают в принципарии с утра до вечера, спорят, кричат. Каждый доказывает свое. Но последнее слово за императором. И он не имеет права ошибиться. Данные разведки говорят о том, что монголы вот-вот нанесут удар по Киеву — на фотоснимках, сделанных с высоты семи миль, отчетливо видно, где собираются в кулак силы монголов. Но ровно столько же шансов, что они повернут на запад — на Дакию...
За прошедшие дни кое-что удалось сделать. Если бы Постум составил список приобретений, он бы выглядел так:
Три Германских легиона (общая численность чуть более пяти когорт), явившихся по своей инициативе, но якобы по указанию Бенита.
Послание Большого Совета.
Авиалегион «Аквила».
Послание Альпиния с просьбой разрешить набрать в Галлии три новых легиона.
Послание Альбиона с поздравлениями императору по случаю возвращения всей полноты власти.
Когорта ветеранов-добровольцев «Боудикка» из Альбиона под командованием бывшего префекта вигилов Курция.
Бронетанковая когорта из Моравии.
Заверения Луция Цезаря в самых дружеских чувствах. Девять когорт преторианской гвардии.
Сообщение, что второй Парфянский легион фактически блокировал Вечный Город. Специальный легион быстрого реагирования.
Послание от императора Ямато [Ямато — Япония.] с заверением в самых дружеских чувствах.
Два Данувийских легиона — неукомплектованных, но вполне надежных.
Когорта добровольцев под командованием Неофрона.
Ярмарка. Карнавал. Сатурналии. Кто слепит воедино эти осколки? Кто создаст из них боеспособную армию? Кто?
— Какие сообщения из Киева? — спросил немолодой грузный человек, начальник принципария, назначенный Рутилием три дня назад. Имя у него знаменательное — Камилл [Согласно легенде, Камилл освободил Рим от галлов.]. Когда-то Камилл служил в преторианской гвардии, потом закончил военную академию.
— Из Киева прибыл князь Изяслав...
— Брат Великого князя? — переспросил зачем-то Рутилий.
— Именно, — подтвердил Камилл. — Он утверждает, что монголы хотят идти на Киев. Он просит нас выступить. — И уточнил: — Умоляет нас выступить немедленно.
— Невозможно, — отрезал Рутилий. — Если мы двинемся на Киев — монголы ударят по Дакии. И остановить их уже никто не сможет. Дорога им будет открыта. Вплоть до самого Рима.
— Значит, мы должны оставить наших союзников в одиночестве, как бросили царя Книву? — спросил Элий.
— Мы можем выступить, — заявил Камилл. Постуму показалось, что последние слова Элия уязвили начальника принципария. — Но не на Киев. А в Дакию. Монголы будут думать, что мы лишь обороняем рубежи Содружества. Если они двинутся на Траянову землю [Траянова земля — Дакия.] — мы их встретим. А если на Киев...
— А если на Киев? — повторил император.
— Тогда мы тоже двинемся наперерез. И успеем их опередить. На границе с Готией у Киевского князя стоит шесть легионов. У Желтых вод — лагерь Двенадцатого Молниеносного. Вернее, там то, что от него осталось. Вместе с уцелевшими готскими когортами можно наскрести около легиона...
— А если мы их не опередим? — спросил легат Двадцатого легиона. Он был сторонником обороны.
«Стоять на месте. И никто нас не собьет с исходной позиции!» — он повторял к месту и не к месту.
— Дороги и мосты, — сказал Рутилий. — Если монголы их перережут, мы никуда не успеем.
— Тогда пусть князь Изяслав даст разрешение нашему Специальному легиону перейти границу, — предложил Камилл. — Задача спецов — коммуникации.
— Гиперборейцы сами захотят контролировать дороги, — предположил Постум.
— Я больше полагаюсь на наших ребят.
— Хорошо, если Киев хочет помощи, пусть дает разрешение, — решил император.
— А может, монголы вообще никуда не пойдут, — заявил легат Двадцатого. — Ведь они отправляются в поход зимой. А сейчас лето.
— Раньше они воевали зимой, — уточнил Элий. — На лошадях. А на танках все же удобнее передвигаться летом.
— Итак. Решено. Выступаем, — сказал Постум. — Немедленно. В Дакию. И ждем следующего шага монголов.
— Я бы не рисковал, — пробурчал легат Двадцатого. — Если варвары займутся Киевом и Москвой, мы получим год или даже два.
— Мне не нужны год или два, — заявил император. — Победа мне нужна сегодня. Немедленно. III
Конь не мог устоять на месте, он рвался, будто был облаком, и ветер, толкавший его в грудь, мог унести его за собой. Непоседливый конь. Да и не мудрено. Восемь ног. Слейпнир! Знаменитый скакун самого бога Одина! Эй, Логос, ты слабо натягиваешь повод, тебе не удержать такого скакуна.
Не проиграй во второй раз свой бой, юный бог! В отличие от остального мира разум слишком юн. Но старость еще не означает мудрость, небожители и жители Земли! Ваша мудрость — всего лишь страх. А юность — умение взять нужный разбег. Так беги, Слейпнир, и знай, что в этот раз тобой правит не Война, а Разум.
Беги и помни, что я не могу проиграть.
«Земля для богов и людей!» — вот мой девиз.
Для богов и людей. А не для одного повелителя, пусть рабы и кличут его Ослепительным.
И конь понесся. Он летел среди облаков, разрезая воздушные потоки грудью.
«Славься, император! Идущий на смерть приветствует тебя!»

ГЛАВА III
Игры римлян против варваров

(продолжение) «Киевское княжество вот-вот падет...»
«Акта диурна», 7-й день
до Календ августа [9 июля.].
Выпуск подготовлен
в Медиолане I
«Мне нужен конь — и в атаку», — мысленно повторял Постум и злился на Рутилия. Злился, потому что знал, что не исполнится, — не будет никакой атаки, а уж тем более кавалерийской. Император будет сидеть в новом принципарии близ Корсуни и наблюдать за ползанием по равнине стальных консервных банок, набитых человеческой плотью. То есть это ему будет казаться, что он наблюдает, а на самом деле он ничего не увидит. Сейчас он видит только бетонные стены и слышит, как адъютанты докладывают обстановку Рутилию. Легат подтянут и чисто выбрит. Он даже не потрудился надеть полевую форму — по-прежнему в красной тунике и сверкающем броненагруднике. И шлем позолоченный. Вот позер...
Адъютант Рутилия, годами ровесник императора, наложил кальку на полотнище карты и красным стилом аккуратно вычерчивал стрелки. При этом он склонил голову набок от усердия. Казалось, ему нравился сам процесс рисования стрелок. Сколько жизней за каждой стрелкой? Десять тысяч? Двадцать?
— Противник наступает по Готской дороге. Киевские когорты вошли в соприкосновение с противником... — докладывает трибун разведки Рутилию.
Адъютант тут же начал чертить новые стрелки.
— Передайте приказ Двенадцатому: отойти через мост и мост за собой взорвать. — Рутилий разглядывал только что нарисованные красные черточки. — Мост неповрежденным не отдавать противнику. Ни в коем случае.
Постум вышел из принципария. Рутилий даже не повернул головы. Наверное, он не заметил, что императора уже нет рядом.
Все-таки монголы двинулись на Киев.
Захватив мосты через Борисфен неповрежденными, они ударили сразу с двух сторон. Две танковые тьмы, форсировавшие Борисфен у Херсонеса, смяли оборону киевских легионов и вышли гиперборейцам в тыл. Всего пять дней понадобилось варварам, чтобы замкнуть стоящие на границе легионы в кольцо. Киевские дружины огрызались, пытались прорвать окружение, но безуспешно. Судьба их была решена. А монголы двинулись по правому берегу Борисфена на Киев. Они считали, что перед ними — лишь ровная степь и остатки Двенадцатого Молниеносного легиона. Этот недобитый легион их буквально притягивал. А что мог выставить Киев? Лишь плохо обученное ополчение, которое разбежится после первого удара. Великому князю ничего не оставалось, как бросить в бой свой резерв — Личную дружину.
Эти известия Постум получил, когда римляне только-только пересекли Киевскую границу...
Все же римляне успели подойти к Желтым водам прежде монголов.
Крот и Гепом сидели в пятнистом внедорожнике. Крот спал. Он мог спать где угодно. Два здоровяка-преторианца тоже дремали на заднем сиденье. Преторианцы тут же проснулись и приветствовали своего императора.

Предыдущая страница 21 Следующая страница


Все дороги ведут в Рим 22

— Едем, — приказал Постум, садясь в машину. Надел бронешлем, затянул ремешок.
— Куда? — поинтересовался Крот.
— Вперед. По Готской дороге. Через мост.
Зачем? Приказ Двенадцатый Молниеносный получит через минуту-другую. Переправляться на ту сторону — безумие. Ведь мост могут в любой момент взорвать.
Но Постум знал, что должен ехать. Крот не протестовал. Они поехали. Сейчас он заберется на ближайшую высоту, остановится, расправит плечи и...
Они ехали по зеленому лугу, и на пути — две стоящие неподвижно коровы. Обе черные в белых пятнах. Справа кирпичная ферма, за ней — небольшая вилла. В траве — оглушительный треск кузнечиков. Он смешивался с дальним рокотом. Бой, как гроза, приближался с юго-востока.
Постум видел, как горели где-то за рекой деревни. Черные столбы дыма в чистом небе поднимались почти через равные промежутки.
Только сейчас, сидя рядом с гением помойки, император заметил, что у Гепома отросли клыки. Они торчали изо рта, не давая губам смыкаться. Из-за этих звериных клыков Гепом стал говорить невнятно.
— Что с тобой? — изумился Постум.
— Метаморфирую. Желтые воды...
— От желтой воды? Ты ее пьешь?
— В этих местах железные... уды выходят на пове...х...но... сть... — Гепому было никак не выговорить последнее слово из-за клыков. — И... ядом с железом у... ан.
— Радиоактивность? Повышенный фон?
Гепом кивнул.
«Значит, и я могу... — гениальная четвертушка Постумовой души содрогнулась. — Стать иным... способным неведомо на что...»
— Через реку я не поеду, — заявил Крот и остановил машину на обочине.
Здесь проходил когда-то старинный торговый тракт. А теперь — автомагистраль и севернее — железная дорога. Впрочем, железнодорожный мост был уже взорван. На правом берегу Желтых вод срочно возводились укрепления.
По Готской дороге уже тянулись отступающие центурии Двенадцатого Молниеносного. Усталые люди, все в поту и пыли, они едва волочили ноги. Пыль покрывала их лица, одежду и оружие ровным слоем, будто кто-то нарочно обсыпал легионеров мукой из огромного мешка. Неужели эти ребята могли кого-то сдержать? Парень без броненагруднника и шлема волок на плече снятый с танка пулемет, подложив под металл свою грязную тунику. Несколько бронемашин застряло в людском потоке.
Постум забрался на капот внедорожника, поднес к глазам бинокль. Сейчас должны взорвать мост. На той стороне появилась кавалерия. Монголы? Лошади шли галопом и скрылись в овраге.
И вдруг грохот — будто небо взорвалось и небосвод камнями посыпался на землю. И вой, вой, разрывающий тело на куски, сводящий с ума. Постум слетел с машины в траву.
Он знал, что это воют сирены штурмовиков, идущих в атаку. И чем выше скорость самолетов, тем громче вой. Знал, но ничего не мог поделать с собою. Он примитивно трусил. Рот пересох, противный холод пятном лишайника разросся меж лопаток. И колени тряслись. Да, да, колени тряслись. На арене Колизея не было ничего подобного. Ни намека на страх. Там был лишь жар в каждой клеточке тела и хмельное предчувствие победы. Там он был уверен, что останется невредим. И все казалось игрой. Тогда он верил в свое абсолютное фантастическое бесстрашие. А тут испугался. Услышал вой сирен собственных самолетов, увидел комья летящей земли — и уже готов упасть на четвереньки.
Но ведь он знал план операции. «Аквила» пока не должна вступать в бой. Она грянет с небес, когда основные силы варваров вступят в сражение. И вдруг — штурмовики. Значит, Двенадцатый и остатки готских легионов почти не оказали сопротивления. И чтобы прикрыть отступление, Рутилий досрочно бросил в бой авиацию.
Постум пытался представить, что же творится там, за рекой. Там, куда он мчался на своем внедорожнике. Откуда долетал непрерывный грохот, и небо над полем было расчиркано черными полосами едкого дыма. На мгновение он представил, что видит поле с высоты, а внизу — пятнистые коробочки, сбившиеся в кучу. Они испускают потоки черного дыма, будто хотят отравить все вокруг перед смертью. Другие упорно продолжают ползти. И между зелеными крупными тараканами мечутся уже совершенно крошечные букашки. Постум попытался развернуть машину и снизиться, чтобы прихлопнуть каждую броненосную тварь поодиночке. Но машина, вместо того чтобы плавно пойти вниз, дрогнула и стала падать камнем. Земля неслась навстречу с бешеной скоростью. Мелькали желтые и зеленые пятна, а противные тараканчики вдруг превратились в стальных чудовищ. А в кабине штурмовика все заволокло плотной пеленой, и стало нечем дышать. Постум открыл рот, чтобы глотнуть побольше воздуха, и наваждение пропало. Он вновь был далеко от схватки и в безопасности. Почти.
Постум посмотрел на своих спутников. Они почему-то не боялись: ни Крот, ни Гепом. И преторианцы не боялись. Постум сделал несколько глубоких вдохов и постарался сесть как можно прямее.
— Гляди-ка, одного подбили, — сказал Гепом и ткнул пальцем в летящий низко самолет, за которым стлался хвост густого дыма.
Самолет был римский — Постум разглядел нарисованных золотых орлов на его крыльях. Но только это был не штурмовик. Куда меньших размеров. И кабина герметичная. Разведчик. Самолет был уже у самой земли, шасси выпущены, пилот собирался сесть на поле.
— К нему! — крикнул Постум, сам не зная, зачем рвется к этой подбитой машине.
Спасти пилота? Может быть.
Машина проехала несколько футов и вдруг подпрыгнула, шасси сломались, будто игрушечные, самолет врезался носом в землю и взорвался. Постум выпрыгнул из внедорожника и кинулся к горящему самолету. Преторианцы за ним — то ли собирались помочь, то ли, наоборот, намеривались помешать императору совершить глупость. И тут стали взрываться боеприпасы. Пуля ударила одного из преторианцев в броненагрудник и пробила насквозь. Все, не сговариваясь, рухнули на траву. А над их головами свистели пули.
«Парень в самолете сгорит», — подумал Постум и заставил себя подняться.
Что-то мешало дышать. Что-то, давящее на горло и грудь. Заставляющее против воли гнуться к земле.
И тут Постуму показалось, что он слышит голос: «Сюда!»
Голос был слаб. Какой-то не мужской, а как будто женский или детский голос. И он вдруг вообразил, что там, в самолете, в самом деле ребенок. И пополз. А потом вскочил и побежал, пригибаясь. И вот он уже рядом с кабиной, откинул фонарь. Ухватил авиатора за куртку и рванул из кабины.
— Сейчас закончится. Сейчас все закончится... — бормотал он. А что должно закончиться — не знал. Он тащил парня за собой, а меч на боку ужасно при этом мешал. Так же, как и алый плащ, обшитый золотой бахромой. Ему почему-то чудилось, что плащ горит. Зачем он надел этот дурацкий плащ? Чтобы какой-нибудь монгольский снайпер мог его подстрелить и хвастаться, что убил императора Рима?
— Левый фланг... — бормотал авиатор. — Я не мог сообщить. Не работало радио. Конница... через болота... конница. Они выйдут в тыл.
— Эй, — крикнул Постум гвардейцу, — помоги!
А потом — вдруг удар в спину и следом — жгучая опрокидывающая боль. Какая нелепость! Какая чушь! II
— Прибыло пополнение в когорту ветеранов, — сказал Квинт весело.
— Сколько вас? — спросил Неофрон.
— Двое. Я и Деций.
Неофрон смерил Элия взглядом.
— Раньше ты был более ловок и более резв, Деций, — сказал трибун. — Даже не верится, что ты совсем недавно выступал на арене и все время побеждал. Говорят, ты не проиграл ни одного боя в Северной Пальмире? — В словах его не было насмешки. Неофрон говорил вполне серьезно, оценивая возможности своего легионера. За прошедшие годы Неофрон почти не изменился. Разве что оттенок кожи стал еще темнее да ежик волос на голове теперь отливал серебром.
— В те дни я взял в долг силу у Логоса, — объяснил Элий причину своего поразительного успеха. — Но ее пришлось отдать.
— Жаль. Сейчас немного божественной силы тебе не помешало бы. Нас ставят на правый фланг. Там будет самое пекло. Пожарче, чем у стен Тартара. Дело может дойти до рукопашной.
— Я бегаю хуже прежнего, — заметил Элий. — Но руки сильны.
— А как насчет умения орудовать лопатой? Рутилий велел рыть противотанковые рвы. Сынишка нашего трибуна. Но на папашу не похож. Иное племя. Кстати, ты читал мою «Пустыню XXXII»?
— Представь, нет.
— Жаль. — Неофрон похлопал Элия по плечу. — Я прогнозировал новую войну, схватки танковых легионов и соперничество разведок. К сожалению, молокосос Рутилий мою книгу тоже не читал. А Бенит прочел, но лишь как развлекуху. Жаль... Он мог бы спасти легионы. А теперь за лопаты! — повысил голос Неофрон. — От того, насколько глубокие будут рвы, зависит, будем ли мы лопать кашу завтра вечером. И пусть каждый забудет о плене. Варвары отрежут вам носы, потом тестикулы, а потом уложат на землю и задавят танками.
— Это правда? — шепотом спросил Элий.
— Ты хочешь снова в плен?
— Нет... — отрицательно покачал головой бывший Цезарь.
— Я тоже не хочу. Значит, то, что я говорю, — правда. III
— Еще немного, — отозвался медик.
Местная анестезия не успела подействовать до конца — Постум чувствовал боль, когда скальпель хирурга проникал глубже. Острую боль, от которой плавилось все внутри, а тело превращалось в студень. Но хирург не стал ждать, пока ткани окончательно онемеют. Когда осколок рванули наружу, Постуму показалось, что вместе с металлом из его тела выдергивают кусок мяса, он зарычал и подался вперед, и лишь ремни его удержали. А потом он стал проваливаться в пустоту. Она напоминала черную мятую бумагу, и ее острые края резали плоть. Она вся была — острие. Запах нашатырного спирта смыл черный налет, и Постум выплыл назад — в явь, на яркий свет, к острым запахам лекарств и стонам раненых.
— Ну, можешь встать? — спросил медик. — Рана-то ерундовая.
Повязка не давала пошевелить правой рукой. Двигаться не хотелось. Ничего делать не хотелось. Было одно желание — заползти в какую-нибудь щель и выжить.
— Еще укол, — прошептал он распухшими непослушными губами. Ему казалось, что губы шлепают друг о друга, как две подушки.
Медик повиновался. Зеленая его туника была забрызгана бурым. Самое мерзкое, что Постум ранен в спину. Теперь все будут судачить о том, что император ранен в спину.
— Крот!
Преданный охранник тут же возник рядом. Держась здоровой рукой за могучее плечо Крота, Постум шагнул из палатки. Показалось, что он шагнул в пустоту и летит, летит. Но Крот ухватил его за руку и удержал от падения.
Гепом подхватил с другой стороны с ловкостью и проворством гения. Хорошие у него ребята. Прежде вместе пировали. А теперь вместе пожаловали в Тартар. Бенит — идиот. Все идиоты. И Постум — тоже.
— Представляешь, этот разведчик, которого мы спасли, сообщил, что монголы перешли реку вброд на конях выше по течению и решили зайти нам в тыл через болота, — захлебываясь, рассказывал Гепом. — Там дорог нет — одни тропы, танки и артиллерия не пройдут. А лошадки проскачут. Если бы не этот парень и не ты... они незаметно очутились бы у нас за спиной. А так наша артиллерия их накрыла. Стреляли шрапнелью. Снаряды рвались на высоте двадцати футов. Всадников разрывало на части, а лошадей калечило. Ты бы слышал, как кричат лошади... Именно кричат...
— Проводи меня к Рутилию, — приказал император Кроту.
Сам он плохо помнил, где находится принципарий. Он вообще не понимал, что происходит. И чувствовал себя идиотом. Но Крот молодец, Крот знал, где искать префекта претория.
Худое лицо Рутилия казалось каменным. Он лишь глянул на подошедшего Постума краем глаза.
— Бывает такое. Шальная пуля. Но возвращаться сюда не стоило, — Рутилий цедил слова. При этом адъютант ему что-то докладывал. Что — Постум не понимал. Он слышал лишь биение крови в ушах.
Пуля была не шальная. Пуля очень даже ожидаемая. Из боекомплекта самолета.
— Я — чокнутый, — отвечал Постум и зачем-то поглядел на префекта в бинокль.
Сначала чрезмерно приблизил, так что стали видны капли пота на скуле, потом перевернул бинокль и отдалил.
— Монголы наводят понтонные мосты через реку. Наши бомбят непрерывно, но ночью «Аквила» вряд ли сможет им помешать. К утру они все равно переправятся на наш берег.
Постум сел в угол, прислонился к стене. Теперь его задача — не мешать Рутилию. Префект претория (он в самом деле префект претория, хотя и не утвержден еще) и так знает что делать. И Камилл знает. И Элий... Один Постум не ведает, куда ему податься. Император! Ха... Мечтает о коне, о скачке.
Постум не помнил, как вытянулся на походной койке Рутилия и заснул. Крот накрыл его одеялом.
И едва император смежил веки, как услышал ржание коня...
«Скорее! — кто-то толкнул его в спину, как раз туда, где была рана. — Ты мне нужен, Август! Нужна та часть меня, что досталась тебе! Скорее! Мы не можем проиграть!» IV
Рутилий не ошибся. На рассвете танки монголов были уже на этой стороне Желтых вод. В основном это были все легкие машины, которые вспыхивали от одного точного попадания снаряда. Но их было много, слишком много... И среди них, собранные в кулак, шли средние танки, чью броню не могли пробить обычные пушки. Напрасно римляне поливали их огнем артиллерии — стальные монстры продолжали ползти. Двухдюймовка, что стояла всего в нескольких шагах от окопа преторианцев, выплевывала один снаряд за другим. Едущий прямиком на окоп легкий танк загорелся, второй въехал в ближайший овраг и замер. Но тяжелый, покрытый стальной броней монстр полз, не обращая внимания на снаряды, что сыпались на его броню.
— Хорезмская сталь... — простонал в отчаянии артиллерист.
Пушка стреляла уже почти в упор — сотня футов, полсотни... всего несколько шагов. Артиллеристы кинулись врассыпную, чтобы не угодить под гусеницы. Танк опрокинул пушку, будто игрушечную. И тут снаряд угодил ему в гусеницу. Стальной монстр остановился. Башня, скрежеща, медленно повернулась. Залаяли пулеметы. Пули поднимали фонтанчики земли возле самого бруствера.
Из окопа швырнули одну связку гранат. Не добросили. Взрыв не причинил танку никакого вреда. Вторая связка. Вспышка. Грохот взрыва. Башню заклинило. Однако пулеметы продолжали стрекотать. Один из преторианцев выскочил из окопа и кинулся к танку. Фонтанчики земли взметнулись рядом с ним. Мимо!
Парень вмиг вскарабкался на броню, рванул кольцо и засунул гранату в короткое дуло гаубицы. В следующий миг римлянин уже катился по земле. Взрыв. И тут же второй — следом сдетонировал снаряд в казеннике. Люк распахнулся с грохотом, будто заслонка в печи, выбитая огнем. Башню сорвало. Танк превратился в пылающий факел.
А в окопе ржали, свистели. У одного из преторианцев была при себе фотокамера, и он стал спешно фотографировать горящее чудище. V
Пытаясь пройти через левый фланг римлян, защищенный болотами, монголы кидали под гусеницы танков солому — кипу за кипой, гатили дорогу бревнами. Но все решало время — с неба на них обрушивались пикировщики. Несколько средних танков подобрались почти к самому лагерю римлян. Но, слишком тяжелые для болотистой почвы, они застряли в трясине, и артиллерия легиона накрыла их огнем. VI
На правом фланге был настоящий Тартар. Если бы Флегетон вырвался из своего подземелья и обрушился на поверхность земли, наверное, это выглядело бы так же. Бетонные блоки привезли сюда, на берег, для постройки нового моста. Теперь из них получился отличный дот.
Уже с десяток подбитых танков застряли перед укреплениями когорты Неофрона. Черный дым застилал все вокруг. Неофрон прислушивался. В дыму он различал шум работающих танковых двигателей. Но вторая колонна не спешила с атакой. Значит, пойдет пехота... и ребята с огнеметами — впереди.
И тут раздался чудовищный, воистину звериный рык. Квинт, решив, что пришел последний его час, упал на дно окопа.
Однако разрывы снарядов вспыхивали в самой гуще вражеских танков.
— Наши стреляют, — сказал Элий.
— Что это? — пробормотал Квинт, поднимая голову и глядя, как белые огненные стрелы исчерчивают затянутое дымом небо. Взрывы следовали один за другим и не сразу, а через несколько секунд, будто нехотя.
— Копья Беллоны. Здорово, да? — Неофрон осклабился. — Последняя разработка Норика. Прислали всего два образца.
Неофрон поднес бинокль к глазам. Но что он мог различить среди этого дыма и пыли? Разве что мелькание теней и вспышки выстрелов.
Квинт отер подолом туники лицо. Вернее, размазал грязь и пыль по липкой от пота коже. Поднес флягу к губам. Ни капли!
— Орк! У кого есть вода?
Элий протянул ему свою флягу. Один глоток... Негусто. Квинт покосился на мертвецов. Трое на дне траншеи, прислоненные к земляной стене и наскоро прикрытые плащами. Квинт снял с пояса убитого флягу. Внутри что-то плескалось. Явно больше глотка. И, возможно, вино, а не вода. Квинт выдернул пробку...
И тут сверху кто-то спрыгнул. Перед Квинтом выросла фигура в синем чекмене. И следом — вторая. Элий успел выдернуть из ножен свой меч. И, видя, что Квинт не успевает, выхватил из ножен и его клинок. Так Варрон, старина Варрон, погибший когда-то на арене, дрался двумя мечами. Взмах одного клинка — и монгол свалился на дно окопа. Взмах второго — и норикская сталь снесла варвару голову.
Гладиаторы не открывают друг другу свои тайные приемы. Но когда Элий покинул арену Колизея, Варрон научил его драться двумя мечами. VII
Постум ничего не видел и не слышал. И одновременно видел и слышал все. Обезболивающее действовало на его мозг — вокруг была серая густая пыль, мелькание теней, визг, крики, чья-то кровь, смерть. И посреди этого красного месива блистал неведомый свет. Свет, видимый только императору.
Постум взлетел на коня. Жеребец прыгал, танцевал, веселился, как его хозяин. Может быть, его тоже накачали наркотиками? Как весело трещат выстрелы! Как здорово! Какая потеха! Почему остальные не смеются? Почему не веселятся? Как забавно падают варвары, беспомощно взмахивая руками. Как неуклюжи раненые, когда корчатся на земле. Варвары валятся на землю гроздьями, как чудовищные летучие мыши с серого полупрозрачного свода. Постум видел этот свод — огромную дугу, вставшую опорами триумфальной арки от одного конца поля к другому. Римские когорты приближались к этой дуге.
Постум пустил Ветра вскачь, не зная, следует ли кто за ним или он один несется по полю, чтобы промчаться под сводами триумфальной арки первым. Варвары мчатся навстречу. Привет, черная мышка, зачем же так размахивать крыльями — все равно тебя ждет смерть. Дзинк — и отличный норикский меч рассекает пополам даже доспехи из стали. Вперед! Конь хрипит, рвется. Правильно. Вперед! Еще мышь? И еще одна? Крот, что ты думаешь о мышах, а ты, Гепом, бывший гений, прошедший удивительные метаморфозы, ответь, почему люди любят одних и презирают других? Выведи формулу успеха, найди алгоритм народного обожания. Ты же гений.
Под нагрудником липко и мокро. Хотелось выпрыгнуть из этих мокрых тряпок, из тяжелых доспехов и легко и свободно плыть в сером пыльном облаке навстречу чему-то огромному, тяжелому, душному, отчего легкие казались жалкими тряпочными мешками, не способными принять ни капли воздуха. Волна римских войск подхватила и понесла Постума вперед. Он — ее пена. Безумная хмельная пена.
Он ошибся, это не Ветер несет его в битву, а восьминогий Слейпнир. И летит он не по земле, а по воздуху. Постум оглянулся и увидел, что вслед за ним скачут, поднимаясь к облакам, призрачные всадники. Его последний резерв, его бессмертная «Нереида». И это значит, что настал самый крайний срок. Говорят, бывает один раз такое в тысячу лет, когда мертвые поднимаются, чтобы сражаться за живых.
А навстречу императору мчался всадник на огромном коне. Мгновение — и под сводом триумфальной арки Постум с ним сшибется. То бог войны Сульде, доспехи его сверкают золотом, и красное как кровь лицо светится раскаленной головней.
Из рукояти меча ударила струя огня. Клинок Постума вспыхнул молнией. Огни пересеклись и вспороли небо. И каждая четверть мира запылала, и все заволокло дымом. Противников отбросило друг от друга. Ослепительные дорожки огня бежали в разные стороны от их клинков, два истребителя — один римский, другой монгольский — пересекли огненные линии, самолеты вспыхнули и рассыпались детскими игрушками. При каждом ударе небо вздрагивало как живое, но тело Постума больше нечувствительно к боли. Противники кружились в воздухе и полосовали свод огненными шрамами. Уже все небо пылало. Меч Сульде задел императора, рассек нагрудник, полоснул по груди. Постум собрал все силы и ударил в ответ. Арка над бойцами превратилась в огненную дугу и разломилась посредине. И тогда Слейпнир перевернулся в воздухе, будто был птицей, а не конем, и поднялся над аркой. Сульде рванулся следом, но не сумел догнать — застрял в горящих обломках арки, как в тисках. И бессмертная «Нереида» окружила его. Миг — и уже не было отдельных всадников, отдельных фигур — бессмертные слились в единое целое. Единое существо — последняя, уже окончательная метаморфоза.
Все кончилось внезапно. Постум очнулся. То есть не очнулся окончательно — лекарство продолжало действовать на его мозг. Но полет кончился. Кончился даже бег. Он увидел, что никакого коня нет. И Сульде нет. Он по-прежнему в принципарии Рутилия. Лежит на узкой походной койке префекта претория. А рядом с ним только Гепом и Крот. Сидят на ящиках от снарядов. А поодаль — Рутилий и его адъютанты. Еще какие-то люди. Кажется, Корд. И еще Камилл. Камилл размахивает руками и что-то кричит.
Постум закрыл глаза. Он вновь верхом на Слейпнире. Но в этот раз конь стоял, понуря голову. Постум не помнил, что произошло. Наверное, он пустился в погоню за Сульде, но сил не хватило. Никогда не хватает сил, даже если ты напрягаешься сверх меры, нечеловечески, все равно недостаточно, надо больше, еще больше. Пока сердце не лопнет воздушным шариком, а глаза не вылезут из орбит.
...Видение вновь исчезло. Рутилий стоял перед ним и о чем-то спрашивал. Шевелил губами. Но Постум не слышал его слов.
— Что я должен ответить?
— Скажи: наступать, — скорее угадал он, чем услышал.
— Наступать, — шевельнул губами Постум. Получилось довольно громко.
Он еще не знал — выиграна битва или нет. То есть битву римляне выиграли. Но выиграл ли он, Постум? Он так устал. До тошноты. Буквально. Он согнулся, и его вырвало. Одной желчью. Пальцы рук покалывали тысячи иголок. Так же, как и ноги. Как будто он очень-очень долго сидел неподвижно в неудобной позе. Сквозь пелену, застилающую мозг, дошло — он потерял слишком много крови.
«Мне плохо...» — хотел сказать Постум, но его опять начало рвать.
— Эй, кто-нибудь!.. — крикнул Крот. — Император весь в крови!
— Что случилось? Почему? — Кажется, это голос Камилла.
— Он ранен. У него рана на груди. И нагрудник рассечен, — ахнул Гепом.
— Быть не может!
Почему Слейпнир скачет так медленно? Быстрее, быстрее! Постум не хочет умереть. Он не может умереть. Смерть — это поражение. Чтобы выиграть, он должен остаться в живых. Он не теряет сознания. Мысли отчетливы как никогда. Вот только медицинская палатка, огромная и кривая, и не стоит на земле, а плавает в воздухе, подвешенная за один угол к небосклону.
Несколько рук разом подхватили императора и уложили на носилки. Медик вколол в вену иглу капельницы. Наверное, его спасут. Наверное. Ему вдруг показалось, что в медицинских просторных туниках, забрызганных кровью, он видит подле себя двух женщин — Маргариту и Хлою. Он подивился странности этого сна. Марго... Неужели он все же любит эту странную девчонку?
— Рана от меча или сабли... Покушение?.. Кто напал на императора? Скорее! Нам не хватает крови... — выкрикивал медик. — Еще два пакета. Скорее!
А может быть, у Постума в запасе было еще несколько минут? И он бы мог прикончить Сульде? Он бы сумел... VIII
Солнце зашло, а сражение все еще длилось. Перед оборонительной линией римлян пылали подбитые танки. То и дело слышались взрывы боеприпасов. Черноту ночи расцвечивали алые и желтые фейерверки: это взрывались канистры с бензином.
Но сражение было уже выиграно.
— Наверняка монголы воображали, что устраивают нам новое сражение под Каннами, — сказал Квинт утром, когда римские когорты перешли Желтые воды внизу по течению и ударили монголам в тыл на другом берегу. Сильно поредевшая когорта Неофрона шла через сады. Вернее, когда-то тут цвели сады, а теперь торчали черные древесные скелеты. Рядами стояли уцелевшие печи, которые уже никогда никого не согреют. Кое-где вверх поднимались струи черного дыма.
— Об этом мечтают все вояки уже полторы тысячи лет, — отозвался Элий.
Что он имел в виду? Мечта о Каннах или о городах-призраках и сожженных деревнях будоражит воображение полководцев? Поля, заваленные трупами, или мирные города, разрушенные войной? Песчаные постройки, чью крышу раздавит даже детская калигула. Калигула! Калигула! Твое безумие порой кажется игрой злого ребенка на фоне городов, обращенных в прах.
В небе нарастал вой самолетов: звенья «Аквилы» летели бомбить тыловые базы варваров.

ГЛАВА IV
Игры Элия против Рутилия

«В 7-й день до Календ августа войска под командованием императора Постума одержали победу при Желтых водах. Римляне потеряли не более двух тысяч трехсот человек убитыми и около пяти тысяч ранеными. Потери противника уточняются. Но они никак не меньше двадцати пяти тысяч. Захвачено большое количество бронетехники».
«Акта диурна», 4-й день
до Календ августа [29 июля.].
Выпуск подготовлен
в Медиолане I
— Ах, вирго, — говорил молодой синеглазый испанец молоденькой медичке, протягивая ей сильно увядший букетик. — О какой войне ты говоришь? Как испанец может воевать, если рядом столь очаровательная девушка? Нет уж. Испанец оставит войну и будет ухаживать за девушкой. Оп! — Жестом фокусника испанец извлек из-за спины девушки краснобокое яблоко.
Медичка хихикала.
Ряды медицинских палаток, украшенных изображением змеи и чаши, образовывали целый лагерь. Легионы уже двинулись дальше, а этот остров покалеченной плоти остался. Несколько фургонов увезли тех, кого можно было транспортировать в Киев. А по дороге ехали машины с пополнением — из новеньких бронемашин выглядывали легионеры и, не сговариваясь, отводили взгляд от медицинских палаток. Этот мир их еще не касается. И каждый надеялся — не коснется никогда.
— Ну как же я тебя могу оставить, красавица... — продолжал мурлыкать испанец. — Как я могу не ухаживать за такой очаровательной милашкой?
Две медсестры, укрывшись за палатками, примеряли новую паллу. И где они ее взяли? Дорогая красная накидка с вышивкой. Накинутая поверх зеленой медицинской туники, она кажется карнавальным нарядом. Элий не сразу понял, что накидка свадебная.
— Сестра, — стонал раненый на койке. — Как мне плохо, сестра...
— Водички... — повторял другой, — кто-нибудь, дайте водички...
Пожилой медик, совершенно лысый, в старомодных очках и в чистой зеленой тунике — только что из стирки — подошел к Элию.
— Все нормально. Он чувствует себя хорошо.
— Теперь ты лечишь его, Кассий, — грустно усмехнулся Элий.
— Его раны — царапины по сравнению с твоими. Если бы он был более послушен и не потерял слишком много крови, то был бы уже на ногах.
— А рана на груди?
— Тоже царапина. Не знаю только, откуда она взялась. Рана-то от меча. — Кассий замялся. — Ты видел Маргариту? С ней все в порядке?
Элий кивнул:
— Она на Крите. У Нормы Галликан.
— Это я знаю. — Кассий снял очки и протер. — Но она... С ней все хорошо?
— Не волнуйся, никто ее не обидел. Постум поцеловал ее в губы, но в этом нет ничего неприличного. Разве нет?
— Она дочь императора Руфина. Не хотелось бы, чтобы это отразилось на ее судьбе.
— Это не может не отразиться. И, по-моему, — если я что-то в этом понимаю — она влюблена в Постума.
— Она хорошая девочка, — сказал Кассий.
Кто бы спорил! Элий — нет. Он не будет спорить. Летиция завидовала жизни Корда, жизни, что мчалась к цели выпущенной из лука стрелой. А жизнь Кассия? Была ли в ней какая-то цель? Или всего лишь одно естественное желание жить, жить как получится. Без выяснения причин и следствий. Он всегда лишь делал то, что просили. Просили — и он спасал Летицию. Просили — и он воспитывал дочь императора Руфина. Такой неказистый исполнитель желаний с лысым теменем и в очках. Без меча, без золоченых доспехов. И даже без арены. Он исполнял желания других, а получалось, что исполняет свои. Или у него не было своих желаний, как не было своих детей? Все заемное. А счастье — свое. Он спасал жизни... Много жизней. Вот истинное желание, достойное исполнения.
«Я тоже спасал... » — подумал Элий с гордостью.
И вспомнил мальчишку, ради которого когда-то дрался на арене. Того, что заблудился в пещере. Вигилы не могли его найти. Но Элий выиграл поединок и заклеймил желание. И гений пещеры указал людям путь. Как его звали? Авл Верес... кажется. Интересно, что теперь сталось с ним?
Подкатил армейский полугрузовик. Рядом с шофером сидел Рутилий. За несколько дней он переменился — не узнать. Посолиднел и даже стал выглядеть старше. Префект претория выпрыгнул из машины, подошел к Элию.
— Нам надо поговорить с тобой, Философ.

Предыдущая страница 22 Следующая страница


23 Роман Буревой

— О чем? О военных действиях? — Ирония в голосе Элия была более чем заметна.
— И об этом тоже. Данные воздушной разведки, проведенной Кордом и его людьми, обнадеживают. Но у нас слишком мало сил, чтобы вести наступление. Нужны как минимум еще два легиона. А лучше три. И еще один авиационный легион. И три танковые когорты.
— У меня их нет, — Элий не понимал, зачем легат говорит ему все это.
— Я хотел бы поговорить с тобой о случайности. Коли ты носишь имя Философ.
Возможно, Элий хотел улыбнуться. Но если и хотел, то подавил улыбку.
— Представь, все решил случай, — Рутилий начал издалека. — Август кинулся к горящему самолету-разведчику и притащил раненого пилота. Если бы не этот безумный поступок, я бы не узнал, что монголы пытаются выйти нам в тыл.
Элий кивнул. Кто знает, что ведет человека по тонкой черте, которая называется жизненным путем, а на самом деле — всего лишь меловая черта Большого цирка.
Рутилий оглянулся. Подслушивать их никто не мог.
— Что скажешь о Постуме? По-моему, он кое-что может как император, не только шляться по борделям в Субуре.
Впервые Рутилий говорил об императоре более или менее уважительно, хотя и не забыл попрекнуть.
— Постум — прекрасный политик и солдат, учитывая его опыт и его возраст, — сказал Элий, делая вид, что в данном вопросе он — лицо незаинтересованное. — Он справится.
— Философ, я знаю, ты ему предан. Почти фанатически. Это приятно видеть. Но он слишком долго пресмыкался перед Бенитом и терпел этого мерзавца. Понимаю, то была необходимость. Но каков он теперь? Не слишком ли он похож на Бенита?
Элий нахмурился:
— Что ты хочешь делать? Изменить ему? Хочешь, чтобы мы оставили его?
Рутилий намеревался возразить, но споткнулся об это «мы», как о камень.
— Пожалуй, я бы выбрал его. Может быть. Если бы не было кандидатуры более достойной и более законной, — сказал Рутилий.
— О ком ты?
— Об Элий Деции. Он — настоящий император. Ничем не запятнанный, умный, дальновидный. Этот дурацкий закон о плене и лишении гражданства давно надо послать к воронам. Думаю, что Большой Совет мог бы теперь этим заняться. Постума нетрудно отстранить от власти, вменив ему десятки прегрешений. От многих его выходок несет уголовщиной. Наследником Элия станет его второй сын Тиберий. Я за этот вариант. Разумеется, я служу Постуму. Но я предупреждаю, что служу временно. Пока не вернулся Элий.
От речей Рутилия несло изменой за милю. Но другого блестящего военного на должность командующего армией у Августа не было.
— Элий не будет императором, — сказал бывший Цезарь. — Никогда.
Тот рассмеялся:
— Так говоришь, Философ, будто заявляешь это от имени самого Элия.
— Так оно и есть.
Элий почувствовал, как у него сдавило горло. Рутилий зашел слишком далеко. И теперь гладиатор и изгнанник должен поставить на место человека, только что одержавшего блестящую победу. Эти палатки — за спиной — не в счет. И погребальные костры, что пылали вчера, — не в счет. То есть в счет, но в счет совершенно иного. И палаток, если рассуждать отвлеченно, тоже немного. Если не думать, что в одной из них лежит твой сын.
— Что??? — обалдело спросил Рутилий.
— Я — Гай Элий Мессий Деций. И я никогда не буду императором. Как политик я в тысячу раз бездарнее Постума. Я — старый идеалист, который не умеет ладить с людьми и добиваться своего.
— О боги, я еще подумал... — пробормотал префект претория. — Ведь так и подумал... Но многие за тебя, Цезарь.
— Я — бывший Цезарь. Император вернул мне римское гражданство. Но это ничего не меняет. Когда-то, много лет назад, я бы мог стать императором. Но не теперь. Теперь все изменилось — и я, и Империя. Постум будет хорошим императором — поверь мне, я не лгу.
— Цезарь, я всю жизнь мечтал служить только тебе.
— Твой отец служил мне. А ты служи моему сыну.
— Цезарь!
— Этот разговор останется между нами, — отрезал Элий.
— Подожди. — Кажется, Рутилий растерялся. Он срочно подыскивал слова. Он не знал, что сказать. — Скажи, как погиб отец? Ты знаешь?
Элий ожидал этого вопроса. Но все равно слова подбирал с трудом:
— Сам не видел. Я был ранен и находился в госпитале. Но другие... говорят, он погиб на стене, сражаясь до последнего. Тело его было вывезено из Нисибиса и предано огню, как положено.
— А как ты уцелел?
— Все дело в неисполненном желании. Гладиатор Юний Вер выиграл для меня какое-то желание. Какое — не знаю. Но пока оно не исполнится, я буду жить. Пули и стрелы летят мимо, я оправляюсь от смертельных ран, спасаюсь, когда все остальные погибают. И даже после самых страшных поражений остаюсь в живых. Мне надоела моя неуязвимость, она походит на обман и предательство по отношению к другим. Но я ничего не могу сделать. Даже не догадываюсь, что за условие должно сбыться, чтобы я мог погибнуть. Одно знаю: оно еще не сбылось. А тогда в Нисибисе... Мы умчались на катерах по водам реки Джаг-Джаг. Спроси трибуна Неофрона, он расскажет. — И добавил после паузы: — Учти — я не оправдываюсь.
Рутилий кивнул. Но чего на самом деле хотел префект претория от бывшего Цезаря, тот не понял. II
Элий спал в палатке рядом с палаткой императора. Его разбудили в два часа ночи. От внезапной этой побудки у Элия сжалось сердце: он вдруг подумал, что Постуму стало хуже и...
Но это был Рутилий. Пришел лично. Странное было у него лицо. Будто он обескуражен, но старательно пытается свою растерянность скрыть.
— Ты мне ничего так и не объяснил про роль случая, Философ.
— Что случилось?
— Чингисхан умер. А по закону Чингисхана все Чингисиды должны собраться в Каракоруме и выбрать нового хана. Монгольские войска уходят. Это похоже на бегство. Они уже перешли границу Киева и Готии. Будь у нас еще один легион, мы могли бы выбить их из Танаиса.
Элий пытался осознать происходящее. Каракорум — это где-то очень далеко — в монгольских степях. Что же получается: если бы Чингисхан умер чуть раньше, варвары бы ушли сами, и не было бы никакой битвы? Или не ушли бы? Или битва все равно была нужна?
— Как он умер? — спросил Элий.
— По официальным сообщениям — упал с лошади. Но я думаю, он давно уже не мог сесть ни на какую лошадь.
— Его убили... — сказал Элий скорее утвердительно, чем вопросительно.
— Вот она, игра случая, Философ... — Рутилий уселся на пустующую кровать. — Открой тайну, как управлять случаем. Ты столько лет исполнял желания. Ты заставлял богов повиноваться себе. Открой мне тайну — как?
— Зачем? — спросил Элий. — Что тебя так беспокоит? Бремя ответственности? Или боязнь сделать неправильный выбор? Или боишься самого себя? Или что твоя верность не выдержит испытания?
Рутилий не ответил. Он почти умоляюще смотрел на Элия. Он хотел, чтобы его разгадали. Потому что он сам себя разгадать не мог.
— Ты хочешь знать, есть ли у Постума шанс действительно стать императором? Не будет ли твое служение напрасным? Ты заручился моим обещанием не претендовать на императорскую власть. Теперь ты хочешь, чтобы я тебе гарантировал, что Империя признает Постума? Что патроны римского народа будут изгнаны? Твой отец не требовал гарантий, что Нисибис не падет, когда шел за мной. — Рутилий хотел его перебить, и Элий повысил голос: — Я сказал им тогда, что любой может вернуться назад. Любой. Но они все остались. Твой отец сказал, что должен меня охранять — и все. — Элий вдруг отчетливо представил утро в степи, ковер цветущих эфемеров и увидел себя будто со стороны в броненагруднике, со шлемом висящим на груди, идущим с тремя центуриями своей гвардии в Нисибис. Неожиданно слезы навернулись на глаза. И тут же высохли. И молодой Рутилий — Элий был уверен в этом — тоже увидел эту картину. — Никому из нас не гарантировано, что его жизнь не будет напрасной!
Рутилий вскочил. Лицо его пылало. Он хотел что-то сказать. Но не нашел слов. Потом нашел. Выругался. Выкрикнул, будто пролаял команду, «Все не так!» и выскочил из палатки.
Но Элий знал, что там на воздухе, сдернув бронешлем и подставив лицо ночному ветру, Рутилий шепчет сам себе: «Все так, все так... » Но ни Элию, ни Августу он никогда в этом не сознается.
Элий бы предпочел, чтобы на месте молодого префекта был его отец. В том Рутилий никто бы не усомнился. Но что поделать — время другое. Сейчас нельзя поручиться ни за чью верность. Талантливые есть, дерзкие — тоже. Верных не найти. Бенитово клеймо не может исчезнуть мгновенно. Верность придется воспитывать вновь, очень медленно, годами. III
В третью стражу Элий встретил у ворот лагеря одетого в кожаную тунику невысокого человека. Воин носил форму «Аквилы». Элий проводил пилота в палатку императора.
Постум спал. Шорох и шепот заставили его заворочаться во сне. Он силился разлепить веки, но снотворное было слишком сильным. В палатке горел ночник. Элий прибавил немного света и повернул лампу так, чтобы свет падал на лицо спящему.
— Как он похож на тебя, — прошептала Летиция, переводя взгляд со спящего императора на лицо мужа.
— Почему ты не хочешь с ним встретиться днем? — отвечал Элий также шепотом.
— Не знаю. Вернее, знаю. Я этого еще не видела. Значит — еще не время.
Сидевший у изголовья раненого Крот поднялся и уступил Летиции место. Она опустилась на табурет, коснулась пальцами лба Постума. И тут же отдернула руку. Пальцы ее дрожали.
Гет, спавший под кроватью императора, высунул свою огромную голову.
— Давно не виделись, — сказал гений Летиции. — У тебя нет с собой чего-нибудь вкусненького? А то мне надоела стряпня кашеваров. От нее постоянно в животе урчит. А учитывая объем моего живота, звук получается довольно громкий. Мне самому спать мешает. Не говоря о посторонних...
— Гет, лапушка...
— Да уж, лапушка. А пожрать ничего не принесла. Неужели забыла, что я спас императору жизнь? Разумеется, кто ж помнит о такой малости! И то, что я люблю свежие фрукты, забыла.
— Гет, ты днем сожрал целую корзину. Это ты тоже забыл! — шепотом напомнил Элий, наклоняясь к змею.
— А сейчас ночь — это ты тоже забыл. — И змей вновь нырнул под кровать императора. В животе у змея в самом деле громко урчало.
Неожиданно Летиция вскочила и едва не опрокинула табурет.
— Что случилось?
— Он открыл глаза. Он видел меня! — Она дрожала.
Элий взглянул в лицо Постуму. Веки сына были по-прежнему сомкнуты. Он спал.
— Разбуди его! — сказал Элий. — Сейчас же! — Он намеренно повысил голос. — Хочешь, я его разбужу, и мы поговорим? Он должен тебя увидеть.
— Нет! — Она замотала головой. — Не сейчас. Сейчас надо уйти.
И она выбежала из палатки. IV
На западе небо было кроваво-красным, но на востоке быстро темнело, и в этой тьме пытался укрыться всадник, что вынырнул из-за гряды фиолетовых облаков. Его белый конь, ставший огненным в лучах заката, был хорошо заметен, и Слейпнир легко нагонял беглеца. Сульде оглянулся. Лицо его было темным, глаза — налитыми кровью.
Увидев преследователя, Сульде оскалился.
— Оставь меня, Логос, — прохрипел беглец.
«Почему он называет меня Логосом?» — подивился Постум.
Легко подкинул меч и поймал. Сульде даже не обнажил клинок. Он лишь мрачно смотрел на юного противника. Постум ринулся на врага. И тут же перед глазами его сверкнул огненный клинок. Как Сульде выхватил его — неведомо. Слейпнир захрапел, встал на дыбы и передним копытом выбил меч из десницы бога войны.
Когда Постум опомнился, противник был уже далеко — горящая красная точка на фоне темного неба. Постум оглянулся. Облака, ставшие уже дымчато-серыми, грядами сходились на горизонте. Император развернул Слейпнира и поехал по алой борозде меж облачных гряд. Он возвращался домой.

ГЛАВА V
Игры Постума против самого себя

«Варвары бегут перед доблестными римскими войсками. Уже и Готия свободна». «Император поправляется после легкого ранения». «Как стало известно из достоверных источников, Чингисхан был убит своей юной наложницей».
«Акта диурна», 3-й день
до Ид августа [11 августа.].
Выпуск подготовлен
в Медиолане I
Странно, что от пустячной раны Постум так ослабел. Странно, что силы возвращались к нему так медленно. Может, эти сны, что преследуют его каждую ночь, тому виной?
— Еще рано, — сказал медик. — Август, ты не можешь появиться перед когортами.
До чего же упрям. Лыс, узколиц, в очках. Ходячая карикатура на служителя Эскулапа. И ко всему равнодушен — к боли, отчаянию и титулам. Явился в армию из Альбиона. Прежде они встречались, но каждый делает вид, что встречи той не было. И все же Постум несносному медику благодарен: никому не было сказано, что император был ранен в спину. Даже Рутилий не догадывается. Рутилий считает, что Постум получил пулю в грудь. Надежным человеком оказался Кассий Лентул. Хотя и вредным. Впрочем, как и все медики. Как все, кто властвует над чужой жизнью.
— Я хочу! — Постум упрямо набычился.
Что — «хочу» — он не договорил. Но и Кассий Лентул, и Элий знали, чего он хочет, — проверить, как его встретят. Достаточно ли будет восторга в приветствии когорт. Император хочет знать, достанет ли этого восторга, чтобы вернуть Рим.
— Не торопись, — сказал Элий. — Ты слишком молод. Хорошо, что иногда ты ведешь себя как мальчишка. Это нравится. Но нельзя все время вести себя так. Это будет смешно. — Он поймал себя на том, что опять воспитывает. Воспитывает, когда уже поздно. И замолчал.
Слова отца задели Постума больше, чем он думал. Он едва не заплакал от обиды. Вот еще не хватало — разрыдаться. Он думал, что он может легче переносить боль, более стоек, более вынослив, более смел. А он всего лишь мальчишка. Жалкий мальчишка. Нет, никто не будет пылать к такому любовью. Легионы провозгласят Рутилия императором, если тот захочет, а он, Постум, будет униженно просить нового главнокомандующего сохранить ему жизнь. С кем-то из императоров такое уже было. Или это вранье? И убийца придумал все потом — и униженные просьбы, и собственное избрание?
Что за бред? Почему он решил, что Рутилий отважится на такое? Рутилий, которого он сам же и возвысил.
Рутилий явился — распахнул полог императорской палатки и вступил внутрь.
— Приветствую тебя, Август!
Постуму показалось, что теперь приветствие звучит куда почтительнее, чем до сражения.
— Явился узнать о наших дальнейших планах. Как ты себя чувствуешь, Август?
Постум бросил выразительный взгляд на медика. Тот молчал. О ранах императора Кассий Лентул разговаривает только с императором.
— Неплохо. Голова у меня ясная. — Постум коснулся повязки на груди. Хорошо быть раненым в грудь, а не в спину. Да, он все видит слишком ясно. Порой плывет туман перед глазами, но это пустяк. — Наши войска изрядно потрепаны. Так что это большая удача, что монголы ушли и не скоро вернутся.
— Они вернутся гораздо быстрее, чем мы думаем, — заметил Рутилий.
— Надо, чтобы они вообще не вернулись. Гиперборейские княжества собираются провести этой зимой кампанию против монголов. Надо договориться с ними о совместных действиях, — сказал Постум. Мысль эта принадлежала Гету. Но император выдал ее за свою. Как и положено императору.
— Разделить с кем-то нашу победу? — Рутилию предложение не понравилось.
— И наши потери. Тем более, Великий князь успел заявить, что это он одержал победу над варварами. Он уложил шесть легионов на границе. Видимо, эти смерти дают ему такое право.
— Мы могли бы все сделать сами, если бы Мазурин не потерял свою армию.
— Неважно, чьи легионы сражались. Главное — Рим победил. Теперь у нас другая цель. Мы должны идти на столицу.
— И кто поведет войска на Рим?
— Ты. — Постум кашлянул, и боль отдалась в спине. Но пришлось сделать вид, что болит грудь.
Рутилию оказанная честь, кажется, пришлась не по душе.
— Нам надо расплатиться с войсками, — сказал легат. И заявление это прозвучало как ультиматум. — С начала кампании им еще ни разу не выдавали жалованье.
— Не волнуйся. Им заплатят.
— У тебя есть пятьдесят миллионов сестерциев? — не поверил Рутилий.
— Я заплачу из личных средств. — Взгляд Постума сделался ледяным: префект явно лез не в свое дело. — Надеюсь, ты не будешь меня спрашивать, где я взял деньги?
Рутилий стиснул зубы. Понял.
— Это меня не касается, Август.
— Странно, а мне казалось, тебя касается все.
— Меня это совершенно не касается, — лицо Рутилия окаменело. — Я могу объявить о том, что жалованье будет выплачено в ближайшее время?
— Можешь сказать, что все легионеры получат деньги завтра. А теперь иди.
Когда префект вышел, все несколько минут сидели молча.
— Он мне завидует, или мне это только показалось? — спросил Постум.
— Завидует, — подтвердил Элий.
— И я могу на него положиться?
— Можешь. II
Толстяк с мягким округлым лицом поклонился и разложил перед императором бумаги. При этом из-под тяжелых век он продолжал следить за Постумом.
Император внимательно просматривал бумаги. Он всегда считал себя богачом. Но теперь, когда ему понадобились деньги, оказалось, что все его счета пусты. Есть лишь сундук, что оставила ему Марция. Император не хотел открывать его — мысленно он обещал себе не брать этих денег без крайней надобности. Выходит, этот крайний случай наступил. Постум позвал Крота и велел принести ключ. Подошел к сундуку. Молча смотрел на узорную черную крышку. Змеи, сплетясь гибкими телами, разевали пасть, охватывая замочную скважину. Еще одна ловушка? Постум устал их считать. Он отпер сундук и откинул крышку. Сундук был полон. Золотые ауреи — все новенькие, выпущенные национальным банком Рима, а не из Новой Атлантиды. Недаром сундук было и десятерым носильщикам не поднять. Крот за спиной императора тихо ахнул. Август погрузил пальцы в россыпь монет. Вот аурей с изображением самого Постума. Вот золотой, отчеканенный во времена Руфина. А вот — большая редкость — монета с профилем Элия.
«Золото, добытое на наркотиках, на смерти, на чьем-то безумии. Скоро я научусь не обращать на подобные мелочи внимание», — подумал Постум.
Элий бы не взял этих денег. Или взял? Спросить или нет? А если Элий скажет «нет» — что тогда? Император нарушит слово и не заплатит легионам? Нелепо, конечно. А если Элий скажет «да», то будет еще хуже.
И Постум вдруг понял, что должен делать. Он схватил лист бумаги и сел к столу.
«Дорогая Норма!
Это письмо личное. Очень личное. Не показывай его никому, даже Маргарите. Особенно Маргарите. Так вот: деньги в казне иссякли. Как вульгарно! Но нас угнетают именно мелочи и вульгарные вещи. Я должен заплатить легионам и заплатить немедленно. И представь, источник нашелся. Это грязные деньги. Деньги, нажитые на торговле наркотиками. Я долго раздумывал, что делать. Хотел спросить Элия, но не посмел. И решил расплатиться грязным золотом...»
Он перестал писать, откинулся в кресле и рассмеялся. Разумеется, Норма ответит: «Нельзя». Разумеется, она скажет: «Ты поступил плохо». И ее голос не позволит ему забыть, что золото в сундуке добыто кровью и безумием.
Он вновь схватил стило и приписал:
«Даю обет пожертвовать такую же сумму на обновление храма Эскулапа» [Храм Эскулапа на острове Эскулапа — больничный комплекс в Древнем Риме, который и в Риме нынешнем продолжает существовать как больница и как приют.]. III
Последним Летицию видел Корд. Она появилась утром в ангаре. Самолет был подготовлен для вылета, проверен, и не однажды. У механика не было никаких подозрений. Корд всего лишь перемолвился с Летицией парой слов перед вылетом — был слишком занят. А механик... Механик мало что мог объяснить — ночью, занимаясь ремонтом, он приподнял самолет спиною, да видно переоценил свои силы — теперь спина у него болела нестерпимо, но механик держался и не шел к медику на осмотр, надеялся, что боль как-нибудь переможется.
Летиция улетела.
Самолет обнаружили через три часа. Он вонзился носом в землю и обгорел. Но тела Летиции не нашли — ни среди обломков, ни рядом. Опросили всех жителей, осмотрели соседние поля и деревни — безрезультатно. Правда, трое мальчишек видели, как самолет падал и даже заметили — они, во всяком случае, утверждали, как пилот катапультировался. Один говорил, что видел парашют. Другой — что никакого парашюта не было. Темная точка в небе была и пропала.
— Парашют не раскрылся? — предположил Элий. Ему показалось, что сердце его камнем летит вниз.
— Нет, — замотали все трое головами. Ребята были схожи друг с другом — все трое с льняными волосами, круглолицые, розовощекие. — Пилот не падал. Он исчез.
— Превратился в птицу, — предположил самый младший.
Преторианцы и механики «Аквилы» облазали все овраги вокруг, все поля и огороды. Никаких следов. Летиция исчезла.
Элий подошел к остову самолета, вдохнул запах гари и содрогнулся. Нет, он не думал, что Летиция погибла. Она... ушла. Ушла, не желая (или не в силах) присутствовать при том, что должно случиться. Значит — скоро.
Элий уселся на землю спиной к самолету, сорвал травинку, принялся жевать. Смотрел на зеленую степь и белые стены домов. На поле, засаженное подсолнечником. Он смотрел, пытаясь насмотреться, — и не мог. Пытался смотреть так, как советовал Всеслав, — сначала обнять весь мир, а потом присмотреться и разглядеть каждую травинку и каждый камешек. И он распахнул глаза так, что по щекам потекли слезы. Ну вот, теперь эти травинки будут с ним до конца.
— Значит, скоро, — повторил он вслух.
Летиция могла бы предупредить. Но правильно сделала, что не предупредила. Лишь подала знак и ушла. Куда? В другой мир, который начнется с нее, как планировали много лет назад гении? Или в другую жизнь? Или... С Постумом они так и не свиделись, не поговорили. Впрочем, она наговорилась с ним раньше, в своих снах. А наяву испугалась, не посмела. Или думала, что так ему будет легче расстаться?
— Прощай, — сказал Элий опрокинутому над ним небу, в котором исчезла Летиция.
Она вспомнила наконец, что умеет летать. И улетела. И они уже не встретятся. Никогда.

ГЛАВА VI
Игры Рутилия против лемуров

«Скоро безобразия, творимые так называемыми патронами в Вечном городе, закончатся».
«Акта диурна», канун
Ид сентября [12 сентября.].
Выпуск подготовлен в Медиолане I
Обитатели столицы чувствовали себя ограбленными. У них украли победу! А римляне обожают побеждать. Они всегда в конце концов побеждают, даже если вначале терпят страшные поражения. А тут... Вечный город оказался вроде как неучастник в дальнем сражении в Гиперборее, как по старой привычке именовали земли на востоке жители Империи. Патроны, как могли, старались замолчать победу Постума. Но где там! Весть распространилась мгновенно. Все — от пятилетнего мальчишки до древней старухи — обсуждали битву на Желтых водах. О патронах вдруг стали слагать язвительные песенки, стены домов пестрели от эпиграмм.
«Постум победил!» — Люди выкрикивали эту фразу вместо приветствия.
Наиболее дерзкие собирались на улице Триумфаторов и орали «Постум победил!» под окнами дворца. Известие, что император идет на Рим со своими легионами, пришло неожиданно. А казалось — должны были ожидать. Вмиг римские вестники, служащие патронам, нарекли Постума новым Суллой. Другое дело сам Город. Одни проклинали, другие ждали с надеждой. По ночам все слушали передачи станции «Либерта» из Лондиния — напрасно патроны пытались эти передачи глушить. Черный рынок процветал — с ним устали бороться. На тессеры почти ничего не выдавали, иногда можно было получить горсть заплесневелых сухарей — и то если повезет. Патроны винили Второй Парфянский легион, блокировавший Рим. Народ бежал из столицы толпами. Город будто вымер.
Выяснилось, что и войск у патронов никаких нет, — ни одной когорты. Есть малолетки, собранные для грядущего воспитания. Но пятилетним малышам не дашь в руки винтовки. Добровольцы из беженцев и пролетариев, что шли на штурм дворца и курии, теперь куда-то подевались. На клич Гюна никто не явился. Из Остии исчезли почти все рыбацкие шхуны. Лишь три «пассажира» стояли у причала.

Предыдущая страница 23 Следующая страница


Все дороги ведут в Рим 24

Гюн метался по разоренному Палатину, звонил в Лютецию, в Лондиний и орал:
— Мне нужны добровольцы! — Потом позвонил самому Бениту.
Наверное, Бенит ответил что-то язвительное, потому что Гюн в ярости швырнул трубку.
— Не надо было захватывать один Рим, — пробормотал Гюн и что-то чиркнул в своем блокнотике. — Одним кусочком управлять невозможно. Если бы мы получили целый мир, — вздохнул мечтательно. — И где Береника, я спрашиваю? Где Береника?
— Она тыкает иглой в пустые глазницы Гимпу, — с усмешкой сообщил Понтий.
Отрубленную голову Гимпа Береника держала у себя на столе и забавлялась, протыкая то щеку, то скулу, потому что языка и глаз у полуразложившейся головы не было.
Гимпа нашли несколько дней назад, еще полуживого, в комнатенке на Квиринале и вместе с ним — безумную поэтессу. Их выволокли на улицу, накинув веревки на шеи, тащили по улицам Города под гиканье и насмешки, били, плевали, швыряли фекалиями и, наконец, на форуме приступили к расправе. Первым был черед Гимпа. Каждый из исполнителей принял участие: один вырвал крылья носа, другой — уши. Отрубили пальцы, вырезали язык, и под конец Береника голыми руками вырвала глаза. Тело Гимпа еще билось, и глаза еще жили. Береника точно знала, как можно убить неуничтожимого гения Империи. Чтобы убить — его надо разъять на части. Береника показывала изуродованное тело еще видящим глазам и смеялась. Смотри, Гимп, как позабавятся патроны твоей шлюхой!
Но Венериными утехами никто не пожелал заниматься. Жажда крови охватила толпу, исполнители взбесились. И первый, вместо того чтобы сорвать с Ариетты тунику, всадил ей под ребра меч. И тут же ударил второй, потом третий...
— Уйдем, — попросил Серторий. Его тошнило.
— Гений Империи умер, — сказала Береника улыбаясь. — А ты как будто не рад.
Да, он был не рад. Он вернулся в мир, чтобы написать вновь ту удивительную книгу, которая исчезла. А что вместо этого? Смерти, убийства, разграбление Рима. Разве этого он хотел?
— Разве этого я хотел? — повторил Серторий вслух. Его охватила такая тоска, будто он умирал, но никак не мог умереть. И пусть это умирание не причиняло физической боли, сердце его разрывалось.
— Философы — самые жестокие тираны, — отвечала Береника, с улыбкой разглядывая свои окровавленные руки. Она вся дрожала от возбуждения. — Эй, не куксись, Серторий! Выше нос! Ведь ты — философ! Вспомни времена Суллы, когда Митридат истреблял италиков по всему Востоку. Тогда многие философы приняли участие в резне. Диодор велел душить своих сограждан, а Метродора из Скепсиса за проявленное рвение прозвали «Мизором» [Мизор — ненавидящий римлян, прозвище историка Метродора.]. Может, в прежней жизни ты был этим Мизором? Хочешь, я буду называть тебя Мизором?
— Нет, — простонал Серторий и пошел не разбирая дороги. Он боялся, что упадет. А если упадет, его убьют. Но он не упал.
Вечером того же дня его видели на Фламиниевой дороге. Он шел пешком, обряженный в лохмотья, опираясь на суковатую палку. Как он миновал заставы Второго Парфянского легиона — неизвестно. Он шел всю ночь. И весь следующий день, пока не упал от изнеможения и не уснул. Во сне он видел себя сидящим на вилле друга своего аристократа много лет назад. Они вновь сочиняли книгу. Только в этот раз их было пятеро. Почетное консульское место занимал гений Империи. Он тоже предложил свою фразу для их книги, процитировав Лукана: «Дело победителей угодно богам... » И всем эта фраза понравилась. Особенно Беренике. Она смотрела на гения Империи влюбленными глазами. Но Серторий не ревновал ее. И Марк, совершенно здоровый и молодой, в образе не солдата, а юного сына Нормы Галликан, держа на руке пурпурную бабочку, добавил:
— «Человек создан... чтобы любить себе подобных и находить счастье в общении с ближним» [Эпиктет.].
— А сами мы ничего не допишем от себя?
— Я добавлю, — сказал Марк и подбросил бабочку в воздух. Все молча следили, как лепесток огня порхает среди яркой зелени.
А потом пошел дождь и смыл пирующих сочинителей. А от виллы аристократа остались одни руины.
Серторий проснулся. Он весь промок. Дождь был сильный, крупные капли били больно, как градины. Но в разрыве темных набухших туч уже мелькала ясная синева.
«Аристократ... » — подумал Серторий.
Аристократа они так и не нашли.
Возможно, его душа не воплотилась вновь. Он не пришел. Или все-таки пришел? Но так сильно изменился, что ни Береника, ни Серторий его не узнали? Марк умер, аристократ изменил... Может быть, поэтому они и проиграли?
Серторий поднялся, закутался в мокрый плащ и побрел дальше. Тут только он заметил, что все еще сжимает в руке затрепанный кодекс Платона. II
Пак прятался в разграбленном доме префекта. Вино кончилось еще вчера. Голова болела. Было тоскливо. И вдруг послышались шаги. Тяжкий звук подкованных солдатских калиг — такие шаги ни с какими другими не спутаешь. Они все ближе, ближе. Пак и Децим спрятались за опрокинутый стол. Еще двое схоронились в шкафу. А уже рядом. Замерли. И даже свет померк. И тут раздался смешок. И сам Пак неожиданно затрясся от смеха.
— Выходи! — грянул зычный голос.
Пак медленно выполз из-за поваленного стола. Человек в пурпурной тунике стоял, упершись руками в бока, спиной закрывая световой поток из окна. И потому в комнате стало темнее. У незнакомца было осунувшееся серое лицо сорокалетнего побитого жизнью человека и алые прыщи юнца на щеках.
— Остальные тоже, — приказал незнакомец.
Дружки Пака покорно выползли. Один — из-за стола. Двое — из шкафа.
— Жрать хотите? — спросил неизвестный.
— Хотим, — отвечали дружно хором. — Жрать всегда хочется, — поддакнул Пак. — Даже после обеда.
— Тогда поехали.
— Куда?
— Виллу Бенитову грабить. Там запасов на три года вперед. Мне загрузить поможете. А сколько унесете — все ваше.
— Так ты...
— Я — патрон. И зовут меня Понтий.
Наперебой, буквально кубарем кинулись они из префектуры. Только во дворе Пак обнаружил, что бос. Сандалии он где-то снял, но вот где — не помнил, хоть убей. Загрузились в авто благодетеля. Ехали, орали песни. Мимо проплывали виллы. Но все сожженные и разграбленные. Чужого добра всегда не хватает на всех.
Наконец доехали до какой-то усадьбы. Огромные яблони столетнего сада нависали над древней постройкой. Вокруг — только что скошенное поле. Впереди черная траншея — будто огромным когтем прорытая в земле борозда. Авто остановилось у полуразрушенной каменной ограды. Из домика вышел заспанный человек в черной драной тунике. Зевая, оглядел вновь прибывших.
— Вчера продавщицы Траянова рынка рыли траншею. Я им запретил уходить, но они разбежались. Однако двух козочек я уговорил остаться. — Исполнитель вновь демонстративно зевнул.
— А я тебе пополнение доставил.
— Пополнение? — спросил исполнитель недоверчиво. — Где ты их только набрал, Понтий?
— А где вилла? — поинтересовался Пак.
Человек в черной тунике не ответил, сбросил ногой крышку с деревянного ящика. В ящике лежали винтовки.
— Каждый берет по винтовке, по сорок патронов, и в окопы. — Исполнитель вновь зевнул.
Пак заорал и кинулся бежать. Будто кто-то невидимый изо всей силы толкал его в спину. Как был бос, он мчался по стерне. Ему стреляли вслед, но не попали. Стерня впивалась в босые ступни сотнями, тысячами острых игл. А он бежал и бежал, не чувствуя боли, вообще ничего не чувствуя, кроме безумящего леденящего ужаса. Когда поле кончилось и он выскочил на пыльную дорогу, ноги его были по колено в крови. Дорога была совершенно пустынна. Пак упал в пыль и так лежал несколько минут. Потом снял с себя тунику, кое-как перевязал ноги и побрел назад — в Город. III
«Сапфо» вышла из порта Остии в десять утра. Больше кораблей не было. На пирсе беглецы еще давились, еще рвались к убранному трапу. Еще орали вслед. Еще протягивали руки к уплывающему теплоходу. А конница Второго Парфянского легиона уже захватила порт. В бинокль Береника видела, как всадники вертятся посреди толпы. Люди падали на колени. А кавалеристы размахивали голыми руками. Странно...
— А все так хорошо начиналось, — проговорила Береника с улыбкой.
— Куда же мы теперь? — спросил Гюн, кутаясь в плащ. Лицо его сделалось еще безобразнее, рот так зарос диким мясом, что гений говорил с трудом.
— Есть одно местечко. Островок в море. Винланд вроде как под боком, и Новая Атлантида недалече. Правитель — идиот. Население — бездельники. Власть захватить будет пара пустяков.
— Что за остров? — тут же оживился Гюн. — Как называется?
— Неважно как. Мы назовем его «Островом свободы».
Трюмы «Сапфо» были набиты сокровищами Палатина.
Им уже удалось миновать Сардинию, когда из василькового моря поднялась серебристая громада корабля. Береника, стоявшая на палубе, смотрела в бинокль, как за кормой растет буквально на глазах стальная туша линкора. Она кинулась на мостик.
— Скорее! — закричала капитану, будто он был ее исполнителем. — Удирай!
— Удирать? — переспросил капитан. — Скажи-ка, домна, как мы можем это сделать? Мы можем выжать максимум четырнадцать узлов, а линкор делает двадцать пять.
Береника помчалась назад, на корму. Гюн никуда не бегал. Он стоял, держась за леерное ограждение. Линкор уже шел параллельным курсом.
— По-моему, он наводит на нас орудия главного калибра, — Гюн посмотрел на Беренику с усмешкой. — Разве ты не велела радировать им, что у нас в трюмах коллекция знаменитых гемм и триумфальные одежды из храма Юпитера Капитолийского? Неужели не догадалась?
— Я ничего не забуду, — прошептала Береника, побледнев. — Когда я вернусь вновь на Землю, я ничего не забуду, клянусь.

ГЛАВА VII
Игры Рутилия против Постума

«Неужели все беды позади и Рим наконец свободен?» «Во время вступления в Рим все ножны мечей легионеров и кавалеристов были опечатаны». «Римляне восторженно приветствовали легата Рутилия». «Постум заявил, что местонахождение его матери Летиции Августы ему неизвестно». «Сенаторы возвращаются в Рим. Временно заседания сената ведет сенатор Авреол. Вчера сенат утвердил на пост префекта претория легата Гнея Рутилия, чью кандидатуру предложил император Постум и чьи заслуги перед Римом неоспоримы». «Как сообщил капитан „Божественного Юлия Цезаря", линкор не обстреливал пассажирский теплоход. Судя по показаниям спасшихся с борта „Сапфо", на теплоходе произошел взрыв. Так называемые патроны римского народа Береника и Гюн погибли. Почти все ценности, похищенные из храма Юпитера Капитолийского и из императорского дворца, благодаря героизму некоторых членов экипажа и пассажиров удалось спасти».
«Акта диурна», 13-й день
до Календ октября [19 сентября.] I
Когда Квинт положил перед Рутилием письмо императора, префект претория не сразу понял, о чем идет речь. Прочел раз, другой. Это было обращение императора к сенату с просьбой даровать Постуму и вместе с ним Элию триумф.
Постуму и Элию. Рутилий еще раз перечитал бумагу. О нем, Рутилий, в письме не было ни слова. Ах нет, его имя будет. Внизу. Своей подписью Рутилий подтвердит, что Постум Август и Элий достойны триумфа. Легат должен заявить, что Август лично командовал армией. Замечательно! Оказывается, Постум командовал армией! Оказывается, именно он выиграл битву. А что же Рутилий? Он пойдет за колесницей триумфатора. А почему не впереди вместе с пленными? Из-за Элия погиб отец Рутилия. Теперь Постум хочет украсть его славу. И они вместе справят триумф. А Рутилий ему в этом поможет.
Итак, он пойдет за колесницей. И тут легат сообразил, что даже и этой чести не удостоится: он во главе Второго Парфянского входил в Город, выгоняя оттуда сброд Сертория и Береники. Рутилий уже пересек священную черту померия. И значит — будет стоять среди зрителей и смотреть, как император празднует триумф в честь победы над варварами.
— Кто поедет с письмом в Город? — спросил префект претория, хотя уже предвидел ответ.
— Ты. И я вместе с тобой.
Да, подобное испытание мало кто вынесет. То есть его вообще нельзя вынести. И потому нужен верный соглядатай. Ну что ж, служи, Квинт, быть может, император вручит тебе пару фалер. А может быть, сделает префектом претория вместо Рутилия через годик-другой — в твоей преданности он не усомнится. Только сумеешь ли ты разбить вражеские войска, преданный Квинт? II
В этот день сенат заседал в храме Марса на форуме Августа. Здесь сенаторы всегда рассматривали вопрос о проведении триумфа. Никто не посмел проголосовать против. Все были за триумф. О да! Отцы-сенаторы привыкли угождать Бениту. Теперь будут угодничать перед Постумом.
Прямо с заседания Рутилий отправился в таверну. После того как Береника с Серторием ограбили Город, после того как солдаты Рутилия ворвались на эти улицы, странно видеть веселье и какое-то совершенно невозможное радостное настроение горожан. Теплая погода тому причиной? Или та удивительная легкость, которая появляется в воздухе, после того как беды схлынут? И всем весело и легко. Все ожидают чего-то совершенно невозможного. И главное — надеются, что зачтутся все страдания, все преодоленные беды, преданность и жертвы, принесенные ради смутной, но радостной цели. И Город сияет — в смысле самом прямом. Его мыли губками, его красили, чистили, скоблили. Повсюду пахнет свежей древесиной, свежей краской и еще — молодым вином. Все ходят в венках, и повсюду цветы. И все говорят о предстоящем триумфе. Ожидают праздника. Все, кроме Рутилия. Но все они обманутся так же, как Рутилий. Почти наверняка. Префект претория думал об этом со злорадством. Вот тот старик за столиком у стены, что уже полчаса сидит над пустой чашей, глядя остановившимся взглядом в никуда, с темным лицом, навсегда сожженным загаром, с длинными седыми волосами философа и суровым взглядом солдата, — кто оценил его многотрудную жизнь? Судя по стоптанным сандалиям и драной тунике — никто. Неожиданно старик поднялся, подошел к префекту, навис над ним, глядя в упор испытующе.
Молодой человек невольно поднялся.
— Гней Рутилий? — спросил старик.
— Да.
— Хорошо, очень хорошо сражаешься, — удовлетворенно кивнул старик и направился к выходу.
Эта странная похвала неожиданно согрела и окрылила.
— Погоди! — префект претория кинулся за ним. — Что ты хотел сказать? Ведь ты что-то хотел сказать?
Старик отрицательно покачал головой:
— Только то, что сказал. Ты — отличный полководец.
— Да, отличный, — пробормотал сквозь зубы Рутилий. — А триумф справляет император. А я буду стоять в толпе и смотреть.
— И я тоже, — старик рассмеялся. — Э, да ты, гляжу, злишься на Постума Августа. Завидуешь, хочешь сам ехать на колеснице? Не стоит, поверь мне, не стоит. Ты многое сделал. Но Постум сделал куда больше. Он угадал момент, когда можно вырвать власть из рук Бенита. Он поставил тебя во главе римской армии. Без него Рим бы не победил. Он знает свой час. «А знать свой час — превыше всего». Не завидуй ему. Он заслужил этот миг торжества. Я тоже завидовал. А чем кончилось?
— Кто ты?
— Корнелий Икел. Тебе говорит что-то это имя?
Имя, разумеется, Рутилию было знакомо. Более чем.
— Ты специально меня нашел? — Префекту претория стало не по себе. С этим человеком ему не хотелось равняться. Хотя его похвала многого стоила.
— Нет, это случай. Всего лишь случай. Молись ему.
Да, Фортуна Счастливая позволила Рутилию выиграть сражение. Фортуна Возвращающая позволила вернуться в Рим. А все остальное... какое это имеет значение? Ведь он сделал все как надо. Его отец, погибший в Нисибисе, мог гордиться таким сыном.
Но все равно боль обиды не проходила.
— Неужели ты не понял, Гней? — Икел обращался к нему как к сыну — по имени. — Это же просто: Постум просит триумф не для себя — для Элия. Но Элию одному триумф не дадут. А Постуму и Элию — дали. Неужели ты для своего отца не сделал бы то же самое?
Рутилий кивнул, соглашаясь... Да, для своего отца он бы сделал что угодно. Более того — уступить триумф Элию ему не жаль... Почти. III
Ожидая решения сената, Постум жил на своей загородной вилле. Патроны римского народа не дотянули сюда своих рук, а центурия Второго Парфянского легиона охраняла императорскую виллу со всем тщанием.
Когда-то поместье это принадлежало Летиции. Августа любила огромный сад, окружавший здание. Постум предпочитал маленький перистиль с колоннами из белого с розовыми прожилками мрамора. Пол был мозаичный, в восьмигранных медальонах с исключительным натурализмом художник запечатлел сцены гладиаторских поединков. В облицованном красным гранитом бассейне вода казалась розоватой. Или ее в самом деле подкрашивали? С трех сторон бассейн стерегли лежащие бронзовые львы. А с четвертой стороны в нише помещалась серебряная статуя. Элий с изумлением узнал в серебряном юноше себя — сходство было несомненным.
На время эта вилла превратилась в центр управления Империей. Сюда утром бледный, как выстиранная тога, явился главный редактор «Акты диурны» Гней Галликан. В руках он, как щит, держал свежий номер с хвалебной статьей о юном Августе. Но император не стал его слушать и номер отложил: утром он уже прочел передовицу, и слащавые комплименты вызвали у Постума изжогу. Без лишних слов Гнею Галликану было объявлено, что он смещен с поста главного редактора. Эту должность займет человек более достойный. Правда, со сходным именем — тоже Галликан. Норма Галликан, если быть точным. Услышав такую весть, Гней Галликан рухнул прямо в перистиле, где происходил разговор с императором. Грузное тело на мозаичном полу, искаженный в мучительной гримасе рот, полные страха глаза. Крот кликнул медика к отставному льстецу.
Постум смотрел на поверженного редактора и хотел сказать что-то гневное и одновременно поучительное. Элий тронул его за руку. Не надо ничего говорить. К чему доказывать свою правоту, когда все доказательства уже приведены?
Элий наблюдал за сыном с тайной завистью. Постум очень молод, еще почти мальчик. Но вряд ли Элий поможет ему в деле управления Империей... Постум действовал куда хитрее и мудрее Элия. Отец императора сознавал, что порой лишь мешает правителю.
— Он получил по заслугам, — самодовольно заявил Постум. Вместе с титулом диктатора Бенит утратил и контроль над «Актой диурной ».
— Люди получают по заслугам гораздо чаще, чем они думают. Весь вопрос лишь в том, что считать заслугой.
— И ты полагаешь, что тоже получил по заслугам? — удивился император. И удивление его было искренним.
— Разумеется.
— Не находишь, что жизнь была к тебе несправедлива?
— Я прожил счастливую жизнь.
— Но я — император. А ты — мой подданный. Так еще не бывало.
— Ты вернул мне гражданство. Мое тело положат на погребальный костер в белой тоге гражданина. Разве этого мало?
Кто-то принялся царапать дверь изнутри. Элий резко обернулся. Дверь приоткрылась, и в щель протиснулась собачья морда. А затем и сам пес медленно, с достоинством ступил в перистиль.
— Цербер! — изумился Элий. — Надо же! Он все еще жив!
Пес подошел и ткнулся мордой в колени Элия. Спустя столько лет он узнал хозяина!
— Он здесь в ссылке, — засмеялся Постум.
— За что? За преданность мне? — Элий потрепал собаку по загривку.
— За то, что лизал меня в губы, когда я был совсем маленький.
— Квинт уверял, что этот пес — потомок настоящего Цербера. Если так, то его слюна, верно, похожа на воду Леты — заставляет забыть все ненужное.
— Что может забывать младенец? — пожал плечами Постум.
«Прошлую жизнь», — мог бы ответить Элий. Но вслух этого не сказал.
— Знаешь, первым делом, на ближайшем заседании сената, потребую отменить закон об оскорблении Величия, — заявил Август. — Всех осужденных по этой статье помиловать. А дела — сжечь. Публично сжечь.
— Нет, — покачал головой Элий и повторил категорично: — Нет!
Постум изумился:
— Ты не хочешь, чтобы я отменил закон?
— Я не о том! Закон, разумеется, надо отменить как можно скорее. А вот публично документы сжигать нельзя. Это сделал Калигула, когда занял место Тиберия. Репортеры тут же заметят совпадение. Даже если у тебя самые лучшие побуждения — все равно нельзя.
— Но я действительно чем-то похож на Калигулу. Только мое безумие было поддельным. А его — подлинным.
— Не стоит это подчеркивать, — покачал головой Элий. — Так мне, во всяком случае, кажется... — Элий замолчал на полуслове: во-первых, потому что опять себя поймал на том, что поучает Постума, а во-вторых, в этот момент в перистиль вошел Квинт с объемистым пакетом в руках. А их разговор никому не надо слышать, даже Квинту.
— Из хранилища Капитолийского храма прислали триумфальные одежды, — сообщил фрументарий. — Те самые, что украли патроны римского народа и пытались увезти на «Сапфо».
Император лично сломал печать и развернул пакет. Внутри лежали две пурпурные туники, затканные золотыми пальмовыми ветвями, и две пурпурные тоги, усыпанные золотыми звездами. Постум провел ладонью по драгоценной ткани.
— Почему тоги две? — спросил Элий.
— Потому что ты удостоин триумфа вместе со мной.
Император торжествующе глянул на отца, пытаясь определить, какое впечатление произвели его слова. И с изумлением обнаружил, что Элий хмурится.
— Это совершенно ни к чему.
— Я сегодня получил постановление сената. Триумф назначили нам двоим.
— Ты просил об этом? — Постум кивнул. — Не надо было! — Элий пытался сдержать раздражение, но не смог. — Нет, не надо!
— Почему? — Постум обиделся — он хотел возвысить отца, а тот отказался принять этот дар.
— Не знаю. Но не надо было. Ни к чему.
— Надень одежды. Надень! Почувствуй, что значит облачиться в пурпур! — воскликнул Постум с горячностью.
— Я носил его когда-то.
— Но ведь не триумфальные одежды! Я прошу тебя, надень. — В голосе Постума появились какие-то совершенно детские обиженные нотки. — Это необходимо. Без тебя я не хочу справлять триумф.
— Хорошо. — Элий поднялся, взял усыпанную золотыми звездами пурпурную тогу. И вдруг почувствовал, как ноги деревенеют. И едва не упал. Ткань выскользнула из его пальцев.
— Что с тобой?
— Не знаю. Тяжело. — Элий опустился в кресло. Постум поднял и положил ему на колени триумфальную тогу.
«Не надо!» — вновь хотел крикнуть Элий. Но сдержался.
Не нужен ему этот триумф. Никогда он его не желал. Никогда. Но и отказаться не мог. Это желание его сына, для которого он сделал так мало. Хотя бы это желание Постума он должен исполнить — пусть оно и легковесно, и тщеславно. Но легковесные желания всегда доставляют самую большую радость — бывший гладиатор знает это лучше других. Пусть мальчик насладится победой — он ее заслужил. IV
Явление человека по имени «Гай» было закономерным и ожидаемым. Даже странно, что он медлил с визитом. Видимо, готовился. «Гай» явился не с пустыми руками. На стол перед императором легли десять пухлых папок.
— Тебе, Август, непременно надо в них заглянуть, — сообщил «Гай» доверительно.
На той, что лежала сверху, было написано «Сенат».
— Здесь есть дело каждого, — скромно заметил «Гай». Надеялся, что император оценит весомость проделанной работы. Август взвесил папку на руке. Она в самом деле была тяжела.
— Наш человек на «Сапфо» оказал небольшую услугу, — напомнил «Гай».
Постум не стал спрашивать, кто взорвал пытавшийся скрыться корабль. Видимо, «Гай» полагал, что этим взрывом удружил императору. И ждал награды.
— Твои люди держат Туллию под арестом в Дакии, — напомнил «Гай».
— Она хотела мной руководить. Мне это не понравилось, — император недвусмысленно подчеркнул голосом два глагола «руководить» и «не понравилось». — Но я уже послал приказ ее освободить.
— Она будет прекрасным секретарем, Август.
— Зачем тебе это? Я же знаю, кто она... Впрочем... я подумаю. Кстати, это копии или оригиналы?
— Оригиналы.
Значит, копии «Целий» решил оставить себе. Ну что ж, у императора есть место для хранения этих папок. Сундук Марции. Прежде он был набит грязным золотом. Теперь — просто грязью. Еще не скоро у римлян пропадет желание торговать этим сомнительным товаром.
«Получив власть, ты должен отказаться от власти», — вспомнил он слова Элия.
Но не теперь же. Еще не теперь. Но кто знает, когда наступит нужный момент? Элий знает. И он подскажет. V
В Рим Гепому возвращаться было нельзя — как и всем, претендующим на триумф. Но он ожидал возвращения в Город в одиночестве. Что гению делать в толпе шумных придворных? Гепом вернулся на время в родную стихию — то есть на огромную помойку, куда выкинули многое из того, что прежде составляло славу Бенитова времени. Потом люди схватятся и будут искать кинжалы преторианцев той поры, портреты и плакаты и покупать их за бешеные деньги, лаская в душе рабское желание реветь вместе с толпой от восторга. Каждое время должно быть сохранено, каждая вещь должна быть сохранена. Это принцип Гепома. Ему плевать, что эти вещи значили прежде. Они, униженные своей ненужностью, смертельно оскорбленные людским пренебрежением, должны быть взлелеяны помойкой и преданы существованию после своей жизни. Помойка — это вещевой Аид, но как в любом мире, у вещей тоже есть Элизий. Для вещей Элизий — это музей. А Тартар — мусороперерабатывающий завод. И между этими двумя полюсами абсолютного блаженства и неотвратимого уничтожения — сумрачный, бездвижный мир теней — Аид. Несуществование. Помойка.
Здесь даже люди особые. Те, чья жизнь в обычном мире закончилось. Вот, к примеру, этот бритоголовый, что роется в ворохе старой одежды. Ищет неумело: сразу видно, новичок. Прежнюю жизнь только что оставил, а к новой не привык. Гепом подошел.
— Чем могу помочь? Что найти?
Человек поднял голову. И Гепом узнал Бенита.

Предыдущая страница 24 Следующая страница


25 Роман Буревой

— Мне нужны брюки, куртка, башмаки. Все незаметное. Но не грязное. — Губы бывшего диктатора брезгливо дрогнули. Ему было противно надевать чужие вещи.
Но разве на помойке есть что-нибудь чистое? И все же...
Гепом раскидал тряпки и вмиг отыскал все что нужно. Бенит взял с тихой покорностью. Поблагодарил.
— У меня сейчас нет денег, — признался бывший диктатор, — но в будущем тебе заплатят. Ах вот! — он спохватился и отдал Гепому аккуратно перевязанный бечевкой пакет. — Решил выбросить. Но может, и не надо бросать.
Гепом надорвал край пакета. Он так и знал. Тога, пурпурная тога. Но он не стал делать выводов. Гений помойки никогда не делает выводов. Он лишь хранит то, что было и закончилось. У него была белая тога с пурпурной полосой, теперь будет просто пурпурная.

ГЛАВА VIII
Триумф — игры одного со всеми

«Император Постум Август даровал Сервилии титул Августы». «Сегодня состоится триумф Гая Мессия Деция Постума Августа и его отца Гая Элия Мессия Деция».
«Акта диурна», 7-й день
до Ид октября [9 октября.] I
Колесница, запряженная четверкой лошадей, ждала Постума. Он взошел на нее, и коней повели под уздцы. За спиной Постума стоял «государственный раб» — еще с древних времен его так называли, хотя давным-давно эту должность занимал человек не рабского сословия. «Раб» держал золотой венок Юпитера над головой триумфатора, толкал счастливца в спину и время от времени говорил:
— Оглянись. Ты все еще человек.
Элий ехал вслед за колесницей верхом на белом коне. И вправду, его роль не так уж велика. Он был всего лишь помощником и защитником. Сверкали золотые звезды на пурпурной тоге, золотые листья венка царапали кожу на лбу.
Путь триумфатора всегда один и тот же — он начинается на Марсовом поле, затем, пройдя через триумфальные ворота и очистившись от всей крови и скверны войны, процессия двинется мимо театра Помпея, мимо цирка Фламиния, пройдет через Карментальские ворота, минует Бычий рынок, Велабр и, просочившись в расщелину между Большим цирком и сверкающими золотом дворцами Палатина, свернет на улицу Триумфаторов, минует Колизей, свернет еще раз, налево, на Священную дорогу, чтобы выйти к форуму, где победителей встретят сенаторы. Шествие закончится у храма Юпитера Всеблагого и Величайшего на Капитолии.
Вот и триумфальные ворота. Проходя под ними, воин очищается от смертей и крови, от самой войны, и только теперь вступает в Город. Постум въехал под арку и скрылся в темноте. Будто исчез. Но он выедет на другой стороне в свет. Да, уже выехал, судя по радостным крикам. Теперь черед второго триумфатора.
Пусть боги снимут с души Элия тяжесть всех убийств. Пусть отныне он будет чист. Пусть отныне... Он погрузился во тьму. Мимо проплыли золоченые барельефы. Он был вигилом и волонтером Либерты. Гладиатором, сенатором, Цезарем, бойцом. Элию казалось, что он сбрасывает одежды одну за другой — пленника, раба, изгнанника, опять гладиатора, вновь римского гражданина, патриция и, наконец, триумфатора. Покровы слетели все до единого. Ему стало казаться, что он наг. И при этом будто одет огнем, и огонь этот его не сжигает, но очищает. Вся жизнь плясала в сполохах этого огня. Он сражался на арене, заседал в сенате, обнимал Летицию, бился насмерть на стенах Нисибиса, полз на коленях под ярмом, сражался с самим Сульде, останавливая кровопролитие, поднимал на руки малютку Тиберия, скакал по залитой дождем дороге рядом с Постумом. И вновь, уже в последний раз, принимал бой с варварами... И все одновременно. А впереди его ждала небывалая слава. Та слава, что не имеет ничего общего с тщеславием. Слава, Глория, богиня. И вдруг почудилось Элию, что в полукружии пролета видит он не Широкую дорогу, а огромный овал Колизея. Но то был совсем иной Колизей, не чаша, полная человеческой и звериной крови, пролитой за много веков, — в пурпурном море была капля и Элиевой крови, а символ бессмертия и вечности. Несокрушимость — вот символ этой громады. Колизей, который ожидал Элия, был предназначен для новых битв и новой славы. Слава Элия, Глория Рима, богиня мира. Та слава, что не громыхает щитами, не визжит тысячами труб, но от которой сжимается сердце, так сжимается, что на глаза сами собой наворачиваются слезы.
Тьма арки кончилась. Пурпурное полотнище падало на триумфатора с неба, и с драгоценной ткани осыпались золотые звезды. Вот и все.
«Теперь уже все», — хотел сказать Элий вслух.
Но губы почему-то онемели. И он ощутил нестерпимую боль в груди. II
Средь радостных воплей и рычания труб вдруг раздался звучащий совершенно отдельно голос. Очень тихий голос. Но его не заглушили крики и шум. И голос этот заставил Постума содрогнуться с головы до ног. Император, стоявший на триумфальной колеснице, оглянулся.
Из-под арки выскочил белый конь триумфатора, покрытый пурпурной, расшитой золотом и драгоценными камнями попоной. Один конь — без седока. Элий остался в фиолетовой тьме под аркой. III
Хорошо быть богом. Ибо ты можешь с Земли мгновенно попасть на небеса и вновь спуститься. Но можешь все это только для себя. А для людей — ничего.
Логос ворвался в комнату Парок. Мгновение назад он был в больнице, рядом с Элием, видел его белое неподвижное лицо и вокруг — медиков в зеленом, что суетились над умирающим. Прозрачные трубки, капельницы с физраствором и бессилие людей. И вот он здесь, и Антропос показывает ему золотую нить. Перерезанную нить.
Смерть?!
Но Элий еще жив!
Старуха Парка усмехнулась:
— Такое бывает. Нить слишком долго была в натяжении. И после того как она лопнула, иллюзия жизни связывает две ее части. Пока иллюзия существует, твой друг находится между жизнью и смертью. Но скоро призрак жизни исчезнет. И тогда — все, окончательная смерть.
— Погоди!
Логос вырвал из рук Парки нить и попытался ее соединить. Ведь он бог! Он всемогущ! Парки захихикали. Антропос — громче всех. У Логоса ничего не получалось. Нить соединялась на минуту-другую и распадалась вновь.
— Но ведь Эскулап сумел! — закричал в отчаянии Логос. — Не будучи еще богом — сумел.
— В том случае нить не была перерезана.
— А другие случаи...
— То были выдумки. Людей или богов, — Антропос вздохнула. — Не мучай своего друга. Представь, что с ним творится там, внизу, когда ты соединяешь нить и вновь ее разрываешь.
— Я не разрываю!
Антропос вынула обрывки нити из рук молодого бога.
— Нельзя изымать нить из полотна, — сказала строго. — Судьба Элия — часть общей судьбы.
И она вплела золотую нить в бесконечное шерстяное полотно. Полотно серого цвета, на котором то здесь, то там посверкивали серебряные нити. И несколько нитей сияли золотом.
— Что я могу? — спросил Логос богиню.
— Можешь проводить его душу, — отвечала Парка. — Но поторопись. Иллюзия жизни скоро исчезнет. IV
Мало кто спал в ту ночь. Очередная «скорая», что подъехала к Эсквилинской больнице, казалась колесницей Ужаса. Всем и повсюду мерещилась Смерть с острым серпом в руке. Ночное небо, глянувшее сквозь призрачно-синие облака, было ее зловещим черным глазом.
Вдруг пронесся слух, что император убит, потом — что тяжело ранен. Собравшиеся вокруг «Эсквилинки» репортеры начали было строчить донесения. А люди все шли и шли к Эсквилину. Шли, держа свечи в руках, как будто этот свет мог удержать жизнь человека в мертвом теле. Постум сам вышел к римлянам и сказал: «Я жив». И тут же вернулся в больницу. Охрану у входа несли две контубернии преторианцев. Потом добавили еще две. Около полуночи Постума вновь стали просить выйти. Но он отказался. Сидел в малом атрии больницы и ждал. Еще надеялся на чудо, еще молился, еще сулил жертвы. Но знал, что ничто уже не поможет. Знал еще тогда, когда увидел белого коня, выскочившего из-под арки без Элия. Квинт сидел рядом, прямо на полу, и, прижавшись лбом к стене, плакал.
— Ерунда, — приговаривал Квинт. — Я знаю. Он просто упал. Он даже от ран не умирает. А тут, подумаешь, — сердечный приступ.
А старина Гет, огромный Гет, бессмертный Гет, бессовестный обжора, забрался в каморку, где хранились ведра и баки, все, что можно, опрокинул, разлил, перебил и, свернув кольцами огромное тело, наплакался всласть, заливая платиновыми слезами пол, мощенный дешевой керамической плиткой.
Явился Кассий Лентул. Он что-то говорил. Что — Постум не мог вникнуть в смысл его слов. Кажется, про операцию, про то, что сердце дважды останавливалось.
Постум поднялся. Шел, не понимая, куда его ведут. Палата была маленькой, тесной, заставленной приборами. Постум не узнал отца — лицо Элия под прозрачной маской казалось чужим — запавшие глаза, заострившийся нос. И кожа, несмотря на загар, какая-то восковая.
— Сердце уже дважды останавливалось, — повторил Кассий Лентул.
— Что это значит? — спросил Постум, хотя и сам догадывался, что это значит. Но сил не было поведать себе эту правду.
— Скорее всего, оно остановится вновь. — Голос Кассия долетал будто издалека.
— Но он столько раз не умирал даже от смертельных ран!
— Это было прежде.
— А теперь?
— Видимо, желание исполнилось.
Желание. Триумф. О боги! Самое невероятное, невозможное. Уж меньше всех на свете Элий желал триумфа. Так было задумано Юнием Вером. Логос хотел даровать другу бессмертие. А даровал — триумф. Вдруг сошлось. Нити совпали. И жизнь кончилась... обрыв! Обрыв! Неужто?! Неужто Постум сам его убил? Отцеубийца! Казнить его, казнить! Волчьей шкурой замотать голову, надеть на ноги деревянные башмаки — и в мешок с собакой, змеей и обезьяной, и в Тибр, в Тибр!
Второй медик, стоявший у изголовья Элия, добавил:
— Он теряет кровь быстрее, чем мы вливаем. Все швы кровоточат.
— Так сделайте новую операцию! — закричал Постум.
— Не поможет. — Но это сказал не медик, а Логос. Как он появился в больнице — никто не знал. Как вошел в палату — никто не видел. По виду — совсем как человек. Но все знали, не человек — бог. Пока среди людей. Но вскоре уйдет, уйдет вместе с Элием. Никто не сказал об этом вслух. Но поняли это так отчетливо, будто Логос каждому сообщил о предстоящем по секрету. — Я хочу поговорить с Элием.
— Он без сознания, — попытался возразить Кассий Лентул. Медик привык перечить богу.
— Это мне не помешает, — Логос улыбнулся. То есть губы его были плотно сжаты, а глаза печальны, но все поняли, что Логос улыбнулся.
Постум глянул на бога с мольбой. Губы шевельнулись. Но Логос, предваряя его просьбу, отрицательно покачал головой. V
Когда все вышли, Логос присел рядом с кроватью на стул, взял умирающего друга за руку. Ладонь казалась безжизненной. И все же Логос скорее угадал, чем почувствовал слабое пожатие.
— Привет, дружище. Рад тебя видеть.
Тело Элия было неподвижно. Лицо совершенно белое, нос заострился. Он был уже мертвец. И даже складки вокруг губ разгладились, будто все земные страдания миновали. И глаза ввалились. Но все же он был еще здесь, еще мог отвечать Логосу, не размыкая губ. И Логос, склоняясь над другом, также не шевелил губами, когда обращался к Элию.
— Ты держишь меня за руку, — отвечал Элий. — Чувствую. Мы заключили с тобой договор о дружбе на всю жизнь. Мою жизнь. Прости, Логос, я здорово путался у тебя под ногами.
— Нет, Элий. Ты все делал правильно. И даже вернул мне часть божественной сущности... Хотя и не все.
— Разве? У меня ничего не осталось...
— У тебя — нет. Но ты успел кое-что передать Постуму. Может, так даже и лучше. Ведь в конце концов все получилось. И мир теперь не нуждается в прямом божественном правлении. И мечта Империи осуществилась. Ибо есть только одна мечта — стать цитаделью цивилизации в борьбе с варварством. Это последнее желание, которое стоит исполнить. Остальное — лишь сильнодействующий наркотик.
— Ты прав и не прав. У Империи, как у человека, одна мечта. Но не мечта стать цитаделью. Нет. Мечта Империи — чтобы ее любили.
— Ну вот, опять ты поправляешь меня. Ты — человек, меня — бога. — Логос рассмеялся через силу. — Как твоя книга? Почему ты ее не опубликовал?
— Книги не получилось. Я все сжег, чтобы у какого-нибудь подхалима не возникло соблазна потом ее отдать в печать. Да, книги не вышло. Так, отдельные фразы.
— Да, там была одна, особенно мне понравилась.
— Скоро конец, — перебил его Элий.
— Еще пару часов медики тебя продержат.
— А дальше...
— Вот об этом «дальше» я и хочу поговорить.
— Вода Леты? Новое воплощение? В кого? И надо ли? Я помню прежние жизни. Они тенями маячат в моем мозгу. Очень тяжело. Это сбивает. — Логосу показалось, что веки умирающего дрогнули. Но глаза Элий не открыл.
— Как — в кого? — Логос отвечал почти беззаботно. — Ты же гладиатор, Элий, кем ты еще можешь стать?!
— Нет, не хочу этого.
— Думаешь, боги должны учесть твое желание?
— Не знаю. Но я слышал, что люди выбирают себе гениев, а не наоборот. Я устал исполнять чужие желания. Дай мне наконец исполнить свое.
— Я учту. Но позволь богу сделать за тебя выбор. Помнишь, как писал Плутарх? «Добродетельные души, в согласии с природою и божественной справедливостью, возносятся от людей к героям, от героев к гениям, а от гениев — если, словно в таинствах, до конца очистятся и осветятся... — к богам, достигнув этого самого прекрасного и самого блаженного предела не постановлением государства, но воистину по законам разума» [Плутарх.]. Мир не может быть равнодушным и глухим. Пусть гении вернутся. Не сразу, но постепенно. Не те, прежние. Они не смогут. Но души людей пусть становятся гениями. И твоя душа, Элий, станет гением. Первым гением этого мира.
— Чьим гением?
— Гением Империи.
— Но смогу ли я? Я не правил Империей при жизни.
— И хорошо. Зато ты всегда думал о ней.
Платиновое сияние охватило всю комнату. У изголовья кровати, на металлических деталях приборов засветились холодные белые огни. И даже оконное стекло из черного сделалось серебристым. И лицо Элия покрылось слоем светящейся платины. И стало казаться молодым, почти юным, точной копией того серебряного изображения на загородной вилле.
— Ты станешь новым гением Империи. Так что помогай Постуму изо всех сил. Думаю, работы тебе хватит как минимум на тысячу лет. И мы снова будем вместе. Ты и я. Два исполнителя желаний. Бог и гений.
Платиновое сияние вспыхнуло еще ярче и стало гаснуть.
Неожиданно Элий распахнул глаза. Он хотел что-то сказать, но кислородная маска мешала. Логос снял ее.
— Я хочу проститься с Постумом. Позови его, — попросил он Логоса. Голос его звучал тихо и невнятно.
Император вошел.
— Как ты? — зачем-то спросил Постум.
— Хорошо... Во время войны с Ганнибалом... сгорел храм Надежды в Риме... Но разве исчезла сама Надежда?..
Элий хотел еще что-то добавить. Но не смог — дыхание прервалось, и нестерпимая боль вновь пронзила сердце. Напрасно Элий пытался выговорить последнее свое слово: губы дрожали и не повиновались ему. Постум наклонился и уловил губами последний выдох отца. Глаза Элия были открыты. В последний раз Элий глянул на сына. И во взгляде его не было ни боли, ни печали. Чудилось ему, что видит он себя, молодого, много-много лет назад. В тот мир за пределом черты уносил он образ Постума как итог своей жизни. Потому что на Постума был устремлен его последний взгляд. А юноша все удерживал дыхание, удерживал Элия здесь, рядом с собой. Но уж больше не стало сил, и он судорожно выдохнул. Платиновый абрис отделился от его губ и заскользил в вышину. Заскользил и замер под потолком, будто чего-то ожидая. Постум смотрел и не мог пошевелиться.
Потом Постум вытащил из кармашка на поясе серебряный стаканчик с костями — уж много лет не расставался он с этим подарком, смял тонкостенный стаканчик в кулаке, навсегда запечатывая кости Судьбы в серебро, и вложил самодельный шарик в руку умершего. Прежде эти кости всегда сулили Постуму только удачу. Император вручал свою судьбу новому гению. Гению, которого он сам выбрал.
Платиновый абрис под потолком кивнул юному Августу и, прошив потолок, исчез. Новый гений Империи начал свой полет.
А Постум обнял обманчиво теплое тело умершего и разрыдался. VI
Тем временем Гет, наплакавшись в своей кладовой, заснул. И снилось ему, что он стал, как прежде, гением. И вот он, бестелесный, кружит над Тибуром, над многочисленными павильонами и садами Адриановой виллы и в небе видит другого гения, очерченного лишь платиновым силуэтом. И Гет только хотел спросить, куда они летят, но тут в животе у него заурчало, и он почувствовал сильнейший приступ голода.
Гет проснулся. За дверью слышался шум шагов. Все куда-то шли, торопились, бежали. Почти не было слышно голосов. Лишь изредка — женский вскрик и плач.
«Я сплю, — сказал сам себе Гет. — Потому что этого не может быть».
Он закрыл глаза и вновь заснул. И сон его начался ровно с того мига, с которого оборвался.
Платиновый абрис гения встречал его в вышине.

ГЛАВА IX
Игры Постума против Бенита

«Бенит Плацидиан скрывается от правосудия».
«Акта диурна», канун
Календ ноября [31 октября.] I
Макрин обещал встретить Бенита и Порцию в деревушке. Макрин не погиб. О нет! Цезон Галл застрелился, а Макрин остался в живых и даже не попал в плен. Счастливо переждав все бури, он объявился вновь, готовый служить диктатору, ибо знал, что лишь диктатору стоит служить, а любая другая служба бессмысленна. Макрин обещал переправить Бенита в Новую Атлантиду, где бывшего диктатора ожидал отец.
Бенит был одет, как простой разнорабочий, — в толстую шерстяную тунику с длинными рукавами и брюки, в солдатские калиги. В тихой деревеньке, в крайнем доме немногословная хозяйка уступила Бениту и его спутнице спальню. Беглецы просидели целый день, глядя сквозь крошечное оконце на улицу. Было тихо: вот проехал крестьянин на старом авто, потом появился ослик с поклажей, за ним — старик в широкополой шляпе. По двору степенно расхаживали куры, девушка пронесла корзину с виноградом.
— Хорошо бы винограда, — сказала Порция. Она стояла у окна в одной нижней тунике.
В комнате было жарко натоплено, Бенит то и дело доставал платок и отирал пот, но не пожелал раздеться.
— Они превратили меня в козла отпущения, которого выгоняют из Города в канун Мартовских Ид, нагрузив всеми грехами. Вот и я так же, как тот козел, изгнан, и все беды свалены на меня.
Бывший диктатор вышел на улицу, попросил у девушки кисть винограда, вернулся. Виноград был спелый, сладкий до приторности. Бенит сел на кровать рядом с Порцией, и они вместе принялись обирать кисть ягода за ягодой. Ели молча, ничего не говоря. Появилась хозяйка, принесла тушеные бобы. Он спросил хозяйку, как ее зовут, — она буркнула что-то неразборчивое.
От винограда и фасоли Бенита стало пучить. Несколько раз он выбегал в латрины. И всякий раз выглядывал во двор — не приехал ли Макрин. Макрина по-прежнему не было. Зато появилось открытое авто и в нем несколько странно одетых людей — в туниках хамелеоновой расцветки. Машина медленно объехала двор и остановилась. Вышел парнишка лет восемнадцати, расхлябанной, вовсе не армейской походкой подошел к Бениту.
— Патруль вигилов, — сообщил он. — Документы есть?
Бенит протянул фальшивый диплом, парнишка мельком глянул на фото, потом внимательно вгляделся в лицо Бенита. Тот нелепо улыбнулся, зябко поднял воротник куртки.
— Отдыхать приехал? — спросил вигил, не торопясь возвращать диплом.
— Да, отдыхать... только поженились мы... да... — промямлил Бенит.
Паренек нехотя вернул документы, сел в машину, и авто медленно поехало со двора. Паренек оглянулся, пристально вглядываясь в Бенита. Тот стоял и не мог пошевелиться. Потом, с трудом переставляя ноги, будто к каждой было привязано по огромному камню, вернулся в комнату.
— Кажется, он меня узнал, — пробормотал Бенит.
— Кто узнал? — Порция по-прежнему жевала виноград — на тарелке перед ней лежала новая гроздь.
— Этот парень, что приезжал. Может быть, нам уехать отсюда?
— Может быть, — отвечала Порция.
Но ни он, ни она не двинулись с места. Наступил вечер. Они легли спать — Бенит даже не разделся, только скинул калиги и плащ.
— Может быть, это последняя моя ночь, — сказал Бенит. — Обидно спать. Ты, ты... — он запнулся, — не уйдешь, когда они придут?
— Я буду с тобой.
— Мамочка моя, — он всхлипнул, вспомнив, что и Сервилию называл вот так — «мамочка». А она бросила его, бросила... А Порция — нет. Он обнял ее, хотел предаться Венериным утехам. Но возбуждение тут же угасло. Порция попыталась прийти ему на помощь — не помогло.
— Ну вот и все, — прошептал он. — Теперь в самом деле — все.
Он заснул, прижавшись к своей верной спутнице. Проснулся на рассвете. За окнами в синих осенних сумерках носились какие-то тени, кто-то кричал, тарахтели моторы. Бенит и Порция лежали не двигаясь. Бенит закурил. Дверь распахнулась, и на пороге возник Курций. Казалось, за прошедшие годы он нисколько не постарел, лишь как-то заматерел, плечи сделались еще шире, голова — еще массивнее. Где он был все эти годы? В Лондинии, конечно. Где же еще?
— Бенит Пизон Плацидиан, — объявил Курций низким хриплым голосом, так похожим на голоса гениев, — ты арестован.
В комнату вошли трое преторианцев. Бенит поднялся. Кряхтя наклонился за калигами, принялся их шнуровать. За окном полил дождь — ровный, тихий. Не хотелось из теплой комнаты на улицу под дождь. Бениту вдруг сделалось так жаль себя, что защипало в носу. Он быстро провел ладонью по глазам.
— Нас расстреляют? — спросила Порция и придвинулась поближе к Бениту.
— Бенита Пизона будут судить, — ответил Курций.
Дверь в комнату вновь отворилась, и вошел какой-то военный высокого роста в позолоченном нагруднике. Алый плащ с золотой бахромой выдавал в нем главнокомандующего. Бенит вгляделся. Неужели? Постум? Или кто-то другой — старше и жестче?
Бенит перестал возиться с калигами, так и остался сидеть в одном башмаке. Но не встал. Просто потому, что ноги не держали.
— Я всегда тебя любил, мой мальчик. Клянусь Геркулесом... и...
— Тебя будут судить за незаконное преследование римских граждан, нарушение законов и другие преступления, — сказал император.
— Нас расстреляют? — вновь спросила Порция.
— Бенита Пизона будут судить, — повторил император. — И каков бы ни был приговор, он будет приведен в исполнение. Помилования я не подпишу.
«Обвинитель не посмеет потребовать смертной казни...» — подумал бывший диктатор.
Но он не почувствовал ни радости, ни облегчения. Он как будто уже пережил свою смерть, но остался по какой-то причине жив. Это его не удивило.
— Все, что я делал, я делал ради Империи, мой мальчик, — сказал Бенит.
— Разве это что-то искупает? — Постум Август скривил губы. — Ничего, Бенит. Ровным счетом ничего.

ГЛАВА X
Игры Тиберия против прошлого

«Вчера бывший диктатор Бенит Пизон был приговорен судом присяжных к пожизненному изгнанию. Местом изгнания назначен остров Крит. Осужденный Бенит Пизон заявил, что не будет подавать прошение о помиловании на имя императора Постума Августа».
«Акта диурна», канун
Нон февраля [31 января.]- 1996 года I
Морозец стоял неслабый. Месяц просинец был на исходе. Тиберий Деций поплотнее запахнул подбитую мехом куртку. С утра он ездил смотреть мастерскую, но помещение ему не понравилось: холодная мансинкула [Мансинкула — каморка.] под самой крышей, светло, но окна на юг — летом солнечный свет будет не давать писать картины. В хорошей мастерской окна должны выходить на запад или на север.
Тиберий и сам не знал, почему свернул в этот переулок. Будто узнал этот поворот, и дом с массивным балконом, что держали кариатиды, показался знакомым. Тиберий бывал здесь. К стеклу, тусклому, давно не мытому, была прилеплена записка с коротенькой надписью «Loco». [Сдается в наем]
Тиберий поднялся на третий этаж. Постучал. Дверь тут же отворила немолодая женщина.
— Хочешь посмотреть квартиру?
— Именно.
— Тебе повезло, доминус. Я здесь редко бываю, а вот сегодня зашла. Эту квартиру уже много лет никто не снимает.
Пол, набранный из разных пород дерева, как мукой, припорошила седая пыль. Комната была светлая. Окна выходили на запад. Даже сейчас, зимой, она была залита светом. Но сама квартира нуждалась в ремонте. Потолок потемнел, штукатурка на стенах облупилась. На видном месте бурой краской кто-то начертал: «Звезда любви спустится на землю... »
— Звезда Любви... — прочел Тиберий вслух.
— Это старое поверье, — объяснила хозяйка. — Говорят, много лет назад гладиатор, прозванный Императором, сражался на арене, чтобы исполнить это пророчество. Он не проиграл ни одного поединка. Но последний его противник оказался трусишкой и убежал с арены. И тогда звезда Любви покинула землю...

Предыдущая страница 25 Следующая страница


Все дороги ведут в Рим 26

— Я сниму эту квартиру, — сказал Тиберий, даже не поинтересовавшись ценой. — А теперь можно мне остаться одному?
Когда дверь за хозяйкой закрылась, он сбросил куртку, расстелил и на полу и лег. Закрыл глаза. И сразу ему представилась женщина с белой как снег кожей и ярким румянцем, таким ярким, что он напоминал кровь, пролитую на снег.
— Люба моя... — позвал Тиберий, продолжая лежать с закрытыми глазами.
— Я приду к тебе... — долетел неведомо откуда пришедший голос.

Эпилог I

Молодой человек, одетый в белую тогу, держался уверенно, даже дерзко. Пока Гепом вел его по переходам Палатина, он оглядывался с любопытством. Так оглядывается арендатор, подыскивая для себя пригодное помещение. В просторной зале он остановился, разглядывая огромное полотно: алое небо и падающие статуи с крыш. Люди, красивые, как боги, за миг до своей гибели. Молодой человек смотрел и не мог оторвать взгляда.
— Император тебя ждет, — Гепом распахнул дверь в таблин Постума.
Молодой человек вошел, и дверь захлопнулась.
Спустя десять лет после разора, устроенного здесь патронами римского народа, таблин отделали заново с прежней роскошью. И бюст Элия работы Марции Пизон стоял на видном месте.
Император, как и положено императору, в пурпурной тоге, поднялся гостю навстречу. Постум в тридцать выглядел несколько старше своих лет.
— Рад, что ты откликнулся на мое приглашение, Марк...
— Я, честно говоря, Постум Август... не знаю, что и сказать. Насколько я понял из письма, ты хочешь поставить меня во главе Физической академии. Так?
— Не совсем, Марк. Присаживайся, — Постум указал молодому человеку на кресло.
Внешне они были немного похожи — пожалуй, овалом лица. Ведь Марк — сын Валерии и Марка Габиния — доводился Постуму двоюродным братом.
— Я наслышан о твоих успехах в Александрийской академии и хотел бы поставить тебя во главе новой лаборатории. Ты можешь пригласить в свою группу самых лучших ученых, любого, кого сочтешь нужным.
— Если речь о Трионовой бомбе...
— Нет. Речь о другом. И я хотел бы, чтобы ты внимательно выслушал меня, Марк. — Постум взял в руки футляр старинного свитка. Взял с видимым усилием. Как будто свиток, что хранился внутри, был необыкновенно тяжел. — Рим всегда вел политику экспансии. В этом его суть. Он жил, пока завоевывал новые страны и расширял свои границы, пока покорял, организовывал, строил дороги, акведуки, театры и библиотеки. Как только он остановился, он начал умирать. Боги спасли Империю, но она превратилась в монумент самой себе. Со временем мы поняли, что уничтожать другие государства и обращать города в пыль недопустимо. Но при этом Империя напоминала волчицу, которую посадили, как собаку, на цепь. И стоило божественной опеке исчезнуть, как Рим тут же взялся за прежнее. Бенит хотел завоевать всю землю. И едва не погубил Империю.
— Получается, выхода нет. Рим не может не воевать, а воюя, сам себя и погубит? — спросил Марк Габиний. — Норма Галликан считает, что мы должны себя переделать, утратить агрессивность и прекратить воевать...
— Нет. Нельзя отказываться от своей сути. Надо лишь найти приемлемую форму для нее.
— И ты нашел?
Император открыл футляр и положил перед Марком Габинием золотое яблоко.
— Вот зерно, из которого можно вырастить волшебный сад Гесперид.
— Что это?
— Божественный скафандр. Причем единственный. А если точнее — ключ к межпланетным и межзвездным перелетам. Ключ к новой экспансии. Новое, подобное старому. В хаосе нашей жизни одно всегда подобно другому. И новый Рим подобен самому себе, или он перестанет быть Римом. Характер тот же. Мечта — иная. Ты видел картину в большом зале приемов? Марк кивнул.
— Такова наша жизнь — на крошечной площади в тени рассыпающихся храмов под небом, залитым огнем мирового пожара. Пока. До тех пор пока ты не узнаешь тайну яблока.
Марк Габиний взял в руки дар богов.
— Здесь надпись на греческом: «Достойнейшему». Кому же оно принадлежит?
— Гению Империи.
Марк смутился. Потом осмелел и спросил:
— Ты разговариваешь с ним?
— Иногда. Реже, чем мне бы хотелось.
Из-под стола высунулась огромная плоская голова старого змея:
— А я говорю с ним каждый день, вернее, каждую ночь... Во сне. Рассказываю все, что творится в Городе.
— Старый соглядатай, — усмехнулся император. И вновь обратился к Марку: — Сегодня открываются Аполлоновы игры. Я хочу, чтобы ты был сегодня в моей ложе, Марк. Вместе с Маргаритой и Гаем Цезарем.
— Не слишком ли это демонстративно? А что если боги против?
Постум пожал плечами:
— А без соизволения Минервы ничто не начинается, мой брат.

ГЛОССАРИЙ

Август — титул правителя Римской Империи.
Авентин — один из семи холмов Рима. Он был местом, куда в знак протеста против засилья патрициев удалились плебеи. Отсюда название Авентинской партии.
Аквилон — северный ветер.
Аид — царство мертвых. Подробно описано в «Энеиде» Вергилия.
«Акта диурна» — ежедневные ведомости. Издавались в древности на отбеленной гипсом доске. В романе — центральная газета Империи.
Алеаториум — игорный дом.
Амфитеатр — монументальное сооружение для публичных зрелищ преимущественно эллипсовидной формы.
Амфора — глиняный сосуд с двумя ручками, суживающийся книзу. Служил для хранения жидких и сыпучих тел.
Амфора — мера объема, равна 26, 26 л.
Антиганимед — урод. Ганимед — красавец.
Антиной — фаворит императора Адриана. Сохранилось огромное количество его статуй.
Апиций — римский оратор и писатель, автор кулинарной книги. Его имя стало нарицательным именем чревоугодника.
Аполлон Теменит — колоссальная статуя на Палатине.
Аппиева дорога — первая римская мощеная дорога. Проложена при цензоре Аппии Клавдии Слепом между Римом и Капуей, позже доведена до Брундизия.
Архиятер — врач на государственной службе.
Аспазия — знаменитая гетера и вторая жена Перикла. Отличалась умом, красотой и образованностью.
Асc — мелкая монета, равна четверти сестерция.
Атрий — центральное помещение в доме, куда выходили двери всех помещений. Нечто вроде холла с бассейном в центре.
Аулеум — занавес, напоминающий декорацию. Он не опускался, а поднимался из специальной прорези.
Аурей (золотой) — равен ста сестерциям.
Базилика — здание прямоугольной формы, разделенное рядами колонн на несколько нефов. Предназначалась для судебных заседаний и других публичных собраний,
Байи — курортный город в Кампании, к западу от Неаполя, где обычно отдыхала римская знать.
Бальнеатор — банщик.
Безларник — человек без ларов, то есть бездомный.
Бестиарий — борец, выступавший на арене в схватках с животными. Б романе — дрессировщик зверей.
Библион — по-гречески «книга». Термин использован для замены слова «роман», который первоначально обозначал произведение, написанное не по-латыни.
Булла — амулет, приносящий удачу. Каждый ребенок носил его до 14 — 15 лет.
Варвары — не греки и не римляне, чужеземцы, не причастные к греко-римской цивилизации.
Веларий — тент над амфитеатром.
Велитры — древний римский город недалеко от Рима.
Венера Косская — картина Апеллеса, изображавшая Венеру выходящей из морской воды. Находилась в храме Божественного Цезаря.
Вергилий (Публий Вергилий Марон) — римский поэт периода принципата Октавиана Августа.
Весталка — жрица богини Весты. Девочки поступали в храм в возрасте 9-11 лет, давали обет девственности на тридцать лет, после чего могли покинуть храм и выйти замуж.
Вигилы — ночная стража, или «неспящие» — пожарные и полиция.
Виссон — тонкое полупрозрачное хлопковое полотно.
Витрувий — римский архитектор, автор сочинений по архитектуре. Высказал версию о вреде свинца.
Всадники — вторая сословная группа после сенаторов в Риме. Носили на пальце левой руки золотое кольцо и тогу с узкой пурпурной полосой.
Гален (Клавдий Гален) — выдающийся врач, последователь школы Гиппократа. Родился в Пергаме, жил в Риме, был придворным врачом Марка Аврелия, оставил множество трудов по медицине.
Геликон — гора в юго-западной части Беотии, обиталище муз.
Гений — дух места, объединения, человека; посредник между человеком и богами.
Герма — четырехгранный межевой столб, обычно с головой Гермеса (Меркурия).
Герон — (Герон Александрийский) — знаменитый ученый. Родился, возможно, в Египте, работал в Александрии, оставил работы по механике, математике и физике. Создал прибор, работающий по принципу паровой машины, а также множество других изобретений, в том числе т. н. фонтан Герона, подающий воду под давлением.
Гимнасий — площадка для упражнений.
Гомер — древнегреческий поэт, легендарный автор эпических поэм «Илиада» и «Одиссея».
Гораций (Квинт Гораций Флакк) — знаменитый римский поэт. Его стихотворение «Памятник» чрезвычайно популярно.
Готы — племена восточных германцев. В романе их царство находится в Крыму. Столица Готии — Танаис.
Данубий — Дунай.
Доминус — господин. Обращение слуги (в древности — раба) к хозяину, сына к отцу.
Домна — госпожа.
Диоген — греческий философ, основатель школы киников. Киники проповедовали максимальное опрощение и отказ от богатства.
Еврипид — один из наиболее известных афинских драматургов, автор более 90 трагедий.
Иды — в римском календаре — 15-е число марта, мая, июля и октября и 13-е число остальных месяцев. Мартовские иды — день убийства Юлия Цезаря, В этот день не проводилось заседание сената.
Император — высший титул правителя. Первоначально — почетный воинский титул, позже — титул главы государства.
Империя (или империй) — в Древнем Риме одна из форм высшей власти. Одновременно этот термин обозначал и территорию, на которую эта власть распространялась. Сами римляне Рим империей не именовали, но только республикой. Б романе с основанием династии Траяна Деция Рим именуется Империей, хотя в том виде, в каком он описан в романе, Рим является конституционной монархией.
Инсула — многоквартирный дом.
Календы — первый день каждого месяца.
Кальцеи — римские башмаки.
Капитель — венчающая часть колонны.
Капитолий — холм вблизи реки Тибр в Риме. На нем располагались храмы Юпитера, Юноны и Минервы, статуи царей (всех, кроме Тарквиния Гордого, изгнанного из Рима). На Капитолии находились огромная статуя Юпитера, которая видна с Альбанской горы, статуя Аполлона, статуя Геракла.
Карины — аристократический район Рима.
Каннелюры — вертикальные желоба в колонне.
Кассий Херея — трибун преторианской гвардии, убийца Калигулы. Казнен императором Клавдием.
Квадрант — мелкая монета, равна четверти асса.
Квадрига — четверка лошадей.
Квирит — полноправный римский гражданин.
Киники — см. Диоген.
Кинктус — набедренная повязка, трусы.
Клиент (то же самое, что паразит) — свободный человек, который искал покровительства богатого патрона. Обычно получал родовое имя покровителя, постоянно ссужался деньгами, но обязан был нести различные повинности в пользу своего покровителя.
Когорта — подразделение римской армии. Численность первой когорты — 1105 человек, со второй по десятую когорты имели численность 555 человек. Один легион состоял из десяти когорт. В романе командир когорты — военный трибун.
Колизей — амфитеатр в Риме, построенный Флавиями. Вмещал 50 тысяч человек. В древности он назывался амфитеатром Флавиев, и только в Средние века стал называться Колизеем.
Коллегия децемвиров — орган городского самоуправления.
Коллинские ворота — ворота в стене Сервия Туллия у Квиринальского холма.
Конкубина — любовница, сожительница.
Консульские фасты — список консулов по годам.
Консулы — в Древнем Риме два высших магистрата, избираемые на один год. В романе первый консул — премьер-министр, второй — министр иностранных дел. В Древнем Риме такого деления не было. В Риме второго тысячелетия выборы проводятся раз в пять лет.
Консуляр — бывший консул.
Контуберния — отряд из восьми человек, совместно проживавших в одной палатке.
Кориола — древний город недалеко от Рима.
Корректор — должностное лицо, назначался императором на краткий срок для исправления ошибок в управлении провинциями.
Котурны — высокая обувь на толстой подошве, их надевали актеры во время спектаклей, а также носили императоры и сенаторы.
Крайняя Фулла — край земли.
Криптопортик — крытая галерея.
Кубикул — спальня.
Куникул — подземный ход, канал, подкоп. Так назывались помещения под ареной, где гладиаторы дожидались своей очереди.
Курия — здание римского сената.
Латрина — уборная.
Лавровая роза — олеандр.
Ларарий — святилище домашних богов. Что-то вроде маленького храма-шкафчика.
Легат — командир легиона.
Легион — основная организационная единица римской армии. Состоял из десяти когорт и вспомогательных войск.
Лемурий — праздник привидений.
Лета — река в подземном царстве. Напившись из нее, души забывали свою прежнюю жизнь.
Ликторы — служители, составлявшие свиту сановника.
Лисипп — выдающийся греческий скульптор.
Лондиний — Лондон.
Лугдун — Лион.
Лупанарий — публичный дом.
Лютеция — Париж.
Маны — души умерших.
Массилия — портовый город в Галлии, Марсель.
Миля — мера длины, равна 1480 м.
Монак — Монако.
Модий — мера сыпучих тел, равна 8, 75 литра.
Никея — Ницца.
Номенклатор — в Древнем Риме раб с хорошей памятью, который сопровождал господина и подсказывал ему имена знакомых и нужных людей.
Ноны — 7-й день месяца в марте, мае, июле и октябре, 5-й день в остальные месяцы.
Нума Помпилий — второй легендарный царь Рима, преемник Ромула.
Овидий (Публий Овидий Назон) — римский поэт. Расцвет его творческой деятельности пришелся на вторую половину правления Октавиана Августа.
Окc — Аму-Дарья.
Олимпионик — победитель Олимпийских игр.
Орхестр — место в театре, где сидели сенаторы.
Остия — портовый город недалеко от Рима.
Палатин — один из холмов Рима, на котором построены императорские дворцы. Между Палатином и Капитолием располагался храм Божественного Августа с библиотекой. Перед храмом стояла огромная статуя Аполлона высотой 50 футов. На Палатине также находился храм Фортуны Сего Дня, здесь была установлена статуя Минервы работы Фидия.
Палатинский дворец — дворец императора на Палатинском холме. Состоял из комплекса дворцов, бань, библиотек.
Палла — женская накидка, которую оборачивали вокруг тела.
Палладиум — статуя Афины Паллады (Минервы) в Трое, по преданию, упавшая с неба. После падения Трои перевезена в Рим.

Предыдущая страница 26 Следующая страница


27 Роман Буревой

Паренталии — церемонии в честь умерших родителей.
Перигрин — негражданин. Это прозвище как имя собственное (cognomen) носит Элий после плена.
Перикл — греческий политический деятель, вождь афинской демократии, афинский стратег. При нем афинская демократия достигла наибольшего расцвета.
Перистиль — сад с оградой при доме.
Петроний (Гай Петроний) — Арбитр Изящества, автор «Сатирикона». Вскрыл себе вены, впав в немилость Нерона. Его смерть описана у Тацита.
Плавт (Тит Макций Плавт) — римский комедиограф. Его пьеса «Касина» упомянута во второй книге «Тайна „Нереиды" ».
Померий — граница Города.
Помпа — торжественная процессия, которой открывались гладиаторские игры (по-латыни «помпа» и есть «торжественная процессия»).
Помпей (Гней Помпей Великий) — римский военный и политический деятель. Выступил против Цезаря и был им разбит около Фарсал, убит по приказу египетского царя Птолемея.
Понт Эвксинский — Черное море.
Понтифики — члены коллегии жрецов, ведавшей всей религиозной жизнью Рима. Во главе коллегии стоял Великий понтифик. После Октавиана Августа этот титул входил в почетное звание всех императоров.
Пренеста — древний город к востоку от Рима. Фортуна Примигения была главным божеством Пренесты.
Преторианская гвардия — элитное подразделение, охранявшее императора и непосредственно Рим. Набиралась исключительно из граждан Италии. Преторианскую гвардию возглавляли два префекта. Первый префект зачастую являлся главнокомандующим (если эту должность император исполнял номинально). В романе первый префект претория становится главнокомандующим автоматически. На должность его назначает император и утверждает сенат.
Префект — глава ведомства.
Принципарий — штаб-квартира.
Преторий — дом военачальника.
Проконсул — бывший консул, назначенный управлять одной из провинций империи.
Проскрипции — список лиц, объявленных вне закона.
Ра — Волга.
Ритор — учитель риторики. Школа риторики — своего рода высшая школа в Риме. В этом смысле термин используется в романе.
Ростры — трибуна ораторов на форуме, украшенная рострами, находится рядом со зданием сената.
Сады Мецената — сады, что расположены у западного склона Эсквилинского холма в Риме. Названы так по имени Гая Цильния Мецената, друга императора Августа и большого покровителя поэтов, в том числе Горация.
Свевское море — Балтийское море.
Секвестор — во время судебного расследования ему поручалось спорное имущество.
Сенат — высший орган государственной власти. В древности состоял из трехсот человек, потом из шестисот. В романе сенат — выборный парламент, каким он никогда не был в Древнем Риме.
Серы — китайцы.
Сестерций — серебряная монета. Сестерций равен четырем ассам.
Сеян — фаворит императора Тиберия, был изобличен в заговоре и казнен. Его дочь была изнасилована палачом и казнена.
Сенека (Луций Анней Сенека младший) — ритор, писатель, поэт, философ-стоик. Был обвинен в участии в заговоре и по приказу Нерона казнен.
Сигма — ложе в виде греческой буквы «сигма».
Сигнум — штандарт, значок на древке.
Симпозиум (греч.) — пир, на котором обычно велись философские беседы.
Си-Ся — Тангутская (одна из китайских) Империя.
Сиятельный — обращение к сенатору.
Сократ — греческий философ. Был приговорен к смерти по обвинению в безбожии.
Сполиарий — помещение в амфитеатре, где в древности добивали тяжелораненых и раздевали убитых гладиаторов.
Спуск Победы — дорога, ведущая с Велабра на Палатин.
Стикс — река подземного царства, через которую Харон перевозил души умерших.
Стоицизм — философское направление. К нему принадлежали Сенека, Эпиктет, Марк Аврелий. Образцом стоицизма был мудрец, стойкий и независимый от внешних обстоятельств. По теории стоиков, миром управляет Космический разум, он подчиняет все главной цели — победе разума над неразумным. Но его воля постоянно наталкивается на слепую необходимость природы. И этой слепоты и тупости тем больше, чем ниже уровень бытия. Проявление физической необходимости в болезнях и смерти.
Субура — район в Риме, славившийся своими притонами и публичными домами, находился рядом с Каринами.
Столетние игры — проводились при полной смене поколений по указанию жрецов один раз в сто или сто десять лет.
Таблин — кабинет.
Табулярий — архив.
Талия — муза комедии.
Тартар — ад. Считалось, что устройство Тартара никому не известно.
Термы — общественные бани.
Тессера — значок, выигрышный жетон в лотерее, фишка в казино.
Тога — одежда римского гражданина, кусок ткани, который особым образом оборачивался вокруг тела. У сенатора тога — с широкой пурпурной полосой.
Триба — избирательный округ. В Древнем Риме их было 35. В романе — 600, по количеству сенаторов.
Трибун — командир когорты. (Не путать с народным трибуном, который в романе занимается правами человека, а в Древнем Риме защищал права плебеев).
Триклиний — столовая.
Триумф — торжественное вступление полководца-победителя с войском. Триумф считался высшей военной наградой, назначенной сенатом. Овация — малый (пеший) триумф.
Туника — рубашка с рукавами или без, у женщин до колен, у мужчин до середины бедра.
Улисс — (Одиссей) — герой поэм Гомера, царь Итаки, один из предводителей греков в Троянской войне. Прославился своим хитроумием и беспринципностью,
Харон — старец, перевозчик душ умерших через реку в царстве мертвых.
Хламида — верхняя одежда, представлявшая собой отрез ткани, которую оборачивали вокруг тела.
Хрисоэлефантинный — сделанный из золота и слоновой кости.
Фециалы — коллегия, которая ведала вопросами войны и мира.
Фиала — значок пехотинца.
Фламин — жрец определенного бога.
Флегетон — огненная река подземного царства.
Фобос — ужас.
Форум — просторная площадь в центре Рима и в других городах. Римский форум — центр политической жизни. Здесь располагались здание Сената (курия), трибуна ораторов — ростры, храм Сатурна, где хранилась казна. Между курией и Эмилиевой базиликой находился храм Двуликого Януса. В Риме были также императорские форумы (форум Юлия Цезаря, форум Августа, форум Нервы, форум Веспасиана, форум Траяна). Особой пышностью славился форум Траяна. На форуме Траяна находились конная статуя Траяна, базилика Ульпия, библиотеки, колонна Траяна и храм Траяна.
Фригидарий — холодное отделение бань.
Фрументарии — тайные агенты в армии. Фрументарии следили за поставками хлеба и за настроением в армии (дословно — торговец хлебом). В романе фрументарий — тайный агент спецслужб.
Фут — мера длины, равен 29, 62 см.
Центурион — командир центурии (сотни), а также глава подразделений штукатуров, маляров, кондитеров и т. д.
Центурия — сотня, не только в армии, но и в организации промышленности, ремесленного дела, объединение маляров, художников, хлебопеков и т. д.
Цицерон (Марк Туллий Цицерон) — знаменитый римский оратор, писатель, политический деятель. Его имя стало нарицательным. Был внесен в проскрипционные списки и убит по приказу Марка Антония.
Цербер — чудовищный трехголовый пес, охраняющий вход в Аид. Не давал душам вернуться назад.
Эдил — должностное лицо, в обязанности которого входили вопросы благоустройства города, снабжение населения продовольствием и организация игр.
Экбатаны — город в Персии.
Элизий, Элизийские поля — рай.
Эней — сын царя Анхиза и Афродиты (Венеры), родственник Приама, бежал из разрушенной Трои к берегам Лация, где правил царь латинов Латин.
Эпиктет — древнеримский философ-стоик.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I (Страница 1)
    • ГЛАВА I
      Игры Бенита против Африки       (Страница 1)
    • ГЛАВА II
      Игры Постума против добродетели       (Страница 2)
    • ГЛАВА III
      Игры Постума против Александра       (Страница 2)
    • ГЛАВА IV
      Игры приговоренных против исполнителей       (Страница 6)
    • ГЛАВА V
      Игры Постума против Философа       (Страница 7)
    • ГЛАВА VI
      Игры Береники против Александра       (Страница 9)
    • ГЛАВА VII
      Игры Гета против исполнителей       (Страница 9)
    • ГЛАВА VIII
      Игры Туллии против Маргариты       (Страница 11)
    • ГЛАВА IX
      Игры Постума против Бенита       (Страница 12)
    • ГЛАВА X
      Игры Постума против Цезона Галла       (Страница 12)
    • ГЛАВА XI
      Игры императора против Минотавра       (Страница 13)
    • ГЛАВА XII
      Игры Цезона Галла против варваров       (Страница 14)
    • ГЛАВА XIII
      Игры Постума против Нормы Галликан       (Страница 14)
    • ГЛАВА XIV
      Игры Марции против Пизона       (Страница 15)
    • ГЛАВА XV
      Игры Угея против Чингисхана       (Страница 15)
    • ГЛАВА XVI
      Игры Логоса против Меркурия       (Страница 16)
    • ГЛАВА XVII
      Игры лемуров против Рима       (Страница 16)
    • ГЛАВА XVIII
      Игры лемуров против Рима       (Страница 17)
    • ГЛАВА XIX
      Игры Логоса против богов       (Страница 18)
    • ГЛАВА XX
      Игры Большого Совета против Бенита       (Страница 19)
  • ЧАСТЬ II (Страница 20)
    • ГЛАВА I
      Игры всех против всех       (Страница 20)
    • ГЛАВА II
      Игры римлян против варваров       (Страница 21)
    • ГЛАВА III
      Игры римлян против варваров       (Страница 21)
    • ГЛАВА IV
      Игры Элия против Рутилия       (Страница 22)
    • ГЛАВА V
      Игры Постума против самого себя       (Страница 23)
    • ГЛАВА VI
      Игры Рутилия против лемуров       (Страница 23)
    • ГЛАВА VII
      Игры Рутилия против Постума       (Страница 24)
    • ГЛАВА VIII
      Триумф — игры одного со всеми       (Страница 25)
    • ГЛАВА IX
      Игры Постума против Бенита       (Страница 25)
    • ГЛАВА X
      Игры Тиберия против прошлого       (Страница 25)
  • Эпилог I (Страница 26)
  • ГЛОССАРИЙ (Страница 26)


Роман Буревой

Все дороги ведут в Рим

Цикл: "Империя" - 5

 Читать книгу

Аннотация

Император Постум вырос. Скоро ему исполнится двадцать лет. По закону диктатор Бенит должен сложить с себя полномочия и вернуть власть императору. Но диктатору плевать на закон... А тем временем на востоке Чингисхан вновь собирает свои армии в поход. Что может противопоставить Бенит громадной, великолепно вооруженной армии Чингисхана? Несколько жалких легионов? Зато он может отправить в бой юного императора, чтобы тот погиб вместе с армией... Никто не сможет спасти Рим от поражения. Разве что всемогущие боги...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel