Роман Буревой - Врата войны

1 Роман Буревой

Глава 1

1

Стрельба. Две короткие очереди. Одна длинная. Потом опять — две короткие. Значит — утро. Борис упражняется, срезает из автомата березки на косогоре. Под корень. Забава такая. Третье утро подряд. Попытка доказать (самому себе, разумеется) что, руки не дрожат, а лес не плывет перед глазами и шатается только от ветра. Хотя ветра здесь нет. Тишина. Всегда тишина. Потому как рядом хроноаномалия. Слабенькая, но есть. Вокруг аномалии — хроноболото. Или просто болото. Или «боло» — так такие зоны называют на местном сленге. Впрочем, парадоксы времени — это летом. А сейчас осень. Врата открыты. Время нормально бежит. То есть очень быстро.
Опять две короткие очереди, одна длинная. Скоро вокруг блиндажа и деревьев не останется.
«Будь снисходительным, — сказал себе Виктор. — Мы прошли вместе через смерть».
Из них троих (трое из одиннадцати, Виктор запомнил навсегда) Борис поправлялся медленнее всех. Он и ходить снова начал только несколько дней назад. Всю осень лежал в блиндаже или на лапнике у входа и грелся, подставляя обессиленное тело скупым осенним лучам.
Две короткие очереди... одна длинная.
— Зачем... — пробормотал Виктор и заворочался в спальнике, понимая, что утренний сон безнадежно испорчен. — Мне снилось, что я ужинаю с Аленой. При свечах. Ветчина... м-м-м... мясо по-мексикански. На десерт шарлотка.
Просыпаясь, они говорили о еде. Засыпая — тоже о еде. И днем непременно. Тема неисчерпаема. Каша с маслом... горячая... масло тает, желтенькая лужица масла, м-м-м... Хлеб... белый, пышный, с красно-коричневой корочкой.... м-м-м... Вспоминаешь и отправляешь в рот сухарик. Комочек консервов... понемногу... Деликатесы? К черту деликатесы! Крошечные кусочки, листочки, горошинки. Игрушки. Проглотишь — ничего не ощутишь. Требуется что-то обильное, тяжелое, сытное. То, что набивает живот. Суп харчо. Куски баранины, обжаренный лук, рис, помидоры... м-м-м... Нет, чанахи... чанахи сытнее — фасоль, баранина... м-м-м... А больше всего хочется того, что ел в детстве, — картошечки вареной, рассыпчатой, с подсолнечным маслом, сверху — лучок и укропчик. Еще — огурчик свеженький. В Витькином детстве пупырчатые хрустящие огурчики были деликатесом.
— Надо уходить, — Димаш высунул голову из своего серо-зеленого мешка, похожего на огромную гусеницу. — Чего ждать-то? Пока комбат пришлет за нами транспорт? Сердце чует — не пришлет. Еще день-другой протянем — до закрытия ворот не успеем. Вы как думаете, Виктор Павлович?
Виктор не ответил. Вылез из спальника. Встал. Сделал несколько приседаний. Голова не кружится. Эти уже хорошо. Всем троим нужен врач. Вернее — госпиталь. Но батальон больше не выходит на связь. Вообще в Диком мире со связью всегда плохо: летом пакеты доставляют вестовые. Девятнадцатый век. Романтика. Скачешь верхом по лесу, солнечные полотнища меж стволов. Зверье непуганое, птицы, олени. Красота. Но каждый второй посланец пропадает без вести. Либо мары пристрелят, либо медведь задерет. И вестовой подыхает с выпавшими из живота кишками. Или тонет в болоте, глотая вонючую воду. Виктору часто снилось, что он тонет в болоте. Просыпался в холодном поту. Кричал. Впрочем, они все трое вопили во сне, молотили руками невидимых врагов, рвались ходить — спальники мешали. Говорят, после моргала случается и не такое. Один парнишка пристрелил пятерых. Вроде как во сне. Шел, не открывая глаз, и стрелял. В мортале провел всего полдня.
— Лейтенант слабоват еще, — ответил наконец после долгой паузы Виктор. — Если бы комбат вездеход прислал...
Впрочем, Виктор и сам сознавал, что надежда на подобный подарок призрачна. Ну, пообещал комбат Васильев, потом забыл. Вернее, понял, что зря сулил помощь. Зачем посылать в зону «синих» вездеход, в то время когда надо спешно отступать к воротам и каждая машина на счету. Виктор на месте майора Васильева ни за что бы не прислал машину. Но он бы и не стал обещать, что пришлет.
— Дольше ждем — быстрее будем бежать. Жаль, Дорожки здесь не самые ровные, — Виктор вздохнул.
— Мары, — добавил Димаш.
— И мары, — поддакнул Виктор. — Чтобы вернуться, уходить надо сегодня.
— Послушайте, Виктор Павлович... — Димаш выбрался из спальника, поежился. В одном белье теперь зябко; осень уже не ранняя: листопад, заморозки по утрам. Сырость. Сухари плесневели, едва их доставали из вакуумной упаковки, постель воняла грибами. Маленькая печка дымила — не согревала. Печку они топили нечасто: дымок от трубы заметен издалека. Дымок привлекал врага. Не умеют «синие» делать печки, Больше термопатроны используют и обогрев в спальниках.
«Стрельба, можно подумать, не привлекает», — мысленно усмехнулся про себя Виктор.
Впрочем, они редко теперь думали о «врагах». То есть о «синих». Да и какие они, к черту, враги? Одни нацепили синие кокарды, другие — красные значки. Свой, потому что у него красный значок. На той стороне, может быть, «синий» — твой лучший друг, а «красный» тебе подлянку устроит и с потрохами сожрет. Только на той стороне ты не сможешь его пристрелить за это.
Иногда Виктор даже мечтал, чтобы «прежние хозяева» вернулись в брошенный блиндаж и взяли их в плен. Без крови. «Враги» доставили бы их к воротам. Да, скорее всего, «синие» уже не опасны. Другое дело — мары.
На этом холме «игроки» обосновались давно. Блиндаж несколько раз подновляли. На стенах — постеры красоток. На самых первых, проеденных жучками, зеленых от плесени — Вера Найт. На тех, что клеили позже, — Лиана Мин. Наполовину китаянка. Женщины восточного типа снова входят в моду. Почему-то «синие» ушли, все бросив. И блиндаж, и припасы, и оружие. То есть удрали. И никто не вернулся. Однажды ночью, учуяв запах съестного, в блиндаж забралась лиса. Огромная, как овчарка. Спросонья Димаш решил, что это медведь, заорал благим матом, перепугал всех. Лиса удрала. Еще мышей было много. Мышей в этом мире много, потому что змей нет. Мыши большие, лисы большие, медведи — огромные. Такие тяжелые, что по деревьям не лазают. Летом трава поднимается в человеческий рост. В такой траве медведь легко может спрятаться. Или противник. Или мар.
А в мортале трава не растет. Вовсе.
В животе противно заурчало. Неужели опять? Когда же это прекратится?! Виктор почувствовал ненависть к ослабевшему телу. С одной стороны, конечно, хорошо, что он испытывает хотя бы ненависть. Раньше, когда они вырвались из мортала, чувств не было. Вообще никаких — только жрать, жрать, жрать!
— Послушайте, — повторил Димаш, доставая из кобуры бластер и в который раз проверяя заряд батареи. — Вот зараза, хватит один раз шмальнуть. Да и то на самом мине. А у вас?
— Три, — ответил Виктор.
Заряды он, в отличие от Димаша и Бориса, берег. Возвращение — не самый простой этап завратной жизни. Он знал это с чужих слов. Но готов был этим словам верить.
— Виктор Павлович, вы же лейтенант, — напомнил Димаш. — Как и Борька. Значит, можете отдать приказ отступать. Может, лейтенант пасиком решил заделаться?
Непривычны эти звания. Почему лейтенант, почему капитан? Звания дают на той стороне, на этой воюют. Точнее — играют в войну. Но многие заигрываются. До смерти.
— Старший теперь среди нас лейтенант Рузгин, — напомнил Виктор. — Я ведь не стрелок-портальщик.
— Я все рассчитал. — Димаш суетился, не слушая возражений. Впихивал в рюкзак вещи: пищевые пакеты, люминофоры, теплое белье на смену. Вещи валились на земляной пол, он вновь их запихивал. Торопился. — Сегодня двадцать шестое. — Он посмотрел на часы. Они показывали не только время суток, день и месяц, но и сколько осталось до закрытия врат. Нулевой меридиан этого мира проходит через ворота. Здесь только одна точка отсчета — врата. — Идти нам три дня. Если выйти утром. То есть в запасе ровно двое суток. Понимаете? А если мары? Если снег пойдет? Сейчас конец ноября. Здесь малость теплее, чем за вратами на той же широте. Но все равно. Снег повалит — нам кранты... Что будем делать, если снег?
— Соорудим лыжи... На лыжах еще быстрее идти, — рассеянно пробормотал Виктор, прислушиваясь ко все нарастающему бурчанию в кишечнике.
Таблетки, найденные в блиндаже, давно кончились.
— Вы серьезно? — смутился Димаш.
— Нет, конечно. А может, и да... Откуда мы знаем, что в нашей жизни — серьезно, что — только смех?
— Ну да... да... — закивал Димаш. — Вы же всегда так... Только я не пойму... Тон у вас серьезный... а слова...
— Серьезно, что у меня понос. — Виктор спешно натянул брюки и куртку, сунул ноги в ботинки.
Отличные армейские ботинки «синих» нашлись в блиндаже. Размер как раз тот, что у Виктора.
— Я в домик! Самое время подумать о нашем положении, — все тем же убийственно серьезным тоном сказал Виктор.
Выбежал наружу — и к уборной. «Домик» — это условно. Не было никакого «домика». Виктор с Димашем месяц назад пытались притащить будочку из брошенной деревни, но потом оставили эту затею. Силенок не хватило. После мортала они были слабы, как дети. Любая баба могла положить каждого на лопатки.
Среди невысоких ярко-зеленых елочек стояло два ярко-синих толчка. Виктор спустил штаны и опустился на тот стульчак, что слева. Левый стульчак был мужской, а тот, что справа — женский. Так они решили в первый день, когда добрались до блиндажа. Синего цвета толчки в ельнике остались от прежних обитателей. Анекдот: «У синих — синие толчки, у красных — белые. Почему? Ответ не помню... придумайте сами». Виктор усмехнулся, вспомнив, как на второй день оседлой жизни они вдвоем с Валюшкой сидели на стульчаках, маясь кровавым поносом. И ни ее, ни его это соседство не смущало.
Тогда, на второй день после спасения (они так все и говорили «первый день спасения», «второй день спасения», «третий...»), Рузгину удалось связаться с комбатом. Лейтенант долго орал в коммик, повторяя одно и то же: «Мы угодили в ловушку... Да, в мортале... остались четверо... (тогда их было еще четверо)... самим не выйти... пришлите вездеход...» Был уже сентябрь, связь работала. С грехом пополам.
— Обещал! Вася обещал прислать вездеход, — сообщил после разговора Борис. — Я ему координаты скинул.
Губы его расползлись в жалкой улыбке. Он, кажется, и сам не верил, что комбат пришлет за ними машину. Виктор только пожал плечами: если Васильев сумел прокормить обещаниями всю весну Эдика Арутяна, то Борьку Рузгина, несмотря на его лейтенантские нашивки, точно обманет. Комбат — торговец и делец. Все лето он продавал и покупал, ни от кого этого не скрывал. Арутян заплатил майору, и заплатил хорошо. Вопрос на засыпку: что мог предложить Васильеву лейтенант Рузгин?
— Говорят, Вася на той стороне дилером на бирже работает. Бабок у него немеряно. Особняк суперовский.
— Вранье, — отвечал Виктор. — Это он сам рассказывает, когда напьется. Мечта у него такая. На самом деле он торгует старыми машинами.

2

Проныра Арутян, Деляга Арутян — какими прозвищами только его не награждали! Умел он со всеми договариваться, устраивал дела по ту сторону врат и по эту. С майором Васильевым еще на той стороне он заключил контракт. Договор простой: как только они проходят врата (непременно в мае, когда мортал еще безопасен), комбат дает двум портальщикам (то есть Виктору и Эдику) вездеход, человек десять сопровождения, запасные блоки питания и отправляет на две недели в секретную экспедицию, за оказанную помощь Васильев заранее получает кругленькую сумму. В чем цель экспедиции, Эдик не говорил даже Виктору. Васильеву показал секретную карту. Комбат сразу понял, что придется идти через зону глубокого мортала. И еще понял — его людей Арутян поведет на смерть. (Карты той никто больше не видел. После смерти Эдика Виктор обшарил карманы Арутяна, но карты не нашел. Возможно, Эдик, как дурак, хранил карту в наладонном компе. Из наладонника в мортале текла зеленая слизь. )
Комбат не придумал ничего лучше, как тянуть время в надежде, что портальщикам и так хватит материала в Диком мире. Каждый раз у комбата находилось минимум десять причин, чтобы отложить экспедицию. То «синие» на хвосте, то батальон должен непременно выйти на заданную точку, то — поддержать масштабную операцию, то раненых надо отправить в эвакогоспиталь. Виктор напрасно пытался угадать, какую новую отговорку придумает Вася. Никогда не угадывал.
Эдик ярился, ругался, грозил содрать с Васильева неустойку: экспедиция срывалась.
— Да брось ты! — невозмутимо хмыкал Васильев. — Времени у нас полно.
В мае и первой половине июня в Диком мире стоит тишина. Боев обычно не бывает. Если какой-нибудь сумасшедший не вообразит себя новым Наполеоном и не попрет через болота и леса, через мортал напролом. Там и сгинет. В мае и в начале лета слишком сыро, дороги после зимы не восстановлены. Реки слишком полноводны и глубоки. Это время каждый расходует по своему усмотрению. Одни — на разработку операций, обсуждение планов и подготовку к нападению. Или к обороне. Другие оттягиваются по полной программе: завратный мир пьянит и обманывает — призрачной свободой и столь же призрачной безнаказанностью. Говорят, однажды Две армии дрались на мечах, обстреливали друг друга из луков, кололи копьями. Говорят... Да мало ли баек гуляет по завратному миру. Всех не упомнишь. Каждый бает по-своему. Почти все в мае охотятся: дичи тут вдосталь. Стреляй — не хочу. Поначалу ни медведи, ни косули людей не боялись. Потом, конечно, поняли, что к чему.
Арутян все же вытребовал у Васильева надувные лодки и решил сплавляться по реке. Течение бурное, повсюду коряги. Километр проплыли — купание в ледяной воде. Еще метров пятьсот — опять купание. Так весь день и провели в мокрой одежде. Наконец, измученные, выбрались на берег. Приметили два подходящих камешка — вещи мокрые разложить на солнце. Только двинулись к ним, камни встали и пошли. Оказалось — медведица с медвежонком. Медведица — килограммов шестьсот, под два метра ростом, медвежонок — раза в два меньше. Ну, рванули, ребята... мчались так, как никогда прежде не бегали. На дерево не залезли — взлетели. Сидели и смотрели сверху, как медведи резвятся на поляне, ловко, без всякой неуклюжести, будто ничего и не весят. Сообразив, что обед с дерева им не достать, звери в два прыжка перемахнули реку и ушли на другой склон.
— Почему ты не стрелял? — спросил Арутян, сидя верхом на ветке и не собираясь спускаться.
— У меня «Гарин» осветительными зарядами заряжен, — отвечал Виктор. — То есть это не бластер сейчас, а ракетница. А ты почему не выстрелил?
Арутян не ответил. Да и что отвечать? Свой карабин он потерял в траве, пока мчался к дереву (потом, когда с дерева слезли и карабин нашли, выяснилось, что он вообще не заряжен).
— Если бы не этот дуб... — многозначительно сказал Арутян.
— Это береза, — поправил его Виктор. — Просто здешние березы очень похожи на наши дубы.
— Здесь все особенное.
— Да. И знаешь, что самое замечательное?
— Что?
— То, что здешние медведи по деревьям не лазают.
После этого приключения у Арутяна пропала охота идти на лодках по реке. Переночевали в палатке (до ветру выходили непременно с оружием) и вернулись.
— Я всегда знал, что портальщики — шустрые ребята, — встретил их ухмылкой комбат. — Говорили: нужно две недели. Управились за два дня.
— Мы охотились, — соврал Арутян.
— На кого?
— На медведя, — ляпнул Эдик.
— Я и не знал, что ты снайпер, дорогой! Можешь медведю в глаз попасть, чтобы пуля в мозг вошла. Иначе пулька из этого карабина медведя не завалит. А если не завалит — ты покойник.
Эдик покраснел. Потом полиловел. Кусал губы. Виктора разбирал смех.
Май истек. Скатился в июнь и лето. Врата закрылись, идти в экспедицию через зоны мортального леса теперь было самоубийством. Безопасным (относительно) мортал станет только в сентябре. Арутян надеялся все дела завершить за две недели весной, а осенью, когда врата распахнутся и начнется исход, первым нырнуть обратно (благо порталыциков пропускают без очереди — таков закон) и явиться перед Гремучкой победителем. Теперь его планы рухнули. Придется ждать три месяца. А в сентябре истратить две или три недели на таинственную экспедицию. Успех, неуспех, почти все едино: первым за врата уже не прорваться. Что бы теперь ни удалось отыскать Арутяну, сенсация будет второй свежести. То есть с душком. С каждым днем Эдик бесился все больше, пытался придумать выход, рисовал какие-то схемы, расспрашивал ветеранов, тех, кто побывал за вратами, и не раз, все твердили одно: соваться в мортал в августе, до открытия врат, смертельно опасно.
Эдик нервничал, худел, чуть что — срывался на крик. Для него ожидание было ножом острым. Виктор же, напротив, оставался невозмутимым. Задание от Гремучки у него было одно: снимать то, что интересно. И он снимал, ни на минуту не расставаясь с видашником. Записанные инфокапсулы ложились в коробку одна к другой. Завратный мир сулил новое каждую минуту, любая банальность могла обернуться сенсацией. Или катастрофой — для кого как.
Помнится, в долине Белых кроликов офицеры на исходе июня решили немного расслабиться. Пикничок. Вино, водочка, шашлыки. Погоды стояли чудные... Все цвело, благоухало — деревья, травы... мелкое озерцо прогрелось не хуже бассейна. Девчонок пригласили: их не так мало идет через врата, искательниц приключений, бедовых подруг или просто дешевых давалок, решивших подзаработать.
Пили (коньяк и вино), ели (шашлыки получились отменные), травили анекдоты (над старыми, с бородой, смеялись особенно долго), предвкушая легкие победы над «синими». Сидевший рядом с Виктором лейтенантик вдруг повалился на пикниковую скатерть, лицом в порезанные кусками помидоры и огурцы, обрызгав щеку Виктора густым и теплым... Виктор отшатнулся. Это его и спасло. Вторая пуля прошла там, где мгновение назад была голова порталыцика, и угодила сидящей напротив на траве красавице врачихе в грудь. Еще один выстрел. Кто-то продолжал хохотать над последним анекдотом, но остальные повалились на траву, елозили, отползая от залитой кровью скатерти под защиту ближайших валунов. Виктор схватился за рукоять «Гарина». В первый момент забыл сбросить предохранитель, давил на кнопку разрядника, не понимая, почему проклятый «Гарин» не стреляет. Врата закрыты. Но это же не мортал — в мортале «Гарин» летом бесполезен. Потом сообразил, вспомнил про предохранитель. Откуда вели огонь «синие» снайперы, он не знал. Откуда-то сзади, раз пуля угодила лейтенанту в затылок. Виктор развернулся и принялся поливать лучом серую скалу, что возвышалась над поляной. Батарея «Гарина» села через полминуты. Кто-то из офицеров уже опомнился, слева и справа грохотали выстрелы из автоматов. Били все по той же серой скале. Но «синие» больше не стреляли. Где они? Там? Ушли? Пальба постепенно стихала. Где снайперы? Не определить. Виктор нащупал непослушными пальцами бинокль, но ничего разглядеть не успел: полыхнуло белым огнем, скала осела, развалилась на части. Кто-то выпустил фотонную гранату. В этом году их разрешили наряду с парализующими. Ну вот, теперь уже точно не узнать, был ли там кто-то. Виктор подполз к лейтенанту, убитому в начале пальбы. Перевернул. Вместо лица — красное месиво с прилипшими кружками огурцов. Огурцы тоже красные.
— Салат с кровью, новое блюдо, — хмыкнул офицерик рядом и заржал.
— Разве так можно?! Я спрашиваю: разве так можно? — кричал Рузгин, потрясая в воздухе «Гариным», из которого он ни разу не выстрелил. — Это — подлость! Удар в спину! Гады! Так нельзя! Нельзя! Куда смотрят наблюдатели?
Он схватил бутылку коньяка, открыл, хлебнул из горла, закашлялся.
Приехала на джипе с белым флажком военная полиция. Но поскольку скалу разнесли на куски фотонной гранатой, разбираться не стала. Немолодой мужчина в серой форме с белой повязкой на рукаве, украшенной буквами «MP», долго о чем-то объяснялся по рации с начальством.
Спустя полчаса прилетел вертолет наблюдателей, сделал круг над местом происшествия, произвел съемку и улетел. Вертолетами на этой стороне располагал только наблюдательный совет. Их провозили через врата частями и собирали уже здесь. На зиму вертушки оставляют в ангаре под защитой силовых установок и отряда военной полиции. Говорят, каждую зиму мары пытаются их отбить. Пока не получалось.
Мары. Призраки, дьяволы, проклятые. Их ненавидят все — и «синие», и «красные», — и все боятся. Map — худшее ругательство по эту сторону врат.
Виктор положил руку Борьке Рузгину на плечо:
— До сих пор никто не знает, чем отличается военная хитрость от подлости. Формально они не нарушили ни одного из пунктов летней операции. Мы в зоне военных действий.
— Вы кого-нибудь убили, Виктор Палыч? — спросила Валюша. Когда стреляли, она была в кладовой — набирала в корзинку припасы. Теперь вернулась. Заахала, потом вспомнила про аптечку в сумке, кинулась перевязывать. Раненых было трое. — Убили?
— Не знаю, может быть. Скорее всего, нет.
— Это хорошо, — Валюша одобрительно кивнула. — То есть для вас хорошо.
— Почему? — не понял Виктор.
— Говорят, тот, кто убивает, на ком кровь, рано или поздно уходит к марам.
— Кто вам сказал подобную чепуху, Валюша? — пожал плечами Виктор.
— Это все знают.
— Спасибо, что предупредили, милая.
В человека Виктор стрелял не впервые. Впервые было на той стороне. Когда отряд миротворцев окружили в Дарфуре. Семь лет назад.

3

Эдик всю перестрелку пролежал за камнем, лицом в землю, руки — на голове. Он что-то бормотал, подвывал. Проклинал и плакал. Был готов сдаться. Он был жалок. Кто бы мог подумать в тот день, что Арутян окажется таким смелым в мортале!
Вечером Эдик явился к Виктору в сборный домик (на базе они жили в аккуратных домиках с туалетами и душевыми, почти комфортно) и заявил, что экспедиция переносится на август. Комбату уже предъявлен ультиматум: или Васильев дает людей и вездеход, или возвращает аванс и платит неустойку. Васильев юлил, отговаривался: очередная операция на носу, вездеходы наперечет, лето, врата закрыты, людьми в мортале рисковать нельзя. Эдик напомнил: договор лежит на той стороне у Гремучки в Сейфе. Неустойка в нем прописана пятизначным числом.
— Подожди до сентября, — советовал комбат. — Куда ты торопишься? Почему именно весной или летом?
— Большая игра. Думаешь, тебе просто так деньги заплатили?
Васильев сдался.
То есть сказал:
— Ладно, хочешь сдохнуть в мортале — сдыхай.
Выделил лейтенанта Рузгина и с ним еще семь человек вместо обещанных десяти. Валюша вызвалась сопровождать их добровольно. Та самая Валюшка, Валентина, пухленькая развеселая хохотушка.
Все это красочно в лицах рассказывал Эдик, глотая коньяк как воду. Виктор слушал и качал головой. Он понимал: Эдик тащит их на смерть. Понимал это и майор Васильев. Не в первый раз комбат в Диком мире знал, что к чему.
«Смерть? Ерунда! — отговаривался Арутян. — Я знаю, как пройти мортал. Ты и не заметишь, что угодил в этот долбаный лес!»
Но Виктор не верил. Для Арутяна главное — достигнуть. Какими путями и как — все равно. Убеждать — бесполезно. Напугать? Виктор пытался. Но в ответ Эдик лишь хитро подмигивал и твердил: «А я не боюсь». Можно было отказаться (Виктор имел право как портальщик: где хочу, там и снимаю, и никто мне не указ); второй вариант — пристрелить Арутяна, чтобы тот никуда не пошел и людей не погубил, и, наконец — третий — идти вместе с Эдиком и попытаться вытащить ребят из мортала.
Первый вариант Виктор сразу отмел, второй — не мог исполнить. Значит, оставался третий путь...
И они отправились. Середина августа. Жара. Просторы. На той стороне не увидишь такого: равнины, луга, реки, леса... Здесь все — необозримо. А там — впритык, и все плечом к плечу, построено, посажено, подстрижено. Все ненастоящее, даже то, что растет и дышит. Там — суета и духота. Здесь — тишина, запах травы, бездонные небеса, бездонные озера и реки; заблудишься и утонешь — в небесах или в воде. Тишина. Только здесь понимаешь, что это такое. Но тишину, в конце концов, разорвет автоматная очередь.
Зона войны. Она нанесена на карту. Заранее, еще зимой, генералы договариваются и очерчивают район, где будут воевать. Каждому стрелку при проходе через врата выдают бумажную карту. Последний краткий инструктаж: «Ты должен быть здесь к началу июня. А ты — здесь. Тут молжо стрелять. Тут — нельзя. Похоронные команды, медики, Красный Крест, военная полиция, наблюдатели, пацифисты, то есть пасики — неприкосновенны. В любое время можно убивать только маров. Этих — сколько угодно. К стенке. То есть к ближайшему стволу. Без знаков отличия ходить запрещено. Синие и красные значки не прятать. Мишень для снайпера? Все равно запрещается. Возьмите для детей конфеты. Что? Откуда в завратном мире дети? Не знаю. Но их там полно. Купите не меньше килограмма. Иначе получится некрасиво». — «Где купить?» — «В киоске». — «Там цены бешеные. Двести граммов хватит за глаза. Да и нет там никаких детей. Враки».
Детей они увидели в первый день, как прошли врата. Мальчика лет десяти и девчонку лет семи. Они торговали серебряными портсигарами. Конфеты взяли. Охотно. Но цену на портсигары не скинули. Дети смотрели на вновь прибывших снизу вверх. А казалось — сверху вниз. Снисходя.

4

Им везло поначалу. Ни стрельбы, ни маров.
Вездеход мчался по дорогам в расположении «красных».
— Говорят, у «милитари» где-то в южных краях есть целый поселок. Роскошный. Дома с бассейнами, кафе, клуб, — таинственным тоном сообщила Валюшка. — В ту сторону дорога проложена, и на ней охрана.
— Говорят, — ей в тон отозвался Рузгин. — На севере есть бараки, обнесенные заборами с колючей проволокой. Туда дорога ведет, и на ней — охрана.
Но там, где они ехали, не было ни роскошных поселков, ни бараков. Вообще ничего. Природа первозданная. Лишь однажды на холме заметили недостроенное здание. Пустые глазницы окон, вход без двери. Купольная крыша и крест. Церковь? Они из любопытства свернули с дороги и поднялись на холм. В самом деле, — церковь. Недостроенная. Уже начала разрушаться.
Два раза их останавливал патруль, проверял голограммы и коды.
— Портальщики? — «эмпэшники» смотрели на них настороженно, зачастую именовали — стервятники. Реже — кровососы. Еще говорили: демоны.
«Я — хороший демон», — непременно отвечал в таких случаях Виктор.
«А я — плохой», — добавлял Арутян.
Да и какие они демоны? Просто делали свою работу. Одни торгуют. Другие растят огурцы. Третьи выпускают баночное пиво. Четвертые строят планетарный лифт. Портальщики продают картинки. Большинство обожают глядеть на трупы, вспышки бластеров, ночную стрельбу и кровь. Все должно быть настоящим, неподдельным. В фокусе. Портальщик, как снайпер, должен попадать в цель. Только и всего. Работа такая.
«Хотите попасть в портал? Сейчас запечатлеем», — на это предложение покупались почти все. Кидались позировать. Принимали картинные позы, потрясали оружием, скалили зубы. Подозрительности как не бывало.
Па дорожной развязке уже перед самым морталом их вездеход остановила военная полиция. Сержант в серой форме взял планшетку Арутяна.
— Идете в мортал? Летом? — спросил равнодушно. — Знаете, что это опасно?
— Знаю, — хмыкнул Арутян самодовольно.
Сержант заглянул внутрь машины.
— Девушка с вами добровольно?
— Я — лейтенант медицинской службы! — сообщила с гордостью Валюша.
— Добровольно находитесь в данной группе? — переспросил сержант.
— Конечно!
— Продукты с собой? Вода? «Дольфины»?
— Все на месте.
— Тогда езжайте.
Почему сержант не задержал их? Неужели не знал, что перед ними ловушка, что из этой пропасти, из этого мортала никто никогда не выходил назад? Знал, конечно. Но не обязан был задерживать. Формально сержант «MP» должен был их пропустить. Ведь он не виндекс, чтобы пасти чужие души и спасать тела.
Дорога слегка выгнулась, вездеход подбросило, внутрь пахнуло ледяным ветром. Они въехали в мортал. На миг стало не по себе. А потом сразу — весело.
— Знаете, что мне нравится в этом мире? — спросил Рузгин, смеясь.
— То, что можно нассать в любом месте, и никто не оштрафует! — заржал Гришка Савин.
— Если помочиться рядом со штабом, то могут пристрелить, — заметил Виктор.
Все захохотали еще громче.
— Да ну вас! — обиделся Рузгин. — Ничего вы не понимаете!
— Что такое важное мы должны понимать? — глумливо ухмыльнулся Савин. Он был тощий, узкоплечий, форму выбрал на два размера больше, она висела на нем мешком.
— Здесь свобода. Свобода! — повысил голос Рузгин. — Я могу дать человеку по морде, могу буквально взорваться от ненависти. Могу убить, в конце концов. Но проклятый коммик не станет пищать и доносить на меня. «Ваш порог агрессивности недопустимо понизился. Вы можете в любой момент совершить акт агрессии», — передразнил Рузгин сообщение контрольной службы. — И виндексы не явятся.
— А что... правда... виндексов здесь нет, — хмыкнул Димаш не очень уверенно.

1 Следующая страница


Врата войны 2

— Никогда не думал, что это и есть свобода — право безнаказанно убивать, — сказал Виктор.
Рузгин смутился:
— Вы не так меня поняли.
— А как я должен был понять?
— Конечно, это и есть свобода, — объявил Гришка Савин. — Убить, кого хочешь! Трахнуть, кого хочешь.
— Мне всегда казалось, что на той стороне в смысле траха выбор куда лучше, — заметил Борис зло. Савина он не любил.
— Гришке на той стороне ни одна не дает! — фыркнул Димаш.
Новый взрыв смеха. Савин побагровел.
— Ну все, теперь ему захочется кого-то убить, — объявила Валюша.
Вот так, хохоча, они едут по морталу. Высоченный лес. Деревья, поросшие седым мхом. Ни подлеска, ни кустика вокруг, лишь ржавая хвоя устилала землю. Ни птиц. Ни ветра. Тишина. И вдруг она лопается. Это рушится с грохотом древесный великан. Лежит, содрогается, умирая. Легкое дуновение проносится между стволами. Проносится и замирает. Кто здесь проложил дорогу и когда — неведомо. Но дорога есть. Не исчезает. Не зарастает. Рассекает мортал почти по прямой. Вездеход мчится по ней.
Смех постепенно стих. Гришка Савин попробовал горланить похабные песни. Никто не смеялся. Даже Валюша. Умолк и Гришка. Все оглядывались, дышали часто-часто. Воздуха не хватало. Мутило. И еще всем хотелось пить. К счастью, «Дольфины» двести второй модели наполнялись в мортале почти мгновенно. «Наши волшебные фляги», — любовно называли их стрелки. Специальные пробки собирали конденсат из воздуха в бутылки. Пол-литровая бутылка во влажном воздухе наполнялась три-четыре раза в сутки. Бутылки с готовой водой брали обычно на всякий случай. Кто-то утверждал, что собранная в мортале вода пьянит не хуже водки. Вранье. Просто сам мортал давит на психику. В мортале все другое — и время прежде всего.
Они пили, но не могли напиться. Их мучила жажда, хотя лес вокруг источал влагу, меж огромных стволов висел пластами синий туман.
— Эй, стоп! Отлить надо! — заколотил по кабине водителя Димаш.
Водитель тормознул: самому приспичило.
Они выпрыгнули из вездехода, выстроились вдоль дороги.
— Поливай! — отдал команду Рузгин.
Валька прыснула от смеха и побежала дальше, вглубь, прятаться за какие-то коряги.
— Э, ребята, смотрите, у меня струя льется и не кончается... льется и... — захлебывался идиотским смехом Димаш.
— Это же мортал, здесь все особенное! — отозвался Борис.
— А если трахнуться в мортале? — предложил Димаш.
— Валюта! — хором завопили парни. — Мы тебя ждем... — и загоготали.
— Отставить! — прикрикнул на них Борис, вспомнив о своих лейтенантских нашивках. — Штаны застегнуть.
— Да ладно... мы ж пошутили... — примирительно хмыкнул Димаш.
— А чего, можно и трахнуть. Я — за.. — осклабился Савин.
Странно, но Валя не возвращалась. Услышала жеребячье ржанье? Испугалась?
— Пойду поищу ее, — сказал Виктор.
— Эй, ты чё, первым хочешь быть? — хмыкнул Савин и даже шагнул следом.
Виктор обернулся:
— У тебя с собой «Гарин», придурок. «Гарин» в мортале не стреляет. У меня «беретта». Яйца точно отстрелю.
Савин сплюнул сквозь зубы, вернулся к дороге.
— Вот урод, подстилку оберегает, — расслышал Виктор (звук в мортале отчетлив, и слышно порой за сотню метров так, будто кто над ухом сказал). — Зачем же она через врата поперла, если не трахаться?
Виктор направился к поваленным стволам, ощущая глухую тревогу. Сердце колотилось. Часто. Еще чаще. Захлебывалось. Пот выступил на висках и лбу, стекал по спине. Тело сделалось чужим и как будто легче. Хотелось подпрыгнуть и зависнуть в воздухе.
«Возможно, я на Луне», — Виктор остановился. Деревья казались ненастоящими. Огромные, одинаковые. Стволы не обхватить руками. И без коры. Да, да, гладкие серые стволы. Как мертвые. Но еще живые. Столетние. Вечные. Кроны заслоняли небо, сверху колючим дождем осыпалась хвоя.
И тут с ним случилось это впервые. Он не знал, как назвать... помутнение, что ли... время остановилось. Пропало. Перед глазами мелькнул лейтенантик. Живой, круглолицый, улыбающийся. Тот самый. Убитый на пикнике. Чья кровь брызнула Виктору на щеку и обожгла. Парнишка стоял рядом, как живой. Хрустел огурцом. Бормотал что-то с набитым ртом. Кажется, про станцию на спутнике Юпитера, Европе. Будто у него какой-то проект насчет этой станции. Причем там, на пикнике, лейтенант ничего такого не говорил.
Потом сказал:
— Скорее. Она там.
Видение пропало. Только виски покалывало.
Теперь Виктор знал, что Валюшка за этим огромным поваленным стволом, сидит на влажной мертвой земле и не может подняться.
Виктор попытался сглотнуть. Окликнул:
— Валюша!
Кажется, кто-то отозвался. То ли стон, то ли жалобное хныканье. Виктор обогнул гниющий ствол. И увидел, что дальше лес обрывается. Впереди — черная земля. Серыми тушами — остовы огромных деревьев. Валя сидела, прислонившись спиной к коряге, на темной гнилой хвое. Виктор узнал ее по одежде. Сама девчонка изменилась до неузнаваемости: круглые щеки запали, глаза ввалились, по-заячьи остро выдались вперед зубы.
— Витенька! — она протянула тонкие прозрачные руки с длиннющими ногтями.
Упитанная двадцатилетняя хохотушка за пятнадцать минут превратилась в ходячий призрак. Скелет, обтянутый кожей, обряженный в тряпки.
«У нее последняя степень дистрофии», — мелькнула мысль.
— Валюшка, скорее отсюда! — Виктор протянул ей руку.
— Не могу... — Она плаксиво скривила губы.
Он подхватил девчонку на руки. Весила она всего ничего... цыпленок. Но у Виктора почему-то подкосились ноги. Он едва не упал. Но все же сделал шаг, другой, третий. Обогнул проклятый ствол. И тут Валюшка выскользнула у него из рук. Брюки ее были перемазаны чем-то липким, вонючим.
Следом и сам Виктор опустился на землю: ноги не держали.
«Она мочилась и гадила под себя...» — сообразил он, вытирая ладони о влажную гнилую хвою.
Потом вспомнил про «Дольфин». Вытащил из кармана. Бутылка была полна до краев конденсатом. Хотя Виктор пил из нее всего несколько минут назад. Он сполоснул руки, сделал пару глотков и протянул бутылку Валюше:
— Пей!
Она послушно глотнула. Ее тут же вырвало. Он заставил ее выпить еще. Поднялся, ухватил девчонку за шиворот и поволок за собой по влажной хвое. Не дойти. Еще два шага — он рухнет. И уже не встанет. Виктор вспомнил про пищевые таблетки. Вытащил свободной рукой упаковку из нагрудного кармана, закинул в рот три штуки. Они пахли плесенью, во рту тут же раскрошились. Виктор заставил себя проглотить горькое крошево.
Дорога рядом, всего в сотне шагов... и чего эта дура так далеко забралась... идиотка... дорога... спасение... В мортале лучше всего идти дорогой... самый безопасный путь — по дороге.
Он понял, что сейчас упадет. Крикнул:
— Ребята!
Не узнал свой голос — слабый, сиплый. Не услышат.
Но его услышали. Подбежали Арутян и Борька.
— Что слу... — Слова замерли у лейтенанта на губах: увидел Валюшу. — О Господи! — только и выдохнул он.
Рузгин и Эдик подхватили девушку, потащили к вездеходу. Виктор, пошатываясь, побрел следом, непрерывно глотая воду из «Дольфина». Бутылка тут же наполнялась вновь.
Валюшу усадили на сиденье в вездеходе, но она сползла на пол.
— Ребята, поесть, — бормотала и тянула, как ребенок, к ним руки.
Димаш открыл для нее банку консервов. Она схватила, принялась жадно выгребать содержимое пальцами.
Все сразу почувствовали зверский голод, накинулись на консервы. Димаш открыл банку для Виктора.
— Виктор Павлович, да на вас лица нет. Что такое?
Виктор провел ладонями по лицу. Щетина отросла, как за неделю. Щеки ввалились. Голода он не чувствовал — лишь тупую боль в желудке.
«Нельзя есть много сразу, надо по чуть-чуть, понемногу», — остерег сам себя.
Но бесполезно: он слопал одну банку и тут же накинулся на вторую. Остановиться не было сил.
— Эй, кто усадил эту дуру на мое сиденье? — возмутился Гришка Савин. — Она мне все сиденье измазала. Поглядите! Вот гадство!
— Хватит орать! — напустился на них Эдик. — Надо ехать дальше. Скорее! В вездеход!
— Да там Валька на полу лежит, обосралась в мортале, вонища! — заявил Савин.
— Пусть переоденется! — приказал Эдик.
— Погодите! — Виктор спрятал банку с недоеденными консервами в карман. — Куда мы едем? Зачем? Это ловушка. Мы не сможем проехать мортал. Надо поворачивать назад. Иначе Валюша умрет. И мы все — тоже.
— Чего ты там спикаешь, кретинос! — шагнул к нему Эдик. Сам на себя не похожий: глаза как уголья, губы трясутся. Правая рука на кобуре, дрожит. — Струсил, да? Трус? Да?
— Это не трусость. — Элементарный здравый смысл. Летом нельзя соваться в мортал. Это известно любому, кто чуть-чуть знаком со здешним миром. Надо ждать до осени, когда откроются врата...
— Я не буду ждать! — орал Эдик. — Если трус — возвращайся. Пешком. Гоу хоум! Мы поедем дальше. Без тебя.
Там, во время стрельбы на пикнике, Арутян перетрусил до смерти. А теперь не боялся. Ни капельки. Виктор недоумевал — почему. Не такой уж Эдик идиот, не попрет наугад. Таблеток наглотался? Спятил? Виктор оглянулся. Рузгин и его команда стояли молча. Виктор был старше каждого из этих ребят лет на пятнадцать. Все эти вопли насчет трусости не для него. Но Рузгин и Димаш отводили глаза: в двадцать не стерпеть, если тебя называют трусом. Да и опасность в мортале вроде как ненастоящая: ну пить хочется, ну голод мучает, тошнит, в животе рези. Можно вытерпеть. Только они не знали, зачем это все — усилия и лишения без цели.
— Назад я пешком не дойду, — ответил Виктор. — Даже по дороге мне не дойти. Умру через сутки. Или двое. Прикажи водителю повернуть. Здесь не просто мортал. Здесь ловушки. За час или два высосет все силы. Не пройти.
— Заткнись и молчи! Я знал, что ты струсишь, Витек. Без тебя идти хотел — Гремучка настоял.
— Сколько стоит твоя сенсашка? Миллион? Два? За десять жизней — миллион. Дешево что-то. Твоя не в счет. Твоя — священна. Поворачивай назад, — прохрипел ему в спину Виктор. — Сам пропадешь, ребят погубишь. Ради мифической Валгаллы...
У Арутяна перекосило лицо. Он выхватил бластер. «Гарин» прыгал в его руке. Но все равно — с такого расстояния не промахнуться. Виктор потянулся к своей «беретте». Страха не было. Арутян нажал на разрядник. Едва слышный щелчок — и все. Бластер в мортале бесполезен.
Стоявший рядом водитель ударил Виктора кулаком в лицо. Портальщик мог бы увернуться. Он и хотел... но тело почему-то сделалось чужим, вялым, рука дёрнулась, но «беретту» из кобуры он так и не успел вытащить...
Виктор грохнулся на землю и потерял сознание.
Очнулся он уже на сиденье вездехода, пристегнутый ремнем.
За вратами не пользуются адаптивными креслами и прочими новинками техники — здесь в ходу старые добрые ремни безопасности.
«Димаш пристегнул», — мелькнула мысль.
Однако Виктор не чувствовал ни радости, ни благодарности. Голова была как будто набита ватой, мысли притупились. Виктор смотрел на свои руки, Не узнавал. Они сделались белыми, прозрачными. Ногти тоже стали белыми. И здорово отросли. Как у чудика. Виктор тронул волосы. Они доходили ему почти до плеч.
Ремень и кобура с «береттой» исчезли.
«Арутян забрал», — сообразил Виктор.
«Эдик всех нас погубит...» — теперь он уже не сомневался.
Мысль не вызвала ни протеста, ни злобы. Комбат Васильев нарочно отобрал для экспедиции новичков-первогодков, из тех, кто почти ничего не знает про мортал. Для них это просто загадочный лес. Скажи им, что лес убивает, они презрительно отмахнутся. Убивают снайперы «синих» в погоне за новой зарубкой на прикладе, убивают фотонные гранаты. Мары убивают. А лес...
Виктора тянуло в сон, но он не мог забыться, видел и слышал, но как будто в бреду. Картинка расплывалась. Звуки то приближались, то отдалялись.
— Димаш, переодевай ее скорей! Воняет же! — понукал Савин.
— Стараюсь, — оправдывался Димаш. Возня на полу. Ругань полушепотом. — Тут кровь и дерьмо, моча и дерьмо. Еще салфеток. Мои кончились. И «Дольфин». Помог бы кто!
— Трахнуть помог бы. Только раньше. Сейчас на эти мослы охотников нет, — ржал Савин.
Виктор очнулся.
Валюша лежала голая в проходе между сиденьями. Худая, жалкая, неживая уже какая-то. Димаш пытался хоть как-то привести ее в порядок. Одежду он уже снял и выбросил на дорогу. Теперь обтирал кожу влажными салфетками. Если смотреть со стороны, можно подумать, что это какое-то извращение. Борис отводил глаза. Савин презрительно фыркал.
«Они тоже чувствуют слабость, лес высасывает силы», — думал Виктор.
— Вот гадство, куда же она забрела, в какую хрень? — недоумевал Димаш.
— Надень ей на руку манжету с физраствором, — сказал Виктор. — Лучше две.
— Быстрее! — вопил Савин. — Воняет. Выброшу на фиг из вездехода. Ее! И тебя!
— Заткнись, Савин! — приказал Борис. Но как-то вяло. Как будто говорить ему вовсе не хотелось.
— Сейчас, ребята, — суетился Димаш. — Я облил ее раствором. Теперь не пахнет, одеваю уже, — оправдывался он. И вдруг окрысился: — Это кто-то из вас обосрался!
— Сам в говне весь! — крикнул Савин. Но в голосе его было больше страха и бессилия, чем гнева.
Димаш рывком поднял Валюшу, усадил в кресло. Пристегнул.
Она что-то пробормотала. Кажется:
— Есть...
— Не давайте ей жрать! — вновь подал голос Савин. — Она уже блевала. Нет, не могу! Что за вонь?
— Точно-точно, воняет, — поддакнул Борис. — Не от вас ли, Виктор Павлович?
Виктор зачем-то пощупал штаны, потом полез в карман, вытащил банку с недоеденными консервами.
— Фу, мерзость! — отшатнулся Рузгин.
Консервы в банке сгнили, поросли голубоватым пушком плесени. Воняло от них отвратно.
— Я их ел полчаса назад, — сказал Виктор. — В мортале время бесится.
И тут вездеход взбрыкнул. Подбросил зад, как норовистая лошадь, встал вертикально. Почти. Впереди что-то трещало, грохотало, как будто огромный зверь вцепился зубами в кабину и крушил, мял аморфную сталь. Потом все стихло. Димаш, не успевший пристегнуться, скатился к кабине. Теперь он барахтался, пытаясь встать. Под ним неподвижно лежал крепенький паренек лет восемнадцати. Карл, кажется. Да, Карл Вильковский. Голова его была неестественно вывернута.
Потом вновь что-то затрещало, кузов стал медленно оседать, вновь принимая горизонтальное положение.
— Что это? — спросил дрожащими губами Борис.
— Не знаю, — Виктор отстегнул ремень, выбрался из кресла и нагнулся над лежащим возле стенки кабины пацаном.
Тот был мертв.
Первым наружу выбрался Рузгин. За ним — Виктор. Кабины у вездехода больше не было. Ее сплющило огромным деревом, рухнувшим на машину.
Когда Рузгин подошел ближе, макушка лесного великана с треском обломилось, из ствола черным пеплом полетела труха.
Борис отскочил:
— Что за черт!
— Где-то рядом мортальная ловушка, — сказал Виктор. Голос звучал ровно, почти равнодушно. Виктор уже не испытывал страха. Вообще ничего не испытывал: ни отвращения, ни злости. Ничего.
Эмоции сделались такими же вялыми, как и движения. Он где-то читал, что в блокаду Ленинграда люди могли стоять в очереди за хлебом и равнодушно наблюдать, как рушится дом, в который попала бомба. Никто не кидался бежать, никто даже не делал шага, чтобы выйти из очереди. Голод подчинял и притуплял все чувства. Не было ни сил, ни желаний. Пустота. И одна мысль — о хлебе.
Виктор тряхнул головой. Стиснул зубы.
«Я не поддамся тебе, лес...»
Подошел к кабине. Ухватился за погнутый каркас. Перед глазами все плыло.
Мертвый водитель. Арутян, сидевший рядом, тоже мертв. Дерево рухнуло с той стороны, где сидел водитель, парня буквально расплющило. Арутяну потолком кабины сломало шею. Бронестекло в дверце раскололось от удара. Виктор встал на подножку, выломал осколки и просунул руку в кабину. Вытащить тело сил не хватило. Виктор повернул ручку дверцы изнутри. Она открылась. Виктор обыскал карманы бывшего начальника. Нашел упаковку пищевых таблеток, переполненный водой «Дольфин», наладонный комп, из которого текла зеленая жижа. Карты не было. Возможно, Арутян спрятал ее во внутренний карман... Виктор засунул руку под одежду мертвеца. Со стороны это выглядело отвратительно — он обыскивал тело, как мар. Карты в кармане не оказалось — лишь массивный серебряный портсигар. Хотя Виктор доподлинно знал, что Арутян не курил. Где же карта? Искать дольше не оставалось времени.
«Еще час-другой — всем конец, уходить, уходить», — повторял Виктор, как заклинание. Перебороть проклятую вялость! Иначе смерть.
Виктор просунулся еще дальше в кабину, снял с пояса водителя свою кобуру с «береттой» и спрыгнул на землю.
— Я теперь старший по званию, — сказал не слишком уверенно Рузгин и с вызовом посмотрел на портальщика. Виктор тоже носил лейтенантские погоны.
Рузгин прослушал двухмесячный курс офицерской подготовки и очень этим гордился.
Виктор не стал спорить. Не захотел. Начальствовать — не для него. Он всегда был слишком снисходителен. К себе и к другим. Неподходящая черта для командира.
— Если ты старший, — сказал, пристегивая кобуру, — то уводи людей из мортала. Как можно скорее.
Вновь раздался грохот: недалеко рухнуло еще одно огромное дерево.
— Деревья падают в зоне ловушки, — пояснил Виктор. — Так что дорога для нас впереди закрыта. Здесь мы можем сдохнуть за несколько часов. Или даже минут.
— Да я знаю, знаю, — закивал Рузгин, хотя вряд ли он знал что-то о мортале и ловушках.
— Карта есть? — спросил Виктор.
Хотелось сесть на камень и никуда не идти. Не двигаться. Закрыть глаза. Уснуть... Под ложечкой противно сосало. Иногда желудок пронизывала резкая боль. Мортал высасывал жизнь.
«Надо немедленно что-то съесть. Немедленно».
— Карта есть. — Рузгин достал из кармана планшетку. Из-под крышки сочилась зеленая слизь.
— Выброси! — Виктор вытащил из нагрудного кармана сложенную в несколько раз бумажную карту. Примитивную, условную. Пригодную для игры, а не для выживания. Главный тракт, зоны мортала, красное пятно — это территория «красных», синее — исходная зона противника. Прерывистая линия очерчивает границу боевых действий. Ветхая бумага махрилась, распадалась по сгибам на части.
«Я состарюсь в мортале, явлюсь назад стариком с белой бородой. Аленка не узнает...»
Виктор развернул карту.
— Мы здесь, — Борис неуверенно ткнул пальцем в линию дороги.
Все вокруг закрашено фиолетовым. Мортал. На грани выживания. А впереди — черное пятно. Неизвестность. Видимо, в эту таинственную черную зону и ехал Эдик. Один вопрос — зачем? Даже осенью или весной, когда врата открываются и весь мортальный лес становится проходимым, в эту зону стараются не соваться ни «синие», ни «красные». На что рассчитывал Эдик? На чудо? Кретин! Их спасло упавшее дерево.
— Сюда идти ближе. — Обведенный траурной каймой ноготь лейтенанта скользил по ветхой бумаге. — Дорога тут есть. Надо вернуться назад, к развилке, и свернуть. Нет, нельзя, выйдем в зону «синих».
— Ну и что?
— Как что? В плен возьмут.

Предыдущая страница 2 Следующая страница


3 Роман Буревой

— Здесь возьмут, за воротами выпустят, — пожал плечами Виктор. — Если повезет, мы встретим патруль эмпэшников. Те сразу направят нас на депортацию.
— Да как ты смеешь... — Рузгин вспылил, но гнев его тут же иссяк.
— Никуда больше мы выйти не сможем. Не успеем. Что лучше — выйти в зону «синих» или сдохнуть в мортале? Решай.
Рузгин пожевал губами, потер заросшую щетиной впалую щеку. Он брился утром.
— Я чуял, что здесь подлянка, — Борис судорожно вздохнул. Очень похоже на всхлип. — Ну почему так, а? Зачем он нас сюда потащил?
— Вели всем перекусить, набить рюкзаки консервами и термопатронами, взять по паре «Дольфинов». Постоянно есть и пить. Понемногу. Идти, есть и пить. Запомнил? Чем быстрее выйдем из мортала, тем больше шансов, что не умрем. Аптечку и все манжеты с физраствором взять с собой.
Они отправились в путь. Восемь уцелевших. Валюша тоже шла, с трудом переставляя ноги. Держалась за руку Виктора, как ребенок. Когда Виктор уставал, Валюшу тащил Димаш. В мортале живых бросают только мары. Это закон завратного мира. Дикого мира.

5

Ну вот... кажется, можно подняться со стульчака. Прощай, приятель, я с тобой почти сроднился. Сколько времени он провел на этом пеноритовом сиденье?
Когда оголодавшие, похожие на скелеты люди добрались до блиндажа «синих», выдержка изменила всем. Напрасно Виктор кричал: «Есть понемногу!» Он и сам себя не слышал. Набросились на консервы — в блиндаже жратвой были забиты все ящики и полки (компот из ананасов, анчоусы, лосось, тушеная говядина и свинина, фасоль). Сдерживаться — выше сил. Обожрались. Чуть не умерли, у всех начался жуткий понос. Из задних проходов лилась кровавая жижа. Удивительно, что умерла только Валюша. Впрочем, она была обречена. Всю дорогу держалась только на манжетах с физраствором. Но шла. Женщины выносливее мужчин. Любой мужик на ее месте давно бы окочурился. Она добралась-таки до блиндажа. Лежала на пороге, целовала деревяшку, бормотала: «Спасены». И в первый же вечер съела три банки консервов. Виктор должен был ее остановить... он пытался... уговаривал... даже пробовал отнимать консервы. Она тут же хватала другую банку. Чертова снисходительность! Как бы он хотел быть жестким. Непреклонным. Стальным. Но не мог. Не умел.
Он и сам не устоял. Ел, пока не вырвало. Потом Опять ел. Постмортальный синдром. Он слышал об этом. Но не мог представить, пока не испытал сам.
А ведь он держался. Долго держался. Даже тогда, когда все обожрались кониной, он сумел устоять. Но когда нашел анчоусы... Проклятые. Он их обожает.
Виктор направился к умывальнику. Внутри пластикового бачка установлен тройник — «Дольфин». Вода есть практически всегда. Хочешь — умывайся, хочешь — душ принимай. Только очень быстро. Вымыться не успеть, — лишь ополоснуться. Виктор вставил в приемное гнездо термопатрон. Пока он раздевается, вода успеет согреться. Мыться на улице в ноябре — не большое удовольствие. Но и грязным ходить противно. «Синие» здесь купались летом, вон стойка уцелела от кабинки. Панели кабинки «синие» почему-то убрали (с собой унесли, что ли? Новые жильцы блиндажа их так и не нашли), а консервы оставили. Странно. Здесь все странно.
Виктор подставил под струи воды тощее тело.
«Видела бы меня Аленка, испугалась бы!» — мысленно усмехнулся он, подпрыгивая под тепловатыми струями на белом квадратике пластикового настила.
Вода кончилась довольно быстро. Виктор сдернул с прибитого к сосне крюка сомнительной чистоты полотенце. Вытерся.
Интересно, где теперь прежние хозяева блиндажа? Погибли? Заблудились летом в мортале? Заранее отбыли к вратам, бросив припасы и даже оружие? Или наблюдатели велели им эвакуироваться?
«Нет, оружие они бы не бросили», — засомневался Виктор.
Надел майку и брюки, шагнул к соседнему дереву, где над сучком было укреплено крошечное зеркало — настоящее стекло с амальгамой, не электронная гляделка. Открытие врат возродило забытые ремесла. Изготовление стеклянных зеркал в том числе. Новый мир — старое ремесло...
В крошечном зеркале отражение целиком не помещалось. Только нос, или подбородок, или скула. Оно и лучше. Виктору не хотелось видеть собственное лицо целиком. Он знал, что выглядит ужасно. Кожа обветрилась, возле глаз гусиными лапками проступили морщины. Теперь казалось, что Виктор постоянно усмехается. Зато волосы отросли и кудрями спускались на плечи. За эти темные волосы, нос с горбинкой и язвительную улыбку Виктора прозвали Французом. Он и в самом деле наполовину француз. Его отец, Поль Ланьер, погиб на последней настоящей войне. Рядовой Поль Ланьер. Виктор никогда его не видел. Только голограмму. На голограмме Полю двадцать лет. Мальчишка...
Волосы грязны до невозможности. Но если вымыть...
«Аленке бы понравилось», — усмехнулся Виктор.
В последние дни он все время думал о своей любе. Как там она? Сходит с ума, наверное. Ведь он обещал вернуться в сентябре. Многие портальщики выходят первого сентября, в день открытия врат. Едва пройдут контроль, мчатся к инфокабинам.
«Сенсация!» — орут.
Их жены и невесты ждут за кольцом охраны.
Возможно, Аленка тоже ждала. Не дождалась.
Из-под бритвы брызнула кровь. Черт! Опять порезался. Бритву он купил по эту сторону врат. Но так и не научился бриться.
Скорее бы назад, за врата! Где есть горячая ванна... (О-о!!!), где ждет Аленка и где по утрам электронная бритва скользит по лицу, приятно щекоча кожу.

6

Слабый ветерок разносил пороховой дым. Борис уже не стрелял. Сидел на валуне, угнездив между армейскими ботинками автомат. Виктор остановился перед ним.
— Ну, что скажешь, Виктор Павлович? — мрачно спросил Борис, проводя ладонью по отросшим волосам.
Перевернутая каска лежала на земле. В ней — крошечные крепенькие грузди. Борис — заядлый грибник. Половину термопатронов из блиндажа извёл на сушку грибов. Грибы здесь попадались удивительные. Особенно хороши белые: ножки грушами, шляпки ровные, коричневые, без изъяна. Такие бы на видеокартину прямиком. Ноябрь месяц, а белые все прут. Чудеса! Собирай хоть ведрами. Только надо знать, где собирать грибы. К примеру, рядом с блиндажом на косогоре грибов нет, а чуть отойдешь на соседний холм, где густеет ельник, там грибы ковром стелятся. Такое диво! Виктор две инфашки перевел на запись. Знал, что глупо, а все равно снимал. Если в мортале грибы попадаются, их брать нельзя. Там они всегда огромные, блеклые, на ощупь резиновые. Только срежешь, гриб сразу гниет, чернеет и на куски разваливается.
Когда они выбрались из мортала, весь первый день собирали грибы, нанизывали на ветки и жарили на костре, благо Виктор (сам он мысленно себя благодарил за сообразительность) прихватил с собой два вечных кремня и (вы не поверите) несколько пакетиков соли. К счастью, съеденные в первый день грибы они тут же выблевали. Только Савин не блевал. Так он помер к утру. Не отравился, нет. Желудок после длительной голодовки не выдержал.
Лейтенанту Борису Рузгину двадцать два. Виктору Ланьеру — тридцать пять. Почти старик рядом с этим мальчишкой. Да и внешность у Борьки... Ребенок, только очень большой: светлые волосы, торчащие во все стороны, нос курносый, скуластое лицо, румянец во всю щеку. Вернее, румянец был прежде, а теперь, после мортала, кожа сделалась пепельной, щеки запали. Но все равно — типичный бакалавр, мечтающий стать магистром. С Борисом Ланьер познакомился по ту сторону врат, на медицинском инструктаже. Борис стеснялся. Улыбался через силу.
Пожал Виктору руку и сказал:
— Это очень важно. Мне надо туда идти. А вы? Наверное, не в первый раз.
— Впервые. Я — портальщик. Виктор Ланьер.
— «Дельта-ньюз?» — Борис в восторге стиснул руку Виктора. Опять смутился. — Я только вашу программу и смотрю! А то гляжу... лицо знакомое. Вы мне — как друг. То есть... — опять смутился. — Без всяких «как». Я благодаря вам кое-что в жизни стал понимать.
«Если бы я хоть что-то понимал в жизни!» — усмехнулся в ответ Ланьер. Мысленно, разумеется.
Молоденькая врачиха-лекторша демонстрировала голограмму человека, которому осколок угодил в живот. Со всей наглядностью, на которую способен проектор.
«А какой у вас номер коммика?» — наперебой интересовались лейтенанты, не обращая внимания на выпавшие из живота жгуты голограммных внутренностей. Лекторша строго хмурила брови и осуждающе качала головой. Все это игра: и медицинский инструктаж, и двухмесячные лейтенантские курсы. Бо льшую часть времени они сидели за тренажерами-компьютерами. То есть развлекались играми-стратегиями. Я за «красных», ты за «синих». Голограммы солдат, своих и вражеских, носились по комнате, у которой уже не было стен, грохотали выстрелы, вспыхивали лазерные разряды. «Ты убит!» — вновь и вновь полыхала алая надпись. Пару раз им позволили пострелять из муляжа «Гарина», один раз показали, как разбирать УЗИ, опять же муляж. Настоящее оружие выдают в охранной зоне, перед тем как пройти врата. Там же по возвращении оружие конфискуют. Если, конечно, ты не бросишь его за вратами. За потерю личного оружия придется вносить компенсацию. Так что лучше брать старые, проверенные и недорогие образцы — «Гарин», УЗИ, «Калашников». Но молодняку подавай что-то фантастическое. Агенты так и суетятся у врат. «Возьмите новую марку, господин стрелок! Аренда дешевле, чем у „Гарина“! Представите отчет о тестировании — десять процентов скидки!» Скидка! Как только молодой охламон слышит это слово, тут же хватает здоровенную железяку, из которой во все стороны торчат усики и рожки непонятного назначения, и орет в восторге «О'кей!» Железяку он теряет в первом же бою, или топит в болоте, или меняет на легонький автомат. И только перед вратами вспоминает, какую сумму ему придется теперь выплатить за потерянный опытный образец.
По закону (пункт десятый «Кодекса врат») каждый батальон снабжается одинаково. На самом деле все не так. Ловкий командир умудряется получить больше боеприпасов и больше вездеходов. Кто-то укомплектовывается ветеранами. Кому-то достаются одни новички. Интенданты приторговывают продовольствием. Эвакогоспитали — спиртом.
Кому-то, чтобы набить брюхо, приходится собирать грибы.
— Жаль, засолить нельзя... — вздохнул Борис.
«Зачем Борька прошел врата? — удивился Виктор. — Чтобы грибов набрать? Или набраться впечатлений?»
А он сам?.. Тут следовало изобразить саркастическую гримасу.
«Я в самом деле старший, если не по званию, то по возрасту, — напомнил себе портальщик. — Я должен вывести ребят из этого треклятого мира».
— От Васи нет известий?
Борис отрицательно мотнул головой:
— Коммик молчит, зараза...
— Есть версия... — Виктор помолчал, — Наш батальон уже за вратами.
— Вася нас не бросит! — взвился Рузгин. — Такое невозможно!
— Еще как возможно!
Виктор не стал рассказывать лейтенанту, что на самом деле Васильев продал Рузгина с прочим молодняком Арутяну. Противно считать себя товаром. Они вместе вырвались из мортала — зачем же Рузгина унижать? Пускай Борька старательно изображает из себя командира. Пускай...
— Может быть, башню диверы повалили... связь потому и не работает. Или аномалия какая... вырубает всю электронику, как летом.
— Часы-то включились, — напомнил Ланьер.
Пока врата закрыты, электроника барахлит. Чары останавливаются; если у кого чип вживленный, чип отрубается. Вообще-то настоятельно рекомендовано не ходить за врата с имплантантами: бывали и смертельные случаи. Временный паралич случается сплошь и рядом.
Богатеи берут с собой механические часы. Обычный компас. Бинокли с цейсовской оптикой. У маров это — первый товар.
Ланьер купил перед уходом за врата компас. А к часам и биноклю только приценился.
— Надо уходить, — сказал Виктор вслух. — Сегодня. Наши давно ушли. Сидеть здесь и ждать помощи глупо.
Борис остервенело провел ладонью по волосам.
— Голова дико зудит. Шампунь есть?
— Кончился.
— А мыло?
— Оставалось два куска. Тебе хватит. Уходим?
Рузгин прищурился, посмотрел на блеклое осеннее небо:
— У нас еще два дня.
— Нет никаких двух дней. Времени впритык. Эмпэшники сейчас остались только на главном тракте, да и то не дальше перевала Ганнибала, Когда идут последние, мары слетаются к дорогам и рвут всех подряд. Выйдем завтра — не успеем.
Если бы не то путешествие через мортал, они бы дошли и за два дня. А так... восстановиться не успели. У Димаша, к примеру, отек голени до сих пор не прошел. Когда консервы кончились, он пил в том проклятом лесу непрерывно. Да и когда вышли, никто их не ждал, жидкой кашки не приготовил. Ели клюкву, траву, грибы. Охотились, но все неудачно. Олени убегали, не подпускали на выстрел. То ли они уже боялись людей, то ли чуяли некий дух мортала. Все патроны извели, а подстрелили... смех... одну утку... да и от той ничего не осталось. Одни ошметки и окровавленные перья. Потом им повезло: нашли брошенную палатку и в ней — несколько пакетов сухарей. Сухари поделили поровну на четверых. К тому времени их осталось только четверо. Шли и сосали сухари, как леденцы. Через несколько дней животные перестали их опасаться, но что толку? Патронов не осталось. Руками зайца не поймаешь. С ножом на медведя не пойдешь. Медведь им повстречался однажды: рылся в мусорной куче и к людям не проявил никакого интереса. Они обошли зверя стороной. Очень медленно. На полусогнутых. Колени дрожали.
— Все из-за Эдика твоего. Из-за его дурацкой экспедиции! — воскликнул Борис. Сам понимал — глупо винить покойного. Но удержаться не мог.
— Он умер, — напомнил Виктор.
— Что вы там забыли? Сокровища? Клад?
— Не знаю.
— А Валгалла? Ты говорил о какой-то Валгалле. Что это?
— Не знаю, — повторил Виктор. Он в самом деле не знал. — Только название слышал.
— Вот как? Тогда почему мы полезли в этот идиотский лес?
Сколько раз они начинали этот разговор? Десять? Двадцать? Виктор сбился со счета. И — главное — зачем всё это обсуждать? Эдик не сказал, куда идут и зачем. Виктор знал только, что пойдут через мортал. Но мортал морталу — рознь. Есть зоны, по которым и летом можно разгуливать без опаски. Не задерживаться, не ночевать. Мчаться. Но не через ловушки. Это — смерть. Экспедиция Арутяна была авантюрой. Безумством. Или здешний мир свел его с ума? После чего он без страха полез в мортал и других повел. На смерть. То он трус до посинения, то герой до безумства.
Таким, как Эдик, лучше не соваться в завратный мир.
Спору нет, почти каждому время от времени нужно испытывать острые чувства, но кому-то хочется ощутить не только выброс адреналина в кровь, но и что значит — распоряжаться чужой жизнью. И эту жизнь прервать.
Тут часто повторяли: «Настоящий мужчина хоть раз в жизни проходит врата...» — «Лучше дважды, потому что назад хочется вернуться», — обычно приговаривал Виктор.
Говорят, кто побывал за вратами, непременно возвращается в Дикий мир. Один стрелок миновал врата тридцать раз туда и обратно. На тридцать первый не вернулся. Теперь он ходит по лесу, всегда один, ему безразлично, мортал это или обычная поросль. Старик в белом балахоне с котомкой за плечами. В узловатых руках белый посох. На кого направит посох — тот умирает. Сказки это? Или в самом деле так?
— Я пошел с Эдиком, чтобы вас вытащить. — Это только в голливудских бибишках портальщики умирают в погоне за сенсашкой.
— Тебе не нравятся блокбастеры? — обиделся за любимые головидео Борис.
— Напротив. Обожаю сказки.
— А если я не отдам приказ сегодня уходить?
— Тогда будем зимовать в деревне пасиков. — пожал плечами Виктор. — Припасы там, кажется, имеются. Главное, соль у нас еще осталась. Грибов наберем, засолим. Лося завалим. Если повезет. Я, признаться, пока только в зайца попал. Клюкву будем собирать и сражаться с марами. Нормально. Расскажу о наших приключениях следующей осенью в портале.
Борис скорчил яростную гримасу.
— Умеете же вы все так... — Он проглотил последнее слово. — Ладно, уговорили. Сегодня уходим. После полудня. Перекусим на дорогу — и вперед. Сейчас отправляйтесь с Димашем в деревню, ищите термопатроны. Пищевые таблетки. И обеззаражку. Наверняка еще должно быть. В полдень — выступаем.
Почему Борис все еще изображает командира, а Виктор ему подыгрывает? Мальчишка совершенно беспомощен. Все решения принимает Ланьер. Идиотизм — сидеть здесь до последнего в надежде, что Вася пришлет за ними машину. Рузгин был почему-то уверен, что пришлет.
Наверное, они все еще держались за знаки отличия и звания, чтобы не превратиться в маров. Как только стрелок сбрасывает форму, он становится маром. Это закон завратного мира. Поэтому всеми силами до самых врат стрелки соблюдают субординацию. Или хотя бы стараются соблюдать.
— По-моему, не стоит тратить время на деревню, — заметил Виктор. — Консервов в блиндаже много, люминофоров тоже хватает. Термопатроны кончились. Не страшно. Возьмем спальники, палатку. Дойдем. Лишние пару часов сэкономим. У меня мерзкое предчувствие насчет этой деревни.
— Я все еще командир, — напомнил Рузгин. Правда, не очень уверенно. — На ваши капризы обращать внимания не намерен.
О, как старательно он изображал строгость! Так и хотелось запечатлеть его физиономию на видашку. Виктору вспомнилось, как в начале лета в ложбине они столкнулись с зайчонком. Стали, как два идиота, палить по малышу. Еще Валюшка была с ними. Так она бегала и кричала, чтобы прекратили изуверство. Два раза чуть под выстрелы не угодила. Заяц прыгал, метался, но почему-то в кусты вверх по склону не убегал. Вдруг сел. Весь дрожит, бедняга. Ухо ему пулей оцарапало, кровь потекла. Виктор схватил малыша на руки. Рузгин достал из аптечки спрей-антисептик и зайчонку ухо опрыскал. Отпустили. Сейчас наверняка здоровущий вымахал. Зайцы тут килограммов по восемь-десять. Суп бы из такого сварить.
— Хорошо, пусть это будет каприз. Или даже лень. Но знаете, сколько пользы проистекает от лени? — пытался настоять на своем Виктор.
— Идите! — огрызнулся Борис. — Желаю удачи.
— Есть, командир! — вытянулся в струнку Виктор.
Борис махнул рукой:
— Извините, Виктор Павлович. Ладно, в самом деле, хватит в войну играться. Я пока патроны припрячу. Те, что с собой не возьмем. У вас бластер как? — И Борис, и Димаш обращались к Виктору исключительно на «вы».
— Три выстрела. Может, и на четвертый хватит.
— Маловато. Придется вам автомат прихватить. Ну, давайте, бегом в деревню.
— Без завтрака не пойду, — взбунтовался Виктор.
— Так Димаш наверняка уже кофе сварил. Я отсюда чую.
«Игра в войну, безумная игра, — думал Виктор, шагая к блиндажу. — Жестокая».
В морозильнике около врат за лето обычно скапливается сотен пять трупов. Иногда и больше. Когда врата открываются, первыми на ту сторону вслед за портальщиками отправляют черные мешки с трупами.
«Завратный сюрприз», — именовали такие грузы портальщики.
Сам Виктор никогда эту шутку не повторял в новостных программах «Дельта-ньюз». Считал дурным тоном. Впрочем, он на многое смотрел не так, как другие. Его раздражало то, что прочим нравилось. Он анализировал — они искали оправданий. Его не любили и не понимали. Гремучка то возносил его до небес, то грозил уволить. Виктор относился к угрозам и к похвалам равнодушно.
«Ты выведешь ребят из Дикого мира», — вновь мысленно отдал себе приказ Ланьер.
Они в самом деле были для него ребятами, детьми. Которые заслуживают снисхождения, как любые дети.
Виктор вспомнил день, когда они похоронили Валюшку. Закопали тело в ложбине за косогором. Там земля рыхлая. Накидали сверху лапника, поставили крест. Виктор сел на камень. Смотрел на невысокий холмик. Валюшка была обречена. Но Виктор вел ее через мортал. Сначала вел, потом сделал из куртки волокушу и тащил. Он лучше других сопротивлялся морталу. У других силы таяли, а Виктор достиг какого-то предела и остановился. Савин, к примеру, каждый час кидался на землю и вопил: «Не могу больше, не могу!» У Савина шла носом кровь, ноги превратились в сплошные раны. Он то ел непрерывно, то забывал хоть изредка перекусить. Борис поднимал Савина и гнал вперед пинками. Виктор думал, что первым не выдержит именно Савин. Но первым умер здоровяк Ласло. Зашатался и рухнул на серую землю. Мертвый.
Борис смотрел на свежую могилу и плакал. Размазывал слезы перепачканными в земле руками, на щеках оставались грязные разводы.
— Мы бы все погибли, если бы не вы, Виктор Павлович.
— Ерунда, вы бы с Димашем сами вышли...
— Нет, мы бы назад поперлись. Или вперед.
Вперед? Что бы было, если бы они прорвались через ловушку? Попали бы в таинственную Валгаллу?
— Ну почему вы, портальщики, не расскажете, как тут страшно? Почему не остановите? — Борис всё повышал голос. Он уже кричал. — Расскажите правду! Остановите! Здесь же кровь! Смерть! Убийство! Подлость! Ну скажите... скажите...
— Да говорили уже, сотни раз, — устало махнул рукой Виктор. — Помнишь репортаж о резне в Амиде? Нет? Вот видишь! Стоило бы поглядеть, прежде чем сюда соваться. Кто хочет, тот знает. Но все равно идут. Вот ты — почему здесь?
— Я не могу сказать, — Борис жалобно всхлипнул.
Кажется, он надеялся, что Виктор Ланьер начнет его расспрашивать. Но Виктор промолчал.

7

Лейтенант Рузгин не ошибся: Димаш уже все приготовил. Кофе сварил, хлеб гидрировал и на каждого по банке с мясом разогрел. Бумажные тарелочки расставил на ящике из-под парализующих гранат. В пустой банке лежали жареные грибы с лучком и майонезом. Лук они еще в первые дни накопали в деревне на грядках пасиков. По части готовки Димаш — не простой кашевар, а чудодей, колдун. Недавно суп из грибов сварил такой, что все трое обожрались до совершенного безобразия. Долго потом ворочались в спальниках без сна. Чтобы хоть как-то сладить с неимоверной тяжестью в желудке, тайком крались к огромной кастрюле, принесенной из деревни, черпали остывшее варево и не могли остановиться. После того замечательного супа у всех троих возобновился чертов понос.
Услышав приказ Бориса, рядовой Димаш подпрыгнул от радости:
— Давно бы так!
Борис вздохнул. Если бы вышли они вместе с батальоном, то почти наверняка Рузгин мог рассчитывать на присвоение нового звания. А так... Как пришел он лейтенантом в этот мир, так лейтенантом и уйдет.
— Люминофоры брать? Помнится, в тайник мы сложили массу люминофоров. — На той стороне Димаш заведовал складом. Прятать, перепрятывать, создавать ячейки хранения было его страстью. Запасливость — хомячья. Прежде и щеки были под Стать — теперь запали.
— Бери. Чем больше, тем лучше, — кивнул Рузгин. Пусть Димаш тащит люминофоры, а то прихватит что-то совсем непригодное. Его не остановить.
— Говорят, у ворот почти не стреляют. Там всегда дежурят эмпэшники.
— У ворот — да. Но до ворот еще дойти надо, — уточнил Виктор. — Хорошо, если перемирие успели заключить, тогда пальбы не будет. А если нет... Наблюдателям и эмпэшникам не всегда удается навести порядок.
Про ворота и обычаи этой стороны он знал куда больше остальных — все-таки портальщик. Но пусть он знал, что должен увидеть, — все равно, увидев, бывал потрясен. Ему даже казалось, что Димашу и Рузгину проще. Хотя они тоже в первый раз прошли через врата.
— Военная полиция будет держать охрану до последнего вечера. Но в десять они уйдут. До полуночи у ворот давка, паника. Все зависит от того, сколько патронов у кого осталось, — Виктор пересказывал ребятам худший сценарий возвращения за врата. — Лучше бы нам проскочить пораньше.
В этот раз Димаш не стал рассиживаться за импровизированным столом. Запихал в рот бутерброд с паштетом, залпом выпил кофе и выскочил из блиндажа. Виктор последовал за ним. Хоть и не так спешно.
— Француз... То есть извините, Виктор Павлович... — Димаш, помня о разнице в возрасте и в положении, относился к портальщику уважительно. — А правда, что мары зимой совершенно звереют и трупы едят?
— Правда, — подтвердил Ланьер.
Он сам видел немало голограмм с изуродованными телами. Но обглоданные трупы никогда не показывают в новостях. Негласное соглашение портальщиков.
— Правду говорят, что человечина сладкая?
— Извини, не пробовал.
— Ну, может, слышали?
— Я много чего слышал, Димаш. Но это не значит, что я должен тебе все рассказывать.

Предыдущая страница 3 Следующая страница


Врата войны 4

8

Деревня пасиков располагалась в низине. Если смотреть отсюда, с поросшего чахлым лесом холма, она казалась игрушечной. Белые аккуратные домики, оранжевые черепичные крыши. Кажется — спустишься в деревню, а там на пороге тебя встречают детки, девушки, довольные мамаши.
Ни хрена там нет. Никого. Два крайних дома сожжены дотла. В остальных выбиты окна, сорваны двери. Деревню грабили несколько раз. К тому времени как Рузгин и двое его подчиненных добрались до этого холма, деревня уже опустела. За все время — а сидели они здесь с сентября — в низине дважды появлялись мары. В первый раз их было трое, они набили полные мешки всем что попадется и ушли. Димаш тогда почти не мог ходить. Борис походил на призрак. Виктор равнодушно смотрел, как мары уходят.
«Вернутся, непременно вернутся», — решил он тогда.
Мары вернулись через неделю. С тележкой. Трое друзей (Валюши уже не было в живых) к тому времени немного оклемались. Рузгин велел вооружиться только бластерами и идти в деревню. Мародеры не подозревали об опасности, стаскивали награбленное в один двор. Потом привязали к дереву сделанный из тряпок манекен и принялись палить. По знаку Рузгина три лазерных луча пресекли веселье. Трупы маров зарыли на огороде, из награбленного взяли банки с консервами, а остальное спрятали в тайник. Там было штук двадцать термопатронов и три упаковки люминофоров.
Именно к этому тайнику теперь шли Виктор с Димашем.
Миновали голубую будочку уличного туалета, застывшую у самого подножия холма. Их несвершенный подвиг на ниве гигиены. Значит, уже половину дороги до деревни прошли.
— Если честно, самым интересным был тот, первый, бой, — признался Димаш. — Когда мы выбили «синих» за перевал. Потом пошла какая-то бурда... Передислокация, марш-броски. Своих сколько раз обстреливали! Кретинизм какой-то. Неужели все нельзя распланировать? Так ведь, Виктор Павлович?
Виктор пожал плечами.
Он, честно говоря, плохо представлял, что на этой стороне можно назвать словом «интересно». Гору трупов? Чье-то изувеченное тело? Взрыв фотонной гранаты? Все это он видел.
Гора трупов была, правда, невелика. Семнадцать тел, обугленных, в обгоревших лохмотьях. Около «горы» стоял парламентер «синих» с грязноватой белой тряпкой в руках и ругался с майором «красных». Рядом представитель наблюдателей что-то записывал ручкой в измызганный блокнот. Было жарко, парламентер то и дело отирал белой тряпкой лоб. Два санитара в накидках с красными крестами на груди и на спине сидели на подножке медицинской машины и курили. Рядом на земле лежала стопка черных блестящих мешков для трупов. Когда Виктор принялся снимать на видашник машину, парламентера и погибших, один из санитаров кинулся на него, потрясая кулаками и ругаясь. Хотел отнять камеру. От санитара помог отбиться Димаш. Отступив, Виктор показал санитару значок с голограммой портала «Дельта-ньюз». Но значок привел санитара в еще большую ярость.

Глава 2

1

— Яркость, мсье Ланьер, яркость прежде всего, — приговаривал шеф, похлопывая Виктора по плечу. Шеф любил менять личины, то бывал строг, то снисходителен. Сегодня с утра начальник каждому подчиненному — товарищ и брат. Значит, доволен работой. Но если что-то пойдет не так — набросится на первого встречного без всякой причины. Хватка у него была. Язык злой. Недаром прозвали главу «Дельта-ньюз» Гремучкой. — На той стороне многие бывали, да что толку! Порталят все одно и то же! В зубах навязло. Ты расскажешь по-особенному. У тебя получится. Твоя ирония, твой острый взгляд. Главное — без соплей. Без юношеского восторга. Видашки тащи — чем больше, тем лучше. Видашки чтоб подлинные, а не монтировки со студии. Я в тебя верю, Палыч. Не подведи.
Они сидели в кабинете главного. Гремучка — спиной к панорамному окну. Виктор — лицом. Созерцал вечный укор их лени и неуспеху, обиталища конкурентов. Две башни, офисы «Глобал-ньюз» и «Панорамы». Одна башня приземистая, похожая на средневековую пороховую, толстая, бочкообразная. Синим отсвечивали окна, синими казались перекрытия из аморфной стали. Ее прозвали «Толстой Маргаритой». И еще — «Синей Маргаритой». Вторая башня, серебристая, тонкой иглой пронзала небо.
— Да ты не хмурься! — усмехался Гремучка. — Хоть риз в жизни настоящий мужчина должен повоевать. Ещё спасибо мне скажешь, что я тебя за врата посылаю. «На войне человек снова становится человеком, у него есть шанс отличиться», — процитировал он Эриха Фромма.
— Да? Спасибо скажу? Надо же! Что ж ты сам после универа с миротворцами в Африку не поехал?
— Миротворцы — это фигня. За вратами — там настоящее, — тут же нашелся что ответить шеф. — Если постараешься, мы будем сидеть вон в той башне. — Гремучка ткнул пальцем через плечо в направлении «Маргариты».
— Если я очень сильно постараюсь, то мне понадобится совсем крошечная башенка в нашем колумбарии, — заметил Виктор Ланьер.
— Не волнуйся, если тебе повезет и тело притащат на эту сторону, похороны за счет заведения. Зайдем в бар?
— Нет, — покачал головой Виктор. — Не получится. Надо сегодня заглянуть в банк генов, сдать сперму на хранение. Кстати, проштампуй мне командировку. Для идущих за врата портальщиков, медиков и полицейских скидка двадцать процентов.
— Ты серьезно? — хмыкнул Гремучка.
— Думаю, насчет скидки обманут. Скажут, для всех, кроме портальщиков.
— Алена попросила? Будет рожать без тебя?
— Нет, Алена на подвиги не способна. Мама настаивает. Если не вернусь, она закажет внука. Страховки как раз хватит.
— Страховку выплатят только через пять лет.
— Да, если труп останется на той стороне. Но знаешь, я заметил, мне везет минимум наполовину. Если меня убьют, то труп не потеряют — это точно.
— А если не убьют? Что, согласно твоей теории, произойдет в этом случае?
Виктор прищурился, глядя на приземистую синюю башню.
— Нас пригласят в «Толстую Маргариту». Поглядеть, как кому-то другому вручают «Левушку».
Так на своем жаргоне портальщики называли премию имени Льва Толстого. Переписанный, сокращенный, прилизанный, роман «ВОЙНА И МИР» вновь стал популярен в мире, где не было войны.
— А ты шутник! — погрозил ему пальцем Гремучка.

2

«Дурацкий разговор, — думал Виктор, выходя из кабинета. — О самом главном так и не поговорили. И он ни словом не обмолвился про Валгаллу. Почему? »
Все время, пока они с Гремучкой обменивались плоскими шутками, достойными портальной секции третьего ряда, у Виктора на кончике языка вертелось два вопроса. Первый: «Почему за врата идет Эдик Арутян?» И второй: «Что Гремучке известно о Валгалле? »
Никто не спорит: как менеджер Эдик в «Дельта-ньюз» незаменим. Он может заключить контракт с самим сатаной, заставить сотрудников работать почти бесплатно, найти дешевого и очень хорошего адвоката, если обиженные граждане подают на портал в суд. Но что делать за вратами этому сугубо цивильному человеку? Почему группу (их двое, но все равно — группа, не называть же их парочкой) возглавляет Эдик, который за всю свою работу на «Дельте-ньюз» ни одного самого крошечного репортажа не сделал? Не говоря о том, что именно Виктор освещал операции миротворцев. В последний раз — в Анголе. Там было жарко в прямом и переносном смысле слова.
Эдик жил в виртуальном мире, где все подвластно тебе одному, неудачи можно на другой день исправить, неугодное — стереть. «Король сети», — именовал себя Эдик. «Голый — как любой сетевой король», — мог добавить Ланьер. Сеть любому (или почти любому) давала иллюзию могущества. Арутян воображал себя всемогущим. Сражение мнилось ему обычной игрой. Не прошел уровень сегодня — выиграешь завтра. Не дрейфь! Прояви сообразительность и напор. Враги — это голограммы, они распадутся на пиксели при первом удачном выстреле и обрызгают кровью фальшивую землю завратного мира.
Свои файлы Эдик трижды защищал не только от посторонних глаз, но и от собственных сотрудников. Так что поживиться его информацией не мог никто. Даже Виктор. Про Валгаллу он услышал не от Арутяна.
Виктор явился в тот день на работу раньше обычного. Проходя в свой кабинет, услышал голоса. Удивился. Похоже, Гремучка уже на работе, хотя в другие дни приходил не раньше двенадцати. Виктор, повинуясь внезапному наитию, шагнул в закуток секретарши, сел в кресло. Теперь, чтобы заметить его, надо было не просто заглянуть, а войти в комнатку. В этот момент дверь в кабинет распахнулась.
— А если вы ошибаетесь, полковник? — спросил у невидимого собеседника Гремучка.
— Я вам говорю, это не выдумка. Валгалла существует. Карта, что я вам дал, — единственная. Учтите, там вокруг мортальный лес.
Знакомый голос. Старческий, скрипучий. Где-то Виктор уже его слышал этот. Сегодня? Вчера? В сети? Когда же?
— Мой человек пройдет где угодно, — хвастался Гремучка.
— Вам поверят. Меня «стражи» врат сторонятся как чумного. Любое мое слово объявят выдумкой или злобной клеветой.
— Вы им немало досадили.
— Сами посудите, мы открыли новый мир, чудесный мир, и вместо того...
— Полковник, — бесцеремонно прервал старика Гремучка. — Мы знаем наизусть вашу программную речь.
«Ну конечно! Полковник Скотт!» — догадался наконец Виктор. Кошмар всех управляющих вратами. Виктор встречался с ним однажды у Сироткина. Разговор вышел коротким, но весьма эмоциональным.
Полковник получил свой чин не за игры на природе на другой стороне, как большинство нынешних фиктивных офицеров, не за миротворческие операции, как спецслужбисты в мире вечного мира, а на той далекой, настоящей войне.
Теперь Скотт возглавлял один из общественных комитетов, который пытался (пока безуспешно) контролировать врата. Полковника многие недолюбливали, а у «завратных» генералов (и у капитанов порой тоже) от ярости наливались кровью лица при одном звуке его голоса. Кое-кто из них даже пытался поставить под сомнение военные заслуги Скотта. Говорили, мол, и не воевал он. А если и воевал, то не был героем. Если и совершил что-то там такое, то случайно. Скотт относился к этим выпадам со стоическим равнодушием. «Я не герой, — соглашался Скотт, — герои те, кто погиб».
— Кто пойдет за врата? — спросил полковник.
— Эдик Арутян, он первый узнал про Валгаллу.
— Один не справится. Нужен еще кто-то. Виктор Ланьер. Он делал репортаж о миротворцах. Так?
— Да, что-то такое делал. Но миротворцы — это фигня. Не сравнить с завратным миром.
— Можете послать Ланьера?
— Пожалуй. Ему давно пора проветриться. Его программы сделались пресными.
— Пусть ваши люди будут осторожны. Два моих человека в прошлом году не вернулись.
«Интересно, куда эти двое меня посылают, в какое болото? » — мысленно задал себе вопрос Ланьер.
Но вслух не спросил ни тогда, ни сейчас. Потому что знал: Гремучка не ответит. Раз ничего не сказал сам, не посвятил, не удостоил, значит, придется тебе, Виктор Ланьер, и дальше изображать идиота.

3

Как у всякого уважающего себя портальщика, у Ланьера были знакомства в Мировом правительстве. Не на самом верху, разумеется. К примеру, он знал (и неплохо) Сашку Вязькова из комитета по безопасности врат. Работников комитета именовали «стражами». На самом деле это были обычные бюрократы. С Вязьковым Ланьер познакомился после возвращения из Анголы. Тогда «комитет врат» курировал еще и миротворцев, теперь у миротворцев появились свои пастухи. Виктору Вязьков понравился умением видеть гораздо дальше своего кабинета в Брюсселе. Если Виктор о чем-то просил Вязькова, тот никогда не отказывал. Его информация всегда (или почти всегда) оказывалась достоверной. Был еще один плюс в их общении: у всех сотрудников безопасности врат был полностью защищенный канал связи.
— Нужна информация? — спросил Сашка, едва услышал голос старого приятеля. — Что на этот раз? Миротворцы? Фальшивые комбраслеты? Контроль над эмоциями? Служба коррекции психики? — Вязьков безошибочно назвал все «горячие» темы.
Он был всегда в курсе, во все посвящен.
— Валгалла, — только и сказал Виктор.
— Что? Мечтаешь о рае для военных? — расхохотался Вязьков. — Не ожидал! Впрочем, мы давно не виделись. Тебе пора в Париж. Лети.
И отключился.
«Неужели так серьезно?» — подивился Ланьер.

4

Одни обожали этот космополитический город, ассимилирующий любую культуру, любое наречение, другие — ненавидели. Нынешней весной (довольно прохладной, с дождями) в Париже Виктору показалось неуютно. Над узкими улицами раскрылись прозрачные навесы, и теперь всюду слышался дробный шум капель и журчание воды в водостоках. Ярко-желтые или ярко-синие электромобильчики сновали взад-вперед, как будто боялись выехать на широкие улицы или площади, отданные во власть водной стихии. Пахло цветами, красками, немного пряностями. Но в запахах не было свежести — так пахнут вещи, долго пролежавшие в шкафу.
Виктор заглянул в первый попавшийся магазинчик. На витрину даже не посмотрел. Наугад толкнул дверь. Оказалось — сувенирная лавка. Торговали серебром — под старину. Недорого, но вещицы попадались красивые. Ланьер выбрал серебряный медальон с тончайшей гравировкой. Внутрь можно вставить голограмму Алены. Все, кто идет за врата, непременно берут с собой какой-нибудь амулет. Особый. Иконку, ладанку, крестик, мешочек с прядью волос. Спрятать под одежду и никому не показывать. Тогда он тебя оградит и защитит. Виктор не верил в талисманы, но медальон решил купить.
— Идете за врата? — спросил хозяин и подмигнул.
Достал из-под прилавка связку колокольчиков.
Те мелодично зазвенели.
— Берите. Всего пять евродоллов.
— Зачем?
— Берите. На той стороне узнаете.
Ланьер отрицательно покачал головой: ему показалось, что продавец над ним издевается.
Парижанин не стал настаивать, только сказал:
— Голограмму не вставляйте. Распадется. Закажите в мастерской рядом миниатюру. Всего три евродолла. Час работы.
Виктор так и сделал. До назначенной встречи времени оставалось всего ничего. К деду на улицу Дантона он уже не успеет. Ну что ж, заедет после встречи.
Уличные кафе пустовали.
— Куда все подевались? — спросил Виктор, пожимая руку Вязькову. — Неужели подались за врата?
— Возможно. В конце концов, наш мир под колпаком ужасно скучен. — Вязьков вскинул руку с комбраслетом. — Коммик, который начинает тревожно пищать, стоит мне хотя бы разозлиться на кого-то, — разве это не ошейник?
— Скорее, намордник. Тревожную кнопку придумали злобные начальники. Мне довелось работать с одним типом. Он нарочно доводил своих сотрудников до белого каления. Каждый день у кого-нибудь включалась тревожная кнопка.
— На него подали жалобу?
— Не успели. Шеф нарвался на совершенно непробиваемого типа. Тому все было по фигу. Он как будто спал на ходу. Но при этом недурно работал. Особенно любил указывать начальству на ошибки. Тут недосмотрели, там не учли. Все это произносилось на одной ноте, сонным голосом. Теперь начальник по три раза на дню взрывался петардой. Так что через два дня накопленная агрессия понизила порог запуска ниже допустимого. Нашего мучителя отправили на коррекцию психики.
— И кто был ваш герой? Ты? — засмеялся Вязьков.
— Нет! Ну что ты! Я на такое не способен. В те дни, вместо того чтобы ходить на работу, ходил на консультации. К счастью, корректор попался неглупый, мы с ней очень живо беседовали.
— Ах, это была она?
— Ну да. Жанна Орловская. Она выступала в моей программе «Душевные надсмотрщики».
— Помню, помню.
Они заказали бутылку «Шардоне». Мимо кафе, периодически выкрикивая «Позор!», брела немногочисленная демонстрация. Неясно было, против чего они выступали: абстрактные голограммы над их головами могли обозначать что угодно.
— Кстати, ты знаешь, что случается с теми, кто попадает на коррекцию психики повторно?
— Реабилитационный центр. Оттуда два пути — в психушку или за врата. Поэтому многие, имеющие «привод» к корректору, стремятся провести лето за вратами и, так сказать, обнулить свое дело.
— Собираешься за врата, чтобы отбелить прошлое?
— Мой «привод» сняли. Я подал в суд, и дело сочли провокационным.
— Но ты все равно идешь за врата? — «Страж» ухмыльнулся. — Кризис жанра? Давно замечено: в порталах популярна только военная тема. Обыватель дорожит своим уютным мирком, вздрагивает при малейшем шуме, трясется и, роняя слюни, с восторгом смотрит репортажи о Диком мире, где убивают взаправду. Радуется, что кровь льется где-то далеко. Гибнут те, кто пошел на это добровольно.
— Ты презираешь обывателя?
— А ты — нет?
— Нет.
— Не лги.
— Я сам — один из них. Ни с кем не говорю свысока.
— Хочешь поднять рейтинг портала?
Виктор пожал плечами: опровергать это утверждение было по меньшей мере глупо.
— Рейтинг — великая вещь. Но за вратами надо отыскать нечто особенное. То, о чем никто еще не слышал. Чего никто не видел. — Последовала долгая пауза. — Например — Валгаллу.
— Кто тебе о ней рассказал? — Вязьков, хмурясь, поглядывал на свой наладонный комп. Новостные сообщения сменяли друг друга.
«Почему он не вшил себе информационный чип? Чиновник такого уровня обязан иметь электронного помощника, — подумал Виктор. — Или надеется пройти врата?»
— Мы скрываем имена доносчиков. Как и вы, — напомнил Ланьер.
— Но ты хочешь знать, что «стражам» известно о Валгалле? — Вязьков нахмурился еще больше.
— Ты догадливый.
— А ты не слишком — для портальщика, во всяком случае. Так вот, мы знаем о Валгалле до смешного мало. Даже неизвестно точно, где она расположена. Где-то в центре мортальной зоны. Но вот где — никто не знает. Все попытки проникнуть заканчивались исчезновением любопытного. Мы отправили в Валгаллу свою экспедицию — никто не вернулся.
— Понял. Это очень опасно. Но что это такое? Порождение «милитари»? — Это объяснение было самым простым. Слишком простым, чтобы оказаться верным.
— Опять одни догадки. Некая организация. Военное формирование. Секта. Все, что угодно.
— Занятно. Почему в порталах об этом неизвестно?
— Не знаю. Но у меня подозрение, что нашему миру может в ближайшее время очень сильно непоздоровиться, — скривил губы «страж».
— Ты можешь мне чем-то помочь?
— Дать карту? Или еще что-то в таком духе? Нет. — Вязьков вновь наполнил бокалы.
— Ну хоть что-то.
— Кое-что я тебе могу сообщить. Например, рассказать про новый законопроект. Внесен неоконсерваторами в Мировой парламент два дня назад. Комитет по безопасности врат будет рассматривать. Предлагается осенью выпускать в наш мир только портальщиков, врачей, полицию и наблюдателей. Стрелков оставлять за вратами. Навсегда.
Ага, Вязьков «сливает» ему информацию, надеется, что Виктор озвучит ее в портале. Как же! Ни один уважающий себя политик не проголосует за подобную глупость. Разве что крайние «нео» захотят сделать себе рекламу. Один-два процента, максимум три. Не поставят даже на голосование. Но Вязькову зачем-то нужно, чтобы в порталах обсасывали эту пустышку.
— И чем «нео » обосновывают свой бред? — поинтересовался Ланьер.
— Очищение вратами — фикция. Кто убивал — тот убийца. Ему нечего делать на этой стороне.
— Они что-то знают про Валгаллу?
— Не думаю.
— Полковник Скотт прав: мы выгребли на ту сторону слишком много мусора.
— Ой, не надо! — взмахнул обеими руками Вязьков. — Только, пожалуйста, не цитируй Скотта.
— Буду цитировать. Пока не скажешь, что известно про Валгаллу. Вот, к примеру, отличная фраза; «Самое сильное чувство — это ненависть маргиналов. За вратами все в той или иной степени маргиналы». Или вот эта: «Страх и агрессивность неразделимы. Все наше общество пронизано страхом. Мы боимся с утра до вечера, боимся потерять свой тихий чудный мирок». Или еще...
— Ну хорошо, Виктор! Ты — великолепный пытатель. Сдаюсь! — Вязьков шутливо поднял руки, — Могу сказать одно слово. Вернее — два. Но если ты проболтаешься, я вылечу из «стражей» через две секунды. А может быть, и через одну.
— Я не болтлив.
— ...Сказал портальщик... — хмыкнул Вязьков. — Певец без голоса, программер без компа, портальщик, хранящий тайну, оксюморон. Ладно, я рискну.

Глава 3

1

Предыдущая страница 4 Следующая страница


5 Роман Буревой

«Дураки бывают разные. Одни — просто дураки, а другие — пасики».
Этот анекдот Виктор всегда вспоминал, когда смотрел с холма на покинутую деревню.
Смотрел и испытывал тревогу. Что-то схожее с зубной болью. (О зубной боли вспомнили в завратном мире — тут о многом вспомнили, но не испугались, а приняли как неизбежную плату). Чем дольше Виктор смотрел, тем сильнее становилась тревога.
Сейчас идти туда, вниз, не хотелось смертельно.
(«Смертельно», — нелепо говорить за вратами. Здесь смерть каждый миг у тебя за спиной. Дышит в затылок. Холодом. Порой сильно. Порой едва-едва. )
Прежде чем спуститься вниз, Виктор минут двадцать рассматривал деревню в бинокль.
Снабженный примитивным интеллектом, бинокль услужливо высвечивал названия попадавшихся ему объектов поверх изображения: «дом», «береза», «осина», «сосна», «дом», «сарай». Большинство ребят в первые же дни выламывали из своих биноклей «мозги», но Виктор был человеком терпеливым. К тому же в начале лета, когда закрылись врата, чип тоже отключился. Ожил 1 сентября. Памятный день. Начало Второй мировой. Третья началась в марте.
Они шли по единственной деревенской улице. Ветер шумел в ветвях, кружил на дороге опавшие листья, сметая шуршащее золото к порогам мертвых домов. Где-то хлопала дверь. Или ставня?
Тишина. Покой. Красота. Яблони в садах. Яблони высотой с березу. Яблоки падают. П-пах... П-пах... Яблокопад, как звездопад — загадывай желание. Желание одно: пройти врата. Вернуться.
Когда это, интересно, пасики успели яблони насадить? Сколько лет они тут жили? Впрочем — почему бы не жить? Земля тут щедрая. Но пасики как ушли весной, так и не вернулись. За все время, что трое «красных» просидели в блиндаже, приходя в себя после мортала, они видели только маров. Да еще призрак являлся.
Призрак — это условно. Призрак — потому что приходил неизвестно откуда. И так же неизвестно куда исчезал. Появлялся он дважды. Одежда белая, белая борода, посох струганый, котомка за плечами. Пытались ловить — да куда там! Они только шаг сделают, а призрака уже нет. Сгинул. Борис хотел выстрелить ему вслед — Виктор остановил. Зачем? Зла от него нет, на мара не похож. Мало ли отбившихся от своих мыкается в эти осенние дни по лесу, отыскивая дорогу к вратам?
— Как ты думаешь, пасики все погибли, или кто-то успел убежать? — спросил Димаш.
Этот вопрос он задавал уже раз в десятый. После того как все подходящие шутки кончились, Виктор попробовал не отвечать. Но ничего не получилось: Димаш повторял свою «загадку» вновь и вновь. Трупов пасиков они не видели. Ни одного. Хотя вещи валялись повсюду.
— Куда им бежать, сам посуди. Даже в сортире никто не спрятался.
— Ну, они могли убежать к воротам.
— Ты видел их у ворот?
— Они могли проскочить мимо нас.
— Могли, конечно. Но что они делали все лето? Деревню весной разграбили.
— Почему ты думаешь, что весной?
— Потому что лук они посадить успели. И морковь. А огурцы и кабачки — нет. В оранжереях и на подоконниках засохшая рассада так и осталась стоять.
Морковь и лук на деревенских грядках выросли удивительные: каждая морковина — килограмма по два, а луковицы все как на подбор, величиной с кулак. От нечего делать Виктор с Димашем два дня назад собрали овощей не меньше двух центнеров и забили припасами устроенный пасиками погреб. Для кого старались? Не ясно.
Верно, каждый думал об одном и том же: вдруг пасики вернутся к зиме? То-то обрадуются, обнаружив собранный кем-то урожай. На той стороне, за вратами, принято думать о том, кто идет или едет за тобой по дороге. Есть даже термин такой: «глаза на затылке». Этому учат, начиная с детского сада. В Диком мире глаза на затылке нужны лишь для того, чтобы заметить снайпера в засаде.
— Точно! — изумился Димаш. — Как вы все замечаете, Виктор Павлович?
— У меня дополнительный блок памяти и видеокамера в глазу.
— Серьезно?
— Димаш!
— Ах, да... Это вы опять пошутили. Я понял. Но пасики могли спрятаться в лесу, переждать, пока мары уйдут, и дать деру.
Чушь, конечно. В редком лесу на холме не укроешься. Вот если до реки успели добежать, тогда могли на моторках уйти к Великому озеру. Это — единственная правдоподобная версия, дававшая пацифистам шанс на спасение. Сарай у реки был сожжен, но лодок на берегу, ни целых, ни поврежденных, не нашлось. Хотя (это больше походило на правду) на лодках могли уйти мародеры, то есть мары. Уходя, они сожгли лодочный сарай.
— Их могли эмпэшники вывести, — продолжал искать пути спасения Димаш. Он упрямо отказывался принимать версию о гибели деревни.
— Это же пацифисты, Димаш! Они не желают иметь дело с военной полицией. Это их принцип.
— Когда задницу припекает, о принципах лучше забыть. Им детей надо было спасать. И женщин.
— Димаш, тебе бы в виндексы — самая дорога.
— Как вы догадались? — ахнул Димаш. Потом вымученно усмехнулся. — Я дважды поступал. Но тест не прошел. Эмпатии маловато. Вот если бы на этой стороне виндексы были нужны! — мечтательно вздохнул Димаш. — Мне, если честно, этот мир чем-то больше нашего нравится. Здесь такие леса, озера! Вот бы по Великому под парусом походить! Вы на побережье были?
— Нет.
— Я тоже не был. Вообще здесь здорово. И потом... правду говорят: настоящая дружба бывает только здесь, в Диком мире, а на той стороне люди холодные, на рыб похожи.
— Это только кажется. Меньше эмоций. И потом — кто тебе мешает на той стороне быть человеком, а не рыбой? — спросил Виктор.
— Не знаю. На той стороне искренность смешно выглядит. Все такие правильные, доброжелательные. Какие-то ненастоящие. Здесь все иначе.
Прав Димаш. Сбежали пасики: трупов нет ни в домах, ни на улице. А на кладбище — три могилы, Судя по датам на крестах — эти пасики умерли осенью. Мары убитых не хоронят. Напротив, изуродуют и к дереву прибьют. Или отрубленную голову на кол насадят. В рот что-нибудь запихают. Для смеха. Мары убивают всех: и «красных», и «синих»; забирают пищевые таблетки, оружие, запасные батареи, амулеты. Но главная летняя добыча маров — пасики... Тех они насилуют и режут с особым сладострастием.
Вот и знакомый дом. Виктор вытащил из кобуры «Гарин», взбежал на крыльцо, остановился. Тишина. Никого. Или...
— Встречайте гостей! — Ланьер толкнул дверь и отскочил в сторону.
Прижался к наружной стене. Как в бибишке. То есть в блокбастере. Дверь с протяжным скрипом отворилась. Откуда-то сверху с тихим шуршанием посыпалась труха.
— Кажется, никого... — сказал неуверенно Димаш.
Виктор огляделся. В самом деле, — никого. Но сердце билось чаще обычного. Сделалось жарко. Почему так страшно входить в пустой дом? Мертвый дом. Сырость. Затхлость. Паутина по углам. Запах, как в склепе. Мутное зеркало в прихожей. На полке рядом — панамки да шапки, на крючке — рыжий плащ с оторванным рукавом. Виктор подмигнул своему отражению в зеркале: худой высокий мужчина в камуфляже. Камуфляж, впрочем, давно перестал менять расцветку, навсегда сохранив мутно-серый неопределимый цвет. Возле порога в комнату — расплющенный подошвой окурок. В прошлое их посещение здесь не было окурка — Виктор помнил. Значит, мары заходили в деревню еще раз. Но так осторожно, что с холма трое «красных» их не заметили. Возможно, мары прокрались ночью. Могли и к блиндажу подняться. Перерезать глотки всем троим во сне.
Виктор прихватил в кладовой топор и прошел в комнату. Здесь все было перевернуто еще с прошлого раза, из шкафа вывернуты ящики с нехитрым барахлом пасиков, сломана дверца самодельного сундука, из рамки выдернута висевшая над кроватью картинка. Только сколоченный из сосновых досок стеллаж с книгами (старинными, бумажными) мары не тронули. Странно, зачем пасики везли в этот мир бумажные книги?
Виктор усмехнулся:
— Мой дом десять лет назад обчистили, когда я в отпуск уехал. Забрали новенький комп, видеоголограф, куртку из псевдокожи. Джинсы, в которых я работал в саду, и те прихватили. Но ни одной бумажной книги не тронули. Помнится, я вызвал копов, стал проверять, что взяли, кинулся к шкафу с книгами, но инспектор меня остановил. «Не надо, — говорит, — не проверяйте. Книги никогда не воруют». Видимо, этот закон справедлив для всех миров.
Рассказывая эту историю, Ланьер снимал с полок книги и складывал в углу комнаты. Когда стеллаж опустел, вдвоем с Димашем они отодвинули его от стены.
Виктор опустился на колени и подцепил топором одну из досок. Взвизгнули гвозди, доска поднялась, Вторую Виктор приподнял без всяких усилий. Просунул руку в щель и принялся доставать узкие промасленные пакеты с термопатронами.
Димаш складывал их в мешок.
— Надо было все в прошлый раз взять, — сказал он, оглядываясь. — Кто знает, может быть, мары здесь все время бывают, а мы не замечаем. Если у них хамелеоновая форма, то за милую душу могут у нас под носом шастать.
Виктор поднял руку, делая знак замолчать. Что-то послышалось. Какой-то дальний, едва слышный звук. Чужой звук... Мары?
— Скорее! — Ланьер принялся выкидывать из тайника упаковки с люминофорами.
Да, не рассчитали, дурни. Думали — еще две недели назад за ними придет вездеход, и они будут уходить вместе с батальоном. Тогда бы и люминофоров, и термопатронов было в избытке.

2

Тень за окном. Мелькнула. Пропала. Или почудилось? Виктор уже закончил потрошить тайник.
— К окну! — приказал Димашу.
Сам кинулся — назад, в сени. В проеме наружной двери стоял человек. Чужой. Здоровяк. Глыба. После яркого солнца силился разглядеть, что внутри. В руках автомат. Человек прислушивался. Сейчас пустит очередь веером, и... Виктор выстрелил прежде. Дважды нажал на разрядник. Почувствовал, как нагревается рукоять «Гарина» в ладони. Громила рухнул как подкошенный. Кто-то закричал. Но не этот парень. Другой. Кажется, в комнате. Или где-то снаружи, но с другой стороны дома. Кричал истошно. Страшно. На одной ноте. На одном выдохе, который никак не кончался.
Виктор шагнул к убитому. Человек лежал на пороге, загораживая выход. Пришлось прыгать через него наружу. В неизвестность. Не останавливаясь, Виктор кубарем скатился с крыльца. Грохнула очередь. Взметнулись фонтанчики гравия. Виктор, не целясь, нажал на разрядник «Гарина». Нырнул за сложенные штабелем бревна. Попал он в противника или нет? Виктор прислушался. Тишина. Только ветер да шорох листвы. По-прежнему где-то бьется неприкрытый ставень.
Хватит заряда в батарее еще на один выстрел? Хватит или нет? Надо было взять оружие у того, убитого... чем он был вооружен... чем?
И тут время остановилось, как тогда, в мортале. Вдруг рядом объявилась Валюшка. Круглолицая, румяная, в пестрой кофточке, в какой прежде Виктор никогда ее не видел.
— Я беременная, Виктор Павлович, а вы и не знали... — сообщила она, улыбаясь счастливо и наивно, как положено улыбаться при таких словах. — Девочкой.
Виктор увидел, что у нее огромный живот. Она, наверное, уже на девятом месяце, на сносях.
— Вы осторожнее. Тут мар за дровами. Ну, за этими бревнами. Рядом почти. К крыльцу подходит.
Видение мелькнуло и пропало. Время опять пошло.
Map подходит к крыльцу. Виктор его не видит, но слышит шаги... Надо встать во весь рост и выпустить заряд меж лопаток. Виктор медленно распрямился.
Map шел, почти не скрываясь. Невысокого роста, сутулый. Длинноногий, как цапля. В каких-то безобразных, с толстыми раструбами сапогах и с толстенным поясом на животе, похожим на спасательный жилет. Map был уже возле крыльца. Сейчас войдет в дом. А там Димаш...
Виктор прицелился. В голову мару. Красный лучик пометил черный капюшон. Готовься к смерти, скотина. Палец вдавил кнопку разрядника. Смерть.
Настоящая смерть, записанная в инфокапсулу. Потому что в прицел «Гарина» вмонтирована видеокамера, и включилась она в ту секунду, когда Виктор в первый раз нажал на кнопку разрядника. Весь этот бой, хаос и смерть, записан в инфокапсулу.
«Шефу не понравится, — подумал Виктор. — Мало экспрессии».
Он вложил бластер в кобуру (больше ни одного заряда в батарее не осталось) и пошел к убитому. Не скрываясь. Даже не оглядываясь. Никого рядом нет. Он это знал. Откуда? Знал, и все. Говорят, дети виндексов обладают такой интуицией. Его отец был виндексом. Сердце сильно билось, Виктор приказывал: не части. Дышать становилось полегче.
Из-за дома послышались выстрелы. Две очереди из автомата. Перестрелка. Димаш? Виктор склонился над убитым, рванул автомат. Какой он маленький! На оружие не похож, почти игрушка.. Новая модель. Их зовут «пиявками». По первым буквам названия — PI-50. Специально созданы для завратной игры. Игры... дурацкие игры детей-переростков. Виктор не был уверен, что сможет из этой «пиявки» куда-то попасть. Еще одна очередь. Виктор бросился к углу дома. Добежал. Прижался к стене. Несколько раз судорожно глотнул воздух, перевел дыхание. Выглянул. На той стороне улицы сразу же вспыхнуло оранжевым — стрелок в доме напротив. Виктор прицелился. Что за дурацкий автомат?! «Синяки» их обожают. Место экономят. Чтоб в рюкзачок влез и плечи не оттягивал. Ланьер выстрелил почти наугад. Попал в окно. Посыпались стекла. В тот же миг рядом с его головой пуля срезала щепку от сруба. Тут же выстрелил Димаш. Из подствольника. Фотонной гранатой. Половина дома исчезла. Сложилась. Виктор закричал. Или он уже давно кричал, только не замечал этого? Наверное, давно... потому что он уже охрип, и во рту пересохло.

3

Тишина.
Виктор поднес «Дольфин» к губам. И тут будто обожгло. Как там Димаш?! Жив? Виктор побежал назад. В дом. Перешагнул через убитого громилу. Рядом с телом натекла темная лужа.
Димаш сидел на полу возле оконного проема. Пол вокруг него засыпан битым стеклом. Мелкие осколки посекли рядовому лицо. Плечо Димаша было в крови. Похоже, пуля угодила рядом с ключицей.
— Зацепило, — промямлил он побелевшими губами.
Виктор схватился за карман на рукаве. Там должен лежать индпакет. Должен быть. Но его не было. Он кинулся к Димашу, рванул карман у него. Пустой.
Затравленно оглянулся. Ведь это же дом. Надо поискать аптечку, пластырь, бинты. Может быть, даже стерилизатор и баллончик с искусственной кожей... хотя вряд ли... аптечки мары крадут в первую очередь. Виктор метался по спальне, выворачивал ящики самодельного шкафа, находил женские кофты, полотенца какие-то, флаконы... это же шампунь. Сунул флакон в карман. Нашел запечатанную упаковку разовых носовых платков. Еще взял шарф. Кажется, хлопок. Пригодится вместо бинта. Попытался вспомнить, что говорили на инструктаже. Он сдавал медицинский минимум. Но ничего не вспомнил. Ничего. Так... взять себя в руки. Не паниковать. Ножом он кое-как разрезал рубаху. Намокшая от крови ткань скользила под лезвием. Прижал к ране сразу несколько платков — это где входное отверстие. Теперь выходное. Еще платки. Затем замотать шарфом.
— Ну, как ты, Димаш?
— Хреново, — признался тот.
Виктор протянул ему свой «Дольфин».
Рядовой глотнул. Закашлялся.
— Идти можешь?
— Попробую.
— Я понесу термопатроны. Ты как-нибудь продержись.
С окраины деревни, с той стороны, откуда они пришли, послышались выстрелы. Две короткие очереди. Потом еще одна. Тишина.
— Это Рузгин... Я его стрельбу узнаю, — прошептал Димаш. — Он всегда так бьет. Две короткие, потом одну подлиннее.
Судя по всему, стреляет наугад. Если бы видел противника, стрелял бы длинными.
— А вы з-з-дорово их... — хмыкнул Димаш. Его трясло. Губы прыгали.
— Ты тоже. — Виктор протянул раненому флягу с коньяком.
— Да я-то что... так... Гранатой. Сволоту маров так и надо. Хорошо, в этом году гранаты внесли в список...
Кому хорошо, а кому и не очень.
Опять короткая очередь. Ближе.
Виктор вышел из дома, не скрываясь. Дошел до угла. Выглянул. Рузгин шел посреди улицы. На глазах — очки-умножители. С индикаторами движения. В блиндаже нашел. Хорошая штуковина. Только ни к чему она. Все мары мертвы. Виктор это уже знал.
— Мы здесь! — крикнул он лейтенанту.
Рузгин развернулся и выпустил очередь по ближайшему дому на той стороне.
Затем кинулся бежать. Виктор дал две короткие очереди. На всякий случай.
Рузгин рухнул рядом. Но тут же вскочил. Привалился к стене.
— Вы как тут? Живы?
— Димаш ранен.
— Сиди здесь. Сиди и поливай улочку огнем. Я пройду по тылам.
Рузгин исчез. Виктор оглядывал сквозь прицел дорогу.
Незачем больше стрелять. Всех маров они перебили. Четверо мертвых врагов. А у них — только Димаш ранен.
«Только? Ты что, не понимаешь, Ланьер?! — одернул он сам себя. — Это же катастрофа! Как мы теперь успеем к воротам... Как?»

Глава 4

1

— Извини, но это глупо, — Алена всем своим видом демонстрировала возмущение. — Ты же сам говорил... ты утверждал! Война за вратами — безумие! Все это не для тебя! И вдруг!..
Они в самом деле часто обсуждали врата и каждый раз приходили к выводу, что идти на ту сторону нет смысла. О Диком мире уже сказано достаточно. Злоба, агрессия, кровь — порталы смакуют наперебой сюжеты страшной игры. Еще один репортаж не добавит ни славы, ни денег, ничего не изменит ни здесь, ни там. Тем более что на лето была масса планов: отдых в Италии, парк развлечений Гардаленд, Верона, Флоренция, Пиза, Лукка, Парма. Потом — театральный фестиваль в Амьене.
И вдруг в конце апреля Виктор заявил, что через два дня уходит за врата. Прошел курсы и инструктаж. Все готово. Одежда, бумаги. Доверенность. И завещание.
— Завещание? — переспросила Алена. — Значит, ты серьезно?
День выдался по-летнему теплый, даже жаркий. После заморозков и снегопадов в апреле установилась теплая, какая-то благостная погода. Ветряк, от которого питался автономный генератор, крутился бесшумно, выписывал в синем небе замысловатые фигуры. Издали казалось, что огромный цветок распускается, а потом закрывает лепестки.
Из глубины сада тянуло прохладой. Даже на солнцепеке порой Алена зябко поводила плечами. Но ни за что не хотела надеть поверх сарафана кофточку или накинуть косынку. Плечи у нее были чудо как хороши. Идеальные, можно сказать, плечи. Божественные. Впрочем, в двадцать все женщины немного богини. Прежде всего потому, что ждут безоговорочного поклонения.
Дом был большой, деревянный, с двумя верандами. На веранде хорошо в такие дни: теплынь, весенний ветерок веет в открытые окна, а у входа на круглой клумбе — бело-желтое буйство нарциссов. И посреди гигантской пирамидой — одинокий розовый гиацинт. Алена по сложенным друг за другом плоским камням подходила к нему каждое утро — вдохнуть аромат. Она любила живые цветы. Живые — это те, которые росли и благоухали, а не увядали в вазе.
Алена была младше Виктора на пятнадцать лет. Девчонка. Но, несмотря на разницу в возрасте, у них было много общего. Порой они удивляли друг друга сходством вкусов. Как и Алена, Виктор любил деревянные дома. Старые, из бревен или брусьев, проконопаченные настоящей паклей. Они на годы и годы сохраняли запах смолы, дух леса. Виктор с детства считал, что такие дома — живые. Главное — подружиться с домовым. В том, что домовые существуют, Виктор не сомневался и Алену убеждал. Она смеялась, не верила. Два года назад Виктор за огромную сумму купил старый особняк писателя Хомушкина. О таком литераторе ныне никто уже и не знает. Даже Алена, читавшая много и совершенно бессистемно, не могла вспомнить эту фамилию. Сам Виктор тоже о бывшем хозяине своего обиталища ничего не слышал. Теперь жил в его доме и вечерами читал его книги. Попадались весьма любопытные. Дом был большой. С участком. Со старым садом и ухоженным газоном. Рядом с домом — просторный гараж и маленькая личная мастерская. Летом замечательно. Зимой немного уныло. Виктор любил мастерить. Одно неудобство: дом построил известный архитектор, новый хозяин не мог ничего перестраивать. Все должно было оставаться так, как во времена этого Хомушкина. Виктор был суеверен... в том смысле, что полагал: почти каждое событие является особым знаком, надо только уметь этот знак расшифровать. То, что Виктор незадолго до знакомства с Аленой купил особняк, больше подходящий для большой семьи, чем для холостяка, несомненно, было важным знаком.
— Я не стрелком на ту сторону иду, — напомнил Виктор. — Меня Гремучка направляет. Просит рассказать о летней экспедиции. Ты же знаешь — новости без «диких» новостей никого больше не интересуют.
— Тебя аккредитуют при штабе? — В голосе Алены звучала надежда.
— Нет, я зарегистрировался в чине лейтенанта. Буду при батальоне.
— Ага! Лезешь в самое пекло!
Алена, как всегда, говорила запальчиво, дерзко. Она вообще заводилась с пол-оборота. Ничто не могли оставить ее равнодушной. В такие минуты Виктор обожал на нее смотреть: на ее щеках вспыхивал румянец, большие серо-голубые глаза так и сияли.
— Неужели слово какого-то Гремучки для тебя закон? Наплюй на него! Уйди из его портала. Посмотрим, как он без тебя попляшет.
Виктор тоже любил так рассуждать в двадцать лет. С тех пор он поумнел. Правда, совсем немного.
— Не волнуйся, дорогая, он тут же найдет другого. Пусть хуже. Но это мало кто заметит.
— Вся слава достанется ему. А тебе только шишки.
— Конечно.
— Так зачем...
— Не знаю. Не хмурься, дорогая. Тебе не идут эти насупленные брови.
Алена закусила губу. Этот его насмешливый тон, эта бесконечная ирония иногда выводили ее из себя. Виктор давно бы мог иметь свой портал. Мог бы, но не имел.
«Зачем мне свой портал? — отвечал вопросом на вопрос Ланьер. — Я хорошо сплю ночами. Хочешь, чтобы меня, как Гремучку, мучила бессонница?»
Она не понимала его — какая банальность! В нем переплелись черты несовместимые: полное отсутствие честолюбия сочеталось с постоянным желанием рисковать. Душевная апатия — с энтузиазмом. Если человек рискует, разве он не должен быть честолюбив? Так считала Алена. Характер Виктора противоречил этому убеждению. «Противоречить — моя профессия, — приговаривал Ланьер. — Даже для тебя, лапочка, не могу сделать исключения». Она злилась, пыталась что-то возразить. Но все равно он безумно ей нравился. И с этим безумием ничего нельзя было поделать. Ланьер очаровывал, гипнотизировал, но не становился при этом ближе. Казалось порой, начни она его хоть чуть-чуть понимать, очарование тут же рассеется, и она начнет относиться к Виктору, как к прочим молодым людям: дерзить, насмешничать и втайне презирать. Он обладал многими талантами, был прекрасным программером и дизайнером, обустраивал свою программу так же легко, как другие обставляют комнату. Мог починить ступеньку крыльца или домовой компьютер с одинаковой легкостью. Одним словом, идеал (или почти идеал). Все виртуальные знаменитости, что мелькали год из года на популярных порталах, и в подметки не годились Виктору, считала Алена. Она плакала из-за его неуспехов, а он только пожимал плечами, говорил, что ему проще быть незаметным. Она была уверена, что только какие-то дурацкие обстоятельства помешали ему стать реном, одним из столпов этого мира. Таким, как Даниил Петрович...
«Быть знаменитым некрасиво», — цитировал Виктор с улыбкой.
Если бы у него была цель в жизни! Высокая цель... мечтала Алена. И выпалила однажды любимому в лицо: «Виктор Ланьер, вы предназначены для великой миссии». Он хохотал до слез. Она обиделась. Все кончилось ссорой и разлукой на две недели. Нет, меньше. На десять дней. Виктор не выдержал, позвонил первым.
Нельзя сказать, чтобы Виктору не нравилось восхищение Алены. Ему льстило, порой забавляло даже её восторженное почитание. Но он (и по собственному опыту тоже) знал, что в мире не так мало женщин, которые ищут будущих гениев, великих ренов, чтобы всегда быть подле, возносить и помогать — гениалить. Но что бывает, когда такая дама обнаружит, что ее избранник ничем не замечателен? Наверное, самое страшное — постоянно слышать восторги по поводу твоих талантов и сознавать, что ты — обычный средний человек, обыватель.
Если честно... (перед собой, Алене он еще не говорил ни слова) Виктор даже задумывался иногда: не расстаться ли им? Куда проще с женщиной, которая не станет требовать от любовника или мужа невозможного. Алена, быть может, найдет истинного гения. Или, что более вероятно, истинное ничтожество, и будет холить его, боготворить и продвигать... Виктору было больно даже мысленно произносить это слово — расстаться. Но хотелось быть честным — с собой и с нею. Не обманывать ни в чем. Даже невольно. Нет, самому не сделать этот шаг. Все должна решить судьба. Так, чтобы не было колебаний или-или, а было только одно-единственное решение, которое уже невозможно изменить.
И тут Виктор услышал про Валгаллу. Это слово всё в нем перевернуло. Чутье подсказывало ему: это была действительно МИССИЯ. Не та, что в игре, а та, о которой не говорят вслух. Приговор.
Его смущало лишь то, что при Алене (в какой бы она пришла восторг, как бы восхитилась!) он не мог и заикнуться про Валгаллу. Не потому, что не доверял. Тут сказывалась профессиональная привычка: пока дело не закончено, о нем нельзя говорить никому. Даже самым близким. Ни для кого нельзя делать исключения, Из-за этого Виктор когда-то поругался с Артемом.
«Похоже, она была права, и я в самом деле на что-то сгожусь. Если там, за вратами, сумею отличиться. А я сумею, поверь...»
— Тетя Надя идет, — Алена улыбнулась плотоядно. — Ну, берегись, она тебе мозги прочистит.
Виктор посмотрел в окно. Так и есть: по тропинке с важностью как минимум императорской фрейлины шествовала Надежда Сергеевна, Аленкина тетушка, лидерша пацифистского движения «Эдем». Задачу «Эдем» перед собой ставил грандиозную: обратить в ангелов всех людей по ту сторону врат, перековать мечи на орала, а все бластеры — на металлорежущие мини-станки; в зоне войны сотворить Эдем. Пацифисты вербовали сторонников по всему миру и, как только в марте открывались врата, переправлялись на ту сторону — возводить мирные поселения и города. Оружия они не брали демонстративно, охрану не нанимали, и потому мародеры шли за пасиками следом от самых врат, как стая волков за жирными оленями. Впрочем, в присутствии военной полиции и наблюдателей мародеры пасиков не трогали, тем удавалось без потерь миновать и главный тракт, и перевал Ганнибала, а дальше они небольшими группами уходили в леса и долины. Что было дальше, рассказывали потом портальщики, если забредали в разоренные деревеньки... Бессмысленное действо? «Ненасильственное сопротивление всем насильникам кажется бессмысленным», — как заклинание повторяли пасики. «Просто марам не хватает любви, мы их спасем — своей любовью».
Виктор поморщился при виде Надежды Сергеевны, как будто проглотил что-то невыносимо кислое. Но разговора было уже не избежать: не удирать же через комнаты и черный ход в сад и дальше к реке. Из гостей тетя Надя быстро не уйдет. Оставалось одно: сидеть на месте и ждать вторжения.
Надежда Сергеевна вошла. В ее внешности прежде всего в глаза бросалось несоответствие между ее нелепой, почти уродливой фигурой (маленький рост, бесформенная полнота, плоский зад и выпирающий живот) и красивым породистым лицом с дерзким взглядом живых серых глаз. На ней было платье из лилового плотного шелка. Рукава буфами, юбка колоколом. Глубокое декольте открывало весьма перезревшие прелести.

Предыдущая страница 5 Следующая страница


Врата войны 6

Виктор встал и поклонился. Ручку не поцеловал. Надежда Сергеевна не терпела подобных любезностей.
— Здравствуй, Аленушка. Никак чаем жениха потчуешь? Что к чаю? Рулетик? И мне отрежь. Потолще. Я тонкие ломтики не люблю.
Она сама налила себе крепчайшего чаю, одной заварки, кипятка из самовара капнула для теплоты.
— Наши отправляются через врата послезавтра. Я уже манифест приготовила.
С детским задором, совершенно неуместным в женщине за пятьдесят, она выложила перед Аленкой голубую страничку, украшенную серебристой голограммой голубя. Птица мира помахивала крылышками и радостно разевала клювик. Воркования, однако, не слышалось.
— Прочти, настоятельно советую, — объявила тётя Надя.
Алена через силу улыбнулась:
— По-моему, нечестно звать на ту сторону беззащитных людей. Их там грабят, насилуют, убивают.
— Все дело в том, что нас слишком мало. Если бы все решились! — отмахнулась от ее доводов Надежда Сергеевна. — Если бы все пошли. Или хотя бы процентов десять людей мира — Дикий мир превратился бы в Эдем. Когда пацифистов станет больше, чем стрелков раз в пять, так и будет.
— Ничего нового не будет! — Алена разозлилась и уже не могла скрыть своей злости. — Пацифисты безоружны. Вот если бы им дать хоть какое-то оружие!
— Какое? — с вызовом спросила Надежда Сергеевна. — Пулемет? Лазер?
— Я не знаю. Но что-то адекватное оружию... хотя бы силовые установки для защиты. Да, почему вы отказываетесь от силовых установок?
— Отказываемся? У нас нет денег на такие установки. Хотя два поселения мы уже сумели оборудовать. Вот если бы вы пожертвовали... — Она окинула взглядом веранду. Алена невольно съежилась, представив, как тетя Надя продает после смерти деда этот дом, чтобы купить третью силовую установку. Дом был завещан Надежде Сергеевне, дед заранее объявил свою волю и просил Алену не оспаривать завещание. Алена обиделась, но слово деду дала.
— К сожалению, одна или две установки дела не решат. У нас сотни поселений, — вздохнула Надежда Сергеевна.
— И многие из них пережили зиму? — не выдержал Виктор. Он знал, что с тетей Надей в спор лучше не вступать, но не мог удержаться.
— Вот вернутся связные осенью, тогда и увидим, — объявила Надежда Сергеевна.
— Погляжу, не сомневайтесь. Про деревни пацифистов я непременно сделаю репортаж, — пообещал Виктор. — Как они там процветают.
— Вот как? Вы идете с нами? Непременно с нами. Остальные группы пацифистов решают сиюминутные задачи, тогда как мы... — тетя Надя аж приподнялась на стуле, готовая агитировать Виктора за вступление в ряды «Эдема», чем она занималась неоднократно.
— О, нет, я сам по себе, не с пасиками.
— То есть фактически стрелком? — Взгляд Надежды Сергеевна сделался колючим, а улыбка — ядовитой. Тетя Надя явно передергивала. Портальщики никогда не бывают стрелками. Портальщики — это каста. Бывшего стрелка они не примут в свои ряды. — Будете убивать?
— В случае угрозы для жизни — придется. Чтобы не прикончили самого. Знаете, нет никакого желания нарочно подставлять лоб под пули.
— Ради того, чтобы прогреметь в виртуале, вы готовы застрелить живого человека? Разумеется, тут многие считают стрелков героями. На самом деле они — обычные убийцы.
— Самое глупое занятие на свете — оправдываться, — заметил Виктор.
— Вы сами сказали, что готовы убивать. Разве для этого есть оправдания?
— В пасиков я не буду стрелять. А иногда хочется — признаюсь.
— Вы всегда найдете для себя оправдания, лазейку...
— Вам нравится приписывать другим подлость? Добавлять яду в каждую фразу.
— Яд необходим, — съехидничала Надежда Сергеевна. — Хотите быть стрелком и остаться чистеньким? Не получится.
— Я — портальщик... Да ладно, ладно. Я не стану кричать о своей невиновности.
— Значит, вы согласны испачкаться?..
— Вам этого хочется? Чтобы я оскоромился?
— И если вам доведется кого-то убить, расскажете об этом?
— Возможно.
Виктор стиснул зубы. Чувство было мерзейшее. Как будто его только что заставили признаться в совершенном преступлении, хотя на самом деле ничего дурного он не сделал.
— Виктор не способен на подлость... — кинулась ему на помощь Алена. — И потом, он же сказал: его дело — репортажи. Он будет снимать на инфашки, а не участвовать в операциях. Рассказать правду — разве этого мало?
«Надо спешно заканчивать разговор. Спорить дальше — невыносимо», — решил про себя Ланьер.
— Кстати, вы давно общались с полковником Скоттом? — спросил Виктор, отлично зная, как Надежда Сергеевна относится к полковнику.
— Предпочитаю общение с обычными вояками, чем с этим фальшивым миротворцем, — Надежда Сергеевна поднялась. — У меня масса неотложных дел. Не провожайте. Ни к чему, — заявила строго, видя, что Алена поднялась — сопроводить ее до кадитки. — Я знаю дорогу.
Тетя Надя удалилась, шурша своим лиловым платьем-колоколом.
— Разве мы не знаем всю правду о той стороне? — проговорила Алена задумчиво.
— Мне кажется, что нет. Завратный мир представляется здешним обитателям весьма превратно. — «Неплохой каламбур», — усмехнулся про себя Виктор. — Мы боимся той стороны, а значит — проявляем агрессивность. Мы против них. Так было всегда. Наш мир стал един только благодаря Дикому миру. И страх, как всегда, преувеличен.
— В крайнем случае ты можешь уйти к метеорологам. Стрелков на станции не пускают. Но портальщика пустят. Не потеряй удостоверение.
— Я зашью его в подметку. Или в трусы...
Он зря иронизировал. Это была здравая мысль. Обычно столь здравые замечания у Алены появлялись всегда после первого взрыва эмоций. Одно время Виктор опасался, что Алена уйдет к пасикам. Но вскоре понял, что боится зря. Запальчива-то она была, спору нет, но некое благоразумие присутствовало. Или он ее плохо знал? Виктор поднялся, поцеловал Аленку в щеку, потом потянулся к губам. Она отвернулась.
— Не сейчас.
Несмотря ни на что, она продолжала злиться за его безрассудность. Заслужить прощение будет непросто. Разве что... исполнить миссию.
— Ты просила починить скамейку, — очень кстати вспомнил Виктор. — Сейчас беру инструмент, и...
Адена вздохнула в ответ. Напоминание о садовой скамейке тут же связалось в логическую цепочку: скамейка — лето — несостоявшаяся поездка — одиночество. Неужели теперь все лето торчать дома?
— У нас еще вся жизнь впереди! — подмигнул ей «злой гений».
— А если ты погибнешь?
— Поедешь на следующий год в Италию без меня.
Виктор принес инструменты и первым спустился в сад.
— Может быть, хочешь отправиться за врата вместе?
— Нет, нет, ни за что! — запротестовала Алена.
— Ну, слава Богу, а то я думал, что у тебя возникла охота кого-нибудь подстрелить. Нет? Не возникла?
— Разве что тебя... — невесело рассмеялась Алена. Она не могла дуться на него долго — как ни старалась. Спустилась с крыльца. Сделала шаг к клумбе и замерла.
— Мой цветок!
Роскошный розовый гиацинт исчез. Нарциссы, лишившись великолепного товарища, желтели на клумбе сиротливо. Было ясно, что цветок сорвала тетя Надя, удаляясь.
— Ну зачем так... — воскликнула Алена.
И вдруг разрыдалась.
— Зачем так! Зачем? — развернулась и кинулась назад в дом.
Виктор вертел в руках молоток и не знал, что сказать.
Чуть-чуть яду Надежда Сергеевна им в жизнь добавила.

Глава 5

1

Скорее! Борис чертыхался, Виктор пытался отшучиваться. Димаш молчал. Суета походила на панику. Впрочем, что уж тут... честно... они паниковали. Что делать? Мысленно каждый задавал себе этот «проклятый» вопрос. Перетряхивали рюкзаки — ношу теперь делили на двоих. Люминофоры к черту! Нет, пару возьмем. Термопатроны взять. Три штуки. Палатку? Нет. Только спальники. Димаш ничего нести не сможет. Сам хоть бы шел. Вряд ли. Черт! Придётся взять сборные носилки. Два кило лишнего веса. Жратву не оставишь — голодным не пойдешь. Стимуляторы не забудь! Где же они?! Скорее! Виктора трясло. Это после боя. Обычно стрелкам выдают специальные таблетки с хитрым названием. На местном сленге их называют «Опосля». Принял — и вновь свеженький, как огурчик. Ни дурацкого смеха, ни тряски. У «синих» в блиндаже таких таблеток не оказалось. Пришлось хлебнуть коньяку. Каждому досталось по паре глотков.
— Коньяк? Французский? — спросил восхищенно Борис.
— Сомневаешься? — пожал плечами Виктор. — Кто-кто, а я точно определю, подделка или нет.
— Грибы куда спрятать?
— Что?
— Грибы, говорю. Не выбрасывать же? — Борис встряхнул мешок с сушеными грибами. Это был его летний трофей. Пахло одуряюще. Грибы проносить на ту сторону не разрешалось. Сувениры — пожалуйста. А грибы — ни-ни.
Но и выбрасывать добычу рука не поднималась.
— Неплохой бочонок, — Виктор подтолкнул канистру из-под термопатронов.
Рузгин доверху набил ее грибами. Схоронил в лежанке, накидал сверху еловых лап. Грибы найдут непременно. Заберет кто-то, кому они могут понадобиться. Этот «кто-то» может быть маром. Но и пасиком тоже. Из тех, что уходят в завратный мир навсегда в надежде искоренить войну и утвердить мир. Иногда Виктор завидовал их слепой вере. Сам он никогда не был фанатиком.
«Истина, может быть, и существует, но не она движет нами», — приговаривал он. Про себя.
Воды взяли про запас лишь по одной фляге плюс на каждого по два «Дольфина». Три аптечки «синих» (впрочем, у «красных» были такие же аптечки, изготовленные фирмой «Мед'юнайтед»), пищевые таблетки, осветительные ракеты. Димаш, лежа в спальном мешке, с унылой покорностью наблюдал за сборами. Сознавал, что стал непосильный обузой? Гирей, что утянет на дно? Как они доберутся? Были бы сильными — дошли. Но мортал отнял у них здоровье и волю, у каждого то и дело голова кружилась, ноги подкашивались. Димаш будет их постоянно задерживать. Два дня в запасе? Теперь это казалось насмешкой. Вышли бы вчера. Позавчера... Что толку стенать? Вчера уже миновало!
— Говорят, врата держат еще две недели в дискретном режиме, чтобы все отстающие могли пройти, — проговорил Димаш не очень уверенно. На руку ему Виктор надел две манжеты с физраствором. (Эти манжеты они нашли в рюкзаке мара, те, что были в блиндаже, давно кончились). Немного сил раненому это должно было прибавить. В зубы пару таблеток стимулятора — и вперед...
— Нет, слишком тяжело! — Рузгин вновь принялся потрошить рюкзак.
— Правда, что у людоедов глаза светятся? — спросил вдруг Димаш. — Особенно в темноте.
Ни Виктор, ни Борис не сомневались, что рано или поздно (и, скорее всего, рано) им придется тащить на носилках раненого.
Оружие они взяли только на двоих: Виктор вставил в рукоять «Гарина» батарею из бластера Рузгина, в которой оставалось три заряда, — это если перевести разрядник на максимум. Бластер во многом уступал стрелковому оружие, но у него имелось важное достоинство: регулировка энергии луча. Если поставить регулятор на минимум, то выстрелом можно обжечь — и только. Чтобы убить, надо перевести регулятор за красную черту. Терминусом — границей между жизнью и смертью — называют эту красную метку.
Рузгин прихватил автомат и два запасных рожка. Излишняя тяжесть, но безоружными по Дикому миру не ходят. Безоружный — это пасик, добыча, мясо. Уж лучше сразу зазимовать в деревне, покорно ожидая маров.
— Ребята, я смогу идти... — бормотал Димаш. — Честно... я сейчас встану и пойду...
— Уж постарайся, — процедил сквозь зубы Борис.
Он злился на товарища и понимал, что злиться глупо: пуля мара могла зацепить любого. Винить надо было себя: зачем сидел в блиндаже до последнего, зачем ждал обещанный вездеход, когда было ясно, что майор Васильев ничего им не пришлет? Уходить надо было неделю назад, когда начался великий исход, эфир гудел позывными «красных» и «синих», что отступали к вратам. Три глупца (начало анекдота, ха-ха!) сидели в блиндаже, ели консервы (жратва делает людей благодушными) и ждали. Апатия... как рецидив... великое равнодушие поселил в их душах мортал. Ждать и есть. Есть и ждать. Никуда не хотелось идти. Даже подняться надо было каждый раз себя заставлять. Где теперь их батальон? Неизвестно.
Рузгин мог еще злиться на себя за приказ отправиться в деревню — в конце концов не зима, и трое здоровых парней вполне могли бы обойтись без термопатронов.
Виктор вздохнул. Он тоже мог бы упрекнуть себя. Был недостаточно настойчив утром. Ему не хотелось идти в деревню... Предчувствие... тяжесть... Интуиция его прежде не подводила.
Что толку теперь вспоминать? Он давно взял за правило — не истязать себя за промахи. Всегда есть такие, кто причинил куда больше зла.

2

Собрались только в четырнадцать по абсолютному времени врат. Время в сутках в обоих мирах совпадает с точностью до секунды. Когда врата открыты. И если ты не в мортале, не в зоне ловушек... Слишком много «если» в этом мире густых лесов и бурных рек. Слишком поздно они выходят. Но делают вид, что успеют. Выйти сегодня. Каждый думал только об этом. «Еще успеем», — повторяли мысленно и вслух.
— Ну все, пошли! — объявил Рузгин и взвалил на плечи рюкзак.
Виктор последовал его примеру.
Димаш поднялся с трудом. Рука на самодельной повязке, в лице ни кровинки. Губы дрожат. Укол инъектора. Пара таблеток. На стимуляторах долго не протянешь.
Двигай, приятель...
Димаш шагал, как пьяный. Зашатался. Попробовал ухватиться за воздух.
«Держи-ка посох!» Виктор вложил раненому в руку обструганную палку. Тот оперся на палку по-стариковски. Потом пообвык, двинулся уверенней. Тянулся, превозмогая слабость и боль. Желание лечь, свернуться клубочком и не шевелиться. «Иди!» — повторял ему в спину Ланьер. Не будет шагать — бросят одного. В блиндаже на растерзание марам. И мары придут. Через день, через два или через неделю после закрытия врат. Они уже и сейчас вьются возле главного тракта. Слетаются, стервятники. Но не нападают. Боятся. Ждут. Во-первых, почти у всех стрелков еще остались патроны. Во-вторых, над трактом до последнего дня будет кружить вертолет наблюдателей. Они могут обстрелять маров фотонными ракетами, могут вызвать патруль эмпэшников. Мары не будут пока рисковать. Добычи будет вдосталь в первые дни после закрытия врат.
Добыча — все, что движется, все, что с рюкзаками, с поклажей. Оружие — главная добыча. У кого больше оружия — тот и господин Зимы.
Так говорили ветераны, когда их расспрашивал Виктор весной и в начале лета. Портальщик (они ведь любопытные: другие — умирают, портальщики смотрят и «видачат») задавал один и тот же вопрос: что происходит на этой стороне, когда врата закрываются, a здесь, в Диком мире, еще тысячи и тысячи — отставших, потерявшихся, брошенных... Или нарочно оставшихся, посчитавших этот мир своим . Зима. Мороз. Голод. Тысячи неприкаянных. Что происходит в Диком мире, когда никто не наблюдает, не стережёт? Простой вопрос. Ничего необычного. Виктор слушал внимательно и ждал. Ждал, когда произнесут магическое слово — «Валгалла». Его должны произнести — он это чувствовал. Они с Арутяном играли в привычную игру: «Я знаю, что ты знаешь, но делаю вид, что не знаю». Арутян не заикнулся о Валгалле, Ланьер даже слова такого — «Валгалла» — не произносил. Ветеранам задавал невинные вопросы. Обычные вопросы. «Ну, как тут зимой?» Если летом о Валгалле ничего не слышно, значит, она должна господствовать зимой. Логично? Вполне... И Виктор не ошибся. О Валгалле заговорили. О ней слышали почти все ветераны. Слышали. Но не знали. Она где-то в мортале. Что это? А Бог его знает! Оттуда являются демоны и забирают души. Когда врата закрываются, черные всадники мчатся по Дикому миру. Черные всадники, призраки Валгаллы. Вы слышали? Вранье. Нет, правда... мой двоюродный брат провел за вратами всю зиму... он видел... черных... Толкиена начитался. Нет, правда. Никто в этом мире не умирает. Убитые воскресают зимой в мортале. И живут вечно. В Валгалле? Может, и там... А про озеро слышали? Нет, озеро — это вранье... Где Валгалла? Неведомо. Всюду. Когда врата в наш мир закрываются, открываются врата Валгаллы. Она в любом мортале, в любой ловушке. Спрут. Хватает и душит. В каком смысле? Откуда мне знать? Мортал высылает призраков... А черные всадники — это призраки? Конечно! Их нельзя убить!
Виктор тряхнул головой. Поправил рюкзак.
Легенды, они сплетались с реальностью. Уже никто не ответит, где реальность, где миф. Вывод один: и летом, и осенью, и весной о Валгалле ничего не узнаешь. Это призрак зимы. Только зимой можно отыскать к ней дорогу. Так что же делать? Рискнуть? Остаться? Не слишком ли смело для тебя, Ланьер? Ты любишь тот мир, этот для тебя чужой. Ну и что? Значит — мне проще. Меня Валгалла не заманит. Я смогу вырваться из ее когтей. Вернуться. Рискни. Раскрой эту тайну. Ты же портальщик. Никто не знает — ты возвестишь. Ты сможешь. Ты лучший. Рискни.
Алена... она будет ждать. Она поймет. Она ждет от тебя именно этого — поступка. Так соверши. Чего ты боишься? Вот именно — чего? Всего лишь — умереть и не вернуться...
Борис шагал впереди, держал автомат наготове. За ним плелся Димаш. Палка по камешкам стук-стук. Последним (точь-в-точь дромадер) топал Виктор. Упрямо, обливаясь потом, поймав свой ритм. Останавливаться нельзя.
Надежды у них была: встретить на главном тракте отступающий отряд, желательно с вездеходом. Если посадят на броню — доедут за сутки. Если встретят «синих» — не беда, перемирие наверняка объявлено. «Синие» тоже не звери — подкинут раненого до врат. Хотя вряд ли посадят двух здоровых «красных» в вездеход. Нет, если места много — могут и посадить. Виктор — портальщик. Удостоверение с голограммой имеется. Сейчас за трое суток до закрытия ворот все мысленно уже почти там, на той стороне, то есть снова гражданские, любящие удобства, горячую ванну, хорошую еду и женщин. И сеть... от которой за полгода завратного житья отвыкли. «А, портальщик! Расскажешь о нас! Инфашки пустые есть? Имеются? Тогда садись!» Портальщика могут уважить. Тогда и Рузгина прихватят.
Спешат по главному тракту вперемежку «синие» и «красные», иногда ругаются, спорят, кто победил, иногда и не спорят уже, думают об одном — успеть бы пройти врата. Вырваться. Ревут моторы, травяной приторный запах эршелла стоит над трактом. Ржут лошади. Стрелки берут с собой на эту сторону немало лошадей. На песчаных почвах или заболоченных низинах, по бездорожью, в чахлых лесах безопасных зон гужевой транспорт просто необходим. Когда Виктор и его люди вышли из мортала, на четвертый день они застрелили потерявшуюся лошадь, варили всю ночь на костре суп и жарили куски мяса. Утром парень, подстреливший лошадь, исчез. Димаш говорил, что его увел в мортал дух убитой лошади.
Чушь, конечно.

3

Лес вокруг тянулся редкий, хилый. Потом деревья понемногу сделались выше, появился густой подлесок.
Корреляционная зона. В это время года (да и в другое тоже) ничем особенно не грозит. Это не мортал. Можно и летом ходить, и палатки ставить. Ловушек нет. Разве что те, которые устраивают люди.
К вечеру с неба посыпалась холодная морось. Лес посерел, утратил глубину. Что за деревьями — не разобрать. Тени колеблются. Кусты? Или мары? Тропинка лежит светлой полосой, поблескивает от влаги. Всюду шум падающих капель, похрустыванье веток. И шаги. Торопливые шаги сбоку или за спиной. Не оглядываться — нет там никого.
Тропинка повернула и влилась в грунтовую дорогу. Оживленная дорога — совсем недавно была. На обочине груды умятых подошвами банок и осколки бутылок, драная одежда, одинокие (непременно не парой) ботинки. Одну из груд мусора венчал желтый скелет лошади. Вытянутый череп кто-то водрузил на обструганный кол. Дальше в сотне метров висел прибитый к сосне облезший венок. Табличку под ним уже отодрали. Потом попался крест. Этот с надписью. «Вершицкий Кароль». И дата смерти. Погиб пять дней назад. Почему тело не дотащили до тракта — не ясно. Теперь родня будет пять лет его дожидаться. Если хватит денег, пошлют «черняка» — вытащить на другую сторону тело.
У креста, не сговариваясь, все трое сели. Димаш повалился на мокрую траву лицом вниз и затрясся. Уже стемнело так, что с трудом можно было различить дорогу.
— Надо зажечь люминофор, — предложил Виктор.
— Нет, — замотал головой Борис. — Пока не дойдём до главного тракта, свет нельзя зажигать.
Нельзя — так нельзя. Виктор не стал спорить. Грунтовка слегка светилась — с пути не сбиться. На главном тракте сейчас шум да гам. Виктор прислушался. Пока тишина. Значит, тракт далеко. Не сговариваясь, Борис и Виктор посмотрели на Димаша. Ясно, дальше он не сделает ни шагу. Нести его и нести вещи вдвоем не под силу. Придется бросить вещи и идти к главному тракту налегке.
Вскрыли банки с консервами и сухарями. Димаш от еды отказался, только попросил пить. Борис выдернул из упаковки термоленту, разогрел для раненого крепкий бульон и заставил выпить. Температура у Димаша была небольшая, но вид — хреновый. Наевшись, Виктор и Борис рассовали по карманам таблетки и «Дольфины», Виктор взял люминофоры, Борис — термопатроны, оружие также оставили при себе. Броненагрудники и каски пришлось снять. Что не могли взять, то в рюкзаке спрятали под двумя поваленными деревьями. Потом собрали носилки, уложили Димаша в спальник и понесли. Шагали споро. Дождь прекратился, облака поредели, то и дело выплывала луна, дорога лежала как на ладони. Но и их одинокие фигуры на дороге сделались куда заметнее. Подстрелят за милую душу. Одна надежда, что мары так близко к тракту пока соваться боятся. Впрочем, беглецы уже не думали о марах. Была только одна мысль: дойти. Скорее. Ноги подгибались. Проклятые носилки отрывали руки.
В полночь они остановились. Дальше не сделать ни шагу. Зажгли на время люминофор, отыскали место посуше, включили термопатрон, сверху навалили лапника, бросили куртки. Димаша положили в центре, сами легли по бокам, накрылись куртками, сверху — еловыми лапами. Снаружи и не видно, что люди спят.
— Надо кому-то караулить, — сказал Борис.
— Надо, — согласился Виктор. — Но только не я.
— И не я.
— Тогда прощай. Вдруг до утра не доживем.
— Пока, — пробормотал Виктор сквозь сон.
Даже если кто-нибудь сейчас предсказал бы Виктору, что ночью их непременно найдут мары и убьют, он бы все равно остался лежать.
Впрочем, предсказателя рядом не было. Странные видения Ланьера в эту ночь не посещали.

4

Проснулись они, когда совсем рассвело.
Где-то далеко впереди слышалось гудение. Шмели гудят... Сейчас? Осенью? Помнится... В июне Виктор шел по полю... клевер цвел, и шмели гудели, как ошалелые. Лес, поле, за полем — синим блюдцем озеро. Здесь бы дом построить и жить с Аленой долго и счастливо.
— Главный тракт! — Борис отбросил лапник, вскочил. — Держись, Димаш, сейчас пристроим тебя на вездеход!
Они собрались мгновенно, наспех съели на троих банку консервов. Кофе было сварить не на чем. Не разжигать же костер. Выпили воды из «Дольфинов».
Подняли носилки и понесли. Вот-вот — ожидали — стволы разойдутся и откроется главный тракт.
Гул впереди делался все громче. Деревья становились выше и реже. Но из-за густого подлеска рассмотреть ничего было нельзя.
— Сделаем привал, — решил Ланьер в полдень.
Он наплевал на все правила, разжег костер, отыскал в куче мусора пустую консервную банку, вскипятил воду. В кармане нашлось несколько чайных таблеток. Пили, обжигаясь, горячий чай. Борис достал карту и несколько минут на нее смотрел.
— И далеко этот гребаный тракт? А? Он же здесь, рядом!
Виктор прислушался. Можно было уже различить отдельный рык вездеходов, голоса.
— Рядом.
Они поднялись. Смотрели на носилки. И не двигались.
— Вы что, ребята? — спросил Димаш севшим голосом.

Предыдущая страница 6 Следующая страница


7 Роман Буревой

— Нельзя как-нибудь колеса к носилкам приделать? — спросил Виктор.
— Я пойду, — Димаш стал подниматься.
— Лежи! — приказал Виктор.
Они потащили раненого дальше. Тракт открылся внезапно, как на ладони. К сырому запаху осеннего леса примешивался запах мочи. Они вышли на дорогу. Мокрая дорога, освещенная послеполуденным низким солнцем, сверкала серебром.
И на ней не было ни души. Только что рычали вездеходы, кричали люди. А теперь — их будто слизнула огромная тварь. Послышалось гудение вертолета. Серая металлическая стрекоза летела над трактом, Низко. Те, в кабине, видели их. Несомненно.
— Э-ге-гей! — замахал руками Рузгин.
— Включи коммик! Скажи: у нас раненый! — Виктор тряхнул Бориса за плечо.
— Ну да! Точно! — Рузгин нажал кнопку экстренного вызова. — У нас раненый! Вы меня слышите! Тяжело раненый! Слышите?!
Стрекоза сделала круг над трактом и улетела.
— Наблюдатели, мать их! — Борька всхлипнул.

5

Друзья беспомощно оглядывались по сторонам, не зная, что делать. Тракт прямым клинком рассекал густой лес. Виктор потерял направление, забыл, в какую сторону надо идти. Прямо за дорогой стоял мрачный бор без подлеска. Лишь кое-где подле огромных елей пытались расти какие-то игрушечные елочки. Пахло сыростью и грибами. Между деревьями висел прядями густой сизый туман. Мортал... Сейчас там еще можно укрываться. Но через три дня...
Виктор посмотрел на часы, на дату. Идут... живут... врата открыты... Что за дурацкая мысль! Врата еще не могли закрыться. Виктор наконец понял, куда идти: направо. Там дорога шла в гору. Перевал Ганнибала. На той стороне, за перевалом, никогда не воюют. Там нейтральная зона. Туда и мары не суются до закрытия врат. А на перевале должен быть блокпост военной полиции и совместный патруль „синих» и «красных», если генералы успели заключить перемирие.
Виктор вглядывался вдаль, но ничего не видел. Вертолет наблюдателей больше не появлялся. В прошлом году у наблюдателей погибли двенадцать человек. Как раз за два последних дня. Так что помощи от них ждать не стоит.
— Ну что, двинулись? Если повезет, нас не пристрелят, — сказал Виктор.
— Может, подождем? Вездеход или джип... — Кажется, Рузгин вымотался куда больше Ланьера.
— Ребята, там за деревьями кто-то есть, — испуганно зашептал Димаш.
Виктор огляделся. Тени в лесу? Они там все время. То ли тени, то ли призраки. Мортал.
— Пошли, — сказал Ланьер резко.
Рузгин не стал возражать. Они уже забыли о чинах. О том, кто старше и кто должен подчиняться. Есть раненый. И два его друга, которые обязаны дотащить парня до врат. У Ланьера всегда было больше сил, чем у других. Он падал вместе со всеми, но раньше других поднимался.
Они прошагали метров сто и встали. Будто в стену уперлись. Дальше — ни шагу. На тракте так никто и не появился. Начинало смеркаться. Короткий осенний день иссякал.
— Что делать? — спросил Борис.
— Можешь поспать. Я посторожу. Через два часа меня сменишь, — предложил Ланьер.
— Я тоже могу сторожить. Не усну. Вратами клянусь, — принялся уверять Димаш. — Вернусь — в виндексы пойду. Меня возьмут. Непременно. Теперь возьмут, я знаю...
— Шат ап! — крикнули Рузгин и Виктор одновременно.
Димаш замолк.
Потом добавил:
— Я же не виноват.
Не виноват, конечно. Все не виноваты. Но, того и гляди, застрянут в этом треклятом мире. Зимовать, а вернее — умирать. Хорошо, если убьют в перестрелке — тогда мгновенная смерть. Хуже — если от голода и холода в заколдованных лесах.
«Но ты же хотел остаться, — напомнил Виктор себе. — Знаешь, что надо остаться». — «Знаю, разумеется... — усмехнулся сам же в ответ. — Но решиться пока не могу».
Не мог решиться — как всегда. Судьба за него должна была выбрать. Окончательно. Бесповоротно. Он всего лишь ждал этого выбора. И слегка подталкивал события в нужную сторону. Чуть-чуть там, чуть-чуть здесь. Чтобы Судьбе (даже мысленно только с большой буквы) было легче решить. Правильно решить.
«Я — везунчик, — думал Ланьер. — Судьба всегда выбирает в мою пользу. Даже если это проигрыш, все равно в конце концов поражение обернется для меня удачей».
Он не знал, когда у него появилась эта уверенность. Знал одно: Судьба его еще ни разу не обманывала.
— И лечь-то тут не на что, — бормотал Рузгин, — Не на голой же земле спать. Дубака дам.
Он прошел вдоль обочины, отыскал брошенный кусок фотоэлементной пленки. Для обогрева она уже не годилась. Но от сырости кое-как могла защитить. Борис разложил пленку на земле чувствительным слоем вниз, улегся рядом с носилками. Куском плёнки еще и накрыл себя и Димаша.
Виктор устроился рядом на камне. Бросил две таблетки стимулятора под язык. Теперь, возможно, не уснет. Тело ныло. Рузгин уже спал. Похрапывал. Димаш забылся и стонал во сне.
Виктор смотрел прямо перед собой. В темноту. Увидел белую мушку, потом еще одну. Они закружились, догоняя друг друга. Исчезли. Появились другие. Больше, больше. Пошел снег.

6

Наверное, он все-таки провалился в сон. Или время остановилось опять? Потому что во сне Виктор отчетливо видел Эдика, живого, в офисе «Дельта-ньюз». Арутян был в белом костюме и в черной рубашке. Пижон! Эдик сидел по своему обыкновению в кресле, закинув ногу на ногу, и листал бумажную книгу.
— Виктор, смотри! — Эдик захлопнул книгу и повернул ее обложкой к Виктору.
Ланьер успел прочесть название. «Валгалла». А кто автор — не разглядел.
Очнулся...
Кто-то ощупывал его тело. Холодные пальцы шарили у горла.
— Что нужно?! — Виктор сбросил чужие руки, вскочил, схватился за кобуру.
— Тихо! Не шуми, — зашипел неведомый из темноты, вновь его пальцы коснулись шеи.
Липкие, мягкие, бескостные... уже неживые.
Виктор ударил коленом, рванулся. Отскочил. Выхватил бластер. Но стрелять не стал. В призрачном отсвете свежевыпавшего снега он видел одного-единственного человека. Скрюченного, с прижатыми к груди руками. Человек осел в снег, голова мелко тряслась. Надо же... Сколько снегу навалило. Неужели Виктор так долго спал?
Кто он, этот одиночка? Знаки отличия... Они должны светиться даже в темноте. Синим или красным? Какой цвет? Никакого. Только серый... мар.
— Мне ничего, мне только поесть, я не хотел... — бормотал мар.
Встал на четвереньки, по-обезьяньи прыгнул и помчался в лес. Виктор прицелился, пытаясь поймать в прицел спину, но тьма быстро поглотила одиночку. Пусть бежит.
Ланьер повернулся, поглядел на заваленный снегом холмик. Вдруг почудилось, что за время его бредового сна мар успел перерезать и Борису, и Димашу горло. Нет! Не может быть!
Виктор рванул пленку. Та лопнула с треском, Бориса и Димаша засыпало снегом.
— Виктор Павлович, вы чего? — вскинулся Рузгин.
Живой. Вот мерзавец!
— Вас снегом завалило. Думал — замёрзли.
— Да, вполне могли, но термопатрон согревал.
— Откуда термопатрон? Разве мы вчера не приговорили последний?
— Соврал, я парочку еще прихватил. По штуке на каждую ночь.
— Вот жулик! — Виктор схватил его за плечи и затряс. — Вот жулик! Борька. Жулик! Ты молодец! Ты сам не знаешь, какой ты молодец!
И тут вдалеке послышался нарастающий рокот. По тракту двигался вездеход. И, если судить по гулу, не один.
Виктор зажег люминофор, выбежал на дорогу и замахал призрачным голубым огнем.
— На помощь! На помощь! У нас раненый! — кричал он.
Сейчас Виктору было наплевать, кто следует по дороге — «синие» или «красные». Потому что вдвоем дотащить Димаша до ворот они уже не могли.

7

По дороге двигались «красные». Два вездехода и джип. Сразу видно, серьезные ребята. Почему-то они припозднились. И спешили теперь. Но времени было достаточно. На машине успеют к вратам. Легко. Неужели проедут мимо? Нет, заметили. Тормозят. Остановились! Из джипа, держа наготове автомат, выпрыгнул невысокий плотный мужчина.
— Кто такой! Соединение. Звание.
— Лейтенант Борис Рузгин, — выступил вперед Борис. — Со мной лейтенант Виктор Ланьер. Портальщик. И раненый. Рядовой Димаш. Тридцать второй батальон «красных».
— Отстали от своих? — спросил коренастый крепыш, приближаясь.
— Есть малость. Заблудились в мортале. Вышли к покинутому блиндажу «синих» на верхней дороге.
Вчера... нет, уже позавчера приняли решение идти к воротам.
— Капитан Каланжо, — представился крепыш. — Ладно, некогда мне с вами тут разбираться. Время поджимает. Быстро, ко второй машине. Раненого внутрь. Сами на броню. Поехали. Должны успеть. Сержант Топчий, помоги лейтенанту поднять раненого.
— Эй, Ланьер! Ты француз? — окликнул портальщика капитан.
— Наполовину.
— Ха... Значит, пятерик?
Виктор задохнулся, как от удара.
— Ну, чего ты! — хмыкнул Каланжо и хлопнул его по плечу. — Я сам пятерик. И тоже, кстати, француз наполовину. Потому и спросил.
Француз? Да неужто? Нос картошкой, физиономия круглая. Глаза карие. Физиономия типичного крестьянина. Работяга. Сам себе на уме. А француз он, американец или русский — не имеет значения.

Глава 6

1

Итак, лето было испорчено.
«Как глупо, — в который раз мысленно повторяла Алена. Говорить в эти дни ей ни с кем не хотелось — даже с дедом. — Витькина программа в портале — одна из самых интересных. Что еще ему нужно? Что? На кой черт ему лезть в эти дурацкие врата? За впечатлениями? Чужих, что ли, мало?»
Сотни портальщиков, никогда не ходивших на ту сторону, со вкусом обсуждают подробности завратной жизни: какое оружие лучше убивает, какие пытки применяют мары и сколько операций в прошлом завершилось успешно. Удобно усевшись в адаптивных креслах, попивая джин-тоник или бордо, они говорят о смерти и крови, о видах агрессивности и жажде смерти, инстинкте Танатоса, великом открытии Фрейда.
В первые два дня после ухода Виктора на ту сторону Алену мучили кошмары. Сны были отчетливые, подробные, страшные. Как наяву. Снилось одно и то же. Виктор возвращается. Но вовсе не таким, каким был. Лицо обезображено, рука искалечена, и глаза — погасшие, мертвые. Он приходит, садится на крыльцо и смотрит в никуда. С одежды его — просторного прорезиненного плаща — стекают серые густые капли. Алена останавливается перед ним, а он смотрит и не видит. Будто разглядывает что-то за ее плечом. Потом растягивает рот в безобразной ухмылке, по подбородку бежит струйка крови...
Алена в этом месте всякий раз просыпалась с криком. Потом долго лежала с открытыми глазами, не могла снова уснуть. Итак, лето испорчено. Жизнь коту под хвост. Почему ей попался такой идиот? Послать его к. черту? Найти другого? Нет! Другой ей не нужен. Но зачем... зачем... Она захлебывалась вопросами. Не понимала чего-то главного. Или боялась понять?
Учеба не клеилась. Она кое-как спихнула курсовые и зачеты, но не представляла, как будет сдавать сессию — все валилось из рук, С Виктором она познакомилась в университете. Его пригласили вместе с другими портальщиками прочесть лекцию «Перспективы информсетей». Ланьер выступал дерзко, красиво, ярко. Алена все время задавала вопросы, к месту и не к месту, лезла спорить. После лекции он подошел к ней и сказал:
— По-моему, нам надо кое-что обсудить.
Она не думала, что это серьезно. Ланьер был много старше, известен, обласкан славой. Чем она могла его заинтересовать? Своими дурацкими вопросами?
— Чем? — ответил Виктор спустя три месяца на заданный наконец вслух вопрос. — Когда я вошел в аудиторию, ты сидела спиной к двери, поджав одну ногу под себя. Твоя попка в белых брючках выглядела потрясающе.
— Серьезно?
— Более чем. А ты думала, меня поразили твои замечания по поводу моей программы в портале?
Алена была готова его убить.
Экзамены. До них еще целая неделя. К черту все! Она не могла усидеть на месте. Сокурсники отправлялись в лес на три дня. Алена позвонила в аэропорт. Билетов на аэробус до Портал-сити не было: распроданы заранее. На первое июня места есть. В любом классе. Скидка — десять процентов. Смешно... Первого врата закроются.
Виктор взял с нее слово не провожать его до врат. Простились в городе: Виктор заказал номер в отеле, пообедали в ресторане, потом поднялись наверх. Все вышло не так, как хотелось бы. Вместо романтики — фальшь. Виктор шутил, но его несерьезность в этот вечер раздражала Алену. В ресторане она опрокинула бокал и залила вином новое платье. Даже в постели все получилось не так хорошо, как всегда: Алену не оставляла подлая мысль: а что, если у них это в последний раз? И никогда-никогда больше не будет?
Виктор угадал ее мысли, шепнул на ухо: «Не надейся — не погибну».
«А если я тебе изменю?» — Вопрос прозвучал вызовом.
«У тебя хватит ума мне об этом не сказать». — Тут же удар был отбит.
«Не забудь презервативы, — она попыталась тоже быть остроумной — в его стиле. — Вдруг тебе захочется там с кем-нибудь перепихнуться».
«Дорогая, я не голубой...»
Зачем они говорили друг другу эти пошлости?
Он ушел из отеля рано утром. В дорогом костюме и белой рубашке, как будто отправлялся на прием. Она сидела на террасе уличного ресторана и смотрела, как он уходит. Сверху он казался маленьким, слабым, беззащитным. И уже — чужим.
Надо было поехать вместе к вратам. Еще несколько часов вместе. Занятия в универе? Плевать! Неужели нельзя ничего исправить? Уже — нельзя?
Алена взяла дедовский глайдер и помчалась к воротам. Два дня пути в одну сторону, два дня — в другую. Тратить столько времени на дорогу. Зачем? Всего лишь для того, чтобы взглянуть на врата? Говорят, пространство вокруг врат — сплошная аномалия. Все в радиусе километра умерло и сгинуло. Там даже трава не растет, курится черный пепел, как на пожарище. А посреди — арка.
Алена боялась ехать ночью — заснет в кабине, и автопилот не удержит машину. Такое бывает. Лучше остановиться и переночевать в гостинице. Девиз нашего мира — осторожность. Предвидеть все опасности, все беды предусмотреть. Застраховать — дом, машину, карьеру. Спланировать жизнь.
«Ночуя в гостинице, всегда сообщайте родным, где вы находитесь», — гласил полинялый плакат над дверью. В маленьком холле парнишка лет двадцати с голограммой виндексов на форменной куртке пил кофе и смотрел телеголограф.
— Вам нужна помощь? — поднялся навстречу. Направил на гостью портативный сканер. Проверял наличие браслета.
— Мне нужен номер, — Алена оглядела холл, — Что-то случилось?
— Врата, — кратко пояснил виндекс и улыбнулся. — Пока врата открыты, на дороге всюду патрули. Мы настороже.
Явилась хозяйка — пожилая тетка в темном платье. Швырнула белый квадратик на стойку — ключ от номера.
— Продаю... — объявила она. — Будущей весной вместо моей ночлежки будет шикарный отель, и цены в три раза выше. Все рвутся к вратам. Хотя бы поглазеть на воронку, куда засасывает всех этих идиотов. Народ туда зачем-то прет и прет. Вот ты! — хозяйка ткнула пальцем в Алену. — Что ты там забыла, а?
— Я вернусь, — пообещала Алена, забирая электронный ключ.
— Ха... так все говорят! И проваливаются в дерьмо.
— Ну ладно, парни — понятно, — бормотала хозяйка. — Но взрослые мужики... девчонки! Старики! Все лезут туда... лезут... лезут...
Алена поднималась по лестнице на второй этаж, а старуха все бормотала:
— Лезут... лезут... лезут...
Крошечный номер. Душевая и туалет. Спальня: кровать и подле тумбочка. Окно во двор. Тишина. Поразительная. Какая-то стерильная. Неживая.
— Включись! — приказала Алена телеголографу.
— Что вас интересует? — Голограмма платиновой блондинки возникла подле окна.
— Новости.
Голограмма мигнула. Девушка превратилась в брюнетку и сместилась к центру комнаты. Платье из голубого стало абрикосовым. А личико красотки, кажется, совсем не изменилось.
— Что конкретно? Марс? Венера? Земля? Врата?
— Земля.
— Краткая сводка новостей: «Мировое правительство рассматривает вопрос о финансировании проекта колонизации спутника Юпитера — Европы. Расширение поиска дублеров Земли пока не дает результатов. Первая Земля-дубль вряд ли подойдет для колонизации. Хотя точно можно будет дать ответ после того, как зонд „Пилигрим“ достигнет Земли-дубль. Рост ВВП мирового производства составил ноль целых три десятых, что выше ожидаемого на пять сотых процента. В центральном инкубаторе Северной Америки вступили в строй сто тысяч новых ячеек. Таким образом, общее количество ячеек достигло миллиона, в то время как Евроинкубатор имеет двести двадцать пять тысяч работающих ячеек. Европарламент предлагает Мировому совету пересмотреть проект восстановления населения Европы». Что вас интересует конкретно из названных тем?
— Дайте сводку криминала, — попросила зачем-то Алена.
— Общую или по регионам?
— Сначала общую.
— Извольте. «Тройное убийство в Пенсильванском университете. Взрыв в Лионе. Применение десинтера в Варшаве для нападения на управление полиции. В Лондоне бывший офицер застрелил двух полицейских. В Москве молодой человек застрелил трех сводных братьев. В Санкт-Петербург возвращены похищенные восемьдесят семь лет назад во время разорения Российского исторического архива документы, среди них — автографы Петра Великого и Екатерины Великой. Интерпол подтвердил, что около пяти процентов зарегистрированных комбраслетов — муляжи. Уже несколько лет эта цифра не меняется». Что-нибудь еще?
— Подробнее об убийстве в университете.
— «Все трое погибших — видные ученые. Социолог Мартин Пламмер, физик Вацлав Кемпински и математик Алекс Гинсбург. Старший из них, Алекс Гинсбург, недавно отпраздновал свое девяностолетие. Мартин Пламмер и Вацлав Кемпински посетили Гинсбурга сразу после юбилея. Прислуга на этот день была отпущена, родственников у профессора Гинсбурга не было. Утром всех троих нашли мертвыми. Полиция подозревает группу примитивистов, которые в прошлом году взорвали лабораторию в этом университете». Что-нибудь еще? Данные об убитых?
— Пока все.
«Мы живем в мире личных новостей, — вспомнила Алена слова Виктора. — У нас все личное, даже свой мир, но одновременно никогда мы так не зависели от остальных, от желания остальных, воли остальных, безразличия остальных. Безразличие. Тебя не ужасает это слово?»
Да, зависимость от остальных — это нестерпимо. Это бесит. Иногда — пусть редко — но все же ты ощущаешь огромную массу прочих, от чьей воли и желания, от чьих вкусов ты зависишь. Ну почему до сих пор дальний космос закрыт от человека?! Как было бы здорово прыгнуть в челнок, выбрать на карте планету и опуститься где-нибудь в другой Галактике на гостеприимный теплый Океан. Отыскать остров и жить там, жить, вдали от всех, ни на кого не оглядываясь. Эта мысль порой так захватывала Алену (мечта — одолевала?!), что ночами ей снилось одно и то же: она на самодельном плоту из стволов огромных деревьев, подняв парус из рыжей холстины, плывет и плывет к дальней цели. Волны поднимают и опускают ее плот, зеленая шапка острова впереди возникает и пропадает. Но не приближается. Никогда не приближается.
Впрочем, на Земле многие стремятся к подобной независимости, одиночеству, изолированности. Они запираются в своих ячейках, не выходят из дома, погружаются в виртуальный мир и воображают, что закрылись, спаслись, уцелели. А когда их тревожат — приходят в ярость. Срывают с себя комбраслеты, выжигают идентификаторы, превращаются в призраков и бродяг. Или идут за врата — убивать.

2

Предыдущая страница 7 Следующая страница


Врата войны 8

Алена проводила Ланьера только до пропускного пункта. Теперь она облетела КПП стороной и поднялась на глайдере в смотровую зону, чтобы увидеть наконец знаменитые врата во время перехода. До закрытия ворот на летний период оставалось три дня. После этого ровно три месяца ни туда, ни оттуда никакого движения не будет. Тишина. Сон.
Глайдер завис в смотровой зоне. Сначала врата показались ненастоящими — декорацией, подделкой, — потом будто пелена спала. И они предстали во всем величии! Ни голограммы, ни видео не могли передать их грандиозности. Огромная триумфальная арка с высоким аттиком, с темными бородатыми ликами в многочисленных медальонах казалась нерукотворной, она выросла сама из черного праха, из пепла и мертвой земли. Говорят, каждый год врата становятся выше. Лиловые облака, что клубились над ними и никогда не рассеивались, касались триумфальной квадриги, что по прихоти или из слепого подражания венчала врата.
Что в пропасти самой арки — не разглядеть. Тьма. Предел мира. Время от времени слышатся утробные звуки, стоны, срежет. Говорят, так стонут подводные лодки, достигая запредельных глубин.
Ты смотришь на арку и каменеешь, как под взглядом Василиска. Опускаешь взгляд и видишь, как в зоне перехода суетятся люди, они толпятся, спорят, спешат. Входят под арку и исчезают.
В марте, когда открываются врата, на ту сторону первыми уходят отряды военной полиции, затем наблюдатели, понтонно-мостовые батальоны, инженерные службы с передвижными энергоустановками, конвои с продовольствием и эвакогоспитали, затем секретные отряды под знаком «милитари». Это спецотряды «миротворцев», подчиненные Мировому правительству. Поскольку война в мире вечного мира давно вне закона, учения проводятся на той стороне. У «милитари» своя зона, куда «игрокам» — и «синим», и «красным» — вход запрещен. Пасики пытаются прорваться, но их арестовывают и выпроваживают в «зону игры». Особо надоедливых помещают в фильтрационные лагеря. Затем проходят отряды обычных «миротворцев» — опять же в свою зону — проводить учения. Миротворцы — единственные, кто защищает мирные поселения на той стороне. И — главное — чью помощь принимают пасики. Впрочем, защита эта не всегда эффективна.
Основные силы «красных» и «синих» уже переправились, теперь проходили небольшие отряды добровольцев или вовсе одиночки. Дожидались отправки дополнительные конвои с продовольствием и оружием. Сегодня — день «красных ». «Синие » пойдут завтра. Первого июня ворота закроют. Вернее, они закроются сами, миры разъединятся. Первого сентября откроются вновь. Но теперь — чтобы пропускать людей назад из завратного мира. Бывает, стрелки выходят и тут же падают замертво. Поэтому осенью стоят на поле не транспорты с продовольствием, а глайдеры и вертолеты с красными крестами.
Сейчас в смотровой зоне висело штук двадцать летучих машин.
Слева в открытом «Ауди» расположилась компания подростков, справа рыжая девица в потрясающем топике разглядывала врата в электронный бинокль. Глайдер у рыжей красотки был вытянутой формы, цвет «металик». Аленкина машина рядом с этим чудом синтезтехнологий казалась консервной банкой.
— Экселент! Видачишь? Угу? Там чей-то фэйс. Хочешь глянуть?
Рыжая вывесилась из глайдера и протянула бинокль Алене.
Алена отрицательно покачала головой.
— Как знаешь! — девица пожала плечами. — Я сегодня ухожу на ту сторону. Вместе нырнем?
— Что, прямо так, в глайдере?
— Ну ты даешь! — девчонка расхохоталась. Смех у нее был неприятный, какой-то хрюкающий. — Глайдеры в этой дыре застревают. Или ты не в теме?
— Знаю, — Алена понимала, что девица не поверит этому неуклюжему «знаю». — Но как же...
— Ноу проблем. Вон моя машинка. — Рыжая указала на песочного цвета вездеход, дожидавшийся своей очереди.
Вслед за вездеходом стояла машина, раскрашенная в черно-белые цвета. Издали напоминала череп. На броне возвышался смуглый человек в кителе на голое тело. Длинные черные волосы, черные очки, пучок перьев, прилепленный клейкой лентой ко лбу. Вокруг него девчонки и парни, одетые столь же вызывающе и нелепо, били в барабаны и свистели в дудки.
— Команданте Тутмос, — пояснила рыжая девица. — Ридала о нем? Я писала.
— Тутмос... Да, кажется, он был популярен лет сорок назад среди «латинос» и портальщиков левого толка. Теперь о нем помнят лишь в России. Здесь запоздало болеют политическими болезнями, как ветрянкой во взрослом возрасте. Потому и переносят их так тяжело.
Это были слова Виктора, Алена их лишь повторила.
— Я иду с команданте. Ну, давай! Один нырок — и о'кей. Траст ми!
— Я тебя не знаю, — не слишком вежливо заявила Алена.
— Алиса Сущинская. Ридала мои «Записки снайпера»?
— Нет, — отрезала Алена.
«Записки» Сущинской Алена в самом деле не читала. Но про книгу ее слышала. В сети это был самый популярный сайт, к тому же издатели удостоили «Записки» бумажного воплощения. Бумажная книга — бессмертная книга. Кто из писателей не мечтает о подобном?
— Хотите написать продолжение? — спросила Алена.
— Уже! — похвасталась Алиса. — У меня договор с издателем на сиквел. Причем книга будет сразу пэйперная.
— Винтовка при вас?
— А то! Снайперка экстракласса. На заказ. В ходике. Там же и бронник. Ну так как, ныряем?
Алена отрицательно покачала головой.
— Сорри. А то бы показала тебе Озеро спящих.
«Соглашайся! — шепнул искушающий голос. — Другого шанса не будет. Видашник с собой. Инфашек целая упаковка. Иди! Возможно, ты увидишь такое, чего не видел никто до тебя. Притащишь материал Витьке. Представляешь, как он обрадуется!»
«Обрадуется?! — мысленно передразнила искусителя Алена. — Как же! Он не из тех парней, которые обожают, чтобы им женщины преподносили дары на блюдечке. Он сам все увидит, все разузнает...»
Она вспомнила, как зимой они катались на лыжах, Виктор упал, сломал лыжу, нога безобразно вывернулась. Она подбежала к нему, протянула руку. Но он лишь сделал отстраняющий жест. Не хотел ни от кого принимать помощь. Ни от кого не желал зависеть.
— Нет... вряд в том мире мне понравится... — ответила Алена.
Примитивный ответ, тем более — снайперше.
— Кстати, Виктор Ланьер из «Дельта-ньюс» сварил на ту сторону, — сообщила Алиса.
— Знаю. Он сам сказал мне, что идет за врата.
— Ну да, сам! Ланьер в дом к каждому приходит. Только это не он, а его голо. Эта такая суперовская программа. Полная иллюзия, что он заходит в гостиную, садится в кресло и спикает о том, что ты считаешь самым важным. Поразительно, как он это узнает.
— Он приходил ко мне живой! — заявила Алена.
Алиса в ответ расхохоталась и покрутила пальцем у виска.
— Поразительно, двадцать процентов посетителей портала так и считают... Он их грузит, а они верят! Класс! Ну ладно, ла белла, некогда мне с тобой спикать. Если не ныряешь, тогда оревуар!
Глайдер рыжей красотки стал спускаться к стоянке летучих машин.
«Ты дура», — сказал искуситель.
«А по мне — все они дураки!» — огрызнулась Алена.
Она понимала, что поступила правильно, что нечего ей делать на той стороне в одиночку. Да и не в одиночку делать нечего. Врата влекли, завораживали, но у нее никогда не хватит смелости нырнуть, как в омут, в таинственный лиловый сумрак врат. Да, она никогда не осмелится. Никогда.
Алена так задумалась о разговоре с Сущинской, что не заметила, как у пропускного пункта началась заварушка. Человек двадцать в пестрых балахонах и в красных колпаках пытались заблокировать вход в зону перехода. Они сковали друг друга цепями и теперь скандировали:
— Закрыть врата! Закрыть врата!
Над их головами прыгали и кувыркались анимированные голограммы. Карикатура на Джона Моррисона — главного стража врат — и на главу Мирового правительства Эйно Хаккинена. Служба безопасности врат тут же окружила демонстрантов. Их обстреливали ловчими коконами и по одному, спеленатых, переносили в многоместный мобиль. Коконы позволяли задержанным брыкаться, извиваться по-змеиному и совсем не мешали вопить и обзывать охранников.
Алена вдруг представила в такой ловчей сети тетю Надю в ее фиолетовом платье и расхохоталась.

Глава 7

1

Вездеход дернулся и замер. Мотор еще с минуту пыхтел, выплевывая в холодный воздух терпкий запах не до конца сгоревшего эршелла, потом замолчал. Виктор открыл глаза. Второй двигатель натужно рокотал впереди. Слышно было, как в лесу срывались с ветвей комья липкого снега. Мелкий холодный дождь промочил одежду насквозь. Даже накидка, которой одарил Виктора лежащий рядом на броне сержант, не спасала. Тело ныло: каждая мышца, каждая клеточка пропиталась усталостью. Таблетки не помогали. Голова болела, и горло саднило.
«Мы — слабые твари, но мы покоряем миры», — вспомнил Ланьер начало популярной песенки.
Небо на востоке чуть-чуть светлело вялой холодной желтизной. Лес был серо-черно-белым. С одной стороны дороги стояли гиганты, с другой — тонкий, едва начавший входить в силу молодняк.
— В чем дело? — спросил Виктор. — Почему стоим?
— Завал впереди, — сержант сладко зевнул. — Второй мотор растаскивает.
Виктор приподнялся на локтях. Насколько удавалось ему рассмотреть в призрачном свете раннего утра, главный тракт был завален бревнами. Второй вездеход волочил их к обочине, утробно урча.
— Засада? — спросил Виктор.
Страха не было. Будь в засаде «синие» или мары — давно убили бы. Смешно бояться вдогонку.
— Нет, просто завал. Это часто делается. Никто не знает, кто за тобой топает, если ты в хвосте, «Синие» или «красные». Вдруг «синие»? Да жахнут из гранатомета. Или «крокодила» пустят по следу. Через завал «крокодил» не пролезет.
— «Крокодилы» запрещено провозить через врата.
— Их на этой стороне собирают. Разве сложно? Я сам видел у наших «крокодила». Огнем плюется только так.
— Никогда не слышал, чтобы в операциях участвовали «крокодилы». — Ланьер к любой информации относился придирчиво. Услышал — проверил. Была эта привычка у него врожденной. Стала — профессиональной.
— Конечно. Они либо сжигают противника и молчат об этом, либо огнеметчиков противник ловит и расстреливает на месте. Но об этом тоже все молчат.
Виктор вспомнил, сколько почерневших бревен он видел вдоль главного тракта весной, и понимающе кивнул.
— Вы не успеете, — сказал кто-то рядом.
Виктор вздрогнул и оглянулся. Человек вылепился из сырых утренних сумерек. Такой же серый, призрачный, как лес вокруг. Материализовался из влажного воздуха. Дешевый, без адаптации, камуфляж, серая непромокаемая накидка. В прорезь накидки высовывался короткий ствол автомата. Лицо белое, безвозрастное — можно дать и тридцать, и пятьдесят.
Призрак мортала. Предупреждает? Виктор приглядывался, но не узнавал. Мортал присылал только тех, кого Виктор знал прежде. А этого видел впервые.
Хвататься за бластер — поздно. И значит — нелепо. Ну что ж, тогда поговорим.
— Вы кто? — спросил Виктор. Бросил взгляд на сержанта. Тот не встревожился. И даже не удивился.
Главное достоинство сержанта Топчего — невозмутимость.
— Бурлаков, Григорий Иванович, — представился неизвестный на гражданский манер. Руку протянул для пожатия.
Ланьер стиснул его ладонь. Крепкая, теплая. И сухая, несмотря на снег и дождь. Живой. Не призрак.
— Привет, — улыбнулся Ланьер живому. — Почему решили, что не успеем?
— Завалы впереди, и мост рухнул. То есть перейти можно — но без техники. Времени у вас — кот наплакал. К тому же раненых много. Сами добежать успеете. Но тогда раненых придется бросить. Оставайтесь у меня.
Посланец Судьбы? Но что сулит Судьба? И стоит ли ее испытывать? Или она все решила опять, и от тебя уже ничего не зависит...
— Где это у вас? — спросил Борис, выползая из-под своей накидки.
— У меня крепость вон там. — Бурлаков неопределенно махнул рукой вдоль главного тракта. В сторону, противоположную вратам. Виктор знал (да все побывавшие здесь знали), что с двух сторон от тракта сразу за зоной игры тянется на многие километры мортал.
— Спасибо, там мы уже были, — язвительно заметил Борис.
— Запас сухарей, муки имеется. Патронов достаточно, — продолжал Бурлаков, не обращая на шутку Рузгина внимания. — Дичи настреляем зимой. До весны дотянем. Я уже много зим здесь живу. Знаю, как к зимовке готовиться. И я не мар.
— Что? Зимовать здесь? — переспросил Борис. — Да ты что, сбрендил, приятель? Нас не бросят просто так!
Бурлаков рассмеялся коротким смешком:
— Кто вам подобную чепуху сказал? Знаете, сколько отставших всякий раз мечется по дорогам?! Весь декабрь здесь будет пальба, в январе — метели и стужа. В феврале начнется людоедство.
— Людоедство? — переспросил Борис.
«Это будет совершенно убойный материал, — Ланьер отчетливо услышал знакомый голос. — Ты же хотел остаться. Ну!»
Он рот открыл сказать «да», но не сумел. Что-то мешало. Что-то еще манило назад — к вратам. Может, мечта о тепле, о горячей ванне. Об Алене... Всё вместе. Он не мог еще эту нить оборвать.
— Я передам ваши слова капитану. — Виктор спрыгнул с брони.
— Передайте, — Бурлаков как-то сразу поскучнел. — Похоже, вы меня опасаетесь. Зря. Я знаю, о чем говорю. Мне необходимо еще человек двадцать, чтобы перезимовать в крепости. У меня каждый год зимует около сотни. Вы должны обо мне знать.
Должны знать? В словах Бурлакова звучал неприкрытый упрек. Но сколько раз говорят эти слова портальщику — «вы должны обо мне знать...» В том мире, в который они всеми силами пытались вернуться, ты существуешь, если о тебе знают. Хоть кто-нибудь знает, хотя бы виндексы. Бывает, человек напяливает пять, а то и десять комбраслетов, лишь бы не потеряться, только бы о нем знали. Звонит по ночам и спрашивает: «Ты помнишь меня?» И плачет, прижимая комбраслет к губам, чтобы ты слышал, как ему одиноко и больно.
— Вали отсюда, дед. Мы дойдем, и баста, — сказал сержант. — А ты... может быть, от «синих»?
— Теперь уже не имеет значения, кто «синий», кто «красный». Врата вот-вот уснут. Мы останемся наедине с этим миром. И с теми, кто здесь живёт.
— Мы дойдем, — заявил Борис. Голос дрогнул.
— Ну что ж, попробуйте.
«Этот Бурлаков — очень странный тип, — думал Виктор, направляясь к джипу. — Но я почему-то ему верю. Он сказал — мост рухнул. Мост этот один раз уже чинили. Пять лет назад, причем тогда мост обрушился сам, его не взрывали. Специалисты сказали — усталость металла. Хотя по расчетам мост должен был прослужить лет сто».
— Подождите!
Виктор остановился, будто споткнулся. Бурлаков возник рядом. Как нагнал — неизвестно. Шагов Виктор не слышал.
— Что еще?
— У вас есть бумажная карта?
— Есть, конечно. У каждого должна быть. Тем более — у портальщика. — Виктор, помедлив, вытащил из нагрудного кармана карту и протянул Бурлакову. Тот развернул. Быстро сориентировался отыскал главный тракт.
— Крепость моя здесь. — Он поставил на фоне белого пятна красный крест. Ехать далековато. Идти — тем более. Мары сейчас слетаются к вратам. На этом участке — от перевала Ганнибала до Арколя — их мало. Если что — лупите фотонными гранатами. Найдете дорогу — спасетесь. Удачи.
Бурлаков вернул Ланьеру карту, шагнул в сторону, к обочине. Исчез.
Ланьер вновь посмотрел на карту. Вокруг белого пятна лежал помеченный фиолетовым цветом мортальный лес. Пройти по нему до закрытия врат можно, но они уже никак не успеют. А зимой или летом идти — смертельно.
— Ловушка? — крикнул он.
Но ему никто не ответил.
Может, это и есть Валгалла? Хотя нет... Арутян пытался прорваться в Валгаллу куда восточнее главного тракта. Будем считать, что Арутян хотя бы приблизительно знал, где ее искать. Виктор спрятал карту в карман. Руки дрожали. Теперь, когда он уже знал, что обратной дороги нет (он верил Бурлакову, в отличие от других), его охватил страх.
Капитан Каланжо сидел в джипе и черпал ложкой из консервной банки мясо в желе.
— Что? Остаться? Мост рухнул? — переспросил он, услышав предложение Бурлакова из уст Виктора. — Лейтенант Ланьер, ты идиот, что ли? Это же наверняка лазутчик маров. Где он? Я его лично пристрелю!
Он отдал Виктору недоеденную банку консервов и помчался к стоящему позади вездеходу. Разумеется, кипятился Каланжо для виду. Хотел узнать точно, обо всем расспросить. Если мост рухнул, это конец. В такое нельзя поверить. И Каланжо не верил.
Но встреча не состоялась. Сержант и Борис по-прежнему сидели на броне.
— Где он? — прорычал капитан.
— Не знаю, только что был... — сержант завертел головой.
— Растворился, что ли? Где он? — повернулся Каланжо к Борису.
— Исчез. Стоял, потом сделал шаг в сторону. И нет его.
— Растворился, — почти убежденно сказал сержант.
В этот миг впереди вспыхнула ракета. Дорога была свободна. Можно ехать.

2

Еще полчаса они двигались без приключений. Ели из консервных банок мясо, пили едва разогретый химическими лентами чай. Перевал Ганнибала давно остался позади. Охраны там не было. В этом году части отходили в полном беспорядке. Странно, никто даже не обсуждал, кто победил — «синие» или «красные».
— Сержант, а кто победил? Они или мы? — спросил Ланьер.
— Что? — сержант по своему обыкновению зевнул.
Вездеход «форд-экселенс» шел мягко, магнитная подушка — высший класс. Можно, сидя на броне, и говорить, и зевать — язык не прикусишь. Да и на главном тракте покрытие ровное: идеальное покрытие — как на той стороне. Та сторона... Она уже близко. Вот-вот.
«Что-то должно мне помешать. И я останусь», — Виктор уже знал, что на ту сторону не перейдет. И только ждал — когда же. Что его остановит? Этот рухнувший мост? Как просто.
— Кто, спрашиваю, победил? — повторил Ланьер свой вопрос. Он еще делал вид, что готовится к переходу.
— А хрен его знает... Наверное, мы. А может, и не мы? — сержант еще раз зевнул. — Вам-то на что?
— В портале надо будет сообщить.
— Вы послушайте, что другие говорят. То же самое скажете.
— Я не люблю говорить, что и все.
— Тогда наоборот скажите. Вам дать термопатрон? А то, я погляжу, не спите. Холодно. Вы термопатрон под себя засуньте — и на боковую. Ворота рядом уже, поспать надо. Потому как возле врат не поспишь.
Кампания этого года для «красных» была на редкость неудачной. В штабе собрались бездарные самоучки. Да и где взять профессионалов? Конкурс в две военные академии по сорок человек на место. Выпускники академии идут за врата лишь в составе группы «милитари». «Синие» и «красные» учатся на собственном опыте. В этом году «синие» все время нападали. Внезапная атака и прорыв в тыл «красных». Командующий «красных» хватал ближайший свободный отряд и бросал на подмогу. Тут же «синие» наносили удар — в брешь, откуда забрали подкрепление. Командующий суетился, создавал новый отрядик, чтобы заткнуть дыру. И тут же атака «синих». В результате роты и батальоны рассыпались на отряды-крошки, из центра командовать ими уже никто не мог. Каждый воевал на свой страх и риск. Что это? Поражение? Победа? Или просто суета. Теперь все зависело от портальщиков — они назовут победителя.
«Что расскажу я? Что я вообще могу рассказать? — размышлял Ланьер. — О путешествии через мортал? Но разве этой историей можно кого-то поразить?»
Вездеходы опять остановились.
— Что случилось? — Борис приподнялся.
— Мост! — крикнул кто-то впереди.
«Не солгал...» — Виктор глубоко вздохнул. И как-то сразу успокоился. Все уже решилось. Дальше надо просто действовать.
Впереди взлетела ракета, рассыпалась синими и красными искрами — сигнал, что вокруг — мирная зона, любой подходи беспрепятственно — хоть «синий», хоть «красный».
Борис встал во весь рост на броне, навел бинокль.
— Вот сволочизм! Мост, похоже, взорван...
Впереди поднимались столбы дыма. Только это не мост горел, а разведенные у дороги костры. Хворост был сырой. У моста на этой стороне сгрудилось штук двадцать машин. Людей — около сотни. «Красные» и «синие» стояли вперемежку. Виктор разглядел песочную форму «синих», их высокие каски и лучевые винтовки «Горгона».
«Синих» примерно столько же, сколько «красных», — отметил про себя Ланьер.
Их вездеход пристроился в хвост застывшей на дороге колонны. Встали вновь. Уже окончательно.
— Похоже, два пролета моста разнесли фотонными ракетами. Третий пролет, надеюсь, уцелел — сказал Борис.
Офицер, сидевший на вездеходе с голограммой «синих», орал в свой комик: вызывал наблюдателей. Но никто не откликался.

Предыдущая страница 8 Следующая страница


9 Роман Буревой

— И что теперь делать? — спросил Борис. — Может, плот сварганим?
Откуда Бурлаков знал, что моста уже нет? Сам взорвал? Нет, конечно. Да и что это меняет теперь? На ту сторону не успеть. Ворота вот-вот закроются. В полночь, когда наступит первое декабря. Виктор точно знал, что никаких отсрочек не бывает. Никогда. Врата неумолимы и точны. Ими никто не управляет. Они сами по себе.
Понтонно-мостовой батальон наверняка уже перешел реку. Своими силами немного можно успеть. Технику уже точно не перетащить. Пешком придется. Пешком не дойти. Или все же можно? Сколько от моста километров? Виктор достал карту, сверил расстояние. Сто двадцать километров. Можно дойти... можно... но если оставить Димаша здесь.
Извините, господа, но it's impossible...
Если бы наблюдатели вызвали военную полицию, дали свой вертолет... Но чем ближе к зиме, тем опаснее летать: попадешь в воздушную ловушку, машина за несколько минут превратится в хлам. Хорошо, если грохнешься на поляну. А если на макушки деревьев — что тогда? Даже если уцелеешь, кто будет искать в последние дни, когда все спешат к воротам? Похоже, в этом году эмпэшники впали в спячку задолго до закрытия врат. Дорожные службы уже на той стороне. Мост не будут чинить до следующей весны. Тогда явятся новые, другие, и все восстановят...
Впереди полыхнуло бледным холодным огнем. Что это?
— Похоже на сварку, — пояснил Каланжо. — Неужели кто-то вез с собой сварочный модуль? Прушный мерзавец.
«Ты останешься... ты уже решил...» — мысленно приказал себе Ланьер и стиснул кулаки.
— Раненых переносим... раненых в первую очередь! — прокричал бегущий вдоль колонны вестовой.
— Так что, мост уцелел? — с надеждой спросил Борис.
— Перейти можно, по одному в ряд, — отозвался вестовой.
Все оживились. И «красные», и «синие». Борис спрыгнул на землю.
— Достаем Димаша. Мы его несли. И сейчас понесём! Давайте, Виктор Палыч!
Топчий кинулся помогать вытаскивать носилки.
«Зимовка в завратном мире. Это будет классная тема. Гремучка умрет от зависти, — думал Виктор. — Такое еще никто не порталил. Потому что никто... еще никто из портальщиков не возвращался после закрытия врат. Остался — сгинул. Но я везучий, я вернусь. Если не буду требовать от Судьбы невозможного. И потом... Валгалла...» — Ланьер против воли улыбнулся и потрогал нагрудный карман, в котором лежала карта. Все эти дни после выхода из моргала он пытался придумать, как ему остаться здесь, за вратами, но только не с марами. Как только Бурлаков предложил ему крепость, он уже знал... где-то внутри... еще не произнеся для себя даже мысленно решение (или приговор), знал, что останется. И шел дальше, чтобы вытащить ребят, чтобы они не пропали.
Он останется. Алена поймет. Она именно этого и хотела от него. Надеялась все время, что он отважится. Интересно, окажись мост целым, сумел бы Виктор повернуть назад? Неведомо. Но Бурлаков не солгал. Мост обрушился. Все решилось само собой.
Виктор оглядел сержанта. Тот был широкоплеч, лет двадцати с небольшим. Кто знает, может быть они с Борисом донесут носилки? Должны донести. Стимуляторов накушаются и добегут. Две таблетки на шесть часов. Потом еще две...
— Неси Димаша, — Виктор положил сержанту руку на плечо. — А я здесь... попробую продержаться.
— Виктор Палыч, вы что? — опешил Борис. — Мы ж теперь навсегда вместе.
— Я просто трезво оценил силы. С носилками я и ста шагов не пройду. — Конечно, он преувеличивал. Мог бы нести... но зачем?
— А как же вы... — Борис тряхнул головой. — Мы без вас ни за что! Или вы следом переправитесь... Нагоните. Если налегке — быстро нагоните.
— Нет. Я не буду переправляться. Я вернусь.
— Куда? В блиндаж? — не понял Рузгин.
— В крепость. К Бурлакову.
— Это ж на целый год! Врата весной назад не пропускают.
— Знаю. Продержусь до весны. Как наши пойдут, я выйду и встречу...
— Вас за мара примут и тут же пристрелят.
— А я повязку на голову повяжу: «Портальщик»! Идите. Времени не теряйте... Ну, вперед! Удачи! Постарайтесь первыми пройти. Сейчас не часы — минуты на счету. Про стимуляторы не забывайте.
Виктор достал из кармана записную книжку, нацарапал адрес и протянул Борису:
— Алене моей скажи, что до следующей осени ждать придется. Пусть ждет... А если и следующей осенью не выйду, тогда — адье, мон ами. Чем раньше мост перейдете, тем больше шансов дойти. Дорога обледенела. Пленки и всякого барахла навалом вокруг. Пару деревьев срубите, волокушу сделайте, и раненого, как на санках, по ледяной корке. Бегом. Ну, вперед, а то застрянете.

3

Мост рухнул, но часть перекрытий и огромных ферм уцелела. Быки поднимались над водой нетронутые. Черная вода кипела белыми бурунами. Ледяная вода. Если рухнешь — сгинешь. Тут же течение унесет. Несколько металлических балок сварили, соорудили мосток. Переправиться можно только пешком. Офицеры «синих» и «красных» сообща руководили переправой. В первую очередь — носилки с ранеными. То есть пара здоровяков и одни носилки с пострадавшим. Скорее! Скорее! Врата не ждут!
Виктор обошел колонну по обочине. Остановился в стороне, отсюда открывался вид на реку, на изувеченный мост и на заречную часть тракта. Закурил. Почему-то антиникотиновые прививки на этой стороне не действуют. А вот прививка от гепатита — ничего, работает... кажется.
Целый год... Бросит его Алена или нет? Почему он не рассказал ей про Валгаллу? Боялся? Чего?
Сто двадцать километров. Дойти можно. Даже с носилками. Но это подвиг. Риск своей шкурой ради другого. Виктор оглянулся, испытывая все возрастающее беспокойство. На ту сторону переправлялись слишком медленно. Двигались гуськом. Осторожно ступали. Металл обледенел. Очередь Димаша еще не подошла. Вновь повалил снег. Сорваться в воду ничего не стоит... Переправу остановили: крепили тросы с карабинами. Для страховки.
Виктор подошел к капитану Каланжо:
— Как идет переправа?
— Как видишь — хреново.
— С ранеными они не успеют к воротам.
— Должны успеть. — Каланжо нахмурился, — Может, на той стороне транспорт имеется.
— Нет там никакого транспорта. Зачем себе врать? Они бросят раненых.
— Что ты мелешь?
— Они бросят раненых и уйдут. Завратная жизнь течет по своим законам. На той стороне никто не судит за то, что происходит здесь. Даже маров, если им удается прорваться. Врата очищают. От убийства. От крови. И от предательства тоже.
— Маров сразу убивают.
— Да... маров убивают. На этой стороне. Охрана ловит их здесь. Только здесь. Но после закрытия врат никакой охраны не будет Наши раненые обречены.
Каланжо с минуту молчал. То ли искал возражения, то ли обдумывал, есть ли выход из ситуации, но не находил ни того ни другого.
— Что ты предлагаешь? — спросил наконец Каланжо. — На перевале Ганнибала, говорят, есть склад. Вернемся назад, заберем оборудование, наведем понтонный мост, переправим вездеходы.
— Не успеем. Да и не будет сейчас никто этим заниматься. Время на исходе. Вот-вот темнеть начнет. У моста техники на любой вкус. Все равно ее бросят. Выберем вездеходы понадежнее, загрузим в них раненых и вернемся. Здоровых отпустим через мост налегке. Они успеют к вратам. У кого хватит сил.
— Ничего не понял. Что ты спикаешь? Кого отпустим? Кого возьмем? Куда вернемся?
— Отпустим здоровых к вратам. Раненых отвезем в крепость Бурлакова и перезимуем, — старательно, как ребенку, втолковывал Ланьер.
— Ты, часом, не «синяк»? Не агент ихний? — возмутился Каланжо.
— Могу поклясться, что нет. Но теперь это не имеет значения, как сказал Бурлаков.
— Прекрати дурацкие разговоры.
— Почему?
— Это приказ. Я старше тебя по званию.
— Разве это мешает нам остаться людьми?
И тут они услышали крик. Разом обернулись. Орали на мосту. Кто-то, расталкивая идущих с носилками, рвался с той стороны на эту. Его не пускали, толкали, он не обращал внимания, его сбивали — он повисал на руках.
— Сейчас он скажет, что «санитары» бросают раненых... — Виктор усмехнулся. — Может быть, посмотрим на вашу трофейную «Горгону»?
— Я пристрелю...
— Кого? Гонца? Глупо...
— Бросают... — долетел крик. — Бросают... все... все...
«Гонец» наконец прорвался на берег и, чуть ли не рыдая, кинулся к ближайшему офицеру.
— Они двоих застрелили... Парни цеплялись, умоляли... их застрелили... хуже маров... звери...
— «Горгону» не отдам! — сказал Каланжо.

4

Офицеры собрались на военный совет. Впрочем, обсуждать было нечего. Неверный приказ. Выбирали самых сильных — поручали израненных. Чужих. «Красным» — «синих» и наоборот. Почему я должен подыхать за тебя? Отцепись. На ту сторону переправился только один офицер. Его застрелили. За полчаса отступление превратилось в бегство.
Что теперь делать? Предложение было единственное: уходить, оставив раненых и технику под охраной добровольцев. «Охрана» — как отговорка. Прикрытие. Что будет дальше с оставленными — никто не знал. Искать поселения, деревни пасиков, зимовать. Примерно так звучала диспозиция на предстоящие три месяца.
— Кто хочет остаться? — спросил руководивший переправой подполковник «красных». Он был молод, лет тридцати или чуть больше, рука перевязана. — Есть добровольцы?
— Я могу, — сказал Ланьер. — Лейтенант Виктор Ланьер. Был за «красных».
Он будто ненароком подчеркнул это короткое слово «был».
— Валяйте, — кивнул подполковник. — Кто с вами?
Он смотрел поверх голов, не хотел даже взглядом потребовать, настоять. Виктор тоже не смотрел на людей. Уперся взглядом в разрушенный мост. Но знал, что Рузгин останется. Хотя бы ради Димаша.
— Я, — сказал первым Рузгин. Громко выкрикнул. Звонко. Гордился собой.
«Сберечь надо парня, — подумал Виктор. — Такие первыми погибают, к сожалению».
Потом вызвался Каланжо. И наконец — Топчий. Что сержант останется — Виктор не ожидал. Он — здоровяк. Дошел бы. Да кто ему Димаш? Или за Каланжо держался?
— Не боишься? — спросил Ланьер сержанта.
— Чего мне бояться? — выпятил губу сержант. — Не один же буду. Прорвемся.
Виктор отобрал для раненых три вездехода и джип. Машины — лучшие, самые вместительные. Запасы — первое дело. Приказал брать с собой все, что может пригодиться во время зимовки. Оружие. Любое. Даже автоматы, к которым уже нет патронов, бластеры без батарей. Кто знает, может, потом найдутся запасные. Виктору вспомнился их блиндаж. Если мары не разорят, оттуда многое можно забрать. К примеру, грибы сушеные. А что, Димаш знатный супчик сварит. Только бы поправился.
Как-то так вышло, что опять он командовал, хотя Каланжо был старше по званию. Но капитан молчал. Выполнял указания Ланьера.
Со всех машин изъяли запасы топлива, инструмент, консервы, оружие. Пока готовились, поток желающих переправиться иссяк. Начинало смеркаться.
Борис с сержантом перешли мост последними — они должны были отыскать брошенных на произвол судьбы раненых.
Димаш в одеяле, как в коконе, тем временем мирно посапывал в чреве вездехода. Виктор и Каланжо стерегли застывшие неподвижно машины. Виктор сменил батарею «Гарина», теперь хватит на двадцатъ выстрелов; взял еще автомат. Каланжо предпочёд трофейную «Горгону». Зря. Спору нет, эта штука плюется огнем весьма эффектно, но сжирает батарею за три выстрела. А потом — либо жди пулю в живот, либо поднимай ручонки.
— Бросят нас парни, как пить дать, бросят и сбегут, — бормотал Каланжо, нервно посасывая трубку.
В завратном мире многие начинали вновь курить. Но курильщика трубки Виктор встретил впервые.
— Не сбегут, — сказал Виктор. — Борис — отличный парень. Мы через мортал летом вместе прошли. Да и сержант твой — нормальный мужик.
— Я, признаться, непрушный, — вздохнул Каланжо. — В прошлый раз, когда за врата ходил, угодил в такое дерьмо... У всех командиры как командиры, а наш — только с девками по кустам обжиматься, Настоящий гарем завел. Вместо палатки — шатер с кондиционером и ванной. Ребят отправлял баб ему искать по деревням пасиков. Мне это надоело, я с капитаном сцепился. Я сюда пришел, говорю, не с бабами в койке воевать. Говорю, на кой хрен тебе было за врата топать, на той стороне бабья хватает. Допрыгаешься: эмпэшники заявятся, тебя к стенке, нас — в фильтрационный лагерь. Он озлился, отправил меня какое-то озеро искать. Будто бы оно и летом замерзшее стоит... Уж не знаю, вправду или нет существует то озеро, только не нашел я его. Когда вернулся, ни капитана не было, ни его гарема. На том месте, где шатер стоял, аккуратный такой черный кружок от фотонной гранаты. Его миротворцы шлепнули. Им пасики пожаловались. И привет...
— Вместе с женщинами сожгли?
— Нет, телок миротворцы увели. Сказать честно, не надо баб на эту сторону пускать. И ребят на той стороне обучать надо лучше.
— Зачем? Чтобы они больше убивали народу? Ты слышал про Дагара?
— Ну... Он сгинул в мортале.
— Или его уничтожили «милитари». Как конкурента. Никто точно не знает, что с ним случилось.
Исчезнув, Дагар стал одной из баек Дикого мира. Он воевал за «синих», свою роту готовил еще на той стороне. Купил кусок дикого леса, болотину, почти год набирал новичков, муштровал. Обучал. Делал из них «львов Дикого мира». Полосы препятствий, стрельба по мишеням, марш-броски, рукопашный бой. Многие не выдерживали и одного дня. Уходили. На их место являлись другие. В конце концов Дагару удалось к марту собрать целую роту. Они получили оружие, миновали врата. Прошли сквозь формирования «красных» как нож сквозь масло. И исчезли в мортале. Навсегда.
— Ты кем был на той стороне? — спросил Виктор.
«Кем ты был?» — хороший вопрос. Почему никто не спрашивает: «Кто ты есть?» Был физиком, торговцем, программером, сочинителем реклам... Мало ли кем был... Но вдруг рванул. Сюда — в траву, в лес и дикость. Где на каждом шагу ловушки. Где рядом — смерть. Говорят, в этом мире все другое. Здесь люди другие. Ты проходишь врата. Добровольно. На этой стороне смерть и кровь. Раны, страдания, болезни гарантированы каждому. Все равно идут. Год за годом. Добровольно? Или все-таки нет? Все относительно, любая добровольность. Мечты или догмы, чужие слова, примитивные агитки, ложный стыд — тоже неволя. Любопытство, желание испытать себя, поиски романтики, разочарованность, ненависть, зависть, любое чувство, достаточно сильное, чтобы на миг позабыть о страхе и чувстве самосохранения. На одно мгновение — пока не минуешь врата. А дальше ты пленник. Раб. Теперь полгода врата не отпустят тебя из этого мира. Контракт со смертью подписан. Изволь выполнять.
А пасики? Подвижники «Эдема»? Наивная вера отдает их на растерзание мародерам. Это тоже неволя — воображать, что твоя изувеченная плоть превратит завратный мир в хрустальный Эдем. Бах! Бах! Бах! Одна очередь — и весь хрусталь в осколки. Лицо — в кровь. После этого еще можно о чем-то мечтать?
— Я? — переспросил Каланжо. — Я пять лет хожу. До капитана, видишь, дослужился.
Виктор удивился. Не походил Каланжо на старого волка. Ветераны — особая каста. Каждая вещь у них — стандартная и вместе с тем особенная. В казенных ботинках не станут ходить — непременно весной купят у мальчишки-лоточника ботинки ручной работы из вечной кожи (откуда эти мальчишки в завратном мире, кто шьет ботинки и что за кожа идет на них, никто не спрашивает, покупают — и все). Потом непременно серебряный портсигар, тоненькие темные сигареты, немного терпкие и не похожие на пустенькие сигаретки того, мирного мира. Не важно, куришь ты или нет, у ветерана портсигар должен быть. Серебряный. Ветеран повяжет голову синим или красным платком, будет говорить на своем особом сленге. О «мирной» профессии не скажет ни слова, как будто нет и не было никогда той, другой жизни за вратами. Может, и врат самих уже нет?
Виктор поверил Каланжо. Пять раз... Почему бы и нет? Только зачем? Ланьер чувствовал, когда врут. И редко ошибался.
Каланжо не врал.
— Так чем ты занимался в том мире, где запрещено убивать?
— Не знаю, стоит ли говорить. Да ладно. Коли мы вместе застряли — скажу. Я — черный следопыт. «Черняк» по-здешнему. Ищу по заявкам тела павших. На той стороне готовлюсь, нахожу участников, с кем пропавший без вести воевал, расспрашиваю, что и как, где видели в последний раз. Составляю карты, сюда прихожу стрелком. Весной отыскиваю тело. Летом воюю. Осенью возвращаюсь. А тут задержался. Хотел еще одного парня найти. Пожадничал. Как говорится, два мортала решил проскочить за один раз. Ну и влип.
— Бизнес у тебя здесь, выходит. За риск платят хорошо?
— Нормально платят. Но евродоллы — не главное. Скучно там, в этом теплом мирке. Хреново. Не жизнь это, вот что я тебе скажу. Разве такой жизнь должна быть?
— Не знаю. — Виктор оглядел застывшие в ледяном безмолвии деревья на том берегу. — Но здесь только смерть.
Уже стемнело, приближение новых машин они заметили издалека.
— Стой! — рявкнул Каланжо, направляя ствол «Горгоны» на лобовое стекло переднего джипа.
— Are you red? Peace... Мир! — отозвался молодой голос из джипа.
— Это синенькие так припозднились, баклажанчики, — буркнул Каланжо. — Сейчас я их обрадую. The bridge fell in the river! — крикнул так, что эхо запрыгало по лесу.
— What? What did you say? — Из джипа выбрался парень лет двадцати пяти в новенькой, с иголочки форме с отличиями майора «синих». Наверняка форму берег для возвращения. Только что переоделся. Коротко подстриженный, загорелый. Лицо преподавателя универа. Умненький, наблюдательный, деловой. Носит при себе перчатки, чужой плоти касается рукой в защитной пленке. Внимательно наблюдает, записывает, итожит. Преподаватели истории и военных академий идут в этот мир ощутить военный дух. Понять, что такое — настоящая война. И — главное — проверить очередную теорию. Гибнут первыми. Потому что завратный мир не подчиняется ни одной теории.
— Мост, говорю, накрылся на хрен, — сообщил Каланжо.
Колонна «синих», состоящая из двух джипов, медицинской машины и двух вездеходов, остановилась. Несколько человек побежали к мосту.
— О, my God! Why? — послышались крики.
Каланжо прыснул.
— Они как дети, ну право же. Bay да вай. Пулю в живот получат и давай кричать: вай? А зачем ты сюда лез, спрашивается? О Господи! Я на себе пацана вот такого тащил до госпиталя. Наши подстрелили, а я его нес. Он только и повторял. «Why?» Да еще «my God!»
— Предложим ему остаться? — шепотом спросил Виктор.
— Этому — нет. С таким зимовать — последнее дело. Он будет теоретизировать, постоянно говорить о добродетелях и вермишель из твоей тарелки таскать.
— Интересно, кто нас будет кормить вермишелью. — А было бы неплохо сейчас горячей вермишели с кетчупом. Может быть, у Каланжо припасено в вездеходе несколько упаковок? Наверняка. Надо парня раскулачить.
— Неважно — кто. Надо как-то от этого типа избавиться.
— На ту сторону можно переползти. Но без машин, — популярно объяснил Виктор майору.
Тот махнул рукой: мол, в пояснениях не нуждаюсь. Приложил палец к запястью. Ага, у парня встроенный комп, общается с ним, как с милым другом. По статистике, каждый третий обладатель вживленного чипа кончает жизнь в доме умалишенных. Но желающих слиться с электронным другом в единое целое не переводится. К тому же здесь, в Диком мире, толку от такого компа чуть — на все лето он вырубается. А когда включается, непременно глючит.
— Ну, как работает? — полюбопытствовал Каланжо.
Майор чертыхнулся: комп ответил на запрос, но что-то не особенно приятное.
— Вездеходы придется бросить. Раненых и припасы — тоже, — пытался втолковать майору Каланжо.
— What? — повернулся к нему майор.
— Я говорю, если хотите переправляться, то бегите налегке. Времени в обрез. Цигель, цигель! Ферштейн? The game is over!
«Синие» давно все уже поняли, что игра over и перегрузка не предвидится. Возможно, кое-кто подозревал встретивших их «красных» во взрыве моста. Глупо, конечно. Уж если взрывать, то после переправы. Спору нет, хочется сделать ближнему гадость. Но зачем подкладывать мину себе под зад? Впрочем, идиотизм человеческий невозможно переоценить. Один отдает приказ, другой выполняет. Потом сотни лет историки ищут объяснения, но не могут найти.
На той стороне появились две фигурки. Борис с сержантом. Ланьер навел на них бинокль. «Человек», «Носилки», — замелькали надписи. Светила луна. Подмораживало. Переправа через мост, вернее, через разрушенный его пролет, походила на самоубийство. Но Борис и сержант шли. Виктор пошел навстречу, чтобы встретить на самом узком и опасном месте. Хорошо, что у Ланьера в кармане брюк сохранилась пара перчаток: держаться голыми руками за металл означало остаться без кожи.
Подошли с двух сторон почти одновременно.
— Ну что, заждались? — Борис кинул Виктору конец веревки с карабином. — Закрепите где-нибудь. Сыграть вниз можно за милую душу.
— Искупаемся.
— Нет охоты. Мы там термопатроны ребятам под задницы подкладывали. Потому и припозднились.
Им повезло: переправились без приключений. Виктор втянул носилки на свою сторону и по настилу, как санки, протащил еще метра три. Следом Борис с сержантом перебрались по двум уцелевшим балкам.
— У вас там что, пополнение? — спросил Борис, оглядывая парней в песочной форме. Они грелись у костра, пили чай из разовых термостаканчиков и ждали приказа.
— «Синие» подошли. Теперь, как и мы, мучаются этическими проблемами, — объяснил Ланьер.
— Вы им про крепость рассказали?
— Пока нет. Бурлаков обратился к нам, то есть к «красным», возможно, у него свои соображения.
Они дотащили носилки до вездехода.
— Кого принесли? — спросил Каланжо, откинув клапан спальника. — Это же Лобов. Ребята, у него всё брюхо разворочено. Живой труп.
— Вот мудила, — без злости выругался Борис— Мы же решали, кого первым тащить: парня с простреленной ногой или этого. Спросили еще: ты как, тяжелый? А он давай орать: меня несите! Даже не верится, что его в живот ранили, так громко орал. Может, симулирует?
— Не симулирует. Я сам рану видел. Трупак он живой, чужое место занял. На чудо надеется.
«Такие всегда выживают, соседей топят, сами выплывают, — усмехнулся про себя Ланьер. — С кем бы поспорить, что чудо случится?»
— Много еще раненых на той стороне? — спросил Каланжо.
— Хватает. В том месте (мы назвали его госпиталь, а надо бы — хоспис) мы насчитали двадцать пять. Трое уже умерли. Холодно. Мы навалили на них лапника и подсунули термопатроны. Уж не знаю, долго ли протянут.

Предыдущая страница 9 Следующая страница


Врата войны 10

Майор «синих» вытянул шею — прислушивался к разговору. Смысл понимал без перевода. Историку положено знать языки.
Майор подошел.
— Как далеко находится ваш «госпиталь» от моста? — По-русски он говорил прекрасно.
«Наверняка еще говорит на китайском и хинди, по-французски болтает с парижским прононсом, цитирует Гете по-немецки. Встроенный чип в мозгу, не нужно ничего учить, просто загружай очередную программу. Бонжур, гутен таг, пардон!»
— Метров пятьсот будет.
— Excuse me, — проговорил майор с какой-то виноватой улыбкой и поманил Каланжо в сторону, давая понять, что хочет переговорить с капитаном без посторонних ушей.
— Ага, конверсашка, понял, — кивнул Каланжо. Лицо у него сделалось несчастным и злым.
— Сразу видно, что парень хочет повесить на нас своих подбитых, — вздохнул Борис.
Раненного в живот запихали в вездеход и вкололи ему лошадиную дозу обезболивающего.
— Надо идти, — сказал Рузгин. Но медлил.
Подошел лейтенант «синих». Высоченный, тощий, сутулый. Если бы плечи расправил, стал бы великаном.
— Горяченького чайку хотите? — спросил на чистейшем русском «синий» и протянул термобанку с чаем.
— Еще один русский «синяк», — фыркнул Борис. — Ты откуда? В смысле, на той стороне где живешь?
— Антон Смирнофф, Нью-Йорк. Настройщик роботов.
— Большое яблоко, понятно, — кивнул Борис.
— Что вы делаете? Почему не уходите? — Антона трясло. Щеки у него отливали синевой, глаза слезились, капля висела на кончике длинного носа. Он был — воплощенное несчастье. Сколько евродоллов отдал бы сейчас за то, чтобы очутиться в своей мастерской, среди полуразобранных железных парней!
— Мы теперь вместо медсанбата. Раненых собираем. — Виктор отхлебнул чай. — Горячий... Как хорошо-то!
— У вас ботинок нет запасных? — поинтересовался Антон. — Я заплачу. На той стороне, разумеется. Господа, пятьсот евродоллов. Пятьсот — нормальная цена. — Антон застенчиво выставил ногу в продранном ботинке, наспех заклеенном пенобинтом.
— Я взял с собой три пары. Эта последняя. Ни у кого подходящего нет.
Размер обуви, как и рост, у Смирнова был солидный.
— Такие башмаки шьют на заказ, — усмехнулся Виктор. — Но среди нас нет башмачников.
Каланжо тем временем закончил «конверсашку» с майором, вернулся к своим.
— Извините, сэр, у нас тут военный совет, — хмуро глянул на Антона капитан.
— Я ботинки ищу, — Смирнов с надеждой посмотрел на капитана.
Зря, конечно, смотрел, размер обуви был явно другой.
— Парень, ты босиком беги, — посоветовал Каланжо. — Так быстрее.
— Ноу проблем. Счастливо, Удачи! — Антон пожал каждому руку и ушел.
Бедняга. Парень наверняка уже посчитал, что шансов добежать до ворот босиком у него меньше десяти процентов. Если и добежит, то ноги отморозит — это точно. Во сколько ему встанет реабилитация на той стороне?
— Слушайте, у майора деловое предложение, — сказал капитан.
— Мы не сомневались, — хмыкнул Борис.
— Он оставляет нам всю свою технику.
— А куда он ее еще может деть? В реку бросить? — поинтересовался Виктор.
— Тихо! Дайте сказать. Времени мало. Так вот, у него есть запас термопатронов, консервы и еще пропасть барахла. Он идет налегке на ту сторону. Берет с собой Бориса и сержанта.
— А мы на кой ляд сдались этому «синяку»? — неожиданно возмутился сержант. — Он небось на нас верхом хочет до врат проехать.
— Разговорчики, сержант! Вы идете до «госпиталя» вместе. Потом «синие» помогают нести наших раненых до моста. И уходят.
— Что взамен? — спросил Виктор, уже предвидя ответ.
— Мы забираем к себе в укрытие его раненых. Пять человек.
— Очень щедрое предложение.
— Он теряет около часа. Спасает несколько жизней, — заметил Виктор.
— Еще он оставляет нам врача, — добавил Каланжо.
— Ого! — Борис искренне удивился. — Какая щедрость!
— Ну что, соглашаемся? — спросил капитан.
— Вы — старший по званию, — напомнил Борис.
— Врата скоро закроются. Мы будем не столько воевать, сколько выживать. Все вместе. Независимо от званий.
— В принципе, мы ничего от этого договора не проигрываем. Сколько людей может выжить в этой мифической крепости, мы не знаем. Бурлаков говорил о сотне. Неизвестно, сколько людей у него уже есть. Двадцать он может принять. Обещал. Больше — не знаю. Нас и так уже больше двадцати. Так что все зависит от хозяина крепости, — сказал Ланьер. — В вездеходе мы можем провезти хоть «красных», хоть «синих». Без проблем. Весь вопрос — куда мы приедем.
«Может быть, никакой крепости и нет, — добавил про себя Виктор. — Я собираю смертников. М-да... Но в крайнем случае... в крайнем случае... пусть крепости и не существует. Но есть деревня пасиков, наш блиндаж. Устроим охрану, заселим домики, выкопаем остатки морковки из-под снега. Нас будет много, от маров отобьемся. В общем, выживем».
Класс.
Ему сделалось весело. Задача казалась не такой уж сложной. Если будет врач да медикаменты, они точно выживут. Он сможет. Он провел ребят через мортал. И сейчас спасет. Ланьер расправил плечи. Улыбнулся. Кивнул.
На Бурлакова почти не рассчитывал уже. Все просто. Все так и должно было быть.
— Значит, о'кей, — подвел итог Каланжо.
Виктор направился к колонне «синих».
— Эй, док! Who is a doctor here?
— Я — доктор, — из джипа вылез невысокий полный человек в камуфляже и толстой накидке. Смуглое лицо. Черные глаза. Полные губы. — А вы, сэр?
— Виктор Ланьер, — представился Виктор. — Вы действительно остаетесь с нами? Really?
— Не коверкайте язык, я прекрасно говорить по-русски.
Виктор почувствовал себя задетым. Он всегда считал свой английский вполне приличным.
— Доктор Терри Уоррен. Я остаюсь с ранеными. — Голос слишком тонкий.
Виктор наконец догадался. Круглое немолодое лицо. Завитки темных волос из-под кепи. Перед ним была женщина лет сорока пяти. Мулатка.
«Каланжо будет в экстазе», — подумал Виктор.

Глава 8

1

«Удивительный эффект врат был обнаружен не сразу, — читала Алена в книге по истории врат. Автор — Хомушкин. Да, да, как раз тот, в доме которого теперь жил Виктор. И книга эта из библиотеки самого писателя. Авторский экземпляр с автографом. — Но вскоре заметили (тогда новый мир еще не был зоной войны, но начал использоваться как свалка отходов и тюрьма), что, возвращаясь, люди оставляют за вратами гнев и боль, ненависть и ярость. Враждебность гаснет. Назад приходят умиротворенными. Врата очищают. Если там убивал — здесь думаешь об этом без чувства вины. Там — война. Здесь — мир. Врата разделяют. Объяснения? Пока ни одного толкового. Но это так. Чудесное очищение. Человек не может любить всех подряд, всех ближних и дальних. Ему это не под силу. На такое способен только Бог. В своей маленькой деревне мы можем мило улыбаться друг другу, помогать друг другу, заботиться друг о друге, но каждую пятницу отправляться к мосту через реку, ведущему в соседнюю деревню, чтобы побить чужаков. Просто потому что они чужаки. „Мир — это первейшая обязанность горожанина, а враждебная соседняя деревня, которая когда-то предлагала объект для высвобождения внутривидовой агрессии, ушла в далекое прошлое“, — цитировал Хомушкин Конрада Лоренца1. В современном мире человеку негде разрядить свою агрессию. Он должен постоянно смирять себя, напяливать вежливую улыбку, склонять голову. В лучшем случае — купить резиновую куклу начальника и отводить на ней душу. Но спасение наконец было найдено! Врата стали этой самой враждебной деревней, куда можно уйти «за головами врагов», выплеснуть гнев и ярость, боль и накопленную агрессию, испытать сильнейший эмоциональный всплеск и вернуться к мирной жизни. Одним из героев Дикого мира стал Тутмос. Через десять лет после открытия врат он был страшно популярен, кричал, что все изменит, даст людям надежду. Он играл в слова, кричал, что врата — это мост, ведущий в лучший мир, и надо тому, кто презирает смерть и любит веселье, идти на ту сторону, обмотавшись пулеметными лентами и взяв в руки «Калашников». И вот, пританцовывая, пестрая толпа двинулась в новый мир, взбиралась на горы, проникала в долины и наконец добралась до берега океана. Здесь они построили плот, поставили парус и отправились к мечте. Назад вернулся один Тутмос».
— Почему только один? — спросила Алена вслух.
Но книга не была интерактивной, и потому ей не ответила.
«В конце зимы, когда ворота еще закрыты, возрастает не только число преступлений, но и число аварий на дорогах. Скрытая агрессия убивает сидячих за рулем. Зато летом и осенью аварий меньше всего. Нам предложили объект для переориентированной агрессии. Вместо того чтобы лупить тех, кто вызывает наше недовольство или наш гнев, мы отправляемся за врата, чтобы там в ярости лупить „синих“ или „красных“. После летней экспедиции вряд ли даже заправский пассионарий будет устраивать демонстрации или станет активистом партии. Зато у протестантов самого разного толка появился один общий объект для ненависти — врата!»
Алена отложила книгу, спустилась в сад. Каждый год за вратами пропадают тысячи людей. Погибают? Или их не пускают домой? Дикий мир забирает их себе. Что мы знаем про тот мир за вратами? Ничего? Мы грабим его, используем, отравляем. Рушим.
«Если Витька не вернется, я пойду на следующий год его искать... — решила Алена. — Зимой запишусь на курсы подготовки. Стрельба, мединструктаж, каратэ. Я — идиотка».

2

— Что-то я твоего кавалера в «Дельта-ньюз» больше не вижу, — сказал дед ей вечером.
Вечерами Серей Владимирович приходил на «женскую» половину дома — посидеть в старом кресле и посмотреть головидео. Новостную программу. Смотрел и молчал.
Он вообще был большой молчун. Иногда Алена его днями не видела. И не слышала: дом был разделен капитальной стеной пополам. Потом дед неожиданно появлялся. Раз в неделю она закупала для него продукты по списку. Готовил дед сам на своей половине. По пятницам звал ее отобедать на своей веранде. Неспешно, чуть-чуть церемонно они вели беседу. Она непременно хвалила его стряпню: вкусно. Алена не лгала: дед отлично готовил.
В этот раз была пятница, они, как всегда, обедали. Сергей Владимирович был в костюме. Она — в брюках и свитере. Дед в брюках и свитере выходил только в сад.
— Так где же твой Виктор? — насмешливо прищурился дед. — Неужели исчез весной?
Каждое слово деда было значительным. Как всегда.
— Ну... — Алена не знала, что и сказать. Говорить правду не хотелось. И врать не было желания.
— Ушел за врата, — подсказал дед. И хитро подмигнул. Но без презрения. Скорее с пониманием. Он все понимал всегда. Даже не так. Проникал в суть, во никогда не говорил о своих прозрениях.
— Он вернется.
— Твоя мать утверждала то же самое.
Отец Алены ушел за врата и не вернулся. Дед не мог этого простить сыну. Алена подозревала — себе не мог. Не остановил. Теперь Виктор отправился в Дикий мир. Все повторяется.
— Дед, ты хочешь мне испортить настроение?
— Нет, — старик покачал головой. — Такому, как Виктор, за вратами не выжить.
— Ты там не был, — Алена почти выкрикнула это в запальчивости.
— Я был в других местах.
(«Другие места» — это война. Настоящая. Та, последняя война перед вечным миром. О том, что он там увидел и пережил, дед не рассказывал. Порой несколько фраз, обрывки. Однажды Виктор (они обедали в пятницу втроем) попытался вызывать деда на откровенность. Тот лишь пожал плечами:
— Война? Очень много работы. Тяжелой работы Мне было тридцать, я чинил машины. Только и всего. Был механиком. Мальчишки летали. Каждый месяц они менялись.
— Но ведь кто-то воевал и дольше? — спросил Виктор.
— Нет. Дольше у меня не было ни одного летчика. Меньше месяца были. Гораздо меньше месяца.
Вот и весь разговор. Он отправлял их в небо и больше не видел. Как он к этому должен был относиться? Как к чему-то обычному. Без надежды на чудо. Он не мог позволить себе верить в чудо.
— Но кто-то возвращался? Ну, после госпиталя. Или выбирался с той стороны? Катапультировался? — Виктор продолжал настаивать. Ему было необходимо чудо. Порталы держатся на чудесах. Без чудесного они становятся пресными и пустыми. Мертвеют, Если чудес не случается, их сочиняют. Только не говорите после этого, что портальщики врут.
— Нет, — снова сказал Сергей Владимирович. Он говорил очень тихо и ровно. Он всегда говорил тихо и ровно. Ничто его, казалось, не волновало. Алена не знала, что это — невероятная, почти невозможная выдержка? Или бесчувствие?
— А как же эти рассказы? О раненых, что возвращались в часть? О летчиках, что теряли машины и вновь летали? — Ланьер не желал сдаваться.
— Ко мне никто не вернулся, — сказал дед. — Все ушли.
Каждую годовщину окончания настоящей войны порталы вдруг вспоминали о ветеранах, рассказывали наперебой о чудесных встречах спустя полвека, пожилые люди обнимались, плакали, дарили друг другу тощие гвоздички. Дед никогда ни с кем не встречался. Праздник этот не отмечал. Если видел в новостях подобный сюжет — уходил. Алена даже не знала, пишет ли ему кто-то через сеть. Или все молчат. Дед не говорил, она не спрашивала.
— Эй, о чем ты задумалась? — дед постучал вилкой по стакану.
— Виктор ушел на ту сторону как портальщик.
— Зачем?
— Странный вопрос. Репортажи для портала делать. Гремучка направил. Это его босс.
— Виктор может сделать глупость только потому, что ему кто-то указал?
— Он вернется, — заявила Алена.
— Ты хочешь, чтобы он вернулся? — дед задал этот вопрос вполне серьезно.
— Конечно! — Алена разозлилась. Неужели дед сомневается?
— Тогда он вернется.
— Ты всегда так говоришь: если сильно захочешь, все исполнится. Ты в детстве мне говорил: если захочешь, чтобы куклы ожили, они оживут.
— Разве они не ожили? — изобразил удивление дед.
— Хватит дурачиться, деда. Я уже не маленькая!
— Значит, ты недостаточно сильно хотела.
— По-твоему, мама недостаточно сильно хотела, чтобы отец вернулся?
И услышала то, что ожидала услышать:
— Он ушел в Дикий мир из-за нее.

3

Лето выдалось на редкость отвратительное. Холод, дождь, в июне повалил снег. Унылый пейзаж: зеленая листва, осыпанная снегом, пожухлые папоротники, замерзшие георгины черными мумиями на клумбах. В этом году им уже не зацвести. В теплицах сутками жгли термопатроны. На распродажах покупатели сметали с полок теплые пальто и куртки.
Погода людям по-прежнему не подчинялась. Пять лет все было в норме, лето теплое, но не жаркое; зима как начиналась, так и стояла с легким морозцем, без оттепелей. Летом купались, зимой катались на коньках, все радовались — и дети, и старики, только и разговоров было, что о погоде. А потом она сорвалась с цепи, взбесилась. В январе шел дождь. Лето больше походило на осень. По всей Земле гуляли ураганы. Планету било в лихорадке, бросало то в жар, то в холод.
Многие считали, что все нынешние катаклизмы связаны с вратами. То и дело в Мировом парламенте предлагали врата закрыть. Хотя никто не знал, как это сделать. То есть саму арку можно, конечно, взорвать, но зона перехода все равно останется. Дело в том, что однажды врата уже пытались уничтожить, но из этого ничего не вышло.
Алена, слушая новости, читая журналы или следя за рекламой — плывущими светящимися шарами над дорогой, — все время натыкалась на слово «врата».
Врата обсуждали, с ними связывали надежды, их проклинали, но толком о них никто ничего не знал. Алена заказала несколько электронных книг через сеть. Но это в основном были нелепые выдумки или досужие рассуждения тех, кто видел врата только с этой стороны. Всех радовало лишь одно: врата позволили изгнать войну в особый мир. Простота решения была почти гениальной: кто хочет воевать, пусть воюет там . А мы будем жить здесь. Жить в мире.
Ворота воины породила воина. Они возникли на том месте, где сбросили бомбу с преобразователем пространства. Люди и животные в радиусе сотни километров состарились и умерли мгновенно. Все думали, что на месте взрыва должна появиться пустыня. Но появился черный круг. Над ним в небе повис вращающийся лиловый шар. Неизвестно, кто первый осмелился шагнуть на ту сторону. Но смельчак нашелся. Ушел, исчез, но через полгода вернулся, рассказал, что на той стороне — огромный мир. Дикий мир. Дымящиеся вулканы, покрытые снегом цепи гор, между сопками — голубые озера с чистейшей водой. Зеленые долины, где трава в человеческий рост. И ни единого человека. Дикие животные на каждом шагу. Но не всюду. Есть леса, где никто не живет. Ни единой твари. На той стороне иные материки и другие моря. Где у нас вода — там твердь. Где у нас материки — там бушуют океаны. Горы на месте равнин, почти нет пустынь, повсюду леса. Удивительная страна. Там ад и рай друг подле друга. Вперемежку. Там солнце и луна. И созвездия в небе. Все похожее. Но почему-то другое.
Люди внимали с изумлением. Слушали и не верили. Пытались пройти на ту сторону и не могли. Упорные не оставляли попыток и были вознаграждены: однажды как будто открылась дверь, и в нее толпами хлынули любопытные. Немногие пришли назад. Но те, кто вернулся, рассказывали поразительные вещи. Вскоре выяснилось, что шесть месяцев врата спят. Три месяца — это вход в Дикий мир. Ещё три — выход. А почему — никто не знал.
Так появились врата. То есть на самом деле поначалу была лишь зона перехода, это уже потом построили огромную триумфальную арку в честь победы, как раз на месте появления туннеля в новый мир. Кое-кто полагал, что время за вратами иное и через сотню лет новый мир исчезнет, когда его время синхронизируется с наружным. В первые годы за врата приезжали кинозвезды и эстрадные дивы, жили месяцами среди дикой природы, надеялись, что не будут стареть. Но после того как в одно не слишком прекрасное утро Веру Найт нашли в постели мертвой вместе с ее любовником, Голливуд к Дикому миру охладел. Они не постарели, нет. Но завратный мир высосал из них жизнь за несколько дней. Вместо двух молодых и красивых людей нашли обтянутые кожей скелеты.
Пять или шесть лет завратный мир был полностью отдан в распоряжение ученых. Но многочисленные опыты ни к чему не привели, если не считать взрыва на одной из научных станций. Тогда погиб весь персонал, и по Дикому миру две недели гуляли ураганы.
«Осторожнее! — предупреждали друг друга ученые. — Мы должны изучать. Должны понять законы, управляющие этим миром».
Они продвигались на ощупь. Были составлены более или менее подробные карты. Но за их точность ручаться никто не мог. Карты обновляли, но точнее они не становились. Дело в том, что зоны мортала «плыли», «ползли», ловушки возникали там, где прежде безопасно ходили туристы и ученые. Ничего постоянного... кроме времени открытия и закрытия врат.
(Вы слышали, однажды стрелки прошли врата, а на той стороне глядь — вместо весны — осень... и вместо лета грядет зима. Они все в летней форме... Вранье... нет, правда... такое случилось однажды.) О Диком мире можно сочинить что угодно.
Нельзя сказать, что наука отвернулась от загадочного мира. Нет, ученые по-прежнему проходили через врата. Особенно много было зоологов. «Там должны были сохраниться утерянные виды!» — заявляли ученые. В одночасье решили: «Мы восстановим нашу убогую фауну!» Экспедиции искали утерянные виды. Находили похожие, но другие. Отлавливали великолепные экземпляры, везли через врата. Но животные не хотели жить в нашем мире, погибали. Однажды какой-то умник (счастливчик или проклятый, так и не решили пока) предложил устроить в Диком мире военные учения. Учения незаметно переросли в боевые действия. Но когда уцелевшие вернулись, вдруг обнаружилось, что все происшедшее кажется им всего лишь отличной игрой. Война как игра?
Ученым пришлось перейти на вторые роли. Лаборатории остались только вокруг метеостанций. К тому же никто не гарантировал теперь ученым безопасность. За вратами началась война.
Говорят, любое изобретение рано или поздно находит применение для военных целей.
Так случилось и с вратами. Они стали вратами войны. Воротами Януса, которые открывают, чтобы побряцать оружием. Которые очищают убийц от пролитой крови. Человек по природе агрессивен — считают сторонники инстинктивизма. Современный человек страдает от невозможности потакать своему инстинкту борьбы. Агрессивность накапливается внутри нас статическим электричеством. Чем дольше копятся враждебность и злость, тем ниже падает порог агрессивности, тем легче ярость выплескивается наружу. Агрессию можно направить в нужное русло — на нужного врага. Пусть враг этот условен. «Синие», «красные»... Но у тех, кто остался на этой стороне, кто даже не взглянул на оружие, тоже появился объект для постоянной ненависти — они могут ненавидеть Дикий мир.
Если новый мир порожден войной, войне он и будет принадлежать. Мы не можем уничтожить войну, но врата дают нам уникальный шанс: мы отодвинем кошмар от порога нашего дома.
Изгоним в другой мир. Мы в безопасности, когда другие умирают. Мы давно мечтали об этом. Мечта сбылась.

4

Алена любила гулять по пешеходным зонам вместе с Виктором. Ей нравились мини-базарчики и мини-галереи, кафешки на четыре-пять столиков и театрики на сотню мест взывали с восточной беспардонностью и западной деловитостью: зайди, отведай, удивись! Торговцы здесь дерзки и обидчивы, музыканты — слепы, художники — глухи. Женщины в невероятных нарядах, мужчины с кудрями до плеч, в пончо, джинсах, набедренных повязках. Мир эмпатов, жаждущих общения, для которых каждое неосторожное слово, насмешливый взгляд — ожог и порез. Алена обожала общаться со здешним людом. Здесь звучал особый, птичий язык, жесты казались таинственными, взгляды — многозначительными. Порой клочок бумаги с кляксой в центре казался сокровищем; пронзительный звук, похожий на крик и скрежет одновременно, заставлял замирать сердце. Но такие прогулки возможны были только вместе с Виктором. Без него она не могла и шагу ступить в этом мире. Глохла и слепла.
Виктор делал ее жизнь непредсказуемой. Он мог явиться рано утром с билетами на аэробус, чтобы лететь в Вену на выставку Гойи, которую готовили несколько музеев десять лет и которую непременно (всенепременно даже) надо увидеть!
— Миллионы людей бабочками порхают взад и вперед, — заметила Алена. — Только в отличие от бабочек — бесцельно.
— У нас с тобой есть цель, дорогая! — возразил Виктор.
— Какая?
— Быть непохожими на других. Особенными.
— Значит, я — особенная?
— Конечно!

Предыдущая страница 10 Следующая страница


11 Роман Буревой

— Чем же?
— Ты сама знаешь.
— Нет, ты скажи! Скажи! Скажи! — настаивала она.
— А ты подумай.
Ну да, да, особенная дуреха! Ее все касается, все занимает, все волнует. Любая несправедливость злит, любая ложь выводит из себя. Она не бывает равнодушной.
О Господи, неужели это не кончится никогда, и она не повзрослеет даже к тридцати годам? Она стыдилась своей чувствительности. Фильмы она не просто смотрела — она в них влюблялась. По три раза перечитывала книги.
Она подозревала, что и Виктор ей нравился прежде всего потому, что он был портальщиком, то есть почти что актером, человеком из сочиненного мира.
Ну что ж, теперь придется сидеть в кафе одной, скучать и наблюдать за другими, как они смеются, флиртуют, целуются. Как, например, вон тот художник и юная особа с коротко остриженными рыжими волосами. Художник что-то шептал ей на ухо. Ловил губами жемчужную серьгу. Девушка смеялась, откидывая назад голову. Они ушли в мастерскую. Счастливцы.
Надо придумать какую-нибудь страшную месть Виктору. Страшную-престрашную...
Странно: девушка долго не выходит. Может, они занялись там сексом? Это их дело, конечно, но девчонке лет шестнадцать, не больше. Ну, не одиннадцать же, в конце концов. Или?.. Ерунда... малейший признак агрессивности — коммик просигналит, тут же примчатся на помощь виндексы. А если парень сумел заблокировать браслет? Или у него фальшивка, накладка. Десять процентов носит фальшивые комбраслеты. Одни — с определенной целью. Другие — чтобы бросить вызов, показать, что не желают подчиняться системе. Все-таки что-то не так.
Алена поднялась.
«Ты — дура, — сказала себе. — Вот увидишь, ты влезешь в дерьмо». — «Ну и пусть, — ответила весело. — Пусть буду дурой! Лучше быть дурой, чем позволить совершиться гнусности. У меня предчувствие. Проверим, каков из меня эмпат».
Она решительным шагом направилась к мастерской. Выставленные снаружи картины были очень даже ничего, краски так и сверкали. «Гений и злодейство...» А, плевать! Она толкнула дверь.
— Простите, мне понравилась кар... — слова замерли на губах.
Девчонка лежала на полу. Спеленатая клейкой лентой. Голова запрокинута. Рот залеплен. Парень с кем-то говорил по коммику. Обернулся на голос. Глаза расширились. От ярости перекосило лицо.
Он кинулся к ней. Алена попятилась. Палец автоматически вдавил кнопку вызова виндексов на браслете.
Парень ударил ее в лицо. То есть хотел ударить. Она успела увернуться. С визгом кинулась на улицу. Споткнулась, упала. Сшибла картину с подставки. Парень подскочил, ударил ногой.
«Что ты делаешь?! Эй! Стой! Так нельзя!» — К художнику кинулся продавец свирелей. Получил ногой в живот. Алена попыталась подняться. Новый удар сбил ее с ног. Подскочил еще кто-то. Кажется, официант из кафе, вцепился в художника, пытаясь заломить тому руку за спину. Художник вырвался. Бросился бежать.
Тут подоспел патрульный скутер. Один из виндексов опутал арестантским коконом официанта. Второй лишь прицелился, но выпустить кокон не успел — художник выстрелил прежде. Вспыхнул синий диск парализующего поля. Виндекс упал.
Из-за угла вылетел рыжий потрепанный скутер, сбавил скорость, но не остановился.
— Вар! Сюда! Скорее! — крикнул девичий голос.
Вар вскочил в машину, и рыжий скутер умчался. Запоздало прибыл еще один патруль. Парализованного товарища один из виндексов тут же увез, второй из служителей порядка остался.
— Что здесь случилось? — спросил вновь прибывший, помогая Алене подняться. — Я виндекс Гарольд Смешнов.
— За ним! Скорее! Почему вы его не преследуете? — возмутилась Алена.
— Его перехватят на ближайшем перекрестке. Так что здесь случилось?
— Я зашла в мастерскую. И вижу... Там девушка на полу связанная. Парень говорит по коммику. Он заметил меня и набросился с кулаками.
— Пашка, загляни в мастерскую! — крикнул Гарольд другому «защитнику». — Разрешите протестировать ваш браслет?
— Зачем? — изумилась Алена. — Или вы думаете, я напала на этого типа и стала его избивать?
— Извините, но наш датчик фиксирует повышенный уровень агрессивности. Надо уточнить некоторые данные.
— Не разрешаю! — заявила Алена.
Виндекс мягко взял ее за руку. Как будто собирался поцеловать.
— Это формальная процедура.
Он надел поверх ее комбраслета узкое кольцо тестирующего аппарата. Тут же в воздухе возникла голограмма. Красные всплески плясали поверх мягко пульсирующих синих и зеленых гармоник.
— Я же говорил, слишком высокий уровень агрессивности. Правда, и порог высокий, но... — Гарольд покачал головой, давая понять, что самые худшие предчувствия подтверждаются. — Вам надо вести себя осторожнее.
— Что значит — осторожнее? Не лезть не в свои дела? — Алена стряхнула браслет-тестер на мостовую. — Этот псих связал девушку. Потом набросился на меня. Или я должна испытывать умиление, потому что вы пришли мне на помощь?
— Всего лишь благодарность, — мягко улыбнулся спасатель, поднимая свой браслет. — А вы гневаетесь, яритесь, ненавидите. Подростковое сознание. Подобные всплески допустимы в пятнадцать. Вам сколько?
— Двадцать. И что?
— Вот видите. Я запишу вас на консультацию. В течение двух суток с вами свяжется консультант Орловская. Лично являться не обязательно. Пятнадцатиминутная консультация по головидео устранит все проблемы. — Он вновь улыбнулся.
— Отлично! Теперь я все понимаю. Вы в паре: один организует консультацию, вторая стрижет евродоллы.
Гарольд и не подумал возмутиться.
— Все на свете имеет цену. В том числе и спокойствие. Я понимаю, ссора с кавалером вас расстроила...
— О чем вы болтаете? Этот человек — не мой кавалер! Я его сегодня видела в первый и, надеюсь, в последний раз!
— Ну хорошо. Случайный знакомый. Пусть так. Только не забудьте о консультации. Всего пятьдесят евродоллов.
— Если я откажусь? — Алена дерзко прищурилась. — Что тогда?
Виндекс пожал плечами:
— Ваше право решать, как себя вести. Но помните о вашем досье... Лишнее темное пятнышко. В случае чего полиции будет легче получить разрешение на установку камер внутри дома.
— Это угроза?
— Просто информирую.
— Неужели полиции охота подглядывать за мной в туалете? Извращенцы!
Тем временем второй виндекс вывел из мастерской девушку. Ленты он с нее уже содрал, кляп вынул. Она была как будто не в себе: глаза бегали, изо рта текла струйка слюны.
— Гарольд, зачем ты здесь торчишь? В мастерской — связанный художник. А этот, что удрал — самозванец. Скорее! Что с тобой? Поторопись! Седьмой! Я на связи! — закричал виндекс в комбраслет. — Нужна «скорая». У нас пострадавшая. Женя Сироткина... Что? Да, похоже — внучка рена. Ее пытались похитить. Личность нападавшего не фиксируется. Не коммик, а всего лишь накладка. Да! Отследите! Да! Скутер! Арендованный. Номер записал. Что? «Белая тьма»...2 Не отслеживается?
— Послушайте, освободите официанта, — вмешалась Алена. — Он, напротив, мне помогал!
— Что? Ах да, я сейчас! — Виндекс усадил Женю в плетеное кресло и принялся срезать путы с официанта.
— Разрешите высказать вам благодарность...
— Да уж, высказали, — отозвался официант, сдирая с себя остатки кокона.
Алена положила Женьке руку на плечо:
— Рен Сироткин ваш дед? В самом деле? Я с ним знакома... Может быть, ему позвонить?
Девушка посмотрела на Алену мутным невидящим взглядом. Губы шевельнулись. Беззвучно.
— Позвонить? — повторила Алена.
Девушка издала невнятный утробный крик, вскочила, рванулась... С разбегу запрыгнула в скутер и умчалась.
— Что это значит? — спросил виндекс, освобождавший официанта.
— Я бы хотела задать вам тот же самый вопрос, — Алена пожала плечами. — По-моему, вам надо быть более расторопными.
— Что?
— Физическая подготовка не повредит.
Виндекс рассмеялся:
— Ты мне нравишься. Хочешь вступить в наше братство?
— Стать защитником? Нет. У меня низкий уровень эмпатии. И высокий — агрессивности. Вы, надо полагать, этого парня упустили?
— Его поймает полиция.
— Думаю, он ускользнет. «Белая тьма»... В порталах говорят, что такой защитой пользуются службы безопасности. Он что — эсбист?
— А кто вы? Почему задаете так много вопросов? — поинтересовался Смешнов.
Алена вдруг вспомнила, что в сумочке у нее лежит значок «Дельта-ньюз». Значок Витькин. Зато настоящий. Она сунула значок под нос виндексу:
— Портал «Дельта-ньюз». Думаю, нашим подписчикам будет интересно узнать о тесном взаимодействии виндексов и службы коррекции психики.
— Уважаемая! Я ни на чем не настаивал! — воскликнул Смешнов в отчаянии. — Я всего лишь предложил!

Глава 9

1

Один вездеход они решили заменить на машину «синих»: новенькую, двухприводную, со сменными блоками псевдоколес. Похоже, стояла где-то в укрытии, берегли ее для последнего броска. Хороший вездеход в момент отступления — пятьдесят процентов успеха. Вторые пятьдесят — это удача.
Удача! Кому, как не портальщику, знать, что это такое. Кто-то увидел тебя, услышал, одно слово, один удачно выбранный жест — и вот уже новая ветвь событий вырастает там, где прежде непробиваемой корой серела бесперспективность.
Решили, что джип Каланжо пойдет впереди. Маров так легче углядеть.
— Ну ничего себе! Как нам везет. Оказывается, с нами баба осталась! — выразил свое восхищение сержант Топчий, узнав, что врач у них будет женского пола.
— Во-первых, не баба, а врач. А во-вторых, она тебе в матери годится, — возразил Рузгин.
— Э, друг мой, когда приспичит, она мне краше Веры Найт покажется.
— Вот что, ребята, хватит! — одернул их Каланжо. — К врачихе клинья не подбивать. Пока. Успеем еще решить, что и как. Сейчас главное — от маров отбиться и окопаться на зиму. Ясно?
Терри тем временем осмотрела раненых и выбралась из вездехода.
— Тут нужна срочная операция! — объявила она. — Кто будет мне ассистировать? Вы? — указала она пальцем в напыленной перчатке на Виктора.
— О нет! Клянусь, я ничего не смыслю в медицине. Падаю в обморок при виде крови.
— Давайте я попробую, — предложил Каланжо. — Все-таки медицинский инструктаж пять раз проходил. Кое-что, надеюсь, запомнил. Каждый раз во время учебы на мне экспериментировали товарищи. Один будущий лейтенант демонстрировал, как будет перевязывать рану на шее при сильном кровотечении. Наложил на мою шею жгут и принялся закручивать. К счастью, его вовремя остановили. Я неделю потом не мог говорить.
— Теперь компенсируете? — съязвила Терри. — поторапливайтесь, кэп. Счет идет на минуты. И вы тоже поторопитесь! — указала она на Топчего. — Или раненые умрут от переохлаждения.
— Ясно, почему майор ее нам оставил, — шепотом сказал Топчий. Но, видимо, недостаточно тихо.
— У меня отличный слух! — отозвалась Терри.
— Да, теперь она мне точно не даст, — хмыкнул сержант.
Решено было дать Борису передохнуть — он походил на взмыленную лошадь. Теперь на ту сторону пошли Виктор с сержантом. Топчий, казалось, ни капельки не устал. Только хлебал время от времени воду из «Дольфина» да отирал рукавом лицо. Поскольку Каланжо вынужден был помогать медичке, из вездехода извлекли Димаша и усадили на броню с гранатометом — охранять тех.
В уцелевшие металлические балки моста Борис натыкал люминофоры. Так что теперь их переправа имела вполне цивилизованный вид. Если к завратному миру вообще применимо слово «цивилизация».
— Сержант Топ, а вы зачем за врата переправились? — спросил Виктор.
— Чтоб дуре одной досадить, — буркнул сержант.
На том разговор и закончился.
Они без приключений перешли мост, Раненые лежали на носилках на уцелевшем настиле. «Синие», переправившись, быстро всех перенесли к самому мосту и ушли. Виктор огляделся. Как определить, кого нести раньше, а кто может еще подождать? Один из раненых сидел, обнимая... вернее, пытаясь обнять изувеченную ногу.
— Ну что, этого берем? — спросил сержант.
— Погоди! — Виктор шагнул к другим носилкам. — У всех термопатроны есть под задницей? — повысил он голос. — Всем тепло?
— Меня возьмите, — запричитал парень с замотанной пестрым платком головой.
— Всем тепло? — повторил свой вопрос Ланьер, не обращая внимания на просьбы человека в платке.
Кто-то промычал в ответ. Остальные не отозвались. Совсем им плохо, или уснули, пригревшись? Разбираться было некогда. Решили нести в первую очередь парня с искалеченной ногой.
— Меня возьмите! Меня! Я не могу тут больше. Не могу! — причитал раненый в платке. — Меня! Я сейчас умру! Спасите... сволочи! Вернитесь! Я подам на вас в суд! — орал он вслед уходящим с носилками.
— Как ты думаешь, умрет он или нет? — спросил Виктор, когда они уже шли через мост.
— Не знаю. Каждый может окочуриться в три минуты. Небось слышали про мортальные зоны? Ходишь там, ходишь, вроде как ничего не чувствуешь, а потом падаешь замертво. Я в такой зоне был. Трое копыта отбросили, а я выжил. На меня эта хрень не действует.
— Почему?
— Потому что я спокойный. Другие все нервные, — сообщил свой вывод сержант Топ. — Нервных мортал пожирает мгновенно. А пофигистов не трогает. Это закон.

2

Главный тракт лежал белой пустынной полосой. Никто больше не спешил к мосту. Неужели остальные успели удрать? Нет, так не бывает. Отстающие всегда есть. Сотни, тысячи порой навсегда застревают в завратном мире. Пасики утверждают, что за время завратной войны погибли или пропали без вести четыре с половиной миллиона. Цифра наверняка завышена. Хотя, кто знает, вполне может быть.
— Что это? — спросил Топ. — Стук какой-то.
Виктор прислушался. В морозном воздухе звуки разносились далеко.
— На шум мотора не похоже, на топот солдатских башмаков — тоже. Кто-то бежит к нам на высоченных каблуках. Человек пять или шесть. Думаю, забыли переправить местный бордель, и все девочки остались на нашей стороне.
— Как нам повезло, — захохотал сержант.
— Какие, к черту, каблуки?! Копыта, лошадиные копыта, вот что это! — объявил Рузгин.
Цокот копыт? Ну да, копыта. Лошади. Всадники.
— Увы, друзья, не повезло, это не девочки из борделя. А толканутые. Ролевики, — предположил Виктор.
— Не может быть! — возразил Рузгин. — Ролли должны были уйти первыми.
Да, такое правило есть: ролевики уходят раньше других частей. И «красные», и «синие» считают зазорным на них нападать. Среди ролевиков много подростков, почти детей, хотя через врата могут пройти лишь те, кому исполнилось восемнадцать. Но все равно подростки как-то умудряются просочиться.
Обычно ролевиков до их «Средиземья» сопровождает военная полиция. Об их передвижении сообщают блокпостам. Назад их тоже аккуратно выпроваживают, следят, чтобы стрелки пропустили уходящих за врата «гоблинов» и «эльфов». «Синие» и «красные» относятся к этим игрокам снисходительно-покровительственно. Зато мары нападают на них, как бешеные псы. Они не просто их убивают, а непременно пытают и увечат. Девчонок насилуют. Да и мальчишек трахают тоже.
Тем временем начинало светать, и Виктор отчетливо различил на дороге три силуэта. Навел бинокль. «Лошадь», — появилась услужливая надпись.
Но Виктор уже и сам видел, что лошадь. Вернее, три лошади. Впереди, похоже, парнишка на гнедом скакуне, за ним еще два всадника на рыжих конягах. В морозном воздухе от животных валил пар. Видимо, гнали их по тракту галопом. Но теперь, завидев какое-то скопление у моста, перешли на шаг. Потом вовсе остановились.
— Эй, вы кто? — крикнул издалека звонкий голос.
— У нас тут госпиталь. И обрушенный мост! — отозвался Виктор. — На ту сторону лошадей не перевести. Скачите сюда. Не тронем.
— Представьтесь! — приказал всадник.
— Лейтенант «красных» Виктор Ланьер. А вы?
— Элронд... То есть Вадим Орловский.
Они подъехали. Парень и две девицы. Девчонки, правда, в мужских одеяниях, в кожаных куртках и просторных хамелеоновых плащах с капюшонами. У каждой перевязь с мечом и кинжалом, колчан со стрелами и лук. Но что девчонки — видно сразу по смазливым, хотя и неумытым, мордочкам.
Вадим откинул капюшон со лба. На вид ему было лет шестнадцать. Лицо почти детское: высокий лоб, нос курносый, маленький подбородок. Пушок на губе едва обозначился. На длинных, давно не мытых волосах — ажурный желтый обруч с синим камнем.
— Кто мост рванул? Гоблины? — спросил Вадим.
— Сие нам неизвестно, — сообщил Рузгин, давясь от смеха.
Давно ли сам играл в подобные игры? Виктор был уверен, что Борис непременно был «толканутым».
Вадим подъехал к мосту — посмотреть. Вернулся быстро. Вид у него был обескураженный.
— Что ж нам делать? Коней на ту сторону не перевести. Пешком мы уже ни за что не успеем.
— Может, вплавь? — предложила одна из девчонок. — Лошади плавают... — осеклась, сообразив, что сморозила совершенную чушь.
— Почему вы еще не ушли? — спросил Виктор.
Зачем они вообще идут за врата? Игрушечными мечами можно махать и на той стороне сколько угодно — этому никто не мешает.
— Наши все отправились в Гондор, там здорово, там все, как описано у Профессора. А мы заблудились и отстали. Искали дорогу, не нашли. Решили возвращаться к вратам.
Где ролевики решили обустроить свой Гондор, Виктор не стал спрашивать — все равно не ответят. Про Гондор он слышал не раз и видел голограммы Белого города. Но считал изображение ловким монтажом, а рассказы — мифом. Не может за вратами существовать Средиземье. Разорят, сожрут с потрохами.
— Оставайтесь с нами, — предложил Борис, оглядывая девчонок и сравнивая их друг с другом. Никак не мог решить, какая ему больше нравится.
— Лошадей мы не бросим! — заявил Вадим.
— Вместо того чтобы рассуждать, лучше оботрите их и попоны накиньте, — сказала Терри.
Она уже осмотрела принесенного с той стороны раненого, надела ему на руку манжету с физраствором и велела грузить парня в вездеход.
— Вы кто? — повернулся к ней Вадим. Кажется, он даже попытался изобразить эльфийскую надменность.

Предыдущая страница 11 Следующая страница


Врата войны 12

— Я — Терри Уоррен. Врач. Помощь нужна? Никто не ранен?
— Давайте останемся, — сказала девчонка, та, что предлагала перебираться на другую сторону вплавь. Явно деятельная натура. Борис теперь, не отрываясь, смотрел на нее.
— Что вы тут делаете? Кого ждете? — спросил Вадим.
— У нас на той стороне еще четверо раненых. Перенесем их сюда, загрузим в машины и поедем.
— Куда?
— У нас есть прибежище.
— Что за прибежище? Город? Как называется? — допытывался Вадим.
— Названия мы не знаем. Но место, где перезимовать, есть.
— Я хочу в Гондор, — заплакала одна из девчонок. — Почему мы не можем поехать в Белый город? Навсегда...
— Ладно, — Вадим спрыгнул с коня, взял под уздцы, — я остаюсь.
— Отлично. Пусть твои барышни конягами занимаются, а ты нам поможешь с той стороны носилки притащить, — Ланьер похлопал парня по плечу, чем наверняка глубоко оскорбил «Элронда». — Сразу двумя парами пойдем.
Из вездехода вылез Каланжо, принялся соскребать с рук окровавленные перчатки.
— Наш Лобов везунчик! — сообщил капитан. — Жить будет! Терри ему обещала!

3

Что ни говори, а Лобову повезло. И крикуну в платке повезло. Он не умер. Хотя его перетащили последним. Ролевики для своих лошадей решили приспособить один из брошенных «синими» грузовой фургон. С рассветом караван тронулся в путь. Джип ехал впереди. Виктор — за рулем. Каланжо — рядом, держа гранатомет наготове. Первый вездеход вел Борис, второй — сержант. Третий — Терри. Последними путешествовали ролевики со своим скакунами.
Дорога была пуста. Но Виктор знал, что это обманчивое впечатление. Мары уже здесь, рядом. Пока опасаются. Выжидают. Час, другой — и нападут...
Время встало.
— Лейтенант, — сказал подполковник с перевязанной рукой. — У меня была мечта — открыть собственную школу. Детей воспитывать. Но я решил, что прежде я непременно должен побывать за вратами. Это такой опыт, который нигде больше не приобрести.
— Так вы погибли? — спросил Виктор.
— Да, этой ночью меня застрелили... Вы спасайтесь. Они уже здесь.
Подполковник исчез.
В густом ельнике затаились мары. Виктор не видел их, но знал теперь, что они там.
— Мары! — рявкнул он и ударил по тормозам.
Каланжо выстрелил из гранатомета. Одновременно — почти — впереди вспыхнуло ослепительно белым. Виктор почувствовал, как бешеная сила вскидывает джип на воздух.
Дальше был провал. Тьма. Ничто. Но еще не смерть.

4

Когда Ланьер очнулся, все вокруг застилал дым. Виктор лежал на палой листве. Невдалеке, на обочине, горел перевернутый вверх колесами джип. Стояла странная тишина. Абсолютная. Неживая.
Виктор попробовал приподняться. Тут же слепящая боль вспыхнула в голове. Такая, что глаза сами собой зажмурились, и Ланьер вновь ткнулся лицом в прелую листву. Нет, так не пойдет. Где Каланжо?
— Капитан! — позвал он и не услышал собственного голоса, вообще ничего не слышал. Тишина...
— Капитан!
Виктор вытащил «Гарина» из кобуры и пополз в сторону от дороги. В лес. Почему? Неизвестно. Он потерял всякую ориентацию, чувство времени тоже исчезло. Но кто-то в абсолютной тишине повторял одно и то же слово: «Ползи!» Виктор прополз шагов десять и снова замер, прижавшись щекой в земле. Он не услышал. Не мог услышать. Но почувствовал... вибрацию, что ли. Кто-то совсем рядом бежал. Виктор приподнял голову. Map. В накидке, в черном колпаке. Только мары в завратном мире прячут лица. Человек бежал к дороге и Виктора не видел. В руках у парня был гранатомет. Ланьер приподнялся. Прицелился. Бластер чем хорош — не надо делать поправку на ветер или на скорость бегуна. Луч находит цель мгновенно. Разряд угодил мару точнехонько в голову. В ухо? Возможно. В одно ухо вошел, в другое вышел.
И тут лес озарился ярким безумным светом. Виктор инстинктивно ткнулся лицом в палую листву. Взрывной волны не было. Только свет. Когда Ланьер поднял голову, слева факелами горели деревья.
Кто это стрелял? Борис? Или Терри? У кого могли быть фотонные гранаты?
Хорошо, хоть не ослеп. Только оглох.
Виктор встал. Боль в голове плескалась по-прежнему. Тошнило. Сделал шаг. Согнулся, выблевал съеденные час назад консервы. Стало чуть легче. Почти не скрываясь, пошел к дороге. Шатался, натыкался на деревья. Не знал, стреляют еще или нет. Не слышал. Ему казалось — вокруг тишина и покой.
— Это не мар... я не мар... меня контузило... и я не мap... — выкрикивал Виктор, не слыша собственного голоса. — Будем надеяться, что остальные не оглохли и не всадят в меня обойму. Благо патронов у них сейчас хватает. Говорят, почти половина всех потерь за вратами — это огонь по своим...
Джип по-прежнему горел. В нескольких шагах в стороне на дороге лежал капитан Каланжо. Подле капитана на коленях стояла Терри, обливала перевязочной пеной голову. Пена, когда затвердеет, будет не хуже бинта плюс еще окажет антисептическое действие. Врачиха подняла голову, что-то сказала. Ланьер видел, как шевельнулись ее губы.
— Он жив? — спросил Виктор и указал на Каланжо. — Я ничего не слышу. Не слышу. — Он приложил палец к уху.
Терри кивнула.
К ним подошел Вадим. В руке «эльф» держал серебряный посох. Без набалдашника. Ну, теперь ясно, откуда вылетела фотонная граната. И как ее ролевики протащили через охрану врат. Магический шар, понимаете ли...
— Еще гранаты есть? — спросил Виктор.
Вадим отрицательно покачал головой.

5

Ехать дальше они не могли. Разбили лагерь. Один из вездеходов оказался сильно поврежден, надо было вернуться к мосту, взять другую машину, перегрузить раненых. От джипа остался лишь сгоревший остов. Пришлось выгрузить скакунов из грузовика и ехать назад к мосту за техникой. Девчонок-ролевиков вооружили гранатометами и велели охранять стоявшие у обочины машины. Глядя на них, Борис покатывался со смеху. На самом деле смешного в их нелепом положении было мало.
Терри дала Виктору пару таблеток и знаками показала, что ему надо поспать. Но он лишь отрицательно покачал головой. Уселся на подножку и стал ждать. Он не сомневался, что глухота не помешает ему почувствовать опасность раньше других.
К счастью, Вадим с сержантом обернулись быстро.
Раненых перегрузили в новый вездеход. Перекусили.
Не успели тронуться, как встретили отступающих «красных». На одном вездеходе — двенадцать человек. Виктор хотел остановить, объяснить ситуацию, но те промчались мимо. Решили, что Ланьер попросит у них помощи. Виктор пожал плечами: к вратам эти ребята никак не успевали — даже если бы мост был целым. По всем расчетам не успевали. Но им, по-видимому, было плевать на расчеты.
Колонна тронулась в путь уже в темноте. Виктор посмотрел на часы. До закрытия врат оставалось двадцать восемь часов.

Глава 10

1

Алена надеялась, что Виктор вернется первого сентября. Или второго. Максимум третьего. Как только врата откроются и начнут пропускать вояк с той стороны, Виктор будет здесь — портальщики всегда возвращаются первыми. Какой смысл сообщать вчерашние новости? Или освещать эвакуацию? Бегство почти никого не волнует — только тех, кто ожидает своих.
Но день проходил за днем, а Ланьер не возвращался.
Алену все чаще посещала мысль почти очевидная и тем более неприятная: Виктор вернулся, но почему-то не сообщил о своем возвращении. Она звонила ему, ответ был всегда одинаков: абонент недоступен. Его программу в «Дельта-ньюз» вела все та же милашка брюнетка, что замещала Виктора летом. Рейтинг портала падал. Гремучка дважды разговаривал с Аленой, спрашивал о Ланьере, не скрывая раздражения. Значит, Виктор прячется еще и от начальства. Затаился. Лег на дно. Такое случается довольно часто. Обычно творческие личности этим грешат. Бросают все, садятся в аэробус, мчатся на другой конец земли. Меняют имя, профессию или становятся бродягами. Выбрасывают комбраслеты, выдирают вживленные чипы, покупают фальшивый идентификатор. По статистике, каждый год пропадают сто тысяч человек. А то и больше. Уходят неизвестно куда. Это кроме тех, кто остается за вратами навсегда.
Все это так, но Ланьер никогда не походил на человека, способного все бросить и бежать. Он был слишком привязан к цивилизации, к порталу, к сети. Или Алена плохо его знала?
С тех пор как Виктор ушел за врата, Алена почти не вызывала портал «Дельта-ньюз». Новый ведущий «Дельта-ньюз» старался изо всех сил, хватался за самые острые темы, но слушать его было неизмеримо скучно. Виктор был не ведущим, а задушевным собеседником, он входил в комнату, усаживался в непринужденной позе на кресло или на диван, закидывал ногу на ногу и начинал вести беседу — лично с тобой. О том, что случилось в мире, и что еще случится, и какие интрижки задумали политики в верхах, и как это проморгали внизу, и что марсианская программа загнется в ближайшие годы, если Мировой Совет не найдет оригинальное решение, и что служба охраны опять проморгала астероид буквально на подлете к Земле, а то, что астероид удалось расколоть уже на подлете, — скорее удача, нежели победа космических войск, и что курс евродолла продержится максимум до марта... Да мало ли о чем захочет побеседовать с тобой Виктор Ланьер. Главное, он говорит лично с тобой и лишь о том, что тебя волнует. А ты откроешь рот и будешь слушать, слушать... Виктор — гений. Он бы мог сделать карьеру ученого, стать реном, но он выбрал «Дельта-ньюз».
Без Виктора у Гремучки ничего не выходило. Помучившись пару недель, он решил больше не позориться, выгнал невезучего подражателя и вернул обычных милых барышень, что появлялись в заранее отведенном круге, демонстрируя новые туалеты, ослепительные улыбки и полное отсутствие вкуса и чувства меры у кукловодов.
И все же Алене казалось: Виктор здесь, в этом мире. Прячется, таится, чего-то ждет. Это он звонит ей вечерами, не включая изображения и не оставляя сообщений. Иногда следует за ней на глайдере, но почему-то не приходит. Один раз она даже видела его издалека. Окликнула. Но он даже не оглянулся, ускорил шаги и затерялся в толпе. В другой раз его отражение мелькнуло в витринном стекле. Наконец она не выдержала, взяла глайдер и отправилась к Виктору домой.

2

Район был старый, довоенный. Застройка из дорогих коттеджей, уже изрядно обветшалых. Высоченные заборы, прежде крепостными стенами оборонявшие особняки, давным-давно снесли и заменили низенькими оградками. Деревья и кусты разрослись. Обочина дороги щедро усыпана листвой кленов. Дождь пошел, перестал, снова полил стеной. Алена опустила глайдер на площадку у старого деревянного дома. В саду крутилась стая скворцов, наедаясь перед отправкой в южные края. Их пестрые перья мелькали в зеленой еще траве. Мир меняется, климат меняется, но птицы по-прежнему спешат на юг.
Дом молчаливо таился в облетающих кустах сирени. Свет в окнах не горел. Но дверь была приоткрыта. Странно... Грабители побывали? Или виндексы проверяли пустое жилище и забыли запереть? Или Ланьер здесь, только вышел в сад. Алена бывала в этом доме всего четыре раза, Виктор не любил приглашать к себе, похоже, не хотел, чтобы кто-то видел, как он живет.
— Виктор!
Алена поднялась на крыльцо, постучала. Никто не ответил. Она вошла. Свет не загорелся сам собой, как это бывает в современных домах. Тогда Алена запоздало вспомнила, что говорил ей Виктор: будто дом запретили переделывать и пришлось жить так, как жил этот самый писатель Хомушкин, книги которого уже никто не читает, но память о котором почему-то берегут. Домового компа здесь не было. Алена отыскала выключатель. Под потолком, разбитым темными рейками на квадраты, загорелась люстра о трех рожках. Деревянная лестница с точеными балясинами вела на второй этаж. Посреди холла лежал изрядно истертый ковер. Все двери в холл были открыты, сквозняк гонял по полу комья пыли и мятую бумагу. Отопление было выключено, осень высасывала из комнат слабое, легковесное тепло. Алена заглянула в столовую. Хаос, Разор. Распахнуты дверцы в буфете, на полу рваные обертки. В кухне на столе лежала открытая пачка сухарей, в стакане — недопитый чай. Ясно, что кто-то обедал или ужинал здесь совсем недавно. У Алены больно заколотилось сердце. Ланьер вернулся!
Она продолжала осмотр, находя все новые и новые доказательства тайного пребывания хозяина в доме: в спальне незаправленная кровать, на окне опущены жалюзи. На стуле брошена грязная одеждa: футболка, рубашка, носки. Алена ощутила запах пота. Одежду сняли недавно.
Почему Ланьер прячется? Где он сейчас? Что с ним случилось там, в завратном мире, если он призраком живет в собственном доме и таится даже от неё? Алене хотелось бежать из дома немедленно, но она сдержалась. Сжала кулаки, будто пыталась задушить тревогу. Он придет. Сейчас... или через два часа. Надо остаться, чтобы... Для чего остаться, она пока не знала. Поговорить с ним? О чем? Убедить? В чем? Если Виктор не хочет ее видеть, чего может требовать она?
Ничего. Но и убежать сломя голову Алена тоже не может, она должна ему помочь.
Она вдруг вспомнила, что они разговаривали о библиотеке Хомушкина и что Виктор обещал показать ей эту библиотеку, когда приведет ее в порядок. Именно в этой библиотеке Виктор нашел старую бумажную книгу Хомушкина об открытии врат и дал почитать своей любе.
Алена отправилась на поиски библиотеки. Вскоре нашла. Большая комната с письменным столом в углу. Старый комп с монитором, шкафы с застекленными дверцами. На полках книги, настоящие бумажные книги. Она принялась разглядывать корешки. Их не так уж и много, этих старых книг. Они такие неаккуратные, выпадающие из переплетов, покореженные временем. Кто-то недавно снял с полки книгу: в ряду остался черный провал.
Стекло захрустело под каблуком. Разбитая ваза. Верно, она стояла на верхней полке, ее скинули на пол. Никакого уважения к неведомому писателю Хомушкину. В библиотеке, как и в спальне, жалюзи были опущены. Да еще шторы плотно задернуты. Снаружи ничего не разглядеть. Алена снова повернулась к компу. Похоже, антикварным компьютером недавно пользовались: с монитора стерта пыль, принтер открыт, «пилот» включен. В принципе, даже такое старье можно подключить к сети. На полу рассыпаны листы настоящей бумаги.
Алена подняла верхний.
«Мировое правительство. Создание контакта» — гласила заглавная строка.
Больше на листе ничего не было.
Она уже потянулась нажать кнопку и включить компьютер, но тут кто-то схватил ее за руку. Чужая ладонь зажала рот, не давая крикнуть.
— Молчите! — раздался над ухом жаркий шепот.
Она замычала, попыталась вырваться — не получилось. Тот, кто ее держал, был куда сильнее.
— Обещайте, что не будете кричать, я вас отпущу, — пообещал голос.
Алена мыкнула в ответ: никак иначе дать обещание не получалось. Да и зачем кричать? Тронуть кнопочку на комбраслете — мигом явятся виндексы. Человек разжал руки. Она обернулась, потянулась нажать «тревожную кнопку». И обмерла. Перед ней стоял Виктор. Сильно изменившийся, загорелый, с бородкой клинышком, делавшей его похожим на мушкетера.
— Я все ждал, когда вы придете. Даже надоело. Ну, наконец-то! — Он осуждающе качнул головой. — Сядьте.
Она поняла, наконец, что это не Виктор. Голос другой. И ростом чуть ниже. Черты лица схожие, но всё же другие, над левой бровью шрам, и двигался он совсем иначе — уверенно и одновременно — мягко, крадучись. Она в первый миг списала все изменения на это проклятое лето.
— Вы — Алена, невеста Виктора... Так? Я видел вашу голограмму над кроватью в спальне. — Голос низкий. Выговор непривычный: как будто правильный, но все равно чужой. Грассирующее «р», иные ударения... произносил не «Ви ктор», а «Викто р», ей даже показалось, что это диалект одной из групп «изоляционистов». Они нарочно создают особые наречия, заставляя язык метаморфировать; коверкают слова, выдумывают новые, подчеркивают родство крошечной группы и свою отделенность от мира прочих.
Кто этот человек? Артем? Она знала, что у Виктора есть младший брат Артем и разница между ними чуть больше года. Артем Лисов, виндекс. Выходит Лисов приехал и почему-то тайно поселился в доме Виктора.
Она опустилась на стул — тот, что стоял подле письменного стола. Старинный, обитый кожезаменителем. Когда-то Хомушкин сиживал на этом стуле, сочиняя. Стул шатался. Артем закрыл дверь на задвижку, запахнул пыльные шторы. Шторы на двери. Зачем шторы на двери? Чтобы гасить звук? О чем она думает... о какой-то ерунде... Шторы... Хомушкин... сломанный стул... Артем двигался мягко. Скользил. Крался. Он наверняка очень силен, несмотря на свое отнюдь не атлетическое сложение.
Артем уселся в кресло напротив Алены. Одет он был странно: старые серые брюки и поношенная рубашка из толстой фланели. Где он это взял? В шкафу у Ланьера? Вряд ли Виктор мог купить что-то подобное. Или рубашка осталась от Хомушкина? И моль не пожрала... в таком доме может быть все что угодно, даже моль. Неужели Артем в таком виде расхаживает по улице?
— Здесь был обыск? — спросила Алена и кивнула на разбросанные по полу бумажные диски.
— Можно считать и так. Я искал оружие. Не нашел.
— Зачем же было все это громить? — Дом принадлежал Виктору, ей было обидно за учиненный разор.
— Эти вещи имеют какую-то цену? — пожал плечами Артем, — Кроме той вазы, что я разбил?
— Дом писателя Хомушкина.
— Писатель Хомушкин?! Так это его роман я пробовал читать на ночь? Кажется... «Штурм блиндажа». Таким языком можно писать инструкцию к вольтметру. Стоило это гнездовье бездарности сжечь, а не оберегать. Давайте сожжем его вместе, а?
— Вам попался ранний роман. С тех пор стиль его сделался куда лучше.
— Да? Поверю вам на слово, проверять данное утверждение мне не хочется.
— Так значит, вы тайком залезли в дом, чтобы почитать бумажные книги?
— Я давно уже сюда пришел. Искал Викто ра. Хотел с вами встретиться. Звонил. Шел следом.
— Так это вы следили за мной?
— Оценивал возможность контакта. Вы слишком молоды, импульсивны. Ненадежны. Вы обиделись? Считаете себя надежной?
Алена кивнула.
— Вы его любите?
Она вновь кивнула. Правда, немного замешкалась. Кажется, гость этого не заметил.
— Надеюсь, что вправду любите. Где Викто р? Я не могу с ним связаться? Его комбраслет не отвечает.
— Виктор отправился за врата. Весной.
— Что?! — Артем вскочил, да так и окаменел. Кривая улыбка склеила губы. — Как? Что вы сказали? Ушел за врата! На кой черт?!
— Собирать материал для своего портала.
— Мерд! Какая великолепная, восхитительная подлость! Он мне нужен. Он всем нужен... — Артем расхохотался. — Нет, вы представляете, Алена, какова была вероятность того, что именно в этот год Виктор уйдет за врата? Если бы я верил в высшие силы, я бы усмотрел в этом чью-то извращенную злобную волю. К несчастью, я не верю.
— Что случилось? — перебила его Алена. — Какая-то проблема у виндексов?
Кажется, вопрос Артема обескуражил.
— О чем вы?
— Вы — ордермен? То есть виндекс...
— Я полвека уже не служу. Причем здесь ордермены?
— Но вы... вы пришли... зачем, — она пыталась сформулировать фразу и не могла. — Ведь вы — Артем Лисов, брат Виктора?
Незваный гость несколько секунд смотрел на Алену, потом хлопнул себя по лбу:
— Ну конечно! Время! Проклятое время, вся проблема в нем. Вы думаете, я — брат Викто ра? Да?
— Ну да, Артем Лисов, виндекс. Вам должно быть тридцать четыре. Вы, конечно, кажетесь моложе.
— Нет, my angel. Я Викто ру не брат. Я — Поль Ланьер, его отец.
— Кто? Отец? Что за ерунда! Нет, погодите! Вы же погибли! На той... настоящей войне!
— Как видите — я жив. Уцелел. Хотя об этом здесь никто не знает. Я стал призраком. В таком старом доме обязательно должен быть призрак. Как в мортале. В мортале полно призраков. Вам страшно?
— Нисколечки. Сколько же вам лет?
— Биологических — что-то около тридцати. Не больше. Но формально — я уже старик. Так что считайте, как вам нравится. А лучше пошлите все расчеты к черту. Цифры всегда врут.
— Подождите. Откуда вы? Виктор говорил, что он — ваш посмертный сын...
— Он — мой сын. Но я только сделал вид, что умер.
— Тогда где вы были столько времени? Откуда пришли? С того света?
— Почти. Я пятьдесят лет провел в Диком мире. За вратами.
— Расскажите! — попросила Алена. Она верила и не верила ему. Наверное, все же больше верила.
— Как-нибудь потом — непременно. Но сейчас мне некогда рассказывать. Срочно нужно сделать сообщение в портале. В таком, к примеру, как «Дельта-ньюз». Вы должны мне помочь.
— Честно говоря, не знаю. Конечно... Я знакома с Гремучкой... То есть с Голубевым. Но поверхностно. Нас Виктор представил. Этого недостаточно, в портал не каждому открыт доступ.
— Вполне достаточно. Вы свяжетесь с этим вашим Гремучкой. Мне нужно сделать важное сообщение. Гремучка, — Поль Ланьер выговаривал кличку известного портальщика, как заклинание, — не пожалеет. Это будет не просто сенсация, а суперсенсация.
Первый испуг и недоумение прошли. Алена с любопытством разглядывала гостя. Ну надо же, отец Виктора, который выглядит как его младший брат. О нашем мире не знает почти ничего. Ему кажется, стоит отправиться в портал — и дело сделано... (Интересно, были уже в его времена порталы? Или эти, как его, газеты. Н-да, все читали газеты. )
— Суперсенсация! Мне нужен выход в портал! Извольте создать! — передразнила она Поля довольно правдоподобно. — Вы что же, думаете, так просто получить выход в такой портал, как «Дельта-ньюз»? Если позвоню Голубеву, что я ему скажу?
— Я уверен: вы умеете убеждать. Скажете, что я пришел из-за врат и могу ему рассказать кое-что о Валгалле.
— Что? О рае для военных? Неужели сумели создать?
— Именно.
— Отлично. И что конкретно вы можете рассказать об этом замечательном месте? У вас есть инфашки? Если вы не принесли записей, говорить с Гремучкой бесполезно.
— Вы мне не верите? — В его голосе неожиданно прозвучал вызов.
Но если Алена начинала язвить, то уже не могла остановиться:

Предыдущая страница 12 Следующая страница


13 Роман Буревой

— Как вы угадали?
— Я не советую вам шутки шутить... — Поль подошел к ней, положил руку на плечо. Она попыталась отстраниться — не получилось. Он наклонился к самому ее уху, дыхание коснулось кожи. — Думаете, я прошел врата, чтобы тут немного поболтать? — проговорил он шепотом. — Вы можете, конечно, язвить. До поры до времени я сдерживаюсь, но потом начинаю шутить в ответ. Предупреждаю: у меня очень своеобразное чувство юмора.
Он явно угрожал, но Алена чувствовала не страх, а волнение. От его голоса у нее мурашки бежали по спине.
— Значит, вы пытались найти Виктора, чтобы он дал вам выход в портал? — проговорила она торопливо и невнятно. Пусть думает, что она его боится... Голос у нее предательски задрожал.
Он отошел к окну, приоткрыл шторы и жалюзи, выглянул в сад.
Его профиль на фоне окна. Точная копия Виктора. Вот только бородка... Может быть, Виктор ее разыгрывает? Проверяет? Изменил голос. И стал ниже ростом? Бред. Она тряхнула головой.
— Вы пытались создать контакт с Мировым правительством? Удалось? — спросила она.
— Только с председателем Евросоюза.
— С Леопольдом Эрхартом?
— Встретился с ним в Вене, хотя это было непросто. Мы разговаривали три часа. И — кажется — он мне поверил. К сожалению, пока ничего не предпринял. Выжидает. Политики всегда осторожничают. Поэтому я хочу его немного подтолкнуть.
— Через портал?
— Вы угадали. У вас есть дома кошка?
— При чем здесь кошка? — не поняла Алена.
— Ну... я обожаю кошек. Но их так редко привозят за врата. Я непременно возьму парочку с собой. Поселю в башне, пусть будут бессмертны... Нет, пожалуй, вы ничего не говорите Голубеву о Валгалле. Я сам скажу. Просто передайте: явился человек из-за врат и хочет сообщить кое-что ценное. Очень ценное.
«Он здорово смахивает на психа», — подумала Алена.
— У вас есть комбраслет? — спросила вслух.
— Что? А, эта побрякушка? Современный телефончик? — Он тряхнул кистью левой руки, демонстрируя дешевый пластиковый браслетик. — Пришлось обзавестись.
На левой руке у него был глубокий рваный шрам. Давний, побелевший, давно заживший. Но когда-то кровь из раны, должно быть, хлестала струей.
— Вы сказали, что пришли из-за врат. Как же вы идентифицировались?
— Это проще, чем вы думаете, — улыбнулся Поль Ланьер. — Электроника фиксирует меня как мистера Джона Доу. «Добрый вечер, мистер Джон Доу!» Не удивляйтесь, если услышите подобное приветствие какого-нибудь автомата в мой адрес. Я даже не знаю, кем был этот Джон Доу. Он погиб за вратам два года назад.
— Вы что же, получается, вырезали из трупа идентификатор?
— Вас это ужасает? Простите, если так.
«Скорее всего, вместо коммика у него фальшивка, накладка, уровень агрессивности не контролируется».
В таких случаях полагается сообщать виндексам. Алена колебалась.
— Звоните Голубеву, назначайте встречу, — велел Поль. — Завтра рано утром.
— Он может отказаться.
— Не важно. Мы все равно придем.
— Мы? — удивилась Алена.
— Именно. Вы будете меня сопровождать.
— А если я откажусь?
— Вы не можете так поступить со мной!
— Это почему же?
— Вы хотите мне помочь. Я это вижу по вашим глазам. Вам не терпится пойти со мной к этому вашему Гюрзакову.
— К Гремучке.
— К этому вашему человеку-змее. Звоните ему, звоните скорее!
Она покачала головой, не зная, сердиться ли ей или восхищаться Полем, и вызвала коммик Голубева.
— Встретиться с вами, Елена Александровна? — хозяин «Дельта-ньюз» колебался. — Новости от Виктора? Да?
— Именно. Похоже, сенсация. Больше ничего сказать не могу. Канал не защищен.
— Хорошо, завтра в десять. — Голубев тут же отключил связь.
— Ну, вы довольны? — Алена направилась к выходу.
— Куда вы? — Поль заступил ей дорогу. Только что он стоял у окна. И вдруг очутился у двери, закрывая выход.
— Вы что, меня не выпускаете? — Алена рассмеялась.
— Угадали. Никто не поручится, что вы не попробуете сбежать, my angel. Или вздумаете позвонить виндексам. Я вас пугаю. Так? Не вздумайте отрицать: я отлично чувствую ваш страх — у меня эмпатия виндекса. Извините, my angel. Должно быть, я показался вам наглецом. Не сердитесь: за пятьдесят лет можно отвыкнуть разговаривать с женщинами.
— Вы не видели женщин пятьдесят лет? — изумилась Алена.
— Ну, не совсем так. — Поль смутился. — Женщины были рядом со мной. Но такие же, как я, — дикарки. Прошу вас, завтра утром в «Дельта-ньюз» вы должны быть со мной. Не бойтесь, ложитесь наверху в спальне. Я буду спать на диване в библиотеке.
— Вам незачем держать меня здесь. Даю вам слово, я не убегу.
— Я не верю словам. Тем более словам очаровательной женщины, которой надо меня обмануть.
— Послушайте, Поль...
— Нет, нет, никаких споров. Я отвык спорить. Обычно мне подчиняются безропотно. Вам надо выполнить мою маленькую просьбу. Идите наверх и ложитесь спать, можете запереться изнутри, если это вас успокоит. Но не думайте бежать. Не удастся.
— Как вы смеете мне угрожать?!
— Я не угрожаю, я прошу — по-дружески.
Ситуация казалась ей идиотской.
— Я буду сопротивляться. Что тогда? Вы примените силу?
— Придется.
Она рванулась к двери. Он обнял ее, прижал руки к телу, казалось, без всяких усилий, но Алена даже дернуться не могла. Разве что кончиками пальцев удавалось пошевелить. Щека Поля прижималась к ее щеке. Она ощутила волнение. Еще более сильное, чем в первый раз.
Что за черт?!
— Пусти!
— Глупо. Очень глупо, Я не привык повторять дважды.
Ланьер продолжал ее удерживать одной рукой, пальцами второй провел по шее, по подбородку, губам, Алена ощутила одновременно и возбуждение, и злость. Попыталась укусить его за руку. Поль отдернул пальцы.
— Маленькая дикая кошка! — Он поцеловал ее в губы — быстро, повелительно и жадно — потом отпустил и слегка оттолкнул.
— Послушайте... вы ведете... себя совершенно по-хамски... да, да, по-хамски... — Алена чуть не плакала от растерянности и неловкости и при этом злилась. На него и на себя. — Почему я должна идти спать? Вы могли бы предложить мне поужинать... А потом...
— Потом? Что же потом, my angel? — Ланьер прищурился. Вопрос прозвучал издевательски. Ещё более издевательским был его взгляд. Выходило, она сама напрашивалась к нему в постель.
— Я хочу послушать, как вы живете за вратами, — спешно заявила Алена.
— Ужин могу предложить более чем скромный. Белковая колбаса и хлеб. А беседу нашу придется пока отложить. Мне нужно еще записать диск для Гремучки. Можете взять бутерброды с собой наверх. Вы любите есть в постели? Я обожаю. Особенно зимой, когда ледяной ветер пытается сорвать ставни с окон, одно удовольствие лежать под медвежьей шкурой и обгладывать кусок обжаренной на вертеле оленины.
— Вы нарисовали ужасную картину.
— Вы забыли, что я — дикарь.

3

Алена заперлась в спальне. Лежала, прислушивалась к тому, что происходит внизу. Кажется, тихо. Она закрыла глаза. Дом Виктора. Спальня Виктора. Даже запах все тот же. Только очень холодно. Она дрожала, никак не могла согреться и заснуть. Проваливалась на минуту-другую в сон и тут же просыпалась. Время остановилось. Даже не ползло — стояло. Часы не шли. Напрасно Алена смотрела на световой циферблат — стрелки не двигались. Два часа пять минут. Она на цыпочках подошла к двери, приоткрыла. В доме — мертвая тишина. Алена долго стояла, ощущая, как босые ноги леденеют на холодном полу. Потом вернулась в комнату, но дверь не заперла. Прежде чем лечь, посмотрела на часы. Стрелки по-прежнему показывали два часа пять минут. Алена юркнула под одеяло, накрылась с головой и почти сразу услышала, как дверь отворяется. Сердце отчаянно забилось.
— Виктор! — крикнула, зная, что Виктора здесь не может быть. Только тот, другой. Поль...
Поль... Его губы приникли к ее губам. Ее пальцы скользили по его лицу. Лоб... нос... щеки. Совершенно гладкие, чисто выбритые, ни намека на бороду. И все же она знала, что это Поль. Виктор никогда не обращался с ней так грубо. Одним словом — дикарь. Она испытала оргазм, как только он коснулся ее, еще не овладев...
— Просыпайся. Алена! Пора вставать. Нас ждут мерзкие люди и мерзейшие дела.
Она открыла глаза. Часы показывали шесть утра. В кровати она одна. К тому же одета, вернее, полуодета — в майке, трусиках и в колготках, хотя точно помнила, как ночью разгуливала по ледяному полу босиком. Что же это было? Всего лишь сон?
— Вставай, соня! — Поль постучал. — Может быть, откроешь наконец задвижку?
Алена подбежала к двери — действительно, закрыто изнутри. А ведь она помнит... ерунда, все это только сон. Алена отворила. На пороге стоял Поль Ланьер, чисто выбритый в белой рубашке и в костюме Виктора.
— Скорее! Одевайтесь! — велел «дикарь ». — Я уже сварил кофе. Пора штурмовать «Дельта-ньюз».

Глава 11

1

Наступил последний день открытых врат. Главный тракт опустел. Виктору казалось, что они одни в этом мире. В одном из вездеходов забарахлил двигатель, пришлось чинить. К счастью, сержант Топ в этом разбирался.
Один из раненых умер этой ночью. Не Лобов. Тот намертво вцепился в жизнь.
Теперь на первом вездеходе ехал Борис. Виктор сидел рядом с ним в кабине, держа наготове гранатомет. Гранаты парализующие — других у них не было. Другие есть у маров. Виктор по-прежнему ничего не слышал. Карту держал прямо перед собой. Они давно миновали дорогу, по которой вышли на тракт. Может, стоило свернуть и не искать мифическую крепость. Ехать прямиком в деревню пасиков. Но они остались на главном тракте. Миновали «Воронье гнездо» — пост наблюдателей на гранитной скале. Сейчас там уже никого нет. На карте отмечено, что скоро должна быть грунтовка. По ней надо свернуть налево.
Плохо, что налево: слева от дороги все время тянулся мортальный лес. Как только врата закроются, находиться в этом лесу нельзя. Успеют они миновать лес и выехать к таинственному белому пятну? Возможно, дорога — тупик... ловушка маров. Поедут, застрянут и сгинут...
Ага, вот и поворот.
Виктор положил руку Борису на плечо. Рузгин остановил вездеход. Остальные машины тоже встали. Виктор вышел.
— Мне не нравится лес, — признался Виктор. Боль в голове не проходила, хотя и притупилась. — Пойду погляжу, что там. Один. Вы ждите.
Ланьер взял с собой только «беретту» и двинулся по обочине грунтовой дороги. Шагал по влажной пружинистой хвое. Она падала не одну тысячу лет. Вечность. И вечность не ступала здесь нога человека. По хвое можно было шагать и шагать часами... углубляясь. Поражала необыкновенная вышина деревьев, непропорциональность. Тяжесть мохнатых лап, недостижимость вершин. Виктор содрогнулся. Неужели и теперь, после закрытия врат, придется ехать через мортал? Вновь испытать муки голода и ужас медленного неотвратимого погружения в небытие? Еще несколько дней назад Виктор был уверен, что сил на подобное у него не хватит.
Стоп! Куда он идет? Зачем? Опасается засады. Её здесь нет.
Виктор остановился. Мары терпеть не могут реликтовые леса. Когда врата открыты, обходят морталы стороной. Ну а зимой... кто знает, что здесь творится зимой? Будем считать — пока безопасно. Мортал не слал никаких предупреждений.
И тут чья-то рука легла Виктору на плечо.
Он вздрогнул и повернулся, автоматически хватаясь за рукоять пистолета. Но оружие так и не вынул. Перед ним стоял Бурлаков.
Григорий Иванович что-то сказал. Что — Виктор не понял. Не угадал по губам.
— Я ничего не слышу. Меня контузило. — Виктор поднес руку к голове.
— Ско-ре-е, — сказал Бурлаков, старательно артикулируя. Во всяком случае, так показалось Виктору.
— Будете у нас проводником? — спросил Виктор.
Бурлаков кивнул и указал на часы.
Они зашагали назад.
— Да, я знаю, они остановятся, как только закроются врата, — отвечал Ланьер.
«Как он здесь появился? — думал Виктор. — Стоял на дороге и ждал? Вряд ли. Он был совсем не здесь. Мгновенно перенесся. Как тогда — у вездехода. Спросить? Но зачем? Я даже не услышу, что он ответит».
Они вновь вышли на дорогу. У поворота их поджидала Терри. Она заговорила, энергично замахала руками.
— Это хозяин крепости. Он вернулся за нами. Ну, теперь не пропадем! — Как всякий глухой, Виктор не говорил — орал.
Терри приложила палец к губам.
Виктор понял и кивнул. Боль тут же вспыхнула с такой силой, что Виктор невольно зажмурился.
— Поторопитесь, — сказал Бурлаков. — Уходим. У вас много раненых?
— Тридцать три, — отвечала Терри. Место умершего на носилках теперь занял Каланжо. Терри посмотрела на Виктора и уточнила: — Тридцать четыре.
— Физраствор есть?
— Хватает. Две сотни манжет.
— Распределите среди раненых. Всем наесться. И в путь. Всю дорогу пить воду маленькими глотками. Особенно часто после полуночи. Старайтесь не спать, если кто-то заснет, тут же будите. Есть тоже не забывайте. Понемногу и часто. Ешьте до того, как почувствуете голод. Хотя бы пищевые таблетки.
Виктору все то же Бурлаков объяснил знаками.
— А лошадей тоже кормить? — поинтересовался «эльф» Орловский.
— Конечно! Овес есть?
— Нету.
— Кормите сухарями, все время. И поите. Иначе сдохнут в мортале.
Его послушались. Мгновенно кинулись выполнять приказания. Бурлаков залез в первый вездеход вместе с Виктором и Борисом. Рузгин что-то бормотал. Может, молился? Потом Виктор разобрал по губам — Борис повторял одну и ту же фразу: «Мортал нас сожрет, сожрет... сожрет...»
— Не волнуйтесь, — Григорий Иванович похлопал Рузгина по плечу. — Я сотни раз проходил мортал. Главное — его надо чувствовать. Вы — верующий?
— Да.
— И крестик есть?
— Конечно. Я — крещеный.
— Покажите.
— Зачем? — удивился Рузгин.
— Покажите, — повторил Бурлаков.
Борис расстегнул ворот, выудил из-под грязного белья серебряный крестик на молекулярной нити.
— Отлично, — Бурлаков улыбнулся. — Только зря носите на такой прочной нити. Лучше обычный шнурок или цепочка серебряная. Если мар с живого крест начнет рвать — шею срежет. А цепочка или шнурок порвутся.

2

— Я знал, что вы вернетесь, — сказал Бурлаков.
Виктор поразился — он вновь слышал. И боль в голове прошла, как будто не было никакой контузии. Только в ушах мелодично и тихо позвякивало: как будто кто-то рядом звонил в колокольчик.
Они ехали уже давно по лесу. Сколько? Часы стояли. Значит, полночь миновала, ворота закрылись. Теперь уже не определить, сколько времени они в мортале. Наверное, Виктор задремал...
— Мы скоро проскочим мортальный лес, — пообещал Бурлаков. — Еще полчаса, не больше. Глотайте таблетки и пейте воду.
— Вы знали, что мы примем ваше предложение и вернемся. Но откуда?
— Вы не могли бросить раненых.
Хотя Виктор отчетливо слышал голос, вокруг было абсолютно тихо, лес не шумел. Ни единого звука, если не считать слабого гула универсальных моторов. Виктору чудилось, что лес сжимается, сдавливает его, сминает...
— Мортал нас сожрет, — повторил, как заклинание, Борис.
— Нет, — покачал головой Бурлаков. — Когда ворота открыты, можно находиться всюду, кроме эпицентров. Да и после закрытия врат иногда полезно прогуляться в мортале. — Бурлаков посмотрел на свои часы.
Они шли. «Механические», — сообразил Виктор. Но какое время они показывают?
— Мы скоро проедем мортал. Я все рассчитал, — говорил тем временем их проводник. — Маров здесь нет. Для засады это место не годится.
— Откуда вы знаете, что мы скоро приедем? — не поверил Рузгин. — В мортале ничего рассчитать нельзя.
— Я не первый год хожу по этим лесам.
— Зачем вы нас позвали к себе в крепость? Ведь вы не знаете, что мы за люди. Вдруг мы опасны? — спросил Рузгин. — Придем в вашу крепость и разграбим ее?
— Хотите остаться за вратами навсегда?
— Нет, конечно.
— Тогда не говорите ерунды. Без проводника вам не прожить. Завратный мир таит куда больше опасностей, чем вам кажется. И мары — нее самое худшее зло, поверьте. Я помогу вам пережить зиму. Впрочем, и весной тоже будет сложно. Всех, кто живет за вратами, новички принимает за маров и стреляют без предупреждения. Придётся связаться с наблюдателями. У меня есть кое-какие контакты. Следующей осенью вам надо выйти в свой мир. Так что держитесь за меня. Или пропадете.
Виктор кивнул: он слышал кое-что о здешних нравах. Без проводника им не обойтись, Голова вновь отяжелела. Все тело ломило, будто он пробежал марафон. Знакомое чувство... Лес начал высасывать силы.

Предыдущая страница 13 Следующая страница


Врата войны 14

— Вы давно не пили. Немедленно выпейте воды и что-нибудь съешьте. — Бурлаков протянул своим спутникам по сухарю.
— Вы были учителем? — спросил Ланьер. — Там, за вратами? В прежней жизни.
— Как вы узнали?
— Почувствовал. И еще вы чем-то похожи на рена Сироткина.
— На кого?
— Вы его не знаете.
Виктор вытащил из кармана «Дольфин». Бутылка была полна конденсата. Только теперь Виктор ощутил, как хочется пить. Он жадно сделал пару глотков. Высосал бы и целую бутылку. Но знал — много пить нельзя. Протянул «Дольфин» Рузгину.
Бурлаков приложился к своей фляге.
— Но вам-то какая корысть оттого, что вы поможете нам выжить? — спросил Виктор.
— Крепость нужно оборонять. У нас хватает врагов. Вы мне поможете продержаться зиму, а я помогу вам выжить, как обещал. Осенью вы уйдете, я снова найду таких же несчастных, как вы. Новый год — новые люди. Мне нравятся новые лица.
— Но мост не рушится каждую зиму.
— Зато каждую зиму, отступая, и «красные», и «синие» бросают своих раненых. Да и просто отставших, заблудившихся хватает. Всегда.
— Ну и зачем вам раненые? У вас частный госпиталь, и они вам платят? — подивился Борис.
— Нет, Кстати, вы не представились, молодой человек.
— Лейтенант Борис Рузгин, — не слишком охотно отозвался молодой человек.
— Ворота закрылись. Званий нынче нет, — заметил Бурлаков.
— Виктор Павлович, портальщик из «Дельта-ньюз»... — сказал Ланьер.
— Портальщик. «Дельта-ньюз»... а фамилия?
— Ланьер.
— Не может быть! — Бурлаков внимательно оглядел Виктора. — Вы?!
— Почему не может быть? — Виктор улыбнулся, польщенный: похоже, слава его портала пришла и сюда, за врата.
— Потом объясню. Пейте, все время пейте. В этом лecy организм очень быстро теряет влагу. За пятнадцать минут можно умереть от обезвоживания.
Борис тряхнул бутылку, глотнул, вернул «Дольфин» Виктору.
— Мы уже однажды были несколько дней в мортале, — признался Рузгин. — Летом. Из одиннадцати выжили трое.
— Зачем вы отправились летом в мортал? — подивился Бурлаков. — Не знали об опасности?
Виктор слегка пихнул Бориса в бок: не хотел, чтобы тот рассказывал про их экспедицию. Но Рузгин то ли не понял знака, то ли решил все равно рассказать. А впрочем, пусть рассказывает... Виктор почувствовал знакомую апатию. Лес начал его подчинять.
— Один придурок нас повел. На наше счастье, там и сгинул, — хмыкнул Борис. — Иначе никто бы не выжил. Нас вывел Виктор Палыч. Двоих убило поваленным деревом, двое умерли еще в мортале. Просто упали, и все...
— Так зачем вы туда пошли? — повторил свой вопрос Бурлаков.
— За сокровищами! — расхохотался Рузгин.
Тем временем лес по обеим сторонам дороги изменился. Чаще попадались березы, ели сделались ниже. На дорогу выскочил заяц, метнулся из стороны в сторону и исчез в ельнике.
Борис затормозил.
— Можно выйти, — сказал Бурлаков. — Мы в корреляционной зоне.
Они выбрались из кабины. Виктор, повинуясь какому-то внезапному порыву, провел ладонью по лицу. Как минимум пятидневная щетина покрывала щеки. Из вездехода выбрался, пошатываясь, капитан Каланжо.
— Зачем мне на башку накрутили эту гадость? — пробормотал он, срывая корявые пенобинты.
На лбу его краснела полоса — только-только начавшая подживать рана.
Из второй машины появилась Терри.
— У раненых все манжеты пустые, — сообщила она.
— Сколько времени мы были в мортальном лесу? — спросил Виктор.
— В нормальной хронозоне прошло не более часа, — невозмутимо отвечал Бурлаков. — А мы как будто прожили пятеро суток. Советую всем плотно перекусить.
Рузгин, не дожидаясь совета, уже выскребал мясные консервы со дна банки.
— Всех ваших раненых при умелой организации процесса я могу вылечить часа за три-четыре, — объяснял Бурлаков Терри. — Но лучше это делать поэтапно. Иначе ребята умрут от истощения.
Виктор рванулся к обочине. Расстегнул штаны. Струя ударила в слежавшуюся хвою.
— Черт, так ведь и мочевой пузырь может лопнуть... за пять-то суток... — пробормотал Борис, отливая рядом.
От политой теплым хвои поднимался пар.
— Не волнуйтесь, — усмехнулся Бурлаков, — все процессы идут как в анабиозе. Вы стареете, раны заживают, но воды и пищи требуется куда меньше.
— Ну, спасибо, утешил...
К ним подошла Терри. Виктор спешно застегнул штаны.
— Не стесняйтесь. Думаете, я ничего подобного не видела? Я кое-что знаю про мортальные зоны. Потому и осталась. Как голова? — спросила она у Виктора и дотронулась пальцами до виска, полагая, что он по-прежнему не слышит.
— Кажется, на месте, — отвечал Виктор. — Немного кружится, а так порядок.
— Слух вернулся? — Кажется, Терри этому не поразилась.
— Как видите.
— Вам повезло. Вас может вылечить время.
ИНТЕРМЕДИЯ ДАВНЯЯ ВОЙНА

1

На войну Бурлакова призвали лейтенантом. Ему было тридцать семь, он преподавал русский язык и русскую литературу в школе. Ученики приводили его в тихое отчаяние. Они писали «как ни будь» вместо «как-нибудь» и «подлижащие» вместо «подлежащее»; упорно не хотели частицу «не» отделять от глаголов, сорок ошибок в тридцати пяти словах диктанта не было для них пределом, зато теперь двоечники проносили на уроки наладонные компьютеры вместо старинных «шпор». Русский язык и литература имели к войне отдаленное отношение. Но параллельно Бурлаков закончил курсы информатики и программирования. А это уже была военная специальность. Его отправили на двухмесячные курсы переподготовки, а потом — в действующую армию.
По всем расчетам, у него было лишь десять шансов из ста уцелеть после первого боя. Он получил чин лейтенанта, потому что всех «тактиков» выбрасывали на фронт лейтенантами. Младшими лейтенантами уходили лишь программисты. Такое вот деление. У него в подчинении было три десятка тупых кибов с плоскими коробками вместо голов, с черными полушариями цифровых камер вместо глаз. Сказать честно, в глубине души лейтенант побаивался своих вояк-машин. Из людей — два младших лейтенанта-программиста с впаянными в головы выводными клеммами Впрочем, они могли управлять кибами и на расстоянии с помощью чипов. Но напрямую через разъем с машинами было общаться проще. С помощью проводов они присоединялись к подопечным киберам и настраивали их соответственно программе. Бурлаков просил, чтобы ему дали «дублонов», то есть пару: кибер и программист. Человек сидит в неуничтожимом модуле, а кибер бегает по полям и лесам и стреляет из гранатометов и бластеров Удобно. Просто сказка. Фантастика. Но «дублоны» были крайне дороги, их использовали лишь в особых операциях — так, во всяком случае, звучала официальная версия. Это вам не Америка, где почти все солдаты только управляют киберами, У каждого парня с вживленным клеммником есть два, а то и три механических тела на смену. Одного загубят — второго посылают, потом третьего. Каждый закодирован кодом ДНК хозяина, в плен захватят киборга, а он — бац — и самоуничтожится, взорвется, как шахид. Да еще в нужный момент. В штабе, к примеру, или в лаборатории, где его взломать попытаются. Поначалу появление таких «пленных» наводило панику, потом поступил приказ: пленных не брать. Ни кибов, ни людей. И хорошо, и плохо — «востюги» перестали ходить за «языками», но и руки поднимать вверх теперь не имело смысла, все равно пристрелят.
Итак, их выгрузили из аэробуса на прифронтовом аэродроме. Неактивированные кибы лежали в амортизационных мешках неподвижно, ожидая, когда в их электронные мозги поступит приказ. Было два сержанта-механика — вдруг у какого-нибудь киба заклинит ногу или, не дай Бог, руку со встроенным автоматом. У механиков тоже были клеммники, впаянные в мозг, и механики все время ругались с программистами, потому что код настройки был один и тот же, и лейтенанты не могли определить, от кого прошел сигнал — от программиста или от механика, который тестирует работу конечностей. На самом деле это был полный идиотизм: механиков для настройки требовалось в два, а то в три раза больше, чем программистов. Восемьдесят процентов проблем кибов были механическими. Но кто-то наверху решил, что механиков и промеров должно быть фифти-фифти. Поэтому программеров обучали устранять кое-какие простейшие механические неполадки.
И еще было двенадцать людей-рядовых. Кибы многофункциональны, но все равно люди приспосабливаются лучше. К тому же начальство считало, что рядовые из мяса и крови необходимы, чтобы поднять боевой дух кибов. Потому как кибы обижаются, если топают умирать одни, без человеческого общества. Рядовых (всем по восемнадцать-девятнадцать, прыщеватые, долговязые, но в общем-то крепко сбитые парни) называли за глаза «митом». Электродов в мозгу и клеммников им не полагалось. Хотя оружия и оборудования на каждого было навешано на несколько тысяч евродоллов.
— А что кибам заменяет адреналин в крови? — интересовались мальчишки.
«Бушует адреналин в крови», — эти слова Бурлаков слышал постоянно. Любимое выражение. Как будто они сюда и пришли ради этого самого адреналина...
На передовую их везли в кузове старого грузовика. Кибы лежали, как дрова, а младшие лейтенанты рассказывали друг другу нудные сетевые анекдоты, всячески подчеркивая свою иность, мол, не армейские, гражданские парни, временно призванные, временно одетые в эту пятнистую, ничего не способную закамуфлировать форму. Рядовые нервничали. Смотрели испуганно на командира. Ожидали, что он их спасет от смерти. Бурлаков поглядывал на сложенных в кузове кибов, и под ребрами противно холодело: а что, если не включатся? Что тогда? Их же разметут. К чертям собачьим разметут. Впрочем, если и включатся, все равно им не выстоять. Востюги прут и прут. Говорят, их может остановить только одно: бомбы вырожденного пространства. Когда сбросили такую бомбу, «востюги» мигом покатились назад. Отступали и дохли как мухи. Дороги были усеяны трупами. Потом дороги поливали напалмом и жгли трупы, все вокруг жгли, потому что боялись эпидемий.
Наконец прибыли на место. Выгрузились у какого-то чудом уцелевшего домика. Каждого киба приходилось вытаскивать втроем. Стальные парни оказались тяжеленными. Грузовик тут же отправился назад — он свою работу выполнил и теперь возвращался в расположение полка.
Лейтенант осмотрел домик. Выбитые окна, повсюду мусор — банки, обрывки пакетов, стреляные гильзы. В центре огромная куча дерьма — мамонт насрал, вероятно. Бурлаков велел выдуть маскировочную сеть, а в домик не заходить. Программисты принялись активизировать кибов. Лейтенанты колдовали с управляющими компами. Механики тестировали работу рук и ног. Особенно рук. И вот уже один, второй, третий киб ожил...
Питания каждому кибу хватит на сутки. Надо распределить ящики со сменными батареями, — доложил младший лейтенант Цой. Лицо у него было почти европейское, только волосы — как вороново крыло. Наполовину кореец. Как его взяли в армию, да еще программистом кибов? Верно, проверяли раз сто.
Предложение ценное. Сам себе батарею киб вставить не может Так устроен. Дополнительная страховка.
Рядовой, получив приказ, кинулся искать ящики со сменными батареями. Не нашел. Вернулся, вытянулся в струнку. Лицо перекошено от ужаса Нет батарей! Теперь все бросились на поиски. Безрезультатно. Сменных батарей не было. Бурлаков помнил, как их грузили! Патроны, гранаты, десинтер (так его называют; на самом деле это всего лишь усовершенствованный огнемет).
Все перерыли. Ни одной сменной батареи. Бурлаков втайне ущипнул себя. Он надеялся, что спит. И сейчас проснется, а в том ящике найдутся батареи.
В указанном ящике нашлась тушенка. Яркие этикетки. Голограммы «made in USA».
— Хотя бы голодными не помрем, жратва — первое дело, — хмыкнул Цой.
— Прекратить активацию кибов! — приказал Бурлаков. Программисты успели запустить пять штук. — Какие предложения?
Он посмотрел на механиков и программистов с надеждой. Вдруг придумают, как заставить кибов работать на тушенке?
— Да никаких, — пожал плечами Цой.
— Вытащить у неактивированных кибов батареи, — искоса глянув на Бурлакова, сказал другой младший лейтенант. Тощий, сутулый и как будто все время испуганный. Фамилия у него была подходящая — Сироткин.
Даня Сироткин учился на втором курсе универа. Был бы на третьем, получил бы бронь и отправился бы тестировать кибов в тыл. А так угодил на передовую. Невезучий. И папа с мамой у него невезучие.
— Запустим десять кибов, — решил Бурлаков. — Остальных выпотрошим и сожжем им мозги.
«Капитан сделает из меня котлету. Может и под трибунал отдать», — мелькнула мысль. Но у них приказ — в бой вступить через двое суток. Ну, пусть бы им надо было оставаться на месте, в этом Богом забытом сожженном поселке, где — сразу видно — недавно шли бои, и держать оборону. Тогда можно было бы обойтись и без запасных батарей. Активировать кибов только в момент нападения. Так нет, они должны выдвигаться к какой-то высоте и атаковать. Неактивированные киборги могли только лежать бревнами, а не выдвигаться... Эх, сюда бы пять-шесть телег с дюжими лошадками, дотащили бы технику до передовой. Смешно? Ни чуточки. Вон, немцы во Вторую мировую при наступлении в пехоте всё время использовали гужевой транспорт. В каждой пехотной роте было до двадцати лошадей и всего один грузовик. На дивизию шесть тысяч лошадей. А мы своих лошадок в атаку... ура, кавалерия... — под пулеметы.
У Бурлакова не было ни лошадей, ни телег, ни бронемашин. Говорят, со спутника бронемашину легко засечь, а человека или киба — труднее. Любую крупную цель тут же накрывают «умные» ракеты. Потому транспорт — только в тылу. А на передовой — пешочком, как в старину.
— Мы что, будем их убивать? — изумился стоящий неподалеку рядовой.
— Отставить!
— Слушаюсь, мой лейтенант! — вытянулся в струнку рядовой. Новенькая с иголочки форма, темные кудрявые волосы коротко подстрижены, Нос с горбинкой, карие глаза. Красавчик! Девчонки, провожая, наверняка висли на нем гроздьями.
— Мой лейтенант? Разве я твой? — изумился Бурлаков.
— Никак нет, сэр.
— Сэр? Разве я британец? Или прибыл из Штатов?
— Никак нет, френд!
«Вот же чучело».
— Имя и номер, рядовой.
— Поль Ланьер, прибыл из Евросоюза по обмену. — «Красавчик» позволил себе улыбнуться краешком рта. Чуточку торжествующе. И уж потом назвал номер.
По обмену. Этого еще не хватало!
Союзническая программа обмена свалилась им на голову сразу же после начала войны. Какой-то ушлый корреспондент то ли от Си-Эн-Эн, то от Би-Би-Си заснял огромную фуру, набитую мертвыми телами. Молодняк. Мальчишки. Убитые во время неудачного прорыва. Их почему-то не закопали прямо там, на поле, а подобрали тела и отправили в тыл. Без мешков, вповалку. Разумеется, эта фура попалась на глаза фотокору. Запись три дня крутили по всем новостным каналам, с комментариями о том, что русские опять затыкают дыры на фронте мясом, как во Вторую мировую бросали на пулеметы своих парней с винтовками. «Надо с этим покончить и потребовать от командования русских планировать операции с людскими потерями не более десяти процентов», — заявил полковник Вилли Скотт, герой тайваньской операции.
Сотни добровольцев кинулись на призывные пункты, требуя, чтобы их перебросили в Россию на фронт — в их присутствии начальство не посмеет отправлять людей на бессмысленную бойню. Особенно много среди добровольцев было юных особ женского пола от восемнадцати до двадцати пяти. Правда, девиц обычно просили остаться, чем вызывали многочисленные протесты феминистских организаций. Так вот, этот Ланьер был из тех гуманистов-добровольцев. Лучше бы прислали штук двести «дублонов».
— «Дублонов» тоже прислали, — сказал Поль.
— Что? — Бурлаков опешил. — Ты читаешь мысли? Электрод усиления биотоков?
Он слышал про такое новшество, но почему-то не верил... в этом было что-то чудовищное — слышать чужие мысли...
— Нет, — покачал головой Поль. — Я — ордермен. Это новая служба. Иногда нас называют виндексами. Ордермен — хорошо звучит. Но есть не слишком красивая историческая аналогия. Лучше виндекс. Защитник. У нас активирована та часть мозга, которая отвечает за интуицию и эмпатию. Я просто посочувствовал вам и понял: вы сейчас посмотрели на меня и должны были непременно подумать именно про «дублонов». Подумать о том, что в наше время глупо рисковать человеческими жизнями, когда есть современная техника... И... — он говорил обо всем как будто серьезно, но всё же с какой-то едва заметной иронией. Возможно, он и над собственной смертью 6удет иронизировагь.
— Ордеры эти ваши — это что-то вроде спасателей?
— Вроде — ненужное слово. Мы — спасатели. У каждого — сверхспособности.
— Генетические мутации?
— Нет. Зачем же так грубо вмешиваться в натуру человека? Всего лишь умение активировать мозг. Мы научились использовать запас прочности, предусмотренный природой.
Бурлаков задумался ненадолго. Потом улыбнулся.
— А кибам ты тоже сочувствуешь, эмпат?
— Да, многие считают их живыми. Я отношусь к ним с симпатией. Здороваюсь, когда они включены. Разве вам не бывает грустно, когда вы отключаете домашний компьютер?
— Обливаюсь слезами, — съязвил Бурлаков.
Ланьер не заметил иронии.
— К счастью, память кибов несложно продублировать и восстановить. Они умирают и возрождаются с нашей помощью. Фактически их можно сделать бессмертными в отличие от нас.
Этот юнец с легкостью рассуждал о бессмертии в двух шагах от смерти.
— Ты небось и сперму в банк на хранение сдал? — спросил Бурлаков ехидно.
— Конечно. У нас никого не возьмут в армию, если не оставишь свою ДНК и образцы спермы как минимум в двух банках хранения. В случае моей гибели Евросоюз гарантирует посмертных детей.
Поль говорил о витальной программе как о чем-то естественном, без тени иронии. Ну, как, к примеру, о том, что надо чистить зубы по утрам и вечерам. Что смешного в том, что человек утром почистил зубы? Даже если вечером его убили.
— Они тебе очень нужны, эти посмертные дети? — спросил Бурлаков.
— А вы разве не сдали образцы, сэр? — поинтересовался Поль. В голосе его было искреннее удивление.
Бурлаков закашлялся и оставил вопрос рядового без ответа.
— Если выбирать между человеком и киборгом, кого ты выберешь? Кем пожертвуешь в бою? — спросил после паузы. Он вновь чувствовал себя учителем, дискутирующим с учеником. Бурлаков любил таких детей: по каждому поводу свое мнение, иногда они пытались доказать абсолютную белиберду. Но с каким жаром! Где теперь его охламоны? Живы ли? Так же служат мясной добавкой к металлическим воякам?
— Киборгом, сэр.
Бурлаков не стал его одергивать. Сэр, так сэр. Ему нравилось это обращение.
— А почему киборгом? — Но это же очевидно.
— Разве?
Похоже, вопрос поставил Ланьера в тупик.
— Потому что киборги все одинаковы, а каждый человек — уникален, — Полю казалось, что он нашел удачный ответ и торжествовал совершенно по-ученически.
— Я могу тебе возразить, что «в основе своей человек — это безликое существо и подобная вера в неповторимость каждого — всего лишь пустая иллюзия». Но я сам не согласен с этим утверждением. Допустим, у нас другая ситуация, сотня клонов. Что тогда? Ты бы пожертвовал этими одинаковым людьми?
Поль не нашел ответа.
— Разрешите подумать, сэр?
— Разрешаю. Но не сейчас. Потом, после операции. Если уцелеешь.
— А до операции что же, совсем не думать?
— Лучше не думать... — вздохнул Бурлаков.
Они прикончили две трети железных воинов, активизировали еще пять кибов и двинулись к указанной точке. Бурлаков шагал легко, пружинисто: он был туристом, бродягой, каждый отпуск проводил с рюкзаком за плечами вдали от людей, в местах совершенно диких.
«Я веду их на смерть — этих уникальных человеков и штампованных кибов — всех. И этого добровольца Поля с его неистребимым гуманизмом — тоже, — думал Бурлаков. — И я ничего не могу с этим поделать. Ни-че-го. Может быть, я плохо учил своих ребят литературе?»
Их бросили затыкать очередную дыру после очередного прорыва востюгов.

2

Ночь они провели в поле. Кое-где сохранилась прошлогодняя солома. Несобранное зерно давным-давно осыпалось, а вот солома уцелела. У края поля стояли несколько почерневших скирд. Маскироваться на таком участке — одно удовольствие. Даже если разведчик пролетит над самыми их головами — все равно не заметит.
Кибов отключили, чтобы не расходовать зря энергию. Опасно, конечно, — вдруг засада, а у них под рукой только куча железного хлама. Активировать не успеют. Но решили рискнуть. Иначе батареи окончательно сядут к концу маршброска.
Налопались тушенки так, что мутило. Потом заползли в ближайшую скирду. Так вышло, что Бурлаков и Поль очутились рядом.
— По-русски ты говоришь без акцента. Лучше, чем кое-кто из моих учеников, — заметил Бурлаков.
— Я свободно говорю на пяти языках.
— Тоже результат дополнительной активации мозга?
— Да, это на порядок облегчает обучение.
— Если ордеры — это спасатели, значит, ты кого-то спасал? — спросил Бурлаков.
— Да, сэр. Приходилось.
— И кого-нибудь спас?
— Да, сэр.
— Кого?
— Собаку, сэр. Она застряла в канализационной трубе. Я очень этим горжусь. Мой голографический портрет целую неделю украшал нашу доску почета. Потом другой ордер спас девочку из покорёженной машины, и мне пришлось уступить место на доске почета ему. Знаете, я нашёл ответ на ваш вопрос.
— Что... какой вопрос?
— Насчет одинаковых людей-клонов. Таких просто не может быть. Даже если они все клоны, все равно они разные. Вы заметили, что все коты разные? У меня дома три кота. Один обожает ласку, другой, едва попробуешь его погладить, тут же выпускает когти, третий прячется в гардеробной и выскакивает, когда я прохожу мимо, — имитирует нападение. Обхватит лапками мою ногу и на миг при. жмется: мол, я тебя поймал. И назад в гардеробную. А люди... разве они могут быть одинаковыми? — В голосе Поля слышалось торжество.

Предыдущая страница 14 Следующая страница


15 Роман Буревой

«Ну надо же, он еще и кошатник, — мысленно усмехнулся Бурлаков. — И у него гардеробная!»
— Ты пытаешься через уникальность обосновать право на жизнь. Может быть, ты исходишь из неверной посылки? Или все-таки каждый имеет право на жизнь независимо от его личных достоинств или недостатков? К примеру, востюги? Разве так уж важно — похожи они друг на друга или нет. Когда мы их убиваем, вас это не ужасает, рядовой? — спросил учитель литературы.
— Ужасает.
— Тогда лучше заткнитесь. И давайте спать.
Утро встретило их бурным весенним ливнем. Полчаса вода лилась стеной. Потом туча умчалась на восток. Небо сделалось ярким, синим, вымытым. Дорога превратилась в кашу. Сплошные лужи и чавкающая грязь. Тележки кибов пришлось бросить. На российских дорогах их рано или поздно приходится бросать. Чаще всего — рано. Кибы перешли в шагающий режим. Теперь они расходовали энергии в два раза больше. Пока удавалось экономить — кибы все еще топали на первом комплекте батарей.
— Противник в шестом секторе! — передал Цой полученное по закодированному каналу связи сообщение. — Приказано атаковать.
— Какова численность?
— Чья? — зачем-то спросил Цой.
— Противника! — рявкнул Бурлаков.
— Живой силы что-то около двух рот.
— Ответь: у нас не хватит сил.
Цой что-то нажал на панельке, прикрепленной к левой руке.
— Приказ «атаковать» подтвержден.
И ни атаковали.
Ровно три минуты.
Три минуты боя — вот и весь боевой опыт лейтенанта Бурлакова. Кто остался при этом в живых — лучше не вспоминать. Но он постоянно вспоминал. Потому что осталось из людей только двое. Сам лейтенант Бурлаков да еще рядовой Поль Ланьер, раненый в бок осколком. Бурлаков тащил его на себе в пятый сектор. Но между пятым сектором и шестым лежала зона вырожденного пространства. Обходить черный круг по периметру у Бурлакова не было сил. Он пошел напрямик.

Глава 12

1

«Мне это приснилось», — повторяла мысленно Алена, пока ее глайдер перебирался с одного уровня высоты на другой, отыскивая свободную зону на пути к центру города.
Она косилась на Поля: не вздумает ли завратныи гость намекнуть, что он делал ночью. Но он делал вид, что не замечает ее взглядов.
Утром было холодно (ночью ударили заморозки, иней лежал на траве), но Поль вышел из дома в одном костюме и в щегольских лакированных туфлях. Алена заметила, что брюки Виктора ему чуть-чуть длинноваты. И еще заметила (когда Поль поправлял галстук и застегивал пиджак) — под пиджаком у него кобура с пистолетом.
— Где вы взяли оружие? — не удержавшись, спросила Алена.
— Принес из-за врат.
— Невозможно. Оружие отбирают в секторе перехода.
— Для меня нет невозможного, когда речь идет о вратах. Не бойтесь, я не стану убивать вашего Гремучку, если он будет вежлив со мной.
Он положил ей руку на плечо и чмокнул в щеку. От этого (почти отеческого) жеста ее бросило в жар.
— Вы любите бахвалиться, — она попыталась его осадить.
— Зачем принижать себя, как это делают обитатели здешнего мира?
— Вы нас презираете?
— Неудачное слово. Вы слишком любите сильные выражения, которые не отражают истинных чувств. Презрение? Нет, ну что вы, my angel! Я всего лишь отчетливо вижу ваши недостатки. Мне, как чужаку, они бросаются в глаза.
Алена не стала спорить. Растерялась. С Виктором у нее такого никогда не бывало.
— А если сообщение в «Дельта-ньюз» не поможет осуществить ваши замыслы?
— Я действую сразу в нескольких направлениях.
— Так что же вы предпримете?
— Нанесу удар на другом фронте. Я пятьдесят лет воевал. Думаю, я сумею одержать победу. Если союзники меня не подведут.
— И кто ваши союзники?
— Как кто? Что за странный вопрос? Вы — в первую очередь.
Алена почувствовала, что смущается, краснеет.
— А деньги? У вас есть счет в банке? — спросила она. — Или хотя бы электронные жетоны?
— Хотите оказать мне материальную помощь? Не откажусь.
Он принял от нее жетон на сто евродоллов небрежно, как берут мелочь на проезд. Алена подумала, что деньги у него наверняка есть и ее сотня — в самом деле мелочь.

2

В приемную Голубева они вошли ровно в десять. Секретарша Гремучки, сильно накрашенная брюнетка лет тридцати, поднялась им навстречу.
— Господин Голубев вас пока не может принять! — сообщила секретарша. — Прошу вас подождать. Чего вы желаете? Чай? Кофе?
— Как вас зовут, милочка?
— Диана.
— Вот что, Диана, кофе для дамы, а я пока переговорю с вашим шефом, — улыбнулся Поль. — Алена, будьте так добры, подождите здесь.
И не обращая внимания на протестующий вопль секретарши, двинулся в кабинет. Дверь была заперта на электронный замок. Слабая преграда. Одно неуловимое движение руки — и дверь распахнулась. Прежде чем Алена успела что-то сказать, Поль скрылся в кабинете.
— Врата сильно изменили господина Ланьера, — вымученно улыбнулась Диана. — Прежде Виктор, возвращаясь из командировки, непременно дарил мне букет цветов. — Похоже, она, как прежде Алена, приняла посетителя за Виктора.
— А мне он об этом не говорил! — Алена театрально нахмурила брови.
— Он узнал что-то важное? — допытывалась секретарша.
— Еще бы! Наш мир скоро рухнет в тартарары, — объявила Алена. — Дата уже назначена. Мары прорвутся из-за врат, — придумала она первое, что пришло в голову.
— Врата скоро закроются, — не очень уверенно отвечала Диана.
Да, да, врата... Скоро 1 декабря! Виктор... черт! Неужели он не вернется? Останется зимовать или... он погиб? Говорят, несколько тысяч гибнут каждый год за вратами. Меньше, чем в дорожных катастрофах на этой стороне. Но все равно много. Зачем он пошел туда? Неужели узнал, что за вратами копится смертельная опасность нашему миру?
«Какая опасность? — недоумевала Алена. — Они там что, сделали бомбу вырожденного пространства? И теперь хотят ее взорвать? Бред!»
Или, может быть, у них там миллионная армия маров? И армия эта вот-вот хлынет через врата. Говорят, такое невозможно. Но с другой стороны... У Мирового правительства есть десять дивизий миротворцев, виндексы, группа «милитари» и две военные академии; космические стражи, которые следят за космосом на случаи приближения астероидов или — что уже из области фантастики — за появлением пришельцев. Вдруг целая армада злобных гуманоидов, покинув пару сотен лет назад сдыхающую планету, решит вторгнуться на Землю? Но настоящей армии у Земли нет. Война — за вратами. На этой стороне — вечный мир.

3

Ланьер пулей вылетел из кабинета Гремучки.
— Виндексов не вызывать! — предупредил секретаршу. Потом шагнул к Алене. Схватил ее за локоть:
— Уезжайте. Немедленно. Здесь оставаться опасно. И ни в коем случае... ни за что не возвращайтесь в дом Викто ра. Вы поняли? Поняли? — Он слегка встряхнул ее.
— П-поняла, — отозвалась Алена. — Я с вами.
— Нет! — отрезал Поль. Лифт звякнул, двери закрылись, и Поль помчался в скоростной кабине вниз.
Отлично! Сбежал! Оставил как ненужную вещь. Куртку или зонтик... Псих! Она ощутила внезапную, очень острую обиду. Получается, она для него — никто?
Дверь в кабинет Голубева так и осталась открытой. Изнутри не доносилось ни звука.
— Надо вызвать виндексов, — почему-то шепотом сказала Диана.
— Погодите! — остановила ее Алена. Виндексов Поль не велел звать. Разве что явятся сами. Если Гремучка успел их вызвать. — Я пойду посмотрю.
Алена на цыпочках двинулась в кабинет.
Он был пуст. Тихонько урчал включенный комп.
Никого в кабинете не было. Похоже, Голубев просто исчез.
«Может быть, Ланьер выкинул его в окно?» — Алена зачем-то посмотрела сквозь неповрежденный стеклопакет на улицу. Разумеется, трупа Гремучки она внизу не обнаружила. Еще раз оглядела кабинет, заметила распахнутую дверцу шкафа. Темные пятна на полу. Зачем-то заглянула в шкаф, как будто Гремучка мог прятаться там, внутри. Шкаф, разумеется, был пуст.
Возможно, из кабинета есть другой выход, скорее всего, Гремучка им воспользовался.
Алена вернулась в приемную.
— Ну, что? — спросила Диана.
— Вызовите Голубева по коммику.
— Уже вызывала. Он не отвечает.
— Тогда звоните виндексам.
— Вам успокоительное? — предложила Диана.
— Парализующую гранату. У вас нет?
— Нет, к сожалению, — улыбнулась секретарша. — Я держу в ящике электрошокер.
— Подойдет. Давайте сюда.
Алена поймала себя на том, что подражает интонациям Поля. Диана так растерялась, что отдала посетительнице шокер.
«Надо было попросить тысячу евродоллов, она бы дала, — подумала Алена, поджидая вызванный лифт. — Мы стали какие-то податливые, на все согласные, любезные до приторности. И сволочные по мелочам, — размышляла она, спускаясь в лифте. — Нет, Виктор другой. А Поль Ланьер? Какой он. Просто дикарь?»
Когда она выскочила на парковочный овал, Поля уже нигде не было видно. Возможно, он поймал такси и уехал. Только куда?
Впрочем, удрал — его дело. Разве Алена должна его опекать? Почему-то получалось, что должна. Только зачем? Ради Виктора? Или... совсем не ради него?

Глава 13

1

После полудня небольшой караван, ведомый Бурлаковым, въехал в редкий смешаный лес. Точно такой рос на косогоре вокруг блиндажа. Хроноболото, безвременье.
Вдруг хлопьями повалил снег.
— Самое лучшее место для временного проживания. Время здесь идет синхронно с реальным, — пояснил Бурлаков. — Другие зоны сбивают новоприбывших. Многие теряют ориентацию и не успевают к вратам, потому что не могут вычислить нужный день.
— Подождите, но если время в каждой зоне идет по-разному, то связь не может работать...
— Ее и нет, этой вашей связи, когда врата закрыты. А когда открыты, есть. За исключением ловушек и эпицентров.
— Много в завратном мире хроноаномалий? — спросил Виктор.
— Хватает. — Бурлаков вновь развернул бумажную карту. Она была точно такая же, как у Виктора Издана три года назад. На той стороне, разумеется Бурлаков ее, скорее всего, у кого-то позаимствовал. — Зеленым помечены области реального времени. Как видите, они занимают три четверти пространства. Желтым — районы ускорения. Они обычно вкраплены в реальность, находиться там не страшно, даже когда врата закрыты. Морковка и лук растут там быстрее бамбука.
Виктор отметил про себя, что главный тракт обведен двумя полосами — фиолетовой и желтой. Реликтовый лес, который они миновали, отмечен фиолетовым.
— В мортале время идет очень быстро. — Бурлаков указал на фиолетовый овал с черными силуэтами деревьев. — А здесь, — он ткнул пальцем в белое пятно, — время практически стоит. Это один из эпицентров. У живущих в таких областях все циклы в организме замедляются, старость отодвигается на неопределенное время. Правда, в этой белой зоне практически ничего не растет, животных не водится. Пустота... И женщины, кстати, не беременеют. Там за день минует неделя. Там стоит моя крепость. — Слово «крепость» он произнес с нескрываемой гордостью.
— У вас есть женщины? — живо заинтересовался Борис.
— Имеются. В основном это бывшие ролевики.
— А времена года? Как они сменяются в аномальных зонах?
— Никак, Безвременье. Снег выпадает только в реальности. А дожди идут всюду. Заметили, наверное, что снег пошел только в реальном лесу.
— Однако мост обледенел, — напомнил Виктор.
— Когда ворота открыты. Теперь на тракте нет снега. А в этом лесу сменяются времена года. Урожай лучше растить в желтых зонах с небольшим хроноускорением. Иногда, впрочем, бывает, и в желтых, и даже в желто-синих зонах выпадает аномальный снег. Случается, игроки проходят через врата и видят, что тракт завален снегом, тогда как в лесу уже царит весна.
Вездеход выехал на опушку леса и остановился. Перед ними лежала голая земля, лишь кое-где можно было разглядеть зеленые пятна. В основном песок с валунами. Вдали высилась настоящая крепость, обнесенная частоколом. С воротами. Над оградой вставали сложенные из камня и кирпича стены массивного здания. Красная черепичная крыша на фоне бледного зимнего неба.
— Надо же! Я и не думал, что здесь есть нечто подобное, — изумился Виктор. — Почему о крепости никто не знает? Ведь сюда есть дорога.
— Сегодня есть, — кивнул Бурлаков. — Но весной, когда игроки двинутся через врата, никакой дороги уже не будет.
— Зарастет лесом, что ли? — спросил Рузгин.
— Зарастет. Но не лесом, а ловушками.

2

Крепость — это что-то средневековое. Стены, кипящая смола, камни, стрелы, зубцы, и за ними прячутся лучники. Башни, и в башнях — винтовые лесенки. Крепость — это еще сырые казематы, мрачность, надежность, узкие бойницы, тюрьма. Крепости осаждают и берут штурмом, рушат стены, равняют с землей. Потом вновь возводят. Переименовывают. На башнях реют флаги. На карнизах гуляют голуби. Во дворе — плаха, здесь казнят. Слабость крепости — ее ворота. Их укрепляют, охраняют, ставят башни по бокам. Все равно ворота пробивают тараном. Слабенькая пушечка разносит прочные ворота в три минуты.
А эта крепость устоит против пушек? Через врата артиллерию не пропускают, запрещено комитетом по безопасности врат. Но кто гарантирует, что зимой в этом мире не грохочут пушки? Крепость построена на гранитной плите. Под такую подкоп не устроишь. Вот только ворота ненадежные, да и стены деревянные — один выстрел пробьет в них брешь.
Крепость приближалась. Бурлаков привязал к антенне первого вездехода сине-красный флажок (принес нарочно с собой), пусть в крепости знают: едут свои.
Их заметили издалека, приветствовали криками. Зазвенел колокол.
— Ого, у вас тут настоящий средневековый замок, — заметил Борис. У него блестели глаза. — Всегда мечтал пожить немного в настоящем замке. Стены, правда, хиловаты. Надо каменные возводить.
— Мы уже начали, можете подключиться. На видео ничего не снимать! — предупредил Бурлаков. — Надеюсь, у вас нет автоматической камере в одежде? — Он положил Виктору ладонь на плечо.
— Была, но сломалась, — чистосердечно признался Виктор. — Есть камера в «Гарине».
— Бластеры в крепости совершенно бесполезны. Только старое стрелковое оружие и огнеметы. Тоже старые.
Ворота отворились. Караван въехал внутрь.
Да, стены были слабоваты. А вот здания удались. Высокая башня (камень к камню подогнан так, что иголку не просунуть), к ней примыкает двухэтажный дом, крытый черепицей. Окна узкие, со ставнями. И дверь — металлическая, а не дуб. Рядом — одноэтажные строения сложены из огромных просмоленных бревен. Двор вымощен и посреди — колодец с воротом.
Обитатели крепости высыпали во двор. Человек тридцать или сорок. Радуются. Кричат. Бьют в ладоши. Женщин и детей не так уж и мало, а мужчины не похожи на вояк. Скорее — мастеровые, о чем свидетельствуют кожаные фартуки, курки и спецовки. Кое-кто носит камуфляж, но уже старый, в пятнах. Мирные работяги и трудяги. Мир посреди войны. Островком. А вот этот парень — точно с войны. Высокий, в новеньком камуфляже, громоздкий, большеголовый, а руки короткие; черные глаза навыкате, полные красные губы, нижняя челюсть выдается вперед.
«Начальник охраны», — подумал Ланьер.
Какой-то малыш к кургузой зеленой курточке и драных штанах, из которых он давно вырос, залез на подножку вездехода. Согнать его не было никакой возможности.
— Вы же сказали, что здесь дети не рождаются, — напомнил Виктор Бурлакову.
— Здесь нет. Но пока, к счастью, они появляются в других местах, — засмеялся Григорий Иванович.
Бурлаков выпрыгнул из машины. Обнял белокурую полноватую женщину лет тридцати и выкрикнул:
— Врата закрыты! Зима началась!
В ответ — вновь выкрики и хлопки. Король вернулся к своим подданным.
— Раненых в госпиталь! Кто может идти, пусть ковыляет сам. Остальных — нести на носилках, — распоряжался Бурлаков. Он гордился собой. Так и сиял.
«Я мечтал устроить что-то похожее на эту крепость, — подумал Ланьер. — Не довелось».
И вдруг пожалел, что поехал в крепость, а не свернул к брошенной деревне пасиков. На мгновение — но пожалел.
Обитатели крепости бросились к машинам — носить раненых. Бурлаков помог выбраться из вездехода Терри.
— Позвольте познакомить вас с коллегой. Хирург Войцех Кавалерович, — представил Григорий Иванович мужчину лет тридцати. — А это Терри Уоррен.
— Еще одна очаровательная дама? — Войцех хотел поцеловать ручку, но она не позволила.
— Давайте без комплиментов. Расскажите о госпитале, — сухо отвечала Терри.

Предыдущая страница 15 Следующая страница


Врата войны 16

— Зачем рассказывать? — улыбнулся Войцех. — Идемте, осмотрите все сами. У нас прекрасная операционная, отличные инструменты. К сожалению, электронные приборы не работают. Зато есть возможность проявить врачебное искусство.
— Для меня главное, чтобы человек выжил. Много у вас раненых? — Терри была сама деловитость.
— Сейчас в госпитале никого. Но могу вас заверить: весь декабрь у нас будет много работы.
Они удалились. Кавалерович пытался поддержать Терри под локоть — не удалось. На ногах она держалась твердо.
— Воинственная дама, — улыбнулся Бурлаков.
— Зачем вам операционная? — спросил Ланьер. — Если можно затащить раненых на пару часиков в мортальныи лес, и они там поправятся.
— Или отдадут концы, — уточнил Бурлаков. — В лесу лечит только время. Все остальное должны прежде сделать врачи.
Какая-то ужасная собака — дворняга на коротких лапках и с длиннющим мохнатым хвостом — выкатилась им под ноги и залилась лаем.
— Несси, это свои, — сообщил Бурлаков, наклоняясь и гладя собаку по голове. — Ясно?
Несси тявкнула еще раз для порядка и уселась подле хозяина, глядя на гостей выпуклыми темными глазками. Человек в камуфляже наконец подошел к ним.
— Это Хьюго, — сказал Бурлаков, — начальник охраны. Виктор Павлович.
— Надо же, я угадал, — Виктор пожал руку Хьюго. — Я так и подумал, что вы — начальник охраны.
— А вы — портальщик, — сказал уверенно Хьюго.
— И вы нас презираете, — продолжал ему в тон Ланьер.
— Вы опять угадали, — улыбнулся Хьюго.
Тем временем ролевики выводили своих лошадей из фургона. Несчастные животные едва держались на ногах.
— У нас есть конюшня, и там две кобылы, — объясняла худенькая девушка в сшитом по фигурке костюмчике: голубой курточке и черных брючках в обтяжку. — А у вас жеребец? Правда? Настоящий жеребец? Не мерин? Как отлично!
«Милашка, — подумал Виктор. — Что она тут делает? Отбилась от ролевиков. На вид ей лет семнадцать, но может быть уже сорок, если в крепости время не идет».
— Если в крепости время не идет, как вы узнаете, что наступило утро или день? — спросил он вслух.
— Время не может полностью остановиться. Оно идет всюду — только по-разному. К примеру, в башне — медленнее всего. Советую туда в одиночку не заходить. — Бурлаков указал на каменного монстра. — Башня стоит как раз в эпицентре аномалии. В жилых помещениях время идет куда быстрее, но гораздо медленне, чем в хронопостоянной зоне. Здесь можно использовать механические часы. Хотя в крепости они всегда врут. Лучше всего отсчитывают время клепсидры. Нам удалось рассчитать. Одна клепсидра — один день в крепости. Так что мы знаем точно, когда врата открываются и закрываются. И еще у нас есть сторожевые башни в зонах реального времени.
— Зачем они вам? Проводите научные опыты? Или не доверяете клепсидрам?
Бурлаков нахмурился.
— Потом все расскажу. После того как пообедаем. Думаю, нам приготовили маленькую пирушку. Идемте.
— Будем есть жареного кабана?
— Кабан будет. Но не только.

Глава 14

1

В завратном мире Поль Ланьер встречал сотни и сотни разных людей. Мары, обитатели крепости, чёрные рыцари, ролевики. «Синие», которые на другой год приходили играть за «красных», «красно-синие», объявившие охоту на маров, пасики, отряды смерти, проповедники, сумасшедшие... Там, за вратами, очень много сумасшедших. Но там нет равнодушных. Там все — в ярости.
Ни один из тех, кого он знал, не походил на Гремучку. Едва Поль вошел в кабинет, Голубев расплылся в улыбке. Зубы белые, искусственно выращенные, сверкали. Гремучка похлопал Поля по плечу и принялся рассказывать анекдот.
— Я по делу, — сказал Поль. — Валгалла...
Гремучка в ответ расхохотался:
— Нет, нет, ролевые игры — это не ко мне. На «Глобал-ньюз» есть портал ролевиков.
— Вы не поняли, милейший! Я — Поль Ланьер. Я провел за вратами пятьдесят лет и только теперь в первый раз прошел врата.
Поль ожидал, что его слова произведут впечатление.
Гремучка смутился, заюлил, но тут же расплылся в улыбке:
— Вы — сто первый. Или сто второй? Кажется, да, сто второй человек, который утверждает, что первым прошел врата и полвека провел в Диком мире.
— Считайте как хотите. Важно, что я должен сообщить. Этому миру грозит смертельная опасность.
— Навязло в зубах, милейший. Рейтинг такой информации — ноль.
— Но там, за вратами, в центре мортального леса, куда никто не может пройти...
— Мортал? Погодите, есть отличный анекдот. Два крутых портальщика оказались в отеле посреди зимы. Слышали? Нет? Это хохма... — перебил Гремучка. Запнулся, искоса глянул на гостя: как он отреагирует на очередной приступ дебильного юмора? Ланьер внимательно слушал. — В тот же отель приехала еще одна пожилая пара, — осмелев, продолжал Гремучка. — Наши выползли в бассейн. Смотрят... дедушка с бабушкой решили окунуться. Ну, все! Сейчас старперы весь кайф поломают. Подходят и говорят: «Вы знаете, что бассейн — это смертельная зона. Мортал?» — Гремучка захохотал так, что на глаза навернулись слезы. — Те перепугались и в тот же день из отеля съехали.
Ланьер положил перед Гремучкой лазерный диск.
— Надо же, какая старина! Ему пятьдесят лет? Где вы его взяли? За вратами? Неужели там еще пользуются...
— Я записал свой рассказ вчера. Немедленно открывайте портал и размещайте информацию.
— Милейший, ну разве можно так действовать? Я сейчас вызову завсектором, и он оценит...
То, что произошло дальше, не лезло ни в какие ворота, не укладывалось в правила, по которым жил этот тихий правильный мир. Красный лучик прицела уперся Гремучке в лоб.
— Я тебя прикончу и не моргну, — пообещал Поль Ланьер. — И — поверь, я не подвержен расслабляющему действию врат. Пришить тебя мне доставит необыкновенное удовольствие. Так что действуй, и как можно быстрее.
— Погодите, я всего лишь менеджер, размещением материалов занимаются другие. Я попросту не умею.
— Значит, придется умереть, — Ланьер улыбнулся.
От этой улыбки у Гремучки сделалась икота.
— Я... я попробую... когда-то я работал... в самом деле... обычным портальщиком... да...
— Тогда начинай. Врата открыты!
Гремучка не сразу сообразил, что это поговорка. Из того, другою мира.
— Да, да, сейчас!
Его пальцы запрыгали по световой клавиатуре. Пестрая голограмма с эмблемой «Дельта-ньюз» повисла над столом.
— Ну вот, кажется получилось. Теперь диск... И куда я его вставлю? В приемное гнездо инфашек?
Ланьер дернул уголком рта. Красный лучик, однако, не дрогнул.
— Ах, да, погодите. Ну, конечно, как же я забыл! У меня вот тут есть переходник с CD-румом. Ну вот... ага... так, идет загрузка. Сейчас. Ваш материал куда разместить? В какой раздел?
— Сенсации.
— Вы уверены? А, ну да, ну да, конечно...
— «Ваша информация появится в портале через сорок минут, — сообщил компьютер приятным женским голосом. — Идет перестройка программ».
— Отлично! — Ланьер опустился в кресло. — Я проведу с вами эти сорок минут. На всякий случай.
— Вы серьезно? — Гремучка облизнул губы. Пот катился с его лба, стекал по вискам. Портальщик судорожно принялся искать платок. Не нашел. Взял лист бумаги, принялся отирать лицо. — Но это совершенно ни к чему.
— Разве? Уйду, а вы материал выбросите к чертям собачьим. Так что я подожду, пока мое сообщение появится в портале и уйдет по рассылкам. Тогда мы с вами расстанемся и забудем, что вообще встречались.
— Может быть... вы... как-то уберете свой пистолет? Мне так будет... м-м-м... удобнее.
— Неужели эта игрушка вас пугает? — Ланьер спрятал «Гарина» в кобуру. — Не хотите рассказать мне анекдот? Как-то скучно сидеть и просто ждать. Любой анекдот за последние пятьдесят лет — мне любой покажется свежим.
— Анекдот? Ну да, конечно. Может быть, кофе? Бутерброды? Я сейчас! — Гремучка потянулся к кнопке вызова. Но тут же его пальцы обожгло острой болью: Ланьер молниеносно ударил Гремучку по руке.
— Обойдемся без кофе. И тем более без бутербродов. Мы не в мортале. Лучше расскажите, зачем вы послали Викто ра за врата.
— О Господи! Да он сам пошел... сам!
— Неужели вам не говорили в школе, что врать плохо? Наверное, этому больше не учат. А жаль!
— Честно говоря, это была не моя идея. Полковник Скотт тоже все рассказывал анекдоты... сказки... — поправился Гремучка. — Легенды про Валгаллу. Вот Виктор и решил отправиться за врата. По его просьбе.
— «Экстренное сообщение! — прервал бормотанье Гремучки компьютер. — Портал „Дельта-ньюз“ временно закрыт технической службой инета».
Поль Ланьер вскочил:
— Ваша подлянка?
— Нет, нет... клянусь. Нет!
Поль схватил Гремучку за шиворот. Глава «Дельта-ньюз» очутился в воздухе, дрыгнул ногами, пискнул что-то похожее на «нет, клянусь...»
Ланьер отшвырнул его, Гремучка угодил спиной в дверцу шкафа, замок сломался, и портальщик провалился внутрь. Сверху на него посыпались упаковки с инфокапсулами.
Ланьер сунул в карман свой диск и выскочил из кабинета.
Алена кинулась к нему. Зря он втянул в это дело девчонку. Пусть бежит, спасется. Похоже, она не поняла предостережений, хотела следовать за ним, но Поль оттолкнул ненужную помощницу и прыгнул в лифт. Ощущение грозящей опасности накрыло его душной волной. Сам Гремучка пресек передачу информации или кто-то другой — уже не имело значения. Похоже, прорваться в информационный портал будет куда сложнее, чем полагал Ланьер.
Поль оглянулся, не понимая, где находится. Он стоял на каком-то бетонном полуовале, за спиной возвышался конус Информ-хауса, в воздухе сновали скутера и глайдеры в голубых коконах аэроподдержки. Внизу оранжевыми каплями по стеклу дороги неспешно катились мобили. Частоколом вставали небоскребы, повсюду сверкали огромные рекламные панели. Громких звуков почти не было, но отовсюду слышалось непрерывное монотонное «ш-ш-ш», будто шел непрерывный фон помех. Изредка из этого приглушенного шуршания раздавался чей-то голос, но тут же гас.
Ярко-рыжий мобиль с голограммой «такси» подкатился и замер возле Поля. Коснулся теплым бортом ноги. Так котенок приблудный ласкается. Поль улыбнулся. Дверцы поднялись. Внутри никого не было.
— Куда вам, мистер Джон Доу? — спросил приятный баритон, едва Поль взялся за ручку такси. — Могу подкинуть до любой стандартной точки.
— «Глобал-ньюз», — сказал Поль, еще не зная, как он сможет проникнуть в этот бастион. И не кончится ли его появление для «Глобал» так же плохо, как для «Дельта-ньюз?»
— Куда конкретнее, мистер Доу? К главному входу? К дверям контактного павильона?
— Контактный павильон! — решил Поль.
— Извольте, мистер Доу. Прошу вас, садитесь. Стоянка расположена далеко от входа. Вам нужно будет пройти через парк. Требование экологов. Мы все относимся с пониманием к их рекомендациям. Прошу.
— Вези! — приказал Поль, усаживаясь на переднее сиденье.
— Извольте оплатить. Три евродолла.
Поль достал из кармана жетон, полученный от Алены. Он не был уверен, что эти жетоны анонимны. Похоже, в этом мире все отслеживается; мягкое и как будто ненавязчивое покровительство проникло во все сферы жизни.
— Хотите поддержать разговор или желаете подумать в тишине? — поинтересовался автоводитель.
— О чем будем говорить?
— Тема на ваше усмотрение. Погода, последние постройки в городе, политические новости...
— Политические новости, — сказал Поль. За куполом мобиля мелькал чужой город. Много лет назад Поль прожил здесь месяц и хорошо помнил центр. Но все эти здания, аэродороги, переходы, колонны с площадками для скутеров появились уже после последней настоящей войны.
— Извольте: финансирование миротворческой миссии в Судане, подведение итогов...
— Стоп! Что за миротворческая миссия в Судане? — спросил Поль.
— Вы не в курсе?
— Нет.
— Это просто. Окружение конфликтующих групп и изоляция. Выявление непримиримых с недопустимо высокой агрессивностью, подготовка к отправке иx весной за врата.
— Что? Их выбросят к нам?
— Вопрос не ясен. Изволите уточнить?
— Нет. Продолжай.
— У них было уже три предупреждения за пять лет. Правительство предлагает парламенту санкционировать депортацию.
— То есть бессрочная ссылка за врата. Какое милосердие! — Вряд ли автоводитель мог оценить иронию, прозвучавшую в голосе пассажира. — А что поделывает председатель Евросоюза Леопольд Эрхарт? — спросил Поль.
— Он присутствовал на заседании комитета по безопасности врат. Подробности не сообщаются.
Автоводитель мобиля высадил пассажира на стоянке около небольшого сквера.
Казалось, каждый мало-мальски трезво мыслящий человек в этом чистеньком прилизанном мирке, услышав первые десять фраз из рассказа Поля Ланьера, должен немедленно начать действовать. Ничуть ни бывало! Полю улыбались вежливо и бездушно, кивали, делали вид, что слушают, и отделывались ничего не значащими фразами, ничего не предпринимали, Или предпринимали, когда Поль уходил? Сообщали куда-то? Звонили? Похоже на то. Иначе крушение не настигло бы «Дельта-ньюз» так скоро.
Итак, что стоит теперь предпринять?
Защищаться! Сработала интуиция виндекса, усиленная годами пребывания в Диком мире. Что-то мелькнуло за деревом в парке, желтый мобиль-такси стоял на приколе под странным углом, и в стекле его отразилось пятно света. Блик, и следом тень... Поль не разобрал даже что. Метнулся в сторону. Почудилось: он видит, как в него летит пуля, видит, как вихрится воздух там, где носик смертельного заряда метит ему в сердце. Поль отпрянул. Пуля пролетела мимо и ударила в дерево. Поль нырнул за ближайший мобиль на стоянке. Рука нащупала под пиджаком рукоять «Гарина», лучемет вырвался из кобуры автоматически. Киллер вновь выстрелил. Теперь пуля угодила в мобиль. Поль прыгнул вперед. Помчался. Звуков не стало. Поль как бы оглох. Предметы утратили четкость, их контуры расплылись, фигуры идущих в парке людей застыли. Свет как будто померк. Поль летел на стрелка, видя, как тот поднимает руку. Очень медленно, рывками. Поль мчался...
Подлетел. Ударил. Человек без звука свалился к его ногам. После этого солнечный свет стал вновь ярок, звуки вернулись.
Поль судорожно глотнул воздух.
Похоже, он прикончил этого парня — в удар Поль вложил всю силу.
Взвыла сирена. Пронзительно. Звук нарастал. Поль глянул наверх. Полицейский скутер падал почти отвесно.
— Мистер Доу, приказываю: бросить оружие... — прогремел мужской голос.
Поль бросил «Гарина». Красный луч, ударивший из проносившегося мимо рыжего мобиля, срезал хвостовик полицейской летучки. Скутер клюнул носом, завертелся волчком, ухнул на мостовую, из-под брюха посыпались снопы искр. Поль рванулся к скутеру. Амортизаторы сработали, но не выдержали опоры сиденья. Коп был без сознания. Голова в блестящем шлеме свесилась на грудь, ноги застряли под панелью компа. Внутри машины синими завитками клубился эршелл. Эршелл взрывается. Не так, конечно, как бензин, но все равно сидящему в кабине не уцелеть. Поль ухватил копа за подмышки. Потянул обмякшее тело.
«Если парень умрет, свалят на меня», — мелькнула мысль.
Бросить раненого? Бежать? Нет, конечно.
Копа он вытянул. Перетащил на траву сквера. Скутер тряхнуло, раздался несильный хлопок, будто громко ударили в ладоши. Пламя вспыхнуло и тут же погасло.
Поль вытащил из кармана упаковку таблеток, выбил две на ладонь, одну бросил себе под язык. Вторую — за щеку копу.
— Как он? — спросила девушка в желто-красном комбинезоне, подбегая.
Лет восемнадцать-двадцать. Мордочка круглая. Конопатый нос. Глаза встревоженные, испуганные...
Сочувствует? Поль пытался определить поток эмоций. Страх... тревога...
Коп дернулся, всхлипнул и разлепил глаза. Но тут же вновь отключился.
— Живой, как видите. — Поль улыбнулся.
Девушка улыбнулась в ответ. Страх... тревога... Тревога! Поздно! Поль ощутил удар в грудь. Как будто в самое сердце врезался камень и там застрял.
Он пытался вздохнуть и не мог. Еще секунду или две он был в сознании, видел, как плывут над ним макушки деревьев, и это означало, что его куда-то несут. Кто же все-таки опередил его? Гремучка? Копы? Или черные всадники все же прорвались сквозь врата? Или... Новый вопрос он задать себе не успел — потерял сознание.

Глава 15

1

Двухэтажное здание было выстроено из камня. Толстые стены, узкие окна, мало света внутри. Лампы едва освещали узкий коридор без окон, ведущий в огромную залу.
«Архитектор этого строения явно был самоучкой», — подумал Виктор Ланьер.
Заподозрил, что архитектором являлся сам хозяин, но спрашивать не стал.
Центральная зала, служившая столовой и местом собраний всего населения крепости, походила на качественную декорацию из головидео.
Повсюду фонари, похожие на круглые люминофоры. Пол выложен разноцветными плитками. Монолитные гранитные колонны двумя рядами. Огромный камин. Пламя резвится, пожирая поленья. Два дубовых стола — один у самого камина на возвышении. Правитель должен быть выше других, смотреть на подданных свысока. Интересно, а корона у него есть? Или шлем с гребнем? Нет, корона лучше.
На возвышении шесть стульев с высокими резными спинками. Второй стол, куда длиннее первого, установлен между рядами колонн. Дубовые скамьи, тяжелые, неподъемные. Скатерти ослепительно белые, льняные. Все это прочное, сделанное надолго, с любовью и старанием. Странно такое видеть в мире войны. Здесь все должно быть хрупким, временным, разрушимым. День прожил — и ладно. На завтра ничего не надо сберегать. Только себя.
— Вы привезли стиральные порошки? — спросила женщина, расставляя тарелки. — И мыло? У нас слишком мало хорошего мыла. Самодельное я не люблю.
С полсотни свечей в белых матовых подставках горели на столах. Виктор не сразу сообразил, что подставки — это футляры от запасных батарей к бластерам. Бурлаков указал Виктору место напротив себя за маленьким столом у камина.
— Я — привилегированный гость? — спросил, усмехаясь, Ланьер.
— Стол хозяина крепости. То есть мой. Я волен усадить за него любого, чтобы за обедом поговорить без посторонних ушей. Сегодня я буду говорить с вами.
Несси тут же юркнула под стол и уселась у ног хозяина, внимательно следя: вдруг неряшливые гости уронят что-нибудь вкусненькое. И была вознаграждена: Виктор тут же уронил кусочек курятины. Дар был принят, а рука дающего вылизана.
— Несси, прекрати безобразие! — прикрикнул на собачонку Бурлаков.
Но та не обратила никакого внимания на окрик. Чувствовала — для виду хозяин сердится. Извиняясь, ткнулась носом ему в ногу и тут же вернулась к Виктору: почуяла в нем слабину.
— Почему вы отличаете именно меня? Я, к примеру, мало что понимаю в военном деле. То есть практически ничего не понимаю. Вам нужно было отловить какого-нибудь полковника или хотя бы майора из стрелков.
Бурлаков расхохотался вполне искренне.
— Послушайте, Виктор, я столько зим уже провел в этой крепости, что вряд ли мне может оказать помощь какой-нибудь майор или даже полковник. И уж тем более не вам давать мне советы — что и как делать. Когда мне нужно — я обращаюсь за советом. Но крайне редко, поверьте. Сейчас мне нужен не командир, а помощник. Каждую зиму заместитель у меня новый — так уж заведено. Помощника я отбираю по двум критериям: он должен быть достаточно умен и абсолютно порядочен. И еще, — это очень важно: он должен ощущать мортал. Сочетание трех таких качеств — редкость. Поверьте мне. Вы ими обладаете. И потому вы станете моим заместителем в крепости на эту зиму.

Предыдущая страница 16 Следующая страница


17 Роман Буревой

— И еще я должен быть абсолютно предан вам? Не так ли?
— Само собой.
Тем временем обитатели крепости и новички (кроме тех, кого пришлось поместить в госпиталь) расселись за вторым столом. Четыре женщины и шустрый паренек выносили с кухни блюда с закусками.
— Минуточку, — сказал хозяин, поднимаясь. — Вино гостям я должен налить сегодня сам. Вам какое, Виктор Павлович? Красное? Или белое?
— Вы растите здесь виноград? — удивился Ланьер.
— Виноград растет южнее. Вино привозят осенью, мы меняем его на оружие и мясо. И на кое-что ещё. Красное вино мы называем галльским, хотя вряд ли та область похожа на Францию, а белое — истинно здешнее, такого нигде не найти. «Слезы гор».
— Налейте мне галльского вина, — попросил Виктор.
Хозяин наполнил его серебряный кубок до краев. Откуда здесь серебряная посуда? Работа весьма недурная. Похоже, на зимовках, от нечего делать, люди занялись ремеслом. Виктор вспомнил детей у дороги. В мае они торговали серебряными портсигарами.
Бурлаков взял приготовленные заранее кувшины и принялся обходить длинный стол, наливая каждому — постоянному обитателю или гостю — вино на выбор. Для детей на дальнем конце стола поставили кувшин с лимонадом.
Ланьер пригубил вино. Оно оказалось весьма недурным. После долгого пути, бессонной ночи, всех испытаний последних дней Виктора разморило мгновенно. Ему вдруг необыкновенно понравился и замок, и эта обеденная зала. И хозяин, так радушно принимающий людей, которых он сам же и спас. Он благодарил их за то, что они остались живы, за то, что просто существуют. За то, что пришли сюда и будут вместе с ним зимовать.
Сказка. Легенда. У Виктора защипало в носу.
«Жаль, Алена этого не видит, — подумал он. — Мы могли бы здесь жить, вдали от всех, жить вечно. Почти вечно».
Девушка в голубой курточке, та самая, что встречала ролевиков, поставила перед портальщиком тарелку. Кусок окорока, жареные грибы. Аромат восхитительный...
— Рады вашему прибытию, сударь! — она одарила гостя улыбкой. — Вам у нас нравится?
— Здесь замечательно. Вот только с мытьем проблемы. Я сполоснул руки и лицо в умывальне. Нельзя ли будет принять ванну?
— Бани уже топятся. Сразу после обеда вы можете вымыться. Женщины просят не заглядывать в их раздевалку.
— Непременно загляну, — сказал Виктор совершенно серьезно.
Девушка прыснула.
— Как звать тебя, красавица?
— Тая. Только я совсем не красавица, сударь!
— С чего ты взяла?
— Когда увидите герцогиню Кори, то сразу поймете, что не красавица.
— И когда же я увижу герцогиню?
— Хозяин сказал, она приедет завтра.
— Но пока рядом нет герцогини, ты — красавица, договорились? — Виктор подмигнул девчонке. — А там посмотрим.
— Тая! — окликнула девушку женщина постарше. — Некогда кокетничать! Принеси с кухни ещё свинины!
Тая убежала. Вторая женщина принесла тарелки с рыбой.
— Это форель, — сообщила кухарка с гордостью.
Бурлаков вернулся, сел на свое место.
— Спасибо, Светочка. Поставь на большой стол салат и присоединяйся к нам.
— Да я уж, как всегда, на кухне, — отозвалась Светлана. — Мне там удобнее.
— Ничего подобного! — категорически заявил хозяин. — Сегодня — вместе со всеми.
Он налил себе красного вина — полный кубок — и поднялся:
— Господа! Зимовка началась. Я предлагаю свой обычный тост. Многие его слышат в первый раз. Но многие — уже в третий или в пятый. А Светлана — в двенадцатый.
Женщина, водружавшая посреди стола огромную салатницу, подняла голову и улыбнулась хозяину.
— Выпьем, друзья, за то, чтобы всем нам дожить до весны. И чтоб зимой выпало много-много снега.

2

— Не скажешь, что у вас тут война, — заметил Виктор, подливая себе в бокал вина. — Мирная жизнь, только несовременная. Но мне нравится. Чёрт... ролевики наверняка рыдают от восторга, вкушая форель и запивая вином. При свечах.
Он пил и как будто не хмелел. Только почему-то всякий раз он говорил чуть больше, чем нужно.
— Мы ведь здесь не воюем, а живем, — отозвался хозяин крепости.
— Почему здесь, а не там? — спросил Ланьер. — Здесь хорошо, не спорю... но слишком опасно.
— За право быть самим собой надо платить.
— Понимаю, здесь вы — господин, а там — пленник системы.
— Не только, — покачал головой Бурлаков. — Впрочем, я думаю, вы скоро поймете. Если выпьете еще пару бокалов. А теперь отвечайте на мои вопросы. Быстро и четко. Ваш отец Поль Ланьер, уроженец Лиона, погиб на войне или пропал без вести, так вам сказали?
— Так... — Виктор с удивлением глянул на Бурлакова.
— Вы — его посмертный сын. Так?
— Да.
«О, Господи... нет... этого не может быть... невозможно... — Ланьер вцепился в край стола. Сейчас крепость, эта зала, Бурлаков — все исчезнет. — Этого не может быть!»
— Ваша мать — Вера Григорьевна Андреева?
Он кивнул.
— Вам тридцать пять, вы — ведущий новостной программы «Дельта-ньюз».
— Это я уже сказал.
— Хорошо. Теперь слушайте внимательно; ваш отец не погиб. Он прошел вместе со мной врата пятьдесят лет назад. Все эти годы мы жили здесь. Но этой осенью он ушел на ту сторону, чтобы отыскать вас.
Несколько мгновений Виктор молчал, потом расхохотался:
— Вы хотите, чтобы я его заменил?
— Вам придется это сделать.
— Сколько ему лет? Семьдесят?
— На вид примерно столько же, сколько вам.
— Этого не может быть. Невозможно!
— На той стороне тем моим ровесникам исполнилось восемьдесят семь.
— Где жил мой отец? Здесь, в крепости?
Бурлаков нахмурился. И даже махнул рукой, отгоняя невидимую досадную мошку.
— Нет. У него свой замок. Дальше к северу, на самой границе Лысых гор. Наш сторожевой пост. Там тоже есть эпицентр, где время почти не движется. Поэтому Поль так мало постарел за эти годы. Впрочем, у меня в крепости герцог провел немало дней.
— Герцог?
— Герцог Поль.
— Почему вы его так называете?
— Его так все называют. Даже не знаю почему. Кажется, Кори стала его так первой называть. Мой Дьюк.
— А кто такая Кори?
— Его жена.
«Моя мачеха», — уточнил про себя Ланьер.
Он думал об отце и об этой неведомой герцогине не так, как думают о живых людях. Он слышал имена, которые ему ничего не говорили. Его отец, которого он никогда не видел, жив. И... что?
— Зачем герцог направился на ту сторону именно теперь? Хотел сообщить мне что-то важное? Так ведь? Не просто так через столько лет решил со мной встретиться. Кстати, как он узнал о моем существовании? А? — Ланьер задавал вопросы и не мог остановится. Его трясло, как в лихорадке. Он осушил еще один полный бокал, но это мало помогло.
«Стоило бы глотнуть чего-то покрепче», — решил он.
Но фляга с коньяком давно опустела.
— Это долгий разговор — как нашли и что герцог собирался вам сообщить. Теперь вы здесь, а он — там до весны. Поговорим о вашем отце потом. Сначала — о ваших обязанностях. Это неотложно.
— Что конкретно?
— В декабре я обычно часто отлучаюсь. А людей в крепости будет все прибывать. В мое отсутствие всем распоряжаться станете вы. Обычно мне помогает Хьюго, — Бурлаков кивнул на начальника охраны, сидящего во главе большого стола. — Но я никогда не доверяю ему всю крепость. Его задача — безопасность стен. В моё отсутствие он должен вам помогать. В мое отсутствие введет вас в курс дела. Ваша главная задача — поддержать порядок среди новичков. Со всеми вопросами люди должны обращаться к вам, а уж потом — к Хьюго.
— Я не понял, кто кому подчиняется: я — Хьюго или он — мне? Мне, кстати, не хочется иметь такого начальника. Что-то мне подсказывает, что он еще хуже Гремучки. Вы, разумеется, не слышали про Гремучку, но можете поверить мне на слово.
«О Господи! У меня заплетается язык... — вдруг понял Ланьер. — Отличное вино, эликсир правды, да и только. Хозяин знает, что подливать гостям».
— Вы подчиняетесь лично мне. Обязанность Хьюго — безопасность крепости.
— Он тоже умен и порядочен?
— Он абсолютно мне предан. А что касается ума... Не пытайтесь его перехитрить. Вам это не удастся.
— Ладно, не будем больше говорить о Хьюго. У вас что-то вроде коммуны?
— Вы так решили после сегодняшней пирушки? Спешу разочаровать вас: вы ошиблись. Я здесь хозяин, кормлю всех и обороняю. А они мне служат.
— Феодализм, — подсказал Виктор. — Чуть лучше. Но тоже не по мне. Не люблю служить и угождать…
— От вас ничего подобного не требуется. Поступайте, как считаете нужным. Не боитесь, что появится честолюбец, который захочет усесться за этот стол, а вас пересадить туда, к прочим?
— Такие встречались, и не раз. Обычно я предлагаю им выбор: засунуть свои амбиции в задницу или собрать вещички и умотать на все четыре стороны.
— Хорошее предложение. Но человек может сделать вид, что готов остаться на ваших условиях, а сам наточит кинжал и...
— Так тоже бывало. Но я всегда побеждал. Потому что я — первый.
— Именно это держит вас здесь?
— Еще один бокал.
— Ну что ж, попробую. Ну... — Виктор прикрыл глаза. Ему показалось, он летит в пропасть и не может долететь до дна. — Вы — представитель Красного Креста и явились сюда спасать раненых.
— Представители Красного Креста уходят вместе со всеми. Я не ухожу никогда.
— Но вы спасаете раненых.
— Спасаю, — кивнул хозяин.
— Думаю, что вопрос «почему» неуместен.
— Вы верно решили.
Хозяин повертел в руках опустевший серебряный кубок. Осмотрел залу. За большим столом веселье утихло: постоянные жители и гости ушли. Светильники на стенах погасили, остались только свечи, в полумраке колонны и своды едва угадывались. Изредка какая-нибудь из догорающих свечей вспыхивала, и тогда быстрые тени разбегались по гранитным колоннам.
Хозяин перегнулся через стол, опасаясь, что их могут услышать, хотя в зале никого не было.
— А вы? Почему остались вы? Неужели только из-за раненых? Или вас интересует еще что-то... — он понизил голос до шепота.
— Что может меня интересовать здесь?
— Многое. Ведь вы — портальщик.
— Например?
— Например, Валгалла?
— Что вы знаете о Валгалле? — живо спросил Ланьер, даже не пытаясь скрыть, насколько его интересует Валгалла.
Но Бурлаков его разочаровал:
— Практически ничего. Время от времени она высылает свои отряды. Иногда ей нет ни до кого дела, иногда она вмешивается в жизнь каждого. Однажды от них прибыл парламентер и предложил заключить договор; мы не заходим в их зону, они не пересекают наших границ. Но они постоянно нарушают пункты договора.
— Что это такое — Валгалла? Неужели даже вы не можете ответить? — Ланьер недоверчиво хмыкнул.
— Говорят разное, — Бурлаков сделал вид, что не заметил его насмешки. — Будто бы это такая же крепость, как и у нас. Только там постоянный контингент. Другие утверждают, что это мир мертвых, которым управляет спятивший некромант.
— Вы верите в это?
— В мортале все возможно. Валгалла расположена в недоступной зоне.
— Но они как-то вошли туда?
— Не знаю — как. Кажется, это единственное, чего я не знаю. Ладно, хватит об этом темном мире. Поговорим о ваших обязанностях.
О стол брякнули нанизанные на медное кольцо ключи. Металлические, с черными бородками. И все разные. Виктор взвесил связку в руке. Тяжелые. Не похожие на квадратики пластика, которые открывают двери на той стороне.
— Вы будете иметь доступ в любые помещения, — пояснил Бурлаков. — Вот ключ от винного погреба. Но не советую слишком часто вторгаться в подвалы нашего Бахуса. Ганс не любит, когда к нему являются без приглашения. Этот ключ — от кладовых. Точно такой же есть у Светланы. Этот — от калитки в восточной стене. Можно незаметно выйти из крепости, не обязательно у всех на виду топать через главные ворота. А этот... — Бурлаков выбрал из связки массивный ключ с узорной бородкой. — От арсенала. Идемте. Вам надо взглянуть.
Они прошли коридором мимо кухни, спустились на несколько ступенек. Дальше шли двери в кладовые и в винный погреб, но Бурлаков вставил ключ в отверстие в стене, повернул, потом налег плечом. Дверь, замаскированная под нишу, легко повернулась на шарнирах.
Вниз вела узкая лестница. Бурлаков освещал путь вечным фонарем. Еще одна дверь. И за ней — просторное помещение. Вырубленный в скале прямоугольный низкопотолочный зал. Вдоль стен — ящики и стойки с оружием.
— Пулеметы и патроны к ним, — пояснял хозяин. Белый кружок от фонарика прыгал по ящикам. — Огнеметы, — Бурлаков указал на металлические тубы, окрашенные в грязно-зеленый цвет. — Ракеты «стингер»... А это... — Хозяин погладил серебристый бочонок. — Автономный лазер. Такая штука может мгновенно сжечь вездеход. Или танк...
— Но ведь это все запрещено применять во время военных действий.
— Кем?
— Комитетом по контролю врат.
— Сейчас зима. Комитет заседает на той стороне. Странички в инете оформляет, сочиняет новые правила для «синих» и «красных». То есть для дилетантов-игроков. А тем временем отряды «милитари» в своей зоне испытывают самое смертоносное оружие. Поверьте мне, я-то знаю. Как вы понимаете, автономный лазер я не мог изготовить в своих мастерских.
— «Милитари» вам подарили эти экземпляры?
— Скажем так: я их позаимствовал.
— Вы можете проходить в зону «милитари»? — У портальщика загорелись глаза.
Еще никому не удавалось разнюхать, что же происходит там, в зоне отнюдь не детских игр. Профессионалы строго охраняют свои секреты.
— С некоторых пор да, — весьма туманно отвечал Бурлаков. — Но вам это не удастся. Во всяком случае — пока.
— Это вы появлялись около нашего блиндажа? — Виктор дал понять, что понял намек. — Мы называли вас призраком.
Бурлаков сделал вид, что не слышал вопроса.
— Если крепость станут штурмовать, я пущу в ход любое оружие, — хозяин крепости покосился на ящики в углу, накрытые маскировочной сетью. — Разумеется, все это можно использовать лишь для экстренных случаев. Обычно мы обходимся тем боезапасом, что хранится в караульне. Мары ничем подобным не располагают.
— Мы имеем дело только с мэрами? — В голосе Ланьера послышалось недоверие.
— Не только. Но всех своих противников зимой мы называем марами. Так проще. Маров все ненавидят. Все — без исключения. Сюда, в арсенал, доступ имеют только трое. Я, Хьюго. Теперь вы...
— Это ключи моего отца?
— Нет. Мне принадлежит крепость, Полю — замок. Эту связку я в начале зимы вручаю своему заместителю. О том, что здесь видели, никому не рассказывайте. Я имею в виду прежде всего новичков. У вас может появиться желание приблизить к себе своих друзей. Постарайтесь такой ошибки не делать. Теперь вы входите в мой круг.
— Боитесь людей, которых сами же привели в крепость?
— Скажем так... стараюсь быть благоразумным. Мои люди верят в меня, и я их не подведу, О новичках я ничего пока не знаю.
— Но я — тоже новичок.
— Вы — другое дело.
— Другое дело... Забавно. Вы что же, видите меня насквозь?
— Считайте, что так.
— Тогда вы должны видеть, что я не меняю друзей по чужому приказу.
Бурлаков рассмеялся:
— Я вижу, что вы — строптивы. И это хорошо.
«Если я хоть что-то понимаю в людях,,. а я льщу себя надеждой, что понимаю... — думал Ланьер, поднимаясь по лестнице вслед за Бурлаковым, — хозяин приблизил меня, чтобы умерить амбиции Хьюго. Он уверен: я не побоюсь дать ему отпор. Вопрос в другом — сумею ли».

3

Предыдущая страница 17 Следующая страница


Врата войны 18

«Сейчас я лягу, — Виктор с вожделением смотрел на кровать с белыми простынями. — Сейчас...»
После мытья и переодевания в чистое он был почти счастлив. Почти.
Сейчас он ляжет... настоящая кровать... Здесь, в Диком мире. Это казалось чудом.
Он коснулся ладонью чистой льняной простыни. Синеватая... чуть-чуть (в свете вечного фонаря все приобретает синеватый мертвенный оттенок). На ночь электричество в жилых помещениях отключали: энергию берегли.
Виктор растянулся на кровати. Закрыл глаза. Во сне он увидит Алену — непременно. Алена... с каждым днем она становилась чуть-чуть другой, он не вспоминал, а придумывал ее. Как будто по старой фотографии создавал голограмму. Впрочем, он не слишком часто о ней думал. Это была его особенность: в новой обстановке он всецело отдавался работе. Все личное сжималось до размеров серебряного медальона, носимого на груди. Счастливая черта для портальщика; он мог идти вперед, не оглядываясь, привязанность не тянула его назад неподьемным якорем.
Правда, после закрытия врат явилась смутная тревога: не получив от него вестей, будет ли она ждать целый год или посчитает убитым и тут же забудет? Ему хотелось верить, что будет ждать, но он знал, что настоящая преданность встречается редко.
Дверь дернули. Потом кто-то грохнул кулаком.
— Ну, и чего ты закрылся? Боишься, что тебя изнасилуют, как красну девицу?
— Кто там? — спросил Ланьер раздраженно.
— Это я, Каланжо.
Виктор отодвинул засов.
— Бурлаков посоветовал дверь на ночь запирать. А в чем, собственно, дело?
— Надо поговорить.
— Завтра нельзя?
— Нет, — хмуро ответил Каланжо и плюхнулся в деревянное кресло.
— Выпить есть?
Ланьер протянул ему флягу. Наполнил за неимением коньяка галльским вином. Каланжо глотнул.
— Вино, то, что пили за обедом? Неплохое, но легонькое.
— Почему ты не в госпитале?
— Сбежал. Знаешь ли... не могу я там... Больница для тех, кто в отключке. Если могу стоять на ногах — бегу из лазарета, таков мой принцип.
— Так о чем разговор?
— Я был за вратами пять раз.
— Да, я помню, ты говорил. И что?
— Ты знаешь про эффект врат? Врата смывают кровь? Слышал?
— Конечно.
— Я проходил врата пять раз, пять раз сюда, четыре обратно. Так вот... Когда возвращаешься, в самом деле все меркнет, будто свет выключают. Или волна накатывает и стирает записи. То есть что-то остается, но бледно, невнятно. Волна уходит и все уносит с собой. Забирает злость и жажду мести. Ни намека на враждебность. Было и прошло. Даже погибших не жаль. Как будто то, что случилось с тобой неделю назад, было давным-давно. Тридцать лет назад, к примеру, За врата все идут в одиночку. С друзьями нельзя. Так говорят. И это правильно...
— Я знаю, — повторил Ланьер. Глаза слипались, спать хотелось невыносимо. — То есть слышал — сам еще не пережил. Не довелось.
— Но когда идешь сюда, ничего не забываешь.
— Разве? Тот мир теперь за тридевять земель.
— Всего лишь иллюзия. Здешние события затмевают. Но на самом деле ничего не забываешь. То есть врата как бы действуют в одну сторону.
— Странно было бы ожидать, что здесь явления симметрии.
— Но я заметил еще одно. На той стороне Дикий мир меркнет. Как будто все было не с тобой. Но при этом тянет назад: вернуться, вернуться... Кажется, будто ты что-то оставил здесь, частицу себя, часть души или кожу. И вот ты возвращаешься. И то, что оставил... как будто находит тебя, вновь сливается с тобой. Ты находишь себя в прямом смысле слова. Непередаваемое чувство. Кто хоть раз пережил, непременно захочет вновь и вновь это ощутить. Когда уходишь в тот смиренный чистенький мир, ничего похожего не ощущаешь. Никогда.
— Зачем ты мне это говоришь?
— Я многое знаю о здешнем мире. Хочу, чтобы ты тоже знал. Возможно, пригодится. Не мне объяснять портальщику, как важна информация. — Каланжо достал из кармана помятую бумажную карту и ручку. — Кстати, теперь, когда операции «синих» и «красных» закончились, скажите-ка, в какой зоне дислоцировался ваш батальон. Во время июльской операции. — Каланжо исподлобья глянул на Ланьера.
Виктор едва не расхохотался. Ага! «Пришел поделиться информацией»! Как же! Хитрец. В июле «красные» и «синие» несли самые большие потери. «Черный следопыт» хочет знать, где на следующий год искать пропавших без вести.
— Давай карту, я отмечу зону, где мы были, — предложил Ланьер.
Каланжо заколебался. Потом протянул карту портальщику.
Ого... это была не та милая пустышка, которую выдавали проходящим врата. Карта самодельная, но очень грамотная. С четко прочерченными дорогами, с обведенными черным зонами морталов и кляксами ловушек.
— В июле мы были вот здесь, — Ланьер ткнул ручкой в зеленый квадрат с мелкими поперечными черточками (то есть обширное болото).
— Но это не зона войны в нынешнем году. Вы попали в нейтрал.
— Теперь я знаю, куда мы попали, а тогда — батальон получил приказ обойти противника с фланга. Ну и пошли. Кто шел слева от нас, кто справа — понятия не имели. Связь не работала. Забрели в болото. Потом нос к носу столкнулись с «синими». От них узнали, что находимся совсем не там, где должны быть.
— Кто-нибудь погиб в болоте?
— Из наших — трое. Но мы вынесли их тела. И «синие» своих не бросали. А потом... — Ланьер энергично придвинул карту к себе. — В августе мы пошли сюда. — Он повернул карту, и ручка заскользила над фиолетовой зоной мортала. — Здесь, примерно здесь, погибли двое. А здесь еще двое. Вот тут...
— Но это же мортал.
— Именно.
Каланжо нахмурился.
— Ты знаешь, что в центре? — Капитан постучал пальцем по белому пятну посреди пятна фиолетового.
— Нет. А ты?
— Понятия не имею. Но оттуда никто никогда не возвращался. — Каланжо спрятал карту. — Мне кажется, ты взялся не за свое дело, Ланьер. Я нисколько в тебе не сомневаюсь... но крепость — это для тебя слишком сложно. Может быть, ты — лидер. Но ты — одиночка по духу. Не управленец. К тому же ты порядочен.
— Таким меня угораздило родиться. Бурлаков искал именно порядочного человека.
— Он врал. Может неосознанно. Но врал.
— Что ты имеешь в виду?
— Любой лидер скажет, что ищет порядочных и честных, а на самом деле, будь он трижды хорош, подыщет себе в помощники лизоблюдов и подонков. Это не выбор разума — древний инстинкт. Недаром среди апостолов нашелся Иуда. Я предупреждаю, чтобы ты был начеку. Если что — располагай мной.
— Каланжо, не настаивай, я тебе свое место не уступлю.
— Ладно, я пойду спать. Если что-нибудь узнаю, расскажу.
Он шагнул к двери. Потом остановился.
— Кто вас повел летом в этот чертов мортал?
— Эдик Арутян, портальщик. Его придавило деревом в ловушке.
— Вам всем повезло, что унесли ноги. Опаснее этой зоны в Диком мире нет. Уж поверь мне. Летом соваться туда — самоубийство. Там ловушки на каждом шагу, и они мигрируют. Странно, что вы сумели выйти.
— Мне кажется странным другое, — покачал годовой Ланьер. — Сами врата...
Каланжо ухмыльнулся:
— Они многим кажутся странными.
— Не в том смысле, что они пропускают в одну сторону и затем закрываются, — это тайна для физиков, и она будет разгадана. Странно другое. То, что некий материальный объект производит нравственную селекцию. Снимает грех с души. Выдает индульгенцию.
— Бог? — спросил спешно Каланжо.
— И ты в это веришь?
— Черт! — Каланжо ударил кулаком о ладонь. — Черт! С тобой невозможно говорить. Ты все время выставляешь других дураками.
— Я? Ну что ты, капитан! Я просто рассуждаю вслух.
Каланжо ушел. Он что-то знал об этом белом пятне. Знал, но не желал говорить.

Глава 16

1

Вот психованный! Куда же Поль умчался? Алена напрасно оглядывалась по сторонам, не зная, что предпринять. Этот сумасшедший даже не оставил номер коммика. Почему она решила помогать этому странному парню? Почему ему верила? Считала, что появление Поля как-то связано с тем, что Виктор до сих пор не вернулся, и Алена поможет жениху, оказывая поддержку старшему Ланьеру?
«Не лги! — одернула себя Алена. — Не смей! Тебе нравится этот дикарь!» — «Неправда! Просто он сильно смахивает на Витьку чисто внешне! Это сбивает!» — «Вранье! Когда Поль целовал тебя, ты готова была опрокинуться на диван и раздвинуть ноги...»
Ну да, да! В тот миг она обо всем позабыла. Непонятная сила влекла ее куда-то против воли и против здравого смысла. Это походило на наваждение. И она не в силах была противиться. Ссылка на сходство звучала жалкой отговоркой. Но ничего другого Алена придумать не могла.
Интересно все же, что Поль сделал с Гремучкой? Разорвал на куски и съел? Вполне вероятно. Мысль о том, что Гремучку сожрали, нравилась Алене. Теоретически... Она была уверена, что именно Гремучка виноват в том, что Виктор ушел за врата и там пропал.
Следовать совету Поля, то есть бежать домой и прятаться, она не собиралась. Чего бояться? В конце концов, не в Диком мире.
А, черт! Поль же наверняка помчался в «Толстую Маргариту», получив отказ в «Дельта-ньюз». Вообразил, что его ждут в этом бастионе «Глобал». куда простых смертных не пускают дальше первого пароля.
Алена нырнула в свой глайдер и помчалась к контактному павильону «Глобала».
Подлетая, она увидела недалеко от стоянки горящую машину. Полицейские скутеры заняли ближайшие площадки. Люди в черно-синей форме теснили наседавших со всех сторон портальщиков. В воздухе висел полицейский глайдер, рядом глайдер виндексов. Над ними стаей кружились летучки портальщиков с пестрыми голограммами. «Глобал-ньюз» доминировала.
— Здесь авария. Поменять стоянку? — предложил компьютер глайдера.
— Выбери ближайшую доступную.
Алена затормозила, включила аварийное открывание дверей и нажала кнопку автовождения.
— На стоянку! — приказала машине.
Сама помчалась к месту аварии.
Толпа все густела. Прибывали новые мобили и скутеры. Было уже не протолкнуться.
— Какие-то дебы напали на полицейский скутер. Целая банда в хамелеоновой форме, — рассказывал тощий белобрысый пацан парню постарше, вертя в руках дешевенькую видеокамеру размером чуть больше ладони. — Я успел видашнуть. Это сенс.
— Сколько вы хотите за эту запись? — спрашивал тот, что постарше, одетый в модный костюм из черной псевдокожи. — Пять сотен хотите? Шесть? Больше никто не даст.
— Кряк тебе, на все террабайты! — Белобрысый прижал камеру к груди. — Это же сенс. Я теперь порталить буду. А ты файв сотен! Зачем мне твои файв сотен? Нарики хавать?
— Послушайте! — Алена ухватила белобрысого за рукав. — Вы здесь не видели человека лет тридцати в светлом костюме? Длинные волосы. Темные глаза и брови. Он приехал сюда на такси.
— Видел, а то! — закивал пацан. — Он черный глайдер тормознул и отчалил.
— И вы засняли все это? Номер глайдера!
— А то! — пацан плотнее прижал камеру к груди. Он так и раздувался от гордости.
— Продайте мне запись! — попросила Алена. — Это мой муж... то есть жених... ему грозит смертельная опасность... умоляю... тысячу дам.
Обладатель уникальной записи нахмурился:
— Мало.
— У меня больше нет. Умоляю...
— Слушай, две тысячи, — расщедрился человек в псевдокоже.
— Мой жених, его грозят похитить!
— Я этой герле френдю, — решил белобрысый, — Кряк тебе в коммик, но продам запись ей.
— А если она тиснет в портал? И какой-нибудь долбоклюй на твоей записи бабки срубит? — парень в псевдокоже не желал уступать. — Порталить все хотят, да не всем пароль доступен.
— Нет, я обещаю, только для себя! — Алена не смела верить такому счастью! — Речь идет о жизни и смерти! Клянусь! — она неожиданно расплакалась. Слезы так и брызнули.
— Ну что ты, герла! Держите! Ну что вы! Не надо! Вот! — Белобрысый принялся совать ей в ладонь инфашку.
— Вы не представляете, как я вам благодарна! — Она спешно стерла слезы. Ей было стыдно за дурацкую слабость. И радостно — заветная инфашка лежала в ладони.
Белобрысый забрал карточку с тысячей евродоллов, и Алена со всех ног кинулась к стоянке мобилей.

2

— Куда прикажете ехать? — спросил автоводитель.
— Погоди! — Алена вставила инфокапсулу в миниатюрный телеголограф, включила просмотр.
Возникло изображение «Толстой Маргариты», сквера, потом рыжий мобиль долго катился куда-то. И все. Дальше пошла серая муть с белыми вспышками.
— Вот мерзавец! — Алена выскочила из глайдера и кинулась назад, туда, где все еще не расходилась толпа полицейских, портальщиков и просто любопытных.
Но белобрысого и след простыл. Исчез и человек в кожаной куртке.
Они работали почти наверняка: кто-нибудь из начинающих портальщиков непременно угодил бы в нехитрую ловушку. Чужая сенсация — мечта идиота. Просматривать на глазах полицейских не решится — отберут.
— Молодцы, — пробормотала Алена, восхищаясь ловкостью мошенников. Улыбнулась. Рассмеялась. Сначала через силу. Потом весело, задорно. Еще в школе ее учили гасить гнев и раздражение смехом. Гасить агрессию. Недаром в нашем мире так много иронии, стеба, насмешек, шуток, придуривания, лицедейства...
Смейся, и ничто тебя не разозлит. Несправедливость вызовет только смех. Отвечать на обиду не ударом, а смехом обидчику в лицо. Предательство должно смешить нас до упаду. Смейся, и коммик никогда не вспыхнет красным, не просигналит: уровень накопленной агрессии недопустимо высок.
Но она почему-то забывала смеяться.
Она вернулась на стоянку, забралась в глайдер.
— Последние новости, — приказала бортовому компу.
Возможно, там что-то сообщат про аварию. И о человеке по имени Джон Доу.
— Экстренное сообщение. Новостной портал «Дельта-ньюз» закрыт из соображений информационной безопасности.

Глава 17

1

«Утро. Свет в узкое оконце сочится едва. Мягкая постель. Тепло, пахнет травами. Лаванда? И что-то еще... Где я? Не помню. Какая-то игра? Виртуалка? Здорово сделано. Нет, все настоящее. Врата, я еще за вратами. В крепости. Я — помощник хозяина. — Виктор проснулся. Лежал. Все тело было разбито. И в мыслях сумбур. — Помощник хозяина! М-да... И как же ты собираешься ему помогать? Руководить?»
Никогда ничего подобного Виктору Ланьеру выполнять не приходилось. Он просто делал свое дело... С увлечением. Но часто развлекался. Нередко бездельничал. Чтобы после уйти на долгие месяцы в работу с головой. Никогда он ни за кого не отвечал. Только за себя. Случалось — помогал. Вмешивался. Отстаивал принятое решение. Бывало и такое время от времени. И вдруг — каждодневная забота о десятках людей. Что он знает о них? Ничего. Они из другого мира. Управление крепостью в чужом мире. И все потому, что он не бросил Димаша, а потом остальных у моста. Возможно, Бурлаков решил, что это героический поступок. Разве это не героизм? Виктор не мог поступить иначе.
«Ничего страшного, ты справишься», — успокоил себя Ланьер. Как любит... любил повторять Гремучка: «Богом быть трудно, а начальником — легко». «Легко» — любимое словечко Гремучки. «Ты легко спорталишь любую хрень, Витька...»
И еще Бурлаков упомянул Валгаллу.
Виктор развернул свою карту. По этой дороге, через отмеченную фиолетовым зону мортала, их вел Арутян. Здесь на них свалилось дерево. Сюда они вышли. Куда же так стремился Арутян, позабыв про опасность? Цель где-то в центре мортала. Что там внутри — никто не знал. Составитель карты не проникал далеко. Неизвестная зона закрашена белым. Зона, где стоит крепость, — на картах тоже белая. Наблюдатели не летают над морталами. Но если в центре здешнего мортала — зона замедленного времени, то, возможно, и там, в центре другого, время не идет вовсе? Бессмертие? Арутян искал зону бессмертия? Бессмертие рядом со смертью... вечная жизнь в пекле войны.
Одни вопросы. Ответов пока не найти.
Виктор спрятал карту. Займемся насущными делами.
Есть один маленький вопросик: как управлять этой средневековой крепостью? Что делать новичку, у которого нет авторитета? Приказывать, как Гремучка? Виктор был уверен, что господин Голубев в средневековье впишется без всякой адаптации. Однако Виктор не любил отдавать приказы. Тогда что... упрашивать? Или, может быть, писать эдикты на бумаге и вывешивать во дворе у колодца?
Странно, почему Бурлаков выбрал именно его. Каланжо, к примеру, куда больше подходит на должность помощника. Да, Каланжо ранен. Но это неважно: завтра или послезавтра в мортальном лесу его поставят на ноги, и капитан вновь будет как огурчик. Порядочный? Да. Умеет ладить с людьми? Безусловно. Не слышит мортал... Велика важность! Он знает о Диком мире куда больше Ланьера. Или Бурлаков остановил свой выбор на Викторе из-за отца? Смешно! Они могут быть совсем не похожи. Скорее всего, Каланжо прав, и Ланьер выбран лишь за порядочность, которая в данном случае равняется преданности. А то, что не приспособлен — это даже хорошо. Его роль — роль придворного, мелкого порученца. Все в крепости решает Бурлаков.
Итак, что новому придворному полагается сделать в первую очередь? Ответ простой: первым делом надо позавтракать. А потом навестить раненых. Да и крепость осмотреть: что, как и где находится. Комнатка на втором этаже, отведенная новому помощнику хозяина, небольшая, но своя, отдельная. Другим придется жить, как в общежитии, с кем-нибудь. А тут широкая двуспальная кровать, стол, комод, пара стульев. Хорошо быть любимцем. Серебряный кувшин и таз для умывания. От такой роскоши Ланьер давно отвык в завратном мире. Хорошо бы еще и душ... Нет, это слишком. Роскошь. Удобства ограничены. Туалет в конце коридора. Бани — на первом этаже.
Прежде (и совсем недавно) у комнаты был другой жилец. Она хранила о нем память. На штукатурке — процарапанный рисунок: грудастая девица с огромными глазами. На столе — забытая дешевая ручка и серебряный кубок. На комоде — затрепанная книжка, меж страниц просовывала язычок закладка. Книгу прежний жилец замусолил, но так и не дочитал. Свеча в подсвечнике оплыла до половины. Вечный фонарь без батареи. И рядом электронные часы, они включаются, если врата открыты. Часы, с которыми ни один человек в здравом уме никогда не расстается. Они не работали. Черный мертвый экранчик. Возможно, электронные устройства никогда не работают здесь, в крепости. Но в хронопостоянной зоне они включатся и сообщат, когда ты можешь выйти к вратам. Или не сообщат? Сойдут с ума?
На торце верхней доски комода — зарубки. Нож уродовал доску. Обитатель комнаты считал дни. Много зарубок, много дней.
Прибежище. Крепость. Или тюрьма? Убраться отсюда скорее. Немедленно. Сей же миг. Бежать. К черту крепость! Что он тут забыл?!
Виктор вскочил. Но понял — порыв бесполезен. Врата закрыты. И до весны как минимум никуда не уйти.
Он посмотрел на свои часы. Они были так же мертвы, как и те, что остались лежать на комоде. Виктор снял свои часы и положил рядом с теми, что умерли первыми. Ощутил печаль и смутную тревогу. Ловушка. Он угодил в нее добровольно и завел других. А впрочем... Сами врата — разве не огромная ловушка? Как и любая война? Сейчас главное — не унывать, вылечить раненых и обустроиться в Диком мире.
Он выглянул в узкое окно-бойницу. Серый день не поймешь, утро или вечер. Но вчера, выходя из залы, он видел за окном черноту. Значит, была ночь. Или ему показалось?
После вчерашней бани интендант выдал ему комплект чистого белья и форму. Все новое. Ткань серебристо-серая с черными разводами. Множество карманов, нашивок нет, знаки отличия спороты. На груди справа пришит серебряный кругляшок. Высокие ботинки с рифлеными подошвами и высокими голенищами. В такой форме два года назад воевали «синие». Дар это? Или добыча? Или плата за спасение раненых? Вполне возможно, что благородную миссию спасения обреченных Бурлаков совмещает с самым заурядным мародерством. Чем-то всю эту ораву надо кормить и во что-то одевать. Осудим? Простим? Конечно, простим, нам всем нужно дожить до весны, услышать пение птиц, увидеть, что главный тракт опять забит людьми, пришедшими в этот мир убивать.
Итак, Виктор Ланьер, на кого вы похожи теперь? Есть зеркало в дверце дубового шкафа. Взгляните. На военного вы не похожи. Вы — искатель приключений, авантюрист и наблюдатель. Кто поверит вам, кто захочет подчиниться?
В дверь постучали.

Предыдущая страница 18 Следующая страница


19 Роман Буревой

— Открыто! — Виктор вспомнил, что не запер дверь после ухода Каланжо. Интересно, почему Бурлаков просил запираться? Кому он не доверяет: новичкам или своим друзьям, постоянным обитателям замка? Скорее всего, и тем и другим.
Вошёл тот шустрый мальчишка лет двенадцати, что разносил вчера за обедом подносы. Сегодня паренек обрядился в серо-зеленый аккуратный костюмчик. К ногам мальчугана жалась Несси. При виде незнакомца, только вчера появившегося в крепости, собачонка залилась лаем. Позабыла, как сидела под столом, ожидая подачек?
— Свои! — прикрикнул на нее мальчишка.
Собачка тут же принялась вилять хвостом.
Виктор присел на корточки.
— Несси! Ты что, меня не узнала?
Несси завиляла хвостом куда сильнее прежнего.
— Глупая... — Виктор почесал ее за ухом.
Несси не выдержала и повалилась на спину.
— Ладно тебе! Хватит! — закричал мальчишка.
— Как тебя зовут? — спросил его Виктор.
— Том.
— А меня Виктор. Ты покажешь мне крепость, Том?
— Для этого меня хозяин и прислал.
— Отлично! Вопрос первый: где можно позавтракать?
— Э, сударь... завтрак вы уже проспали. Но Светлана наверняка даст вам ломоть хлеба с колбасой и чашку кофе.
— Мне большего и не надо. Пошли.

2

Завтракали в крепости рано, так что в первое утро гости в большинстве своем опоздали и теперь собрались на кухне вокруг большого деревянного выскобленного до блеска стола. Каланжо и Борька Рузгин подкреплялись хлебом, колбасой и сыром. Серебряный кофейник стоял посреди стола, из носика шла тонкая струйка пара... Аромат божественный.
Посредине стола — огромная черная сковорода. Еще несколько минут назад на ней шкворчала яичница. Теперь осталось немного масла и растекшегося желтка, который вымазывал хлебом Рузгин.
— А, Виктор Павлович! Ну вы и спать! Я к вам уже два раза стучал. А вы будто умерли.
— Вижу, ты здесь освоился, — заметил Виктор, садясь за стол.
Несси тут же нырнула под скамью и прижалась к ноге. В темноте она могла выражать преданность незнакомцу. Пока никто не видит. В детстве Виктор мечтал о собаке. Собака у них была... Однажды. Всего полтора года.
— Да ничего, тут нормально. Если так до весны... — размечтался Рузгин.
— Вспомни, зачем нас сюда звали, — прервал его восторги Виктор. — Помнится, Бурлакову нужны были люди для обороны крепости, а не для истребления его припасов.
— Да уж... думаю, задаром никто кормить не будет. Виктор Павлович, у меня тут такой вопрос возник. Если этот мир красивый, дикий, щедрый, почему бы из него настоящую сказку не сделать. Например, построить Средиземье Толкиена. Настоящее. А?
— Не получится.
— Почему?
— Слишком многие захотели бы стать орками и гоблинами.
Светлана налила Виктору кофе, поставила перед ним тарелку с нарезанной колбасой и сыром.
— Еще яичницу поджарить? — спросила, обращаясь при этом не к Виктору, а к сидящему в уголке Хьюго.
Тот потягивал из крошечной темной чашечки кофе.
— Перебьются, — бросил начальник охраны.
Виктор, еще минуту назад готовый согласиться на сыр и колбасу, дабы не утруждать Светлану, тут же встал на дыбы. Он — заместитель хозяина в его отсутствие. То есть второй, ну хорошо, третий человек в крепости. И на кухне должен быть не последним.
— Нет уж, извольте пожарить, дорогая Светлана, — проговорил он подчеркнуто вежливо.
Светлана заколебалась.
— Да так можно все припасы на месяц сожрать! — пробурчал Хьюго. — А что потом?
— Не волнуйтесь, голодать не будем, — отозвался Виктор.
— Ха, можно подумать, вы уже много зим провели в завратном мире, — Хьюго был настроен боевито.
— Зима эта первая. Но я знаю кое-что такое о здешних местах, чего не знаете вы.
— Вы ничего не знаете! — веско заявил Хьюго.
Доспорить они не успели. Лицо начальника охраны дернулось и исчезло. Вместо Хьюго появился мар в черном колпаке. Он снял колпак, и Виктор увидел мальчишеское веснушчатое лицо:
— Мама у меня кондитер. Замечательные торты печет. Она хотела, чтобы я тоже делал торты на заказ. Но друзья надо мной смеялись, все меня третировали, дразнили. Житья просто не было. Вот я и решил идти сюда, за врата... Глупо, да?
Конопатый почесал кончик носа:
— Виктор Павлович, на крепость сейчас нападут.
Конопатый исчез, время вновь пошло.
— Тревога! — закричал Виктор, вскакивая. — На нас напали. На стены!
Он шагнул к двери. Все смотрели на него с изумлением.
— Виктор Павлович, вы чего? — изумился Рузгин.
На башне загудел колокол.
— На стены! — крикнул Хьюго.
Все кинулись во двор. Яичница отменялась.
— Как вы узнали? — Хьюго ухватил его за плечо. — А?
— Интуиция... — огрызнулся Виктор.
Меньше всего он хотел объяснять этому человеку, что убитые предупреждают его, говорят с ним...
«Этого мальчишку я сам убил! Я!» — запоздало сообразил Ланьер.
Ворота крепости уже были заперты, заложены брусом. Стальная решетка опущена. На стенах толпились люди. Виктор помчался по лестнице наверх.
— Виктор Павлович! Сюда! — крикнул Рузгин, опережая Виктора на подъеме.
Ланьер подскочил к бойнице. Один из бойцов заметил серебряный кругляк на груди нового помощника Бурлакова и отступил.
Виктор глянул в узкую щель меж заостренных бревен. По дороге и прямиком через черную каменистую пустыню, кое-где поросшую лишайником, мчались вездеходы и бронемашины. Виктор насчитал пять штук. Судя по раскраске — «синие».
— Мне нужно занять свой пост, — напомнил Борис.
Виктор похлопал его по плечу:
— Похоже, тебе здесь нравится.
— Очень! — отозвался Рузгин.
— А мне не нравится, — буркнул подоспевший Каланжо. — Особенно то, что в первой машине ребята с гранатометами!
— Сейчас мы их разметем! — пообещал Рузгин, прицеливаясь. — Это наша крепость! Наша...
— Защищать свою территорию — священный долг каждого павиана, — буркнул Каланжо.
Ланьер заметил висящий на крюке рупор. А что, если с этими ребятами снаружи поговорить? Зачем воевать, если врата закрыты? Надо выжить, дождаться весны...
— Остановитесь! — закричал Ланьер. — Это нейтральная крепость. Стойте! Время игры закончилось. Нет больше ни «синих», ни «красных»! Мы теперь — гражданские лица. Зачем продолжать...
Договорить, вернее, докричать не успел: в частокол ударила граната. Полетела во все стороны щепа. Виктор грохнулся на настил, прикрыл голову руками.
Хьюго пригнулся и скомандовал стоявшим у бойниц гранатометчикам:
— Готовьсь!
Двое парней прицелились. Двое пока выжидали.
— Огонь!
Две гранаты, оставляя за собой дымные шлейфы, ушли к цели. Мчавшаяся по дороге машина подпрыгнула и перевернулась вверх колесами. Вокруг нее тут же заплясали веселенькие желтые язычки. Почти сразу взорвалась еще одна бронемашина. В ответ граната снесла макушку частокола. Людей засыпало осколками и щепой. Одного сбросило с настила вниз, во двор.
— Санитары, сюда! — завопил кто-то дурным голосом. — Санитары!
Виктор вскочил, вновь схватил рупор и, появившись в проломе, закричал:
— Стойте! Война здесь закончилась до весны!
Грохот взрывов и треск автоматных очередей заглушал его слова, но Ланьер продолжал кричать:
— Теперь для нас главное — выжить. Прекратите! Не будьте детьми! Вы слы...
На его счастье, граната ударила куда правее старого разлома — рядом с привратной башней. Что-то впилось Виктору в плечо. Осколок? Щепа? Боли не было.
— Они что, с ума сошли? — пробормотал он, трогая рукав. Кажется, кровь.
— Нет, — отозвался возникший рядом Хьюго. — Они хотят заслужить себе пропуск в Валгаллу. Очень стараются. Неужели Григорий Иванович не сообщил вам об этой особенности нашей жизни? Странно...
Гранатометчики со стены вели уже непрерывный огонь. Человек пять или шесть подносили снизу заряды. Наверху много гранат не держали: чтобы не сдетонировал боезапас. Последняя машина взорвалась почти у самой стены. После грохота выстрелов наступила тишина.
— Примитивная атака. Однако эти придурки могли повредить ворота... — ухватившись за одно из уцелевших бревен частокола, Хьюго высунулся наружу по пояс, чтобы оценить сохранность ворот.
Раздался треск. Толстенное бревно, поврежденное выстрелом, надломилось. Виктор рванулся к Хьюго, ухватил охранника за поясной ремень и удержал.
Тот качнулся назад и присел на изглоданный взрывом деревянный настил.
— Словами их уже не остановишь... — пробормотал Хьюго. — Тебе повезло, что не подстрелили.
— Зачем они напали на крепость?
— Зачем? Взгляни. — Хьюго протянул Виктору бинокль. — Там, у кромки реального леса.
Старинный полевой бинокль без управляющих чипов и идентификационной программы. Виктор вгляделся. То, что перемещалось у леса, сначала показалось многоголовым чудовищем. Но когда Виктор навел резкость, то понял, что это кавалерия. Всадники похожи на средневековых рыцарей, закованных в броню.
— Это что, рыцари? — Ланьер глазам своим не верил.
— Ну да. Черные рыцари, посланцы Валгаллы. Время от времени они напоминают о себе.
— А «синие»? Ничего не понимаю... Что им нужно?
— Попасть в Валгаллу. То есть выслужиться. Мы подбираем всякий сброд. — Презрение в голосе Хьюго прозвучало отчетливо. — Валгалла берет элиту.
— Надо полагать, эти пацаны, что пытались прорваться в крепость, и есть элита? — предположил Каланжо.
Двое уцелевших убегали. Третий, видимо, раненый, брел, пошатываясь, и сильно отстал. Первый из уцелевших добежал до всадников, что-то стал объяснять, указывая на крепость. Виктор отчетливо видел в бинокль его суетливые жесты и даже лицо — изумленное, растерянное, жалкое. Один из рыцарей взмахнул рукой. Клинок блеснул в воздухе, и человек медленно осел на землю.
— О Господи! — прошептал Виктор. — Этот всадник... он же зарубил парня. Мечом.
— Ну да, что тут удивительного? Новичок не прошел испытание. Придурки не взяли крепость. Сопляки. Пока я здесь, они ни разу не добрались даже до частокола.
«Какой же смысл такого испытания?» — вопрос так и просился на язык. Но Ланьер промолчал.
Второй бегун остановился. Заколебался. Идти? Нет? Решился. Приблизился к всадникам. Может быть, того, первого, убили правильно? А его помилуют. Черные на лошадях не спешили к нему. Ждали.
А что третий? Тоже идет на расправу? Виктор навел бинокль на раненого. Тот оказался умнее, развернулся и затрусил к воротам крепости. Только неизвестно, умнее ли. На что он надеялся? Что ему откроют ворота и спасут? Но Хьюго явно не собирался укрывать беглеца.
Виктор вернулся к наблюдению за рыцарями в черном. Так и есть! Они уже зарубили второго неудачника. От их группы отделился всадник и, неторопливо разгоняясь, поскакал за раненым дезертиром. Конь шел крупной рысью. Беглец был еще далеко от ворот. Его настигнут. Зарубят.
Виктор протянул бинокль Хьюго и огляделся. У бойницы стоял парень с винтовкой с оптическим прицелом.
— Сними всадника! — приказал Виктор.
Охранник прицелился.
— Отставить! — закричал Хьюго. — Мы не стреляем в рыцарей.
— Но и они не заезжают в черный круг, — напомнил парень, продолжая целиться.
— Не стрелять! Если не хочешь, чтобы Валгалла нас уничтожила!
Уже невооруженным глазом было видно, что рыцарь настигает раненого.
— По договору, они в нашу зону не заходят, — сообщил стрелок.
Виктор вырвал у него из рук винтовку, поймал в прицел всадника. Он отчетливо видел доспехи. Феррокерамика. Пулей ее не пробьешь. Ланьер прицелился и выстрелил в блестящий нагрудник. Ударная сила опрокинула рыцаря, он грохнулся с лошади, та метнулась в сторону, понеслась по камням, огибая крепость и забирая к мортальному лесу. Нога седока застряла в стремени. Он был, судя по всему, жив, пуля выбила его из седла. Но при этом рыцарь никак не мог освободиться из стремени и беспомощно волочился по земле.
Виктор опустил винтовку, глянул в сторону леса. Где прежде темнели силуэты всадников, никого не было. Посланцы Валгаллы исчезли.
— С раненым что делать будем? — спросил стрелок. — Крикнуть, чтобы уходил? Или...
— Открыть ворота, — приказал Виктор. — Впустить его.
Он ожидал, что Хьюго возразит, начнет спорить. Но начальник охраны промолчал. Взвизгнули цепи, поднимая решетку. Ворота стали открываться.
Хьюго склонился над плечом Ланьера:
— Я видел твою программку в «Дельта-ньюз». Дешевенький комикс, и больше ничего.
Начальник охраны сбежал вниз по лестнице. Виктор — за ним. Пусть только попробует тронуть пальцем пленного! Хьюго оглянулся, понимающе хмыкнул и крикнул стрелкам:
— Арестуйте пленного!
Потом, взяв с собой двух охранников, вышел за ворота. Долго ходил вокруг изуродованного джипа. Похоже, вид обгоревших трупов не вызывал у него отрицательных чувств.

3

«Во-первых, я поступил опрометчиво... — думал Виктор, глядя на сидящего напротив пленного. — Во-вторых, нажил себе врага в лице Хьюго». — «Ну и что? Это даже неинтересно, когда тебя все любят. Когда у тебя есть личный враг, ты чувствуешь себя куда бодрее. Ты чего-то стоишь, приятель, хотя бы — вражды!» Терри перевязала пленному руку и голову. Светлана принесла крепкого сладкого чаю. Раненый сидел, ссутулившись, в одной футболке и трикотажных штанах, ботинки с него сняли, оставили одни носки. Третьим в небольшой караульне, куда Виктор велел привести пленного, был Рузгин. Виктор звал Хьюго присутствовать на допросе, но тот отказался.
— Ты его в крепость впустил, сам с ним и разбирайся, — заявил начальник охраны. — До возвращения хозяина, — добавил зловеще. — Только предупреждаю: сбежит — пойдешь сам искать.
Пленному было лет восемнадцать. Каштановые вьющиеся волосы, трехдневная негустая щетина на круглых, почти детских щеках, серые глаза, большие, испуганные. Настоящий ангел.
«Не умиляйся, — одернул себя Ланьер. — В этом возрасте легко распоряжаться чужими жизнями. Ангелы умеют убивать не хуже, чем люди. А порой — куда лучше».
— Как твое имя? — начал допрос Ланьер.
Пленный молчал.
— Do you speak English? — спросил Виктор.
— Why, of course! — будто очнулся парнишка. — Но вам удобнее по-русски? Так? Ведь вы сначала заговорили по-русски. Простите, я растерялся, — парнишка заискивающе улыбнулся.
— Имя назови. Откуда ты? — спросил Виктор.
— Ян Форак. Из Праги.
— Что ты забыл здесь, господин Ян Пражский? Или решил новую Прагу построить?
— Сказали, тем, кто побывал за вратами, легче попасть в космические стражи. То есть сразу десять баллов набираешь из положенных ста.
— Хочешь стать космическим стражем? — поинтересовался Рузгин.
— Ну да. Квота на лунную базу у Праги через пять лет. Я бы успел...
— Теперь не успеешь, — заметил Рузгин злорадно.
— Да я не о том! — Виктор покосился на чашку с недопитым чаем. Он бы и сам сейчас выпил горячего чайку. — Зачем сюда полез? В крепость?
— Так это майор приказал. Мы застряли в какой-то черной дыре. Там не было ничего. Только камни и эти деревья. Точно такие же, как у вас вокруг крепости растут. Издали похожи на лишайник, а присмотришься, так это такие крошечные сосенки и елочки. Знаете, у японцев есть такие деревья в горшках... им сто лет, а они не выше кустика земляники. Бонсай, кажется. Эти точно такие же.
«Наблюдательный парень», — отметил про себя Виктор. Спросил:
— И что же дальше?
— Мы зашли в эту зону. А там что-то вроде городка. Трактиры, девчонки, веселье. Повсюду лавки. Стрелковое оружие в любой покупают. За винтовку мне десять золотых монет дали. Они нам много всякой всячины предлагали, а главное — девчонки. Наши ребята все как с катушек сорвались. Кутили, веселились дней десять. Часы там не шли. А потом пришел местный. Все называли его бродягой. И сказал, когда напился, по секрету, что врата вот-вот закроются. Я передал его слова майору...
— А он?
— Кто? Майор? Он стал что-то считать. Потом заорал. Испугался. Велел всем собраться. И мы ломанули. Вышли из этой зоны, часы включились... А времени осталось всего ничего. Мы мчались как сумасшедшие. Сбились с дороги. Блуждали в этом проклятом лесу... знаете, который как неживой. Когда попали на нормальную дорогу, время уже все истекло. Многие кричали, что через врата еще можно пройти. Что наблюдатели могут пропустить... И тут пришел этот человек в черной броне. Он о чем-то долго говорил с майором. Майор после разговора с черным человеком повеселел и сказал нам, что придется зимовать за вратами, но в этом нет ничего страшного. Мы должны проявить себя. Тогда эти всадники в феррокерамике нам помогут зимой. Что нам было делать? Мы согласились. Приехали несколько человек на вездеходах в серой форме с серебряными орлами. Они сначала забрали самых диких — на снайпера нашего, к примеру, первого указали. У него семь зарубок на прикладе было. Потом человек пятьдесят поздоровее и постарше посадили сразу на вездеходы и увезли куда-то. А ребят, вроде меня, оставили. Дали задание. Объявили, что мы должны пройти испытание: взять крепость, где окопались мары. Маров мы крепко не любили. Они наших пятерых ребят убили, а девчонку, медсестру, изнасиловали. Мы решили: что ж, проявим себя. Вот и проявили.

Предыдущая страница 19 Следующая страница


Врата войны 20

— Мы не мары, — сказал Виктор. — Мы точно так же случайно остались за воротами. «Синие» и «красные». То есть бывшие. Теперь вынуждены здесь зимовать.
— Да я вижу. Мары меня бы вмиг добили.
— Прежде изувечили.
— Это точно, — почти с радостью поддакнул Форак.
— Если ты думал, что мы мары, зачем к нам топал? А? — вдруг подал голос Рузгин.
— Не знаю. Увидел, как черный Мартина зарубил, и побежал к вам. Вдруг, думаю... Нет, я ни о чем не думал, просто бежал. Страшно стало. Я как будто с ума сошел от страха. В голове все помутилось, перед глазами туман. Слышал только, как сердце бухает.
— Ясно, что ты ни о чем не думал, — хмыкнул Рузгин.
— Погодите, Борис Васильевич! — поднял руку Виктор. — Что нужно было от вас этим рыцарям? Что они хотели? А?
— Они сказали, что мы можем делать с людьми в крепости все что угодно. Только им нужен живым один человек. То есть они это сказали нашему майору.
— И кто был им нужен?
Он ожидал услышать в ответ: «Хозяин» или «Бурлаков».
— Им нужен был герцог.
— Хм... И чем важен этот герцог? — спросил Ланьер, сделав вид, что слышит это прозвище впервые.
— Этого я не знаю. А можно еще чаю? Горяченького.
— Конечно. Сейчас велю принести. Борис Валерьевич, попроси на кухне три стакана горячего чаю.
— Можно, я у вас останусь зимовать? Я честно не знал, что вы не мары, — взмолился Ян Форак.
— Сам единолично я не могу этот вопрос решить. Хозяин вернется, тогда обсудим. Буду просить, чтобы тебя оставили.
Когда Борис вышел, Виктор подался вперед и спросил:
— Они что-то говорили еще об этом герцоге? Что-то особенное. Хоть что-нибудь?
— Нет... то есть сказали, какой он на вид. Внешность подробно описали. Ах, да, еще обещали: кто его схватит — тому награда. — Форак внимательно посмотрел на Виктора и побледнел. — Так это вы? Да? Только бороду сбрили? Да?
— По словесному портрету трудно узнать кого-нибудь.
Вернулся Борис с тремя стаканами чаю.
— Эти всадники. Они кто? «Синие» или «красные»? — спросил Ланьер. Ян Форак задумался.
— По-моему, они никакие.

4

Виктор отвел парня в госпиталь. Пленному выделили комнатку с небольшим забранным решеткой окном. Дверь также запиралась на ключ. А ключ — только у Терри и у Войцеха.
— Вы думаете, он опасен? — спросила Терри.
— Нет, — покачал головой Виктор. — Но формально он — пленный, так что пусть сидит под замком. Кстати, не пускайте к нему Хьюго ни под каким предлогом. Сразу зовите меня. Ясно?
— Не волнуйтесь. Раненые в госпитале в полной безопасности.
— Как остальные?
— Все стабильны. У большинства состояние удовлетворительное. Троим пришлось сделать операции. Ещё ночью. — Терри указала на палату, где лежали раненые. — Мы хотели везти их в лес, чтобы ускорить выздоровление. Но это сражение спутало все планы. Как ваша рука?
— Нормально. Щепка воткнулась повыше локтя. Войцех уже обработал царапину. Можно посмотреть раненых?
— Конечно. Только накиньте балахон, наденьте бахилы и маску.
Первым делом Виктор навестил Димаша. Тот уже почти поправился. Правда, рука все еще висела на перевязи, но в остальном Димаш выглядел здоровым. Он явно скучал в палате, где все остальные были еще прикованы к койкам. Рвался наружу.
Увидев Виктора, рядовой кинулся к нему, сбив по дороге больничный табурет.
— Виктор Павлович! Что ж тут такое? Ничегошеньки не понять! Гранаты рвутся. Я слышал взрывы. И стрельба? После закрытия врат войнушка продолжается? Да?
— Небольшая стычка, — сдержанно отвечал Виктор. — Какие-то сумасшедшие напали на крепость. Мы отбились.
— Жарко было? Много нападавших? Кто они? Мары?
— Видимо, мары. Новообращенные.
— Что? А, неважно! Послушайте, Виктор Павлович, я вижу, вы человек в крепости теперь непростой. Мне сказали, вас начальником избрали.
— Назначили, — уточнил Ланьер.
— Поговорите с доктором! Пусть меня из госпиталя выпишут. А?! Я ж рукой запросто могу шевелить. Зачем мне здесь сидеть? Там вечером, говорят, пир был горой, а мы тут бульончик жиденький хлебали.
— Что наша ученая дама говорит? — спросил Виктор, напуская на себя важность.
— Да ничего... нет, то есть... сказала, что завтра меня в лес повезут. И я должен, как идиот, в лесу два часа сидеть, а потом она меня выпустит. Вы понимаете? В мортал потащат. Мы что, мортала не видели?! Там запросто сдохнуть можно!
— Мортал — это всего лишь зона хронопарадокса. Надо уметь им пользоваться. Тебе будет казаться, что миновало всего два часа, а на самом деле пройдет десять дней. Рана заживет окончательно.
— Правда? — Димаш секунду подумал. — Так это здорово! Зачем тогда здесь в войну играть? Надо мир обживать, санатории строить. Нет, правда! Это же отличный бизнес: привез больного, которому три месяца лечиться надо, выдал лекарства, по лесу покатал, и привет, пожалуйте обратно! Послушайте, Виктор Павлович, может, нам этот санаторий самим и организовать?
Виктор засмеялся:
— Я бы с удовольствием. Но ты забыл, что врата три летних месяца закрыты. Раньше осени вернуться не получится.
— М-да... — Димаш почесал затылок. — А я уж решил, что нашел золотую жилу. Ну ничего, тут, похоже, всяких диковинок хоть отбавляй. Придумаем. Можно сначала лечение устроить. А потом — отдых. Охоту, к примеру, организовать.
Санаторий в мортале?
Виктор содрогнулся. Август вспомнился. Путешествие в мортал. Ловушка. Эпицентр, где время неслось, минуты превращая в дни и годы. Тот лес за несколько минут высосал жизнь из Валюшки. Нет, с этими зонами лучше не шутить.
— Если что понадобится — зови, — сказал Виктор Димашу на прощанье.

5

У Войцеха в госпитале имелась и операционная, и реанимация. В отдельной палате лежали самые тяжелые, дожидались часа, когда можно отправиться для интенсивной терапии в мортал.
В реанимации сейчас лежали пять человек. Трое «красных».
«Бывших „красных“, — мысленно поправил себя Виктор. — Теперь мы все лишились расцветок».
Из «красных» самым тяжелым был Лобов. По прибытии в крепость ему пришлось делать повторную операцию. Мужик попался жилистый. На вид ему лет под сорок, волосы поредели, щетина на щеках седая. Такие тоже за врата рвутся. Случается — и в пятьдесят человек в Дикий мир бежит.
Из двоих «синих» в реанимации один совсем молоденький парнишка был очень плох. Он лежал, странно вытянувшись, задрав кверху острый подбородок.
— Он выживет? — спросил Виктор, останавливаясь возле его кровати.
— Выживет, — пообещала Терри. — Через три дня повезем его в лес вместе со всеми тяжелыми. Состояние у него стабильное. Но он сильно переживает свое положение. Отстал от своих, ранен в ногу. Кость перебита. Ему повезло, что гангрену не получил.
— Как его зовут? — спросил Виктор.
— Фред.
Парень вдруг повернул голову, глянул на Ланьера запавшими темными глазами. Не поймешь, какого они цвета. Губы шевельнулись.
— Нас разбили, — проговорил он, силясь приподняться. — Нас предали... Сволочи... предали...
— Парень, теперь для тебя главное — выжить, — наклонился к нему Виктор. — Об остальном можешь забыть. Как будто ты уже прошел врата.
— Ненавижу... — прошептал Фред. — Всех ненавижу.

Глава 18

1

В сентябре, едва открываются врата и первые партии «синих» и «красных» начинают выходить обратно в МИР, во всех порталах тут же начинается обсуждение прошедшей кампании. Поначалу и «красные», и «синие» приписывают победу себе, доказывают, что именно они разгромили и обратили в бегство соединения противника, что взяли в плен, нейтрализовали (некоторые даже употребляют некрасивое слово «убили») живую силу враги, а технику сожгли или привели в негодность. Все эти реляции передают аккредитованные при штабах портальщики. Они самыми первыми проходят врата, торопясь сообщить о победе «своих» всему миру.
Одновременно с ними появляются замаскированные агенты «Глобал» или «Би-Би-Си», и на обитателей мира обрушиваются подробности «подвигов» обеих сторон. Провозглашенная прежде победа становится призрачной, а достижения — сомнительными. Выходит, что убивали все больше своих, по ошибке. Тонули в болотах, гробили целые роты в мортальных зонах, а та победа, о которой рассказывают во всех порталах, нейтрализация вражеских сил — это всего лишь убийство побросавших оружие дезертиров, которые пытались уйти из зоны боевых действий и сдаться наблюдателям.
Вояки яростно огрызаются, обзывают портальщиков трусами и вралями, как минимум каждый третий садится писать мемуары, а каждый десятый — роман о завратных битвах, где больше всего достается на орехи портальщикам и пасикам, за то, что вечно путались под ногами и мешали драться настоящим мужчинам.
Алена, просматривая однообразные сообщения, пыталась найти хоть какой-то намек на миссию старшего Ланьера. Зачем Поль перешел на эту сторону? Какую тайну хотел поведать? Что скрывалось за словом «Валгалла»? История массовых убийств? Незаконная продажа оружия? Похищение людей? Что?.. Он намекал: в завратном мире творится неладное. Но что именно, пока понять было невозможно.
Поль исчез, где его теперь искать? Несмотря на предостережение, она дважды заезжала домой к Виктору: вечером после исчезновения «дикаря» и на следующее утро. Алена прибрала разбросанные вещи, в глубине души надеясь, — какая-то зацепка укажет на дальнейшие планы таинственного гостя. Но она ничего не нашла. Только среди мусора попался ей использованный билет на самолет. Билет был из Нью-Йорка, на рейс третьего сентября. На имя Джона Доу. Она повертела билет в руках. Какой-то бред. Дикий мир? Завратный мир? Или... всего лишь Новый свет, который давно перестал быть новым? И все это выдумки, что некий человек, с идентификатором на имя Джон Доу, провел пятьдесят лет за вратами, а потом вернулся? Получалось, двойник Виктора — обычный враль?
Нет, все не так просто. Что-то случилось. Что-то совершенно невероятное. Необходимо найти Поля. Самое простое — попытаться разыскать Джона Доу. Алена попробовала.
«Объект поиска не идентифицируется. Объявить мистера Джона Доу в розыск?»
«Нет».
Алена не хотела задействовать полицию и виндексов. Во всяком случае — пока.
«Мне нужен союзник, — размышляла Алена. — Одна я ни за что не справлюсь. Но кто? Кто мне может помочь?»
Виктор ей был необходим как никогда. Но Виктор не возвращался. Гремучка-Голубев? Как ни смешно, похоже, глава «Дельта-ньюз» тоже исчез. Неужели Поль его так напугал, что Гремучка закрыл портал и пустился в бега? Алена не сомневалась: Поль на многое способен. Так кто же поможет несчастной девушке? Дед? Он слишком стар. Тетя Надя? О да, она готова в бой немедленно! Сейчас! Лучше не надо! Здравый смысл подсказывал Алене: от нее будет больше вреда, чем пользы.
Нет, тетю Надю не надо вмешивать в это дело. Кто тогда? Друзья Виктора? Она с ними незнакома. И потом: готовы ли эти люди рискнуть своей шкурой или хотя бы карьерой ради Виктора Ланьера? Но кто-то должен был рискнуть, кому судьба Виктора не безразлична. Его брат? Ну да, сводный брат Артем Лисов. Виндекс.
Алена кинулась к компьютеру и включила поисковую программу.
«Артем Лисов, виндекс...» Что она еще знает о нем? Он младше Виктора на год. «34 года» поставила в графе «возраст». Список виндексов с фамилией «Лисов» тут же возник на экране. Отлично! Проверять, тот это Лисов или нет, придется до Нового года.
Что еще можно уточнить?
Ага, есть графа: родители...
Она указала в графе «мать»: «Вера Григорьевна Андреева». В графе «отец» смогла указать лишь фамилию «Лисов», зато добавила особые данные «посмертник». Другие родственники — «Виктор Павлович Ланьер, брат».
Список тотчас сократился до одной-единственной фамилии.
Отлично!
«Создать контакт!» — потребовала Алена.
И отправила сообщение:
«Алена Савельева, невеста Вашего брата Виктора Павловича Ланьера, просит о немедленной встрече. Речь идет о жизни Виктора».
Она не лгала. Была уверена, что Виктору угрожает опасность. О том, что речь идет о гибели мира, решила не писать.
Что еще можно выудить из сети, кроме адреса Лисова? Ну, например, Валгалла... Валгалла — ссылок 1000329, порталов — 1441, сайтов — 5670.
«Валгалла — в скандинавской мифологии дворец на небе в Асгарде. Туда уходят павшие в бою воины, там светло от блеска мечей, там пьют медовое молоко козы Хейдрун и едят мясо вепря Сэхримнира. Мертвые воины составляют дружину бога Одина, они то сражаются, то пируют в Валгалле, — поясняла сеть. — Дворцами Валгаллы назывались погребальные лодьи, которые поджигались вместе с погибшими воинами и отправлялись в открытое море».
Что же имел в виду Поль Ланьер, когда говорил о Валгалле? Не этот же древний рай для павших воинов?
— Алена Савельева? — ожил комбраслет. Мигнул красным, зеленым, опять красным. Кто-то пользовался защищенным каналом связи. «Все это ерунда, — говорил Виктор. — Дополнительная подсказка эсбистам: стоит послушать».
— С кем я говорю?
— Анна Орловская, корректор психики.
— А! Понятно! Вам хочется срубить, наконец, свои пятьдесят евродоллов. Так приперло с деньгами, что вспомнили обо мне?
— Вам в самом деле нужна коррекция. Но, в конце концов, следить за своим уровнем агрессивности — дело каждого. Я о другом. О важном. — У психокорректора выдержка была куда лучше, чем у Алены. Голос Орловской сообщил спокойно и доброжелательно: — Гарольд Смешнов сказал мне, что вы — портальщик из «Дельта-ньюз».
— Внештатный, — уточнила Алена, чтобы ее ложь выглядела правдоподобнее: Орловская могла проверить списки работников портала, прежде чем позвонить.
— Не важно. «Дельта-ньюз» — серьезный канал...
«Неужели она не знает, что канал „Дельта-ньюз“ закрыт? — удивилась Алена. — Впрочем, закрытие канала было сенсацией вчера. Сегодня об этом уже не сообщают.
Как говорил Виктор: «Если ты пропустил новость, ты не узнаешь ее никогда». Видимо, госпожа Орловская кое-что пропустила».
— Надежда Савельева, глава «Эдема» — ваша родственница? — продолжала допытываться Орловская.
— Тетка.
— Отлично. Алена, вы мне очень нужны. Надеюсь, у вас есть хотя бы десятая часть ее напора.
— Почему бы вам не обратиться сразу к Надежде Сергеевне? Тогда весь напор...
— Нет. Мне нужны именно вы. Дело важное. И срочное. Нам надо встретиться. Новый парк подойдет? Через час?
— Это связано...
— Не надо лишних слов! — Орловская повысила голос, но тут же взяла себя в руки: — Через час. У недостроенного фонтана. Приходите одна.
И прервала связь.

2

День был радостный. Солнечный. Синий с золотом. Весело жить в такой день. Хорошо бы с Виктором погулять в Новом парке.
Алена почти наяву представила их прогулку: Виктор непрерывно шутит, потом катает ее на американских горках (знает, что она их до смерти боится), потом они заходят в кафе, где хозяин дремлет за столиком, покрытым клетчатой скатертью. Они заказывают бутылку вина и шашлыки.
Неужели он не вернется из-за врат? Она еще надеялась.
Орловская сидела на скамейке рядом с накрытым зеленой сеткой параллепипедом. Заметив Алену, она поднялась, взяла Алену под руку, и они двинулись по дорожке. Навстречу две мамаши катили коляски с детьми.
— Как поживает Гарольд Смешнов? — спросила Алена. — Или вы расторгли ваши деловые отношения?
— Постарайтесь воспринять информацию максимально серьезно, — Анна говорила все тем же доброжелательно-мягким, хорошо поставленным голосом.
— Постараюсь воспринять. — Алену вдруг разобрал глупый смех. Она едва сдерживалась.
— Вы знаете, что людей с высоким уровнем накопленной агрессивности обычно отправляют за врата. Но многие демонстративно отказываются. Тогда их ждет коррекция психики. Случайно... Почему — неважно, это вас не касается, я стала проверять списки тех, кого лично направила на коррекцию. Хотела проверить, насколько эффективно была проведена процедура.
Орловская нервничала все больше и больше. И — возможно — трусила.
— Я обнаружила странную вещь: пять человек исчезли. До того как прошли коррекцию. Как вскоре выяснилось, беглецы есть не только у меня. По моим расчетам, несколько сотен человек, вместо того чтобы пройти коррекцию и вернуться к нормальной жизни, предпочли лечь на дно, превратиться в изгоев, лишенных связей с миром, в тех, кого мы называем «пиявками».
— И что... — Алена пока не понимала, куда клонит Орловская.
— Теперь второе. Те, кто возвращается из-за врат, проходят медицинский осмотр, в том числе тестирование у психологов. Практически все возвращаются из Дикого мира с пониженным уровнем агрессивности. Но у одного из десяти тысяч — так говорит статистика — агрессивность не падает, а — напротив — возрастает. Таких людей мы называем неподчинимыми. Так вот, в этом году пять неподчинимых, направленных на лечение, сбежали. В прошлом году таких людей было семеро.
— И что из этого следует? — спросила Алена.
— Вы не догадываетесь?
— Если честно — нет.
— Одного из таких неподчинимых подозревают в убийстве троих ученых в Пенсильванском университете. Врата становятся опасными. — Орловская протянула Алене инфокапсулу. — Здесь списки пропавших.
— Вы хотите, чтобы я сделала сообщение в портале?
— Первой строкой.
— Это зависит не от меня.
— Постарайтесь. И будьте осторожны.
Анна отпустила локоть Алены и заспешила к выходу из парка. Сбилась на нелепую трусцу. Едва не уронила сумку. Мужчина в черной куртке поднялся со скамьи, двинулся следом. Алена хотела окликнуть Орловскую. Уже рот открыла и руку подняла. Мужчина оглянулся. Алена узнала Гарольда Смешнова. Выходит, Анна на встречу пришла не одна.
«Что ж мне теперь делать с этим списком?» — вздохнула Алена, пряча инфокапсулу в сумку.

3

Предыдущая страница 20 Следующая страница


21 Роман Буревой

«Есть личности, которых спокойный доброжелательный мир приводит в ярость», — читала Алена в книге Хомушкина по истории врат.
Она дожидалась посадки на аэробус. Погода стояла прекрасная, небо за стеклянным куполом сияло ослепительной радостной голубизной. Зал ожидания был полон. На огромном голубом глобусе в центре зала плыли красные точки — это аэробусы компании «Фрискай» несли пассажиров к заветным целям.
«Им хочется продемонстрировать свою дерзость, заявить о своей силе, но их не замечают. Те, кого они пытаются оскорбить, вежливо и равнодушно улыбаются в ответ. Что может быть хуже этой напускной доброжелательности? Дерзким не с кем сражаться. Они бы с восторгом восприняли малую толику несправедливости, попытку надавить на них. Даже прямой запрет. Лишь бы их заметили и сочли за реальную силу. Сила... Человек по природе слаб. Человек слаб, но мечтает стать сильным. И чем больше мечтает о силе, тем больше сгибается. Большинство смирилось со своей слабостью и предлагает смириться всем. Но бунтари появляются вновь и вновь, ради протеста как такового они готовы жертвовать всем, даже жизнью. Своей и чужой. Для них Дикий мир стал спасением. Там есть, кому вцепиться в горло когтями, на ком выместить злость...»
— Отдай мне эту книгу!
Алена подняла голову. Перед ней стояла девушка в рыжей меховой курточке и в черных шортах. Крашеные рыжие волосы на голове коротко острижены.
— Женя? — неуверенно проговорила Алена. Девушка походила на внучку рена Женю Сироткину. Правда, прежде она одевалась совсем иначе.
— Книгу! — девушка требовательно протянула руку.
Алена колебалась. Во-первых, эту старинную бумажную книгу дал ей Виктор, такую вряд ли где-то можно достать, чтобы восполнить потерю. Во-вторых, ей самой хотелось дочитать книгу до конца.
— Сто евродоллов! — заявила Алена, чтобы не отказывать напрямую. Она была уверена, что таких денег у странной просительницы нет.
— Держи, — девчонка швырнула ей жетон на колени.
Алена зачем-то заложила страницу, которую читала, и протянула книгу.
— Френдю, — Женя (если только это была она) вытянула губы в символическом поцелуе. — Гуд бай, май деа!
Алена направилась к автомату, проверила жетон. На нем было чуть меньше тысячи евродоллов.

4

Поселок был новенький, построенный три или четыре года назад. Здесь явно жили люди не бедные. Домики аккуратные, двухэтажные, без выкрутасов, башенок и прочей шелухи — тот стиль давно уже отошел, теперь в моде был строгий дизайн. Деревья почти полностью облетели, ненавязчивое осеннее солнце золотило скаты черепичных крыш и сероватые, под камень, стены.
Артем сразу заметил этот мобиль на дороге. Старенькая чихающая машинка катила, поднимая тучи пыли. Наверняка половина элементов в отключке. В войну для них приспосабливали запасные батареи кибов. Потому этих батарей так катастрофически не хватало.
Артем поднялся с крыльца, пошел к низенькой калиточке.
Интересно, кто это приперся? Похоже, Семенов, фермер, что на прошлой неделе картошку привозил и в погреб мешки снес. Ну да, вон левый борт оцарапан — Семенов тогда как раз впилился в угол гаража.
Мобиль остановился, и наружу в самом деле выбрался Семенов, загорелый, вихрастый, бородатый. И с ним светловолосая девушка в спортивной курточке и брюках, заправленных в мягкие сапожки.
— Привет, Иваныч! — крикнул Семенов, принципиально отвергая универсальное «хай»! — Я тут тебе такую красотку подкинул. Закачаешься! Говорит, издалека прибыла. Исключительно ради встречи с тобой.
Виндекс протянул Алене руку.
— Лисов Артем Иванович.
— Алена Савельева. Нам нужно поговорить! — Она покосилась на Семенова. Похоже, тот не собирался никуда уходить, ожидал приглашения в дом, а главное — к столу.
— Поговорить? — переспросил хозяин. — И только?
— Мне нужна информация.
— Что случилось? — спросил мрачно Лисов.
— Это касается Виктора.
— Ну и что? Мы сто лет не виделись.
— Может, выпьем? — предложил Семенов, откашливаясь. — За встречу. А, Иваныч? У меня и закусь есть. Утка с яблоками.
— В честь чего утка?
— В честь гаража... то есть вроде как компенсация.
— Заходите, — без особого радушия предложил Лисов.
Кухня в доме оказалась уютная — с большим квадратным окном, с деревянным некрашеным столом посередине, и каждому обедающему полагалась льняная салфетка в синюю клетку. Такие же тяжелые деревянные стулья были под стать столу.
Хозяин поставил на стол бутылку вина и фужеры. Семенов привез с собой жареную утку с яблоками. Похоже, намечалась импровизированная пирушка.
— Ты не волнуйся только, — бормотал Семенов с набитым ртом. — Я тебе гараж починю. Нет, сто процентов починю. Вот только с уборкой закончу... И тогда — все сделаю.
— Хорошо, хорошо, — закивал Артем. — Только знаешь что... Мне с девушкой наедине надо остаться. Понимаешь?
— Я тебе не мешаю! — Семенов сам наполнил свой бокал до краев.
— У тебя же уборочная, — напомнил Артем.
И убрал со стола бутылку.
Семенов залпом опрокинул фужер и поднялся.
— Невежливый ты парень, Артем! — пробормотал, остановившись в дверях. — Я к тебе со всей душой, а ты выгоняешь. Как будто я не вижу: не та эта девушка, которой под юбку сразу лезут. Обидел... честно скажу — обидел. А я эту обиду запомнил. Учти.
Семенов сокрушенно покачал головой и вышел.
— Ну? — глянул на гостью вовсе не дружелюбно Артем. — Что там у вас приключилось?
Алена оглянулась.
— Не волнуйтесь, индикатор прослушки включен. Жучков нет. Так о чем речь? — успокоил хозяин.
Внешне Артем мало походил на Виктора: невысокого роста, темноволосый, с бледным некрасивым лицом. Нос курносый и слишком большой, глаза блекло-голубые, навыкате.
— Что вы знаете про Поля Ланьера, отца Виктора? — напрямую спросила Алена.
— Практически ничего. Он погиб, как и мой предок, на последней настоящей войне. Мы оба посмертники. Только мой отец — пилот. А Поль воевал в пехтуре. Рядовым. Пал в первом бою.
— И все? Больше ничего? — разочарованно протянула Алена.
— А что я могу еще сказать? Мамаша — и та ничего не знает, кроме имен. Тогда ведь, после войны, каждый боролся за себя. Выживал. — Артем окинул гостью снисходительным взглядом. — Вы этого, конечно, помнить не можете. И не знаете, — добавил язвительно. — Не интересовались.
— Но и вы не сразу после войны родились, — заметила не без яду Алена.
— Ну, не сразу. А когда вступила в действие программа «Возрождение». Тогда на каждого ребенка, что наши бабы рожали для Европы, можно было родить одного своего. Вернее, не так. Не можно, а нужно. Правительство наше тут же примазалось: решили, что евросы слишком большие деньги «нот, наши неизбалованные женщины за такие бабки не одного, а сразу двоих вырастить могут. Как говорится, деньги ихние, польза наша. Сначала ребеночка для Евросоюза извольте, а через год — еще одного, на благо Родины, исполните свой гражданский долг — задаром.
— Разве нельзя было отказаться? — не поняла Алена.
— Да потому, что расписку бабы давали: мол, обязуюсь исполнить свой гражданский долг или вернуть государству выплаченное мне пособие. Смешно, да? — скривил губы Лисов. — Кое-кто, конечно, пронюхал, что пособие это платит Евросоюз, а наши назад не имеют права требовать ни евродолла. Но многие, пока сообразили, что и как, уже нарожали детей, за которых никто ничего платить не собирался. Баб наших, как всегда, обули. Только не в туфельки.
— Вы — циник, — заметила Алена.
— Разве цинизм — говорить правду? — пожал плечами Артем. — Цинизм — использовать лучшие человеческие порывы в своих целях. Обманывать, лгать самым беззащитным.
— Но, погодите... если за Виктора платил Евросоюз, почему его не увезли в Европу?
— В Европу? — переспросил Артем. — А разве мы — не Европа? Да ладно, ладно, не буду придираться к словам. Дело в том, милая моя Аленушка, что детей заказывал Евросоюз, а забирали их родственники или те, кто собирался усыновить, Да, действительно, почти всех увозили. Витьку дед тоже хотел забрать. Но мамаша, дуреха, не позволила. Стала умолять: не отнимайте кровиночку, пускай тут при мне остается. Дед, конечно, имел право настоять на своем, но он почему-то спросил Витьку; «Хочешь со мной в Париж?» А он: «С мамкой останусь». Дед в Париж один вернулся, на Витьку серьезно обиделся.
— Дед? — переспросила Алена.
— Ну да. Робер Ланьер. Витька вам ничего не говорил о нем? Как старик к нам приезжал и подарки привозил? Не рассказывал? Виктор потом, когда вырос, ездил к деду раза два. Может, и больше — я не знаю, что там и как, мы с Витькой уже не общались.
— Этот Робер Ланьер жив до сих пор? И мы можем его сейчас найти?
— Да запросто. Только почему вас так заинтересовала Витькина родня? Планируете получить наследство?
— Дело в том, что этот его отец, Поль Ланьер, жил полвека за вратами. А теперь явился в наш мир.
— Самозванец, — заявил Лисов.
— Он как две капли похож на Виктора. Ростом, правда, чуть-чуть ниже. Так вы можете найти Робера Ланьера?
— Идемте. Сейчас все сделаем.
Они прошли в небольшую гостиную.
— Отвернитесь, — попросил Лисов, — я не люблю подключаться к компу через разъем, когда меня кто-то видит.
Алена пожала плечами. Подобное подключение — не редкость. Многие, напротив, нарочно демонстрируют свой симбиоз с компьютерами.
— Итак, что мы имеем? Робер Ланьер, девяносто пять лет, уроженец Лиона, бывший виндекс... Неверно, бывших виндексов не бывает. Работает в портале «Беспросветность». Хорошее название для портала. Мизантропы наверняка балдеют. Надо же, девяносто пять, а он все еще может работать... Кстати, когда я его видел, он выглядел лет на сорок, а было ему в то время за шестьдесят.
— Как вы его нашли так быстро по сети?
— Просто. Специальная программа виндекса... Если честно, я его давно уже нашел.
— Зачем? Виктор просил?
Лисов не ответил, поднял палец, давая понять, что ему не надо мешать — идет общение с компьютером. Потом Артем вынул разъем и отключился от компа.
— Ответ придет через пять минут.
— Ответ? От кого?
— От Робера Ланьера.
— Если он соизволит ответить.
— Нет, это автоматический ответ. Так называемый пеленг. Вопрос отправлен его личному компу. Виндексы получают пеленг автоматически.
— Оказывается, у вашей профессии есть преимущества.
— У нашей профессии куча преимуществ. Прежде всего мы имеем право сдохнуть в любую минуту.
— Поль Ланьер тоже был виндексом. Вы это знаете?
— Конечно.
Негромко звякнул комп.
— Пришел ответ?
— Получен пеленг, — сообщил комп. — Желаете подключиться, шеф?
— Канал защищен?
— Абсолютно.
Артем взял разъем. Повертел в пальцах и вдруг вытащил из угла пластиковую куклу, размерами и видом удивительно похожую на него самого. Даже разъем у куклы располагался точно так же на затылке, как у Артема. В следующую минуту кукла была подключена к компу. А потом что-то вспыхнуло. Не то чтобы ярко. И грохнуло — не особенно громко. С воплем «Ложись!» Артем кинулся на пол, Алена слетела с дивана.
Когда через полминуты они поднялись, на месте человекоподобной куклы сидела обугленная мумия. Отвратительно воняло горелым пластиком.
— Если Робер Ланьер был подключен к компу, он труп, — подвел итог Артем. — Если нет, у него только сгорел комп.
— Что это было? — У Алены предательски клацнули зубы.
— Киллер виндексов.
— Что?
— Говорят, вирус такой. Но я думаю, эту программу применяют вполне осознанно. Она выводит из строя блоки питания. Скачок напряжения, и человек с шунтом в башке становится копченой курицей.
— Кто-то хотел убить Робера Ланьера?
— Или меня. Шансы равны.
— Что будем делать?
— Не знаю. Какие у вас были планы? Найдете меня, и...
— И вы мне подскажете, куда этот человек мог сбежать.
— Весной бы я ответил: он ушел за врата. А сейчас — куда угодно. В любую точку земного шара.
— Значит, он появится в ближайшем аэропорту. Это точно. Виндексы могут контролировать терминалы?
— Запросто! Вот только... — Артем покосился на сгоревшую куклу. — Нам нужен другой выход в сеть.
ИНТЕРМЕДИЯ ПОСЛЕ ВОЙНЫ

В детстве Витьке казалось, что война все еще длится. О ней говорили все и постоянно. В сознании людей время делилось на две половины: до и после. Сама война была вне времени. Просто война. Без измерения. Витька родился после. Но у него было все время такое чувство (особенно в детстве и в юности), что он ее пережил. Все события сравнивали с тем, что было во время войны. «Тогда было иначе», — примерно так начиналась каждая вторая фраза. Одно время Витьке казалось, что война — это часть жизни и она вот-вот должна вновь наступить. Каждое утро он, просыпаясь, прислушивался: вдруг началось, а никто еще не знает. Вдруг уже... Но день проходил за днем, а война не возвращалась. Даже взрослые научились потихоньку ее забывать. Но это было так трудно.
Фильмы и геймы были только про войну. Остальное казалось пресным. На войне было много трупов, много крови и выкриков: «Огонь!» На фронте все становились героями. Даже муж соседки Марты, низкорослый, нервный, дерганый Павлуша, был героем и на лоснящемся пиджаке носил какие-то густо позолоченные железяки с трехцветными ленточками. А по пьяни (впрочем, он почти всегда был пьян, но малая доза не считалась) рассказывал, как лично врывался с десантом в захваченный «востюгами» Иркутск. Их рота заняла район новых колоний, солдаты носились по этажам, запаляя «Гариными» все подряд. На последнем этаже он отыскал какую-то китаянку с дочкой. Мамашу связал, а дочку поимел во все места. А потом обеих пристрелил. Ему боязливо верили. Марта гордилась.
«Мы бы и Хабаровск могли взять, если б сволота наверху нас пустила», — рассуждал Павлуша.
Когда Вера робко возражала, что вся территория Приморья превратилась в мертвую зону и теперь ее чистить надо лет сто, Павлуша орал:
«Молчи, дура! Русскому мужику ничто не страшно! Поняла, дура? Мы куда угодно придем! Бутылку выжрем, зубами вцепимся — и на рывок! Подня-я-яли! Небось пупок не развяжется! Дай нам волю! А теперь там косоглазые, суки, хозяйничают!»
«Мы с ними дружили, обнимались, — вспоминала Марта. — Думали, они нас научат, как жить надо, как работать. Любили, можно сказать, а они...»
Ну, это было ожидаемо: кого прежде любили, с тем крепко потом дрались. Париж обожали — потом шли на Париж. С немцами обнимались и совместные парады устраивали — на Берлин тоже пришлось идти. Пекин стал лучшим другом? Ну все, готовьтесь штурмовать Пекин. Не довелось. Штурмовали Иркутск. А вокруг Хабаровска ставили заграждение, отсекая мертвую зону.
Голод был второй темой после темы войны. Голод коснулся почти всех. У мамы в шкафу на кухне вся нижняя полка была вся забита консервами. Когда подходил к концу срок хранения, их съедали и покупали новые банки. Суп из тушенки был самым частым блюдом в Витькином детстве. Или картошка с тушенкой. Обычно по воскресеньям мама распахивала дверцы шкафа, смотрела на батарею из банок и вздыхала:
— Ах, если бы у меня в войну было столько запасов!
Витька мечтал изобрести машину времени и перенести припасы назад, в то время, когда мама жила в такой нужде. Он подозревал, что она их покупает и копит именно для этой цели.
Правда, однажды Витька подслушал разговор мамы с какой-то женщиной, и из этого разговора следовало, что в войну не все гражданские голодали, что, напротив, многие очень здорово питались, даже жирели. И, главное, богатели.
«Вот сволочи!» — возмущались женщины.
Витьке вдруг пришла в голову простая и вполне очевидная мысль: наверняка те, кто обжирался и богател, смертельно презирали тех, кто голодал и умирал на войне. Он не знал, что из этого открытия следует, но пока решил держать эту мысль при себе.
Витька и Артем росли как близнецы. Год разницы — почти не в счет. Близнецы от разных отцов. Во дворе их дразнили пятаками и посмертниками. Они обижались. С пацанами дрались, взрослых обзывали в ответ на презрительные клички. С тех пор Виктор терпеть не мог ругани. Она его обжигала и заставляла вспоминать, что он — пятак. Его мать получала за него пять сотен евродоллов. А за брата — ничего. Они родились после войны, потому что каждый погибший солдат имел право продлить себя в потомстве. Разумеется, тем, кто уходил на войну, чьи тела разрывало на части слепое железо, было плевать на это великое право.
Отцом Артема был пилот Лисов, Поль Ланьер служил в пехоте. Кто бы мог подумать, что пехтура все еще должна удобрять землю в век киборгов и умных боевых машин. Витька страстно завидовал Артему. Однажды, когда какая-то тетя (черт бы побрал всех этих любопытных теток) спросила, кем был его отец, Витька соврал, что пилотом. И эта тетя (Ланьер вспоминал о ней неизменно с ненавистью) подошла к маме и принялась сюсюскать: «Ну надо же! Надо же! У мальчика отец пилот истребителя, герой, сбивший три „востюговских“ самолета!» Артем стоял рядом и все слышал. Как он взъярился! Как налетел на старшего Витьку. Бац! Кулак расквасил нос брата! Артем был слабее и ниже ростом, но не задумываясь кидался в драку.
— Не смей примазываться к моему отцу! Не смей! Ты, пехтура сраная!
Но в общем-то они не сильно с Темкой ссорились. Играли обычно вдвоем. Да и кто им был нужен? Больше всего они любили играть в старой «Немезиде». Внутри огромного серого цилиндра сохранилось несколько кронштейнов и рам для крепления оборудования. Входную дверь кто-то уволок, чтобы приспособить в своем скромном жилище. Витька с Тёмкой забирались внутрь и воображали, что несут в «Неме» дежурство. «Немезида» не позволяла взрываться ядерным и термоядерным зарядам. Ракета приносила лишь радиоактивный заряд; он мог, разумеется, сработать как «грязная» бомба, когда корпус ракеты раскалывался, но ядерный Апокалипсис сотворить был не в силах. В войну и сразу после о «Немезиде» говорили восторженно. А потом... потом после подписания договоров и создания Мирового правительства кто-то высказал крамольную мысль, что «Немезида» помогла войну развязать, отменила политику ядерного сдерживания. Да, придумали ее в Штатах трое ученых — немец, русский и еврей (ну почти как в анекдоте). Собрались на барбекю, поговорили, выпили и придумали «Немезиду». А потом китайцы спустя полгода идею украли. Евросоюз обвинил американце!; в халатности. Да что толку было руками махать. Война глядела в окна. Она приближалась. Все лишь гадали, когда... «Боинг» уже запускал «Немезиду» в производство.
Всего этого маленький Витька и маленький Лис не знали, играя в пустой утробе мертвой машины. Они воображали себя двумя киборгами, готовыми к атаке. И они шли в атаку. А с неба их прикрывал непременно Иван Лисов.
Однажды немолодой седовласый мужчина распахнул дверь (было не заперто, они жили на первом этаже, а Витька и Лис непрерывно бегали из дома на улицу и обратно, пытаясь починить найденный на свалке велик). Мама что-то готовила. Наверное, овсяную кашу, которую братья искренне ненавидели.
Мужчина вошел, поставил на пол объемистую коробку и сказал:
— Бонжур, Вера.
Мама повернулась, увидела его, всплеснула руками и бросилась мужчине на шею.
Витька и Лис смотрели на гостя во все глаза. Он был среднего роста, крепко сбитый, загорелый, нос горбинкой, карие глаза. Выправка выдавала военного. Впрочем, таких было повсюду тысячи, миллионы. Он улыбался белозубо и немного фальшиво. Витька и Лис почему-то сразу решили, что этот человек останется у них навсегда. Поселится у них в квартире, будет спать с мамой за занавеской, как спит тот противный дядька, что приходит в те дни, когда мама получает пособие на Витьку, и тогда старая кровать стонет на все голоса, а потом в душевой долго течет тепловатая вода, и слышно, как этот тип плещется и напевает самодовольно пошлый мотив (та-та-та-там, та-там... тьфу, ненавистный мотив...).
Но братья ошиблись. Гость (мама лишь сказала, что его зовут Робер) пробыл у нее до утра и ушел на рассвете. В кровать они не ложились. Сидели, пили вино, закусывали, потом пили кофе (его запах мгновенно разнесся по всему дому) и разговаривали. Гость смешивал слова — английские, русские, французские. Витька знал немного по-английски, отвечал. Артем не знал ни слова, сидел молча в углу. Гость угощал мальчишек какими-то незнакомыми деликатесами, гладил по головам и печально улыбался. Мама плакала.
После визита Робера мать тут же побежала отдавать Марте долг в пятьдесят евродоллов («Никогда не бери у нее больше денег!» — вопил Артем и топал ногами); купила мальчишкам новые ботинки и куртки, и еще месяц на столе вместе с кашей появлялась колбаса. Иногда даже мясо бывало. И свежие огурчики. Огурцы были после войны дорогущими: какая-то отрава все еще оставалась в воде и почве с войны, огуречник чернел, как от мороза, едва пробивался третий лист. Так что огурцы растили в закрытых теплицах на особой почве и водой поливали фильтрованной. Потом земля очистилась, пошли обычные дожди, но то, послевоенное, поколение всё равно обожало огурчики, люди покупали их килограммами, солили и ставили на любой праздничный стол. Но того, что не доел в детстве, не наверстаешь потом, не доешь. Это — навсегда.
Оставленную Робером коробку мама распечатала только через неделю. На самом верху блестел новенький футляр компа, а рядом лежал пакет с дисками. Витька сразу вцепился в комп.
— Не трогать! — закричала мама. — Это не тебе!
— А кому? — Витька прижал подарок к груди. — Кому тогда? Лису?
— Нет, это вообще не вам.
— Почему?
Мама не отвечала.
— Нет, почему? — вопил Витька. — Почему не нам? Кому ты хочешь подарить? Кому?
Мама отобрала комп и спрятала обратно в коробку.
— Это мне подарок! Мне! — закричал Витька. — Робер ко мне приезжал! Ты никому это не подаришь! Никому!
— Еще как подарю! — кричала мама.
— Нет, не подаришь! Потому что это мне! Мне! Это мне прислали! — Витька заплакал. — Ты за меня получаешь деньги! За меня!
И Лис тоже заревел. От обиды. Неужели Витькин отец был лучше, чем отец Лиса? Отец Лиса летал на истребителе и сбил трех «востюгов», а Поль Ланьер служил в пехоте и погиб в первом бою.
— Ну, так и будете реветь наперебой? — спросила мать. — Ну давайте, давайте, ревите!
Она спешно закрыла коробку и унесла из дома, А там еще было полно подарков, которые привез Робер.

Предыдущая страница 21 Следующая страница


Врата войны 22

На другой день у соседа Мишки Соболева появился новенький комп и набор игр к нему. Вера купила себе зимнее пальто и сапоги, а мальчикам — по дивану: они уже большие, нечего спать на старом сундуке вдвоем.
Когда Виктор Ланьер заработал первые бабки (ему было тогда пятнадцать), он купил себе точно такой же комп с играми (дешево, устаревшая модель). Но никакой радости запоздалый, сделанный самому себе подарок не доставил.

Глава 19

1

Вечер в крепости был так же сер, как день и ночь. Вечер отмечался тремя ударами малого колокола на башне. Бурлаков вернулся, как раз когда на башне пробило три раза. Привез на вездеходе еще пятерых раненых и двух парней, отбившихся от своей части и заблудившихся за вратами.
— Похоже, вас тут здорово припекло, — Бурлаков оглядел изуродованные стены. Не удивился. И не встревожился. — Придется завтра за лесом ехать, частокол чинить.
Хьюго тут же явился — доложить о дневном нападении.
— Потом, — отмахнулся Бурлаков. — После ужина обо всем поговорим. Я, ты и Ланьер.
Хьюго глянул на выскочку с ненавистью. Стиснул зубы.
— Поговорим. Хотя не знаю, что вам сможет поведать господин Ланьер. Разве что о своих подвигах! — Хьюго изобразил улыбку.
Бурлаков лениво махнул рукой в ответ. Хьюго повернулся и ушел.
— Начальник охраны думает, что он здесь главный в крепости. А вы как считаете? — спросил Бурлаков.
— Нет, конечно. Раз вы вернулись...
— Глупый, точно глупый. Главная у нас Светлана Васильевна. Потому как сейчас ужинать позовет. Коли она нас ужином не накормит, то всем хана, — Григорий Иванович улыбнулся, руку положил Ланьеру на плечо. Разговаривал как с другом. Как с равным. Это льстило. — Был год, когда мы здесь жутко голодали. Мары в тот год разорили и сожгли все деревни в округе, люди к нам прибежали, а кормить нечем. Охотой много не добудешь внутри нашей зоны, а через мортал ходить на охоту сил уже не было. Мары на крепость несколько раз нападали. Мы траву собирали, деревья эти, что растут вокруг крепости, обдирали и листву варили. А ее есть невозможно, она жесткая, как галька, камни легче разжевать. Я тогда зуб сломал, — Бурлаков вздохнул. — Думал все, конец, до весны не дожить, ещё чуть-чуть, и начнем друг друга есть. Двое ушли в мортал, чтобы там сгинуть.
— Как вы спаслись? — спросил Виктор.
— Пасики к нам пришли. Пять человек, Светлана с ними. Рассказ их был банален и страшен. На них напали мары, многих убили — мужчин, женщин, детей. Скот поубивали, собак. Всего несколько человек успели спрятаться в сделанном заранее укрытии. Сидели там три недели, потом отважились и к нам пробрались. Я отправился на вездеходе со своими людьми в ту деревню. Оказалось, пасики запрятали припасы в тайнике: овощи, соленые и сушеные грибы, сухари, консервы — все осталось. Мародеры прихватили жратву из домов, оружие, тряпки какие-то, серебро и ушли. Мы потом две недели припасы в крепость возили. Я установил норму, чтобы люди после голодухи не обжирались. Светлана выдавала пищу. Кто не слушался, лез за второй порцией — тому поварешкой по лбу. От такого удара несчастные доходяги ей в ноги падали. Она нас выкормила, выходила и спасла. Так что Светлана здесь главная. Ты это запомни.
«Здесь замечательно, — думал Ланьер. — Но этот мир сделан под Бурлакова. На нем одном и держится. Бурлаков покачнется — мир рухнет».

2

«Я скоро привыкну ко всему этому. К свечам, полумраку и этой зале, к обильной пище и неспешным беседам», — думал Ланьер, сидя напротив хозяина. Теперь за хозяйским столом их было трое — Бурлаков, Виктор и Хьюго.
Ужинали скромно, сытно. Смотритель подвалов толстый Ганс принес кувшины с вином. Одно портило Виктору аппетит — то, что рядом с ним сидел Хьюго.
— Деревня пасиков, откуда пришла Светлана, и теперь обитаема и находится под нашей охраной. Овощи и мясо оттуда, — объяснял Бурлаков Виктору. — Но к Новому году мы обычно перегоняем скот и перевозим припасы в крепость, инвентарь и громоздкие вещи прячем. Сейчас мары терзают главный тракт, но вскоре они расползутся по боковым дорогам и начнут все крушить. Часть деревень окружена частоколом и стенами. Они зимуют и выдерживают серьезные осады. Но наши друзья отрицают насилие и просто уходят под нашу защиту.
— А сегодняшнее нападение? — спросил Виктор. — После того как их отбросили от крепости, эти люди могли ворваться в вашу беззащитную деревню.
— В данном случае пасикам нечего бояться, — покачал головой Бурлаков.
— В деревне есть охрана?
— Я отправил туда семерых человек.
— Слишком мало.
— Это нападение устроено лишь для того, чтобы испытать новых бойцов, — сказал Бурлаков. — Крепость для этого подходит. Деревня — нет. Какая доблесть в том, чтобы спалить несколько избушек?
— Все зависит от того, как представить дело. Можно посчитать, что это был целый укрепрайон, — улыбнулся Виктор. — Три четверти лавров «синих» или «красных» — хорошая программа в портале. Семь человек в отчете командующего операцией легко превратится в семьдесят.
Хьюго глянул на Виктора исподлобья:
— Здесь нет порталов и дурацких программ, чтобы выворачивать истину наизнанку и провоцировать ненужные столкновения. Все военные действия контролируют рыцари Валгаллы. Сами они не пойдут в деревню. А новичков мы всех перебили.
— Ну вот, так всегда, стоит попытаться трезво взглянуть на вещи, и все уже кричат: проклятые портальщики! Вы во всем виноваты. Знаете, со мной был случай в детстве. Захожу я в подъезд, а там наш сосед Павлуша, накушался какой-то отравы, стоит и блюет на пол. Увидел меня и давай орать, ругаться. Прибить даже хотел, но на ногах не стоял, поскользнулся в собственной блевотине и упал, Я был виноват: увидел, как он блюет на пол в подъезде.
— Он мог прибить тебя на другой день, — сказал Хьюго.
— Не мог. Он не помнил, что было накануне.
Бурлаков откинулся на спинку кресла и смотрел на своих помощников — возможно, сравнивал друг с другом?
— Виктор Павлович прав. В том смысле, что деревня в опасности. Каждый год в первые же дни после закрытия врат на нас нападают. Но обычно это лишь демонстрация силы. Такой серьезный штурм — впервые. Боюсь, никто не может больше гарантировать безопасность деревенским.
— Рыцари никогда не станут испытывать новичков в деревне пасиков! — надменно объявил Хьюго. — Тот, кто знает этот мир, никогда не вообразит такое...
— Да, не станут. Но кто-то из новичков захочет выслужиться перед Валгаллой и нападет на деревню по своей инициативе, — предположил Ланьер.
— Вы что-то знаете? — подозрительно прищурился Хьюго.
— Нет, всего лишь предвижу.
— Вот что, начнем эвакуацию завтра же, — решил Бурлаков. — Я отправлюсь в нашу деревню. Первым делом заберем детей. Остальные поселения надо предупредить, чтобы были настороже.
— Дети! Какое счастье! Опять эти монстрики будут сидеть в крепости три месяца, не будут расти, не будут взрослеть. И так они — капризные, избалованные твари, ни к чему не пригодные, — Хьюго говорил о детях как о врагах.
— Потерпим, — стоически отвечал Бурлаков. — А вы, Виктор, завтра повезете партию раненых в лес на реабилитацию. Реабилитация — хорошее слово. Оно мне нравится. Так вот, возьмите охрану и сигнальные заряды. В случае чего — подавайте знак.
— Ганс, еще вина! — зашумели за большим столом. — Кувшины пустые.
— Не дождетесь, — отозвался толстяк. — Старый закон: сколько Ганс вина принес, столько его и будет на столе. Два раза в подвал Ганс не спускается. Только на Рождество и на Новый год!
— Вино отличное!
— Конечно, отличное! Вам волю дай, за месяц вылакаете!
Бурлаков улыбнулся, прислушиваясь к перебранке.
— Вы слишком доверяете новичку, сэр! — выдавил Хьюго, глядя в бокал.
«Ага, сейчас наябедничает», — усмехнулся про себя Виктор. Ему в самом деле сделалось смешно, В обидчивой заносчивости Хьюго было что-то детское. Хотя опыт научил Ланьера, что подобные люди могут причинять серьезные неприятности.
— Этот человек впустил сегодня «синего» в крепость! — объявил Хьюго. — Хотя я запретил.
— Да, впустил, — подтвердил Виктор без тени смущения. — После поражения рыцари собирались убить парня, он кинулся бежать, я велел открыть ворота. Человек был ранен.
— И он... — Хьюго хотел продолжить список прегрешений нового помощника.
— И я, — перебил его Виктор, — выстрелил из винтовки в рыцаря и выбил того из седла.
— Упавший наверняка погиб, — добавил Хьюго.
— Рыцарь был в нашей зоне? — спросил хозяин.
— Да, в круге, — после паузы, явно с неохотой подтвердил начальник охраны.
— Ну, тогда ничего страшного. Рыцарь нарушил договор, за что и поплатился.
— Если захотят, они на нас нападут! — прошипел Хьюго.
— Если захотят, они нападут без всякой нашей вины, — сказал Бурлаков. — Но если их не бить по рукам, они обнаглеют. Не стоит преувеличивать мощь Валгаллы, Хьюго!
— Это вы ее преуменьшаете! — неожиданно огрызнулся Хьюго, чего Виктор никак не ожидал. — Если бы мы обладали хоть десятой долей ее силы!
Григорий Иванович поднялся из-за стола. Кто-то закричал! «Хозяин! Да здравствует!» Бурлаков поднял руку. Приветствия смолкли. Он уселся за длинный стол, приобнял Светлану, что-то шепнул Гансу. Распоряжался. Как бы невзначай.
— Ваш отец был точно такой же, как вы, — шепнул Хьюго на ухо Ланьеру. — Лез туда, куда его никто не просил. И вечно придумывал какие-то идиотские планы. К счастью, он ушел за врата.
— Он вернется, — пообещал Виктор.
— Не имеет значения. Он прошел врата. Значит, потерял все, что накопил за пятьдесят лет. Извините меня, но это мог сделать только идиот.
— Разве Поль Ланьер больше не владеет замком? — удивился Виктор.
— Владеет? — хмыкнул Хьюго. — В этом мире никто ничем не владеет. Здесь все можно отнять. У нас не владеют, а повелевают. А ваш папаша, уважаемый Виктор Павлович, ничем больше не повелевает.

3

— Просыпайся! Опасность! — выкрикнул над самым ухом Арутян.
Виктор вскочил. В узкое оконце струился серый свет. Что сейчас? Ночь? День? Судя по тишине в крепости — ночь. Виктор натянул брюки и куртку. Взял кобуру с «береттой» и нож.
Шагнул к двери.
— Виктор Павлович! — послышался сдавленный голос из коридора. — Откройте!
— Димаш?
Виктор распахнул дверь. На пороге стоял Димаш в одном белье.
— Меня Терри прислала. Хьюго хочет раненого синяка, ну, этого Форака, из больницы забрать. Явился с подручными. Терри ему дверь не открыла в изолятор, так он велел замок ломать. Скорее!
Виктор кинулся бежать. Босиком. Камни крепости были как лед. «Скорее!» — билось в висках. Виктор потерял равновесие и чуть ли не кубарем скатился по лестнице. Рванул дверь. И сразу услышал женский крик и громкие мужские голоса.
Потом мужские голоса. Что он будет делать? Он еще точно не знал.
Промчался дальше. Дверь в госпиталь распахнута. Недлинный коридор. Потом поворот. Слева — операционная и палаты, справа — боксы. У закрытой двери в первый бокс стояла Терри.
— В чем дело? — Руки у нее были скрещены на груди.
— Где Хьюго?
— Удалился. Мы с ним немного поспорили.
— Почему вы сразу не послали за мной?! — возмутился Ланьер.
— Не волнуйтесь, я отлично справилась.
— Я чуток помог... — высунулся из двери напротив Каланжо.
— Каким образом?
Каланжо хитро прищурился, вытащил из кармана брюк гранату.
— Не бойся, она — парализующая. Ну, поваляешься полчаса в отключке. Одна неприятность: все мышцы расслабляются, кишечник и мочевой пузырь опорожняются. Вонища!
«Воображаю, как Хьюго взъярился», — подумал Ланьер.
И еще подумал, что стоит на всякий случай носить с собой парализующую гранату.
— Ты встал на пути у эсбэшника! — покачал головой Виктор. — Не боишься? Хьюго быстренько докажет Бурлакову, кто был прав.
— Плевать на его доказательства. Твой Бурлаков пригласил нас зимовать у него в крепости. А гостям морды не бьют. Особенно если этот гость — женщина. И потом... — Каланжо подмигнул. — Я подозреваю, что в здешнем мире хватает мест, где можно перезимовать. И где мы не будем каждый день видеть господина Хьюго. Этому павиану все время кажется, что в стаде слишком мало порядка.
— Да что ж ты все время о павианах да о павианах? — спросил Ланьер. — Жил среди них?
— Почему это — «жил»? Я и сейчас среди них живу.

Глава 20

1

Чернота. Потом свет. Вернее, что-то похожее на свет. В груди — жгучий комок. Знакомо. Неболь. Именно так, слитно. Она страшнее боли. Выворачивает наизнанку, а ты не можешь блевать. Давишься, не в силах раскрыть рта, задыхаешься, не в силах вздохнуть. Время идет, минуты стекают в часы. Первым возвращается зрение. С трудом различимы предметы. Окно, стена, какой-то шкаф, старый, с открытыми дверцами.
Поль уже слышит отдельные звуки — заунывный вой за окном (мобиль не заводится, двигатель надрывается и глохнет), какой-то грохот, стук, шаги, они отдаются внутри черепа эхом. Но прислушиваться нет сил.
Голоса все отчетливее. Ясно уже — говорят о нем. Что именно говорят — неинтересно. Ему хочется только одного — кричать. Вопить. Орать так, чтобы заложило уши. Но он не в силах разлепить губ. Его обработали нейтралом. Изобретение последней настоящей войны, его тоннами применяли в госпиталях, кололи тяжелораненым во время транспортировки. Или до операции, когда раненые ждали своей очереди в операционную. Нейтрал дешев и не дает человеку в течение шести часов двигаться и говорить. Раненые не кричат, не рвут бинты с ран, не повторяют сиплыми противными голосами: «Пить». Они даже не могут умереть от болевого шока. Потому что по независимой болевой шкале больной испытывает лишь некоторое неприятное чувство. Когда эскулапов спрашивали, почему это неприятное чувство рвет человека на части, те пожимали плечами и говорили, что это самовнушение. Человек ожидает боль, он ее воображает. Фантомные боли. Так болит ампутированная нога. А тут у человека как бы отнимают все тело. Прежде чем тащить на себе раненого Поля, Бурлаков вколол рядовому Ланьеру лошадиную дозу нейтрала. И то чувство Поль никогда уже не забудет...
Кричать вдруг расхотелось. Комок внутри быстро рассасывался, по спине стекали капли пота. Правая рука дернулась. Поль был уверен, что уже может пошевелить правой ногой.
— Он все еще неподвижен? — спросил чей-то голос.
Кажется, мужской. Ему отвечал тонкий, скорее всего, мальчишеский. Во всяком случае, молодой. Этот второй, мальчишка, несомненно, смертельно трусил.
— На койке лежит, как замороженный. Все хреново. Ты говорил: траст ми! Вот я и дотрастался! Копа пришили! Теперь виндексы в турборежиме шмонают всех подряд. Замордорят нас. Тут и «белуха» твоя не поможет.
— Спокойно, френд! Главное, этот человек здесь!
Поль прикрыл глаза. Из-под сомкнутых век катились слезы. Глаза жгло невыносимо. Отходняк. Нейтрал. По телу пробежала судорога. Еще одна. Поль кусал губы, чтобы не закричать. Но эту боль уже можно терпеть.
— Нет, ты послушай! Копы просто так это дело не оставят! Начнут пиявок ловить. И меня схватят.
Поль сел на кровати. Похитители не связали его. Понадеялись на нейтрал. Не сообразили, что в теле Поля все реакции идут иначе, нежели у обычных людей. Обычный человек провалялся бы в отключке двенадцать часов. Сколько времени он в плену? За окном еще светло. Значит — часа четыре.
— Все будет нормально, — успокаивал мужской голос. — Сейчас я его увезу отсюда. Тебе заплатят. Ты только не дрейфь. Заплатят. Куча бабок. — Голос сделался громче, то есть — ближе. Похоже, говоривший стоял за дверью. Держался уже за ручку. Хотел войти. Трусливый помощник мешал.
— Ты видел значок у него на плече? Видел? Не видел. Он — виндекс. А с виндексами лучше не связываться.
— Какой он, к черту, виндекс! Самозванец! У него не коммик, а накладка! Идентификатор липовый. Он — пиявка со дна. Как ты. Тебе не надоело ныть? А вот мне надоело слушать! Иди, подготовь мобиль!
Дверь отворилась. На пороге появился мужчина лет тридцати, худощавый, тщательно выбритый, в белой сорочке и дорогом костюме, поверх которого накинута была неуместная ветровка.
Гость глянул на Поля. Улыбнулся:
— Смотрю, вы уже очнулись. Я и забыл, что на виндексов нейтрал действует иначе.
— Кто вы? — спросил Поль. Язык ворочался во рту бревном. Слюна бежала, как у бешеной собаки.
— Страж ворот Александр Вязьков. Вы должны были в первую очередь прийти к нам, к стражам. Но почему-то не сочли нужным это сделать. Почему?
— Как вы меня нашли?
— Стражи следят за каждым, кто прошел врата. А вы пятьдесят лет провели в Диком мире. Вы глупо себя вели, не находите? Вы просто обязаны были с нами связаться.
Вязьков вошел в комнату, уселся на шаткий стул.
— Вы мне диктуете условия? — Поль сумел придать своему голосу надменность.
— Ни в коем случае! — Вязьков энергично покачал головой. — Это счастье, что я нашел вас прежде, чем те, другие. Убийцы.
— Знаете про покушение?
— Я многое знаю. А вот вы весьма смутно представляете расстановку сил в нашем мире.
— Кто пытался меня убить?
— Люди, посланные Валгаллой. На этой стороне их называют «неподчинимые».
— Неподчинимые? Понятно. Так вы знаете про Валгаллу?
— Совсем немного. Вы пришли, чтобы нас предупредить? Так?
— Возможно.
— Надеюсь, вам многое известно и вы меня просветите. Придется вам, мой друг, несколько дней пожить в этой норе. Пока я не подыщу убежище получше.
— Нора? Да, похоже. Мне здесь не нравится. Запах затхлый. Чувствуете? Что это за здание?
— Старое общежитие. Построено лет семьдесят назад. Еще до последней настоящей войны. Здесь вас никто искать не станет. Так о чем вы хотели поведать миру через портал?
— Я весьма... весьма вам благодарен. — Поль вытер рот рукавом. Передернул плечами. Теперь его била дрожь. Зубы противно клацали. Чертов нейтрал! — Г-господ-дин Вязьков. Прежде мне нужно убедиться, что вы — именно тот, за кого себя выдаете. А не очередная подсадная утка. Мне никто не хочет говорить правду. Меня это раздражает. Очень сильно раздражает.
— И как вы намерены проверить мои слова? — Лицо Вязькова изображало доброжелательность. — Вот мое удостоверение стража. — Он продемонстрировал значок с голограммой врат. — Но вряд ли вас это убедит. Не так ли?
— Им-мен-но так. — Поль даже не взглянул на голограмму.
— Скажу другое. Я виделся с вашим сыном Виктором, перед тем как он ушел за врата. Знаете, зачем он туда отправился? Думаете, порталить, собирать сенсашки? Как же! Он хотел отыскать Валгаллу. Как он узнал про нее — не знаю. Во всяком случае — не от меня. Я лишь снабдил его кое-какой секретной информацией. Но путь в гнездо Виктор должен отыскать сам.
— Вам известны планы Валгаллы?
— Нет, мой друг. Они никому не известны.
— Мне известны. Их цели, их планы.
— И что?

Предыдущая страница 22 Следующая страница


23 Роман Буревой

— Они планируют захватить этот мир.
— Похоже на бред. Через врата им не пройти, даже если они соберут мощную армию на той стороне, — заявил страж. — Врата охраняют и...
— Они не пойдут через ворота Януса, — покачал головой Поль. — Я знаю, где они прорвутся. Там никакой охраны нет. Их появление здесь — вопрос времени. Боюсь, что ждать осталось недолго.
Кажется, Вязьков ему поверил. Он вскочил. Прошелся по комнатке. Глянул в окно.
— Черт! Я ведь предполагал что-то подобное. Но мне никто не верил! Никто! Когда я говорил Джону Моррисону о Валгалле, тот лишь отмахивался. Мол, сказки! Оставьте! Мы контролируем Дикий мир. Доконтролировались! Самоуверенные идиоты. Это они контролируют нас. И нам придется за все заплатить!
— Кое-кто надеется получить скидку, — отозвался Поль.
— Идиоты! Знаете что, пойдемте отсюда. Боюсь, здесь нам уже нельзя оставаться. Я спрячу вас в надежном месте.
Он взял Ланьера за локоть и повел. Тот механически переставлял ноги. Пока сидел — вроде чувствовал себя сносно. Встал — и перед глазами все поплыло.
— Зачем вы обработали меня нейтралом?
— Я знал, что вы — виндекс. И с вами справиться сложно. Даже более чем. Я решил подстраховаться. — Ланьер пошатнулся. — Да, да, вам плохо, но немного потерпите. Мы на третьем этаже. Лифт не работает. Спустимся по лестнице. — Вязьков суетился, открывал перед Полем двери.
Ланьер шел как робот-кукла. Ноги гнулись, но он почти их не чувствовал, хватался за шаткие перила. Вязьков его поддерживал.
— Скорее! — шептал Вязьков. — Скорее, мой друг. Я, кажется, просчитался...
— Подождите. Зачем так спешить? — Поль присел на ступеньки. — Дайте мне воды. Иначе я сдохну. Ну, что стоите? Воды! Или я заблюю ваш шикарный костюм!
Он приказывал — Вязьков повиновался. Бегом кинулся куда-то. Поль наклонился, поднял с полу продолговатый осколок стекла, похожий на лезвие. Поль спрятал осколок в рукав пиджака. Вязьков вернулся. Протянул пластиковую бутылку. Поль жадно пил, прикидывая, хватит у него сил на то, что он задумал, или нет. Скорее всего, нет. Но рискнуть придется.
Они наконец спустились. Просторный, заросший кустами двор. Вокруг трущобы, дикая поросль тонких березок, нестриженая трава. Запущенный старый район, предназначенный на снос и перезастройку. Здесь нет камер наблюдения, а в старых корпусах ютятся пиявки — люди без коммутативных браслетов и идентификационных номеров. Общество вечного мира им позволяет незаметно ползать, шнырять — до первого проступка.
У ворот стояла старая машина с водородным движком. Видимо, именно она так противно гудела, не желая заводиться. Машина из юности Поля. Надо же! Из драндулета выбрался длинноволосый паренек лет восемнадцати в блестящей куртке. Вслед за субтильным шофером появился охранник, широкоплечий крепыш в серой с желтым форме. На боку у бодигардера — солидная кобура. Но в ней, скорее всего, парализатор.
— Где вы достали этот хлам? — усмехнулся Поль. — Машина старая только на вид, движок модернизированный, и никто ее засечь не может.
— «Белая тьма»?
— Ну да. Но откуда...
Поль вонзил в ногу осколок. Боль мгновенная, острая, вызывающая тошноту. Вполне пригодная для броска. Поль ударил локтем Вязькова и метнулся вперед. Не так, как мог двигаться в Диком мире, но все же достаточно быстро. Для здешних обитателей — почти мгновенно. Доля секунды — и он пересек двор. Охранник, разинув рот, смотрел на него, позабыв, что на поясе у него кобура с парализатором. Одно короткое движение, и осколок вспорол охраннику горло. Это правой рукой. Потом — полоборота. И левой рукой кулаком — шоферу в лицо. Вполсилы. Парнишка упал как подкошенный.
В следующий миг машина покатилась к воротам. Дорога засыпана толстым слоем листвы. Здесь давно никто не ездил. Интересно, надолго хватит этой колымаги?
— Стой! — Вязьков кинулся следом.
Добежал до упавшего шофера. Охранник еще хрипел, умирая.
— Он его убил, убил, — бормотал шофер, глядя на лужу крови, что растекалась вокруг охранника и, судорожно молотя ногами, полз в сторону.
— Не уйдет. Все равно поймаю, — процедил сквозь зубы Вязьков.
— Как же, поймаешь! «Белуха» его намертво прикрыла.
— Не имеет значения. Он наверняка помчался в аэропорт, — отозвался Вязьков. — Там его и возьмем.
Машина уже миновала ворота, когда асфальт содрогнулся. Деревья покачнулись, вихрем полетела листва. Поль обернулся. На месте здания общаги вставал великолепный желто-белый гриб. Гриб поднимался все выше и выше, подтягивая к своей шаровидной клубящейся голове новые и новые дрожащие ножки. А на его фоне кувыркались и парили осколки. Блестящие, разноцветные, они переливались в лучах заходящего осеннего солнца.

2

Итак, что мы имеем? Старую машину, которую, правда, не засекает ни одна камера. Фальшивый идентификатор на имя Джона Доу. Вместо комбраслета — накладка, телефончик, по которому в этом мире некому звонить. Деньги? Какие-то гроши. Его собственные жетоны (десять тысяч евродоллов) похитители вытащили из кармана. Остался только жетон в нагрудном кармане, тот, что дала ему Алена. Сотня евродоллов. Нет, уже меньше. Три пришлось истратить на такси. Еще два евродолла придется заплатить за стоянку машины. Проклятые деньги — за пятьдесят лет в Диком мире он отвык от них. Спору нет — приходилось и там платить, кому золотом, кому пулей в лоб. Но у Поля и того и другого было в достатке в Диком мире. Теперь в мире изобилия он терпел нужду.
Поль остановил машину на стоянке. В аптечке отыскал баллончики с антисептиком и искусственной кожей. Обработал порез на бедре. В завратном мире он мог создать нужный настрой и без нанесения себе увечий.
Поль не прятался, пока шел в аэропорт. Его должны видеть входящим. Сложнее будет потом, когда будет уходить. Тогда придется перемещаться мгновенно, чтобы камеры наблюдения зафиксировали слабую муть, едва приметную рябь — и только.
Кобуру с «Гариным» эти ребята у него, разумеется, забрали. Ну ничего, Поль успел прихватить с собой парализатор охранника. Оружие так себе. Не смертельное. В случае чего жертву придется добивать голыми руками.

3

Камеры аэропорта зафиксировали человека в темном костюме, который вошел в зал ожидания. Потом оказался возле касс. Спросил, когда ближайший рейс на Лондон. Но не стал заказывать билет, отошел. Уселся в кресло в зале ожидания. Как он переместился в ближайший коридор — камеры не зафиксировали. Долю секунды назад был в зале ожидания, а теперь вдруг очутился перед дверью с голограммой женского туалета. Дверь была заперта и снаружи висела табличка «closed».
Поль вставил в прорезь замка ноготь. Вместо ногтя у Поля — универсальный электронный ключ, который изготовил ему один умелец, там, за вратами. Дверь отворилась. Табличка снаружи осталась висеть.
Внутри туалетов камер наблюдения не устанавливают. Во всяком случае, так утверждает «хьюман райт вотч». Беглец остановился перед автоматом, торгующим всякой мелочью. Автомат был втиснут между умывальниками и стеной. Можно купить краску для волос, накладные ресницы, контактные линзы, тональный крем для лица, имитирующий тропический загар. Может быть, сменить внешность? Превратиться в женщину? Дешевый маскарад? Глупо.
У него на осуществление плана есть два часа. Через два часа Вязьков поставит аэропорт на уши. Был, разумеется, шанс, что Вязьков погиб во время взрыва, но шанс небольшой.
— Эй, красавчик, гоу сюда, поболтаем, — услышал он девчоночий голос. Низкий, хрипловатый.
Поль повернулся. Дверца крайней кабинки была открыта. На бачке, как на садовой скамейке, сидела девчонка лет шестнадцати в коротенькой курточке из желтого меха, в черных шортах и рыжих колготках. Ноги в тяжелых армейских ботинках она поставила на крышку унитаза. Из холщовой сумки, что висела на плече, торчала бумажная книга. За те дни, что Поль провел на улицах здешнего мира, он видел немало людей, носивших с собой — в сумках или демонстративно, под мышкой, — бумажные книги. Но ни разу не видел, чтобы кто-то такую книгу читал. Скорее всего, это был некий знак, символ принадлежности к определенному кругу.
Поль подошел.
— Не бойся, камеры здесь нема. Была, зараза, но мы с Алькой ее забили. Дверь клойзни. А то, несмотря на табличку, какая-нибудь сука непременно заберется. Не люблю, когда мешают. Давай мы с тобой пошпрехаем.
Он запер наружную дверь туалета и вернулся.
Девчонка оглядела его критически:
— От кого хоронишься? От копов? Или от пиявок?
— Я и сам не знаю.
— Непонятливый, значит. Это сразу видно. За парсек. Ладно, придется тебе хелпнуть. Но не на халяву. Я дорогу беру — ферштейн?
— У меня есть деньги.
— Да на кой мне фиг твои сраные евродоллы? А? Мне другая плата нужна. Не андестэндишь? Ах да, ты ж непонятливый... до тебя доходит, как до Андромеды... Ну так слушай. Меня три дня уже никто не трахал. Сечешь? През купи в авте и двигай сюда. На толчке отлично кувыркаться.
У Поля, наверное, было совершенно идиотское лицо, потому что девчонка расхохоталась:
— Не, ты точно непонятка. До края. Повторяю: през в авте покупай и трахай меня. А я взамен тебе фрэндю, на любое аэро сажаю. — Девчонка повертела в ладошке прозрачную пластинку. — Я вот эту штуку трахаю любому авту на екзите. И он мой фэйс принимает за то, за какое надо. Индекс какой надо сечет. Хошь, за Лолу Дип тебя примет. Ты лавлишь Лолу Дип? Чип есть, чтобы виджи глядеть? Нет? Ну ты и старпер.
Поль ощущал ее страх и обиду. Бравада — только маска. Внутри — испуганный ребенок. Что с ней? Чем ее так обожгло? Не пожалели, спалили всю шкуру. Кожи нет. Ей больно, когда ее касаются. Чья она? Где отец? Мать? Может, и нет никого.
— Мне нравится Лола Дип, — соврал он.
— Ну и гуд. Договор. Ты меня трахаешь, а потом летишь под видом Лолы Дип. Ну, чего стоишь? Или ты у нас голубенький?
— Я нормальный. То есть бесцветный.
— Тогда почему я тебя не возбуждаю?
— Я только что...
— Эт-то не беда. Сымай штаны и подь сюда.
— Погоди. Может, у тебя пластинка — фальшь одна. Может, это футляр от часиков?
— Футляр? Да ты точно непонятка. Глянь! — девчонка вновь вытащила из рукава свое сокровище.
Одно короткое неуловимое движение, и пластинка очутилась в пальцах Поля. А девчонка застряла в узкой щели между стеной и бачком. Она даже не успела вскрикнуть. Дернулась. Но не могла встать.
— Теперь, крошка, слушай меня и постарайся понять. Хватит торчать на бачке в аэропорту. Есть места получше. Неужели тебе не надоели здешние ароматизаторы? Иди домой! — он ухватил ее за башмак и поднял в воздух. — Дом у тебя есть. И там тебя ждут. Мне — не ври.
— Ты кто? — взвизгнула она в ужасе.
— Виндекс. Слышала про таких? Наверняка не только слышала, но и общалась, когда тебя выставляли из мужского туалета.
— А, суперы! Так бы и шпрехал. Виндексы, они ж не люди. То-то ты ничего не можешь.
Как раз по этой части у него не было никаких отклонений. А слухи о виндексах пошли оттого, что у «защитников» слишком часто бывают посмертные дети. По объективным причинам. Но ничего этого девчонке он объяснять не стал.
— Я тебя сейчас отпущу, my angel, и ты полетишь домой. Как на крылышках.
Он перевернул ее и поставил на крышку унитаза. Девчонка явно присмирела после этого кувырканья и смотрела на Поля почти заискивающе.
— Послушай, неужели ты меня не узнаешь? — Поль наклонился к ней. — Вглядись внимательней. Ну!
На губах ее появилась улыбка. Смущенная, смятая.
— Что — ну?
— Я — Виктор Ланьер.
Девчонка ахнула. Положила руку на голый живот.
— Ох, черт! Сам Ланьер? Из «Дельта-иьюз»?
— Ну да. Узнала наконец?
— Куда ж ты исчез? Все лето не было. Дура какая-то там шпрехает всякую хрень. А ты, ты всегда... «inside my mind». Где ты был?
— За вратами порталил все лето.
— Ого! И как там?
— Да хреновато. Но здесь еще хуже. Дышать нечем. Жизнь пикселит!
— А то! Я всем спикаю, что здесь хрень усерная. Проспикаешь нам, что реалти, а что лжа у дикарей?
— Если выберусь из этого туалета.
— Что? Сильно припекло?
— А то! Я там такое надыбал...
Девчонка не сомневалась, что он Виктор Ланьер. Даже не верится. Неужели Поль действительно так схож со своим посмертным сыном?
— Ты должна мне помочь, my angel!
— Вик, да за тебя...
— Ничего особенного. Маленькая услуга, my angel. Вся работа — на пять минут. Потом ты возвращаешься сюда, и я тебя трахаю. Обещаю высший класс.
— Вик, да для тебя я просто так все сделаю, клянусь. Без траха. Я тебе фрэндю. Сильно-пресильно.
— Уже не хочешь? Разве? Остались только дружеские чувства?
— Хочу до усеру. Но если и ты хочешь.
— Конечно, my angel.
— Меня Женькой зовут.
Он вложил ей в руку Аленин жетон. Хватит оставшихся евродоллов на билет или нет, он не знал. Потом снял свой фальшивый коммик и отдал ей. Наклонился к самому уху, прошептал наставления. Девчонка понимающе кивала.
— Тогда вперед. Все поняла?
Она хихикнула:
— Вик, я сейчас такую штучку сделаю, все усрутся!

4

Стюардесса повернулась к комустройству. Ее вызывал командир аэробуса.
— Мистер Джон Доу на борту? — Командиру почему-то не нравилось об этом спрашивать. Но безопасность — превыше всего. Мистер Джон Доу угрожал безопасности планеты. Так сообщали стражи врат.
— Да, такой пассажир у нас есть. Первое место в пятом ряду. Он летит в Лондон. Хорошо, мы задержим всех до вашего прихода.
Девушка посмотрела на нужное кресло. Пассажир спал, накрывшись пледом.
Когда аэробус опустился в Хитроу, двое человек в серых одинаковых куртках поднялись на борт и направились к указанному креслу. Плед сдернули. В кресле дремал старенький робот-мойщик. Как он оказался на борту под видом Джона Доу, никто объяснить не мог.

5

Стемнело. Машина мчалась по мокрой дороге. Ни одна камера ее не фиксировала — «Белая тьма» прикрывала. Подвесные плафоны тянулись цепочкой над влажно блестевшим полотном. Впереди маячили красные габаритные огни другой машины. Слева параллельно дороге промчался полицейский скутер. С войны прошло пятьдесят лет. Тогда казалось, никогда уже не будет ни мира, ни обычной жизни. Простой жизни без выстрелов и смерти. Никто не мог подумать, что мир так изменится, так быстро залижет раны. Может быть, людское спасение — всего лишь в равнодушии, в забвении бед? Беспамятство — наше спасение?
— Знаешь, какие у них будут фэйсы, когда они железяку на твоем месте увидят?! — хохотала Женька. — Вот бы глянуть хоть одним глазком. Нет, а я и не знала, что Вик Ланьер — виндекс. Нет, правда? А трудно быть виндексом?
— Иногда очень трудно. Но мне нравится.
После войны, когда появились врата, когда люди только-только поняли, что произошло, выжившим, спасшимся, выползавшим из подземных щелей, не на кого было опереться. Мины-ловушки, которые сжевывали человека, можно было обнаружить и на Лазурном берегу, и на вершинах Гималаев. Банды под началом парней, видевших слишком много, в окружении мальчишек и девчонок с пустыми холодными глазами нападали даже на военные транспорты, не говоря о грузовиках с гуманитарными грузами или беженцами. Они могли расстрелять аэробус ради забавы и ради хлеба ограбить скоростной поезд или мобиль. Армейцы, закованные в двойную броню, редко покидали свои убежища. Каждый из них, способный управлять сотней, а то и большим числом роботов-солдат, был слишком ценен, чтобы начальство рисковало его шкурой. По дорогам и бездорожью маршировали яйцеголовые кибы с черными глазами — цифровыми камерами, сжимавшие в металлических лапах автоматы.
Но они могли только патрулировать и стрелять, идти в атаку. Для более серьезных сложных операций все равно нужны были люди. Именно люди захватили лунную базу «Зет», что во многом предопределило победу конфедератов над восточным альянсом. Чтобы возродить опаленный мир, нужен был кто-то еще, кто-то, умеющий не только убивать, но и спасать, вытаскивать из пекла, приходить туда, куда никто не может прийти. Война породила виндексов, сверхлюдей, которые ненавидели войну. Хотя виндексы появились еще до войны — после войны они стали незаменимы.
Впрочем, сам Поль не участвовал в этом возрождении. Он был из первых виндексов. Опытный экземпляр. То есть в нем было много лишнего, ненужного. Никто из виндексов следующих поколений не обладал способностями, которые имелись у него.
— Тормозни, а! — попросила Женька. — Жрать охота. Да и отлить.
— Чем платить будем?
— Держи, — она протянула ему карту. — Клиин полный. Не ворованная. Твоих евриков на билет едва хватило.
Он остановил мобиль около заправки. Огляделся. Тихо. Похоже, вокруг вообще никого. Поль отыскал в закутке аппарат для водородного движка, расплатился Женькиной картой, и они отправились в придорожное кафе-крохотульку.
Официантов в таких кафешках не держат. На прилавке, прикрытые пленкой, выставлены нехитрые закуски и пакеты с пивом и соками. Старенький кассовый аппарат у дверей. Взял, расплатился сам, сунул жетон в прорезь. Не будешь же экономить пару евродоллов, чтобы тебя через два километра остановил патруль?
Поль выбрал сок, пару салатов, два бифштекса и кофе. Уселся за столик. Напротив него немолодая женщина пила кофе и рассеянно смотрела в окно.
Женька уселась в самом уголке, огляделась затравленно. Вдруг притихла.
Ланьер поставил перед девушкой тарелку с бифштексом и стакан сока.
— Это ж картон. — Она повертела темный комочек на хлебной тарелке. — Вот если настоящего мяса большущий кусок с кровью...
— За вратами все едят настоящее мясо, — сказал Поль.
— Здорово! Хочу за врата.
— Иногда сырое. Иногда — человеческое, — добавил Ланьер.
— Здорово. Ты пробовал?
— Нет. И в каннибализме нет ничего здорового.
— Да это я так! Ты что, думаешь, я человечину хочу жрать?! Слова-паразиты сами собой выскакивают! Сорри!
Тем временем над стойкой завертелся голубой глобус. Потом исчез. Возникла голограмма блондинки.
— Последние новости! — сообщила она. — Что желаете? Политика? Культура? Врата? Космос?
— Криминал! — выкрикнула Женька.
— Чрезвычайный случай. Убийство через сеть. В Париже убит портальщик Александр Морэ. Он обслуживал портал «Беспросветность», принадлежащий Роберу Ланьеру. Портал сейчас временно закрыт. Где находится сам месье Ланьер, неизвестно. Во всяком случае, криминальная полиция отказывается отвечать на этот вопрос.
«Повторить!» — едва не крикнул Поль. Но сдержался. Лишь смял в руке бумажный стакан, обрызгал соком костюм и стол.
— Этот Ланьер — он твой родственник, да? — шепотом спросила Женька.
Поль не ответил.
Отец... Он, должно быть, уже очень стар. Ему девяносто пять, кажется. Ну да, девяносто пять. Но Поль не мог представить отца немощным и старым. Он помнил его полным сил сорокалетним мужчиной. С которым они постоянно ссорились и конфликтовали.
«Если ты идешь добровольцем в армию, ты — садист!» — кричал отец, когда Поль объявил о своем решении.
Возражений Робер не слушал.
«Хорошо, считай, что я — садист, некрофил, кто угодно! — кричал, выйдя из себя, Поль. — Но я должен быть там, и тебе этого не понять!.. »
— Да что ж это такое?! Каждый день сообщают про убийства! — воскликнула пожилая женщина, сидевшая у окна. — Прежде такого не бывало. Один случай в месяц, а то и реже. Почему всех убийц не отправляют за врата? Давно пора принять закон! Но Мировой парламент только болтает. И в Евросоюзе — то же самое!
— Новости культуры, — сказал Поль. Слова застревали в горле, их приходилось выталкивать.
— Предлагаю новый портал «История искусства»... — принялась вещать смуглая брюнетка.

Предыдущая страница 23 Следующая страница


Врата войны 24

— Это твой отец? — Женька положила свою ладошку ему на руку.
— Да... то есть нет. Это мой дед, — поправился Поль. — Я к нему ехал, надеялся на помощь.
— Э, так не пойдет! Неужели не андестендишь? Родню они первыми прижмут. Вся эта скотца... у них же на каждого файл вот такой! — Она изобразила руками нечто огромное. — Там и бабки, и дедки, вся родня до пятого колена, друзья там, любовницы, жены бывшие, дети незаконные. У них на каждого данные имеются. Разом за все ниточки дернут. Не моргнув глазом, замордорят. Ох, ну ты и влип! Верно, такое надыбал там за вратами.
— Боюсь, не только там, — сказал Поль. — Я теперь — ходячая мишень.
Она права, права — все под ударом. И Алену он подставил. Теперь не предупредить. Убьют ведь.. Гремучка, тот сразу сообразил, чем грозит встреча с пришельцем из-за врат, струсил и кинулся в бега. Отпечатки новые клеит на пальцы. Радужку на глаза пересаживает. Идентификатор другой, коммик новый. А вот Алена — она может наделать глупостей. Кинется в это дело как в омут. Решит — что ради Викто ра. Пропадет ни за что.
— Лисен ту ми, давай мы с тобой к моему деду рванем. Он ведь может нам хелпнуть за милую душу.
— Что? — Поль не сразу понял, о чем она толкует.
— Говорю, твой дед исчез, а вот мой дедуля может помочь. Он — классный.
— Желать помочь — этого мало. Обычный человек в этом мире ничего не значит. Это я понял как-нибудь. У твоего деда — реальная власть?
— Ему до всего есть дело. Потом — он рен. Андестендишь?
Поль не знал, кто такой рен, но не подал виду. Потому что Виктор из «Дельта-ньюз» должен был непременно это знать.
— И он не испугается?
— Не-а... он не трус. Он — герой войны. Той, настоящей. Он этих не боится и презирает. Говорит — нельзя им спуску давать.
— Кого — этих?
— Не знаю. Он часто говорит с разными людьми... А эти... ну это кто-то наверху, я так думаю. Безопасностью врат заведуют. Вот этих он сильно не жалует. Точно! Поехали к деду. Рена никто не тронет. Рен — он ведь как святой. Почти всемогущий.
— Я и тебя подвергаю опасности. Пока рядом — буду защищать. Но ведь я буду рядом не всегда.
— Не боись. Я — везучая. И у меня ангел-хранитель имеется. Что ты смайлишь? Точно есть! Я его часто вижу. Белый, с крыльями за плечами. Когда я заплачу, сразу прилетает. Носовые платки приносит.
Поль покачал головой: в ангела он, разумеется, не верил. Но если Валгаллу не остановить, то опасность будет грозить всем и каждому. И этой девчонке — тоже. Поль обязан исполнить задуманное.
— Хорошо, поехали, — согласился он. — Твоего ангела-хранителя отправим в отпуск. Я теперь за него. Идет?
— Вик, ты — прелесть! И смайлик мне твой нравится. Скажи «чи-из...»
Поль взял с собой еще пару бутербродов, расплатился, и они вышли из кафе.
Машина стояла у самого входа.
— Что это? — спросил Поль, отступая и касаясь ладонью теплой кабины мобиля.
— Где? — не поняла Женька, закрутила головой.
— Там! — Поль указал вперед, туда, где за крышами двухэтажных домов, подсвеченная прожекторами, громоздилась серая огромная туша, похожая на гигантскую гусеницу. Поль смотрел на нее и часто моргал. Он видел ЭТО очень-очень давно. Не может быть, этого не может быть. Поль ощутил ужас. Смертельный ужас, чувство, достаточно сильное для бегства. Если бы не Женька, Ланьер был бы уже за сотни, за тысячи метров от этого места.
— Эй, ты чего? Это музей... как его... ах, да! «Музей настоящих войн», — рассмеялась Женька. — А это монстрище в центре — просто «Нема». Кто ж ее боится? Она нам выиграть войну помогла.
— «Немезида», — выдохнул Поль. — Чудовище, породившее Третью мировую...
Женька положила ладонь на руку Поля.
— Вик, ты чего, испугался? Ну, ты даешь!
— Я... я видел их когда-то, — признался Поль. Он в самом деле дрожал.
— Глупенький! — Женька чмокнула его в щеку. — Вот уж не думала, что ты чего-то боишься, тем более — «Немы»!
— Я не думал, что она вот так просто стоит...
— Это же пустой корпус. Муляж. Считай, игрушка. Андестендишь?
Поль сел в машину. Вновь оглянулся. Музей? Всего лишь музей? Он почему-то не верил. Серый корпус «Немезиды» не позволял.
— Давай заедем туда.
— Зачем? — удивилась Женька.
— У меня есть одна догадка. Хочу ее проверить.
— Прям сейчас?
— Именно.
Женька пожала плечами:
— Так ведь закрыто, наверное, уже.
— А мы попросим, чтоб пустили.

Глава 21

1

Утро в крепости начиналось ударом колокола.
«Ба-а-м», — гудело высоко в башне. Многим казалось, что в этот миг становилось светлее. Ночь в крепости серая. День молочно-мутный. Ночь означала отдых и раздумья. День — обилие трудов.
Ба-ам... Вновь ударил колокол. И крепость проснулась. Затопили печь на кухне, загремело ведро опускаясь в колодец... Символично. Колодец, ворот, ведро. На самом деле в крепости водопровод. Насос (механическая примитивная машинка) исправно качает воду в бани, умывальню и туалеты. Но утром стражи крепости обливаются у колодца и пьют воду, от которой стынут зубы, и говорят, каждый глоток прибавляет по году жизни.
«Стоит сделать утром несколько глотков, — неведомо, сколько сил отберет мортал», — напомнил себе Виктор.
Одни не боятся молчаливых лесов, потому что не ведают, какая опасность таится под кронами древесных великанов, другие — боятся и теряют голову. И те и другие погибают быстро. «Ты чувствуешь мортал», — сказал Виктору Бурлаков. Вот почему он здесь и приближен к хозяину. Или не поэтому? Виктор чуял подвох, но пока не мог разгадать, в чем он.
Хьюго мортал не чувствует... Кто сказал об этом Виктору? Кажется, Том. После того как Хьюго чуть не сгинул в мортале, он туда ни ногой. Боится панически.
Ба-ам... Колокол гремел, пробуждая самых ленивых. В это утро Ланьер, Терри и те, кто должен был вместе с ними везти раненых в мортал, завтракали в первую очередь. Хьюго на кухне не появлялся. Зато пришел Бурлаков. Виктор и его спутники ели картофельные оладьи, слушали последние наставления Григория Ивановича.
— Зима всегда отнимает много сил. Эта зима сулит особые испытания, — говорил Бурлаков. — В лесу не отходите от Виктора Павловича далеко, иначе можете попасть в ловушку. Проще всего время отмерять по «Дольфину». «Дольфин» наполнился — восемь часов в реальности прошло.
Хозяин лично открыл уезжавшим ворота. Там, за частоколом, клубился молоком туман, плотный, непроглядный.
— Туман — это хорошо, — пояснил Бурлаков. — Если за крепостью наблюдают, вас никто не увидит. Ну, счастливо. Вечером жду всех здоровыми.
Два вездехода с тяжелоранеными выехали из крепости. Три часа в мортальном лесу должны всех недужных поставить на ноги. Терри поместилась в кузове с подопечными. На водительское место уселся Рузгин. Виктор — рядом. На броне в качестве охраны — Димаш с капитаном Каланжо. Пока они числились легкоранеными. Обратно вернутся здоровыми. Новоприбывшие про себя называли постоянных обитателей замка «бессмертниками». Если вглядеться, они напоминали эти цветы, что распускаются на стеблях уже засохшими: бледная кожа, бескровные губы. И взгляд остановившийся — направленный внутрь себя. Бурлаков не походил на них. Но он во всем был иной.
Бессмертники провожали вездеход только до границы черного круга.
— Далеко от дороги не уходите, — предупредил один из них на прощанье. — Дорога проложена по хронопостоянной линии. Отойдешь на сто шагов и можешь угодить совсем в другой пояс. У нас тут два часа пройдет. А у тебя — десять лет. Выйдешь и загнешься. Не от старости, так от истощения. Как Вера Найт.
В мортале излечиться проще простого: заезжаешь в лес и ждешь, пока раны затянутся. Вместо клепсидры — «Дольфины». После чего надлежит спешно возвращаться.
— «Жди беды, и она придет», — напевал Рузгин.
— Накаркаешь! — покачал головой Ланьер.
— Напротив, предсказанная беда не случается.
И в самом деле — ничего не случилось, пока ехали в лес. Без приключений добрались, поставили машины в указанной зоне.
Удобная поляна в двух шагах от дороги. Из крупных камней сложено подобие стола. Рядом камни поменьше, служащие стульями.
Терри проверила, у всех ли раненых есть вода и манжеты с физраствором. Ей за ранеными следить, Виктору — слушать мортал. Так объяснил Бурлаков.
Мортал. Здесь каждый шаг опасен. Деревья невозможно обхватить руками. Хвоя пружинит под ногами. Туман клубится. Тишина.
— Сказка, не правда ли? — Виктор повернулся к Терри. — Не боитесь постареть?
— Только об этом и мечтаю, — огрызнулась медичка.
— Я тут пожрать прихватил малость, консервы, сухари. Овощи брать не стал, они в этом лесу гниют мгновенно. Вина захватил. — Димаш принялся обустраиваться. — Говорят, бокал хорошего красного вина — и никакой мортал не страшен.
На каменном столе разложил еду, расставил стаканчики, банки с консервами.
— В этом лесу жрать жутко хочется. Так, Виктор Павлович? У меня с первой минуты под ложечкой сосет. Каланжо! Давай к нам! — крикнул он сидящему на броне капитану. — А то с голодухи в обморок грохнешься.
— Кто-то должен стоять на часах, рядовой, пока вы брюхо набиваете, — отозвался Каланжо.
— Да ладно, врата закрыты. Нет больше ни рядовых, ни капитанов. Только хозяин крепости и мы, подданные его. — Похоже, такая ситуация Димашу была по душе.
— Опасная точка зрения, — заметил Каланжо, но с вездехода не слез.
— А вы как думаете? — повернулся Димаш к Виктору.
— Мы в крепости — гости. Год пройдет, вернемся в наш мир. Так что надо жить, как живут бессмертники. Они здесь были до нас и после нас останутся, не нам их обычаи нарушать, — отозвался Виктор. И добавил: — Даже если нам что-то не нравится.
— Капитан, давайте я покараулю. Вы перекусите, потом меня смените, — предложил Рузгин.
— Знаете, как бессмертники именуют Бурлакова? — спросил Димаш. Расхохотался: — Мой генерал. Иногда — Бонапарт. В профиль он действительно похож на Наполеона. Только ростом выше.
— Говорят, в мортале можно встретить Льва Толстого, — сказал Ланьер.
— Да ну вас! Опять шутите! — махнул рукой Димаш.
— Нисколько. Я вполне серьезен. Лев Николаевич ходит по лесу точь-в-точь такой, каким мы его на фотографии видели: бородатый, в косоворотке, крестьянских портках и босиком. Ходит по тропинке или сидит на валуне, опершись на клюку. Если заговоришь с ним — ничего не ответит. Только сплюнет. И уйдет.
— А если ответит? — спросил Димаш.
— Тогда ворота закроются, — предположил Рузгин.
Все засмеялись. Смех в мортале звучал странно. Как уханье филина.
— «Дольфин» полный, — сказала Терри, следившая все это время за бутылкой, стоявшей на камне. — Пойду раненых проверю.
— Да ладно вам, минут пятнадцать прошло...
— Восемь часов, — Виктор повертел в пальцах начавший плесневеть сухарь.
— Вера Найт — это кто такая? — спросил Димаш. — Что там бессмертник о ней болтал?
— Кинозвезда, — пояснил Виктор. — Когда ворота только окрылись, через несколько лет заметили, что тут, в реликтовых лесах, фактически существуют зоны бессмертия. Многие красотки возомнили, что могут жить за вратами и не стариться. Голливуд устроил здесь что-то вроде дачного поселка. Но потом Вера Найт с любовником после вечеринки решили погулять в мортальном лесу. Их друзья видели, как парочка под утро возвращалась из мортала. На другой день нашли в постели два трупа, похожих на скелеты. Умерли оба от истощения.
Димаш затравленно оглянулся:
— И мы можем вот так же?
— Вполне.
— Да вы шутите, как обычно. Да?
— У меня сыну два года, — задумчиво сказал Каланжо. — Я вернусь — а он уже вырос...
— ...приложи ухо к земле... — услышал Виктор за спиной голос Эдика Арутяна. — Приложи — и услышишь конский топот...
— Тревога! — крикнул Ланьер.
Туман еще больше сгустился. Дорога была будто залита молоком. И в это молоко Рузгин дал очередь наугад. В ответ зацокали пули — по стволам, камням. Неведомо — кто и откуда стрелял. Все кинулись на усыпанную хвоей влажную землю, пытаясь укрыться за плоским камнем, который служил им столом. Виктор отполз в сторону, вытащил «беретту». Он ничего не видел — белая пелена висела между деревьями. «Белая тьма» — вдруг вспомнил он название секретной программы. Рен Сироткин был против ее внедрения, доказывал, что она развяжет руки эсбистам.
Белая пелена лопнула, из леса вырвались всадники на черных конях. Черные доспехи из феррокерамики, на конях лунным блеском сияла причудливая сбруя. Скачущий впереди выстрелил из винтовки. Рузгин скатился с брони.
— Борька! — завопил Димаш.
Виктор прицелился в лошадь. Жалко конягу! Но бить надо наверняка. Нажал на спусковой крючок. Но раздался лишь сухой щелчок. Похоже, патрон заклинило. Проклятый лес! Здесь оружие надо чистить каждый час...
И тут из-за деревьев, из тумана вылетел наперерез черным белый всадник. Был он сед как лунь, борода его летела прядями по ветру, и белые одежды, выцветшие и истлевшие, напоминали клочья тумана. И конь под ним был мосласт и бел. Старик поднял руку, замахнулся мечом... Но черный оказался проворнее, выстрелил старику в грудь почти в упор. Белый всадник вместе с конем рухнул на землю. Тут Каланжо вскочил, заорал «Гады!» и принялся поливать огнем из автомата черного всадника. У коня будто подрезало передние ноги. Он грохнулся, попытался встать, потом повалился окончательно, подминая под себя седока.
Убийцы! Сволочи! Виктор ощутил бешеную ярость. Рванулся вперед. И тут это случилось с ним впервые. Внутри вдруг сделалось легко и пусто. Ни с чем не сравнимое чувство. Будто невидимая, но сильная рука сжала внутренности в комок и рванула... Свет погас на долю секунды, на кратчайший миг, потом вспыхнул ослепительно ярко, Виктор очутился рядом с поверженным всадником. Схватил его винтовку, выстрелил в скачущего на него черного рыцаря. Пуля срикошетила от феррокерамики. Еще выстрел! Пуля угодила в шею. Виктор видел, как брызнула кровь. Человек в черных доспехах рухнул на землю.
Остальные всадники развернулись и исчезли в тумане. Будто и не было их вовсе. Растаяли.
Рузгин поднялся, дал очередь вслед. Но вряд ли в кого-нибудь попал.
Виктор, все еще сжимая трофейную винтовку, побежал к человеку в белом. Белый конь поднялся и теперь стоял, обмахиваясь тощим хвостом. Темные печальные глаза покорно смотрели на хозяина. Тот умирал. На груди, на лохмотьях белой его одежды расплывалось алое пятно.
Захрустела хвоя. Виктор обернулся. Терри, смешно переваливаясь, трусила к ним.
— Как он?
— По-моему, плохо.
Терри наклонилась над умирающим. Лицо его было измождено, кожа бледна и прозрачна. Он приоткрыл рот, силясь что-то сказать, на губах запузырилась алая пена.
— Ничего не выйдет, парень с закрытия врат блуждает в мортальном лесу. У него дистрофия. А тут еще ранение...
Она вновь сокрушенно покачала головой. Их спаситель понял этот жест. Собрал все силы, чуть-чуть приподнялся. Он не хотел умирать, он боролся... В тот день, когда закрылись врата, ему исполнилось двадцать. Но это последнее движение отняло силы. Ладони заскользили по влажной хвое, раненый тяжело стукнулся спиной о землю, голова запрокинулась. Человек в белом умер. Терри наклонилась и закрыла ему глаза.
Конь переступил с ноги на ногу, звякнул сбруей, заржал. Возможно, он ускакал бы в лес и там погиб. Но Димаш не позволил, подбежал, ухватил за повод.
— Я выведу его из леса. Ладно, Виктор Павлович?
— Напоить его надо. И накормить, — сказала Терри.
— Это я мигом. — Димаш поднес скакуну сухарик на раскрытой ладони.
Тот взял мягкими губами. Схрупал... вздохнул...
— Ну вот и ладненько... вот мы теперь с тобой и друзья... — приговаривал Димаш, хлопая коня по шее.
Потом взял под уздцы и повел.
— Димаш, стой! — закричал Виктор. — Стой, коку говорят! Не ходи один!
Димаш обернулся:
— Да что ж такого?
— Не ходи! — повторил Виктор. — Вместе выйдем, с вездеходом, с ранеными. Один не ходи.
— Да тут всего-то до круга километра два. Что такого может случиться?
— Не знаю... Накорми коня, отдай ему все сухари. Напои, воды из «Дольфинов» собери. Только мне кажется, что одному по этому лесу ходить нельзя. Вспомни, что говорил Бурлаков.
Димаш поверил. Лицо его, и без того казавшееся сероватым в неверном свете мрачного леса, утратило всякую окраску.
— Ты что, из виндексов? — спросил он. — Те, говорят, могут будущее зреть.
— Я чувствую мортал. Значит, чувствую опасность. Мой приказ: один не пойдешь.
Каланжо тем временем осмотрел лежащих на земле черных всадников.
— Мертвы? — спросил Виктор.
— Оба.
Каланжо снял с одного ремень с кинжалом в ножнах. Рукоять украшало изображение серебряного орла.
— Чей это знак? Прежде я ни у кого такого не видел, — сказал капитан, рассматривая трофей. — Похоже на значки «милитари». Но у «милитари» другие. У них фоном служит земной шар.
«Думаю, что это знак Валгаллы», — мог бы ответить Виктор. Но лишь пожал плечами.
— Ты видел, сколько налетело всадников?
— Похоже, шестеро.
— Бурлаков говорил, что сами всадники обычно не нападают. Если так, то почему они появились? Хотели перебить наших раненых? Бредовая мысль. Если они, разумеется, не садисты.
— Ответить честно?
— Разумеется.
— Я не знаю.

2

Вечером крепость огласилась детскими голосами. Мальчишки и девчонки носились по двору, по первому этажу (только в госпиталь их не пускали), забирались в башни и на стены. Рвались на смотровую площадку, где был установлен прожектор. Укротить их казалось невозможным: дети помнили зимовку прошлого года. Теперь она начиналась куда раньше. Крепость! Они бредили ею все лето и осень, и вот они снова здесь. Можно забраться на самый верх башни, под крышу, и оглядеть окрестности. Видно оттуда здорово — и круг пустой земли, и мортальные леса, всегда окутанные туманом. В хорошую погоду видны отроги Лысых гор и — совсем игрушечный — герцогский замок.
Еще можно спуститься в подвал, где в прохладе и во мраке выстроились рядами огромные дубовые бочки с вином. Здесь гостей встречает толстый Ганс в потертой кожаной куртке, со связкой медных ключей на поясе — будто сошедший со старой немецкой гравюры.
— Цыц, малышня! — ревет он громко, но совсем не страшно, и они с воплем бегут назад, к лестнице, где висит на крюке фонарь. Изредка под ноги выскакивает узкий длинный горностай, сверкает бусинками глаз, исчезает меж бочек.

Предыдущая страница 24 Следующая страница


25 Роман Буревой

Можно отправиться в мастерские, где стеклодувы делают такие красивые бокалы из фиолетового стекла. И еще мастер выдувает огромные прозрачные шары и украшает их белым снегом. Шары для елки, которую скоро поставят в большом зале. Или забежать в кузню — посмотреть, как кусок красного металла превращается в подкову. К башмачнику, где тачают сапожки и ботиночки из кожи двувременных козлят. Их то в мортале держат, то в хронопостоянной зоне, и кожа у них становится на удивление прочная и эластичная, башмакам из кожи таких козлят сносу не будет. Или можно отправиться в библиотеку, где переплетчик переплетает в кожаные переплеты бумажные книги. В углу стоит книгопечатный пресс, и масло поблескивает на темном винте.
— Новый год! Новый год! Скоро Новый год! — вопит малышня на все голоса, ураганом проносясь по коридорам. — Рождество...
Новый год, Рождество и крепость слились в их сознании навсегда.

3

После обеда Виктор и Бурлаков уселись у камина в зале. Светлана принесла им кувшин глинтвейна. Виктор блаженствовал.
— После нескольких часов в мортальном лесу все тело кажется промороженным, — заметил Бурлаков, подливая глинтвейн в чашу своего помощника.
— Откуда в Диком мире столько детей? — спросил Ланьер. — Ведь через врата детям проход запрещен.
— Они родились здесь. Знаешь, дети имеют тенденцию рождаться.
— Но почему их не вернуть на ту сторону, где им и место? Разве вечный мир создан не для них? Не ради них? А?
— Боюсь, им уже не вернуться. Да и кому они там нужны? Они — дети этого мира. Тот мир от нас отвернулся.
— Нет, погоди. Здесь только война, а там...
— Мир, — подсказал Бурлаков и насмешливо скривил губы. — Все не так, Здесь целый мир, в котором постоянно идет война. И мы здесь живем.
— Значит, все, что на той стороне знают о здешнем мире, — вранье? — Виктор пожал плечами. — Я почти не удивляюсь.
— Я здесь с самого начала, — сказал Бурлаков. — С того года, как открылись врата. Это был Дикий мир, воистину дикий, не тронутый человеком. О таком я мечтал всю жизнь. Искал на той стороне и не находил. Там идешь по лесу, кажется — ну вот, здесь точно никто не бывал. Никогда. Ты — первый. А потом — глянь, бутылки битые валяются, рядом след от костра и дерево топором срублено. А здесь шагаешь по лесу и знаешь — никого вокруг, ни единой души. Твой мир, созданный только для тебя. Потом все стало меняться. Сначала сюда хлынули отверженные, кому было плохо на той стороне. «Отыщем рай!» — кричали они. Искали рай, как ищут грибы, — прочесывали лес и за каждым кустом ожидали увидеть ангела. Почти все искатели рая погибли. Я умел в Диком мире выживать — они не умели. Пока мир был на моей стороне. Пока. Но очень скоро явились другие. Те, кто прознал, что этот мир подчинен другим законам. Слух о том, что Дикий мир дарует бессмертие, просочился за врата. Фантазеры гонялись за бессмертием, практичные люди захватывали пустующие земли, строили поместья. Но весной все эти недостроенные особняки с провалами окон без рам и голыми ребрами стропил зачастую лишались своих обитателей, пришельцы слишком привыкли к супермаркетам, удобным дорогам и опеке виндексов. Выживали единицы. «Этот мир не пригоден для жизни», — заявили на той стороне. И стали возить сюда контейнеры с отходами. Вся восточная зона на многие километры завалена гниющим дерьмом. Потом кто-то придумал сбросить сюда сотню повстанцев из Африки. Пусть повоюют туточки, заодно немного охладятся. Повстанцы тоже все погибли к весне. Заблудились в мортале. На другой год явились тысячи добровольцев. Они стреляли, уничтожали, крушили. Дикий мир по-прежнему оставался диким, но он перестал быть первозданным, чистым, нетронутым. Знаешь, в детстве у меня была такая игра: я выходил на улицу, расставлял руки и шел. Мне хотелось, чтобы вокруг меня оставалось достаточно пустого пространства. Многие расступались. Но в конце концов, меня кто-то непременно бил по рукам. Так устроено человечество. Оно все время пытается создать круг, внутри которого покой. Сначала замок, город, страна, попытка вытолкнуть войну за границу круга. Потом континент. Безопасность достигнута! Но нет, война упорно прорывается внутрь. А потом появились врата. И мы спрятали войну в мешок, вывезли из чистенького мира и вытряхнули его здесь. Думаю, в первые годы политики были счастливы.
— Врата очищают, — улыбнулся Виктор. — Злоба и ненависть выплескиваются, как помои. Все подростки проходят тест на агрессивность. Есть такие, кого в принудительном порядке отправляют сюда. Есть такие, кому рекомендовано здесь побывать. Но большинство получает на тестировании отрицательный результат.
— И какой результат тестирования был у тебя?
— Мне было рекомендовано не проходить врата.
— Вот как? Неужели?
— Дело в том, что я переиначил все ответы. Там, где я хотел ответить «да», я говорил «нет». И наоборот. — Бурлаков не мог понять, шутит Виктор или говорит серьезно.
— Разве в этом случае не применяют детектор лжи?
— Детектор показывал, что я — правдивый мальчик.
— Такое бывает? — недоверчиво хмыкнул хозяин.
— Мой отец — виндекс. Я унаследовал все его способности.
— Ваш отец — виндекс? Как интересно, — проговорил мягкий голос у него за спиной.
Ланьер обернулся. Хьюго стоял подле. Как он подошел и когда, Виктор не заметил. И, похоже, Бурлаков не заметил тоже.
— Ваш отец — виндекс, но вы не слышали, как я подошел? — в наигранном изумлении поднял брови Хьюго. — Как же так?
Виктор почувствовал, как кровь бросилась ему в лицо. Но портальщик быстро взял себя в руки.
— В споре с вами я всегда проиграю, Хьюго! — Ланьер улыбнулся. — Если скажу: не могу убивать, это преступно, это грех, вы ответите: чего еще можно ждать от жалкого портальщика? Если скажу, что убил человека, если поведаю, что видел смерть и пытки и не дрогнул, вы презрительно фыркнете, а потом заявите, что я — бесчувственный мерзавец, не ведающий, что такое добро и зло. Вопрос даже не в том, верите вы мне или нет. В любой ситуации вы будете стремиться доказать, что я лгу. Одно только вас чрезвычайно задело — что про атаку на крепость я узнал первым.
В глазах Хьюго вспыхнула неприкрытая злоба.
«Удар под дых, — подумал Ланьер. — Он мне этого никогда не простит».
Но в удовольствии уязвить Хьюго он себе отказать не мог.
— Присядьте, выпейте с нами, — предложил Григорий Иванович начальнику охраны.
— Ну что вы, я жалкий охранник, как я могу мешать вашему важному разговору?
И прежде чем хозяин успел что-то ответить, Хьюго удалился.

Глава 22

1

Городок походил на игрушку. Двухэтажные домики, один к одному, белые окошки, островерхие кровли, балкончики, террасы с матовыми стеклами. Кудри дикого винограда, оплетающие фасады, крошечные палисадники, ровные дороги с дробным узором мостовой. Шары фонарей вспыхивали при приближении машины и гасли, как только она проезжала. Крайний дом был не похож на прочие: темные стены, поросшая мхом черепичная крыша. Большущая двухэтажная веранда. Дымчатые стекла. Дом обступили сосны, почти такие же высокие, какие растут в мортале. У входа бронзовая фигура средневекового рыцаря опиралась на двуручный меч.
Поль остановил машину перед домом. Здесь, на стоянке, теснились штук двадцать мобилей и скутеров, старой машинке едва нашлось место.
— Ого! — удивился Поль, оглядывая стоянку и залитые светом окна дома. — Сегодня у твоего деда вечеринка?
— Сегодня среда. К рену стекаются его подопечные.
— И кто же они, эти гости?
— Кто хочет, тот и приходит. Мой дед всем френдит. Одно время пятеро умников являлись каждую среду, чтобы пожрать на халяву. Так что жратву пришлось отменить. Теперь сами гости иногда приносят вино. Дед держит холодильник на замке. — Женька выскочила из машины, взбежала по ступенькам, распахнула дверь. — Деда! Это я! Сюрприз!
И она нырнула в прихожую. Если в этот дом приходят свои и чужие, то Виктор Ланьер кто здесь — свой или чужой? Ладно, чего гадать — сейчас выясним.
Поль вошел в дом вслед за Женькой. В просторном холле курили двое парней и девица. Девица явно была центром группы — на вид лет двадцать семь, волосы ярко-рыжие, джинсы с заклепками, кофточка из хамелеоновой ткани. В тонких пальцах — тонкая темная сигаретка.
— А, новый гость! — воскликнула рыженькая, увидев Поля. — А личико старое. Неужели сам Вик Ланьер пожаловал?! Когда ж ты вернулся из-за врат? Никто не спикнул.
Сущинская? Ну да. Поль видел ее там, за вратами, летом. Но она об этом не подозревала.
— Я действую инкогнито. — Поль оглядывал гостей рена с любопытством.
— Инкогнито? — подхватила рыженькая. — Как команданте Тутмос. Слышали его последнее заявление? Он устраивает марш к пирамидам.
— Что... пойдет пешком через Атлантику в Египет? — хмыкнул длинноволосый парень в алой курточке и драных джинсах.
— К пирамидам Чицен-Ицы, Гаррик! — захохотала рыженькая, очень довольная, что собеседник попал впросак. — Ридали мою новую книгу? «Путь за врата»! Пейперная. Миллион экземпляров. Новый рекламный слоган: «Сущинская спикает суть!»
«Всего лишь светская тусовка?» — Поль попытался скрыть разочарование.
Признаться, он ожидал большего от этих «сред» рена. Чего-то почти мистического. Откровений?
— Тутмос — единственный, кого я уважаю, — заметил щуплый паренек неопределенного возраста в грубом свитере. — Рены устарели. Сироткин молчит. Я давно прошу его объявить войну стражам врат. Через врата должны проходить все! Все должны отведать, что такое вкус живой крови! Я требую, чтобы рен выступил. Но он молчит. В конце концов, он обязан... — парнишка задохнулся.
— Мы шли с команданте Тутмосом до самого Арколя, — объявила Сущинская.
— Летом я встречался с ним на его гасьенде, — небрежно бросил Гаррик. — Все тот же китель, перья, черные очки. Как он мог очутиться летом в нашем мире, если весной прошел врата?
— Ты ездил к команданте в Мексику? Ты видел Тутмоса? — Парень в свитере не мог скрыть зависти.
— Подумаешь! Как будто трудно слетать за океан! Дело в другом. Нет никакого команданте Тутмоса, — веско заявил Гаррик. — Это его двойник. Все знают: подлинный Тутмос давно умер. Остались только двойники. Они всех дурачат. За что их и люблю. Веселье — единственное, что стоит ценить в нашем мире.
— Мне в принципе не важно, есть он или нет! — огрызнулся паренек в свитере. — Главное, что его боятся и ненавидят наши ожиревшие миротворцы.
— Идемте в гостиную, — предложила Сущинская. — Я непременно должна сказать гадость полковнику. Иначе я буду плохо себя чувствовать завтра.
Она бросила сигарету в пепельницу и поднялась.
— Идемте, идемте! — повернулся Гаррик к Ланьеру. — Рен хотел послать протест в связи с закрытием портала «Дельта-ньюз», но я его отговорил, сказал, нам не хватает информации. Хорошо, что вы пришли. Надеюсь, вы все объясните.
Они вошли в гостиную — просторную комнату с панорамным окном, обставленную под старину. Кресла и диван были обиты шелком, на полу — пушистый ковер. Главным украшением гостиной служил отделанный мрамором камин. Угли в нем вспыхивали то синим, то красным. Еще несколько минут — и подернутся седым пеплом.
В гостиной было полно народу — человек двадцать, не меньше. В основном все молодые. Но попадались и те, кому было уже за тридцать, В центре, в кресле с высокой спинкой сидел сутулый человек в светлой рубахе и просторных серых брюках. Видимо, это и был рен Сироткин, хозяин дома. Сущинская уже успела занять кресло по правую руку от него. Слева от хозяина уже расположилась Женька.
— Что вы обсуждаете, деда? Неужели опять врата? Не надоело? — хихикала она, отбирая у одного из парней стакан и опрокидывая его содержимое залпом.
— Чего шумишь, гуляка? — спросил Женьку с притворной строгостью старик. — То тебя нету целую неделю, а то явилась, орешь...
— Деда, я гостя привезла. Знакомься, деда! Звезда порталов Виктор Ланьер!
Ланьер смотрел на старика. Что-то знакомое было в этой сутулой фигуре. В лохматых, теперь уже седых волосах. В жалостливо приподнятых густых бровях. Казалось, старик жалел каждого, и одновременно — всех.
— Даниил Петрович, — представила Женька. — Мой дедушка. Рен.
— Сироткин?! — изумился Поль. Похоже, время Даню не слишком щадило. Но он был все такой же: худой, сутулый, подвижный.
— Ланьер? Портальщик? — старик улыбнулся. Сожалеюще и печально. — Я вас не признал поначалу. Весной вы ушли стрелком за врата. Оно, конечно, каждый волен это испытать. Но тогда вы не искали у меня совета. Зачем же теперь пожаловали? Неужели пришли просить содействия после закрытия портала?
— Деда, он из-за врат, — сказала Женька.
— Я тоже из-за врат! — напомнила Сущинская. Ей очень хотелось привлечь внимание рена.
— Удивила! Знаешь, сколько народу там побывало? — фыркнул тощий парень в свитере.
— Так это вы обрушили портал «Дельта-ньюз»? — спросил розовощекий старикан с остриженными ежиком волосами и армейской выправкой. Поль его видел однажды за вратами. Полковник Скотт? Ну да, похоже, что он.
— Витька, садись! — Женька ухватила Ланьера за руку. — Тут кресла мягкие. Утонешь!
— Да бывал он у меня, — сказал Сироткин. — И в креслах сидел. Слушал, наблюдал. Только понял ли он, что в этом доме говорилось? Многое мог понять. Чай, умом Бог не обидел. И душой не сухарь.
Значит, они знакомы — настоящий Виктор и рен Сироткин. Странно. Поль в этом мире все время идет по дороге Виктора. А сын за вратами, что же выходит, будет идти его дорогой? Виктор обустроится в замке. Встретит Кори... Ревность кольнула сердце. А впрочем, разве Поль не знал, на что шел? Все дороги давным-давно проложены. Нет нехоженых троп. Есть только забытые.
«Пройдешь врата — все утратишь», — вспомнил Ланьер слова Хьюго.
«А кто все возьмет?» — мысленно задал вопрос Поль. Он сбросил куртку, уселся в кресло.
— Я, признаться, удивился поначалу, — продолжал Сироткин. — Неприятно как-то сделалось. Но потом понял, почему вы ушли за врата. Портальщику надо знать всё. В этом вы с нами, ренами, схожи. Только вы по поверхности скользите. Не можете в суть заглянуть. Потому что боитесь сути. Боитесь в ней погрязнуть. Я уж думал, признаться, что вы не вернетесь.
— Не вернусь? — почти автоматически переспросил Поль.
— Давно подмечено: те, кто не подвержен завратному психозу, очень часто не возвращаются. А что вы не подвержены — это я давно понял.
— Гибнут?
— Нет, именно не возвращаются. — Сироткин взял из вазы зеленое яблоко, с хрустом надкусил, благо зубные имплантанты позволяли.
Поль невольно тронул языком гладкое небо слева. В одну зиму он потерял сразу четыре зуба. Дикий мир, увы.
— Деда, я в ванную. Надо помыться, — сообщила Женька. — А то шмонит от меня. Угу? Надеюсь, вам тут весело, как всегда.
— Что-то в последнее время я не веселюсь, — отозвался дед. — Ты это делаешь за меня.
— Дед, ты чудо! — Женька чмокнула старика Сироткина в щеку и упорхнула.
— Расскажите, Виктор Павлович, что вы открыли за вратами, — предложил Сироткин. — Ведь там все ищут нечто чудесное. Свой рай. Вы нашли Эдем для портальщиков? — Он выжидательно замолчал.
— Нашел кое-что любопытное. Вам будет интересно узнать, — при гостях рена Поль не собирался пускаться в откровения.
— Тот мир куда лучше нашего! Чище, красивее! Там есть возвышенное! — заявила пухленькая девица с длинными светлыми волосами (возраст между двадцатью и тридцатью). — Там все настоящее. Даже смерть. Потому что смерть от болезни под капельницей — отвратительна. А знаете, кто самый настоящий? Самые настоящие — это мары. Они никому не подчиняются. Они полностью свободны. В их дикости есть неизъяснимая прелесть.
— Мары — это мародеры. Насильники и убийцы, — напомнил Поль.
— Насильники и убийцы за вратами — все без исключения! — тут же парировала блондинка. — Мары не хуже и не лучше. Их просто оболгали.
— Я спрашиваю: закрытие портала — ваших рук дело? — опять вступил в разговор полковник Скотт.
— Я не хозяин портала, чтобы его закрывать, — заметил Поль.
— Но вы могли разместить там что-то провокационное, — предположил Гаррик.
Поль нахмурился, потом сказал:
— Даже не знаю, что там было особенного. Карты завратного мира, на них отмечены морталы, зоны остановившегося времени. Расположение складов с оружием, описание месторождений серебра... — Он говорил обо всем этом почти равнодушно. Но видел краем глаза: у многих загораются глаза. Все они здесь геймерами с младых ногтей. Он предлагал им карту захватывающей игры, надо было только добраться до заблокированного портала. Кто первый взломает пароль стражей, тот и получит новую игру. — Что еще? Ах, да. Там была схема Валгаллы. Слышали про Валгаллу? Неужели никто не слышал? Это новая империя за вратами.
— Что за глупая шутка? Нет в Диком мире никакой империи, — Сущинская пожала плечами. — Мой большой друг Александр Вязьков — заместитель Джона Моррисона, второй человек в комитете по безопасности врат. Когда я спросила его, что такое Валгалла, он ответил, что...
— Страж номер два, — бесцеремонно прервал ее Гаррик, обо всем на свете осведомленный.
— Именно! Так вот, когда я спросила у него, что такое Валгалла, он ответил: это всего лишь отряд ветеранов. Сотня бойцов, что живут за вратами, постоянно и поддерживают в Диком мире порядок, когда врата закрыты.
— Дезуха, — шепнул Гаррик, но так, что его услышал не только Поль.
— Так вы работаете на Валгаллу? — тут же сделал вывод полковник Скотт. — Очередная провокация Моррисона и его ублюдков!
— Можно повежливей? — с вызовом спросила Сущинская.
— Нельзя! Все эти комбраслеты и контроль за агрессией — выдумки, обманка. Фигня, короче.
— Полковник, я знаю ваши утверждения. Сто раз слышала, — попыталась отбить атаку Сущинская.
— Так послушайте в сто первый. Политики устроили «промывание мозгов»! Твердили на каждом шагу, что для безопасности этого мира юные оболтусы должны отправляться на войну в Дикий мир. Если каждый день кричать одно и то же, то люди начинают верить в любую чепуху. В этот раз им внушили, что надо сбрасывать агрессивность за вратами, иначе наш мир снова очутится на пороге Настоящей войны. Нынешние человеки — трусы. Они так боятся повторения пройденного, что готовы поверить любой ахинее, которую им внушают. Теперь все убеждены, что человек должен время от времени воевать, чтобы снять напряжение.
— Может быть, лучше трахаться? — предложила Сущинская.
Все захохотали. Гаррик — громче всех.
— Смейтесь, смейтесь! — нахмурился Скотт. — Стражи отправляют мальчишек за врата, прямо в объятия Валгаллы. Они готовы на все, чтобы защитить свой теплый уютный мирок! И очень удивятся, когда этот мирок в один плохой день рухнет.
Полковник все испортил. Все тут же позабыли, что сказал Поль. Начали зевать, перешептываться. Кто-то глянул на часы. Гаррик поднялся и демонстративно направился к двери. Поль тоже поднялся.

2

Поль вышел на кухню. Достал из холодильника банку пива, открыл. Осмотрел ящики с ножами. Нашел один подходящий. Потом отыскал ящик с термопатронами, мгновенно разобрал и собрал вновь три штуки. Теперь это не термопатроны, а термогранаты. Слабенькие, но покалечить могут. Без оружия Поль чувствовал себя почти что голым. Будто из-за каждой двери целится в него мар. У Ланьера, правда, был отнятый у охранника парализатор. Но гранаты никогда не помешают.
Сущинская не заставила себя ждать. Появилась минут через десять.
— Что за дела, Вик? Зачем эта дурацкая провокация? Что тебе надо?
— Ты не поняла?! — Поль изобразил изумление. — Я подцепил их на крючок. Они сейчас все разъедутся — искать хакеров, способных вновь открыть доступ к моему порталу. Если кому-то удастся оживить «Дельта-ньюз», моя информация тут же уйдет по рассылкам подписчиков. А это как минимум сто тысяч. Неплохо, я думаю.
— Не знала, что ты умеешь интриговать.
— Я многое умею, о чем ты даже не догадываешься.
— Послушай! Ты играешь с огнем. Зачем тебе понадобилось придумывать какую-то дурацкую империю?
— Это не выдумка. Валгалла в самом деле существует. Но туда не всех пускают.
— Послушай, Вик, у тебя кишка тонка. Не лезь в это дело. Погонишься за сенсашкой — пришьют. Похоже, тебе мало, что убили портал Гремучки, ищешь новые приключения на свою задницу? Ты ведь ничего не знаешь. Идешь вслепую, бьешь наугад. Тебя замордорят — это точно.
— Это не так просто. — Ланьер поднял банку с пивом. — Твое здоровье, большой друг стража номер два!

3

Когда Поль вернулся в холл, почти все гости уже разошлись. Остался только полковник Скотт. Да и тот задремал в кресле у камина.
— Зачем вы принимаете у себя этих людей? — спросил Поль у Сироткина. — Их не интересует истина — только собственные амбиции.
— А где наша доблестная дама? — спросил рен, не считая нужным отвечать на вопрос.
— Уехала. Видимо, хочет проверить, правду я сказал или нет.
— Не понимаю, что за игру вы ведете. Впрочем, я не стану вмешиваться — это ваше дело. Надо выпить за ваше возвращение, — сказал Сироткин, доставая из бара фужеры и коньяк. Видимо, Виктор любил коньяк, и Сироткин знал об этом.
— Здесь нет жучков? — спросил Поль.
— Два дня назад Вилли проверял, жучков не было. Надеюсь, с тех пор не завелись. А впрочем, сейчас можно ожидать чего угодно. В мире покоя сделалось неспокойно. Итак, за возвращение, господин Ланьер.
Поль выпил коньяк, как водку — залпом, даже не пытаясь оценить букет. Язык немного пощипало, потом жаркая капля потекла к желудку.
— Даня, помнишь тех кибов, что Бурлаков велел бросить весной пятьдесят лет назад?
— Что? — Сироткин приподнялся, но тут же вновь осел в кресло.
— Я — действительно Ланьер. Только не Виктор, а Поль. Его отец. Мы вместе воевали. Вспомни, Бурлаков, учитель русского, был у нас командиром. А вместо запасных батарей прислали тушенку.
— Ты же погиб!

Предыдущая страница 25 Следующая страница


Врата войны 26

— Как видишь, нет.
— Воскрес? Или ты клон?
— Нет. Я тот же самый. Пришел из-за врат.
— Давно?
— Нет. Не особенно. Этой осенью.
— Значит, ты жив, — проговорил Сироткин задумчиво. — Жив и ничуть не постарел.
Сироткин невольно посмотрел в большое зеркало над камином. Зеркало подтвердило: в гостиной сидели старик с седыми растрепанными волосами и мужчина лет тридцати.
— И что, за вратами — вечная молодость? Как для всех, кто погибает на войне, — они вечно остаются молодыми. Любимые сказки «милитари». — У Сироткина дрогнул голос.
— Я не погиб, — сказал Поль. — А за вратами — там все по-разному. Можно долго оставаться молодым. Или состариться и умереть за несколько часов.
— Как Вера Найт, — прошептал Сироткин.
— Вера Найт? — переспросил Поль. — Ах да, та актриса. Она всего лишь попала в мортальный лес. Летом.
— Ты ее встречал? — оживился Сироткин. Он заволновался, глаза заблестели. — Ты видел Веру Найт на той стороне.
— Я много кого видел. Веру Найт, пасиков, команданте Тутмоса и его ребятишек. — И, предваряя новый вопрос, поднял руку. — Об этом позже. Выслушай меня, это очень важно...
— Значит, ты не погиб, — вновь повторил Сироткин. — А меня, знаешь ли, героем считали. Меня контузило, осколками посекло, но я выжил. Сироткины — они живучие. А ты?
— Был ранен. Потерял сознание. Бурлаков тащил меня напрямик, через черный круг. Там, где бомбу вырожденного пространства взорвали. Дело было весной, и мы и провалились в Дикий мир.
— Да, там как раз врата теперь стоят.
— Бурлаков говорил мне, что, когда обстрел кончился, он только меня нашел из живых. Все остальные погибли. Тебя, выходит, не заметил?
Сироткин подался вперед, губы его расползлись в улыбке:
— А я спрятался.
— Где? — не понял Поль.
— Я последнего киба налаживал. У железного вояки был сбой в программе, он землю копал и копал непрерывно. Огромную яму вырыл. И тут началась стрельба. Меня взрывной волной как раз в этот окоп и откинуло. Сверху поперек ямы упал мой механический вояка. Потом нас вдвоем завалило землей. Что произошло дальше, я не знаю. Без сознания был. Похоже, востюги в атаку не пошли, боялись черного круга. Тогда считалось, что мы в мертвой зоне и тоже скоро умрем. А кто на черный круг ступил — тот сразу сгинул. Только вечером я выбрался из своего укрытия. Почти ничего не соображал. Барабанные перепонки полопались, из ушей кровь текла. Боль адская. Хорошо, у меня в аптечке шприц-тюбик с морфином остался. Я вколол его себе и потерял сознание...
— А что потом? — спросил Поль.
— Потом подкрепление подошло, меня увезли в госпиталь. Ехал в машине и смотрел, как позади пламя бесится, рокочет, грохочет. И не страшно как-то. Знаю: я спасен. Меня сочли героем, медальку выдали. За то, что уцелел.
— Давай еще коньячку, — предложил Поль.
— Что ж, давай, — Сироткин в этот раз наполнил фужеры до краешка. — Как ты в другом мире выжил?
Поль пригубил коньяк, облизнул губы.
— Нам повезло, Даня, — Поль называл старика уменьшительным именем, как пятьдесят лет назад. — Когда Бурлаков за врата провалился, понял — мир-то другой, вокруг ни души, леса. Григорий Иванович рванулся назад, а назад не пройти, полдня бился, потом сообразил: придется там, куда мы вдвоем угодили, выживать. Вот мы и выживали. К счастью, автомат и два рожка к нему были, лося завалили, жрали без соли мясо. Рыбы там в реках видимо-невидимо. Когда на нерест идет — хватай голыми руками. Зверей много. Медведи. К счастью, твари эти больно тяжелые, по деревьям не лазают. Бурлаков когда нос к носу с медведем столкнулся, на дерево залез. А потом вспомнил, что медведь по деревьям лазать может. Сидел, трясся. А мишка ходил под деревом, вставал на задние лапы, передними махал, с дерева добычу снять хотел. Ревел, но наверх не лез. Бурлаков сидел на дереве и хохотал. Медведь походил так немного и ушел.
— Что, правда? — изумился Сироткин.
Он вдруг только теперь осознал, что ничего о тварях, живущих в завратном мире, не знает. Для здешних обитателей тот мир был картонной декорацией. Толкни — опрокинется, а за ним пустота. На самом деле он живой, настоящий, дикий. Не в том смысле, что плохой, а первозданный. Человеком не тронутый.
— Медведей с тех пор поубавилось, — сухо заметил Поль. — А тогда мы их встречали почти каждый день. Олени к нам подходили почти вплотную. Я лук сделал. Стрелять стал учиться. Капканы примитивные изготовляли. Ворота мы прошли в последние дни мая. Потом лето началось, мортал включился, мы ничего еще не знали про зоны ускоренного времени. Только заметили: странный лес. И рана моя в нем затянулась за полдня. К счастью, сообразили, что к чему. Выскочили. Пили как сумасшедшие из ручья, потом целый год ходили только там, где лесок чахлый. Через месяц мы хотели вновь попробовать пройти врата. Даже собрались, пошли. А потом Бурлаков спросил: «Ты хочешь возвращаться назад, на войну?» И я ответил: «Нет, здесь здорово. Жаль, женщин нет». «Еву придется подождать», — засмеялся Григорий Иванович. «Думаешь, это Эдем?» — спросил я. И он ответил: «Очень похоже». Мы стали готовиться к зиме. Ну а весной... весной к нам гости пожаловали. Сразу человек двадцать — научная экспедиция. От них мы узнали, что перемирие заключено. Они нас обрадовали, мы их: вы сюда пришли, родные, назад не уйдете. Они струхнули, но несильно. Уже тогда я понял: гости темнят, что-то скрывают — не навсегда пришли. Завел одного в мортал, пригрозил, что обратно он без меня не выйдет. Он мне и рассказал, что они надеются вернуться в сентябре. Потому как прошлой осенью какие-то животные через врата выбегали. И кто-то на той стороне заметил. Открытия — ведь они зачастую случайно делаются. Я понял: плохо дело. Раз через врата можно ходить туда-сюда, скоро в этот мир явятся сотни и тысячи искателей приключений. Их уже не остановить. Мы стали уговаривать ученых остаться: рыбу ловить, припасы на зиму делать. Мы уже соль отыскали. Они обещали остаться. Соврали.
Поль замолчал. Нахмурился, потер переносицу.
— Они вернулись? — спросил Сироткин.
— Ученые? Ну да, конечно. Удрали. — Поль сам налил себе коньяку и опрокинул залпом. — Дерьмово получилось, я тебе скажу.
— А вы? — спросил Сироткин.
— Что?.. Ах да, мы остались навсегда.
— Почему? Вы могли выйти на эту сторону, потом вновь отправиться в Дикий мир. Или боялись возвращаться?
— Чего мне бояться? — спросил Поль с вызовом.
— Ну, тебе, может, и нечего. А вот Бурлаков... Возможно, он думал, что его, как после Второй мировой, арестуют.
— Что? — не понял Поль.
— Тех русских солдат и офицеров, что у немцев в плену были, сажали в вагоны и отправляли в Сибирь лет на десять, за измену. Может, Бурлаков этого и боялся. Поди докажи, как там врата работают. Бурлаков наверняка этот исторический пример помнил. Он ведь учитель.
— Не думаю. Просто мы в то, второе, лето нашли место, где время практически не идет. Вроде как пустыня, песок, камни и среди них — крошечные деревья, сотни лет растут, а сами не выше ладони. Место, где можно жить вечно. Мы не могли бросить это чудо на произвол судьбы. Без присмотра.
— Я знаю это чувство, — кивнул Сироткин. — Ты — как Атлант. И весь мир на тебя навалился. Держать нет сил. Но и сбросить невозможно. — Рен допил коньяк. Его разморило. Лицо пошло красными пятнами, нос залиловел.
— Нет, тут другое! — перебил Поль. Он захмелел не меньше старика, язык стал заплетаться. — Будто ты нашел сокровище. Оно огромное. А каждый подскакивает, норовит из рук вырвать или кусок отломить. А камень твой драгоценный — хрупкости необыкновенной. Чуть тронешь — и кусок откололся. Одного оттолкнул — уже двое руки тянут. И с каждым годом камешек все меньше... меньше... Скоро в ладони уже спрячешь. Только не спрятать в ладони. Можно лишь из ладони упустить.
Тут Женька влетела в комнату. Отмытая, свежая, в махровом халате, мокрые волосы торчком. И на тарелке — дымящаяся пицца.
— Мальчики, кушать! — завопила она.
Водрузила пиццу посреди стола, раскромсала на шесть частей. Объявила:
— Каждому по два куска! — Тут же запихала кусок в рот целиком.
— Женечка, принеси сок из холодильника. И стаканы, — попросил Сироткин. — Не коньяк же тебе пить.
— Почему не коньяк? Я буду коньяк. Сейчас вам коктейли сделаю.
Женька умчалась.
— И подолгу она живет в аэропорту? — спросил Поль.
— Что? Живет в аэропорту? Она учится в университете и...
— Она живет в аэропорту. В туалете. Или уж не знаю где. Мы повстречались в аэропорту, в дамской комнате. И это мало походило на университет.
— Она вас разыграла. У нее бывает такое. Срывается. Выключает коммик, пользуется поддельным идентификатором, воображает себя пиявкой. С молодыми почти со всеми такое бывает.
— Молодость. Это немного безумие.
— Помнишь, ты примчался из Парижа, чтобы уменьшить наши потери?
— Ты до сих пор считаешь, что я прибыл именно за этим?
— Разве нет?
— Хорошо, будем считать, что так, — согласился Поль. — Кстати, а кто такие рены? Объясни. Помнится, в наше время подобных должностей не было.
— Но были виндексы, — напомнил Сироткин.
— Я сам виндекс.
— Ну да, да, помню. Я тоже хотел стать виндексом, но не успел получить аттестат.
— И что? — Поль уже начал подозревать, куда клонит Сироткин.
— Сам понимаешь, человек, у которого задействовано сорок процентов мозга вместо обычных шести, не обязательно должен быть только спасателем. В итоге появилось понятие «рен». Это ученый, человек искусства и общественный деятель в одном лице. Наш профиль — синтез знаний. Знания на стыке наук. Потребность в таких ученых появилась еще в начале века, когда стали стираться грани между науками. Поначалу все рены были из виндексов. Поэтому многие до сих пор считают, что мы — что-то вроде виндексов, только другого масштаба. Если бы ты вернулся из-за врат, тоже стал бы реном.
— И чем ты занят, уважаемый рен? — спросил Поль с улыбкой.
— Мой конек — теория времени. Я пишу книги. Их мало читают, но раз в год я пишу для портала сценарий. У этого аудитория миллионная.
— А как общественный деятель? Активист зеленых?
— Ты не так понимаешь задачу ренов. В нашем огромном и тесном мире отдельного человека никто не слышит. Человек может кричать, захлебываясь от боли, — его никто не заметит. Разве что когда он нажмет на спусковой крючок. Но все устроено так, что на спусковой крючок он нажимает за дверью этого мира. От любой болезни есть средство. Человек мал и бессилен? Зато рены наделены авторитетом. Пресса, порталы, видео — все постоянно говорят о нас, голос каждого из них слышим и значим. И если обычный человек обратится к рену, рен заговорит от его имени.
— Значит, по средам ты принимаешь жалобы?
— Нет. Мои среды — это чистая самодеятельность. По средам у меня что-то вроде семинара на дому. Перед всеми двери открыты. Я не знаю, зачем их собираю, не знаю, зачем они приходят. Просто однажды, много лет назад, мы стали собираться, чтобы обсудить природу врат. Спорили ночами напролет, до хрипоты. А потом один из нас сказал: «Так не пойдет. Болтая, мы ничего не узнаем. Надо идти на ту сторону и все выяснить. Я вернусь осенью, приду на заседание в среду и все расскажу». Он ушел, много лет назад. И не вернулся. А мы все так же собираемся по средам. Из прежних спорщиков — только я и полковник Скотт. Остальные — новенькие. Студенты, портальщики, ученые. Бывают и знаменитости. Виктор Ланьер приходил. А зачем пришел ты, Поль?
— Дело важное. Речь идет о вашей безопасности Завратный мир вообразил, что может диктовать условия по эту сторону врат.
— Ты, верно, перепутал. Наш мир управляет Диким миром.
— Нет, Даня. Я сказал именно то, что хотел сказать. Очень скоро вы можете оказаться во власти тех, кто обосновался за вратами. Валгалла — ты наверняка слышал это название.
— Полковник говорил о какой-то Валгалле, таинственном ордене, который господствует на той стороне. Но я был уверен, Валгалла — всего лишь миф.
Женька вернулась.
— Вот сок, грейпфруты, лед, водка, сейчас будет отличный коктейль. Ребята, гуляем! — объявила она. — Кстати, слышали? А, нет, не слышали... Вы тут болтаете и болтаете всякую ерунду! Только что передали экстренное сообщение. Глайдер председателя Эрхарта потерпел аварию. Врезался в гору. Ба-бах — и нету. В новостях даже взрыв показали. Bay!
Полковник Скотт что-то пробормотал, заворочался во сне, но не проснулся.
— Ой! — Женька зажала ладонью рот. — Если он проснется, тут же прочтет нам еще одну лекцию о вредных стражах и обманах политиков.
— Леопольд Эрхарт? Председатель Евросоюза? — уточнил Сироткин.
— Он самый, — подтвердила Женька. — Виндексы и копы в шоке. Клянутся, что все службы контроля безопасности были в норме.
— Его убили, — сказал Поль.
— Политических убийств не было уже лет десять, — напомнил рен.
— Значит, они вновь начались. Дней десять назад я говорил с ним и рассказал о планах Валгаллы. Он выслушал меня очень внимательно. Вероятно, он начал действовать, и это не понравилось кое-кому.
Поль поднялся.
— Я ухожу.
— Куда ты? — спросил рен. — Неужели ты думаешь, что Эрхарта убили из-за вашего разговора?
— Не сомневаюсь. Агенты Валгаллы фактически взяли под контроль ваш мир. И только ждут, когда с той стороны придут их хозяева.
— Ты говоришь так, будто они посвятили тебя в свои планы.
— Частично — да. Скажу честно: я — одно из важнейших звеньев их плана. Но они это звено утратили. У тебя есть скутер или глайдер?
— Глайдер.
— Возьму на время. Оставлю где-нибудь на стоянке. Тебе сообщат.
Старик усмехнулся, протягивая электронный ключ:
— Надеюсь, ты явился из-за врат не для того, чтобы угнать мою летучку.
— В вашем мире слишком дорожат вещами. Тебя это не раздражает?
— Я тоже дорожу своим компом, своим домом, своим глайдером. Прошу — верни его.
— А я думал, рены — люди бескорыстные. Что-то вроде Махатмы Ганди — одна набедренная повязка и посох.
— Нет, нет, не стоит так сильно отличаться от других! — покачал головой Сироткин. — Иначе какой-нибудь фанатик тебя непременно убьет. И никакой контроль за агрессивностью не поможет.

4

Было еще темно. Но площадка перед домом хорошо освещалась. И прямо в центре светового круга стоял Вязьков.
«Так, меня ждали, — Поль дружелюбно улыбнулся Вязькову. — Я сделал глупость. Пусть машина и невидима для виндексов и копов, но сам страж врат, несомненно, ее очень хорошо видит. Не знаю — как. Но видит».
Тут была какая-то неувязка, нестыковка. Но Поль пока не мог нащупать, в чем она.
«Что он будет делать — попробует убить меня или только обезоружить?» — Поль продолжал улыбаться. Рука медленно скользнула к бедру. Сквозь толстую ткань брюк пальцы нащупали рану.
Вспышка боли! Ланьер прыгнул вперед. И очутился рядом с Вязьковым. Как — тот не понял. Не успел понять.

5

Когда Поль вышел, Женька и старый рен переглянулись.
— Деда, а Ланьер в самом деле портальщик? Что-то мне не верится. Он не похож на других. Как «Нему» увидел — испугался. Он какой-то дикий — ты заметил? И говорит чудно. Куда он поехал? — спросила Женька.
— Почем я знаю? Возможно, в Америку, — рен импровизировал. Говорил первое, что приходило в голову. Это была их игра. Женька всегда приходила от нее в восторг. Потому что нелепые предположения рена непременно сбывались. Через неделю, месяц или год...
«Мы знаем, что должно случиться, — любил повторять рен. — Только не знаем — когда».
— Зачем?
— Встретиться с команданте Тутмосом.
— Но Тутмос живет в Мексике, кажется.
— Разве это не Америка?
Женька подумала несколько секунд:
— Я не признаю присоединение Мексики к Соединенным Штатам.
Старик нахмурился:
— Одного не понимаю: какая связь между Ланьером и Тутмосом? Ты не знаешь?
— Не знаю. Но мы можем выяснить. Если отправимся туда немедленно.
— Думаешь, то, что я сейчас болтал, — предвиденье?
— Конечно!
— А я думал — старческий маразм. А ведь правда, Ланьер упомянул Тутмоса. Они встречались за вратами.
— Собирайся! — заявила Женька тоном, не терпящим возражений. — Закажем через сеть билеты на самолет. Я отлично тебя знаю, деда. Ты никогда ничего не выдумываешь. Ты всегда говоришь ТО, ЧТО ЕСТЬ.
— Погоди, к чему так торопиться? Полетим утром.
— Утром слишком поздно. Должен быть ночной рейс.
Она выскочила из гостиной.
Рен сидел неподвижно. Только губы беззвучно шевелились. Внезапно он хлопнул себя по лбу:
— Ну, конечно же! Как я сразу не догадался.
Рен принялся будить полковника Скотта.
— В чем дело? — спросил полковник, оглядываясь. Со сна он не понимал, что делает здесь. И где вообще находится.
— Просыпайся! Мы летим в гости к команданте Тутмосу! — объявил рен.
— Зачем? — изумился полковник. — Я уже сказал этому проходимцу все, что о нем думаю.
— Что ты думаешь о команданте — не имеет значения. Главное, что встречался с Тутмосом в августе на его гасьенде. Так?
— Да.
— Вот поэтому мы и летим.

6

На рассвете глайдер Сироткина опустился на площадке для посетителей военного музея. На ограде висела табличка «закрыто». Створки ворот стягивала ржавая цепь. За оградой — невысокой и местами поломанной решеткой — стояли одинаковые бараки. Несколько десятков совершенно одинаковых бараков. Как в концлагере. И над ними громоздилась серая туша «Немезиды». Восходящее солнце золотило ее уродливый бок.
Поль выпрыгнул из летучки. Потом открыл дверцу пассажира и помог выбраться Вязькову. У того руки были стянуты за спиной клейкой лентой. Выпрыгивая, Вязьков едва не упал.
— Знаешь, ты ведешь себя по меньшей мере глупо, — сказал страж ворот.
— Мне все равно — глупо я действую или умно. Дело в том, что я не знаю, кому ты служишь: действительно охраняешь этот мир или работаешь на Валгаллу. Поэтому мне приходится учитывать в своих расчетах оба варианта. — Поль кивнул в сторону военного музея. — Видишь «Нему»?
— Конечно, ее трудно не заметить, — усмехнулся Вязьков.
— Я оставлю тебя здесь, возле этого дурацкого музея.

Предыдущая страница 26 Следующая страница


27 Роман Буревой

— Зачем?
— Походи, погуляй. Скажу одно: здесь ключ к одной очень важной тайне. Надеюсь, у тебя хватит мозгов ее раскрыть. Если ты — агент Валгаллы, твои хозяева эту тайну уже знают. Если нет — ты кое-что можешь сделать для этого беспомощного и тихого мира. Который ты якобы охраняешь. Счастливо оставаться.
Поль запрыгнул в глайдер, и машина поднялась в светлеющее утреннее небо.
— Забери меня отсюда! Идиот! — кричал ему вслед Вязьков, запрокинув голову. — Тебя прикончат! Ты сдохнешь! Без меня тебе не одолеть Валгаллы!
ИНТЕРМЕДИЯ ПОСЛЕДНЯЯ ВОЙНА

Даня Сироткин лежал в яме, вырытой кибом. Он знал, что умирает, но почему-то не боялся. Может быть, потому, что не было боли. Боль была прежде, а теперь прошла. Совсем. Он знал, что очень слаб и уязвим. Но одновременно — всемогущ. Прежде он полагал себя не слишком умным — средним. Теперь понял, что он — гений. Рен. Он тогда, лежа в яме, засыпанный землей, придумал это слово. Вернее, слово пришло само. Чьи-то уста шепнули его... Рен... Ренессанс... Возрождение. Краткая эпоха, когда Титаны вернулись на Землю. Они не знали пределов, границ, им все было по плечу. Титаны творили совершенство.
«Границ не должны быть ни в чем», — думал Сироткин.
Нынешний человек очень слаб. И с каждым днем, с каждой минутой все слабее, как раненый, засыпанный землей, истекающий кровью. О котором никто не знает, где он. Стонов его не слышат, никто не ищет его.
«Наш мир аморфен, а должен стать кристаллом. И рены будут центрами кристаллизации. Без таких людей мир не может существовать...»
То, что было рядом, уже не касалось Сироткина. Он был сейчас где-то далеко, в иных местах, видел мир незнакомый и странный.
Вершина горы на фоне яркого неба. Клубящийся столб дыма. Вулкан? Вокруг ослепительные снега; террасы застывшей лавы амфитеатром спускались вниз. Даня парил над этим новым невиданным миром. Слева лежали сопки, покрытые снегом, заросшие высоченными елями. Справа открывалась долина. На склонах сопок били фонтаны горячей воды и пара, потом каскадами горячая вода устремлялась вниз, и по берегам реки зеленела трава, в то время как выше на склонах лежал ослепительно белый снег. Там, где бурная река стекала в продолговатое озеро, лед подтаял, образуя причудливые узоры. Дальше сверкающим зеркалом лежал лед.
Даня Сироткин ощущал странный восторг. Счастье? Бред? Слишком большая доза морфина?
«Это рай... — прошептал он. — Эдем... Я там буду... когда-нибудь...»
Он рассмеялся. И потерял сознание.

Глава 23

1

Еще один день в крепости. А на самом деле сколько времени прошло в хронопостоянной зоне? Еще одна неделя?
Капают капли в клепсидре. В полночь верхняя чаша клепсидры полна, к следующей полуночи — пустеет. Кто из нас не мечтал о подобном: долгая жизнь и почти вечная молодость.
— Сколько дней и ночей на самом деле мы здесь? — допытывается Виктор.
Бурлаков загадочно улыбается в ответ:
— Не бойся, время внутри тебя не обманет. Сегодня приезжает герцогиня Кори. Она тебе не понравится. Но будь с ней вежлив. Это — твоя мачеха.
Быть вежливым. Насколько? Кланяться? Разумеется. Расшаркиваться, мести пером бархатного берета пол? Он не умеет. Попробует улыбнуться — этого хватит. Стоит ли его мачеха этих знаков внимания? Она молода? Это уж точно. А на самом деле — сколько ей лет? Пятьдесят? Изъеденное жизнью, усталое, фальшиво молодящееся существо. Бессмертник.
Фантазии. Глупые бредни. Все будет не так. Он просто боится. Боится, что на самом деле она ему понравится. Настолько сильно, что...
И вот она прибыла, въехала в ворота на серой в яблоках кобыле. Богато украшенная сбруя. Темный плащ с капюшоном, отороченный седым мехом. Длинный плащ, призванный скрыть фигуру. Герцогиня! Кланяйтесь герцогине.
Бессмертники сбегались. Склоняли головы. Гости стояли, выпрямившись, атеисты в церкви, не желающие осенить себя крестным знамением.
— Бойся этой женщины, она опасна, — шепнул отчетливо кто-то рядом с Ланьером.
Кто-то из бессмертников? Или призрак мортала? Не разберешь. Или Хьюго старался — хотел их поссорить?
За герцогиней ехали стражи — шесть человек в темных феррокерамических доспехах. Ого! Выходит, она держит личную стражу. У Бурлакова нет телохранителей. У нее — есть. Такие же точно доспехи были у черных всадников. От этих доспехов отскакивают пули. Поверх доспехов накинуты синие плащи, отороченные белым, капюшоны опущены на глаза. Их лиц не различить. Но можно угадать. Белая кожа, белые губы. Бессмертники.
«Бессмертные боятся смерти и, в конце концов, могут думать только о ней», — подумал Ланьер и улыбнулся.
Женщина улыбнулась в ответ.
— Она — оборотень... волчица... пьет кровь... — прошептал кто-то рядом.
— Вранье, — отозвался другой бессмертник неуверенно.
— Она убивает служанок. Заводит их в мортал и бросает, это точно.
За герцогиней ехал мальчик на рыжем пони. Он уверенно держался в седле и оглядывался вокруг без любопытства: похоже, он не в первый раз приезжал в крепость.
Герцогиня привезла с собой много добра. Неужели можно за одно лето наполнить припасами эти телеги, набить скарбом перевязанные ремнями и цепями сундуки, залить и запечатать многочисленные бочки? Так много припасов, что людям на телегах места не нашлось, они шагали следом. Растягиваясь уязвимой цепочкой, плелась разношерстная публика: прислуга, солдаты «синих» и «красных» в потрепанной форме, но уже без оружия, ролевики без мечей и без кольчуг.
Переселенцев встречал у ворот Хьюго с четырьмя бессмертниками. Герцогиню, мальчика и охрану он пропустил беспрепятственно. Так же, как и повозки, и людей на повозках: он видел их раньше и знал в лицо. Потом пять или шесть человек из прислуги прошли, подвергшись лишь досмотру. Остальных задержали. Они скопились у ворот. Бессмертники обыскивали каждого, а Хьюго допрашивал. Обстоятельно, подолгу.
Заметив такое безобразие, герцогиня вернулась к воротам.
— Это мои люди! — повысила она голос. — Я их всех расспросила.
— Так-так... — Хьюго улыбнулся. — А про это они рассказали тоже?
Он извлек из кармана бывшего солдата «красных» пакетик с серым порошком.
— Откуда?! — Герцогиня в ярости рванула повод. Кобыла под ней коротко заржала и присела на задние ноги. — Откуда у моего человека эта гадость?! — Капюшон откинулся назад, и Виктор разглядел ее лицо. Бледное, не слишком молодое и не слишком красивое. Черные глаза женщины горели яростью.
«Поразительно, почему все в крепости твердят, что Кори прекрасна?» — удивился Ланьер.
— Так это ваш человек? — вновь улыбнулся Хьюго.
— Да, мой, раз я привела его сюда. Вы ему подсунули эту дрянь.
— Ох, милая герцогиня, не надо, ладно? — Хьюго поморщился. — Вы же умная женщина. Зачем говорить ерунду? Я всего лишь охранник — зачем мне это?
— Григорий Иванович! — крикнула Кори.
Бурлаков подошел.
— В чем дело? Опять не поладили? Право же, вы как дети!
— Он обыскивает моих людей!
— Герцогиня, Хьюго знает свое дело, оставьте его.
— Разве в этом мире запрещены наркотики? — удивился Ланьер.
— Это не нарики, — ухмыльнулся Хьюго. — А кое-что похуже.
Бурлаков помог слезть с седла мальчику. У малыша было серьезное недетское лицо с каким-то печальным, скорбным даже выражением. Гномик, старичок...
Встав на ноги, мальчик огляделся и сказал:
— Вы хорошо подготовились к зиме. Но, боюсь, недостаточно хорошо.
— Что вы имеете в виду, молодой человек? — поинтересовался Виктор, подходя.
— Частокол поврежден. Вас уже обстреливали. Крепость переполнена. Никогда прежде здесь не было столько пришлых.
— Позвольте представить, это Виктор Павлович, — сказал Бурлаков. — Мой новый помощник на эту зиму. А это герцогиня Кори. — Женщина еще не остыла после ссоры с Хьюго и лишь надменно кивнула Ланьеру. — Сын герцога Рафаэль. — Бурлаков положил мальчику руку на плечо.
— Можно просто Раф, — мальчик протянул Виктору узкую ладошку. — На самом деле мне уже двадцать три.
Виктор недоверчиво улыбнулся:
— Неужели? И борода не растет?
— Он — безбородый гном... — хмыкнул Хьюго.
— Хьюго надеется, что мы все уйдем со двора и не увидим, что он будет делать. — Рафаэль смотрел на начальника охраны, как на неодушевленный предмет. Изучал редкий экземпляр и результаты наблюдений сообщал тихим ровным голосом: — Он ищет среди прибывших самых униженных и жалких или в чем-то провинившихся. Это его будущие осведомители. Заодно высматривает девчонку, которая должна будет по первому требованию его ублажать. Если он сильно выпьет, непременно начнет говорить про спермотоксикоз.
— У нашего гнома большая фантазия... — пожал плечами Хьюго.
Тем временем охранник старательно обыскивали всех входящих в крепость — и женщин, и мужчин.
— Не трогайте меня! — взвизгнула девушка с чумазым лицом и с распущенными по плечам грязными слипшимися волосами. У длинного платья ободран подол, плащ подвязан грязной веревкой и весь в пятнах.
— Можно вообразить, что за все лето ее никто не лапал, — фыркнул Хьюго.
— Оставьте девушку в покое, — сказал Виктор, делая шаг в сторону главного охранника. Кажется, он нашел союзников в лице герцогини и Рафа и был этому рад.
— Я вам не подчиняюсь, — оскалился Хьюго, обнажив крупные желтые зубы. — Когда мой генерал в крепости.
— Пропусти девчонку, — велел Бурлаков. — Позвольте вам помочь. — Он протянул девушке руку.
— Я вас предупредил, мой генерал... — Хьюго вновь издал короткий смешок. — Любой может оказаться врагом. Против своей воли. Даже не зная, что он — враг.
— Почему вы не избавились до сих пор от этого мерзавца? — возмутилась Кори.
— Я незаменим, герцогиня, — отвечал Хьюго. — Или вы забыли, как пытались провести в крепость своего любовника? Оказалось — бывший мар. Хорошо, мои помощники его опознали. А так бы с вашей помощью пролез в крепость и открыл бы своим дружкам ворота.
На щеках Кори выступили красные пятна.
— Никто не знает, каково твое прошлое, Хьюго, — прошипела она змеей.
Виктор смотрел на них. И читал, как с листа: ненависть, зависть, взаимные обиды.

2

— Вы позволите? — Хьюго уселся напротив Виктора.
В этот день во время ужина Ланьера усадили за общим столом: с хозяином трапезничали герцогиня и маленький Раф. Черное строгое платье герцогини наглухо закрывало руки и плечи. На широком поясе с серебряными пряжками демонстративно висели кобура с пистолетом и узкий стилет. Серебряную его рукоять украшал крупный зеленый камень.
«Изумруд», — подивился Ланьер.
Все геологи наперебой утверждали, что Дикий мир беден рудами, а драгоценные камни в нем и вовсе отсутствуют. Не нашли? Или нашли и скрыли?.. Серебро, во всяком случае, здесь имелось, так же как и железо. Но не было каменного угля и нефти — это точно. А везти руду через врата — убыточно. Здесь, на месте, жгли древесный уголь. На той стороне размышляли: в Диком мире есть залежи урана. Может быть, построить там атомную станцию? Оборудование сложно провезти через врата. А то бы построили. Держите ребята... Сюрприз!
— Сегодня вас изгнали, — заметил Хьюго, накладывая себе полную тарелку жареной рыбы. — Не расстраивайтесь. Со всеми любимчиками хозяина так происходит. Одних он приближает, других отдаляет. Приходится ждать, когда он позовет вновь. Я всегда дожидаюсь своего часа. Но многих оттесняют на нижний стол навсегда. Советую помнить: хозяин зовет только тогда, когда вы зачем-то нужны ему. До этой поры он может о вас попросту забыть.
Виктор не отвечал. Ел молча.
— Я хотел бы с вами обсудить один вопрос. Вы не против? — Хьюго осклабился.
— Хорошо, обсудим.
— Видите ли, Виктор... Или Виктор Павлович, как вас величает Димаш. Вы уже солидный мужчина, старше многих здешних, а среди новичков — ветеран.
— За вратами я в первый раз.
— Конечно, я знаю. Так вот, Виктор Павлович, вы, как все новички, неверно представляете ситуацию. Позвольте вас просветить?
— То есть — отфильтровать для меня информацию? — в свою очередь улыбнулся Ланьер. — О нет! Если я кого и буду спрашивать, то не вас.
— Предпочитаете ничего не знать?
— Я знаю больше, чем вы думаете.
— А-а... — понимающе протянул Хьюго. — Вы полагаете, что эти лживые выдумки портальщиков обо всех наших зверствах дают вам верную информацию о здешнем мире? Ну, как же, как же... я совсем забыл, что вы у нас работаете, вернее, работали в новостном канале. «Дельта-ньюз». Когда-то и я смотрел вашу муру. Вы сочиняли байки о нашем мире и гордились своим враньем. Но я надеюсь, что теперь, когда вы очутились за вратами, вы взглянете на все куда более трезво.
Виктор не понимал, чего хочет от него этот человек. То он выказывал неприязнь и даже неприкрытую злобу, то начинал любезничать почти до приторности, льстить и заискивать.
— И в чем же состоит ваш трезвый взгляд? — спросил Ланьер.
— Дело в том, что здесь я — единственный, кто думает о будущем. Увы, оно безрадостно, если все будет продолжаться так, как идет сейчас. В этом случае крепость обречена, — Хьюго вздохнул. — Не в эту зиму, так в следующую. Иных вариантов просто нет.
Хьюго сделал паузу, любуясь, какое впечатление произвели его слова на Ланьера. Достаточно сильное — это Виктор должен был признать. Он не хотел верить Хьюго, но почему-то верил. Против своей воли.
— И в чем причина такого катастрофического положения?
«Будем считать этот разговор своего рода интервью. Пусть Хьюго заливается соловьем. Чем больше скажет, тем лучше, — мысленно отметил про себя Ланьер. — Не спорь с ним, только анализируй, смотри, как будто издалека, отстранений!»
— Вкратце обрисую ситуацию. Как вы заметили, Григорий Иванович осенью собирает раненых и отставших, «синих», «красных», всех без разбору поселяет в крепости заодно с пасиками и прочей шелупонью, которая бежит сюда, как оголодавшие собачонки к миске со жратвой. При этом Бурлаков совершенно не рассчитывает, сколько в крепости припасов, какие помещения, каково соотношение бессмертников и пришлых. Не учитывает, что люди трудились весну и лето в поте лица, чтобы отдать свою краюху хлеба неизвестно кому. Хозяин играет роль Спасителя, тащится от своей роли. На остальное ему плевать.
«Какая примитивная провокация! Хьюго говорит это нарочно, чтобы проверить, передам я Бурлакову его слова или нет», — мысленно усмехнулся Ланьер.
В том, что начальник службы безопасности предан хозяину крепости, Виктор не сомневался. Такие люди, как Хьюго, не могут жить без хозяина.
— Эти пришлые будут оборонять крепость, — напомнил Ланьер.
— Ну да, да, может быть, и будут. А может, и нет, — отмахнулся от его слов Хьюго. — Во всяком случае, они нужны три-четыре дня в году. Или неделю...
— Как любая служба охраны. КПД у всех подобных служб в мире весьма невысок, — заметил Виктор.
— Но чужаков слишком много! Слишком! Нам нужно человек двадцать, а генерал берет всех. В этом году отставших особенно много. Всю зиму теперь мы будем организовывать дурацкие экспедиции в поисках пропитания, ходить на охоту и драться с марами за склады жратвы. Будем урезать пайки и голодать. Наши люди будут гибнуть! «Бессмертники» уже сейчас с ненавистью поглядывают на пришлых. В январе, затянув пояса, будем изготавливать сувениры, ножики, портсигары и прочие серебряные безделушки, чтобы весной на тракте сменять их на консервы и лекарства. Как только грянет весна, часть пригретых хозяином дармоедов сбежит, остальные помогут деревенским посеять овощи и собрать то, что поспеет к сентябрю. Но как только врата начнут пропускать в обратном режиме, они тут же удерут. Потому что им плевать на крепость и на тех, кто здесь выбивается из сил. В ноябре все начнется сначала.
— Но люди не планируют оставаться здесь на всю жизнь.
— Конечно, они только пожрут, попьют, оттрахают наших баб и удалятся, сказав «гран мерси»!
— Что вы предлагаете? Ввести оплату за зимовку? Чтобы на следующий год весной в крепость передавали консервы и медикаменты? Законное требование. Я готов потребовать с каждого зимующего расписку. Одна незадача: расписку не протянешь через врата для оплаты.
— Вы не поняли! Сама идея крепости-приюта порочна. Люди должны приходить сюда навсегда и не пережидать и переживать здесь зиму, а строить крепость. Если ты попал сюда — должен остаться. Это плата за подаренную тебе жизнь. Так поступает Валгалла.
Ланьер сделал вид, что не придал никакого значения последнему слову.
А Хьюго продолжал:
— Валгалла разрастается год от года, увеличивает свои силы. Избранные, кого допускают в Валгаллу, отдают все силы и служат беззаветно. Взамен Император своей мощью приходит на помощь, когда нужно. «Единство и вечность» — вот их девиз. Иногда к ним приходят на службу целые соединения. С каждым днем Валгалла набирает мощь. А мы лишь выживаем, надеясь на случайность и везение. Но помяните мои слова: однажды нам не повезет. Если генерал не изменит свою политику.
— Думаете, что я уговорю Бурлакова оставлять людей в крепости насильно? — спросил Ланьер.
— Нет, я не так глуп, чтобы на это надеяться. Хозяин взял вас сюда и спешно возвысил, чтобы кого-то противопоставить мне после исчезновения герцога. Я же хочу вас спросить: вы намерены стать постоянным жителем крепости?
— Нет, — отвечал Ланьер, не задумываясь.
— Тогда не вмешиваетесь в то, что вас не касается.
— Не касается? — Виктор пожал плечами. — Вы планируете захватить людей и превратить их насильно в средневековых обитателей этого мира. В рабов. И я не должен вмешиваться?
— Крепость изменится. Этим миром правит сила, собранная в кулак одного. Рано или поздно мой план осуществится. И вы не сможете этому помешать, — Хьюго улыбнулся. — Сила! Вы слышите?! Это слово приходит в каждую фразу. Я всего лишь надеюсь, что вы благоразумно отойдете в сторону. А если не отойдете — пеняйте на себя!
— У вас грандиозные планы. Но как вы думаете их осуществлять? Чтобы удержать людей в крепости, вам придется создать мощную охрану плюс тайную полицию, агенты которой будут шпионить за всеми. Что-то вроде гестапо или НКВД. Вы готовы пойти на такой шаг?
— В гестапо и НКВД служили святые люди.
— Да Бог с вами...
— Святые! — упрямо повторил Хьюго.
— А вы, надо полагать, наследник этих святых?
— Именно так. И не надо иронизировать.

3

Виктор поднялся на стену. После тепла обеденной залы холодный воздух обжигал. Мутно-желтое зарево на востоке, если смотреть на восток. И такое же мутное на западе. Если повернуться лицом к западу. Не день, не ночь. Безвременье. Так сколько дней прошло? Елку уже наряжают. Значит, скоро месяц, как они живут в крепости.
«Хоть убейте меня, но я не могу понять одну вещь: зачем Григорию Ивановичу святой гестаповец? — размышлял Ланьер. — У меня ответ один, совершенно идиотский: в Бурлакове проснулся учитель, и наш генерал надеется перевоспитать подонка. Разумеется, в эту версию можно поверить разве что под дулом пистолета».
На часах стоял Рузгин. Расхаживал по настилу взад и вперед, вооруженный винтовкой с оптическим прицелом. На поясе позвякивают серебряные колокольцы. Все постоянные обитатели крепости носят такие. Идут — и слышен мелодичный звон. Все — кроме Хьюго.
Связку серебряных колокольчиков предлагал Виктору торговец сувенирами в Париже. «Зачем они?» — спросил Виктор. «За вратами узнаешь», — отвечал торговец.
— Зачем нужны колокольчики? — спросил Виктор у Рузгина.
— Звякают приятно. А зачем — не знаю. Выдали вместе с формой, я взял. Сувенир останется на память. Не поймешь, который час, — признался Борис, поглядывая на небо. — По ней только и ориентируюсь.
Рузгин указал на клепсидру, установленную на каменном постаменте. Она мерно роняла капли, отмеряя условное время крепости. Последние капли. Полночь вот-вот должна была наступить.
— Эта средневековая штука все врет, — сказал Виктор. — Мы выйдем из крепости, а за вратами миновало сто лет.
— Не может быть... Ах да, вы все шутите! — Борис махнул рукой. — Но теперь, кажется, реже?
— Общение с Хьюго у кого угодно отобьет желание шутить.
— Да ладно вам, Виктор Павлович. Нормальный мужик. Мы вчера после возвращения из леса с ним выпили. Поболтали. Должность у него собачья. Только и всего. А так — серьезный парень.
— Ты готов остаться здесь навсегда? — спросил Виктор.
— В каком смысле?
— До конца жизни остаться в крепости. Не возвращаться в наш мир.

Предыдущая страница 27 Следующая страница


Врата войны 28

— Ерунда! Что вы такое придумали, Виктор Павлович! Конечно же нет.
— Хьюго планирует оставлять гостей в крепости навсегда.
— Он просто пошутил, а вы не поняли. Они здесь нормальные люди, живут несколько старомодно. Но не мары же, в конце концов.
— И все же... ты хотел бы здесь жить всегда?
Рузгин засмеялся:
— Я — программист-биолог, что мне делать в здешнем средневековье?
— Зачем же ты пришел сюда?
— Если честно...
Виктор пожал плечами, давая понять, что это дело Рузгина — говорить правду или умолчать.
— Уж раз так вышло, и мы здесь остались, скажу, — решился Рузгин. — У меня поручение от фирмы: достать образцы здешней фауны. Той, что в мортале.
— Ничего не получится. В нашем мире мортальные растения не выживают. Это проверяли, и не раз.
— У меня есть контейнер. Совершенно уникальный. Образец уже там.
— Он испортится за зиму и лето.
— В крепости — нет. Понимаете теперь? Эта крепость — она послана мне судьбой. Я спрятал образец в подвале. Никто не знает. Только вы теперь... Осенью я пронесу контейнер в наш мир.
— Зачем?
— Вы не понимаете? Неужели? А вы подумайте, Виктор Павлович! — Рузгин глянул на старшего товарища с нескрываемым мальчишеским превосходством.
— Сдаюсь! — Виктор рассмеялся.
— Эх вы, даже подумать не хотите. Так вот, есть теория, что это деревья создают мортал. То есть первоначальная аномалия создала их, а потом они стали поддерживать мортальные зоны своим существованием. Понимаете? Замкнутый круг. Если мы вырастим здешние клетки в нашем мире, то сможем создать мортал...
— Зачем?
— В лечебных целях, технологических... да мало ли каких! Это же перспектива! — У Бориса горели глаза. — В прошлом году наш человек прошел врата, но не вернулся. Весной они пришлют еще кого-нибудь. В мае на Аркольском перевале человек из нашей фирмы будет ждать меня... — Борис запнулся, сообразив, что и так наболтал лишнего. — Если мы не встретимся, он попытается добыть новый образец.
— На провоз биологических образцов в наш мир нужна лицензия. Все, кто возвращается, проходят дезинфекцию. У тебя этой лицензии наверняка нет. Как же ты собираешься протащить свои находки?
— Я уже все продумал. С грузом серебра. Да, там будут дезинфицировать багаж. Но разом. Весь ящик. Мой контейнер не пострадает. Все продумано!
Рузгин замолчал. Понял — его занесло. Не следовало об этом никому говорить. Даже Виктору Павловичу. Хотя в порядочности Ланьера он никогда не сомневался.
— Боря, вот что мне скажи, ты майору Васильеву обещал заплатить, если за нами явится вездеход? — спросил после паузы Ланьер.
— Обещал, конечно. Фирма бы заплатила.
— Много?
— Очень много.
— Странно, — Виктор по своему обыкновению почесал переносицу.
— Что — странно? — не понял Рузгин.
— Тогда странно, что он за нами не заехал. Майор своей выгоды не упускал никогда.
Получалось, Васильев не мог прислать вездеход. Именно не мог. Был не в силах. «Сила...» Это слово просачивается в каждую фразу. Хьюго прав. А лучше бы он ошибался.

4

— Ты несправедлива, герцогиня. Я к тебе всей душой, а ты... — услышал Виктор в коридоре голос Хьюго.
Он остановился, не зная, требует ситуация его вмешательства или нет.
— Я сказала — отвяжись, — узнал Ланьер низкий голос Кори.
— Поль не вернется. Поверь мне и моему чутью.
— Для тебя это ничего не меняет.
— Почему? У тебя что-то не в порядке? Болезнь какая? Неужели здоровая женщина не хочет секса? Постится все лето? Не поверю. Я по именам знаю твоих любовников. Уверен — не всех. И вдруг блудница обращается в монахиню.
— Ты — урод. Меня тошнит, когда я вижу твою рожу. Эта мысль тебе в голову не приходила?
Дальше послышалась возня. Мокрый звук пощечины.
Сдавленный выкрик: «Сволочь!»
Пора вмешаться. Виктор шагнул вперед. Вечный фонарь под потолком освещал вполне банальную сцену: здоровяк охранник рвал одежду с женщины. Виктор подошел сзади и ударил ногой промеж расставленных ног Хьюго. Тот взревел, скрючился. Второй удар — по затылку. Кори, вырвавшись наконец из рук Хьюго, добавила. И не слабо.
Прежде чем Хьюго успел очухаться, Виктор вырвал пистолет из кобуры охранника и снял с предохранителя.
— Кори, как ты думаешь, если я пристрелю этого типа, Бурлаков меня простит или нет? — спросил он у герцогини.
Та спешно пыталась застегнуть черное платье. Не получалось: две пуговицы были выдраны с мясом.
— Не пачкай рук, — проговорила она, наскоро завязывая волосы в узел.
Хьюго прислонился к стене и теперь смотрел на Виктора с ненавистью, растирая левой рукой шею.
— Э-эх... Я же просил вас, Виктор Павлович: не вмешивайтесь. Вас не касается то, что здесь происходит. Осенью вернетесь в свой чистенький отвратный мир, будете трахать свою женушку, родите парочку дебилов, потом стерилизуетесь. Не ваше это, то, что настоящее.
— Давайте я все-таки его убью! — Виктор рассмеялся.
Он не чувствовал гнева. Лишь какую-то хмельную радость.
— Оставьте его в покое. Если бы Поль был здесь, Хьюго и пальцем не посмел бы меня тронуть. Пойдемте, — сказала Кори.
— Оружие заберешь утром у Бурлакова, — добавил Виктор.
— Только это вы и умеете: сделать подлость ближнему, ударить в спину, — фыркнул Хьюго.
Он намеренно дразнил Виктора, уверенный, что стрелять тот не станет, а с кулаками кинуться может. И уж тогда Хьюго отделает его под орех: начальник охраны, несомненно, сильнее Ланьера. И дерется наверняка лучше.
Виктор сделал вид, что собрался уходить, потом развернулся и выстрелил. Хьюго взвизгнул и схватился руками за голень.
— По-моему, тебе стоит поваляться пару дней в постели, — сказал Виктор. — Возможно, маленький урок должен пойти на пользу.
Они ушли. Слышали, как Хьюго матерится и зовет на помощь.

5

Герцогиня провела Ланьера в свои покои. Виктор подозревал, что она будет искать с ним встречи, хотя и не так демонстративно.
— Бурлаков не одобрит подобных действий, — заметила Кори, запирая дверь на засов.
— Таких типов надо иногда бить по рукам.
«Лучше бы я его застрелил», — подумал Виктор.
Покои герцогини были куда просторнее комнаты Виктора. Пожалуй, это были лучшие комнаты в замке. Гобелены на стенах, широкая кровать. Камин. В его огромном зеве догорали поленья.
«Почему камины, а не печи? — подумал Ланьер. — Печи куда экономнее и больше дают тепла. Неужели это — всего лишь дань романтическим увлечениям? Или все проще: один из первых строителей крепости умел складывать только камины. Создал традицию. Оставил учеников».
— Хьюго возникает всюду, как призрак мортала. Куда бы я ни шла — он непременно окажется рядом.
— Хьюго может перемещаться мгновенно?
— Что?.. Нет. Как Григорий Иванович — нет. Что ты! Так умеет только Бурлаков. И Поль. Хотя у Поля хуже получается. Ты, может быть, тоже научишься. Если проведешь здесь несколько лет.
— Я пробовал. И, кажется, сумел, когда пришел в ярость.
Кори улыбнулась:
— Ты способный. Но если ярости нет, сойдет и боль. Очень сильная боль. Испытай при случае. Присаживайся, я налью тебе виски. — Герцогиня указала Виктору на обитое кожей кресло с высокой спинкой.
Она явно хотела сблизить дистанцию.
— Поль не должен был вас оставлять в этом опасном мире без защиты, — заметил Виктор, беря из ее рук стакан. Он намерено выделил голосом «вас», но герцогиня сделала вид, что не заметила его холодности.
— Почему без защиты? Поль считал, что генерал может меня защитить. К тому же, пока Поль был здесь, Хьюго не позволял себе ничего подобного. Напротив, был до приторности вежлив. Ручонки держал за спиной. Не думаю, что я ему нравлюсь, во всяком случае, не больше, чем другие женщины. Ему просто хотелось одержать победу над Полем. Хотя бы так.
— Расскажите Бурлакову о «подвигах» охранника.
— Бесполезно. Все, что касается Хьюго, — для Бурлакова табу. Хьюго сумел подобрать «ключик» к генералу. Обвинения в адрес начальника охраны отметаются небрежным жестом. — В голосе Кори слышалась плохо скрытая ярость. Похоже, ей уже доводилось искать правды у Бурлакова, но это ни к чему не привело. — Хьюго догадывается о слабости генерала и пользуется своим положением беззастенчиво. У него даже теория есть: что он любого может заставить плясать под свою дудку. И, кажется, ему многих удалось подчинять. — Она осушила свой стакан и поставила на столик у кровати. — Но, право же, что это мы все о Хьюго и о Хьюго. Поговорим лучше о тебе. Ведь ты — сын Поля! — герцогиня внимательно оглядела Виктора, как будто боялась упустить какую-то мелочь. — Вы в самом деле очень похожи. Может быть, ты — клон? Ты не проверял ДНК?
— Знаете, не было охоты.
— Расстегни рубашку, — попросила она. Впрочем, если судить по тону, то больше подходило «потребовала».
— Зачем?
— Не то, о чем ты подумал! И говори мне «ты» — мы ведь родственники. Не бойся, насиловать я тебя не стану.
Она сама довольно бесцеремонно рванула рубашку у него на груди. Оторвалась пуговица.
— У Поля слева под ключицей родимое пятно. У тебя такого нет.
— Для тебя это имеет какое-то значение? — пожал плечами Виктор, поправляя рубашку.
— Не знаю. Я еще не решила. Ты женат?
— Нас предупредили, что обручальные кольца лучше не брать — это привлекает маров.
— Я серьезно.
— Считай, что женат. Во всяком случае, сам я себя считаю женатым. Почти. У меня невеста на той стороне.
— Невеста. Это почти, — передразнила она, — ничего не значит. Отговорка.
Она выглядела лет на тридцать пять. Но если Рафу — двадцать три, то герцогине должно быть под пятьдесят. Что ей нужно? Секса? Секс с мачехой. Почти как в греческой трагедии. А потом отец, которого Виктор ни разу в жизни не видел, прирежет сына, вернувшись с той стороны весной.
— Завтра я уеду в замок. До весны, — заявила Кори. — Я заметила, ты не ладишь с Хьюго. Поедем со мной. Мне нужен преданный человек. Надежный. Как ты.
— Почему бы тебе не остаться в крепости? Боишься Хьюго? Не ладишь с Бурлаковым?
— Ты задаешь слишком много вопросов. Догадайся сам. И потом я не могу остаться. Кто-то должен охранять замок. Просто потому, что он стоит на перевале. Это ключ к Лысым горам. Не хочу, чтобы замок захватили мары и все разграбили. Или эти психи из Валгаллы — они тоже хотели бы овладеть перевалом. Обычно в замке оставался до весны Поль. Но раз его нет, буду зимовать я. Стража предана, стены неприступны.
— Тогда зачем вы привезли Рафа сюда?
— Рафу нечего делать в замке, — отрезала Кори. — Так ты поедешь со мной?
— Нет.
Она засмеялась. Смех у нее был лающий, некрасивый.
— Не бойся, раз ты считаешь себя женатым, я не буду тебя обольщать. У меня правило: не заводить романы с женатыми мужчинами. — Она вздохнула.
— Почему ты живешь здесь, в этом мире? Он не создан для женщин, он жесток.
— Любой мир не для женщин, — парировала Кори. — Здесь хотя бы нет старости. Ненавижу старость, — она выговорила это с такой яростью, что Виктор посмотрел на нее с удивлением. — Знаешь, сколько мне лет? — спросила она с вызовом. — Мне — пятьдесят один. А я выгляжу моложе тебя. Проживу еще лет двадцать — и этого мне хватит вполне. Умру молодой.
— Можешь умереть и завтра. Здесь ничто не гарантировано.
— На той стороне тоже мало что гарантировано. Кроме старости. — Герцогиня помолчала. — А хоть бы и завтра. Думаешь, меня это пугает? Я прожила достаточно, ярко прожила. Вряд ли то, что ждет меня впереди, будет лучше, чем было. Я не боюсь смерти. То есть тело, конечно, боится, это неизбежно. Но я думаю о смерти почти спокойно. Во всяком случае, знаю одно: на ту сторону не пойду. Ни за что.
— Поль предлагал идти вместе?
Герцогиня вновь наполнила бокалы:
— Ты слишком догадлив. С тобой неинтересно. Поль, он как ребенок, он считал себя стражем этого мира. Он думал о сбережении здешних лесов больше, чем обо мне или о Рафе. — Кори фыркнула. И Виктор не понял, что означал ее смешок — насмешку или восхищение. — Раз ты не пойдешь со мной в замок, значит, иди спать. И постарайтесь не ссориться с Хьюго. Он способен на все.
— Что значит — все?
— То и значит. Все!
— Ладно, я попробую не общаться с Хьюго. Хотя это трудно. А ты ответь мне на один вопрос: объясни, зачем я нужен Бурлакову?
— Спроси у него сам.
— То, что он говорит, выглядит отговоркой. Ему нужен помощник, чтобы стеречь крепость. Но, поверь, из меня никудышный страж.
— Я могу тебе ответить. Но это будет мой ответ, а не Бурлакова.
— Говори.
— Ты нужен, чтобы вести переговоры с Валгаллой.
— Переговоры? О чем?
— О том, за какую цену мы готовы продать мир на той стороне.
— Продать тот мир? Мир покоя? Мир вечного мира? Нашу общую Родину? А что останется?
— Все равно та сторона обречена — в борьбе с Валгаллой ей не выстоять. Взамен Бурлаков хочет спасти хотя бы крепость.
— Но почему я?
— Твое сходство с Полем. Сам Поль не мог отправиться в Валгаллу, а ты — сможешь.
— Я ничего не понимаю, — признался Виктор.
— Скоро поймешь. И приготовься к долгому путешествию. К опасному путешествию.
Кори улыбнулась. И Ланьеру очень не понравилась ее улыбка. Он был уверен, что герцогиня лгала. Но — возможно — не во всем. В том, что мир вечного мира должен погибнуть, она была уверена.
Виктор вспомнил Алену, их беседу на веранде теплым апрельским днем. Пятна солнца на дорожке.
Неужели нельзя вернуться назад?
«Я не верю! Не верю! — сам себя одернул Ланьер. — Поль ушел зачем-то на ту сторону. Не просто же так, не для того, чтобы крикнуть: спасайтесь! Должен быть выход. Просто обязан. И я сумею его найти».

1 Конрад Лоренц. Так называемое зло.

2 «Белая тьма» — явление, распространенное в Антарктиде. При сплошной облачности из-за отсутствия теней на однообразной снежной равнине глаз человека ничего не различает. Небо нельзя отличить от снежной поверхности и даже на близком расстоянии невозможно увидеть следы людей. Здесь «Белая тьма» — защитная система, не позволяющая отследить объект.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 3)
    • 8 (Страница 4)
  • Глава 2 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
  • Глава 3 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
  • Глава 4 (Страница 5)
    • 1 (Страница 5)
  • Глава 5 (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 7)
    • 6 (Страница 7)
    • 7 (Страница 7)
  • Глава 6 (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
  • Глава 7 (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 9)
    • 4 (Страница 9)
  • Глава 8 (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 10)
  • Глава 9 (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 12)
  • Глава 10 (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 13)
  • Глава 11 (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 1 (Страница 14)
    • 2 (Страница 14)
  • Глава 12 (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 15)
    • 3 (Страница 15)
  • Глава 13 (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 15)
  • Глава 14 (Страница 16)
    • 1 (Страница 16)
  • Глава 15 (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 17)
    • 3 (Страница 17)
  • Глава 16 (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
  • Глава 17 (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 19)
    • 3 (Страница 19)
    • 4 (Страница 20)
    • 5 (Страница 20)
  • Глава 18 (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 20)
    • 4 (Страница 21)
  • Глава 19 (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
    • 3 (Страница 22)
  • Глава 20 (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 23)
    • 3 (Страница 23)
    • 4 (Страница 23)
    • 5 (Страница 23)
  • Глава 21 (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 25)
  • Глава 22 (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 25)
    • 4 (Страница 26)
    • 5 (Страница 26)
    • 6 (Страница 26)
  • Глава 23 (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 27)
    • 3 (Страница 27)
    • 4 (Страница 28)
    • 5 (Страница 28)


Роман Буревой

Врата войны

Цикл: "Врата войны" - 1

 Читать книгу

Аннотация

Земля после Третьей Мировой войны. В обновленном мире больше нет места агрессии и жестокости. Это новый Эдем, однако... он пресен и скучен.

Все изменилось, когда были найдены загадочные Врата. За ними — иная вселенная, и это — настоящий ад. В этом месте разрешено все, и потому тут идет непрерывная, непрекращающаяся война. Война каждого против всех. Здесь нет запретов, и нет законов. Но тот, кто оказался в этом аду, сам становится вне закона.

Сюда отправляются лишь добровольцы. Одни — чтобы утолить врожденную жажду убийства, другие в поисках бессмертия. А третьи — в надежде раскрыть тайну Врат...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel