Роман Буревой - Тайна "Нереиды"

1 Роман Буревой

Часть I

Глава 1
Игры префекта вигилов Курция

“По мнению префекта претория Марка Скавра, не стоит придавать значения передвижениям войск Чингисхана. Разведывательный отряд не более 20 тысяч после разграбления Экбатан ушел назад в Хорезм”.
“Вчера вечером неизвестный зашел в таверну “Медведь” и заказал чашу галльского вина. Когда хозяин отвернулся, чтобы взять бутылку, неизвестный вытащил “парабеллум” и открыл огонь по посетителям. Мужчина и женщина были убиты, еще трое тяжело ранены. Хозяин, попытавшийся обезоружить убийцу, также получил ранение. Последнюю пулю неизвестный пустил себе в висок. Ведется расследование”. “В автокатастрофе на Аппиевой дороге пострадало двенадцать машин. Один человек погиб, шестеро — ранены”.
“Акта диурна”. Канун Нон сентября <4 сентября.>, 1974 год от основания Рима
Туман наплывал с гор. Плотный, белый, как створоженное молоко. Его несло волнами, и черные макушки пиний в предрассветный час казались причудливыми окаменевшими растениями на морском дне. Вскоре всю автомагистраль накрыло плотной пеленой. Несколько авто остановились у обочины. Другие продолжали медленно ехать. Свет фар напрасно силился пробиться сквозь белый студень.Где-то впереди непрерывно гудел сигнал.Машины с надписью “Неспящие” сгрудились у въезда на мост. Вигил в блестящем от влаги плаще пытался навести среди беспомощных авто порядок. И вдруг туман пополз в стороны, будто разорвали занавес из тонкого виссона. Открылся мост через реку Таг. Шестипролетный мост, построенный еще в 858 году, он ни разу не перестраивался и никогда не ремонтировался. Да и к чему ремонтировать эти могучие арки, сложенные из циклопических гранитных плит? И вот этот мост, краса и гордость римской архитектуры, стал медленно оседать, сначала весь разом, будто скалы под ним сделались зыбкой трясиной, а потом треснул в нескольких местах и ухнул в реку. Застывшие в немом ужасе люди наблюдали, как, кувыркаясь вместе с гранитными плитами, летели вниз крошечные авто. Их фары — распахнутые от ужаса глаза — все еще светились желтым среди белых волн уползающего тумана.
Обшарпанный полугрузовик, оставляя за собой шлейф песка, мчался так, будто надеялся выиграть приз гонки пустыни “Звезда Антиохии”. Водитель в защитных очках и белом платке, стянутом двумя шнурками, то и дело поглядывал на раскаленный диск, повисший недвижно в небе, чтобы тут же перевести взгляд на клочок карты, приколотой к приборной доске. По его расчетам, пора бы показаться вдали зеленой макушке единственной пальмы, стерегущей пустынный колодец. Пространство разбегалось вширь, но не менялось — красноватая рябь песчаных волн дышала жаром. Красота пустыни пугала и завораживала. Но путешественникам было не до красот. Водитель нервничал. Его пассажир тоже. Пассажир был молод и нетерпелив, он то хмурился, то старался казаться беспечным. Его легкий белый плащ, изрядно замызганный во время путешествия, украшали крупные черные буквы “АКТА ДИУРНА”. Огромная фляга в парусиновом чехле висела на поясе. В отличие от водителя он смотрел не вперед, а назад, будто искал что-то в сером шлейфе пыли.
— Долго нам еще, Марк? — обратился репортер к водителю.
— Судя по карте, колодец где-то близко.
— Может, мы сбились с дороги?
— Может и так...
Корреспондент помянул подземных богов и погладил пузатую флягу. Но пить не стал — воды было мало.
Неожиданно раздался противный скрежет, машина дрогнула, как живая, осела на задние колеса, дернулась и стала тонуть в песке.
— Все? — спросил репортер таким тоном, будто давным-давно ожидал этой остановки.
Водитель выпрыгнул, обошел машину, заглянул под днище, пока еще оставался просвет.
— Приехали, — сказал он с неуместным смешком. — Задний мост полетел.
— Ну и что?
— Да ничего. Когда жара спадет, я к оазису за подмогой пойду. А ты залезай под машину и лежи, никуда не уходи. Флягу мне отдай.
— Что... — репортер ошалело посмотрел на приятеля. — Бросаешь меня без воды?
— Тебе лежать — не идти. Выпьешь воду из радиатора — вполне хватит. Только тормозную жидкость не пей — отравишься. От машины ни шагу, утром я вернусь с помощью.
Водитель перекинул через плечо две фляги, глянул на солнце — оно начало медленно сползать за горбатую дюну, — решил, что идти уже можно, и двинулся в путь. Репортер провожал его взглядом, пока водитель не скрылся за песчаным холмом. На красноватой шелковистой поверхности осталась черная цепочка следов. Небо над дюнами было удивительно яркое, странно было умирать под таким небом. Репортер уже взялся было за лопату, торопясь вырыть под машиной убежище, но передумал. Поднял сиденье, достал пачку исписанных листков, свернул в трубочку, перехватил бечевкой. Поверху начертал: “Квинту Приску, лично”.
— Квинту везет,— пробормотал репортер. Потом отвинтил крышку пустой фляги и спрятал трубочку внутрь.
Теперь можно было заняться укрытием.
Инсулы на окраине, построенные после Третьей Северной войны, походили одна на другую — серые, с маленькими окнами, с наружными лесенками. Крошечные низкопотолочные квартирки, темные коридоры, сидячие ванны — от инсул несло бедностью за несколько миль. Казалось нелепым, что богатейшая Империя строила такие дома. Однако строила.
Подальше от центра, подальше от глаз. Своих, чужих... Пинии и кипарисы, посаженные у входа, со временем разрослись. Зелень торопилась скрыть созданное людьми уродство. Старалась изо всех сил. Но не могла. Рядом с многоэтажками сохранилась старая вилла, принадлежавшая до войны обедневшему всаднику. Теперь эту виллу, вернее, то, что от нее осталось, сдавали внаем. Плющ полностью покрыл дом, даже черепицу умудрились оплести буйные ветви. Сквозь узкие просветы в зеленом ковре немытые окна смотрели на Вечный город с усталым любопытством.
Префект римских вигилов Курций постучал и долго ждал, пока внутри раздадутся медлительные шаркающие шаги. Но дверь отворил не старик. Человек был молод, высок и широкоплеч. И тяжко болен. Зеленовато-серая кожа обтягивала острые скулы. Левая половина лица исхудала куда сильнее правой. Глаза смотрели на гостя и как будто ничего не видели.
Вставные глаза бронзовых статуй смотрят точь-в-точь так же — настоящие и все же неживые.
— Соседи не донимают? — спросил Курций, оглядывая пустой атрий, в углу которого догнивал ларарий с оторванными дверцами.
Пахло пылью, плесенью, запустением. Дом был болен, как и его хозяин.
— Еду иногда приносят, — бесцветным голосом отвечал хозяин. — Хотя я и не прошу.
— Тебе надо в больницу, Юний,— сказал Курций. — Или будет слишком поздно.
— Не мешай, — только и услышал вигил в ответ. Вер двинулся в глубь дома, сделал несколько шагов и остановился, собираясь с силами, и вновь совершил бросок, превозмогая слабость. Наконец; добрался до спальни и, обессиленный, повалился на ложе.
— Юний Вер, тебе надо в больницу,— повторил вигил, усаживаясь на старый сундук подле кровати.
— Это не болезнь.
Вер тяжело дышал, на висках блестели бисеринки пота. Если это не болезнь, то что же?
— Может, Элию сообщить? — предложил Курций.
— Нет! — выдохнул Вер и протестующе вскинул руку. — Элию ни слова.
— Как знаешь. — Курций не мог понять, почему больной прячется в доме, как затравленный зверь, избегая помощи.
— Расскажи, с чем пришел. Узнал?
— И да, и нет. Помнишь папку, что я нашел в доме Элия? Там была ничего не значащая на первый взгляд записка. Несколько цифр. Но число-то, смотрю, знакомое, как дата собственного рождения. Эге, говорю себе, да это же секретный код когорты “Нереида”... А на обороте написано “Макций Проб”... Ты слушаешь меня? — прервал сам себя Курций, приметив, что Юний Вер прикрыл глаза.
— Да... стараюсь...— Вер облизнул воспаленные губы. — Код “Нереиды”...
— Я с этой писулькой подался в контору адвоката. Протягиваю письмецо, и через час — долго искали — выносят металлический ящик.
— Ты украл документы Элия, — констатировал Вер. — Не думаю, что мой друг придет от этого в восторг.
Но старого вигила не так-то просто было смутить.
— В ящике было всего две бумаги. Первая — перечень документов, которые были уничтожены после гибели “Нереиды”. Все данные расследования сожгли по личному приказу императора. А вторая бумага — письмо трибуна “Нереиды” Корнелия Икела Адриану, отцу Элия. Письмо вежливое. Всякие прости, извини... “но открыть тебе, сиятельный, подробности гибели когорты не могу. В интересах родственников легионеров”. Именно так и сказана — “в интересах родственников”.
— И все? — Юний Вер сел на кровати. Курцию показалось, что под туникой больной что-то прячет — то ли большое яблоко, то ли мячик.
— И все. Странная история. Если эти две бумажки хранились в тайнике Макция
Проба, то что же было в самих документах? Кто уничтожил когорту сопляков, которые никогда не воевали?
— Ты говоришь — они не воевали. Но ты же был среди них... тебя ранили, ты попал в больницу...
— Я был болен, а не ранен. Маялся поносом.
— Думаешь, их убили?
— Не знаю. Хорошие были ребята. Ну, может, рассуждали лишку о высших материях и Космическом разуме, да о таких вещах, в которых я мало понимаю. Жаль, что все они погибли.
— Все, кроме Корнелия Икела, — напомнил Юний Вер. — Где это произошло?
— В какой-то крепости в Нижней Германии. Там есть колодец, который называют колодцем Нереиды. Удивительное совпадение. Когорта “Нереида”, колодец Нереиды... А крепость-то далеко от моря.
— Нереида... — прошептал Вер.
Так почему же их убили? Молодых аристократов, дерзких и бесшабашных, готовых на подвиги ради Великого Рима. Вер был среди них в ту ночь несмышленым мальчишкой. И ничего не помнил. Когда Вер напрягал память, мерещилось ему какое-то помещение, то ли погреб, то ли подвал. Свет факелов. И множество людей. Он ощущал их тепло, их боль. Но лиц не помнил.
Или боялся вспомнить лица, глаза и улыбки? Стер из памяти, чтобы не задохнуться от жалости. Доброта — это жалость, — придумал он для себя простую формулу. А жалость по отношению к самому себе — тоже доброта?
— Мама, мамочка, что же произошло? — шептал Вер. — Почему ты умерла?
Почему?

Глава 2
Игры Юния Вера

“Вчера состоялось закрытое заседание сената. Как всегда в таких случаях, протокол не велся. Известно лишь, что Цезарь обратился к сенату с просьбой открыть Сивиллины книги <В Сивиллиных книгах содержались пророчества и указания, что делать, дабы избежать бед: ввести новый -культ, произвести жертвоприношения и т. д. Книги хранились в храме Юпитера Капитолийского и их открывали только по решению сената. Хранили и толковали книги особые жрецы — квиндецимвиры. Для простых смертных книги были запретны.>. Сенат согласился. Решение принято большинством голосов. Чем вызвана просьба Цезаря, держится в тайне. Стоит ли напоминать, что сенат разрешает открыть Сивиллины книги лишь в тяжелые и смутные времена. Когда-то Кумекая Сивилла явилась к Римскому царю Тарквинию Гордому и предложила купить девять книг предсказаний за триста золотых. Царь отказался. Тогда Сивилла сожгла три книги и потребовала за оставшиеся те же деньги. Опять отказ. Сивилла сожгла следующие три свитка и снова запросила прежнюю цену, грозя уничтожить все. Царь наконец заглянул в кнюь, был поражен и велел заплатить Сивилле золотом. Это так похоже на людей — сначала перечить и отказываться, а потом платить полную цену за уцелевшие остатки. Что предрекут нам Сивиллины книги в этот раз? Какое чудовищное жертвоприношение? Какой немыслимый обряд? Неведомо. Но последний свиток развернут почти до конца. Мы приближаемся к “сожженной” части истории”.
“Акта диурна”, 10-й день до Календ октября <22 сентября.>
Рим засыпал и просыпался под неумолчные кошачьи песни. Песни были заунывны и печальны. Душераздирающее “мяу” не давало двуногим обитателям города спать.
Но не коты тревожили сон Юния Вера. Несколько ночей он не смыкал глаз. Лежал и смотрел в потолок. Он потерял счет времени. Он многому потерял счет. Не мог даже вспомнить, куда выходят окна спальни. Сквозь деревянную решетку падали косые солнечные лучи. Утро?.. Наконец?..
Вер провел ладонью по лицу. Лоб был влажен. Бок жгло. Казалось, внутри копошилась живая тварь и грызла тело. Вер зачем-то ощупал бок. В который раз. Желвак под кожей еще больше набух и затвердел. Именно к этому месту Юний Вер прижимал свинцовый ящик с кусками черной руды. Теперь-то он знал, что в ящике был оксид урана. А может, он знал это и прежде? Но к чему все знания, если он мог думать только о проклятой опухоли. Подобно капризной красотке, она требовала постоянного внимания. Стоило прилепиться мыслью к чему-то другому, как опухоль тут же напоминала о себе.
И Вер не выдержал.
— Кто-нибудь, на помощь! — заорал он. Никто не услышит, но он кричал вновь и вновь. Каждый крик отзывался в боку взрывом боли.
— Не могу больше, не могу... — вконец обессиленный, прошептал Вер, сползая с кровати.
Шатаясь, как пьяный, добрался до ванной, ополоснул лицо под краном, надел чистое и вызвал таксомотор. Водитель не стал спрашивать, куда везти — вмиг домчал до Эсквилинской больницы, к вестибулу ракового корпуса.
В просторном атрии, отделанным зеленоватым мрамором, дожидалось несколько человек. На крайней скамье сидела девушка лет двадцати, устало прислонившись головой к барельефу. От ресниц на белую щеку падала сиреневая тень. Тонко очерченный девичий профиль померещился Веру медальоном на дорогом саркофаге. Вер смотрел на девушку и не мог отвести глаз. А опухоль в боку бешено пульсировала, будто просила: “Уйдем отсюда немедленно, уйдем, уйдем, уйдем...” Но Вер не подчинился. Раб язвы взбунтовался. Вер опустился на скамью рядом с девушкой и принялся ждать. Он вглядывался в лица ожидающих, ему хотелось коснуться каждого и утешить... Вер дотронулся до плеча девушки. Она повернула голову, отрешенно посмотрела на гладиатора.
— Мы вместе и рядом... мы почти преодолели... — воспаленные губы Вера шептали невнятно, но девушка поняла и кивнула в ответ. — Мы только не знаем, каков должен быть следующий шаг. В этом причина... Мы срываемся в пропасть, а могли бы лететь. Но мы взлетим. Придет час...
Дверь в приемную медика отворилась, и девушка встала. Льющийся из-за двери голубоватый свет показался Веру светом подземного Аида. Когда девушка через полчаса вновь появилась на пороге, приговор был написан на ее лице. Вер шагнул навстречу. Девушку качнуло, будто порывом ветра, и гладиатор едва успел ее подхватить.
— Мы взлетим... Я верю...— прошептала она. Накинула паллу на голову и заспешила к выходу. Ледяная аура синей петлей захлестнула ее плечи и голову.
Вер вошел в приемную. Что-то сказал — сам не понял что.
Поспешно сдернул тунику. Медик с изумлением смотрел на распухший бок. Привыкший ко многому, такое он видел впервые. Пока медик намазывал жирной мазью кожу, пока водил щупом ультразвукового сканера, Вер кусал губы, превозмогая боль.
— Несомненно, опухоль, и скорее всего раковая. Сделаем биопсию, красавчик?
Вер покорно кивнул. Сами собой из глаз потекли слезы.
Ответа Вер дожидался в атрии. Люди проходили мимо. Он ощущал родство. Но не со всеми. Вот с этим и тем. А прочие чужие. Потому что здоровы. А избранные больны.
— Рак,— вынес приговор медик, и Вер ожидал этих слов. — Что ж так запустил болезнь, красавчик? Поражены почти все жизненно важные органы. Тебе осталось несколько дней. Я выпишу морфий. — Медик достал из стола бланк с золотым орлом.
— Подпишешь согласие на эвтаназию? Процедура совершенно безболезненная и будет произведена в удобное для тебя время.— Гладиатор отрицательно покачал головой.-Последние дни могут быть очень мучительны. — Вновь отрицательный жест. — Ты — мужественный человек, преклоняюсь. Но опухоль буквально пожирает тебя. Морфий скоро перестанет действовать. Зачем длить пытку?
Вер глянул в глаза медику и улыбнулся распухшими губами:
— Я не умру.
— Это твой выбор... — медик сунул листок обратно в стол. — Есть кому за тобой ухаживать? Если нет, я дам направление в приют Гигеи <Гигея — богиня, дочь Эскулапа.>.
При этих словах опухоль вновь начала пульсировать.
— Не надо...— чрез силу выдохнул Вер и попятился к двери.
Не стоило сюда приходить, он знал это с самого начала.
Они встретились в таверне, заняли столик у окна. Один был красив и молод, черноволос и надменен, другой — невысокого роста и стар. Молодой был в новой тунике, старик — в обносках. Молодой заказал вина. Старик выпил.
— Как ты? — спросил старик.
— Как все. Стараюсь походить на человека.
— Тебе хорошо — ты теперь всегда молод. А я стар. И буду стар еще тысячу лет, если мне доведется их прожить, — старик отер губы тыльной стороной ладони и икнул. — Никак не привыкну к земной пище. А ты?
— Понемногу, — уклончиво отвечал молодой.
— Что будешь делать?
Молодой неопределенно пожал плечами.
— А я думаю, не найдется ли для меня местечко в доме Флавиев <Дом Флавиев — один из Палатинских дворцов.>? Как-никак, я все-таки гений самого императора.
Молодой окинул старика критическим взглядом.
— Не думаю, что Руфин придет в восторг от этой встречи.
— Я плохо выгляжу? — упавшим голосом спросил старик.
— Неважнецки. Старик тяжело вздохнул.
— Если бы я встретил Гюна, я бы его убил. Зачем он устроил этот нелепый заговор? У нас было все. У каждого человечья душа в подчинении. Целый мир. Я мог гораздо больше, чем любой бог. Мог возвысить человека. Мог втоптать в грязь. А человечек и не знал, отчего так быстро совершалось падение. А теперь я — нищий бродяга, которого в любой момент могут выслать из Рима. Это меня-то — альтер эго самого императора...
— Заставить человека совершить подвиг не так-то просто, — вздохнул молодой. — Требуется слишком много сил. Другое дело — служение Венере. Только на ушко шепнул, и подчиненный уже куролесит.
-...мог постигать душу, мог ее совершенствовать, — продолжал старик, не слыша собеседника.
— Брось. Это никому не нужно.
— Я вчера возле храма целый день простоял, — признался старик. — Вдыхал аромат благовоний. Какой приятный запах. Прежде мы не ценили, когда нам молились и приносили жертвы.
— Прежде нас любили, — согласился молодой и тоже вздохнул.
— А теперь проклинают.
— Потому что мы утратили власть.
— Нас простят? Разве мы больше не нужны? Если не богам, то хотя бы людям.
Молодой с сомнением покачал головой:
— Нам лучше затаиться и не привлекать к себе внимания. Сенат принял решение открыть Сивиллины книги. Может, там указано, что с нами делать. К примеру — всех гениев перебить.
Старик вздрогнул. Слова молодого гения мало походили на шутку.
— Но ведь большинство гениев не виновато. Мы не принимали участия в заговоре. К чему новый мир? Мне и в старом было хорошо.
— Мы виноваты, что не помешали, — отвечал молодой. — Это тяжкая вина. В прежние времена римляне казнили всех рабов в доме, если один из фамилии <Фамилия древнего римлянина включала всех домочадцев, в том числе и рабов.> убивал хозяина. Виноваты все, потому что не защитили, не предупредили, не донесли. Вот и мы — как те рабы. Наши собратья пытались уничтожить Рим. А мы смотрели и ждали, чем все кончится.
— Плохо... — сказал старик и вновь икнул. — Я привык быть гением.
Человеком непривычно.

Глава 3
Игры Фрументария Квинта

“На вопрос, кого бы хотели избиратели шестой трибы видеть в сенате, больше половины опрошенных отвечают “Гая Элия Мессия Деция”. Хотя известно, что, сделавшись Цезарем, Элий был вынужден оставить место в сенате. Выборы в шестой трибе назначены на Иды декабря”. “Пророчество Сивиллиных книг таково:
“Жертвоприношение каждого — не первины, но половина. Новую крепостную стену Великого Рима должно возвести в Нисибисе”.
“Акта диурна”, 9-й день до Календ октября <23 сентября.>
Черноволосый парень лет двадцати семи, два дня как не бритый, в грязной тунике и желто-красных брюках, продравшихся на одном колене, расположился прямо на мостовой в тени огромного дуба. Медная табличка говорила, что дуб этот посажен самим императором Адрианом. Дуб был очень стар: кора,, наплывая, почти полностью поглотила чужеродную медь. Тень от дерева падала с истинно императорской роскошью, ее лиловый круг давал приют десятку мелких торговцев, да еще умудрялся наползти на ряды Нового Тибурского рынка. Туристы, посетив виллу Адриана и полюбовавшись знаменитым водопадом, непременно заглядывали на рынок, а потом шли обедать в таверну рядом с круглым храмом Сивиллы.
Парень в драной тунике выставил из парусиновой сумки тупоносую сонную морду беспородного щенка и выкрикивал пронзительным голосом уличного зазывалы:
— Родословная самого Цербера. Квириты, не проходите мимо, родословная самого Цербера! Всего сто сестерциев!
Он буквально ухватил за край туники хромающего мимо человека. Тот обернулся и глянул с удивлением, не ожидая подобной фамильярности. Но глянул без злобы, скорее с любопытством.
— Потомок Цербера, — повторил торговец. — Отдаю почти даром.
Хромоногий посмотрел на щенка и улыбнулся половиной рта. Впрочем, такая полуусмешка не портила его лицо. Нос прохожего был необыкновенно тонок, и к тому же крив. Прямые черные волосы начесаны на высокий лоб не по моде, будто человек хотел скрыть вышину лба под низко обрезанной челкой. Светлые глаза он то и дело щурил или вовсе закрывал, будто тяжко было ему глядеть на окружающий мир. В руке прохожий держал два очень древних кодекса, и значит, шел он не на рынок, а в библиотеку при храме Геркулеса. Быть может, еще сам Адриан читал эти книги.
— Если щенок столь благородной крови, то он должен быть трехголов, не так ли? — спросил прохожий.
— Это дед его Цербер трехголовый, а папаша был уже двухголов, а сам он, как видишь, доминус, об одной голове.
— А щенки твоего замечательного пса и вовсе окажутся безголовыми, — предположил прохожий.
Продавец хихикнул, но сбить его было не просто.
— Нет, все не так, доминус. Мамаша у него была одноголовая. И значит, детки у нашего красавца вполне могут быть трехголовы. Вы, верно, слышали про генетику? В Афинской академии очень неплохая кафедра генетики, не говоря уже об Александрийской.
Прохожий уже позабыл, куда шел и зачем. Он вообще о многом позабыл, даже забыл щуриться. Солнце его больше не слепило.
— Пес тебе нужен как никому другому, — продолжал втолковывать пройдоха.
— Это отчего же? — Черноволосый потрепал щенка по мохнатой голове.
Пес приоткрыл слепленный дремотой глаз и через силу лизнул, протянутую руку.
— Оттого, доминус, что тебе нужен собственный соглядатай, — мечтательно глядя на статую Адриана, продолжал продавец собаки. — А я, доминус, лучший соглядатай во всей Империи. И ты никогда не раскаешься, если возьмешь меня на службу.
— В качестве кого?
— Секретарем. У Цезаря должен быть секретарь, доминус. Лучшего соглядатая в Риме тебе не найти. Выигрывает тот, кто лучше подглядывает. Это закон.
— Чей?
— Мой. Спешу заметить, что Руфин, будучи Цезарем, тоже держал под видом секретарей личных фру-ментариев, и те люди вскоре очень быстро пошли наверх.
— Надеешься сделать карьеру? — Лицо Цезаря посуровело, и он вновь прикрыл глаза, и даже прислонился к колонне из розового мрамора, на вершине которой бронзовый Меркурий мчался по своим делам, но как ни спешил, не мог сдвинуться
ни на шаг. При этом Цезарь по-аистиному подогнул правую ногу.
“Искалеченная нога ноет к перемене погоды, — подумал хозяин щенка. — И вправду, ночью обещали дожди”.
Какой-то мальчишка лет двенадцати, радостно вопя, протащил мимо них огромную коричнево-красную змею. Туловище убитой гадины волочилось по мостовой, огромная плоская голова была забрызгана чем-то белым, блестящим. Следом за мальчуганом мчались двое друзей, размахивая палками. Вигил, дежуривший у ворот рынка, шагнул им навстречу, и троица разом примолкла.
— Мы поймали ее в саду, — объяснил мальчишка и кинул мертвую змею в пыль.
Несколько человек тотчас их окружили.
— Здоровая, никогда таких не видел, — вигил присел на корточки и принялся рассматривать убитую тварь — Верно, какой-то неизвестный, считавшийся вымершим вид. Я вчера в подвале тоже видел огромную, но куда меньше этой.
От зрелища Цезаря оторвал голос хозяина щенка:
— Еще одного гения убили. Прежде его всячески улещивали, оставляли яйца и фрукты на алтаре, а теперь прибили ни за что. Хочешь поговорить о гениях?
— Нет.
— Странно. По-моему, интересная тема. Но о чем-то ты хочешь поговорить? К примеру, о событиях в Персии? Про Экбатаны. — Парень замолчал. Пауза была как омут — в разговор хотелось броситься головой вниз.

1 Следующая страница


Тайна "Нереиды" 2

— Как тебя зовут?
— Называй меня Квинтом. Потом я, может быть, сообщу тебе другое имя.
— Иди за мной. Квинт, — приказал Элий. И он зашагал назад к воротам императорского поместья, так и не посетив библиотеку. Квинт вскочил, перекинул сумку со щенком через плечо и бодрым, пружинистым шагом двинулся следом, без труда нагнал Цезаря и зашагал рядом. Походка Цезаря была некрасива. И люди, встречавшие Элия на улице, никогда не смотрели на его ноги. Квинт же, напротив, бесцеремонно пялился на голени Цезаря, обтянутые шерстяными носками и зашнурованные в высокие кожаные сандалии. Внешне они напоминали котурны, те, что носят трагики, императоры в них хаживают да сенаторы. Но Элий носил заурядную ортопедическую обувь. Правая нога была несколько короче, но нетрудно было заметить, что изуродованы обе ноги, только правая срослась куда хуже левой.
— И зачем так измываться над собой, когда носильщики домчат за десять минут? — Квинт, казалось, позабыл, с кем разговаривает. — Или ты ищешь популярности плебса? Кандидаты в сенаторы, пока добиваются должности и носят белоснежные тоги, тоже любят прошвырнуться пешочком от курии до Колизея. Но стоит кому-нибудь получить пурпурную полоску, он тут же пересаживается в авто, причем самое шикарное.
— Объяснение гораздо проще. Мне надо постоянно двигаться, иначе я вообще не смогу ходить, — признался Элий.
— Боишься, что сенат лишит тебя права наследовать Руфину, если превратишься в калеку?
Цезарь резко повернулся и глянул в упор на Квинта. Любой другой тут же бы смешался. Но Квинт лишь отступил на шаг и шутливо поднял руки.
— Я понял: ты не калека. У тебя был насморк, но теперь ты выздоравливаешь.
И Руфин предоставил в твое распоряжение поместье, пока не перестанешь чихать. Я читал об этом в “Акте диувне”. Что ж, придется принять официальную версию.
— “Акта диурна” пишет правду. Как всегда.
— Но тебе непременно нужен пес. Цербер для тебя просто находка. И тысяча сестерциев за такую собаку — смехотворная цена.
— На рынке ты требовал за него всего лишь сотню.
— Не может быть! — неподдельно изумился Квинт.
— Со слухом у меня все в порядке.
— Ну хорошо, отдам щеночка за пятьсот. Не может собака Цезаря стоить сто сестерциев. Это неприлично.
— У меня нет лишних пяти сотен на подобные прихоти. — Элий уже стал уставать от болтовни фрументария. Но за возможность услышать новости из Персии он готов был его терпеть.
— Разве тебя не сделали Цезарем? Или “Акта диурна” ввела доверчивый римский народ в заблуждение?
— Да, я — Цезарь, но не имею права брать на свои прихоти деньги из казны.
— Пес — это не прихоть. Пес — жизненная необходимость. И я — тоже необходимость.
— Сколько же стоит эта необходимость?
— Десять тысяч в месяц. Мне лично. Остальные агенты обойдутся дешевле.
— Ни одному секретарю не платят столько. Мой личный секретарь Тиберий получает вдвое меньше.
— Цезарь, друг мой, не будем экономить на мелочах.
— Разве я называл тебя другом? — удивился Элий.
— Хороший соглядатай должен быть другом своего господина. Иначе он будет плохо служить. Поэтому я и прошу десять тысяч. Другу нельзя платить меньше.
— Хорошо. Но собака стоит сотню. Вместо ответа Квинт тяжело вздохнул.
Поместье Адриана окружали столетние оливковые рощи. Двое преторианцев в броненагрудниках с накладными бронзовыми орлами взяли винтовки наизготовку, и ворота распахнулись перед Элием. Квинт вошел следом с таким видом, будто всю жизнь прожил в Тибуре и знал здесь все закоулки.
— Говорят, в Ноны и Иды в поместье пускают посетителей? — поинтересовался Квинт, оглядываясь.
Нигде деревья не растут так пышно, как здесь. Ножницам садовника постоянно приходилось смирять это буйство, превращая кроны то в пирамиды и шары, то в причудливые аркады. Однако лето миновало, и зелень пожухла, потемнела, лишь новенькие мраморные скульптуры сверкали с наглостью только что изготовленных копий. Прежние изваяния, порыжевшие от дождя и ветра, перенесли в один из дворцов. С непривычки в поместье можно было заблудиться. Павильоны, бани, водоемы, расположенные на террасах гимнасии, служебные постройки, связанные друг с другом подземными переходами, домики для гостей, повсюду арки, апсиды, купола, ни одной прямой линии. Красиво. Но красота эта вычурная, чужая.
— Ты будешь жить в комнатах для гостей, — сказал Элий.— Там сейчас никого нет. Жилье и стол бесплатные.
— Но там маленькие комнатушки и общие латрины <Латрины — уборные.>. Я этого терпеть не могу.
— Там милые комнаты. Их только три года как отделали. Вполне прилично для бесплатного жилья.
Элий говорил правду. Комнаты для гостей оказались премиленькие. Черно-белая мозаика на полу, на стенах яркие фрески. В комнатке было три ложа, но всеми тремя пользовались редко, лишь когда император надолго приезжал в Тибур. Слуга — толстый увалень с детскими пухлыми щеками — принес постельные принадлежности.
— Коли доминус желает искупаться, малые бани к его услугам.
— Как тебя звать, приятель?
— Пэт.
— Ты давно здесь служишь, приятель Пэт? — Квинт раскидал простыни по кровати, давая понять, что не требует от слуги идеального порядка.
— Уже пять лет, доминус.
— Новый хозяин не обижает?
Но Пэт не попался на простенькую уловку. Он проверил выключатель лампы, задернул занавески и взял со столика пустую вазу, чтобы вернуть ее с цветами.
— У меня все тот же хозяин, доминус, — император Руфин. Элий Цезарь здесь в гостях.
Квинт сделал вид, что и не собирался устраивать служителю проверку.
— Но Элий может здесь всем распоряжаться.
— Да, император был так щедр, что предоставил ему возможность распоряжаться почти всем.
Он так ненавязчиво выделил это “почти”, что Квинт невольно оценил способности Пэта.
— Ну что. ж, Пэт, надеюсь, мы станем друзьями. Потому что отныне я буду служить Цезарю.
— Теперь многие, прослышав про золотое яблоко, хотят ему служить.
— Говорят, это дар богов.
— Или яблоко раздора.
“На кого работает Пэт? — раздумывал Квинт, провожая служителя взглядом. — На Руфина? На Скавра? На Целий?”
Нет ничего приятнее купания в хороших банях после долгого пути. Особенно если это бани самого императора. В лаконике пара поддадут столько, что можно задохнуться, и тело прогреется до самой последней, самой утомленной косточки. Лучшее галльское мыло, душистое, с запахом фиалок, привезенное из Лютеции (ну до чего искусны галлы в подобных штучках), смывает многодневную корку грязи и пота. Весь мир отныне благоухает фиалками. А после можно окунуться в прохладный бассейн с изумрудно-зеленой водой.
Элий уже закончил купание и растянулся на ложе, а смуглый здоровяк-массажист разминал его спину и плечи. Торс Цезаря был торсом атлета, недаром поговаривали, будто Элий позировал Марции для ее Аполлона. Тем безобразнее выглядели изуродованные шрамами ноги. Массаж закончился, Элий накинул на плечи льняную простынь. Однако недостаточно поспешно: Квинт успел заметить множество красных полос на спине и боку нового хозяина. Такие шрамы оставляли на телах своих жертв члены “Общества нравственности”. Меньше всего Квинт ожидал увидеть подобные знаки на коже будущего императора.
— Вилда, прознав про эти шрамы, могла бы состряпать обалденную статью, — хмыкнул Квинт, растираясь махровым полотенцем.— Не волнуйся, хранить тяжело только первую сотню секретов. Потом привыкаешь. Кстати, следы эти через год будут незаметны. Чудесная банька! Ради того, чтобы купаться здесь каждый день, я согласен сделаться императором и принять всю тяжесть власти над Империй. А ты готов?
— Я готов выслушать твой рассказ о событиях в Персии, — отвечал Элий.
— О нет, только после обеда. Обожаю изысканные блюда, — мечтательно вздохнул Квинт.
— Обед будет скромен, — пообещал Элий.
Квинт ему не поверил, и зря.
Триклиний небольшого павильона, уютный и скромный, как нельзя лучше
подходил к трапезе Цезаря. Обед начался по римскому обычаю с яиц, а закончился фруктами. Запеченная курица, овощи и фаршированные финики — такие блюда могли подаваться в доме начинающего скульптора или адвоката. Квинт ожидал от стола Цезаря большего.
— Как видно, в этом доме экономят на всем, — заметил фрументарий, делая вид, что осушает серебряный кубок до дна. На самом деле он лишь прирубил вино и краем глаза наблюдал за хозяином.
— Ты голоден? — поинтересовался Элий.
— Нет, я наелся. Но...
— Тогда поговорим о Персии.
Подали фрукты, печенье и кофе. То, что подают кофе, Квинт тут же отметил. Он делил римлян на две категории: на тех, кто пьет кофе, и на тех, кто презирает этот напиток. Элий пил кофе. И это кое-что говорило о нем.
— Сначала уточним: я принят на службу?
— Да, ты принят, — Элий нетерпеливо завертел в руках пустую чашку, — с сегодняшнего числа. Раз сегодня ты здесь и говоришь о Персии.
— А вся предыдущая работа? Я ползал по пескам, ночевал в развалинах среди разложившихся трупов.
— За прошлое не платят, даже за настоящее не платят. Лишь за будущее. Я бы хотел оценить, сколько будущего в твоих словах.
Квинт понял, что большего выторговать не удастся.
— Можно один вопрос?
— По-моему, спрашиваю я.
— Один вопрос, — сделав вид, что не слышал замечания Цезаря, продолжал Квинт.— Почему тебя интересует Персия и совершенно не интересуют гении? Признаться, мне их жаль. У них была такая скотская должность — всю жизнь следить за одним-единственным человеком. Работенка похуже, чем у меня. Гении захотели повышения, а их наказали. Пожизненная ссылка на землю. И в итоге подлинная смерть. У них даже нет шансов отправиться в Тартар после смерти.
— Я не хочу говорить о гениях.
— Почему?
— Не хочу говорить о гениях с тобой...
— Почему?
— Ты сказал, что задашь только один вопрос...
— А знаешь, что все они — двойники, и каждый может выдать себя.за своего бывшего покровителя? Недаром многие хотят провести поголовный тест на гениальность.
Квинт взял Элия за руку и повернул кисть ладонью к себе.
— Хочешь погадать по руке? — Элий странно улыбнулся.
— У гениев в линиях судьбы и жизни проступает платина. Разумеется, в крови ее легче разглядеть, но...
— Ты видел, сколько отметин у меня на теле? — перебил его Элий. — Так вот: на теле моего гения нет ни одной подобной. Думаю, мой фрументарий должен это знать. К тому же голоса у гениев хриплые, как будто простуженные. Так что совсем нетрудно отличить гения от человека.
— Но они знают все наши тайны, большие и малые. Все наши замыслы. Все наши грехи и преступления...
— Вернемся к событиям в Персии. Говори, что знаешь.
Квинт пожал плечами:
— Хорошо, поговорим о Персии. Экбатаны разграблены и лежат в руинах.
— Я читал об этом в “Акте диурне”. Квинт усмехнулся. Он и не надеялся, что это известие произведет сильное впечатление.
— Сначала город сдался, но потом жителям стало невмоготу платить дань, и город восстал. Его взяли штурмом и стерли с лица земли.
— Я все это знаю. Что дальше? Как вооружены варвары? Сколько их?
— Это передовой отряд тысяч в сорок. Косматые низкорослые лошадки, причем необыкновенно выносливые, позволяют варварам совершать стремительные переходы. У каждого бойца лук со стрелами, кривая сабля, круглый щит. У некоторых есть ружья, которые гораздо старше своих владельцев.
— Куда придется новый удар монголов?
— Разве “Целий” <На Целии еще во времена Древнего Рима находился штаб фрументариев.> не доложил тебе об этом? — Слово “Целий” Квинт произнес с едва заметным оттенком брезгливости — так произносят его почти все римляне, мгновенно вспоминая неприступное здание на Целийском холме, оплетенное массивными арками, приземистое и тяжеловесное. Но странно было, что Квинт тоже кривил губы.
— Я хочу знать, что об этом знаешь ты.
— У меня есть важные бумаги. Где я их взял — профессиональная тайна. Могу сказать лишь, что один репортер заплатил за них жизнью. — Квинт неожиданно замолчал. — Еще утром хотел просить за них пятьдесят тысяч, но теперь отдам доклад даром. Через пару часов бумаги будут у тебя.
“Пройдоха? Или профессионал высокого класса?” Элий не знал, что и думать.
— Откуда такое бескорыстие?
— Ты мне платишь, и этого достаточно. Все говорят что Элий Цезарь честен.
Я служу тебе и тоже должен быть честен.
В глазах Элия сверкнули странные огоньки.
— Честный проходимец! Интересно, как долго ты сможешь играть эту роль?
— Это не игра.
— Хорошо, ты будешь питаться сознанием своей честности. Судя по твоему замутненному взгляду, оно пьянит куда сильнее фалерна.
— Моя награда — твое одобрение, Цезарь. Прежде я думал, что главное — разнюхать побольше, ввязаться в крупную игру, запутать интригу, обдурить противника. Теперь я знаю, что главное — получить одобрение такого человека, как ты.
— Не надо мне льстить.
— Я не льщу.
— Тогда не переиграй. Себя и меня.
— Не желаешь узнать заодно новости из Рима? Из тех, что не торопятся опубликовать в “Акте диурне”? — Квинт разрезал янтарную грушу и теперь по кусочкам отправлял ее в рот.
— И каких же таких страшных тайн я не знаю? — Элий по новой своей привычке прикрыл глаза.
— Император вскоре женится. — Квинт выдержал паузу, наблюдая за Элием.
Цезарь не слишком встревожился, но глаза все же открыл.
— Руфин? Что ты болтаешь! Август женат тридцать лет, и еще не овдовел. Во всяком случае сегодня утром Августа была в добром здравии.
— Насколько мне известно, в полдень — тоже. Но через три дня он разведется. Уже все обговорено. Не пройдет месяца, как император женится вновь. Через какие-нибудь девять месяцев ты можешь потерять титул Цезаря и перспективу прибрать Империю к рукам.
— Лично я даже рад такой перспективе. Но что может быть хуже для Рима этой нелепой перемены Цезарей и прихода к власти малолетнего правителя? Одна из самых опасных ситуаций, особенно если родня будущей Августы честолюбива. Перед властолюбием женщины не может устоять ни одна система. Квинт усмехнулся:
— Ты вспомнил Ливию <Ливия — супруга Октавиана Августа. Путем интриг и убийств привела к власти своего сына Тиберия.>? Признаться, я тоже. Оказывается, ты гораздо лучше разбираешься в политике, чем кажется на первый взгляд. Но почему ты не спрашиваешь, на ком Руфин женится? — Квинт сделал эффектную паузу, ожидая реплики Элия, но тот промолчал. Пришлось продолжить. — Сначала рассматривалась кандидатура Летиции Кар. Насколько я знаю, ты знаком с этой юной девицей?
Цезарь опустил голову, чтобы Квинт не мог видеть выражение его лица.
— Она не выйдет за Руфина, — проговорил Элий тихо.
— Ты говоришь как мечтатель, а не как политик. Если Август того пожелает, любая девушка скажет “да”. Но тебя как будто волнует уже не политика, а нечто другое?
Элий подозревал, что Квинт осведомлен о подробностях его знакомства с Летицией. Оставалось надеяться, что Квинт хотя бы не знает того, что произошло в Никее. Впрочем, скрыть что-либо от этого человека невозможно. Квинт замечал все: как меняется цвет лица, дыхание становится чаще, а голос — чуть глуше. Даже несколько капель вина, пролитые на тунику, скажут ему “да” или “нет” вместо собеседника. Элия и самого удивило, как сильно забилось сердце, едва Квинт упомянул имя Летти. С Летицией они не виделись с того дня, как машина “скорой” увезла Элия с разрушенной виллы Марка Габиния в Рим. Они обменялись письмами, но в их переписке не было ничего, кроме вежливых фраз и пожеланий выздоровления.
Квинт молчал, как будто специально предоставлял Цезарю возможность вспомнить все обстоятельства и заново пережить свое краткое и безумное увлечение.
“Знает”,— подумал Элий, и от этой мысли ему почему-то сделалось легче.
Будто он нечаянно отыскал союзника.
— Летиция не подходит Руфину,— сказал Элий наконец. — Она слишком своенравна. Она...
— Нет. Ответ неверный. Человеческие эмоции здесь ни при чем. Рассуждай как политик, Цезарь.
— Как политик или как соглядатай? — огрызнулся Элий. В этот раз спокойствие ему изменило.
— В данный момент — это одно и то же. Здесь чистый расчет. Так рассчитывай верно.
— Я попробую. Если Руфин расстался с женщиной, с которой вполне счастливо прожил столько лет и которая только что потеряла единственного сына, значит, Руфином движет одно желание — получить нового наследника. И он не будет рисковать. А в роду Летти женщины не слишком плодовиты. Фабия родила одну-единственную дочь Сервилию. Та в свою очередь — тоже. К тому же девушка недавно получила тяжелейшую травму. Никто не знает, как это может отразиться на ее будущих детях.
Квинт одобрительно кивнул.
— Неплохо. А я уж думал, что ты можешь болтать только о высших материях, не замечая, что творится под носом. Итак, продолжаю. Кандидатура Летиции была сразу отвергнута, и выбор пал на Криспину Пизон.
В этот раз Квинту удалось удивить Цезаря. Элий даже не пытался этого скрыть.
— Руфин решил породниться с Пизонами? Но банкира Пизона подозревали в покушении на Цезаря!
— Это не доказано. Зато мамаша Криспины была плодовита. А ее дядюшка банкир несметно богат. Политик никогда не принимает прошлое в расчет. Он живет настоящим.
— Все это мерзко!
Квинт должен был отметить, что его новый хозяин недостаточно осторожен — на месте Элия он бы не стал в присутствии незнакомого человека порицать Августа.
— Ты идеалист, Цезарь.
— Я — стоик.
— И ты всегда следуешь догмам своей философии?
— Пытаюсь.
— Я тоже постараюсь. Но не уверен, что мне удастся. — Квинт протянул руку за грушей, и тут заметил, что она — последняя. А на столе после трапезы должно непременно что-то остаться — ларам и слугам. И Квинт отдернул руку.
Измучившись окончательно. Вер стал обращаться к опухоли, как к живому существу... Проклятия, мольбы вперемежку. Не помогало. А что, если разрезать кожу и выдрать проклятую тварь? Так хотелось полоснуть ножом по горящему огнем боку. Не посмел...
Опустошив морозильник, Вер обложил опухоль кусками льда. Лед таял, капли стекали на несвежие простыни. Есть не хотелось — только пить. И жевать лед. Вер все время обливался липким холодным потом, он почти умирал, и в то же время знал, что это не смерть. Это что-то другое, гораздо страшнее. Он закрыл глаза, будто собирался уснуть. Несбыточная мечта! Он не в силах уснуть точно так же, как и умереть. Хорошо бы сейчас отправиться в термы, попотеть в лаконике, потом поплавать в прохладном бассейне и... Но в общественных банях бальнеатор тут же поинтересуется его распухшим багровым боком. Приходилось довольствоваться маленькой ванной, где он сидел, скрючившись, и не мог даже вытянуть ноги. А в воду с потолка хлопьями осыпалась побелка. Эта убогая ванна бесила больше всего. Может, позвонить Элию и попросить о помощи? О нет, он не может! Вер и сам не знал почему. Знал одно: о происходящем никому нельзя рассказывать. Это испытание на одного. Потому что никто, кроме Вера, не выдержит. Даже Элий.
Он вспомнил, как посещал Элия в Эсквилинке после ранения, как поразился, увидев ставшее за день незнакомым лицо. Отравленные болью глаза, серые потрескавшиеся губы, сильные руки, бездвижно застывшие на простынях. Почудилось, что душа покинула тело раненого и затаилась возле изголовья, ожидая, сможет она вернуться в изувеченное тело, или придется уйти. Сейчас частица прежнего Вера точно так же покинула страдающее тело. Затаилась рядом и ждет... Вер повернул голову. На столике подле кровати стояла золотая чаша, инкрустированная крупным жемчугом. Вер никогда прежде этой чаши не видел.
“Яд?” — подумал он совершенно равнодушно, взял чашу и сделал глоток. Напиток был по-медвяному сладок. И как мед — прозрачен, золотист и тягуч. Да и напиток ли это?
Освещающая стынь воды и обжигающий огнь, насыщающая сила земли и эфемерность воздуха — все вместилось в один-единственный глоток. Вер поставил чашу на столик. Обессиленная рука упала плетью. И бывший гладиатор провалился в глубокий сон, наполненный фантастическими образами. Божественный сон.
Сон кончился так же внезапно, как и начался. Больной распахнул глаза. Какой-то парень, запрокинув голову, жадно сцеживал себе в рот последнюю каплю удивительного напитка.
— Амброзия... пища богов,— бормотал незваный гость, и Вер узнал в нем Гюна, своего прежнего гения.
— А мне, мне, мне... — шептал обвившийся вокруг столика змей и, подняв плоскую голову с сетчатым зеленым узором, тянулся изо всех сил к золотой чаше.
— Ты обещал поделиться...
— Тут и одному-то мало, — отвечал Гюн сиплым каркающим голосом.
— Оставь каплю... Одну каплю... Оставь...— шипел змей.
— Попроси у хозяина, может он даст... он же хочет быть добрым. — Гюн склонился над кроватью. От него пахло погасшим, залитым водой костром, и Вер невольно поморщился.
— Сердишься на меня? — прокаркал гений. — А зря. Я ни в чем не виноват. Да и может ли гений быть виновен — сам посуди? Просто время пришло, и все спятили разом — могучая Империя и глупые людишки... И такие же глупые боги... — Гений надавил на распухший, горящий огнем бок гладиатора.
Вер заорал от нестерпимой боли. Мир померк. Когда Вер очнулся, судорожно глотая воздух, Гюн по-прежнему склонялся над ним. В руке гений держал кусочек льда. Вер смотрел на лед и тяжело дышал, облизывая губы. Сейчас он бы отдал всю оставшуюся жизнь за этот сочащийся мутноватыми каплями осколок. Даже если впереди была вечность.

Предыдущая страница 2 Следующая страница


3 Роман Буревой

— Что тебе надо? — прохрипел Вер.
— Амброзию. Я почуял ее запах и пришел. Без нее бессмертные гении вскоре начнут умирать от рака.
— От рака? — переспросил Вер.
— Ну да. Раковые клетки бессмертны. Глупые люди хотят жить вечно, но их клетки, став бессмертными, пожирают своих хозяев. Люди не знают одной малости: чтобы клетка жила бесконечно и не превратилась в раковую, нужна амброзия.
— Значит, человека от рака может излечить амброзия?
— Именно так.
— И меня?
— Нет. Потому что ты не человек. И ты не болен. Людям только кажется, что у тебя рак.
— А если попытаться создать амброзию в лаборатории? — Вер с сожалением глянул на золотой бокал, который дочиста вылизал гений. Вылизал и продолжал облизываться, как сытый кот.
Гений расхохотался:
— Бедный мальчик все время печется о людях! Так почему бы тебе не помочь своему бывшему гению? Мы должны быть вместе. В следующий раз, когда тебе принесут бокальчик амброзии, не забудь поделиться с бывшим опекуном. И я, может быть, расскажу о твоих детских шалостях. Помнишь, как ты приезжал проститься со своей приемной мамашей? Помнишь, что ты сделал в тот вечер, когда погибла “Нереида”?
— Что я сделал? — переспросил Вер. Лицо его беспомощно сморщилось...— Нет, не помню... Я был тогда ребенком. А что такое я сделал?
Его охватила смутная тревога. Она все росла, как росла боль в боку. И вот она уже захлестнула его с головою. Вер сделал нечто ужасное. Настолько ужасное, что постарался начисто забыть об этом. Гюн смотрел на его мучения и улыбался, он-то знал, что натворил Юний Вер много лет назад. Знал и хранил все эти годы в тайне.
О боги, что же такое он сделал?!
Гюн шагнул к двери.
Вер приподнялся: то ли хотел удержать бывшего покровителя, то ли преследовать. Но не смог даже встать и лишь прислушивался к шагам, замирающим в атрии.
...Все бойцы “Нереиды” погибли в один день. Но почему?! О боги, почему?!
Крул сидел в триклинии за столом и ел холодное мясо. Обед закончился в семь, а в восемь Крул принес с кухни окорок. С тех пор как Крул попал в дом банкира Пизона, старик постоянно жевал. Трудно утерпеть, когда в холодильнике в любое время дня и ночи можно отыскать десяток сортов колбас, телятину, сыры, пирожные, кремы, бисквиты. Старик распухал буквально на глазах. Лицо его лоснилось, все поры сочились жиром.
Бенит уселся напротив, наблюдая, как дед ест. У Пизона пропадал аппетит при виде Крула. А Бенит, наоборот, забавлялся.
— Отвратительный повар у Пизона, мясо всегда застревает в зубах,— вздохнул старик, поковырял ногтем в дупле, извлек кусочек мяса и принялся обсасывать, громко цыкая зубом. — Я тут подумал кое о чем, — продолжал он без всякого перехода. — И вот что придумал. В армии ты отслужил, значит, можешь занимать государственную должность. Пора бы тебе, друг мой, подаваться в сенат.
— Я и сам планировал. Только выборы через три года, а пока...
— Да, выборы через три года, но есть одно свободное местечко. Шестая триба.
— Округ Элия, — Бенит фыркнул. — Уж там-то меня не ждут.
— Вот именно, не ждут, — старик поднял заскорузлый палец. — Потому-то ты и выиграешь. Надо только обтяпать дельце с умом. Тут я кое-что записал...
Старик вытащил на свет мятый листочек, расправил его.
— Глянь.
— Бесполезно. Ты забыл про возрастной ценз — мне нет еще двадцати семи.
— Старик Крул никогда ни о чем не забывает. Выборы досрочные, лишь в одной трибе. Возрастной ценз в данном случае не действует.
— Хочешь возглавить мою избирательную команду?
— Нет, я буду в тени; И генерировать идеи. А ты иди и подай заявку.
Сегодня же.
— Все не так просто, дедуля, — хмыкнул Бенит. — Нужны три рекомендации от уважаемых людей трибы.
Крул с хитрой физиономией пододвинул к себе лежащую на столе папку с жирным пятном на обложке. Открыл. И Бенит увидел белые глянцевые листы. Рекомендации по всей форме с подписями и печатями. Ну и пройдоха этот Крул!
— Имя Пизона над многими имеет магическую власть. Особенно теперь, когда его племянница вскоре станет Августой.
При упоминании имени Криспины Бенит нахмурился. Отец подсунул Руфину эту корову, i и разом императорский пурпур сделался недосягаемей, чем прежде. А все потому, что папаша в глубине души не верит в Бенита и стремится не упустить свой шанс. Ну что ж, пусть попробует в одном лесу убить двух вепрей. Вот старик Крул верит в Бенита безоговорочно.
— Вы с эти дурнем Пизоном слишком поторопились, — продолжал рассуждать
Крул, вновь ковыряя в зубах и цыкая на все лады. — Принялись расчищать дорогу, не укрепив собственные позиции. Сейчас тебе нужны две вещи — тога с пурпурной полосой и собственный вестник.
— Дедуля, ты неоценим! — воскликнул Бенит, потирая руки. — Вот только если бы ты жрал чуть более эстетично!
Крул обиделся, демонстративно вытер пальцы о тунику.
— Жру как умею. И забочусь о тебе. Остальные умеют жрать красиво, но продадут за пару сестерциев кого угодно. Лишь бы заплатили. И заведи вестник. “Первооткрыватель” — хорошее название.
Каждый день Элий гулял в тени колоннады вдоль Канопского канала. В воде на фоне густой зелени сгустками белил плыли отражения копий кариатид Эрехтейона. И меж ними, дробясь, проглядывала небесная отраженная лазурь, чуть более темная и тусклая, чем подлинная. Делая первый шаг, Элий всякий раз засекал время по хронометру. Четырежды он обходил канал со скоростью легионера на марше. После третьего круга правую ногу начинало сводить от боли. Но он продолжал идти, не давая изувеченной ноге поблажки. И лишь выполнив каждодневный урок, переходил на легкий прогулочный шаг.
Хорошо бы было прогуляться по саду вместе с Юнием Вером и поговорить о Персии. О предсказаниях Сивиллиных книг. И еще о Летти. Вообще обо всем на свете. Но бывший гладиатор исчез. В гостинице “Император” за ним по-прежнему числился номер, но Вер не появлялся там уже целый месяц. Кур-ций знал, где скрывается Вер, но отказывался сообщить. По словам вигила. Вер просил не беспокоить. У Элия не было оснований не верить Кцию. Но слова вигила не утишили тревогу.
По дорожке, важно волоча по цветным плиткам пышные хвосты, прошествовали два павлина, будто придворные, что торопятся на пир к императору. А императора-то и нет в Тибуре. Как вы просчитались, глупые птицы! Есть только Цезарь, который через год уже не будет Цезарем. Как вам нравятся подобные загадки? Они посложнее загадок Сивиллы! Элий швырнул птицам горсть зерна. Но важные персоны лишь презрительно покосились на его дар и прошествовали дальше, всем своим видом давая понять, что дешево их не купить. Зато откуда ни возьмись стаей налетели голуби и кинулись на зерна. Белые, сизые, пестрые, они мгновенно образовали на земле шевелящийся ковер. А с вышины пикировали все новые и новые, прямо на спины товарищам. Откуда ни возьмись вылетел серым мохнатым клубком щенок, потомок Цербера, и кинулся на эту трепещущую жрущую стаю. Натужно хлопая крыльями, раскормленные птицы поднимались в воздух.
Римляне похожи на голубей. Такие же неповоротливые, раскормленные, уверенные в своей сытой жизни. Они могут жить только под чьим-нибудь присмотром за толстыми стенами. А если присмотра нет, они становятся заманчивой и легкой добычей для...”
Он оборвал собственную мысль. В слова не облек. Не посмел. Но перед его мысленным взором возникли силуэты кочевников на низких мохнатых лошадках. Их луки будто нарочно созданы для того, чтобы стрелять в жирных голубей. Если бы Летти была рядом, она бы сказала, насколько верны его опасения, и действительно ли пророческие видения посещают его.
Летти... Он вновь подумал о ней с тоской. Она нужна ему. Не любима, но нужна. Он и в ее любовь не особенно верил. Будучи гладиатором, он частенько встречал девчонок, что ездили за гладиаторами на все игры — и в Антиохию, и в Аквилею, прорывались в куникул, подкарауливали у выхода, почитали за счастье провести с гладиатором ночь и родить от него ребенка. Считалось, что дар исполнителя желаний передается по наследству. Сам Элий никогда не заводил интрижек с этими дурочками, он дарил им поцелуи и автографы. Особенно настойчивым обещал ночь любви, но лишь через пять лет. Теперь, оставив арену и растеряв поклонниц, он неожиданно спутался с несовершеннолетней девчонкой. Будто хотел наверстать упущенное. Почему Летти не приезжает в Тибур? Скорее всего, мать не отпускает. Сервилия Кар не хочет их встречи. Не верит, что он женится на Летиции? Или не верит, что Элий станет императором? В последнее мало кто верит. Все считают, что у Элия не хватит сил взвалить на себя такой груз. Но почему? Элий сможет. Он не будет жесток, не будет врать, нарушать законы, стремиться к собственной выгоде. При отлаженной системе власти этого вполне достаточно, чтобы быть приличным императором. Или нужно нечто большее? Или, напротив, этого слишком много?
А его самого так уж это волнует? Нет. Он думает о Вере, Летиции, власти, лишь бы не думать о Марции. Стоп! Здесь надо повернуть... назад, назад... быстрее, еще быстрее, не обращая внимания не боль. Не думать о Марции...
— Цезарь! — окликнул его знакомый голос. Элий обернулся. Квинт спешил к нему, сжимая в руке трубочку мятых грязных листков.
Они уселись на мраморную скамью в апсиде. За их спиной гранитный Антиной-Серапис, навеки поселившийся в неудобной нише, смотрел нарисованными глазами прямо перед собой.
— Я выписал чек на пятьдесят тысяч, как ты просил, — сказал Элий.
— Но я отказался от денег! — гордясь своей добродетельностью, загорячился Квинт.
— Не для тебя — для вдовы репортера. Передай деньги семье погибшего.
— Откуда ты знаешь о семье?
Элий не ответил.
Девушка в двуцветной тунике поставила на мраморный стол серебряный поднос с двумя кубками. Элий уже протянул Курцию чек, но рука его замерла на полпути. Девушка неожиданно напомнила ему Марцию. Так же грациозна, с округлыми бедрами и высокой грудью. Марция... Чем он занят? Какой-то ерундой — кочевниками, Персией, фрументариями. К чему? Надо отправить Квинта в Новую Атлантиду, пусть найдет Марцию и вернет ее назад. Или он сам, Элий, позабыв обо всем, кинется на поиски. Упросит, уломает, умолит. Она вернется. Она любила его!
Элий оперся лбом на сжатые кулаки. Что он такое придумал? Какое-то безумие! Марция для него потеряна навсегда. Ничего уже нельзя изменить. Он сам сделал выбор. Он выбрал Рим.
— Что с тобой, Цезарь? — обеспокоился Квинт.
— Ах да... — Элий спешно протянул чек и уткнулся в бумаги.
Квинту показалось, что на щеках Цезаря проступили красные пятна. Но, возможно, это только показалось... Фрументарий взял серебряный кубок. Пригубил. Превосходное вино. Хорошо служить повелителям Рима...
Наконец Элий поднял голову и отложил бумаги.
— Судя по всему, монголы рассчитывают нанести удар по Месопотамии?
— Очень даже возможно...
— А что говорит “Целий”?
Квинт пожал плечами. Такое легко спросить. А вот ответить...
— Ты же лучший фрументарий на свете!
— Но я не из службы внутренних расследований.
— Так я тебе скажу. “Целий” сообщает, что монголы в ближайшее время покинут разграбленные города Персии и вернутся в Хорезм. Более того, часть войск вообще уйдет назад в свои степи. Так что эти данные полностью противоречат докладу “Целйя”. Ты случайно не водишь меня за нос? — Элий глянул фрументарию прямо в глаза. Квинт и не в такие игры играл, он любой взгляд мог выдержать. Но сейчас краска бросилась ему в лицо.
— Я не лгу, Цезарь!
— Значит, “Целий” ошибается, а ты прав?
— Именно так.
— Высокого, однако, ты о себе мнения! И что же нам делать?
— У префекта претория есть центурия “личных фрументариев”. Я когда-то сам в ней служил. Скавр бы мог проверить данные “Целия”. И мои.
— Показать донесение Скавру?.. — Элий запнулся. Что-то в происходящем ему не нравилось. Но вот что — он понять не мог. — Будем надеяться, что Скавр умнее Корнелия Икела.
В ответ Квинт только недоверчиво хмыкнул.
В это утро, как и все предыдущие, Трион не пошел в лабораторию. Зачем?
Теперь, когда ему запрещено творить, и можно только вторить.
Творить легко. Ты запираешь наружную дверь и поднимаешься по тайной лестнице в башню сокровищ. Сундуки открыты, ларцы ожидают того, кто зачерпнет из переполненного чрева, горстями просыпая бесценные жемчужины и не замечая, что просыпает. Пока наружная дверь закрыта, ларцы твои. Голоса снаружи не слышны. Слова снаружи не важны. Ты внутри, когда другие толпятся на улице под дождем обыденности. Творить легко. Не творить — тошно. Ты стоишь перед закрытой дверью и видишь, как ничтожества пиявками заползают в твою башню и роются в ларцах, не зная цены сокровищам. Вытаскивают на свет безвкусные подделки, воображая себя создателями. Эти другие преуспевают. Он, Трион, осужден прозябать. Десять лет! О боги, как легко сильные мира сего оперируют убийственными цифрами! Вычеркнуть из жизни десять лет! Он станет ничтожеством, падалью, пылью. И за это он должен благодарить Элия. Лучше бы Триона казнили. Но его спас Элий. Будь он проклят, этот хромой чистоплюй! Цезарь сначала уничтожил лабораторию, а потом подарил жизнь ученым. Допустил к науке... Ах, спасибо, доминус! Тьфу, мерзость!
Но Элий — ничтожный карьерист, а главный виновник всему — Руфин. Император знал о величайших открытиях Триона, знал даже, что цепная реакция осуществлена. И что же он сделал? Скромно промолчал и позволил отцам-сенаторам расправиться с Трионом. Приближаясь к цели, Трион становился смелым, отдаляясь, делался трусом. Сейчас цель была очень далеко. Что осталось у Триона? Подобие свободы и подобие работы.
— Ненавижу Дециев, — прошептал Трион. — Пусть они все сдохнут!
Трион перевернулся на кровати и уставился в окно. Сквозь виниловые жалюзи лился белесый свет. Давно рассвело. На улице жара. Академический городок опустел. И научные работники, и слушатели академии давным-давно в лабораториях и учебных корпусах. Один Трион лежит в своей клетушке и бессмысленно смотрит в потолок. Что дальше? А дальше ничего. Пустота. Десять лет прозябания. Нет, он не выдержит. Он, умевший из всего делать открытия, из рекламного плаката или из простого сита. Наблюдая, как повар сцеживает отвар через сито, Трион придумал диффузный метод получения урана-235. Увидев огромную рекламу с увеличенными точками от растров, он понял, как получить сетки для этого самого диффузного метода.
Но в аморфном благополучии творчеству нет места.
Трион всегда считал демократию фальшивой греческой придумкой, чуждой человеку. В детстве он зачитывался Тацитом — его околдовывала неограниченная власть. Чтобы творить так, как творил Трион, нужен тиран или хотя бы явная угроза неотвратимой катастрофы, вполне заменяющая тиранию. Только тиран позволяет творить что угодно, даже безумие. С каждым месяцем, с каждым годом Трион убеждался в этом все больше. Он надеялся, что тирания осуществима. У Рима была угроза в виде далекого варвара Чингиса, а Руфин попытался сыграть роль тирана. Но не сумел. Не хватило ни сил, ни фантазии. Тирания — это амальгама на лучшем аквилейском зеркале, амальгама, которая позволяет зеркалу отражать мир. Без тирании талант превращается в простое стекло, сквозь него удобно смотреть на мир, но увидеть отражение собственного лица можно лишь случайно. А тирания позволяет смотреться в зеркало с утра до ночи и любоваться собственным величием... Зеркала... Догадка мелькнула, но Трион не позволил ей ни за что зацепиться. Он больше не творит. Он прозябает, подчиняясь воле сената.
Таких, как Элий, надо душить в детстве, чтобы они не смели навязывать людям свою невыносимую, пресную, серую добродетель. Придурок сделался Цезарем, и настанет день, когда его провозгласят императором. Неужели Трион доживет до этого дня?!
Трион в ярости грохнул кулаком в стену.
Тут же дверь отворилась, и в щель просунулась голова фрументария.
— Что-то случилось? Не идешь в лабораторию?
— Не иду! Я никуда не иду! — простонал Трион.
Голова скрылась. Трион поднялся и направился в ванную комнату, прихватив с собой бутылку фалерн-ского вина. Наполнил ванну до краев и погрузился в воду. Полежал немного. Потом достал из-за шкафчика стило и тетрадь. Принялся писать.
Почти без помарок. Половина тетрадки была исписана...
“Цезарь, — мысленно обратился физик к своему врагу, — неужели ты думаешь, что можешь лишить Триона возможности сделаться богом и превратишь его в жирный неподвижный ноль, плавающий в теплой ванне?”
Трион положил тетрадь на бортик ванной и задумался. Записи он скоро восстановит. Это уже третья тетрадка; которую он заполняет, что дальше? Искать покровителей? Или надеяться, что Руфин, оправившись от страха, попытается помочь? Нет, на императора надеяться глупо. Бежать в Бирку? Вики примут его с распростертыми объятиями — наверняка они слышали про исследования Триона. Надо полагать, что боги виков не так щепетильны, как Олимпийцы, а сами вики не так законопослушны, как римляне. Подумаешь, приказ богов! Люди во все времена лишь делали вид, что уважают их мнение, и спокойно обделывали свои дела, грешили, подличали, травили друг друга. И боги им в этом не мешали. Трион может сделать открытие, оттолкнувшись от любой мелочи. А что если оттолкнуться от самих богов? Что тогда создаст Трион? Куда он затолкает богов? В Тартар? В латри-ны? В старый пыльный чулан? Ха-ха! Вот образ... образ пыли... На мгновение Трион задремал, потому что когда открыл глаза, увидел перед собой человека в красно-серой форме вигила. Хотя человек загорел до черноты и обрил голову, физик узнал гостя. Перед ним был бывший префект претория Корнелий Икел, обвиненный в убийстве Цезаря и в покушении на жизнь Элия.
— Тебя тоже послали заниматься оптикой? — ухмыльнулся Трион.
— Надеюсь, ты не собираешься до конца дней торчать здесь, выполняя поручение Цезаря?
— Разве Цезарь мне что-то поручал? — вполне искренне удивился Трион. — Не помню такого.
Икел не стал препираться, присел на край ванны и сказал спокойно:
— Я всегда тебя терпеть не мог, Трион. Но у нас общий враг. И общее дело.
Так что собирайся и уходим, — Икел швырнул ему простыню из махрового хлопка. — Подальше отсюда.
— Ты похищаешь меня? Ну что ж, я буду вынужден подчиниться. Можно, я напишу записку Цезарю и сообщу, что меня уводят силой? Это согреет его добродетельное сердце.
Не торопясь, Трион вылез из ванной. Ему хотелось подчеркнуть свою независимость. И еще надо было забрать спрятанные за шкафчиком тетради.
Трион открыл дверь из ванной, и едва не упал, споткнувшись о тело лежащего фрументария. Бывший префект претория посчитал забавным бросить труп к ногам академика и полюбоваться его испугом. Но Трион не испугался. Зачем ему бояться за другого? Трион отнесся у трупу как к огромной ненужной кукле — раздраженно и брезгливо. От трупа тоже можно оттолкнуться. К примеру, подумать о бомбе, которая будет поражать в основном живые организмы. То есть людей. Они будут валяться, как саранча после опыления посевов ядохимикатами, а Вечный город останется нетронутым. А потом, когда трупы разложатся, Трион вступит в Рим завоевателем. В единственном числе.
— Ты можешь вновь создать свою бомбу? — спросил Икел.
— А разве я создавал бомбу? — опять принялся изображать неведение Трион.
— Ты занимался ураном.
— Ураном? Богом? Как это, объясни.
— Ты делал бомбу, — сказал Икел зло.
— Не помню. Видно, после оптических опытов память моя ослабла.
— Вспомнишь. Когда доберешься до места. Бывшие сослуживцы помогут.
— Они согласились? Ну конечно, согласились. Ведь они не занимались оптикой.
— Их убедят, будь покоен.
— А ты умеешь убеждать? Вижу, вижу, умеешь. Ты будешь командовать физиками, как гвардейцами. Я отправлюсь с тобой только ради того, чтобы посмотреть на это. Первая когорта ядерщиков стройсь! Смирно! На сборку котла дается три минуты!
От этих слов нельзя оттолкнуться. Они пусты, как шелуха. Надо подумать о чем-нибудь другом...
— А деньги у тебя есть? Мои исследования стоят оч-чень дорого, смею тебя заверить, — поинтересовался физик.
— У меня есть кое-что получше денег.
— Я и не знал, что есть что-то лучше денег.
— Я привезу тебя в мир, где любое твое желание будет исполнено.
— Надеюсь, это не Олимп и не арена Колизея. Все остальное подойдет.
О боги, какое счастье. Он опять может думать и может творить! Мысли бурлили в его мозгу тысячами пузырьков. Он сделается богом — вот мысль, которая вдохновит его на что угодно.
“Виню себя — не виню?” — этим вопросом Норма Галликан задавалась по несколько раз на дню. И всякий раз отвечала: “Не виню”. Но ответ не удовлетворял, и вопрос возникал вновь. “Никого даже не отправили в карцер”, — этого довода хватало еще на час. “Во всем виноват Трион!” — последнее заклинание действовало дольше других. Защита заканчивалась универсальным аргументом: “Иначе поступить было нельзя”. В библиотеке, разбирая книги, Норма неожиданно замирала, и вновь звучал вопрос: “Так ты виновна?” — “Все виноваты”, — приходил ответ неведомо откуда. Трион виноват, он хотел разрушить мир. Она виновата, ибо разрушила лабораторию Три-она. Этот ответ все чаще возникал в мозгу, как некая математическая формула.
И эта формула позволила Норме успокоиться. Она вновь стала интересоваться работой и кокетничать с охранником — то есть рассказывала ему о строении атома и атомного ядра, нейтронных пучках и Z-лучах. Охранник слушал с каменным лицом и на вопрос:
“Понятно ли?” всегда отвечал: “Разумеется”, после чего Норма предлагала поступить ему в Афинскую академию, на кафедру физики. Но охранник вежливо отказывался, ссылаясь на свой возраст и троих детей.
“Так виню или не виню?” — вновь спросила себя Норма, отворяя дверь в дом и уже собираясь войти в атрий. Но что-то ее остановило. То ли блик света на стене, там, где блика в принципе не могло быть, то ли оброненный на пол шарф, то ли... Она отступила. Ее авто все еще стояло на улице в трех шагах от вестибула.
Охранник забеспокоился и вышел из машины. Норма продолжала пятиться. Не оставалось сомнения: ее ждали. Элий обманул. Обещал жизнь и отдал приказ убить. Все будет стерто: Трион, его люди, и даже память об их открытии. Чтобы никогда впредь... Нигде... Норма была уже возле авто, когда из дома выскочил человек в черном. В свете фонаря блеснул вороненый металл пистолета. Охранник успел лишь расстегнуть кобуру, когда раздался выстрел. Охранника швырнуло на капот машины. Норма завизжала. Еще один выстрел. Мимо! Норма кинулась в тень портика. Третья пуля угодила в колонну. Осколок мрамора оцарапал руку. Из-за угла вывернула патрульная машина вигилов.
— Трион все равно покарает тебя! — крикнул убийца, ныряя в машину Нормы.
Авто рванулось из переулка. Тело охранника отшвырнуло к стене.
Трион... Норма едва не закричала. Трион... Значит... Что это значит, она боялась даже подумать. Кто ее выдал? Или Трион догадался сам?
“Трион, я тебя не боюсь!” — хотела она крикнуть убийце. Но рот пересох.
Сердце отчаянно стучало в горле, затворяя слова.
Норма Галликан привалилась спиной к колонне, не в силах сдвинуться с места. Ясно, что ее защитило клейменное Вером желание. Густая красная лужа растекалась на мостовой вокруг неподвижного тела. Отец троих детей погиб вместо нее. Чудес не бывает. Кто-то должен был умереть. Фортуне все равно — кто.
“Трион хотел разрушить мир. Норма разрушила лабораторию Триона”. Это формула Нормы Галликан. Только куда ее записать? В какоиучебник?
Таблин Цезаря в Тибуре был куда просторнее и украшен богаче, нежели таблин в доме Элия в Каринах. Норма теребила платок и притворялась, что плачет. На самом деле слез не было. Норма редко плакала. Вот и сегодня она подносила к сухим глазам сухой комок виссона. Стрелки старинного настенного хронометра приближались к шестому часу ночи. То есть скоро полночь. Когда-то отсчет дневных часов начинался с рассветом, а сутки — в полночь. Никого почему-то не удивляло подобное несоответствие. Изобретение механических часов привело время к одной точке отсчета. Все решила не логика, но технология.
Норма не могла отвести взгляда от хронометра. Почему до сих пор нет никаких известий?! Элий ходил по таблицу взад и вперед. Его неровные шаги лишь усиливали тревогу. Фрументарий приоткрыл дверь, шепнул несколько слов на ухо Цезарю и исчез. Зазвонил телефон. Элий снял трубку, выслушал. Хронометр ожил и отбил три четверти. До полуночи осталось пятнадцать минут. Элий повернулся к Норме.
— Пятерым удалось бежать. В том числе Триону. Двое убиты. Одного не оказалось дома, когда за ним пришел человек Триона. Сейчас этого физика перевезли в надежное место и держат под усиленной охраной. Одного похитителя вигилы застрелили. Так что нам он ничего не расскажет. Кто устроил побег, пока неизвестно. Ясно одно: Трион хочет собрать ученых вместе и продолжить начатое.
— Лучше бы нас всех убили,— прошептала Норма.
— Если боги не сделали этого, значит, ученые не виновны. При испытаниях постоянно взрываются летательные аппараты, однако конструкторы остаются невредимы. За мысли никто не судит — гласит римское право.
— Вряд ли боги руководствуются в своих поступках законами римского права.
Но Трион перехитрил богов. Его приборы создавали “шум”, который не позволял богам и гениям следить за нашей работой.
— Да, я знаю, Z-излучение дает тень невидимости. Вы занимались недопустимыми исследованиями, и в то же время сами исследования служили вам щитом. Очередной парадокс.
— Как в любом парадоксе, все дело в тонкости обмана. Боги боятся не только Z-лучей. Некоторые виды электромагнитных волн, вполне безопасные для человека, заставляют их слепнуть. В лаборатории Триона повсюду стояли приборы, генерирующие излучение определенной частоты. В них начало. А зонтик Z-излучения — это потом.
Элий остановился, будто наткнулся на невидимую стену. Долго молчал.
— Такие приборы запрещены законом Империи, — выдавил он наконец. — Это государственная измена. В отчете комиссии о них не было ни слова. Безнаказанность Триона объяснялась только Z-лучами.
— Значит, пока ты выступал в сенате, кто-то очень могущественный велел уничтожить “глушилки”. Теперь уже не доказать, что люди Триона намеренно скрывали свои замыслы от богов.
Неужели Руфин замешан в урановом деле? Теперь понятно, почему он так легко уступил доводам Элия: пока Цезарь твердил о милосердии, император обделывал свои делишки.
— Руфин помог сегодня ученым бежать? — спросил Элий и сам ответил: — Нет.
Руфин мог убить Триона, но не стал бы выпускать физика на свободу.
— Все изменилось в мире. Старые запреты вряд ли действуют... Если так... если Трион может... то... и мы...— она запнулась.
— То мы — что? — Элий посмотрел на Норму в упор.
Норма почувствовала, что не может выдержать его взгляд, и опустила глаза.
— То может быть, и нам стоит попытаться на благо Рима создать бомбу? Я бы могла попробовать... Мой племянник, очень способный юноша, также изучал ядерную физику...— она замолчала и вопросительно взглянула на Элия. — Ведь это я первой высказала гипотезу о том, что при бомбардировке ядра урана нейтронами происходит деление ядра.
— Благодарю от себя лично и от имени Великого Рима, — с нескрываемой издевкой отвечал Элий. — Но свою бомбу ты создавать не будешь.
— Глупо. И к тому же не ты, Цезарь, решаешь подобные вопросы.
— В данном вопросе сенат со мной солидарен. Стоит Риму создать какое-нибудь оружие, и через год-другой оно появляется у наших противников.
— А что если бомба появится на год-другой раньше у виков?

Предыдущая страница 3 Следующая страница


Тайна "Нереиды" 4

— Наша задача — помешать Триону. Подумай, что мы можем сделать.
— Что можно сделать,— Норма пожала плечами. — Триона сложно остановить.
Главное — перекрыть ему доступ к урану. — Ничего более удачного на ум пока не приходило. Но если Трион так успешно увел из-под носа охранников своих людей, то почему бы ему не завладеть и необходимым сырьем?
— Урановая, руда надежно охраняется, — отвечал Элий.
— Только тот уран, что изъяли из лаборатории в Вероне. Но Трион может добыть руду в Конго. Надо...
— Я уже отправил людей в Конго. Руководство компании Верхней Катанги предупреждено. Будем надеяться, что мы не опоздали и доступ к оксиду урана перекрыт. Но у меня такое чувство, что Трион не будет искать оксид урана в Конго.

Глава 4
Игры кандидата Бенита

“Сегодня Гаю Элию Мессию Децию Цезарю исполняется тридцать два года”.
“Из достоверных источников стало известно, что на закрытом заседании сената речь шла о заговоре гениев.Попытка гениев захватить власть над миром была предотвращена сенатором Элием и гладиатором Юнием Вером. Взрыв дома Марка Габиния связан с действиями гениев, а не с разработками Трчоновой лаборатории”.
“Акта диурна”, 8-й день до Календ октября <24 сентября.>
В день рождения римлянин приносит жертвы своему гению — цветы на домашний алтарь, несколько капель вина, несколько зерен благовоний. Рассорившись с гением, Элий уже три года не делал этого. И вот сегодня утром он поджег палочку благовоний и положил на ларарий. И даже сказал:
— Тебе, Гэл...
Но просить ничего не стал — ни удачи, ни здоровья. Только сам себе подивился. Существу (он чуть не подумал о гении — человеку), которое готово было разрезать его живьем на куски, он приносил жертву. Зачем? Заискивал перед ним? Пытался умилостивить? Боялся? Ни то, ни другое, ни третье. Так зачем же?
Он и сам не знал. Как не ведали этого золотые орлы, украшавшие старинный ларарий.
“С бесноватыми надо бесноваться”. Для чего? Чтобы бесноватые не заметили, что ты не такой, как они? Это глупо. Так зачем? Понять, почему они беснуются?
Да можно ли это сделать? Или понять то, что заставляет их бесноваться? Элий так задумался, что
не заметил, что кто-то подошел и встал рядом. Элий скосил глаза. Рядом с ним стоял Гэл. Его мучитель. Его враг. Его гений.
Сейчас Гэл совсем как человек — одежда проста, сандалии изношены. Внешне даже похож на Элия: темные волосы, прямой нос. Но не Элий. Лицо невыразительное, бледное, глаза светлые, чуточку сумасшедшие.
Гэл вдыхал аромат благовоний и улыбался. Гению казалось, что он все еще обладает силой.
— Что тебе? — спросил Элий не особенно любезно.
— Денег, — отвечал тот почти с ребячьей непосредственностью.
Элий подумал, что ослышался. Гений приходит к нему и просит... денег?
Он переспросил.
— Ну да. Денег. Я теперь живу среди людей, и сам почти как человек. Без денег в вашем мире неуютно. Ты хоть понимаешь, что произошло? Старый мир исчез безвозвратно, и все чувствуют себя потерянными — люди, и боги, и гении. Но люди и боги остались на своих местах, меж ними просто исчезла связь. А гении — они потеряли все. Даже свою сущность. Ныне мы антропогении, то есть и люди, и гении одновременно. Разумеется, те, кому удалось уцелеть во время перехода. Мы гибли тысячами, превращались в змей и котов, и вновь гибли, уже от рук людей... Боги так перепугались, что изгнали всех разом, не разбираясь, кто виноват, а кто нет. Это так похоже на богов. Все гении сброшены вниз. Буквально. С неба на землю.
— Хочешь, чтобы я пожалел ваше племя?
— Всего лишь постарался понять, что происходит. Понять иногда бывает так страшно... Ты ведь тоже боишься. Подумай... Прежде весь мир был наполнен гениями...
Гэл замолчал, и Элий мысленно продолжил вместо него...
...Мир был наполнен гениями, у каждого человека за плечом стоял
покровитель и вдохновитель. А что же ныне? Звенящая пустота. Люди должны сходить с ума от этой пустоты. Люди — да. Но не Элий. Он привык к одиночеству. Прежде Элий вел непрекращающееся сражение за свою душу, а другие были покойны и счастливы. Теперь все переменилось. В его душе поселился покой, в душах обывателей — смятение.
— Мир опустел и сделался хрупок, — сказал Цезарь. — Рим стал беззащитен.
Гении должны объединиться с людьми, чтобы его защитить.
— Значит, мировая?
— Да.
— И ты мне вновь подчинишься?
— Нет, — отрицательно покачал головой Элий. — Ты подчинишься мне.
— Я — тебе? Я, гений, подчинюсь тебе — человеку?!
— Я — Цезарь. А ты живешь на территории Империи, даже не имея гражданства.
Так что я приказываю, и это закономерно.
— Гордый Элий просит у меня помощи, хотя ив столь странной форме. Так о чем же ты просишь?
— Гении обладают тайным знанием. Вы должны передать его людям. Гэл расхохотался.
— Что?! Добровольно взять и отдать? Знание — наше единственное оружие, гарантия нашей безопасности. А ты хочешь, чтобы мы разоружились! Такие примеры изучают в школе! Рим заставил разоружиться Карфаген, а потом его уничтожил. Пуний-цы стояли перед своими пустыми арсеналами и рыдали, и проклинали тех, кто пошел на уступки Риму! А Рим, уверяю тебя, нисколько не изменился. Внешний лоск и Декларация прав человека не обманут гения.
— Пытаешься строить из себя обиженного, но именно ты виноват во всем.
— Нет, это ты виноват, ты отрекся от меня и создал тем самым опасный прецедент. Если бы не ты, я бы не принял участия в заговоре. Ты заявлял, что надо разрушать условности, но нельзя трогать фундамент. А сам занялся фундаментом!
— Я не мог подчиниться твоим указаниям.
— Не мог подчиниться... — гений ухмыльнулся. — Как у тебя могли явиться подобные мысли! Ты не мог думать иначе, чем я. Ведь ты не бог, а всего лишь маленький человечек. Лучше бы тебе вообще родиться без гения.
— Такое бывает?
— Случается иногда. К примеру, Бенит. У него не было гения с самого дня рождения. Теперь этот парень далеко пойдет.:
Элий по привычке закрыл глаза. Что же это такое? Получается — они с Бенитом схожи в своем духовном уродстве. Как ни оскорбительно это звучало, но Элий должен был это признать: в нынешнее время Бенит чувствует себя так же комфортно, как и Элий. Да нет, еще комфортнее.
— Ладно, не будем о прошлом, — примирительно сказал гений. — Надеюсь, ты не собираешься мне мстить? Это не благородно, учитывая твое и мое нынешнее положение. Я два дня не ел. Вспомни, друг, что говорила Сивилла. “Не первины, но половина...” Не прошу половину. Всего лишь тысчонку сестерциев.
Элий помедлил, потом достал кошелек и протянул бывшему покровителю пачку купюр. Тот поспешно схватил деньги.
— Как ты добр, о Цезарь! — с издевкой воскликнул Гэл. — Знаешь, я даже постараюсь отблагодарить и на время оставлю тебя в покое. — И Гэл похлопал Элия по плечу.
Цезарь невольно передернулся. Гэл вызывал у него неприязнь, почти отвращение.
“А ведь Гэл смотрит на меня точно также”,— подумал Элий.
Едва гений вышел из павильона, как какой-то человек бросился на него. Схватил за руку, вывернул, пригнул к земле. Гэл попытался освободиться, но не вышло.
— Чтобы ты больше никогда сюда не приходил! Или я располосую твою физиономию так, что шрамы останутся на всю жизнь, — прошептал Квинт на ухо беспомощному гению.
— Ты пожалеешь об этом, — прошипел Гэл. — Ты не представляешь, как пожалеешь! Все люди пожалеют... И твой хозяин прежде других...
Квинт потащил бывшего гения к выходу из поместья.
— Чтобы ты никогда здесь больше не появлялся! — повторил он.
— Гении умеют мстить... Запомни: гении умеют мстить... Мы — не пунийцы...
Уже за воротами он приосанился, одернул выбившуюся из-за пояса тунику.
— Глупец! Неужели не понимаешь? Гению грозить бесполезно!
Человека, который вошел в ее таблин, Сервилия Кар узнала не сразу. Гость не только обрядился в белоснежную тогу, как полагалось кандидату в сенаторы, но еще и выкрасил, волосы белой краской и надел красные башмаки, украшенные серебряными полумесяцами, будто уже был избран. В госте было что-то шутовское, но Сервилии понравилось это шутовство. Сервилию привлекали люди неординарные, способные на быстрый и неожиданный взлет. Одно время ей нравился Вер — казалось, что он таков. Но Вер исчез. Как и многие, он оказался пустышкой. А вот Бенит не пустышка. О нет! Этот достигнет всего. Возможного и невозможного. В прежние времена Бениту пришлось бы долго путешествовать от должности к должности, чтобы годам к пятидесяти получить наконец тогу с пурпурной полосой. Но теперь достаточно репутации неординарной личности, можно — добропорядочной, но скандальной гораздо выгоднее — и перед тобой откроются все двери. У Бе-нита была скандальная репутация. Три месяца назад Сервилия Кар указала выскочке на дверь, позавчера он обедал у нее и был принят благосклонно.
— Я выставил свою кандидатуру в бывшей трибе Элия, — сообщил Бенит. — Рим уже три часа как в шоке. Репортеры бегают за мной по пятам. Дал штук десять интервью, а потом сбился со счета.
— Слышала. Недурно придумано, — улыбнулась Сервилия.— Только дело безнадежное...
— Фортуна ко мне благосклонна. А если будешь благосклонна и ты, домна...
— Я буду благосклонна, — пообещала Сервилия. — Но даже деньги Пизона не помогут тебе пробраться в курию.
— Заключим пари на тысячу сестерциев. Ты выиграешь, если я буду избран.
Идет? Сервилия на мгновение задумалась.
— Ну что ж, идет.
От Бенита веяло энергией, как жаром от натопленной печи. Давненько ей не встречались такие люди.
Бенит вышел из дома Сервилии Кар и уже собирался остановить таксомотор. Но передумал. Вместо того, чтобы сесть в машину, он крадучись двинулся по мощеной дорожке вдоль ограды садов Мецената. Девушка лет пятнадцати в коротенькой пестрой тунике выбирала у цветочницы розы. Бенит заговорщицки подмигнул цветочнице и хлопнул девушку по ягодице. Девушка развернулась и хлестнула ладонью, надеясь влепить оскорбителю оплеуху. Но Бенит ловко отскочил и расхохотался.
— Что за шутки? — Ноздри ее тонкого носа раздувались от гнева.
— На обеде позавчера ты так мило говорила о сенате и обязанностях сенатора. Я смеялся до слез.
— Проваливай, Бенит, я не собираюсь с тобой разговаривать! — Девушка на всякий случай отступила на шаг, чтобы у кандидата в сенат не явилось желания вновь похлопать ее по заду.
— Не надо гневаться, Летти. Когда я стану сенатором, я смогу позволить себе гораздо больше. Что не позволено быку, то Юпитер позволяет себе каждый день.
-Ты навсегда останешься быком, Бенит, даже если попытаешься изображать Юпитера, — огрызнулась ЛетиЦия и зачем-то толкнулабенита в грудь. И тут же день померк, навалились густые сумерки, вместо солнца повис матовый зеленоватый фонарь, в его свете многочисленные статуи перистиля казались восставшими из могил мертвецами. Страшно было человеку на каменном ложе, страшно и тошно так, что хотелось выть в голос. Он дрожал, всматриваясь в зеленый полумрак. Летиция как бы выглядывала из-за его спины, видела затылок, скулу, тонкую шею, узкие плечи. Мальчишка чуть постарше ее. Кто-то вошел в перистиль. Неровные шаркающие шаги. Элий? Нет, нет, у Элия совсем другая походка. Лети-ция и сама задрожала — поняла: быть беде. И появился Бенит. В сенаторской тоге, в черном парике с гладкими волосами. Почему же мальчишка не бежит, или он не понимает, что сейчас произойдет? Беги же, беги... Но мальчишка не убежал, он заговорил. Лети-ция не слышала слов, но почему-то была уверена, что несчастный о чем-то просит Бенита. Не просит — умоляет... И вдруг мальчишка умолк на полуслове. Замер. Окаменел. Понял наконец... Бенит замахнулся. Что-то было зажато в руке. Но что — не разобрать. Кинжал? Нож? Мальчишка бессильно выставил руку, напрасно пытаясь защититься... Кровь брызнула на сенаторскую тогу.
— На по...— только и выдохнул несчастный.
— Беги! — закричала Летиция, и видение пропало.
Летиция в ужасе метнулась через дорогу. Несколько авто взвизгнули тормозами, а девушка уже была на другой стороне.
Убийца! Бенит — будущий убийца!..
— От меня не убежишь! — крикнул ей вслед Бенит, хохоча.
Его забавляли ее злость и ее страх. Таких козочек приятно укрощать!
Летти влетела в дом, оттолкнула служанку и ворвалась в таблин матери.
— Запрети Бениту к нам приходить! — выкрикнула она.— Он наглец. Видеть его не могу. Вообразил, что может ухаживать за мной. Вели его не пускать сейчас, чтобы не гнать потом палками.
Сервилия что-то писала и не потрудилась даже отложить стило или поднять голову.
— А почему ты решила, что я прикажу его гнать палками? — бросила она небрежно. Летти изумилась:
— Что? Ты относишься к этому подонку всерьез? Сервилия многозначительно приподняла насурмленную бровь.
— В мире много подонков. Но большинство из них абсолютно бесперспективны.
А Бенит — перспективен. Он далеко пойдет. Дальше, чем мы можем предположить.
Оказаться рядом с таким человеком — большая удача.
— Не для меня! — в ярости выкрикнула Летти.— Его удача — подлая удача. Я его терпеть не могу — запомни это!
— Меня не волнует твое мнение, глупая девочка. Думаешь, я молилась на Гарпония Кара, благодаря которому мы теперь купаемся в золоте? Да меня тошнило, когда я смотрела на его острый лисий нос и близко посаженные глазки. Но такова судьба женщины — спать с тем, кто богат. А для удовольствий, девочка моя, существуют любовники.
— Противно тебя слушать!
— Неужели ты надеешься, что я позволю тебе встречаться с Элием?! — рассмеялась Сервилия. Смех ее был злобен и при этом как-то неестественно глуп. Летиции сделалось нестерпимо стыдно за мать, и она выбежала из таблина.
Перепрыгивая через две ступеньки, она поднялась в спальню, заперла дверь и бросилась на постель. Какая же она дура! Зачем рассказала матери о том, что произошло в Никее. Надеялась, что Сервилия с ее связями и честолюбием постарается устроить брак дочери с Цезарем. А вместо этого мать пришла в неописуемую ярость, отхлестала Летицию по щекам, а потом носилась по комнатам и кричала, что Элий изнасиловал ее девочку, и она, Сервилия, немедленно обратится в префектуру вигилов и добьется осуждения негодяя. Сервилия как будто сошла с ума, она била посуду, металась по дому, орала, не давая в ответ вставить хотя бы слово. И даже Фабия, прибывшая на подмогу внучке, никак не могла приструнить обезумевшую дочь. Никакие доводы на Сервилию не действовали. Она продолжала вопить и проклинать Элия и Летти.
— Вот уж не думала, что ты будешь себя вести как хозяйка притона в Субуре, у которой увели доходную девчонку, — сказала Фабия.
Реплика неожиданно подействовала. Сервилия замолчала, уселась в кресло и долго сидела неподвижно, пожав губы и глядя в одну точку, обдумывая свое, тайное. После этого она больше не грозила обратиться к вигилам, но строго-настрого запретила Летиции встречаться с Элием.
Запершись в спальне, Летти вытащила спрятанную под подушкой фотографию Элия, упала на кровать и прижала фото к губам. Сегодня у Цезаря день рождения. Интересно, каков будет пир вечером? Кто приглашен? Какие подарки присланы? Что, если удрать из дома и тайком явиться к Элию? Наплевать на все приличия и... О нет, пожалуйста без глупостей! Лети-ция будет хитра и расчетлива. У нее есть один союзник — Фабия. Летти всегда была ее любимицей. К тому же старушка сентиментальна. В отличие от Сервилии, обожает слезливые истории. Дадим ей возможность прослезиться. Пусть Сервилия против, зато Фабия — за. Летиция добьется своего, и никто не сможет ей помешать. Все получится. Потому что она, Летти, прозревает будущее. И в ее будущем звучит только одно имя: Элий.
Летиция вновь поцеловала фото. Она пыталась вспомнить, как Элий целовал ее в полумраке сада и ласкал ее грудь. Боль и страх — все ушло. Теперь ей казалось, что в ее жизни не было ничего восхитительнее тех минут. Но восстановить их в памяти невозможно. Их можно только заново пережить.

Глава 5
Игры императора Руфина

“Сегодня, в праздник Либерты Победительницы, на Авентине ожидается около трехсот тысяч человек. На церемонии будет присутствовать Элий Цезарь. Сам он когда-то служил волонтером в фонде Либерты”. “Вспомним в этот день слова Эпиктета <Эпиктет — древнеримский философ-стоик.>:
“ Чего не желаешь себе, не желай и другим; тебе не нравится быть рабом — не обращай других в рабство””.
“Пожертвования клиентам за первую половину месяца возросли вдвое. Ночлежки переполнены. В бесплатных столовых очереди. И хотя раздача продуктов увеличена, столовые не могут обеспечить всех желающих горячим питанием”. “Несмотря на подвоз дополнительного зерна из Каллии, Полонии и Винландахлебные очереди не уменьшаются. Рим испытывает также недостаток в молоке и овощах. Цены неуклонно растут”.
“По неподтвержденным данным, те многочисленные перегрины <Перегрин — негражданин.>, что объявились в пределах Империи, — это бывшие гении, принявшие антропоморфный вид”.
“Пожар на автомобильных заводах в Медиолане пока не удается локализовать”.
“Акта диурна”, 7-й день до Калена октября <23 сентября.>
В это утро Юний Вер почувствовал себя лучше. Он понимал, что поблажка кратковременная и скоро боль вернется, но рад был и этому.
Проснувшись, он сразу вспомнил, что сегодня праздник Либерты — любимый день Элия. Вспомнил и позавидовал другу. Если бы Вер мог верить, как Элий, что Декларация прав человека может решить все вопросы! Но, к сожалению, Вер не верил декларациям.
На столике рядом с кроватью вновь появилась золотая чаша, куда больше и изысканнее прежней. Чаша, до краев полная амброзии. Вер не удивился. Аккуратно перелил густую жидкость в золотую флягу, стараясь не потерять ни капли. Но все же пролил — руки его дрожали. С трудом натянул тунику, надвинул соломенную шляпу на глаза, взял суковатую палку и вышел на улицу. Брел, всем телом наваливаясь на палку. Носильщики сами к нему подошли; ни о чем не спрашивая, донесли до Эсквилинки. Денег не взяли.
Воздух второго корпуса тревожил его. Будто он, Вер, был зверем и чувствовал по запаху родных среди чужого народа. Он миновал атрий и поднялся на второй этаж, безошибочно идя по следу. Девушка стояла в криптопортике и смотрела сквозь цветные стекла в никуда. Ее профиль по-прежнему мнился профилем на медальоне саркофага. Обреченность сквозила в каждой черточке лица, в повороте головы, в безвольно поникших плечах. Вер коснулся ее. Она повернулась. Молча он отдал флягу. Она взяла. Поняла без слов. Запах амброзии все сказал вместо Вера. Он дарил ей жизнь. Она кивнула в ответ. Он повернулся и ушел. Боялся, что она начнет его благодарить. Слов благодарности он бы не вынес.
У выхода из корпуса кто-то бесцеремонно схватил Вера за руку. Но, говорят, даже мертвый гладиатор умеет защищаться. Человек так уязвим. На теле немало точек, одно нажатие на которые заставляет человека ползать на коленях. Вер глазам своим не поверил: перед ним на колени упал Гюн.
— Идиот! — бормотал Гюн, поднимаясь. — Ты отдал амброзию смертной.
Смертной! А тебя просил я... я...
— Ты свое уже получил, не так ли? Так оставь меня в покое...
— Я — гений! — Лицо исказилось так, что, казалось вот-вот лопнет.
— Да, знаю, гений. Вы прежде владели душами. Но что с того? Что сделали за две тысячи лет? Ничего. Упивались властью. Или надеетесь вернуть прежнее и совершить все, что не свершили за двадцать столетий?
— Гении не позволят людям так с собой обращаться! Мы будем повелевать, а вы — подчиняться!
— Грози. Это тебя немного утешит.
— Я обещал открыть тебе тайну “Нереиды”, ну что ж, я ее открою, — Гюн зло и торжествующе улыбнулся. — Это ты убил их всех.
Вер недоуменно смотрел на бывшего покровителя. Смысл сказанного не доходил до него.
— Ты убил их. Ты! И трусливо забыл об этом. Но я — твой гений, я все помню.
— Так расскажи, что произошло на самом деле!
— Ты их убил, убил, убил! — как ребенок дразнилку выкрикивал Гюн.
Гений расхохотался и кинулся бежать, зная, что Вер его не догонит.
— Это ложь... — прошептал Вер.
Да, он убил Варрона на арене, убил незнакомого парня в драке на улице, убил, чтобы узнать, что такое убийство. Но тогда, ребенком, он не мог разом убить пятьсот человек. Безумие... ложь... Ложь... Безумие...
Но все же Вер чувствовал, что в словах гения была доля правды... Неужели? Нет, не может быть... Незнание делало Вера беспомощным. Он должен узнать истину, или сойдет с ума.
“Убил! Убил!” — это слово жалило осой, от него не спастись, не увернуться. Вер забыл обо всем, даже о боли в боку. Опомнился лишь, когда увидел Корнелия Икела. Вер остановился, отпрянул назад. Икел в Риме! Человек, который пытался убить Элия и... Юний Вер всмотрелся. Нет, это не бывший префект претория. Это кто-то, очень похожий. Несомненно, перед ним был гений Икела. Вер стоял, опираясь на суковатую палку, и тяжело дышал.
Гений Икела! Вот кто должен знать тайну “Нереиды”!
Гений Икела (Гик, надо полагать) его не замечал — зачем гению обращать внимание на больного оборванца? Гик задержался у лотка, перелистнул номер “Акты диурны”, купил и двинулся по улице быстрым шагом. Вер заковылял следом, кусая губы и обливаясь потом. Но несмотря на все усилия, отставал все больше и больше.
Он с тоскою понял, что вот-вот потеряет Гика из виду, когда из-под арки выскочили двое. Один огрел гения дубиной по голове. Второй тоже ударил (кулаком или ножом — с такого расстояния Вер не мог разглядеть), подхватил обмякшее тело и потащил под арку. Вер кинулся бежать, позабыв, что бежать не может. Споткнулся, ударился больным боком о базу статуи и ослеп от боли. Очнулся уже на мостовой, привалившись спиною к граниту. Подле него на корточках сидел юноша лет шестнадцати. А немолодая женщина поливала голову Вера водой из пластиковой бутылки.
— Ты болен, доминус, — вздохнула женщина. — Я вызвала “скорую”.
— Не надо.— Оттолкнувшись от мостовой. Вер поднялся рывком.
Неловкое движение вызвало новый взрыв боли, но Вер превозмог, до крови закусив губу. Несколько мгновений он стоял, широко расставив ноги и пьяно пошатываясь. Боль накатывала, как волны морского прилива, норовя утопить. Но Вер устоял, взял из рук юноши шляпу, нахлобучил на самые глаза и двинулся дальше. Юноша пошел следом. Вер обернулся и махнул в его сторону палкой.
— Пошел вон!
Тогда юноша наконец отстал. Вер озирался по сторонам, боясь, что может не узнать арку, под которую двое затащили Гика. Но узнал легко. Ибо след был материален. Капли крови рдели на мостовой. Пурпурная частая дорожка вела в глубь двора. А рядом с пурпурными в мостовую вплавились сверкающие белые капли. Вер завернул во двор. Гик лежал возле мраморного фонтана, неестественно вытянувшись и выбросив вперед руку, будто хотел взлететь по старой памяти, но не взлетел, а рухнул на камни уже навсегда. Двое убийц склонились над ним. Один зачем-то тряс неподвижное тело, а второй ножом пытался соскрести с камней платиновые брызги.
— Что-то не так, я говорил, не получится, — бормотал человек с ножом.
— Не получилось, — подтвердил второй и пнул неподвижное тело.
И тут убийца заметил Вера. Выставив руку с ножом, парень двинулся на бывшего гладиатора. Он был почти мальчишкой, на верхней губе слабо пробивался пушок. Губа была короткой и не могла прикрыть сильно выдававшиеся вперед зубы. Вылитый заяц. И глаза тоже заячьи, бесцветные, косо прорезанные.
— Что тебе надо, дяденька. Валил бы ты отсюда, — прошипел Заяц.
Вер не двигался.
Тогда убийца решил, где один труп, там может быть и два, арифметика в данном случае не имеет значения, и ударил. Но рука его странным образом взлетела вверх, а нож, выбитый ударом палки, вонзился в стену. В следующее мгновение палка, описав дугу, грохнула незадачливого потрошителя по темечку. Парень, захрипев, повалился в ноги Веру. Его сотоварищ не стал дожидаться расправы, кинулся к наружной лестнице, взлетел птицей на верхний этаж, а оттуда — на крышу. Пробежал, громыхая сандалиями по черепице, спихнул кадку с цветами, перепрыгнул на соседний балкончик, смел веревку с бельем, и, закутанный в простыни и почти ничего не видя, нырнул на чердак, сопровождаемый хлопаньем голубиных крыльев и женскими воплями.
Едва убийца скрылся, как дверь на втором этаже отворилась, и на террасу выглянул дородный мужчина лет сорока.
— Опять гения убили. — Он с любопытством разглядывал неподвижное тело. -
Вчера в соседнем дворе ночью одного прикончили. А сегодня уже днем зарезали. Ну и дела.
— За что их убивают? — спросил Вер. — Мстят?
— При чем тут месть? — фыркнул мужчина. — Говорят, если гения убить, платиновое сиянье из него льется настоящей платиной. Чем мучительнее смерть, тем больше платины. Видишь на камнях белое? Из-за этих клякс и гоняются за гениями. А вигилы не особенно шустрят. Пойду-ка возьму нож, поцарапаю платину, пока “неспящие” не явились.
Вер склонился над гением. Тот был еще жив. Тяжелое хриплое дыхание вырывалось из груди. Странные чувства охватили Вера. Надо же! Чувства! Раньше и одно-то вылуплялось с трудом. А теперь — и досада, и обида, и жалость — все вместе. И Вер никак не мог в них разобраться.
— Вызови “скорую”! — крикнул он мужчине вдогонку.— Этот парень жив.
Но мужчина уже скрылся в доме. Однако вигилы и сами прибыли. Первым появился центурион в красно-серой форме, а следом, мигая синими огнями, вкатилась громоздкая машина “скорой”.

Предыдущая страница 4 Следующая страница


5 Роман Буревой

— Положение у него не особенно, — неопределенно протянул вигил, осмотрев раненого. Он намеренно мешкал, что было более чем странно для вигила. — Пострадавший гений. По платине в крови видно. Из-за них у нас столько мороки! Работы в два раза больше, а зарплата та же. В Иды обещали оплатить сверхурочные, но ничего не дали. И неведомо, получим ли в Календы. Власти делают вид, что не замечают проблемы.
— Опять гений? — крикнул городской архиятер <Архиятер — врач в Древнем Риме на государственной службе. Были архиятеры придворные и архиятеры городские. Придворные обслуживали императора, городские — простых смертных. Правительство платило им жалованье и снабжало бесплатными лекарствами.>, вытаскивая носилки. — И чего их на землю потянуло? Теперь куда ни плюнь — всюду гений.
— Я бы мог заплатить...— неуверенно предложил Вер.
Вигил с сомнением оглядел заношенную тунику бывшего гладиатора, его матерчатые сандалии.
— Сестерции тебе самому нужны, доминус. — Юния Вера он явно не узнал.
Архиятер загрузил раненого в машину. Гик был белее мела, в груди у него что-то булькало и хрипело.
— Советую основать фонд “В помощь бывшим гениям”! — крикнул медик на прощание. — К нам их привозят за дежурство штук по десять. Одних режут. Другие сами кончают с собой. Если дело так пойдет, скоро в Риме не останется ни одного гения.
Вигил засмеялся, но Вер не нашел в этой шутке ничего смешного.
На углу Вер взял у торговца горячую лепешку с сосиской, хотя не мог есть, и купил у мальчишки-лоточника номер “Акты диурны” (полчаса назад Гик здесь покупал вестник).Вер уже собирался вернуться в свою нору, когда взгляд его упал на обложку толстого ежемесячника.На красочной картинке — огромный колодец, облицованный серым мрамором. Не колодец даже, а целый бассейн. Вер почти механически взял ежемесячник, перевернул страницу и прочел надпись: “На фото таинственный Колодец Нереиды”.
Все поплыло перед глазами. Веру почудилось, что он видит рябящую на солнце зеленую воду и слышит неведомые голоса. По спине пробежал озноб — ни плащ, ни туника как будто не касались уже его плеч.
Вер перелистнул несколько страниц. Ежемесячник сам открылся на нужной.
“В одной из крепостей Нижней Германии находится удивительный колодец...”
Сердце бешено колотилось.
Тело обдало сначала нестерпимым жаром, потом — ледяным холодом. Колодец Нереиды! Крепость... закопченный свод... отсвет факелов. И, пробиваясь сквозь биенье крови в ушах, долетел чей-то истошный крик: “Не могу!” Память готова была проснуться. Он вот-вот вспомнит. Надо только добраться до этого колодца! Сейчас! Немедленно. Вер повернулся и зашагал к своему домику. Ему казалось, что он бежит. На самом деле он едва волочил ноги.
В спальне золотая чаша опять до краев была полна амброзией. Вер отрицательно покачал головой, уверенный, что неведомый даритель видит его жест. Зачем Веру амброзия? Пища богов приведет его на Олимп. Но Олимп не интересовал Вера.
Праздник Либерты Победительницы стали отмечать в Риме относительно недавно — около двухсот лет назад, когда запретили рабство и Большой Совет, собравшийся на свое ежегодное заседание в Аквилее, принял Всеобщую декларацию прав человека.
Этот день Элий хотел провести в одиночестве. С утра он ездил в Рим и присутствовал на жертвоприношениях в храме Либерты. На алтаре богини Свободы сжигали списки выкупленных из рабства на невольничьих рынках за пределами Империи, и сами счастливчики в белых туниках и шапочках, какие прежде носили вольноотпущенники, бросали на алтарь благовонные зерна. Авентинский холм и миртовые рощи вокруг окутались благоухающим дымом. В чаше факела, что сжимала Либерта в своей мощной руке, пылало оранжевое пламя. Ветер срывал его и уносил в ярко-синее небо над Римом.
Всем, кто поднимался на Авентин в этот день, подавали в бумажных чашках “рабское” вино, приготовленное по рецепту Катона, — жуткое пойло из смеси морской воды с водой простой, приправленное уксусом и перебродившим виноградным соком <Рецепт приведен в книге Катана “Земледелие”.>. Когда-то подобной гадостью вместо настоящего вина поили рабов. Теперь каждый свободный человек раз в год должен был хлебнуть этой отравы, чтобы понять, каково рабство на вкус. После того как, морщась и давясь, участник церемонии проглатывал рабское пойло, жрицы храма Либерты подносили в серебряных чашах столетний фалерн. На каждой чаше было выбито “Вкуси Свободы”. Подавая чашу, жрица произносила ритуальную фразу:
— Пусть ты никогда не изведаешь рабства. Потомки рабовладельцев сделались служителями Свободы. В день Либерты каждый гражданин должен положить на золотой поднос деньги. Элии положил сто ауреев. В прошлом году он пожертвовал столько же. Сделавшись Цезарем, Элий не сделался ни на сестерций богаче.
О том, что вечером в Тибур приедет Руфин, Элий узнал всего за два часа до начала обеда. Руфин обещал привести с собой еще семерых. На кухне началась паника. И хотя продуктов было достаточно, повара просто не успевали приготовить изысканные блюда. Главный повар кинулся к Элию за указаниями.
— Готовь, что было заказано. Что ест Цезарь, отведает и Август. Не говоря о гостях.
Повар изумился, но перечить не стал. Сразу видно, что Цезарь ничего не понимает в пирах. На то и пир, чтобы гости восхитились яствами, а не тупо набивали желудок. Когда пурпурный автомобиль императора въехал в ворота поместья, а за ним на трех белых открытых авто прибыли остальные, Элий ожидал их в пурпурной тоге, какая и полагалась в данном случае. На официальных церемониях Элий старался соблюдать все мелочи бесконечных ритуалов, где просчитаны шаги, выверены фразы, взгляды, приветствия и улыбки. Однако с первой минуты Элий понял, что о соблюдении ритуалов в этот вечер речь идти не может. Во-первых, Руфин прибыл не с Августой, а с Крис-пиной Пизон. Белокурая двадцатилетняя красавица смотрела на всех самодовольно и свысока. Нити жемчуга, обвивавшие ее шею, стоили куда дороже виллы Элия в Каринах. Во второй машине сидел префект претория Марк Скавр в обществе поэта Кумия. Более нелепое соседство трудно было представить. В третьей машине приехала Валерия, а из последней вылезли Фабия, Марк Габиний и... Летти. Девочка была в длинном белом платье, а ее короткие светлые волосы украшали красные и синие бантики. Увидев Элия, она округлила глаза, изобразив наигранное изумление, будто не ожидала его здесь встретить. Элий помнил Летти насмерть испуганной девочкой — сегодня она была весела и игрива. Зато Фабия смотрела хмуро — происходящее ей не нравилось. Марк Габиний ко всему относился с безразличием.
Руфин выглядел довольным и как будто растолстевшим, если можно растолстеть за несколько дней. Он чуть ли не лопался от умиления и вожделения, глядя на свою спутницу. Император похлопал Элия по плечу, как старого приятеля. Впрочем, он был приемным отцом Элия, и его жест был почти уместен.
— Не стоило надевать тогу, мой маленький сынок, — Руфин ухмыльнулся и подмигнул остальным. — Это неудобно на обеде. Я, разумеется, знаю, как ты трепетно относишься к празднику Либерты Победительницы. И потому решил, что должен провести этот вечер здесь, в Тибуре. Эй, ребята, поживее тащите все на кухню, — крикнул он слугам. — Я знал, что у тебя в кладовых пусто, и велел прихватить кое-что из запасов Палатина. Где мы будем обедать? Надеюсь, ты велел накрыть стол возле Канопского канала?
— Именно там, — отвечал Элий.
— Обожаю обедать на открытом воздухе. Что-нибудь слышно о Трионе? — Руфин задал вопрос таким тоном, будто речь шла о закуске.
Элий отрицательно покачал головой.
— Надо было тихонько ликвидировать мерзавца, — шепнул Руфин на ухо Цезарю.
— Все беды от твоей мягкости, сынок. Ах, посмотри, что за красавица эта Криспина! Ну просто куколка!
И Руфин обнял за талию избранницу. Трион и его опыты тут же были забыты.
Валерия подошла и поцеловала брата. Она была очень бледной, вокруг глаз легли свинцовые тени. Но при этом Элию показалось, что она сделалась куда красивее, чем прежде.
— Э, не столь страстно целуй его, Валерия Амата! — воскликнул Руфин, а сам при этом взасос поцеловал Криспину. — А то мне как великому Понтифику придется угостить тебя плетьми.
— Я не нарушала обычаев, Август, — Валерия склонила голову в белой повязке весталки.
Ее смирение было искренним, и все же слова прозвучали как издевка.
И тут же она почувствовала на себе чей-то взгляд. Обернулась. Марк Габиний
смотрел на нее в упор. В этом взгляде было что-то странное, что-то близкое к ненависти. Валерия шагнула к нему и коснулась руки актера.
— Я сочувствую тебе в твоем горе... Марк отвернулся, взгляд его потух.
— Скоро я научусь с этим жить. Как твое здоровье, боголюбимая Валерия?
Слышал, ты болела?
— Мне уже гораздо лучше. Я поддерживаю в храме огонь. Правда, пока лишь в дневные часы.
— Если бы все были похожи на тебя, боголюбимая Валерия, не стоило бы и беспокоиться за судьбы Рима.
Неожиданно он с силой стиснул ее пальцы. Фабия заметила этот жест и сказала громко:
— Я бы не смогла быть весталкой. Какое нудное однообразное занятие: изо дня в день смотреть на огонь и сжигать свою жизнь.
— Разве мы не занимаемся тем же самым? — бесцветным голосом отвечал Марк Габиний, отпуская руку Валерии. — Только не так явственно. И без всякой пользы. Живем для себя. А она служит Весте. И Риму. Я ей завидую.
Хотя Марк произнес эти слова искренне и с затаенной грустью, Фабия решила, что ее старый приятель шутит. Может ли актер быть искренним?
Когда Элий подошел к Летиции, девочка засмеялась:
— Ты не ожидал меня здесь увидеть, так ведь? О боги, как она молода! Ее веселит каждый взгляд, каждый жест, каждое пустое словцо. Неужто он и сам был таким в четырнадцать? Ему казалось, что нет.
— Не ожидал, но хотел, чтобы ты пришла. — Это было правдой — он хотел ее видеть.
И почти сразу оставил ее, будто испугался собственной откровенности. Едва кивнув Кумию, отвел в сторону Марка Скавра.
— Твое заявление в “Акте диурне” насчет войск Чингисхана мне кажется несколько непродуманным, превосходнейший муж,— понижая голос, чтобы не слышали остальные, сказал Элий.
— Разве ты заканчивал военную Академию, Цезарь? — надменно отвечал новый префект претория. Аристократ до кончиков ногтей, чьи манеры безупречны, а речь изысканна, он прекрасно подходил для приемов и парадов. Он неплохо бы смотрелся во время триумфа. Но Элий не мог представить его во главе легионов на марше. Не говоря уже о полях сражений.
— Монголы разорили империю Цзинь <Империя Цзинь — Северный Китай.>, они сравняли Хорезм с землей и навели ужас на Персию,— напомнил Элий.
— Что касается Хорезма и Персии, то там живут ничтожные трусы. А восток...
Разве империя Цзинь сравнима с Римом? — пожал плечами Скавр.
— Вместе империя Цзинь и империя Сунь <Империя Сунь — Южный Китай.> вполне сравнимы. По населению, ресурсам, территории и возрасту — даже очень.
— Но не по мощи, — надменно отвечал Скавр.
— Мощь — понятие довольно спорное, — поморщился Элий. Он не любил этого слова — от него за милю разило самоуверенностью, и значит — глупостью. — Я хочу обсудить этот вопрос на заседании Императорского совета, — Элию с трудом удалось сдержаться. Ноздри его тонкого носа раздувались от гнева.
— А хочет ли этого император? — с надменной усмешкой отвечал Скавр.
— Лучше переоценить противника, превосходнейший муж.
— Достаточно будет одного нашего Четвертого легиона, чтобы уничтожить эту орду варваров, если они осмелятся сунуться к нам или к нашим союзникам, — отвечал Скавр еще более надменно.
Элий понимал, что убедить Скавра ему не удастся, и все же продолжал спор, надеясь на чудо:
— Соотношение сил в мире изменилось. Природа не терпит пустоты. А в Риме теперь слишком много пустоты.
— У Рима по-прежнему тридцать легионов.
— Дело не в легионах, превосходнейший муж. Я пришлю тебе донесение одного репортера. Хочу, чтобы ты его посмотрел.
— Ты доверяешь репортерам? — Столько ледяного презрения было в голосе
Скавра, что Цезарь невольно позавидовал: ему никогда не добиться подобных интонаций.
— Больше, чем военным, — не удержался от мальчишеского выпада Элий и тут же пожалел о своей выходке.
Пиршественный зал располагался возле длинного Канопского канала. Под этим полусводом пировали императоры и их любимцы, консулы, сенаторы, легаты и префекты, их любовницы и любовники, временщики и аристократы. Порой этот пиршественный зал на открытом воздухе забывали на долгие годы, и тогда слуги устраивали здесь свои маленькие пирушки и веселились с девками там, где прежде возлежали властелины мира.
Руфин любил поместье Адриана и заново отделал все павильоны, в том числе и апсиду у Канопского канала. Это было его любимое место. Быть может потому, что здесь не было почетных и низких мест:
на полукруглой скамье все равны. Пиршественная скамья была уже застлана мягкими шерстяными тканями, каждого из гостей ждала расшитая золотом подушка. А на столе на серебряных и золотых тарелках слуги расставляли закуски. Руфин занял место в центре. Элий же собирался расположиться рядом с Валерией, но император остановил его.
— Нет, нет, со своей сестричкой ты можешь беседовать в любое время. Лучше развлекай гостей. А я подберу для тебя более подходящую пару.
И возле Элия очутилась Летиция. Элий неожиданно смутился. Следуя совету Августа, он снял тогу и остался в одной пурпурной тунике из тончайшей шерсти. К тому же на ложе не полагается забираться в сандалиях, высокие голенища не скрывали уродство искалеченных ног. А в довершение всего Пэт вместе с венком принес шерстяные носки, окрашенные в пурпур. Летиция отвернулась и старательно делала вид, что не заметила услужливости Пэта. Элию казалось, что сейчас она лопнет от смеха.
Сам же Руфин указал на место подле себя с одной стороны Фабии, с другой — Криспине. Юная красавица хихикала, когда император целовал ее в губы. Фабия неодобрительно хмурилась.
— А что бы ты сделала, если бы Руфин выбрал тебя, а не Криспину? — шепотом спросил Элий.
— Я бы убежала. В Дакию. Или в Африку. Или в Альбион. А может, в Новую Атлантиду. Мир велик.
Летти заметила, что при упоминании Новой Атлантиды Элий едва заметно вздрогнул. Цезарь поспешно сделал знак виночерпию, и тот подал гостям глиняные кружки с “рабским” вином. Гости заранее морщились.
— Вот же угораздило скрягу Катода оставить нам рецепт этого пойла, — фыркнул Руфин.
— Пожелаем себе пить “рабское” вино только один день в году. — Элий одним большим глотком проглотил напоминающую уксус жидкость.
— Неужели я тоже должна это пить? — надула губки Криспина.
— Тебя же не было утром на Авентине, — с шутливым упреком заметил Руфин.
— Как и тебя! — воскликнула Криспина. — А кто вообще сегодня был на Авентине?
— Элий, — подала голос Летиция.
— А кто еще...
Все молчали. Даже Валерия.
Элий заметил, что Кумий тайком вылил содержимое своей кружки на землю, как
будто приносил жертву богам. Летти, поколебавшись, все же выпила так называемое “вино” и принялась спешно закусывать фаршированным яйцом.
Тем временем виночерпии наполнили золотые и серебряные чаши гостей уже иными напитками. После этого Элий развернул заранее приготовленный свиток.
— Элий, сынок, неужели ты будешь зачитывать нам Декларацию? — демонстративно зевнул Руфин. — Мы ее все знаем...
— Разве?..
— Не будем относиться к этому так серьезно. — Император погладил пухлое плечико Криспины.
— На свете слишком мало вещей, к которым можно относиться серьезно, — отвечал Элий.
Он знал, что для Руфина и Скавра он — смесь комедианта и гладиатора, сыграет роль и быстренько покинет арену. Он и сам не должен воспринимать свое положение всерьез — ему постоянно давали это понять. Но он не собирался разыгрывать из себя шута. И, повысив голос, Элий Цезарь начал читать. Впрочем, ему не надо было заглядывать в свиток. Он знал Декларацию наизусть.
— “Статья первая. Все люди рождаются свободными и равными в своем достоинстве и правах. Они наделены разумом и совестью и должны поступать в отношении друг друга в духе братства...” <Нетрудно предположить, что Декларация прав человека должна звучать одинаково в любом обществе.>
Голос его звенел от обиды, и все пирующие примолкли, и даже Руфин вынужден был делать вид, что слушает.
— “...Статья четвертая. Никто не должен содержаться в рабстве или подневольном состоянии; рабство и работорговля запрещаются во всех их видах”.
Теперь Скавр остервенело зевнул.
Летти обиделась за Элия и, повернувшись, толкнула префекта под руку так, чтобы тот пролил себе на тунику вино из бокала.
— Ах, я такая неловкая, — воскликнула она, но не сдержалась и прыснула от смеха.
— “Статья пятая. Никто не должен подвергаться пыткам или жестоким, бесчеловечным или унижающим его достоинство обращению и наказанию”.
Скавр тоже начал смеяться, но неясно, что привело его в столь в веселое расположение духа — неудачная шутка Летиции или слова Декларации. Летти разозлилась и попыталась толкнуть Скавра под руку еще раз, но тот успел отстраниться и при этом облился вином еще больше. Тут Летти не выдержала и расхохоталась вовсю. Элий понял, что читать дальше не имеет смысла, и отложил свиток. Гости поспешно осушили бокалы в честь богини Либерты. Летти поняла, что, желая помочь, сделала только хуже, и с жаром принялась извиняться.
— Элий, милый... я не хотела. Как мне все исправить?
— Выучи Декларацию наизусть, — отвечал он вроде как в шутку, но обиды скрыть не сумел.
Но он верил в ее искренность Он всегда ей верил.
— Только поэты знают, что такое свобода, а все остальные делают вид, — вздохнул Кумий.
— Тогда Элий самый великий поэт, — выкрикнула Летти, вновь торопясь вмешаться. — Хотя он и не написал ни одной поэмы.
Она выпила бокал неразбавленного галльского вина и захмелела.
— Поцелуй меня в плечо, Элий, — шепнула Легация. — Это допускается, ведь так?
Элий коснулся губами ее кожи, и она вздрогнула и отпрянула. Невинный, казалось бы, поцелуй вызвал жгучее взаимное желание. Летти оправила руками тонкую ткань платья на коленях. Элий провел ладонью по ее бедру. Однажды она принадлежала ему. Он был тогда болен, в полубреду, она — безумна. Это так походило на любовь.
— Элий, твоя ладонь прожжет мне платье, — шепнула она.
Он убрал руку. Но не слишком поспешно. Подавали запеченного угря и миноги. Летти попросила вновь наполнить ее бокал. Виночерпий в венке из белых роз тут же выполнил просьбу. Когда Элий поднял голову, то увидел, что бокал Летиции наполняет Квинт. При этом пройдоха успел выразительно подмигнуть Элию.
— Когда можно будет встать? — спросила Летти.
— Когда подадут десерт.
Уже темнело. Копии кариатид, искусно подсвеченные, выделялись на фоне почти черной листвы. И их отражения, колеблясь, плыли на поверхности канала. На противоположной стороне под полукружьями воздушных арок застыли мраморные Минерва и Меркурий, наблюдая с равнодушием богов за безумствами людей.
“Морской театр” окружен тройным кольцом — водой, колоннадой, каменной стеной. Внутрь попадали по узенькому мостику. Островок был не только местом отдыха, но и маленькой крепостью. Здесь можно отгородиться от мира и вообразить, что за стеною и колоннами не осталось ничего. Только Хаос. Из которого родились черный мрак, Эреб, и всепобеждающий Эрос. Элий провел Летти во внутренний садик крошечной островной виллы. Восемь колонн ионического ордера образовывали четырехугольник, стороны которого плавно выгибались к центру. В углах садика — копии греческих скульптур. В центре дворика мраморная обнаженная Нимфа выливала воду из кувшина. Десять лет назад фонтан, как и всю виллу на острове, реставрировали. Именно тогда возле фонтана вновь поставили ложе. Летти упала на него и раскинула руки. Элий остановился у изголовья. Она видела его опрокинутое лицо. Черное небо над головой было чашей фонтана, а лицо Элия — отражением в этой чаше. Иногда кажется, что достаточно перевернуть мир, чтобы его понять.
Ее чувство к Элию похоже на восторг дитяти при виде красивой игрушки. Но разве Элий — игрушка? Что вообще она знает о нем? Так ли душа его блестяща, как издали вообразил ребенок? Ребенок, который быстро взрослеет. За это лето она прожила десять лет. Осень состарит ее еще на добрый десяток, и она сделается душой умудреннее Элия, хотя внешне останется молодой.
— Мы все-таки убежали от них, — она засмеялась. Но уже почти через силу.
— Тебе не стоит пить. Ты еще маленькая девочка.
— Мне скоро пятнадцать. Я не ношу детскую буллу.
— Хорошо, ты — взрослая, — уступил он. — И ты пророчица. Но, Летти, девочка моя, если бы ты знала только, что сейчас происходит в мире.
— А я знаю, — ответила она с уверенностью, которую дают неполные пятнадцать лет и необычный талант. Она смахнула ладошкой слезьги вновь улыбнулась. — Все скоро рухнет. Все-все. То, к чему привыкли. Ничего не останется. — Она произнесла это так легко. Подумаешь — рухнет мир. Это не так уж и страшно. Гораздо страшнее то, что Элий ее не любит.
У него сжалось сердце. Опасность рядом, и вто же время почти не ощутима. К ней надо повернуться лицом, но не знаешь, где она. Остальным проще, они не слышат, не видят, они предаются наслаждениям. Рим веселится так, как давно не веселился. Разве что тысячу лет назад, на пороге своей гибели. В тот раз вмешались боги. А сейчас? Пожелают ли они снова помочь? Нужен ли им Рим? Нужен ли он вообще кому-то? Миллионам, живущим в пределах Империи, полагается отвечать “да”. Но речь не о них. О ком-то другом.
— Мы с бабушкой объездили полмира. Я была в Афинах и Александрии, в Тимугади. и Антиохии, — хвасталась она.
— А в Месопотамии?
— В Нисибисе. Была еще где-то, но где — не помню.
Нисибис... Сивиллины книги говорили о Нисибисе. Стоик во всем должен видеть скрытый смысл, указания всесильного Фатума. Значит, Нисибис упомянут Летицией не случайно.
— Ты помнишь Нисибис? Она на мгновение задумалась:
— Помню, но весьма смутно. Кирпичные зубчатые стены. Там было очень жарко.
Бабушка купила ковер, который лежит теперь в моей спальне. Поэтому я и запомнила, что была в Нисибисе.
— Представь Нисибис. Представь его зубчатые стены. Там должны быть какие-то новые укрепления. Каковы они? Это очень важно... Представь будущее...
Она закрыла глаза и тут же вскрикнула от непритворного испуга.
— Что случилось?
— Я видела... — прошептала она, запинаясь. — Руины. Город, сожженный дотла. Одни остовы зданий. Нет, не так. Кусок стены, черный, обгорелый, с провалами окон. Один этот кусок, и больше ничего. Земля вся взрыта, а вокруг только камни и пепел, один черный пепел...
Он наклонился над ней, стиснул ее плечи. Но в его жесте не было ничего чувственного.
— Это точно Нисибис?
— Не знаю. Никто бы не узнал город, если бы и захотел.
— А стена? Укрепления? Ты видела новые укрепления?
Она отрицательно покачала головой.
Что это? Магия? Гнев неведомых чужих богов? Или нечто похуже? Удар молнии, выпущенный из перуна Юпитера, испепелил дом Марка Габиния. Но даже перун царя богов не может уничтожить целый город. Неужели людям на низкорослых лошадках под силу такое? Элий на мгновение возненавидел Летицию за этот черный сожженный город, который он так отчетливо увидел ее глазами. Как будто она тоже была виновата в катастрофе. Как и он. Как все.
— Невозможно, — сказал Элий вслух, проверяя силу этого слова. Но не ощутил его веса. Пустота. Колебание воздуха.
— Значит, ты позвал меня сюда, чтобы я раскрыла тебе будущее? — Голос Летиции задрожал от обиды. — Ты все время думаешь о своих важных государственных делах. Даже когда со мной здесь наедине! — Она вдруг заплакала. Легко, по-детски, как прежде смеялась.— Я знаю, ты презираешь меня, считаешь развратной, потому что я легла с тобой в постель!.Потому что сама попросила об этом! Да, я шлюха! Я целую твой портрет и ласкаю себя и воображаю, что занимаюсь с тобой любовью. Я не могу ни о чем думать — только о тебе. Каждую минуту, каждую секунду. Сижу одна в комнате и шепч: “Элий, Элий...” Я просто-напросто сошла с ума. Только и всего! — Она не знала, что заставило ее признаться в подобном. Ей хотелось вывернуться наизнанку, лишь бы приблизиться к нему.
Элий не знал, что ответить.
— Мы должны быть рядом, чтобы было не так страшно. — Это все, что он мог сказать.
— Рядом или вместе?
Он обнял ее за плечи, привлек к себе. Она прижалась к нему так порывисто, что повалила на ложе, будто собиралась устроить веселую детскую возню. Ребенок, совсем еще ребенок.
— Почему ты ко мне так относишься, а? Почему? Он хотел ответить шутливо и не смог. Вместо ответа положил ее ладонь себе на грудь. Хотел сказать что-нибудь нежное. Сказать нетрудно. А слова обрадуют Летти, как погремушка ребенка. Но напрасно он набирал раз за разом в легкие воздух — произнести не мог ни звука, только губы беззвучно шевелились.
— Считай, что ты все сказал, — засмеялась она и стала целовать его в губы.
— За что ты меня любишь, Летти? Ведь я калека, настоящий антиганимед <Антиганимед — урод. Ганимед — красавец-юноша, похищенный Юпитером.>, Ты должна испытывать ко мне отвращение.
Летиция покосилась на его изуродованные ноги. Да, наперегонки с Элием не побегаешь. Но при этом Цезарь надел на пир тунику без рукавов, будто невзначай желал покрасоваться мускулатурой плеч и рук.
Летти погрозила ему пальцем:
— Ты кокетничаешь, как девчонка! Ты позировал Марции для ее Аполлона, и все знают об этом. Так кокетничать даже неприлично.
Элий смутился:
— Мне кажется, что ты старше меня, Летти. И одновременно ты — ребенок. Но знаешь ли ты меня? Ты клялась, что любишь. Я верю. Но не знаешь — это уж точно.

Предыдущая страница 5 Следующая страница


Тайна "Нереиды" 6

— Зачем мне знать тебя, если я тебя люблю? — Ей и самой хотелось узнать его и понять, но сейчас она принялась ему противоречить. Каждую минуту она чувствовала себя другой. Не могла нащупать нужный тон. Хотелось все время говорить, неважно что — лишь бы слова звучали напевно, лишь бы фразы были особенно музыкальны.
Она погладила его волосы. Он перехватил ее руку и прижал к щеке. Физически он желал ее. А сердцем? Она не знает, каков он. А он знает — какова она? Что у нее на душе? Он видит юную девчонку, прежде — испуганную, ныне — самоуверенную. И только. Но кто она? Пророчица, наполовину гений, наполовину человек. Порой ему казалось, что ее детская наивность и кокетство — лишь неумелое притворство. А на самом деле она в тысячу раз умнее его. Но это предположение его не оскорбляло. Отнюдь. Ему нравилось думать так.
— Считаешь меня капризным ребенком? — вызывающе спросила она. — А я не капризная, нет. И не избалована. Да, я росла в богатстве. Но мама никогда не исполняла того, что я хотела. Если я просила подарок, я его не получала. Если выбирала платье, Сервилия тут же покупала другое, самое безобразное, какое только имелось в лавке, но при этом непременно крикливое, заметное. Чтобы все обращали на меня внимание и видели, как я безобразна. Меня заставляли чинить электрическую проводку в доме и прибирать в комнатах. Поэтому я ненавижу метелки, а еще больше — электроприборы, а они непременно ломаются у меня в руках. У нас, так сказать, взаимная вражда. А еще меня заставляли прясть шерсть.
— Прясть шерсть? — переспросил Элий. — Разве этим еще кто-то занимается?
— Конечно же нет! Но ты помнишь старинные эпитафии? “Матрона была добродетельна и пряла”. Так вот — я тоже пряла. По теории Сервилии человек должен учиться преодолевать невзгоды, занимаясь неинтересным, унизительным делом. Именно так рождается воля к жизни. Умение постоять за себя. А я не желаю больше прясть шерсть! Ясно?
— Бедная моя, — шутливо вздохнул Элий и погладил ее по голове. — Я не буду заставлять тебя прясть шерсть.
У Летиции вспыхнули щеки. Намек Элия был более чем прозрачен. И все же он был так далек от нее... Как пробиться к нему? Как? Вновь принадлежать ему и ни на йоту не приблизиться. Вот только зачем? Разве может любовь удовлетвориться нелюбовью? Лучше не искать ответа на вопросы. По крайней мере в эту ночь. Лишь прикасаться губами к коже, и впитывать в себя тепло, и дышать теплом, и дарить тепло. Потому что скоро, очень скоро наступит холод и поглотит весь мир.
Фабия отыскала их в полутемной аллее. Они шли рядом вполне целомудренно и чуточку старомодно — Элий, хромая, опирался на руку Летти. Если Фабия хотела обмануться, то у нее была такая возможность. Но Фабия даже не заметила их соединенных рук и того, как они смотрели друг на друга. Впрочем, было. темно. Но даже не это было причиной. Фабия вся кипела от возмущения.
— Руфин женится на Криспине! Это решено. О боги! Он разводится с женой, с которой прожил столько лет, ради смазливой дуры. Элий, ты должен предотвратить это безумие!
— Зачем? С бесноватыми надо бесноваться, разве ты не знаешь старой поговорки?
— Мы сейчас же уезжаем! Летти, я иду за авто. Жду тебя у ворот.
Летти вздохнула, глядя ей вслед.
— Бедная бабушка. Она слишком близко к сердцу воспринимает каждое событие в Риме. Надо посоветовать ей исполнить какое-нибудь желание. Пусть пожелает безумной любви или невероятных приключений. Это отвлекло бы ее от реальности. Правда, Элий?
— Летти, я тебя попрошу сейчас об одном.
— О чем, милый?.. — он провела ладонью по его лицу. Пальцы замерли на его подбородке. О боги, неужели пора расставаться? Летти готова была упасть на колени и умолять Элия позволить ей остаться. Служанкой, любовницей — неважно кем. Лишь бы рядом с ним.
— Не бери гладиаторских клейм.
Летиция его не слушала. Она сейчас уедет — ни о чем другом Летти не могла думать. Пока они рядом... как хорошо! Быть все время рядом и ни на миг не расставаться — вот счастье! Неужели он не чувствует, как сильно она влюблена!
— Обещай мне не брать клейм.
— Ладно. Я маленькая девочка и не могу взять клеймо. Или ты забыл? Клейма предоставляются лицам, достигшим двадцати лет,— и она захихикала, старательно пытаясь убедить его в том, что она глупа.
Еще минута! Еще минута вместе! Она не выдержала, обвила его шею руками и прильнула к его губам. Пусть видят. Ей плевать. Быть мудрой — невыносимо!
Элий смотрел, как гости покидают поместье. Летти сидела в последнем авто. Когда машина уже выехала за ворота, девочка обернулась и махнула рукой. Ее любовь ему льстила — так гладиатору льстит поклонение влюбленных нимфеток. Не более того. В глубину ее чувства он не верил — в этом возрасте принято влюбляться безумно и кратко, вот и выбрала его, и играет в любовь. Де”нь придет — все проиут, и игра, и безумие.
— Милая девочка, — сказал Квинт, становясь за плечом Элия. Он сказал это слишком многозначительно. — И к тебе неравнодушна. К тому же ты соблазнил ее. Разве теперь ты не должен жениться?
— Дело не в этом...
— А в чем же? Не волнуйся, я заглянул в ее историю болезни. Она только что прошла обследование в Эсквилинской больнице. После травмы не осталось осложнений. Вер добросовестно заклеймил желание ее матери.
Странно, но Элий только что подумал именно о ее недавней болезни. Мысли, что ли, читает Квинт!
— Сервилия меня терпеть не может. Она никогда не согласится на этот брак.
— Так и говори: нужна помощь в щекотливом деле. Я дам отличный совет, друг мой. Обратись к императору. Он — твой приемный отец. Намекни, что было бы неплохо сыграть одновременно две свадьбы — твою и его. Он не глупый человек и сразу поймет, что твой брак сделает его женитьбу не такой смешной в глазах вечно насмешничающих римлян. Ты тоже намного старше своей невесты. На сколько — не имеет значения. И не разводился спешно, чтобы заполучить в постель девчонку. “А Марция?..” — хотел спросить Элий. При мысли о Марции Элию сделалось тошно, захотелось лечь прямо на дорогу в пыль и лежать не двигаясь. Умереть... Или хотя бы позабыть обо всем. И опять Квинт угадал его мысль.
— Марция — конкубина. О конкубинах римляне быстро забывают. А Летиция — милая девочка, — повторил свой довод Квинт. — Если сватом явится император, ни одна мамаша не посмеет перечить. Видишь, как все просто.
— Почему ты решил, что я хочу жениться?
— Ты не хочешь, ты — должен, — поправил его Квинт. — Ты — Цезарь. В твоем возрасте Цезари всегда женаты. Ты несколько припозднился.
— Наследников нарожает Криспина.
— Родит кого-то Криспина или нет, это еще неизвестно. Не надо, друг мой, увиливать от выполнения обязанностей. Тем более таких приятных. Элий не ответил, захромал к своему павильону. “Хороший малый, — подумал Квинт, глядя в спину Цезарю. — Но как сделать из него хорошего императора?”
— Тебе не нужен агент? По-моему, один ты не справляешься со своей ролью...
Квинт резко обернулся, будто ожидал нападения. Но неизвестный не собирался нападать.
— Ищу работу. Честно говоря, не знал, чем заняться. И подумал: не податься ли мне в охранники или в соглядатаи. Работа не хуже и не лучше прочих...
— А прежде чем занимался?
— Тоже вроде охраны. Только в более крупном масштабе.
— В службе “неспящих”?
— Повыше будет.
Квинт внимательно оглядел гостя. Если повыше,: то Квинт должен был бы знать его, а Квинт не знал.
Красивый молодой человек. Горбоносое, с дерзким разлетом бровей лицо, в меру упрямый подбородок. Высок ростом, могучее телосложение. И молод, нестерпимо молод для высокой должности. Или, напротив, стар. Мысль, что незнакомец стар, пришла внезапно.
— Ты — гений Империи, — сказал Квинт, уже не спрашивая, а утверждая. — А где же твой платиновый ореол? — Тут Квинт заметил, что слабое сияние от гения все же исходит. Просто гений встал так, чтобы свет фонаря находился у него за спиной, и только Опытный глаз Квинта различил собственный платиновый блеск гения.
— Сияние скоро исчезнет, — признался бывший покровитель Империи. — Гении стали как люди, когда боги изгнали их на землю. Отныне мы не бессмертны. Наша жизнь уже не бесконенна, мы не будем стареть, но будем болеть и умирать от ран. Нас можно убить. И в конце концов последние вымрут от рака. Какое чудовищное наказание! Знать, что у тебя миллионы лет впереди, а сдохнуть через год в мучениях в какой-нибудь захудалой больнице.
Он был красив. Судя по тонкости и правильности черт, высокому росту и атлетическому сложению— Империя прекрасна. Гений Империи. Воплощение власти. Когда-то, обладая безмерной силой, гений мчался по небу, оставляя за собой платиновый след. Мог наставлять, остерегать, помогать или противиться. Сейчас он человек. Почти. Квинт может пронзить его мечом, и гений умрет. Империя от этого не пострадает. Империи нет до него больше дела. Ни Империи, ни богам. Квинту будет служить сам гений Империи. Это было так же дико, как сказать ветру: замри, или приказать морю не волноваться.
— Почему ты хочешь служить мне? — поинтересовался Квинт.
Гений колебался — говорить или не стоит? Можно ли доверять Квинту?
— Хочу служить Цезарю.
— А он скоро не будет Цезарем. Что тогда? -. Квинт насмешливо прищурил один глаз. — Уйдешь?
Гений закусил губу. Неужели хитрец-фрументарий, хочет поймать его на такую простую удочку?
— Я хочу служить Элию.
— А, вот это уже лучше. Можно сказать — очень хорошо. Я думаю, мы с тобой сработаемся. — И Квинт похлопал гения по плечу. — Как же мне тебя именовать? Гений Империи? Ну, это слишком длинно, вычурно, и к тому же сообщает о твоем унизительном понижении в должности. Однако и менять полностью имя не хочется. Надо что-то среднее. Назову-ка я тебя Гимпом. Ты не против? Кстати, хорошо среди людей, Гимп?
— Привыкаю потихоньку.
— Врешь ты все. К этому нельзя привыкнуть. А теперь скажи: будешь предавать своих собратьев-гениев, служа мне?
— Я буду служить Риму. Этим все сказано.
— Неплохо для начала. Только правду ли ты о себе говоришь? Гений Империи — и такой милашка. В тебе должно быть больше грубого, почти звериного. Ведь ты — сама власть.
— Это вы, люди, так меня представляете. Но я — гений. Я-не ваша мысль, а мысль богов. Не я равняюсь по вам, а вы — по мне.
— Да? Занятно... Теперь такой вопрос: все гении — двойники своих подопечных?
— Рассказы о двойниках — очередной миф. Возьми, к примеру, Гэла. Элий хром, а этот резво бегает по притонам. Гений Фабии кажется юной девушкой, а гений императора совсем старик.
— Да, да, я понял: гении — божественные мысли, а мы — всего лишь жалкое подражание. Но как же быть с отпечатками пальцев?
— У гениев нет отпечатков. Узор на пальцах — лишь видимость.
— То есть все эти рассказы о двойниках...
— Вымысел. Инстинктивный страх людей перед прежними властителями. К тому же многие гении погибли при метаморфозе. Гениям нужна помощь, а люди их преследуют.
— Что-то очень просто у тебя получается, — задумчиво проговорил Квинт. — Очень-очень просто...
Входя в любое помещение. Квинт непременно окидывал его взглядом. И сейчас он оглядел свою спальню. Оглядел и остолбенел.
Мгновенно повлажневшая ладонь нащупала рукоять меча. Но сомнительно, чтобы Квинт успел обнажить клинок. На кровати, свернувшись кольцами и блестя маслянистым густым блеском, лежал огромный змей. Толщиной он был в ногу Квинта, а длиной... Фрументарий не стал прикидывать хотя бы приблизительно, какова длина этой твари. Змей приподнял плоскую голову. Вертикальный зрачок смотрел на Квинта с любопытством. Может, змей желал, чтобы Квинт заговорил? Но ведь змеи глухи от природы. Однако Фрументарий был почему-то уверен, что этот змей слышит.
— Ну и что ты здесь делаешь? — проговорил Квинт, с трудом ворочая языком, и даже попытался изобразить подобие улыбки.
Змей приоткрыл рот, меж зубов мелькнул раздвоенный язык и исчез.
— Жду тебя, — отвечал змей. Квинт подумал, что рехнулся от страха, коли ему почудилось такое. Но все же спросил:
— Зачем?
— Ищу защиты, — охотно отвечал змей. — Я — гений Тибура. Ты видел убитую змею на рынке? Квинт кивнул.
— Это тоже бывший гений.
— Не надо было превращаться в змею. Превратился бы в человека, как гений Империи, — посоветовал Квинт.
— У кого как получилось. — Змей подмигнул ему желтым глазом.
— Чем же я тебе могу помочь? — недоуменно пожал плечами Квинт.
Страх потихоньку истаивал.
Квинт уже находил ситуацию забавной. Впрочем, особенно расслабляться не стоило: судя по заговору, который устроили гении, нрав у них не самый покладистый.
— Прежде всего поесть, — сказал змей. — Желательно чего-нибудь мясного.
— Человека?
— Предпочитаю пищу не столь экзотическую. Квинт выскочил из комнаты, запер дверь на ключ и устремился на кухню. В мозгу его вертелись самые невероятные догадки. Хотелось знать, как можно использовать явившегося в столь опасном облике гения. И можно ли вообще его как-то использовать. Ничего подходящего на ум пока не приходило. На кухне под недоуменным взглядом повара Квинт набрал целую корзину объедков.
— Для моего щеночка, — пояснил он.
— По-моему, его уже кормили, — подозрительно покосился на него краснощекий здоровяк-повар.
— Еще хочет, — Квинт постарался улыбнуться как можно простодушнее.
— Ну и прожора. Никогда таких не видел! С корзиной Квинт понесся назад к комнатам для гостей. Торопился, а сам про себя думал: хоть бы уползла эта тварь куда-нибудь. Вот ведь забота! Валятся гении ему на голову, как переспелые груши. Сначала Гимп, теперь этот. Как его звать-то? Гет, что ли? Ну почти что Гета <Гета — брат императора Каракаллы, убитый им же сразу же после прихода Каракаллы к власти.>... Не очень удачное имя. Быть теперь Квинту патроном гениев. Что делать с этой братией? Они капризны, надменны и одновременно беспомощны. И никто не знает, что им может взбрести в голову. Прогнать их — значило обречь на гибель.
Но Квинт привык из всего извлекать выгоду — то есть информацию. А в том, что гении владеют информацией, сомневаться не приходилось. Эти ребята ему еще пригодятся.
Змей, однако, никуда не собирался уползать. Лежал на кровати и то раскрывал пасть, то закрывал, жмурил то один глаз, то другой. Квинт не сразу понял, что Гет разглядывает себя в зеркале, осваиваясь с новым видом.
— Кушать подано, — объявил Квинт. — Тарелку, правда, не захватил.
Он едва успел отскочить в сторону, как Гет, скользнув по полу маслянистой молнией, обвил туловище вокруг корзины, жадно распахнул пасть и целиком заглотил кусок ветчины. Сразу было видно, что бывший покровитель Тибура изрядно проголодался.
“Интересно, — подумал Квинт, — знает ли этот тип все, что говорилось и делалось в этом поместье в последние пару сотен лет? Наверняка знает. Но ничего не скажет...”
“Гений в каждый дом вошел...” Дурацкая песенка привязалась к Пизону, и он никак не мог от нее избавиться. Пел ее и в банке, и дома. И даже просматривая “Банковский вестник”... Вот напасть.
На кухне послышался грохот. Опять старикашка Крул полез в холодильник. Никак старая скотина нажраться не может! А что, если подкрасться сзади да вытянуть хорошенько старика по спине? Пизон ухмыльнулся, предвкушая. Достал из шкафа центурионову палку из лозы (он обожал всякие военные штучки, хотя никогда в армии не служил) и.на цыпочках спустился вниз. У холодильника кто-то копошился. Спина, обтянутая белой туникой, вздрагивала: человек торопливо жрал, сидя на корточках.
Пизон огрел воришку по спине.Человек дернулся, закричал.
Послышался звон разбитого стекла: мерзавец уронил бутылку. Пизон вновь замахнулся. И замер. Потому что в это мгновение воришка обернулся. Вместо физиономии старика Крула Пизон увидел молодое лицо. Лицо Бенита.
— Что за манеры, папаша? — нахмурил брови Бенит. — Или тебе жаль для меня бутылки пива?
— Думал, воры забрались... И зачем ты взял этот бокал?! Он же стоит десять тысяч сестерциев. Их всего три десятка в Риме!
— Какой, к воронам, бокал?! Ты мне чуть хребет не переломал! С тебя причитается компенсация, папаша, — проговорил Бенит, задумчиво разглядывая голубой старинный бокал с золотым узором.
— Что еще? Разве я не перевел на твой счет миллион сестерциев, дабы ты мог пройти имущественный ценз и баллотироваться в сенат? Или этого мало?
— Разумеется, мало. Предвыборная кампания дорого стоит. К тому же мне нужен вестник. Хороший вестник, хорошая бумага, совершенно продажные репортеры. Такие стоят дорого. Куда дороже честных.
— Еще и вестник! Как будто мне мало счетов из лупанариев!
— Я должен расслабляться. То, что я посещаю лупанарии, создает мне репутацию смельчака, который не боится выставлять свои пороки напоказ. Я играю на контрасте. Элий — добродетелен. Я — распущен.
— Элий не добродетелен, — прошипел Пизон. — Он жил с чужой женой. С моей женой, насколько ты помнишь.
— А ты все еще ее ревнуешь к Элию? Или, может, даже ко мне? – хмыкнул Бенит. — А потому хочешь поставить на Криспину и на ребенка, которого она родит? — Бенит повернул бокал в пальцах — вот-вот уронит.
— Я ставлю на вас обоих, — осторожно проговорил Пизон, краем глаза наблюдая за пальцами Бенита. Голос его сделался сладок. — Что-то вроде соревнования... Кто победит, тот... так сказать... и получит все.
— Ты сомневаешься в моей победе? — Бенит подкинул бокал и поймал. — Глупо, папаша. Ты зря потеряешь сестерции, что отдашь Криспине. Лучше постарайся вытянуть из нее как можно больше деньжат. — И он швырнул бокал Бениту.
И тот не поймал. Драгоценное стекло голубыми льдинками с золотыми высверками разлетелось по мозаичному полу.
— Я же говорил, что ты потеряешь уйму денег, — сказал Бенит и пропел, уходя: — “Гений в каждый дом вошел...”

Глава 6
Игры Сервилии Кар

“В пресс-службе императора заявили, что Руфин Август разводится со своей супругой исключительно из государственных интересов”.
“Чем грозит появление антропоморфных гениев? Сенат никак не может решить, опасны ли гении в новой ипостаси для бывших подопечных. Нужно ли ввести какие-то специальные удостоверения для гениев? Радикалы предлагают особое клеймение. Однако такое предложение сенаторы отвергли. Даже во времена официального рабства клеймили только беглых рабов и преступников. Теперь, когда принята Декларация прав человека, Рим не может обсуждать такие меры. Однако что-то предпринять необходимо. Согласно последнему эдикту императора, разрешен “тест на гениальность” в случае, если гений пытался занять место своего бывшего подопечного. С помощью теста можно выяснить, кто есть кто. Однако эта временная мера вызвала бурю протеста.
Вигилы регистрируют гениев по трибам, дабы установить, кто из римских граждан обзавелся двойником, но процесс идет крайне медленно. Необходима ясная законодательная база”. “Народные трибуны наложат вето на любой закон, ущемляющий права человека”. “Общество охраны животных предлагает запретить убийство крупных змей, а также взять под особую охрану кошек”.
“Акта диурна”, 6-й день до Календ октября <26 сентября>
Юпитер заснул на серебряном ложе, держа в руках недопитую чашу, и сладкий густой нектар пролился на белую шерсть хламиды. Повелитель богов и людей стонал и причмокивал во сне: ему, как и людям, снились сны, и в этих снах он вновь был молод, так же как и его мир. Несокрушимый и могучий, он сражался с титанами и повергал их в Тартар. Мир был молод и готов на безумства. Люди и боги не слишком отличались друг от друга. Люди рьяно служили богам, и власть Юпитера была неколебима, как власть отца в Риме. Хорошо, когда ты молод. Но молодость проходит слишком быстро.
Юпитера разбудила Юнона. Она ворвалась к супругу с криком, размахивая зеркалом аквилейского стекла в золотой оправе. Юнона уселась на ложе Юпитера, повернула голову, будто собиралась позировать перед скульптором, и коснулась холеным пальчиком уголка глаза.
— Взгляни, — прошептала она дрожащим голосом. Юпитер сонно хлопал глазами.
— Ну и что... щека, веко...
— Морщина! — воскликнула Юнона в ужасе. — Да не одна, а целых три! И рядом с другим глазом — тоже. Ты понимаешь, что это значит?
Юпитер погладил завитки густой бороды, разметавшейся по груди. Борода была почти совсем седая. Повелитель богов вынул зеркало из рук супруги и принялся разглядывать собственное отражение. Вокруг рта залегли глубокие складки, на переносице — морщина, как скальная трещина. Но это — следы тягостных раздумий, а не признаки старости. Вот только седина. Хотя ее тоже можно считать символом мудрости. Да, да, седина — это мудрость, как же иначе. Ведь боги бессмертны. Боги вечны и блаженны. Так считают люди.
Юпитер вернул зеркало Юноне.
— Так что же мне делать? — спросила богиня.
— Употребляй побольше амброзии.
— Я и так ем с утра до вечера! А что толку? Я лишь полнею! Мы стареем, Юпитер! Неужели ты не видишь?!
— Я — нет. Я сделался мудрым, — заявил повелитель богов не терпящим возражений тоном.
Юнона выскочила из комнаты, оставив позади себя запах дорогих галльских духов. Опять шлялась на землю, разгуливала по улицам Лютеции, закутавшись в паллу, заглядывала в парфюмерные лавочки и уютные уличные таверны под пестрыми тентами, кокетничала с белокурыми длинноволосыми галлами. В этом вся беда — боги слишком зачастили на землю. Нет чтобы сидеть в Небесном дворце и... спать. Почему спать? Что за чушь? Юпитер громко зевнул и прикрыл рот ладонью. Может, он в самом деле много спит?
Юнона вернулась. И не одна. С нею пришла Минерва.
— Она тебе все объяснит,— сообщила Юнона. Юпитер вздохнул. Ему опять мешают спать. Пусть бы лучше отправлялась Минерва в Александрию да присматривала за обожаемыми академиями, только бы оставила старого отца в покое. Старого? Неужели он так и подумал — “старого”?
— Все дело в повышении уровня радиоактивности,— сообщила Минерва.
— Что? — не понял Юпитер, потому что в это мгновение провалился в сон.
“Морфей, проказник, шутит”, — подумал Юпитер и вновь отчаянно зевнул, рискуя вывихнуть челюсть.
— Люди изучают радиоактивные элементы, не принимая мер предосторожности.
Даже небольшой естественный фон заставляет нас метаморфировать. А самое распространенная метаморфоза — старение. Дополнительное Z-излучение ускоряет этот процесс. Z-излуче-ние бывает трех видов — альфа, бета и гамма, по первым трем буквам греческого алфавита...
— Да, да, я что-то слышал, — отвечал Юпитер. Не ясно было, что он слышал — про греческий алфавит или про радиоактивность.
— Особенно опасно для нас гамма-излучение.
— Слышишь? — спросила Юнона тоном неподкупного судьи и топнула ножкой.
— А молодеть не может заставить? — переспросил Юпитер.
— Гамма-излучение может заставить нас кардинально переродиться. Но для этого нужны сильные дозы облучения. И никто не знает, чем кончится такая метаморфоза. Это большой риск.
— Большой риск, — повторил Юпитер, и глаза его вновь сами собой закрылись.
— Все дело в уране, — сказала Минерва. Юпитер сделал отчаянное усилие и открыл глаза.
— Старик Уран? Уж он-то должен стареть быстрее всех...
Минерва раздраженно тряхнула головой:
— Элемент, который люди называют ураном. Вот нынешний бог земли. И он может погубить нас всех.
— Какой плохой, — покачал головой Юпитер. — Так скинь его подальше в Тартар. Чтобы людям было до него не добраться.
И Юпитер заснул.
— Скинуть все запасы урана в Тартар, — прошептала Минерва. — Хотела бы я знать, как это можно сделать. И не начнут ли души преступников, заключенных на дне Тартара, перерождаться точно так же, как и боги.
— А что с морщинами?! — воскликнула Юнона. — Их что, будет больше?.. — хотела еще что-то спросить и замолчала.
В золотых волосах Минервы она разглядела седой волос. Один, потом второй.
Богиня мудрости тоже старела. А ведь Минерва гораздо ее моложе.
Два кота сидели на крыше и смотрели на Вечный город. Один кот был сер, другой черен. У черного кота были голубые, как льдинки, глаза и белые усы. У серого глаза зеленые, как изумруды. Солнце всходило. Его лучи горели на золоченой черепице, вспыхивали на золотых крыльях бесчисленных Ник, венчающих колонны, горели на золоченых квадригах, которыми правили боги и богини, мчась б лазурное небо. Серый кот, глядя на это великолепие, тоскливо мяукал, черный смотрел молча.
— Жаль, что нам не удалось переделать этот мир, — сказал черный кот. -Потому что теперь нам придется в нем жить.
— Мне не особенно здесь нравится, — признался серый. — Я не ел три дня. Не знаешь, где можно перекусить?
— Лови мышей, — посоветовал черный.
— После того как я питался амброзией, употреблять мышей неприлично.
— Говорят, в одном доме можно подкормиться, — отвечал черный и зевнул.

Предыдущая страница 6 Следующая страница


7 Роман Буревой

— А нас там не убьют? — обеспокоился серый.
— Ты ценишь свою жизнь? — презрительно фыркнул черный. — А я, признаться, нет.
Курций взъерошил волосы и тупо уставился в стену. Вигил с красным потным лицом что-то толковал ему про хлебные очереди, о пропаже людей и отлове котов. Курций не слушал. Стол перед ним был завален жалобами. Кого-то вигилы схватили, не разобравшись, и сделали “тест на гениальность” — то есть надрез на руке. Человек стал вырываться, и ему перерезали вену. Пришлось срочно вести глупца в Эскви-линку. Теперь пострадавший подавал на вигилов в суд. Хуже всего, что этот тип оказался человеком — кровь его была обычной, без платинового ореола. Почему вигилам так захотелось провести тест? Гораздо проще снять у подозреваемого отпечатки. У гениев их нет. У большинства кожа на пальцах совершенно гладкая. У некоторых, правда, есть подобие отпечатков. Но это лишь хаотичный пунктир без всякого закономерного узора. Однако и вигилов можно понять. Сейчас многие в опасности. Хорошо, если твой бывший гений оборотился котом. Когда он явится к тебе в подобном обличье, все, чем ты рискуешь, — это быть исцарапанным. А мисочка молока или сырая рыбка, брошенная у порога, вполне примирят вас, даже если прежде вы не дружили. Ну а если гений принял человечий облик? Что тогда? Хорошо, если он станет твоим клиентом и униженно попросит о помощи. Но гении непредсказуемы! На стол Курция непрерывным потоком сыпались жалобы. У кого-то выпотрошили банковский счет. У кого-то обокрали квартиру, вытащив из тайника ключи. Беда в том, что гении знали о своих подопечных все. Тут бесконечный простор — от примитивных краж до утонченного шантажа.
Адвокаты вопили о нарушениях прав человека, а Курцию хотелось послать всех подальше вместе с их гениями и их котами. Пусть делятдто, что прежде принадлежало одному, пополам, как советуют Сивиллины книги. Люди, будьте так добры, поделитесь со своими небесными патронами! Разумеется, так не получится.
Большинство гениев будет истреблено, остальные затаятся и озлобятся.Но это будет потом. Пока Курция занимают беспорядки в очередях за хлебом, обилие попрошаек, жуликов и убийц. А также очереди за получением временных удостоверений, нехваткабланков,нехватка вигилов для проведения регистрации...
У дверей возникла возня, послышались крики — кто-то пытался без очереди прорваться в таблин. И вдруг чудовищный, совершенно невозможный визг — так безголосые звери перед смертью обретают голос, чтобы один-единственный раз крикнуть от страха и боли.
Курций рванулся к дверям. Но было поздно. Толпа отхлынула. На полу в луже крови и платины корчился гений. Тело еще конвульсивно дергалось, но глаза уже закатились, и рот оскалился в предсмертной гримасе. Лицо знакомое... Курцию показалось, что он смотрится в зеркало... о боги... да это же его собственный гений! Только лицо молодое — как у мальчишки. Но Курций и сам не считал себя стариком. Вигил склонился над умирающим. В правой руке тот держал какую-то бумажку. Вернее — обрывок. Саму бумагу выдрали и унесли. Вигил осторожно извлек клочок из судорожно сжатых пальцев.
“...фину известно, что...теперь мож...ть”. — разобрал вигил.
Первый отрывок можно было расшифровать как:
“Руфину известно, что...” Остальное расшифровке не поддавалось. Гений Курция пытался о чем-то предупредить своего бывшего подопечного. Но вот о чем?
— Хотел пролезть без очереди, вот беднягу и пришили,— прокаркал над ухом вигила какой-то гений.
— Задержать всех, кто был в приемной, — приказал Курций.
Запоздалый приказ. Ясно было, что убийца уже ускользнул.
Гений дернулся последний раз и затих. Курций отвернулся. Было очень больно. Будто его самого пырнули ножом. И что-то в нем умерло. Что-то такое, о чем он прежде не догадывался. И теперь уже никогда не узнает, каково было предназначение его души. Он остался один-одинешенек на земле. Гений его покинул.
Поезд вынырнул из тоннеля. После тьмы солнце ударило в глаза, и Юний Вер зажмурился. На ощупь отыскал мягкую ткань занавески и прикрыл лицо. Когда он вновь распахнул глаза, то увидел зеленые и серебристые квадраты полей, аккуратные домики и синие холмы вдалеке. То там, то здесь в кронах мелькало золото. И при виде этого золота странная сосущая тоска наполняла сердце. Хотелось постичь смысл грандиозного увядания, сознавая, что постичь его невозможно. Все имеет душу. Дерево, дом, плодоносящее поле.
“Вернее, имело”, — поправил себя Юний Вер. Ныне души отделились от людей и природы. От всего. Дух стал материален и примитивен. Суть встала на одну ступеньку с формой. Никто еще не осознал происшедшей трагедии, никто не попытался ее постичь. Дом — пустой, и город — без души. Никто не поможет художнику написать картину, никто не подскажет поэту волшебные строки. Некому остановить руку убийцы. Некому спасти ребенка из-под колес авто. Некому просто шепнуть: “Надейся”! Некому затаиться в зарослях олеандров, чтобы старику было не так одиноко дремать на каменной скамье в саду. Все суетятся, пытаясь заглушить звенящую пустоту в душах, не замечая самой пустоты.
Да сознавали ли боги, что они совершили?! Вопрос риторический — боги никогда не отвечают людям. Поток катится куда-то, но внутри него существует только статистическая вероятность, и ничего больше. Веру как бывшему исполнителю желаний это было хорошо известно. Да и что такое сам Дао исполнения желаний? Всего лишь математическая формула, в которой вероятность любого события пятьдесят на пятьдесят. Только и всего. Двоичная система счета, за которую так ратуют математики в Александрийской академии. Ноль или единица, и другого выбора нет.
Колеса поезда ровно стучали на перегонах. На столике перед Вером подпрыгивал в такт стакан со льдом. Рядом лежал красочный проспект. “Римские железные дороги — самые прямые, самые скоростные дороги -в мире”, — гласил заголовок. Кто спорит! Римские дороги — всегда самые лучшие.
Бок по-прежнему нестерпимо жгло. Опухоль так разрослась, что казалось, будто Вер прячет под туникой огромную тыкву. Приходилось прикрывать бок полою плаща. Каждый раз, касаясь опухоли. Вер поспешно отдергивал руку, будто боялся обжечься. Но в эти короткие мгновения он ощущал, как внутри опухоли что-то пульсирует. Рот постоянно пересыхал. Губы потрескались и сделались серыми. Вообще Вер выглядел ужасно. Какая-то женщина хотела занять место напротив него, но глянула ему в лицо и поспешно ушла.
Он должен что-то исправить в этом мире. Но он не знал — что. Решение несомненно существует, но где его искать? В голову приходили тысячи мыслей. Многие из них были хороши. Но все — неподходящи.
— Не то, не то, — шептал он вслух.
“Нереида... Нереида... Нереида...” — стучали колеса.
“Скорее, скорее, скорее”, — умолял их Вер.
Юний Вер приближался к разгадке своей тайны.
В приемной Бенита царила суета.
Все куда-то спешили, переговаривались,ругались, на ходу заглатывали кофе, спорили, хватались за телефонные трубки, а те сами взрывались в руках оглушающими трелями. Но у этого хаоса было свое божество. И имя его — Бенит Пизон.
Наверное, именно эта мысль мелькнула в мозгу молодого человека в безупречно белой тоге, когда он осторожно пробирался между столами секретарей и доверенных лиц кандидата, сжимая в руках толстую кожаную папку с бумагами. По долгу службы тога ему полагалась “белая” — то есть слегка желтоватая, имеющая естественный цвет шерсти. Но из какой-то особой щеголеватости младший служащий адвокатской конторы носил тогу почти что белоснежную, как у кандидата. Глядя на воодушевленные лица и слыша восторженные возгласы подчиненных Бенита, молодой человек позабыл, зачем пришел. Он старательно впитывал запах этих комнат — пьянящий запах грядущей власти. Адвокат, несмотря на молодость, обладал безошибочным чутьем. И после первого, самого поверхностного взгляда он понял, что Бенит осужден победить. Как будто Бенит купил клеймо, и оно уже выиграло. Ибо по природе Бенит был исполнителем желаний — своих собственных, разумеется.
Юноша самодовольно усмехнулся и пробормотал едва слышно:
— В подобных случаях главное — вовремя присоединиться к будущему победителю.
Он прошел в таблин Бенита, все еще улыбаясь, и восторженно взглянул на кандидата, будто узрел перед собою небожителя. Комната Бенита была просторна, тогда как вся прочая братия ютилась в двух крошечных каморках. Бенит сидел за огромным письменным столом и что-то быстро писал, чиркая и царапая бумагу. Он заставил посетителя подождать пару минут и лишь тогда поднял голову.
— Рад, что ты пришел, Гай Аспер. Присаживайся. Все сделано, как я просил?
— О да, сиятельный муж, — Аспер обращался к Бениту, как полагалось обращаться к сенатору, Ti тот самодовольно ухмыльнулся — он уже верил, что должность в курии им выиграна у прочих претендентов.
— Я хочу еще кое-что сказать, сиятельный. Эта тайна известна всего лишь трем людям в Риме — мне, моему хозяину и Сервилии Кар. И умный человек может ею воспользоваться. Речь идет о Летиции...
Бенит удовлетворенно кивнул.
И тогда Аспер начал говорить. Бенит слушал внимательно. И губы его расплывались в улыбке.
Проснувшись, Летти долго лежала в постели и вспоминала вечер накануне. Лишь третий оклик педагога <Педагог в Древнем Риме — раб, провожавший детей в школу и следивший за их учебой. Во Втором Тысячелетии это человек, разумеется, свободный.> заставил ее подняться. Эту сухопарую перезрелую девицу, которая уже три года изводила ее придирками, Летти терпеть не могла. Что может быть хуже дотошного педагога, который обо всем доносит матери?
— А я знаю, что ты уже не девственница, — сообщила педагог, поджимая губы.
— Я тоже это знаю, — отвечала Летти, пережевывая фаршированное яйцо. — И Сервилия знает. Так что можешь не беспокоиться на этот счет.
— Я бы ни за что не легла с таким уродом. Бр-р... Летиция швырнула фаршированное яйцо, метя в голову педагога, но промазала. Ну вот, сейчас эта стерва побежит жаловаться матери.
Разумеется, Летиция опоздала в лицей, а на уроках думала лишь об Элии и о том, что было между ними. Ее тело помнило минуты вчерашней близости. Их первое соединение было и не любовью вовсе, а чем-то вроде жертвоприношения — они ломали свои судьбы наперекор Фатам. Иначе было вчера: еще не любовь, но уже страсть и вожделение. Для Летти это было внове — и для души, и для тела. Она смотрела на знакомых мальчишек и думала о том, что никто из этих неоперившихся птенцов сравниться не может с Цезарем. Несколько часов назад ее тело принадлежало Элию. Ее грудь, ее бедра, ее лоно помнили эти мгновения. Порой начинало казаться, что мальчишки слышат ее мысли — она ловила на себе их слишком внимательные взгляды.
Она ушла с занятий и долго бродила по Риму, прикидывая, не поехать ли к Элию в Тибур.
Поехать хотелось безумно. Она даже остановила таксомотор, но тут показалось, что кто-то следит за нею, и Летги отпустила машину. Ах, как трудно совладать с собственными желаниями. Как хочется их немедленно исполнить и...
“А что если выйти на арену Колизея и сделаться исполнительницей желаний”?
Сейчас ей все под силу. Даже это. Вот, только Элий не одобрит ее выбор.
Она вернулась домой и до вечера пролежала в кровати, вспоминая миг за мигом вечер накануне. Потом вскочила, намазала помадой рот. На листе розовой почтовой бумаги отпечаток ее губ приобрел фиолетовый оттенок. Цветным стадом она вывела наискось “Элий”, а дальше исчиркала всю страницу восклицательными знаками. Запечатала письмо и помчалась на почту. Завтра утром Элий получит ее послание. Конечно, это идиотский поступок. Но Летти знала, что Элию ее выходка понравится.
Ему нравились контрасты — ум в сочетании с наивностью, неискушенность — вместе со страстностью. Летиции казалось, что он сам сказал ей об этом. Или она догадалась?”
“Элий, Элий, Элий”, — напевала она, вприпрыжку возвращаясь с почты и одаривая встречных полубезумной улыбкой.
И вновь показалось, что кто-то идет следом.
Страх охватил ее, мгновенный, удушающий. Она запаниковала, повернула назад. Остановилась. Нырнула в подвальчик, украшенный заманчивой вывеской. В кофейне было прохладно и тихо. Жужжали вентиляторы, потоки воздуха приятно холодили спину. Летиция заказала чашку кофе, уселась у окна. Прохожие спешили мимо, все безмятежны и веселы. Лишь кот, лежащий на мостовой напротив окна, смотрел на Летти грустными изумрудными глазами и облизывался-Преследователь не появлялся.
— Куколка, пойдем-ка со мной, — какой-то низкорослый тип с ярко накрашенными губами положил. Летиции руку на плечо. Ладонь у него была холодной и липкой.
Летти вздрогнула от отвращения и плеснула кофе в лицо накрашенному наглецу. Вылетела из кофейни. Побежала, стараясь не оглядываться. Знала — кто-то по-прежнему следует за ней.
Спустившись в триклиний и увидев Бенита, Летти нахмурилась.
Она уже сделала несколько шагов к пирующим, когда поняла, что единственное пустое место осталось на сигме рядом с Бенитом. Она посмотрела на мать. Красавица Сервилия безмятежно смеялась, обнажая ослепительно белые зубы. Рядом с хозяйкой расположился поэт Кумий и льстил непрерывно. Мать как будто не замечала растерянности дочери.
— Мама, я не возлягу рядом с Бенитом! — заявила Летиция громко.
Сервилия наконец ее заметила, неторопливо повернула голову и взглянула насмешливо.
— Чем тебе не нравится наш красавец Бенит?
— Он мне противен.
Бенит захохотал:
— Я всегда любил дерзких девчонок.
— Твое место там, где я распорядилась, — тон Сервилии был непререкаем.
Летиция подошла к известной актрисе Юлии Кумской, частой гостье вечеров Сервилии, и, наклонившись к стареющей театральной богине, попросила:
— Юлия, ты не возляжешь рядом с Бенитом?
Актерка улыбнулась так, будто собиралась сказать что-нибудь ласковое, и проговорила шепотом, но шепотом актрисы, который слышен в задних рядах театра:
— Ну разумеется, милочка, тебе не стоит ложиться рядом с ним. В прошлый раз он засунул мне пальцы в вагину и довел меня до оргазма между первой и второй переменой блюд. Так что ты рискуешь лишиться девственности столь необычным способом. Летиция вспыхнула, окинула пирующих гневным взглядом и бросилась вон из триклиния. Разрезальщик вытянул руку, чтобы помешать ее бегству. Но она увернулась и выбежала в перистиль. Прохладный воздух сада пахнул в лицо. Летти приложила руки к пылающим щекам.
— Мразь! Мразь! — выкрикнула она. И неясно было, к кому относится этот возглас — к Бениту, или к матери, или же к Юлии.
Летиция чувствовала себя такой несчастной. И такой одинокой. Ее никто не любит — даже Элий. Она лишь обманывает себя. Он не любит, он мучается. А мать старательно подталкивает ее в объятия этого подонка Бенита. Вновь перед глазами явилась сцена будущего убийства и пятна крови на сенаторской тоге. Бенит пройдет в сенат, а после кого-то убьет.
К несчастью, видение не может служить доказательством в суде. К тому же Летиция не знала, кто станет жертвой Бенита.
Общество Сервилии сделалось вульгарным, едва в нем появился этот тип. Теперь ate находят нужным пошло шутить и громко смеяться — аура эстетизма и легкого, в границах дозволенного, флирта исчезла мгновенно. Как и хорошие манеры. Мужчинам понравилось говорить грубости, женщинам — их слушать.
В перистиле раздались шаги, и в сад вошел. Бенит.
— Куда же ты убежала, маленькая бунтарка? Летти попятилась. Но пятиться было некуда. Перистиль был крошечный. Она тут же уперлась в стену.
— О, я понимаю! — самодовольно хмыкнул Бенит. — Тебе захотелось уединиться вместе со мной. Как видишь, я понял твой призыв. Я здесь.
— Убирайся! — Летти хотела это выкрикнуть, но голос почему-то осип.
— Женщины всегда сопротивляются, зато потом довольны. И ценят в мужчинах только одно — грубость. А я умею быть грубым.
Он сгреб ее в охапку и сжал изо всей силы, будто собирался переломать позвоночник.
— Женщинам нравится, когда их так обнимают!
Летиция всадила зубы ему в плечо и ощутила во рту вкус крови. Бенит взвыл по-звериному и ударил ее по голове. Она упала, отлетела к стволу пальмы. Несколько мгновений лежала неподвижно. Потом вскочила и с неожиданной резвостью рванулась вон из перистиля. Бенит попытался удержать ее, успел ухватить за грудь. Схватил, будто это не женская грудь была, а плод, который надо сорвать. Летиция закричала. Оживленная ее криком тень пальмы материализовалась, подняла Бенита на руки и бросила в бассейн. Брызги обдали фонтаном лицо и платье Летиции. А неизвестный сказал: “Идем”! И взял ее за руку, как маленького ребенка. Они выбежали из перистиля и помчались наверх по лестнице. Руки у незнакомца были сухие и горячие, как руки больного лихорадкой. Но вряд ли незнакомец был болен — в нем чувствовалась удивительная сила. Когда они вступили в полосу света, Летти заметила, что ее спаситель молод — на вид ему не больше двадцати пяти. Но при этом он выглядел умудренным мужем, почти стариком. От незнакомца исходил запах какой-то немыслимой древности. И еще от него пахло, как пахнет от нагретой настольной лампы — горящей пылью. Он был огонь и седая пыль — одновременно.
Незнакомец довел Летти до дверей ее спальни.
— Запрись и никого не пускай к себе, даже мать, — посоветовал он.
И осуждающе покачал головой, будто выносил приговор красавице Сервилии.
— Кто ты? — она попыталась заглянуть ему в глаза.
Глаза были темны, насмешливы, печальны.
— Меня послал Элий. Я служу в его охране. Элий? Значит, он все-таки беспокоится о ней. У Летиции запылали щеки, а на глазах выступили слезы.
— Не уходи, — взмолилась она. — Мне страшно.
— Я не уйду, буду рядом. Но и ты будь осторожна. Очень прошу... — его голос дрогнул. Или ей показалось? Как прежде в его жесте почудилась необыкновенная нежность.
Летги вбежала в свою комнату и защелкнула замок. Значит, Элий думает о ней. Не любит, но думает. Ей казалась, что между ними огромная стена. Выше римских стен, обветшалых, могучих, заложенных еще самим Траяном Децием. И надо через эту стену перелезть. Она готова. Даже если Элий не подаст ей руки, она все равно окажется рядом с ним. Одной быть так страшно!
Летти вспомнила плесканье Бенита в бассейне и расхохоталась.
И тут же боль отдалась в плече и груди.
“Завтра будут синяки,— подумала она,— будто я шлюха из Субуры, а меня избил сутенер”.
В дверь настойчиво постучали.
— Летти, это я, открой, — услышала она голос Сервилии.
— Иди ты к воронам! — Летти выкрикнула ругательство с восторгом.
Сервилию она ненавидела сейчас больше, чем Бенита. Мать должна была защищать ее, а вместо этого оказалась на стороне подонка.
— Летти, ты можешь сказать, что произошло? Бенит явился в триклиний весь мокрый и разъяренный.
Ага, она наконец решила поинтересоваться, что случилось.
— Он пытался меня изнасиловать, а я столкнула его в бассейн, — Летиция решила, что вполне может приписать себе действия своего спасителя.
Последовала пауза, но не слишком продолжительная.
— Он просто ухаживал за тобой. Если бы он захотел взять тебя силой, он бы это сделал. — Сервилии нельзя было отказать в логике. Она вновь налегла на дверь. — Открой! Вспомни, я спасла тебе жизнь. Хотя и очень рисковала из-за твоей глупой выдумки. — Вместо того чтобы оправдываться, Сервилия по своему обыкновению обвиняла.
Она никогда не признавала себя виноватой. Никогда. Даже когда подличала и когда врала.
— Премного благодарна. Но я буду благодарить тебя еще больше, если ты выставишь Бенита за дверь. К тому же жизнь мне спас Юний Вер. И Элий.
Имя Элия привело Сервилию в ярость. Она изо всей силы стукнула кулаком в дверь.
О боги! Да она просто ревнует и завидует ей, своей дочери! Не к Элию ревнует, нет, ревнует к возможности любить и быть любимой, и выйти замуж по любви, а не продаваться, как пришлось продаться ей, Сервилии, и делить ложе с нелюбимым, и угождать ему ради его бесчисленных миллионов, ежеминутно подавляя отвращение. А потом, обретя наконец свободу, заводить молодых смазливых любовников, теша униженное тело. Теперь мать хочет и ее, Летицию, приговорить точно к такой же жизни, чтобы дочь повторила ее путь во всем — сначала краткий миг любви, а потом богатство, власть и рядом человек, которого презираешь.
Летиция вздохнула. Она думала, что ее мать куда умнее.
И, главное, добрее. Но поняла, что называть Сервилию доброй неловко. Легации сделалось так горько, что на глаза навернулись слезы. Ей так хотелось, чтобы ее кто-нибудь любил.

Глава 7
Игры Пизона

“По опросам общественного мнения, за Бенита Пизона проголосовали бы не более двух процентов избирателей шестой трибы”. “По косвенным данным, население Империи возросло на двадцать процентов. То есть лишь каждый пятый гений превратился в человека. Остальные либо погибли во время метаморфозы, либо превратились в котов и змей”. “По данным эмиграционной службы, часть гениев, получив временные удостоверения, уже покинула территорию Великого Рима и отправилась в Новую Атлантиду, Конго, Республику Оранжевой реки и даже Винланд <Винланд — бывшая колония викингов в Северной Америке, в данный момент — независимое государство.>. Из Новой Бирки пришло сообщение, что Винланд готов предоставить всем бывшим гениям гражданство”.
“Власти Месопотамии сообщают о прибытии новых беженцев из Персии”.
“Акта диурна”, 5-й день до Календ октября <27 сентября.>
В Тибуре Элий чувствовал себя как в ссылке. Может, это и была ссылка, и Руфин недвусмысленно старался показать, что Элий должен держаться вдали от власти. Однако тот, кто родился и вырос в Вечном городе, не может существовать вдали от него, даже если эта “даль” — всего лишь несколько миль, и авто домчит тебя до Рима за полчаса.
Элий не выдержал и приехал в Рим. Его сопровождали только Квинт и секретарь Тиберий. Разумеется, о возвращении Цезаря тут же доложат Руфину. Приближенные и подхалимы начнут гадать, что задумал наследник. Рвется к власти? Претендует на более важную роль? Пусть поломают голову. Ведь никому из них не придет на ум, что он всего лишь хочет спать в своей спальне и работать в своем таблине. А обедать в триклинии, где на стене сохранилась надпись “Гай обожает Тиберия”. Фразу эту маленький Элий нацарапал за год до войны. С тех пор стены красили дважды, но надпись всякий раз проступала под слоем краски.
Утром на письменном столе Элия секретарь Тиберий оставил папки. В который раз большая часть бумаг не подготовлена, никаких пояснений. Да и смотрел ли их Тиберий вообще?!
Письма не сортированы — деловые послания лежали вперемежку с личной перепиской. Элий сам их разобрал. Последней обнаружилась маленькая записочка без подписи. Аромат духов, исходящий от нее, наполнил весь таблин. Элий вскрыл конверт. Жирный отпечаток помады и наискось нацарапано цветным стилом “Элий”! Цезарь невольно улыбнулся и спрятал письмо под тунику. Мальчишка так бы поступил. Элий подумал, что ведет себя как однолетка Летиции, подыгрывая ей и исполняя ее желания.
“Исполнитель желаний никак не умрет во мне...” — но в этом обращении к своей особе не было упрека.
Наконец старик Тиберий явился — глаза тусклые, под языком катает таблетку. Наверняка опять сердце прихватило. Стареет прямо на глазах — еще вчера лицо его не казалось таким желтым, а щеки — запавшими.
— Тиберий, ты просмотрел бумаги? — против воли в голосе прозвучал упрек.
— Не успел, — честно признался старик.
— А ты отправил мой проект закона “О гениях” императору и в сенат?
— Еще нет.
“Сколько ему до пенсии? Два года? Три? Что-то он совсем сдал”, — подумал Элий. Вслух же сказал кратко:
— Бумаг стало слишком много. Не хочешь подыскать себе помощника?
— Подыскать-то можно, — отвечал Тиберий таким тоном, будто во всем был виноват сам хозяин. — Только будет ли новый шалопай предан тебе, Цезарь. Твой пресс-секретарь Квинт все время отлынивает от работы.
Старика одолевала ревность. Одна мысль, что кто-то может выполнять его обязанности лучше (ну разумеется не лучше, но Цезарю-то может показаться, что лучше), сводила его с ума. Появление Квинта повергло Тиберия в панику. Он чувствовал, что вскоре люди совсем иного сорта, молодые, шустрые и беспринципные, окружат Цезаря. И им не будет дела до рассудительной порядочности Тиберия, его обстоятельности, его преданности. Они победят только потому, что молоды. А ведь он служил еще Адриана, отцу Элия, он всю жизнь отдал семье Дециев.
Элий протянул старику папку.
— Через два часа чтобы все было готово.
Старик воспринял эти слова как самый строгий выговор. Но повторять свое предложение насчет помощника Элий не стал — знал, что этим еще больше оскорбит Тиберия. Цезарь сам подберет второго секретаря, и старику придется с этим смириться, как смирился с псом, подарком Квинта. Элий взглянул на лежащего в углу таблина щенка. Тот сладко посапывал, положив большущую голову на толстые лапы.
“Здоровенный будет пес, — подумал Цезарь. — Цербер...”
И хотя он позвал щенка мысленно, тот вскинул голову и уставился на хозяина преданными глазами.
“Спи, Цербер, — опять же мысленно обратился к нему Элий. И щенок послушно смежил глаза. — Где же Квинт? Пройдоха опаздывает”.
Но тут, будто откликаясь на зов хозяина, как прежде откликался пес, явился фрументарий.
— Ты уже говорил с Руфином? — поинтересовался Квинт.
Элий поморщился.
— Нет еще, — признался неохотно.
— Когда же поговоришь?
— Не сейчас.
— Это почему же? Не стоит тянуть с этим делом, иначе девчонку уведут из-под носа. Тебе-то, конечно, все равно, но мне ее жаль...
Элий насторожился. Когда речь шла о Летиции, самообладание изменяло Цезарю. Лицо каменело, и он не знал, куда деть руки. Так чего же он тянет? Боится? Но чего?
— Жаль? — переспросил Элий и попытался ненатурально рассмеяться.
— Ну да. За девочкой охотится Бенит. Во веем Риме трудно отыскать второго такого подонка. Бедняжка... — Квинт вполне искренне вздохнул.
Бенит! Элий едва не задохнулся от ярости.
— Сегодня я обедаю на Палатине, — выдавил сквозь зубы. — Я поговорю с императором...
По Риму только-только начали ползти слухи о появлении антропоморфных гениев, а банкир Пизон уже понял, что над банковскими вкладами нависла страшная угроза. Тест на гениальность еще не обсуждали в курии, а он уже снял у всех своих вкладчиков отпечатки пальцев и велел каждому завести тайный код. Код этот сделался второй подписью. Все шифры счетов были изменены, дабы бывшие опекуны служащих не могли воспользоваться капиталами Пизона. Гении после разрыва со своими подопечными узнать их тайны уже не могли. Сам Пизон пользовался теперь вместо подписи замысловатым значком. Пусть в других банках время от времени исчезали неведомо куда огромные суммы, банк Пизона стоял неколебимо. Недаром Пизон сделался самым богатым человеком в Риме — он предчувствовал события, он предвидел последствия.
Он успевал повсюду — и в банке принять меры, и прибрать к рукам очередной завод в Ливии, и в политических интригах поучаствовать. Убили Александра Цезаря — Пизон тут как тут с самыми искренними соболезнованиями. И будто невзначай бросил: не все потеряно, Август, молодая жена может родить нового наследника... Император опомниться не успел, как Пизон уже подсунул ему Криспину. Да так ловко, что Руфин вообразил, будто сам выбрал эту телку. Шутник Лукиан вряд ли думал, что его термин продержится тысячу лет. Гениев Пизон тоже решил приспособить — отобрал штук семь, положил им жалованье, дал секретаря и стенографистку. Бесплатные закуски носил мальчишка из соседней таверны. Поначалу все шло великолепно: идеи из гениев сыпались, как из рога изобилия. Они бросались мыслями, как мячими, секретарь тихо балдел, прислушиваясь, стенографистка перевирала, записывая... Потом... потом гении стали постепенно увядать. Новых идей в их словах встречалось все меньше и меньше, их разговоры превратились в пустой банальный треп. Напрасно Пизон ставил перед гениями задачи — они кивали в ответ, обещали исполнить, и тут же предавались мерзкому словоблудию, едва Пизон уходил. Через несколько дней двое из семи сбежали, один захворал, остальных Пизон выгнал сам, поняв, что толку от них больше не будет.
Все надежды Пизон теперь связывал с Криспиной.
Пизон подарил племяннице золотую диадему, украшенную изумрудами. Долго красавица примеряла ее перед аквилейским зеркалом, поворачиваясь и так, и этак.
Пизон одобрительно улыбался. Многие считают, что Криспина глупа. Они не правы. Конечно, она неважно разбирается в философии и ничего не понимает в высшей математике, но она практична и в житейской ситуации все рассчитывает гениально.
— Пришел что-нибудь разнюхать, дядюшка? — спросила Криспина, не отрывая взгляда от зеркала.
— Ты счастлива, малышка?
— Я выхожу за императора, а он спрашивает — счастлива ли я! Ну ты и шутник, дядюшка.
— Руфин, скажем так, не молод, — осторожно заметил Пизон.
— Да он любого мальчишку обскачет в постели, — хихикнула Криспина. — Ты это хотел узнать, дядюшка? Это, да? Да не волнуйся, через девять месяцев я непременно рожу наследника. Мне кажется, я уже беременна. Кстати, хочешь какую-нибудь должность? Руфинчик такой милашка, он для меня что угодно сделает. Хочешь быть префектом Рима?
— Нет, нет, — наигранно запротестовал Пизон. — Сенат тут же устроит скандал. Что-нибудь поскромнее. К примеру — ты можешь открыть в моем банке благотворительный фонд. “Фонд поддержки детей-сирот, жертв Третьей Северной войны”.
— Какие сироты, дядюшка! Война кончилась двадцать лет назад! Все сироты либо померли, либо давно выросли.

Предыдущая страница 7 Следующая страница


Тайна "Нереиды" 8

— Тем лучше для сирот. И для фонда.
— Неплохо придумано. А что ты хочешь еще?
— Хочу заняться каналом через перешеек в Новой Атлантиде. Хорошо бы финансирование шло через мой банк.
— Зачем тебе этот дурацкий канал? — удивилась Криспина.
— Большие деньги всегда зарывают в землю, — загадочно отвечал Пизон..

Глава 8
Игры Легации

“До сих пор не установлено, кто стоит за похищением Триона и бывших сотрудников его лаборатории”.
“Взрыв нефтеналивного судна недалеко от Монако угрожает загрязнением всему Лазурному берегу”.
“Пятнадцатилетняя девушка споткнулась и упала, врезавшись головой в витрину. Осколок стекла перерезал артерию. Девушка скончалась от потери крови. Количество подобных несчастных случаев с каждым днем возрастает”. “Рим засыпает и просыпается под вопли голодных кошек. Пожертвования для животных принимаются в обществе охраны животных”.
“Акта диурна”, 4-й день до Календ октября <28 сентября.>
Сервилия просматривала меню обеда и отдавала распоряжения повару, когда запыхавшаяся служанка сообщила о приходе императора Руфина. Поначалу Сервилия не поверила. Неужели император явился, не предупредив заранее о визите?! Сервилия с утра пребывала в дурном расположении духа, и нежданный визит Августа не улучшил ее настроения. Приход Руфина не сулил ничего хорошего. Матрона поспешила в таблин. Руфин небрежно развалился на покрытом подлинной леопардовой шкурой ложе и листал последний сборник стихов Кумия. Император был в тоге триумфатора, затканной золотыми пальмовыми ветвями. И это тоже не понравилось Сервилии.
А еще больше ей не понравилось, что императора сопровождал Элий.
Цезарь тоже был в пурпуре. Элий держался не столь по-хозяйски, он даже не присел, а стоял возле книжной полки, делая вид, что читает вытесненные золотом имена на кожаных переплетах кодексов. Когда Сервилия вошла, Элий поклонился, а император лишь вскинул руку, будто приветствовал не даму, а центуриона преторианцев. Происшедшие с Руфином перемены многих повергли в недоумение. Император выглядел помолодевшим и поглупевшим. И невыносимо самодовольным. Август видел и слышал лишь самого себя. Государственные дела его не интересовали. Даже сообщения о гениях не взволновали. Даже донесения из Персии не встревожили. Руфин вел себя как разбогатевший плебей. Одевался пестро и ярко, где надо и не надо появлялся в пурпуре и золоте, все пальцы его были унизаны перстнями, а глаза — подкрашены. Ходили слухи, что после убийства сына Руфин помешался — отсюда и его решение жениться, и самодовольство, и некая глуповатость в словах и поступках, и нелепые манеры. Сервилия находила эти слухи правдоподобными.
— Твой таблин — прекрасная картина, — император выставил руки, заключая пространство в прямоугольник из пальцев. Подсмотрел жест у какого-нибудь киношника. Голос Августа звучал фальшиво, как голос начинающего актера. Но в последнее время он со всеми говорил только так. — Коричневые и золотистые оттенки. Великолепно! У меня есть несколько картин северной школы, написанной в коричнево-золотистом колорите. Я заплатил за каждую полмиллиона.
— Твоя коллекция восхитительна, Руфин Август! — отвечала Сервилия, при этом краем глаза следя за Элием.
— Картины подлиннее жизни. Смотришь и радуешься, и не живешь. Нежизнь — вот радость. — Эти смутные фразы мало подходили к его самодовольному виду. — А мы к тебе по делу, — без всякого перехода сообщил Руфин. — Элий собрался жениться. Мой маленький сынок хочет жениться, — Руфин прищурил один глаз и хитро поглядел на Сервилию. — Жениться — это хорошо. Всем надо жениться. Ты еще не догадываешься, кто его избранница?
Сервилия Кар стиснула зубы, призывая гнев богов на голову хромого калеки.
— Нет, Руфин Август, я не знаю предпочтений Элия Цезаря после того, как Марция Пизон бросила его.Элий, несмотря на все свое самообладание, изменился в лице.
Сервилии показалось, что она почувствовала невыносимую боль Элия. И эта боль ее порадовала. Руфин же просто-напросто не заметил ядовитого, укола.
— Ну как же! — Август расхохотался. — Ведь он спас твою дочку от смерти!
Любой бы на его вместе влюбился в эту юную взбалмошную особу.
— Да, я помню, чем обязана гладиатору Юнию Веру и Элию Цезарю.
Она намеренно поставила на первое место гладиатора, а Цезаря лишь на второе, желая унизить Элия. Но цели своей не достигла.
— Юний Вер сделал гораздо больше для спасения Летиции, нежели я, — отвечал Цезарь без тени обиды.
— Я заплатила Юнию Веру миллион. За такие деньги можно сделать очень много.
— А сколько ты заплатила Элию? — ухмыльнулся Руфин. — Ничего? О, конечно, мой сынок Элий бескорыстен. Но он влюблен. В твою дочь. И я, его приемный отец, не могу спокойно смотреть, как он сгорает от любви. — Руфину доставляло радость разглагольствовать об этой вымышленной страсти. — И я прошу твою дочь Летицию Кар стать женой моего дорогого сыночка.
Сервилия ожидала этих слов, но покачнулась, как от удара.
“Как он пронюхал? Не может быть!” — пронеслось в голове. О, если б она могла, как Медуза, обращать людей в камень! Ярости бы ей хватило!
— Я могу сказать нет.
Но Руфин пропустил ее “нет” мимо ушей.
— Пусть сама Летиция даст ответ, как это полагается, — вмешался в разговор Элий.
— Я же говорю, мальчик влюблен, — хмыкнул Руфин.
Император намеренно именовал Элия мальчиком. Если Элий в тридцать два — мальчик, то Руфин в свои пятьдесят с лишним — молодой человек. Юлию Цезарю тоже было пятьдесят три, когда он катался по Нилу с Клеопатрой. А Клеопатре — двадцать один. Почти как Криспине.
— Летти плохо себя чувствует и не выходит из комнаты, — соврала Сервилия.
“Два придурка, один хромой калека, другой — сумасшедший, неужели вы оба не видите, что ваше время истекло?” — хотелось ей крикнуть в ярости. Сервилия сдерживалась из последних сил.
И тут дверь распахнулась, и в таблин вбежала Летти. В розовой коротенькой тунике, ярко накрашенная, отчего выглядела старше своих лет.
— Приветствую тебя, Руфин Август, и тебя, Элий Цезарь! — Она выкрикнула эти слова слишком громко, потому как задыхалась. Не от бега по лестнице — от волнения.
— А вот и Летиция, — слащаво улыбнулся Руфин. — Прекрасная картина — розовое на коричневом фоне. Как розовый фламинго. Мой сыночек воспылал к тебе такой страстью...
“Значит, отважился, — мелькнуло в голове Летиции,— Не любит, но один больше не может. Могу я принять такое или нет?”
Сердце гулко бухнуло раз, другой — и замерло.
Комната будто заволоклась туманом. Летти увидела зубец полуразрушенной стены, утыканные стрелами мешки с песком. Белые струйки песка вытекали из дыр, как кровь из ран. Чья-то голова, обвязанная красной тряпкой, приникла к камню. Мелькнули лица — закопченные, грязные, коричневые от загара. Одно — с тонким чуть кривоватым носом, с царапиной на скуле. Она не сразу узнала Элия. В шлеме она видела его, когда-то на арене Колизея, но на Элии не нарядный гладиаторский шлем, а боевой, с вмятинами, не раз выдерживавший вражеские удары. На броненагруднике тоже отметины. Элий подносит к глазам бинокль. Потом поворачивается и что-то говорит немолодому военному в форме преторианца. И тут стрела впивается Элию в шею — как раз между нащечниками шлема и броненагрудником...
Летти вскрикнула, будто ее ударил наконечник. Она поднесла руку к шее и вновь болезненно ойкнула — пальцы коснулись синяка, оставшегося от удара Бенита.
— Да... я согласна... — услышала Летиция свой голос будто со стороны.
— Летти, ты еще ребенок, — голос матери был так же далек, как продымленная стена и летящие стрелы. — Ты. не можешь решать...
— Я не ребенок. Я все знаю. Все. — Она ставила точки, будто гвозди вбивала. Не для Сервилии — для Элия говорила.
Он слушал. Очень внимательно. Ловил каждое слово.
— В прежние времена в брак можно было вступать с двенадцати лет. Теперь — с четырнадцати, — напомнил Элий.
— “...брак создается не совокуплением, а согласием”, — процитировала Летиция: перед приходом Элия она как раз просматривала Римское частное право.
— Ну и отлично, — потер руки Руфин и хихикнул, довольный удачей. — Будет двойная свадьба. Августа и Цезаря. Ты рада, Сервилия?
— Я счастлива! — прошипела она гадюкой. Летти побежала к телефону.
Наверняка сейчас будет звонить Фабии. Сервилия выругалась шепотом. Девчонка ее предала. Они могли бы вдвоем править Римом. А она выбрала этого хромого недоумка. Подъем Цезаря будет краток, а падение — длительным и мерзким. Не надо обладать пророческим даром, чтобы это предугадать.
— Бабушка? — Летти старалась говорить бездумно, весело, как и должна говорить девочка ее возраста, поглупевшая от счастья. — Элий Цезарь посватался ко мне, и я согласилась. Приезжай, пожалуйста, немедленно. Я хочу побыть в твоем доме до свадьбы.
Она выразительно посмотрела на мать и повесила трубку.
— Ну, я отбываю, — зевнул Руфин и помахал ладошкой. — А вы тут, детки, поворкуйте. Но без вольностей, — он хихикнул и погрозил Элию пальцем.
Август вышел, и Сервилия кинулась в атаку на Элия.
— Почему бы тебе не убраться вслед за ним?
— Он уедет вместе со мной, — ответила вместо жениха Летиция и взяла его за руку. — И с бабушкой.
— Ты проходимец. Изнасиловал мою дочь, а теперь решил жениться на ней. -Сервилия чуть не плакала. Кажется, она уже и сама верила, что Элий поступил с Летицией бесчестно.
— Мама! — Летти протестующе вскинула руку. — Это не так!
— Ни тебе, ни Руфину не удержать власти над Римом. Вас обоих прирежут, как ягнят на алтаре. Есть люди посильнее.
— Я не знал, что ты обладаешь пророческим даром, домна. — В его голосе не было и тени насмешки, но Сервилии показалось, что он издевается над нею.
— Я обладаю умом, — огрызнулась Сервилия Кар. — В отличие от своей дочурки. И этого вполне достаточно, чтобы делать прогнозы. Ты никогда не станешь императором, Элий. Запомни это: никогда. А Летиция? Она наплевала на меня, и радости в жизни ей не будет. Попомни, Летти, мои слова: когда-нибудь он предаст тебя и твоих детей, твердя, что Делает это ради блага Рима!
— Мама!
— Боги тебя накажут, запомни мои слова. Летиция стояла ни жива, ни мертва.
Сервилия всегда предсказывала злое. Это было не пророческое, не от высшей силы шло — от ума. Но ее предсказания всегда сбывались.
Тем временем Сервилия тоже призвала союзника — адвокатскую контору Макция Проба.
“Римляне в затруднительных случаях обращаются не к богам, а к адвокатам”,— отметил Элий с усмешкой, хотя знал, что предстоящая встреча не сулит веселья.
— Почему она так меня ненавидит? — шепотом спросил Элий.
Летти пожала плечами. Не станет же она рассказывать, что ей пришло на ум этой ночью.
Элий провел ладонью по ее волосам. В ответ она порывисто прижалась к его груди и коснулась того места на шее, куда — как только что привиделось — вошла стрела. Так хотелось нащупать на коже шрам! Это бы означало, что стрела уже ужалила Элия, и опасаться больше нечего.
О, если б ей привиделось прошлое! Благословенное безопасное прошлое. Но на шее шрама не было. И Летти прерывисто вздохнула.
— Что с тобой?
Она не ответила. Боялась, что проговорится. Элий верил ее предсказаниям.
Фабия прибыла на несколько минут раньше адвоката Проба. Первым делом поцеловала Летти, а потом чмокнула в губы Элия. Чуть более страстно, чем положено благородной матроне. Она вела себя так, будто не бабкой доводилась Летиции, а подругой. В отличие от Сервилии Фабия умела радоваться тому, что получала. И тому, что получали другие.
— А я знала! Клянусь Геркулесом, я знала, что вы друг к другу не равнодушны. Я еще на вилле Марка Габиния заметила, как вы глядите друг на друга, и подумала: прекрасная пара. — Она погрозила Элию пальцем — ну точь-в-точь как Руфин, только без глупого хихиканья. Элий ей не верил. Но это и не важно. Главное, сама Фабия верила тому, что говорила. Мысленно она сочинила об этой паре новый библион — в нем была капля правды и три амфоры вымысла.
“Может, я в самом деле влюблен, -Только один и не знаю об этом”. — подумал Элий.
Макций Проб явился в сопровождении Аспера. Старик был невозмутим молодой адвокат — встревожен.
— Меня обокрали! — воскликнула Сервилия, театрально вскидывая руки. — Они отнимают у меня мою девочку!
Она заплакала. Летти опустила глаза — ей стало неловко.
— Насколько я понял, — вежливо осведомился старый адвокат, — Летиция выходит замуж за Элия Цезаря. Мои поздравления юной красавице.
— Поздравления?! — Сервилия передернулась. — Лучше скажи, могу я сохранять опекунство, если... — она замолчала, уже заранее зная ответ.
— Нет, домна Сервилия. Цезарь должен заключить брак с торжественным религиозным брачным обрядом <Старинная форма брака.>. Как и любой из Дециев.
Сервилия закусила губу.
— Хорошо. Но по достижении совершеннолетия она может распоряжаться своим имуществом самостоятельно?
— Жена, состоящая в таком браке, поступает во власть мужа.
— А в случае развода?
— Получит приданое назад, все по закону.
— А сколько же у меня денег? — робко подала голос Летиция.
— На счетах в различных банках, в том числе в банках Медиолана, Кельна и Северной Пальмиры, — около пятисот миллионов сестерциев. А все состояние оценивается в миллиард, включая парфюмерные заводы в Лютеции, золотые прииски в Республике Оранжевой реки, оружейные заводы в Кельне и заводы судовых и автомобильных двигателей в Северной Пальмире.
— Юпитер Всеблагой и Величайший! — воскликнула Фабия.
Летти показалось, что она задыхается.
Сервилия была расчетлива, если не сказать — скуповата, никогда не бросала денег на ветер. Только с актерами и поэтами она была щедра, но меценатство — особая статья, такая же необходимость для матроны высшего круга, как расшитая стола или тщательная прическа. Слухи о состоянии Сервилии ходили самые разные. Истинное положение вещей знали только квесторы и цензоры. Но кто мог подумать, что на самом деле все принадлежит Летиции...
— Разве это все не мамино?
— Твой приемный отец Гарпоний Кар оставил состояние тебе. Твоя мать распоряжается имуществом до твоего совершеннолетия или до вступления в брак. Кроме того, у нее есть личное имущество, но оглашать его стоимость без согласия Сервилии Кар я не имею права, — сообщил Макций Проб.
Элий подумал, что ослышался. Речь могла идти о миллионе-другом... или...
Он вопросительно взглянул на Фабию. Та растерянно пожала плечами.
Летти то кусала губы, то начинала смеяться. Она богата! И от нее хотели это скрыть и передать ее богатства Бениту, а ее, Летицию, безделушкой в качестве приложения. Она была уверена, что Бенит знал о завещании. Неважно, как он пронюхал, но он знал. Вот откуда его поразительная настойчивость. А Бенит оказался тут как тут, будто волк из басни, хотя никто его не звал — ни Сервилия, ни Фабия, и уж конечно не Летти. Унюхал, нюхач, что жареным запахло.
— Где моя любименькая невеста! — воскликнул он, театрально заламывая руки не хуже Сервилии. — Ее украли. Сильные мира сего украли мою любимую девочку! Сервилия, ты обещала ее мне! Легация, ты дала мне слово! Ты клялась мне в любви, когда мы целовались с тобой в перистиле этого дома и моя сильная рука ласкала твою юную грудь.
Лицо Легации пошло пятнами.
— Он лжет! — закричала она. — Он пытался меня изнасиловать. Я его ненавижу! — она топнула ногой от ярости. — Он лжет, — повернулась она к Элию.
— Надо позвать ликторов, — предложил Макций Проб, — и вывести отсюда этого шута.
— Ликторы отбыли вместе с императором, — с ядовитой усмешкой сообщила Сервилия. — Зови вигилов, если охота.
“Неужели ей доставляет удовольствие меня унижать?!” — Легация с изумлением смотрела на мать, будто видела впервые.
Бенит заметил улыбку хозяйку и, воодушевленный, продолжал ломать комедию:
— Летти, девочка моя. Цезарь женится на тебе лишь из-за денег. Тебя он не любит. Весь Рим знает, что он до сих пор любит Марцию. Ты ему не нужна. Ему нужны твои миллионы.
Тут Бенит совершил ошибку. Таблин был невелик, и Бенит подошел слишком близко к Элию. Никто даже не заметил, что сделал бывший гладиатор. Один взмах руки, один поворот кисти, и Бенит повалился к ногам Цезаря, хрипя и царапая ногтями ковер.
— Я не позволю никому оскорблять мою невесту и меня, — глухим голосом произнес Элий.
И Цезарь вышел из таблина вместе с Летицией и Фабией.
Сервилия стояла у окна и смотрела, как ее дочь навсегда покидает родной дом. Летти даже не оглянулась.
“Этот подонок ограбил меня... вдвойне ограбил...” Тем временем Бенит поднялся с ковра, отряхнулся и потребовал вина и фруктов, будто хозяином в доме был он, а не Сервилия.
Минут пять он сыпал проклятиями, а потом вдруг рассмеялся:
— Дорогуша, мы проиграли одну партию. Но это не значит, что мы проиграли игру. Не волнуйся. Очень скоро мы отыграемся. Если ты на моей стороне.
— Меня все обманывают, — прошептала Сервилия. — Гарпоний оставил состояние этой дурочке, а я ничего не знала. Когда вскрыли завещание, когда я услышала, что все достается ей, чуть с ума не сошла. Но я умею хранить тайны. Летти не знала, насколько она богата. Ради ее же пользы. Я не потакала ее слабостям, растила в строгости. А она предавалась каким-то глупым мечтаниям. И в конце концов выбрала этого хромоногого. Ну ничего, этот брак им обоим принесет несчастье.
— Ты умеешь проклинать, — хмыкнул Бенит. — Сразу верится, что все так и будет. Давай отомстим им вместе.
— Каким образом?
— Элий терпеть не может моего отца из-за Марции. Теперь возненавидит меня— из-за Летиции. Представь, как взъярится Цезарь, если я займу его место в сенате.
— Я уже говорила: дело безнадежное.
— Нет, если ты мне поможешь. Ты любого можешь провести в сенат, боголюбимая домна.
— Я не занимаюсь политикой.
— И не надо! Твое слово — закон среди людей искусства. Чье влияние может сравниться с твоим, чей ум-с твоим гениальным умом? Как скажет Сервилия, так Рим и будет думать. — Он льстил беззастенчиво. Она глотала лесть, как неразбавленное вино. — Стоит тебе захотеть, и мы вместе взойдем на вершину. Рядом с тобой все кажутся ничтожествами. Как и рядом со мной.
Матрона благосклонно улыбнулась Бениту.
— В Риме будут говорить только о нас, — пообещал молодой кандидат. — Так ты мне поможешь?
Она вновь глянула в окно. Элий и Летиция уже скрылись из виду. И Сервилия молча кивнула..
В перистиле Элиевой виллы в Каринах Квинт поставил большую миску с молоком. Тут же сбежались коты. Серо-полосатые, рыжие и черные твари неслись со всех ног к бесплатному угощению. Преимущественно гении, но среди них попадались и самые обычные домашние любимцы. Хитрые бестии надеялись, что Квинт примет их за несчастных изгнанников. И Квинт делал вид, что верит в их сверхъестественную природу. Квинт всегда питал слабость к обманщикам.
Фрументарий заслышал неровные шаги Элия и спешно подавил улыбку, ибо представил, какой глупый вид имел Цезарь во время разговора с адвокатами. Интересно, составлен уже брачный договор? Цезарь должен быть благодарен...
Удар сбил Квинта с ног, и фрументарий угодил головой точнехонько в миску с молоком. Коты, возмущенно вопя, брызнули во все стороны вместе с белыми каплями. Элий, стиснув зубы, смотрел, как его агент поднимается нарочито медленно, а отряхивается и того медленней.
— Что за дела, Цезарь?! Погляди, на что похожа моя туника? Или ты уже не чтишь Декларацию прав человека? Когда я нанимался на службу,мы не договаривались, что ты будешь заниматься рукоприкладством. Вот и коты разбежались. А это были все сплошь гении. Бедняги остались без обеда.
— Хватит заговаривать зубы. Ты ведь знал, что она богата? Знал или нет?
— Может быть.
— Почему ты от меня это скрыл?
— Ты бы не стал свататься, а стал бы рассуждать:
“Мол, все решат, что Цезарь женится на деньгах. Честный человек так не поступает...”
— С чего ты взял? Богатство не могло умалить достоинства Летиции в моих глазах. Где ты видел римлянина, который откажется от хорошего приданого? Но благодаря твоим интригам я выглядел полным идиотом. Учитывая отношение Сервилии ко мне, я должен был получить в приданое сотню сестерциев — не больше. А тут... пятьсот миллионов.
Квинт тактично промолчал. Кажется, сгоряча он приписал своему патрону чувства, которые тот никогда не испытывал. Квинт пальцами пригладил волосы. Капли молока потекли по лицу.
— Так дело слажено? — спросил фрументарий.
— Да, брачный договор будет завтра подписан. — Элий нахмурился. — Но мне почему-то кажется, что я должен отказаться от этого брака.
— Почему?
— Сервилия фактически нас прокляла.
— М-да, неприятный факт, но что поделаешь. Теряя пятьсот миллионов, и не такое скажешь. Наверняка ей хотелось оставить девчонку на всю жизнь одинокой. Но ты не можешь не жениться. Извини, приятель, обратной дороги нет. Девчонка тебя любит. Неужели ты способен разбить ее сердце. Бог Антерот <Ангерот (греч.) — бог взаимной любви, мстящий за отвергнутую любовь.> иногда наказывает за подобные поступки.
Квинт умел иглой коснуться дела. Кому-кому, а Элию он мог не рассказывать, как это — жить с разбитым сердцем. Оно никогда не срастается. Вот если б на месте Летиции была Марция! И тут Элий понял, что на месте Летиции Марцию он представить не может. Летти нужна ему сама по себе, а не как замена кому-то. Он удивился этому открытию. Но не сильно. Как будто давным-давно подозревал об этом.

Глава 9
Игры Клодии

“Свадьба Марка Руфина Мессия Деция Августа с Криспиной Пизон состоится в один день со свадьбой Гая Элия Мессия Деция Цезаря с Летицией Кар”.
“Как выяснилось во время подписания брачного договора, большую часть состояния Гарпония Кара наследовала его приемная дочь Летиция”. “Сенат отверг проект “О гениях”, предложенный Элием Цезарем”.
“Акта диурна”, канун Календ октября <30 Сентября.>
— Тебе нужен проводник? — парень в куртке из толстой кожи и черных кожаных штанах в обтяжку уселся на деревянную скамью рядом с Вером.
Рыжий мальчишка тут же поставил перед новым. гостем запотевшую толстостенную кружку с пивом.
— Проводник — куда? — Вер говорил едва слышно, даже шевелить губами не было сил.
Было поздно, хронометр над очагом пробил полночь. Посетители давно разошлись, постояльцы мирно храпели под пуховыми перинами, хозяин за дубовой стойкой в третий раз перетирал бокалы и клевал носом. Вер давно собирался уйти наверх, но никак не мог найти в себе силы встать со скамьи и подняться по скрипучей деревянной лестнице в комнатку под самой крышей. Кровать... Вер думал о ней с отвращением. Еще одна бессонная ночь, когда, наглотавшись снотворного, он будет раз за разом проваливаться в беспамятство, а боль — крюком вытаскивать его назад. Горячие липкие простыни, искусанные до крови губы, равнодушное тиканье хронометра на ночном столике. Неужели еще одна подобная ночь? Он этого не вынесет.
Парень щелкнул ногтем по глянцевой обложке ежемесячника, торчащего из кармана Вера.
— Сюда.

Предыдущая страница 8 Следующая страница


9 Роман Буревой

Огромный колодец, облицованный серым мрамором. Не колодец — целый бассейн.
Поверхность воды изумрудная, непрозрачная. Грубоватые массивные статуи вокруг.
В них больше варварского, нежели эллинского. Несомненно, Кельнская школа.
— Тебя интересует Колодец Нереиды.
— Странное название. Откуда оно пошло?
— Никто не знает. Говорят, на дне жила Нереида. И еще говорят: кто пьет воду из колодца, становится мудрее. Но жизнь мудреца убывает с каждым глотком. Поэтому люди не ходят к колодцу за водой...
Почему бы в самом деле не взять этого парня со светлыми, холодными, как лед, глазами и слишком уж тонкими чертами лица в проводники? Ведь кто-то нужен Веру.
— Ты знаешь дорогу?
— Трижды в месяц гуляю по этому маршруту. Парень залпом осушил кружку. На стенках медленно оседала пена. Хорошее пиво. И наверняка холодное. Вер облизнул губы. И поманил пальцем парнишку-официанта, хотя знал, что не сможет сделать ни единого глотка.
— Значит, завтра идем.
— Завтра, — бесцветным голосом повторил Вер. — Завтра — Календы. В Календы хорошо начинать дело. Хорошее начало прежде всего.
— Да уж, как дело начнется, так оно и пойдет, — подтвердил проводник.
На этот раз Вер подозвал хозяина. Тот подошел, несколько растерянный — верно, ожидал какой-то взбучки от странного гостя.
Но Вер лишь сиял с шеи висящую на шнурке серебряную фиалу и положил ее на широкую ладонь хозяина.
— Сохрани до моего возращения. Вер повернулся к проводнику:
— Как тебя зовут?
— Магна.
Вер посмотрел на ее могучие плечи, обтянутые кожаной курткой. Не у каждого мужчины бывает такая мускулатура. Она заметила его недоумение и согнула руку в локте. Бицепсы вздулись буграми. Для мужчины лицо ее было слишком тонким, для женщины — грубым.
— Помоги мне подняться наверх, — попросил он. Она охотно подставила плечо.
Не задавала глупых вопросов. И хорошо. Он сам их себе задаст. Магна сгрузила его на постель. Он лежал, тяжело дыша. Как будто это он волок ее вверх по лестнице, а не наоборот. Бок горел огнем. Проклятая опухоль нагло выпирала под шерстяной туникой. Опухоль пульсировала, и ткань колыхалась.
— Что-нибудь еще? — спросила Магна, отворачиваясь.
— Воды. Кувшин воды со льдом,— прохрипел Вер.
Она подала ему напиться. Он пил прямо из кувшина и прикладывал куски льда к боку, и боль немного утихла.
— Ты болен, — сказала Магна. Он отрицательно покачал головой. — Это не болезнь, это другое... завтра... мы пойдем... не беспокойся...

***

Клодия была влюблена в свой маленький уютный домик на Эсквилинском холме. С какой тщательностью она стаскивала сюда драгоценные приобретения! Гладиаторша обожала старинные вещицы: глиняную, покрытую красной глазурью посуду, серебряные кубки — из тех, что были сделаны еще в Первом Тысячелетии, их часто находят во время раскопок Помпеи и Геркуланума. Еще она обожала мраморные бюсты той поры с их характерной, почти карикатурной достоверностью и легкой небрежностью в проработке деталей. Скульпторы как будто торопились, опасаясь, что очередной заказчик не успеет расплатиться, сгинув в хаосе междоусобиц. Это было время великой смуты. Императоры гибли от мечей собственных солдат, а варвары стояли у порога Империи. Многие из могущественных прежде родов исчезли на пороге нового тысячелетия так теряется в пустыне многоводная река, не в силах сопротивляться нестерпимому жару солнца. Светило Первого тысячелетия звалось тиранией. Теперь бюсты никому не известных людей заполнили антикварные лавки, не интересуя никого, кроме фанатиков, помешанных на древних вещицах.
В доме у Клодии было три бюста. Один изображал величавого человека лет сорока с открытым и дерзким лицом, с коротко остриженной бородкой и печальными усталыми глазами. Клодия называла его Аристократом. Возможно, он был последним в своем роду и сознавал, что некому передать роскошную виллу, бронзовые доски с выбитыми на них именами и груду посмертных масок знаменитых предков. Наверняка он относился к этому почти равнодушно и давным-давно оставил завещание в пользу своего вольноотпущенника, по совместительству любовника и управляющего. Но все равно тайная тоска грызла его сердце и навсегда застыла в продольной морщинке на лбу. Второй бюст принадлежал поразительно красивой молодой женщине с волнистыми волосами, спускающимися спереди и закрывающими уши, а сзади собранными в узел. Клодия именовала ее Гетерой или Красавицей — в зависимости от настроения. Было что-то дерзкое, бесстыдное в улыбке ее полных, красиво очерченных губ. Но если смотреть на лицо в профиль, смотрящего охватывала нестерпимая грусть. Третьим был мужчина в расцвете лет с тонким лицом, удлиненным короткой раздвоенной бородкой. Неизвестный скульптор, умерший тысячу лет назад, не стал накручивать на плечи мужчины вычурные складки, а лишь слегка обозначил резцом ткань простой туники. За аскетичность наряда Клодия именовала неизвестного Философом. На первый взгляд казалось, что этот красивый и изнеженный тип вряд ли интересовался каким-либо учением. Ну разве что учением Эпикура. Но что-то в разрезе глаз, в изломе тонких ироничных губ подсказывало Клодии, что она выбрала для своего мраморного друга верное имя. Мысленно она так и называла их: “Мои друзья!” Когда она входила в атрий и видела эту троицу рядом с ларарием, Клодия радовалась, будто друзья встречали ее в пустом доме.
Сегодня Клодия решила зайти в антикварную лавку и купить четвертый бюст. Она уже присмотрела в прошлое посещение мраморную голову молодого человека, которого мысленно окрестила “воином”. Его лицо не блистало умом, но даже в мраморе оно сохраняло живость черт. Сейчас воин выхватит меч и кинется в атаку. Но не было меча. И рук тоже не было. Даже мраморных. Клодии нравился такой тип людей. В тридцать в них продолжает бить веселье и дерзость юности, в сорок они по-прежнему способны на безрассудство. Женщины этого типа до старости сохраняют красоту. Мужчины обаятельны даже в семьдесят. Впрочем, в мраморе сопротивляться напору времени гораздо проще, нежели в обличье из плоти.
— Если моего солдата кто-нибудь купил, я разнесу эту дерьмовую лавку, клянусь Геркулесом, — пробормотала Клодия, входя.
Внутри маленькой лавчонки царил полумрак. Падающий сквозь узорные решетки солнечный свет высвечивал густые рои пылинок. Мраморные бюсты стояли плотными рядами, как легионеры в шеренге, ожидая атаки. Лучшие, как и положено, впереди. Гладкие, холеные, с надменными лицами. Первая когорта. Задние прятались за их спинами, пытаясь скрыть сколотые куски драпировок. Здесь встречались детские портреты императоров, лишенные носов и губ, изображения их любовниц и любовников, и бронзовые, утратившие стеклянные глаза головы каких-то стариков и старух.
Хозяин, узнав Клодию, кинулся навстречу.
— Что-нибудь желаешь приобрести, домна Клодия? — суетился хозяин, обтирая мягкой тряпочкой ближайшую мраморную голову. — Может быть, этого красавца? Он как раз тебя дожидается.
— Это же Антиной,— брезгливо скривила губы Клодия. — Терпеть не могу педиков.
— Ах да, Антиной. Но некоторые матроны души в нем не чают. Ты читала последний библион Фабии? Антиной был влюблен в юную девушку и хотел жениться. А император Адриан приревновал его и велел утопить в Ниле. А потом всю жизнь скорбел об этом. За четыре дня у меня купили три бюста Антиноя. Этот последний. Хотя современные мастерские и составляют нам конкуренцию. Говорят, за месяц новых Антиноев изваяли сто штук. И еще десять в полный рост.
Клодия почти не слушала, смотрела на стоящий в углу бюст. Его будто специально задвинули в тень, за шкаф с терракотовыми статуэтками, попавшими в лавку из ларариев вымерших родов. В полумраке можно было угадать прямой нос и твердый подбородок.
— Мне нужен вот этот, — сказала Клодия, указывая на своего избранника.
— Этот? Прекрасный выбор, домна Клодия! — воскликнул хозяин. — Он обойдется тебе в тридцать тысяч. И еще пятьдесят за доставку. Изволишь выписать чек?
— Я заплачу наличными.
— Обожаемая Клодия, я бы мог принять чек.
Она высыпала на прилавок золотые монеты. Когда гладиаторша вышла из лавки, двое грузчиков уже оборачивали в солому и мешковину купленный бюст. Гладиаторша подозвала стоящих возле фонтана без дела носильщиков.
— До Эсквилина. Бегом! Плачу вдвойне, — бросила кратко.
Она нырнула под белый полог, четыре пары крепких рук подхватили носилки, и четыре пары обутых в прочные сандалии ног затопали по мостовой.
Вечером четыре бюста стояли в углах атрия. Каждый бюст в своем углу. Красавица смотрела на философа, аристократ — на воина. Вечные обитатели Вечного города. Клодия подходила к каждому, гладила по голове, целовала. Они одни понимали ее. Только они. Если бы она могла умолить богов вдохнуть в них жизнь, подобно Пигмалиону!
Красавица! Как она надменна, как прекрасна и чувственна одновременно! Она очень молода и в то же время в глазах ее такая тоска. Кто она? Клодия вновь и вновь гладила мраморные волосы, будто надеялась получить ответ у камня.
Философ так умен! Он все понимает, чему надлежит быть и чего быть не должно. Но кто позволит ему сделать все, как надо? У ума тысячи завистников. У благородства тысячи врагов!
Воин готов умереть за Рим! Но тот, кто мечтает о власти над Римом, хочет, чтобы воин умер за него. К сожалению, это не одно и то же. Но воину все равно придется умереть.
Аристократ! Ему проще всех. Он должен изображать, что равнодушен к добру и злу, что жить легко и весело. Но с каждым годом эта игра дается все с большим трудом. На его доме горит крыша а он должен пировать и не может сдвинуться с места...
Клодия провела пальцем по мраморному ободку в основании бюста, и ноготь отколупнул кусочек алебастра. Дефект, который она не заметила? Клодия вытащила кинжал и принялась счищать алебастр. Под ним в углублении оказалась бронзовая пластинка. Клодия принесла фонарик и попыталась разобрать надпись. Значились лишь две буквы. “DM”. To есть “Богам мертвых”.
Неизменное начало посвятительной надписи на надгробных памятниках. Получается, что мраморную голову взяли из заброшенной гробницы.Такое случается, и часто. Но почему же тогда нет окончания посвятительной надписи, нет имени усопшего? Клодия подцепила острием кинжала пластинку. Медяшка отлетела, под нею тускло сверкнуло серебро. В углублении таилась еще одна табличка. И опять все те же буквы “DM”. Ну так и ее долой! Теперь открылась золота И на золоте те же буквы. Едва золотая пластина была удалена, как голубое облачко с шипением вырвалось наружу и повисло под потолком. Но Клодия его не заметила. Пахнуло сырым запахом погреба и плесени, и гладиаторша невольно поежилась...
— Другой...— шепнул голубой призрак.
“Надо осмотреть другой бюст”, — тут же произнес чей-то голос в мозгу Клодии.
И она занялась следующим бюстом. И здесь замурованы три пластины одна под другой, и вновь те же буквы. Опять голубое облако устремилось вверх, едва Клодия извлекла золотую пластинку. Так повторялось четыре раза. Четыре призрака застыли в вышине, там, где в прорези потолка чернело ночное небо. Их контуры смутно напоминали очертания человеческих тел. В воздухе, как в бассейне, лениво покачивались четыре голубых пловца.
— Мы на свободе! — раздались почти одновременно четыре голоса.
Клодия встревожилась, огляделась по сторонам. Но не заметила, как четыре призрака вылетели в отверстие в потолке атрия и поплыли над Римом.
— Город изменился, — сказал призрак-аристократ. — Сколько лет прошло, кто-нибудь знает?
Призрак воина спустился вниз и вгляделся в выставленный в витрине ежемесячник.
— Сейчас 1974 год, — крикнул он остальным.
— Прошло больше тысячи лет, — вздохнула Красавица. — Какая я старуха!
— Что ж нам делать теперь? — спросил дух философа.
— Сводить людей с ума. Что еще остается лемурам? Начнем с нашей бывшей хозяйки.
— Клодию жалко, — вздохнул аристократ. — Она нас любила.
— Сумасшествие бывает разным. Она будет счастлива, когда спятит.
— А я выберу кого-нибудь другого, — сказал аристократ. — Из тех, кто живет в Каринах.
Лемур влетел в раскрытое окно, едва не запутавшись в занавесках. Человек спал и метался на ложе. Его мучили кошмары. Он вновь сидел ранним утром в маленькой таверне возле бензоколонки, и женщина с широко расставленными глазами говорила ему:
“Выбирай”. Он выбирал и не мог выбрать. Сердце его разрывалось.
“Кошмары — это хорошо, — подумала тень. — Во время кошмара душу легче пленить”.
Лемур подплыл к кровати. Тогда серый щенок взвился в воздух и щелкнул зубами. Тень в ужасе отпрянула к окну. Пес был потомком Цербера, трехголового стража Аида. Цербер не выпускал души смертных назад в солнечный мир. И его потомок, одноголовый маленький щенок, тоже чуял лемура и не подпускал его к ложу господина. Призрак, покрывшийся сизым налетом за тысячу лет своего плена, заметался по комнате, пытаясь подобраться ближе, чтобы узнать, чья душа скрывается под оболочкой бывшего гладиатора и нынешнего наследника Империи. Но маленький Цербер вновь подпрыгнул и яростно щелкнул зубами, едва не ухватив призрак за пятку. Лемур поднялся к потолку и там завис. На таком расстоянии он не мог добраться до души спящего. Цербер стоял внизу, утробно порыкивая и намереваясь оберегать душу хозяина от всяческих посягательств. Но и духу некуда было спешить. Когда ты провел в заключении тысячу лет, час-другой уже ничего не решает.
Человек проснулся и сел на кровати. Тень шелохнулась, пытаясь подлететь ближе. Цербер угрожающе зарычал.
— Эй, кто тут? — Со сна человек болезненно щурился, не понимая, что происходит. Потом поднял голову и различил под потолком голубое облако. — Что тебе надо? — спросил человек
— Всего лишь поговорить с твоей душой, — честно признался призрак.— Хочу узнать, кому принадлежала она прежде.
— Я тоже это узнаю?
— Может быть. Если не побоишься.
Элий не боялся. Чего ему бояться, если он умирал дважды, стал калекой, потерял любимую. Что еще страшного может с ним произойти? Призрак спустился ниже. От него пахло, как от знаменитого галльского сыра с синими червоточинами плесени.
Цезарь невольно поморщился.
— Что я должен делать?
— Выгнать из спальни пса, чтобы не мешал. А после этого лечь и уснуть.
И Цербера выгнали, хотя он протестовал, и рычал, и жалобно скулил, упирался всеми четырьмя лапами и под конец униженно лизал хозяину руки. Не помогло. Щенок очутился за дверью.
Едва голова Элия коснулась подушки, как он тут же погрузился в сон, неправдоподобно явственный и потому особенно жуткий.
Он бежал по Риму, а преследователи гнались за ним по пятам. Но это был не тот грандиозный великолепный Рим, который он знал, а скромный городок с грязными узкими улицами, залитыми помоями, с деревянными или в лучшем случае кирпичными домами. Люди, что попадались ему навстречу, кричали:
“Беги! Скорее, Гай! Скорее!” Будто он участвовал в состязаниях, а не спасал свою жизнь. Квириты могли бы встать на его защиту, могли бы превратиться в непробиваемую стену. Но они боялись. Им было обещано прощение, а ему нет. Многие хотели, чтобы он спасся. Но боялись протянуть руку. Гай мог бы их призвать. Он был красноречив, он хворост мог зажечь словом! Но он запретил себе говорить. Если начнется свалка, он может спастись, но сколько прольется крови! Весь Рим будет красен от крови. И потому он должен бежать молча.
Самым ужасным было то, что, спускаясь с Авентина. Гай подвернул ногу, и теперь каждый шаг вызывал нестерпимую боль. Преданный раб (именно раб, а не слуга) подставил плечо, но все равно они двигались слишком медленно. Убийцы скоро настигнут их, и тогда...
Какой-то человек верхом на гнедом жеребце подскакал к нему и крикнул:
“Беги через мост. Гай!”
“Дай коня! — Он попытался ухватиться за повод, но человек хлестнул жеребца
и ускакал. — Дай коня, слышишь!” — кричал он вслед, но всадник даже не обернулся.
Деревянный мост через Тибр был пуст. Даже нищие, что обычно попрошайничали здесь, исчезли. Лишь двое друзей сопровождали Гая. На мосту друзья остались и, обнажив мечи, стали ждать преследователей, а он заковылял дальше, и раб по-прежнему был вместе с ним. Было страшно. Сердце колотилось в горле. Он знал, что ему не спастись. И бежать дальше бессмысленно. Зачем длить агонию? Пусть все кончится побыстрее. Они остановились в маленькой рощице, посвященной Фуриям. Воздух рвался из легких. Пот струйками стекал по лицу, по спине. Нога опухла и напоминала бревно. Он сел на землю. Раб сел рядом и обнял его, так обнимает ребенка мать или нянька, закрывая своим телом.
— Беги, Филократ! — шепнул он рабу. — Зачем тебе умирать вместе со мной?
Но тот лишь крепче стиснул руки, будто надеялся спасти своего господина. Несколько минут слышалось лишь сдвоенное рвущееся из грудей дыхание да шепот деревьев. Будто и деревья тоже шептали: “Беги! Спасайся, Гай! Беги! Неужели ты не хочешь жить хотя бы ради жены и ребенка?” Потом донесся шорох. Шаги. Преследователи все ближе и ближе. Они уже рядом. Беглецов обступили кольцом. И вот — первый удар, тупой и безбольный, лишь ело качнулось. Еще и еще. Горячая кровь хлещет, обжигая кожу. Он понял наконец — удары сыплются на Филократа, чье тело буквально рубят в куски, но клинки не достают до плоти господина. Наконец мертвое тело преданного раба отвалили в сторону, как кусок пустой породы, и первый удар рассек плечо, второй — спину до самого позвоночника, третий...
Элий проснулся. Пот струйками стекал со лба. Нога болела, будто он только что подвернул ее, сбегая с Авентина. Неужели? Неужели это был он? Он не мог не узнать того, кем был в этом сне. Он помнил имена друзей, которых несколько минут назад оставил умирать на старинном мосту через Тибр. И падение при бегстве с Авентина, и смерть в роще Фурий — Элий знал эти подробности с детства, как знает любой лицеист, изучавший историю Рима. Одни историки писали о прошлом с гневом, другие сухо, равнодушно. Одни обвиняли народного трибуна в безмерном честолюбии, другие восхищались его бескорыстием. Никто не написал о его смертельном одиночестве.
Ему даже стало казаться, что он помнит, как душа убитого скиталась, неприкаянная, сто лет на берегах Стикса, ибо тело его не было погребено, а из отсеченной головы вынули мозг и череп залили свинцом, чтобы получить награду побольше — за голову бывшего народного трибуна было обещано столько золота, сколько она весит. Даже смертвым враги поступили подло.
Сто лет бродить по берегам Стикса, сто лет помнить боль поражения и не сметь глотнуть блаженной воды Леты, дарующей забвение. Несомненно за эти сто лет душа его переменилась. Много лет назад он был Гаем Гракхом. Его убили так же беззаконно, как и его наивного брата Тиберия. Все повторялось. Нынешний Гай вновь оплакал смерть брата и вновь должен был сражаться за Великий Рим против воли самого Рима.
“Собрались здесь души, которым
Вновь суждено вселиться в тела, и с влагой летейской Пьют забвенье они в уносящем заботы потоке” <Вергилии. “Энеида”. Перевод С. Ошерова.>. Но даже вода Леты не дает полного забвения.
А призрак давно уже покинул спальню и теперь кружил над Римом.
— Ну как, он сошел с ума? — спросил его собрат, подплывая.
— Не похоже. Хотя сну своему поверил.
— Значит, он уже был сумасшедшим.
— А что у тебя?
— Кое-кому я внушил мысль, что его душа принадлежала прежде Юлию Цезарю.
Безумец так обрадовался!
— Да уж, этот точно безумен!
Следом появился призрак Красавицы.
— Что Клодия? Как чувствует себя наша прежняя хозяйка?
— Разговаривает сама с собой, то смеется, то плачет. И называет опустевшие мраморные карцеры друзьями.
Наконец прилетел лемур-солдат.
— Хотите позабавиться? — спросил последний. — Я облетел все книжные лавки, все библиотеки, и ни в одной не нашел нашего труда. А ты, Серторий, обещал нашему сочинению долгую жизнь.
— Это невозможно! — воскликнула Красавица. — То, что мы сочинили, должно было пережить этот мир! Наше творение не могло погибнуть!
— Само собой не могло, дорогая Береника, — с улыбкой отвечал лемур-аристократ. — Но намеренно можно уничтожить все что угодно. Пока мы были заключены в мерзкие мраморные карцеры, гений Империи уничтожил наш труд! Миновала тысяча лет! Помнишь мою виллу на берегу моря? — печально вздохнул аристократ. — Яркая зелень, статуи, увитые плющом. И повсюду цветы. Запах цветущих левкоев. Мы обедали в триклинии, а солнце медленна тонуло в море. Тогда-то все и началось. Кто-то сказал: “Хорошо бы жить вечно. На небесах”.
— Это я сказала, — перебила его Береника.
— Да, это сказала Береника, — подтвердил Серторий. — Потом мы заговорили о Гомере. О его книгах, из которых вырос целый мир.
— И я заметил, что форма куда важнее содержания, — подхватил аристократ. -Хотя почему-то многие считают наоборот.
— Если гений Империи так испугался нашего творения, то надо написать его заново, — сказала Береника. — Хотя бы для того, чтобы досадить Гимпу.
— К сожалению, лемуры не пишут книг, — вздохнул Серторий. — И мы не сможем ничего создать. Для этого нам надо вновь стать людьми.
— Так станем! — решительно воскликнула Береника.
— Да, отправимся в Аид, хлебнем из Леты и вернемся в мир,— насмешливо сказал лемур-солдат.— Все позабыв, не помня о своем желании мстить.
— Марк прав,— подтвердил аристократ.— Чтобы стать людьми вновь, нам надо забыть прежнюю жизнь.
— Я найду способ поквитаться с гением Империи,— пообещала Береника.

Глава 10
Игры Нормы Галликан

“Повсюду на стенах появились надписи: “Спасем наших котов и наших гениев!”” Кто-то приписал внизу одного из плакатов: “Согласен. Если и те и другие будут молчать”.
“Акта диурна”. Календы октября <1 октября.>
Утром Магна ждала Вера у дверей гостиницы, держа под уздцы серого ослика. Было холодно, на траве и камнях лежала серебристая изморозь, и Магна накинула римлянину на плечи толстый шерстяной плащ...
“Женщина запаслива”, — подумал Вер с благодарностью.
Его поташнивало, но бок почти не болел. Солнце поднималось, и становилось теплее. Осеннее тепло напоминает тонкую позолоту, внутри природы уже таится мертвящий холод грядущей зимы. Юний Вер передернулся — озноб пронизал его до костей. Магна ни о чем не спрашивала, шагала рядом. Зеленые бока холмов, освещенные солнцем, проплывали мимо.И синие зубцы вдалеке.Непрерывный ряд. Зеленое, синее, голубое.
Издали крепость казалась сверкающей, белой; вблизи — обшарпанной и старой. Над воротами свились серым клубком засохшие лозы дикого винограда. Привратник сидел на каменной тумбе и потягивал из глиняной бутылки вино. Корзина с пирогами стояла у его ног.
— Здесь давно нет гарнизона, — пояснила Магна. — Когда-то был музей, еще до войны. Но экспонатов почти не осталось. Изредка заходят туристы...
Привратник, продолжая жевать лепешку, указал на деревянный ящичек, стоявший на земле рядом с корзиной. Магна бросила в ящик несколько мелких монет. Привратник удовлетворенно кивнул. Магна отворила ворота, и они очутились на просторном мощеном дворе с чашей колодца посредине. Вода наполняла колодец до краев и едва не переливалась через край. Уровень воды был выше уровня мощеного двора. И это при том, что крепость стояла на холме! На синей поверхности плясали платиновые блики. Вер, тяжело дыша, подошел к колодцу. Магна встала рядом.
Вера кидало то в жар, то в холод. Бок вновь горел огнем. Когда Вер прикладывал к коже руку, то ощущал, что там, внутри, кто-то шевелится. Невыносимо хотелось прыгнуть в чашу посреди двора. Прыгнуть и опуститься на дно, в благословенную ледяную глубину. Это не смерть, а избавление. Там его ждали. Ждали долгие двадцать лет. И он ждал двадцать лет этого мига. Мига соединения! Его нельзя избежать. Он неотвратим. Желаем и ужасен. Почти как смерть и любовь одновременно. Ожидание закончилось. Холодная вода. Холодная как лед. Какое блаженство!
И он прыгнул.
Магна ухватила его за пояс. Но не было сил удержать, и она полетела следом.
Привратник не видел, что произошло. Он жевал лепешку.
На двери висел безобразный ржавый замок. Как вообще можно создать такую отвратительную вещь? Норма Галликан вставила в прорезь замка ключ. Но ключ не желал поворачиваться. Норма обернулась. Весь ее персонал — две немолодые женщины в зеленой форме медиков и старик в зеленой тунике — смотрели на нее.
Она вновь попыталась повернуть ключ, и опять безрезультатно. У Нормы всегда так — она с непринужденной легкостью конструировала модели атомов, будто ей кто-то сообщал их строение, но не могла справиться с примитивным замком. Унизительность нелепой ситуации приводила в ярость.
— Дай-ка я, — попросил старик.
Норма отступила. Странно, но в его руках ключ повернулся легко, почти без усилия. Они вошли внутрь. По углам клочьями висела паутина. Свет, изрезанный ставнями, лежал на пыльном полу золотыми ломтями.
— Здание так себе, — сказала одна из женщин. — Цезарь мог бы найти для нас что-нибудь посимпатичнее. К тому же он теперь богат как Крез.
— Кто мог подумать, что эта девчонка владеет огромным состоянием! — воскликнула вторая. — Смазливым дурочкам всегда везет, а тем, кто работает с утра до ночи, не достается ничего.
— Это грязные деньги, нажитые спекуляциями во время войны, — отозвалась первая. — Их надо пожертвовать на больницы и приюты. Все до последнего сестерция. А она, слышали, купила себе золотую диадему.
Они говорили достаточно громко, приглашая Норму присоединиться и немного посплетничать. “Норма сделала вид, что не поняла намека, и отворила дверь в просторный таблин. Таблин выглядел сносно: мозаичный пол цел, и стены почти не облупились. Сохранился даже письменный стол, обросший мохнатым слоем пыли, и высокое кресло с резной спинкой, украшенное деревянными орлами. Норма Галликан распахнула дверь в перистиль. Здесь не осталось ни деревьев, ни статуй, ни цветов. Повсюду росла трава и тонкие серебристые побеги лавра.
Это даже хорошо. Сад им все равно не понадобится. Странно распоряжается жизнь. Норма никогда не думала, что вновь придется вернуться к занятиям медициной, хотя первым она получила именно медицинское образование. Потом физика захватила ее и не оставила места уже ничему — ни медицине, ни любви, ни развлечениям. Девизом для Нормы на долгие годы стала фраза Сенеки: “Досуг без занятий наукой — это смерть и погребение живого человека”. И вот Норма вновь возвращается к медицине. — Сегодня Календы, — сказала Норма. — Удачный день для начала большого дела.
Можно было бы начать делать бомбу... На мгновение Норму охватила нестерпимая злость. Ну почему Элийотказался от опытов с ураном?! Они могли бы расположиться в конфискованном поместье Корнелия Икела. Устроить там лабораторию, собрать ученых. Боги, лишившись гениев, оглохли и ослепли. Ученым никто бы теперь не мешал. А что, если бы удалось отыскать гения Триона? Вдруг он здесь, в Риме? И гении остальных ученых тоже где-то прячутся. Надо даровать гениям гражданство, окружить благами, засадить за высокий забор и сказать: действуйте! Вспомните, что говорили ваши подопечные, повторите то, что они делали. Гениями, правда, управлять очень трудно. Но она бы сумела. Сейчас главное — не позволить унизить Рим. Неужели никто этого не понимает?!
Кстати, ее собственное поместье, доставшееся ей от отца, уже больше года пустует. А что, если поехать туда и посмотреть, возможно ли...
У входа в поместье Норму Галликан встретили огромные старые дубы. На светлой зелени лужайки изумрудными пятнами лежали их огромные тени. Норма вылезла из авто и пошла по мощеной дорожке, обсаженной буксами. Она уже собиралась свернуть к вилле, но вдруг остановилась. На живописном пригорке стоял маленький павильон с мелочно-белыми колоннами из караррского мрамора. Знакомый павильон, оплетенный плющом, заросли камыша, каменный мостик, переброшенный через ручей. Здесь Норма впервые поцеловалась с человеком, которого теперь считают убийцей. Хорошо, что отец не дожил до нынешних дней — старик всегда относился к Икелу как к родному сыну.
Норма медленно подошла к павильону. И замерла, глядя на черную дыру вместо двери. Здесь у них с Икелом было тайное убежище. Здесь стояло ложе, покрытое овечьей шкурой. Когда они расстались, Норма приказала заделать вход. А теперь кто-то выломал узенькую дверь. Норма вошла. Внутри ничего не было. И эта пустота еще больше встревожила. Повинуясь внезапному наитию, она вытащила счетчик и поднесла к камням. Тревожное частое щелканье...
— Приветствую тебя, домна! — Управляющий спешил к ней. Под шелковой туникой солидное брюхо колебалось при каждом шаге.
Она молча указала на сломанную дверь.
— А, это приятель твой приезжал... как его... Корнелий Икел. Сказал, что по твоему приказу должен забрать канистры. И письмо показал.
— Но Икел в розыске! Ты разве не слышал, что его обвиняют в убийстве?
— С него сняли все обвинения. Он сам сказал.
— Да нет же! Его разыскивают по-прежнему. Об этом постоянно пишут в вестниках.
— Но я не читаю вестники. И радио не слушаю. Норма нахмурилась. Бывший префект претория знал о причудах управляющего и без труда обманул старика.
-...Икел увез эти канистры...

Предыдущая страница 9 Следующая страница


Тайна "Нереиды" 10

— Что за канистры? С чем?
— Не знаю, небольшие на вид. Но страшно тяжелые.
Уран? Но уран весь конфискован... А что если здесь хранили плутоний?! На плутоний при закрытии лаборатории не обратили внимания. Посчитали просто отходами и...
Ей сделалось так нехорошо, что она едва не упала. Зачем Триону искать руду в Конго, если здесь, в Риме, у него вдосталь готового сырья для бомбы!
Что же теперь делать? Норма не знала, как поступить. Рассказать Элию? Но зачем? Элий ничего не может уже сделать... Ей вдруг сделалось жаль Цезаря до слез. Нет, не надо, не надо ему ничего говорить... И про плутоний, и про то, что Икел объединился с Трионом. О боги, что же делать?!
— Будем надеяться, что у Триона не хватит ни людей, ни средств, — повторяла Норма как заклятие. — Будем надеяться...
Камыши заколебались, и в зеленой воде мелькнуло острое ребро, похожее на грань огромного прозрачного клинка. Норма глядела, как странный плавник рассекает ручей надвое и мчится, красные отсветы заката вспыхивали на темной воде. Неожиданно огромная жабья голова высунулась на поверхность, маленькие красные глазки уставились на Норму. На загривке чудовища вздымался острый гребень. Неведомое создание громко фыркнуло и ушло под воду. Стекловидный гребень мелькнул и пропал в камышах.
Норма стояла и не могла сдвинуться с места.
Кумий всегда обожал пиры Сервилии Кар. Такой роскошной изысканной обстановки нельзя было встретить ни в одном доме в Риме. А еще Кумия радовало то, что с недавних пор Сервилия отошла от позиций эстетизма и сделалась куда ближе к “первооткрывателям”. Именно Сервилия устроила читку книги Кумия и созвала на нее изысканное общество. Гости были потрясены великолепием рыбных блюд, площадной бранью поэтической элиты и обилием физиологических подробностей, которые им поведал Кумий, зачитывая отрывки поэмы.
Когда-то Сервилия училась в школе меценатов, но профессиональным меценатом так и не стала. Хотела сохранить свободу. В гостях у Сервилии все реже появлялись профессиональные ценители, и это тоже радовало Кумия. Он терпеть не мог эстетов. Может потому, что всегда немного робел перед ними. И в душе презирал. Чтобы стать профессиональным ценителем, надо закончить только первую ступень школы меценатов. Продолжившие учение выходят в критики или меценаты. Но большинство остаются ценителями. У них масса льгот — на выставки и спектакли проходят бесплатно, посещают встречи с поэтами, пользуются прекрасной библиотекой и фондом для покупки книг в личное пользование. Многие ценители не работают, живут на маленькое пособие, целыми днями бегают по выставкам и литературным кафе, собирают автографы, пишут письма своим кумирам, издают самодельные вестники, играют в какие-то свои, им одним понятные игры -их непременно приглашают на симпозиумы, встречи, конкурсы. Люди с положением непременно зовут ценителей на обеды, чтобы придать дополнительный блеск своему обществу. Даже появилась поговорка: “Без ценителя самый изысканный обед не вкусен”. На фестиваль в Монак ценители слетаются целыми стаями. Ценители — это некая аура вокруг людей искусства. Быть ценителем — призвание. Такое же, как писать или петь. Когда-то Кумий относился к ценителям с должным пиететом, одно время даже сам состоял под опекой пожилого эстета. Но после того, как его “опекун” презрительно отозвался о первых опытах Кумия, будущий поэт возненавидел всех ценителей разом.
Приблизительно раз в десятилетие в сенате всплывает вопрос о ликвидации школы меценатов. “Ненужные расходы!” — заявляют сенаторы, и вестники им вторят. Но поскольку школа находится в непосредственном ведении Августа и Августы, все кончается только криком.
Но в этот раз, войдя в триклиний, Кумий понял, что сегодня пир у Сервилии необычен. Во-первых, под потолком висела роза — знак того, что услышанное на обеде разглашать запрещено. Во-вторых, присутствовали исключительно люди искусства — литераторы, актеры и критики. Наличие последних испортило Кумию аппетит, но ненадолго. Сначала Кумий решил, что обед связан с предстоящей свадьбой Летиции. Но ошибся. Сервилия делала вид, что судьба дочери ее не касается.
— Друзья мои, — заговорила красавица Сервилия, одаривая каждого из гостей дружеской улыбкой.— Я предлагаю вам прекрасное развлечение. Такого еще не бывало. Я предлагаю... — она сделала паузу и выразительно посмотрела на каждого. — Я предлагаю помочь избранию Бенита Пизона в сенат.
Если бы она предложила поджечь Палатин и курию одновременно, ее слова не произвели бы большего впечатления. Юлия Кумекая приподнялась на ложе, оглядела присутствующих и, покачав головой, выдохнула:
— Может, Бенит неплохо смотрелся бы в театре Помпея, но в курии он будет ужасен. Во всем следует знать меру.
Остальные промолчали.
— А я “за”! — воскликнул Кумий. — Это давно следовало сделать. Надо расшевелить сонный Рим, заставить отцов-сенаторов немножко поволноваться. Прежде Элий не давал им жить спокойно. Но Элия интересовало лишь соблюдение буквы закона. Другое дело Бенит! Бенит задаст жару! Это будет великолепно. Отчеты о заседании сената будет читать интереснее, чем сочинения Макрина!
При этих словах поэтесса Ариетта вздрогнула.
— Боговдохновенный Кумий прав. Это будет в самом деле забавно, — заметил критик Гней Галликан, двоюродный брат Нормы. — Мне нравятся выступления Бенита. Он умеет бить хлестко и верно.
— Он груб, — сказала Ариетта и покраснела до ушей.— И он безобразен с точки зрения цивилизованного человека.
— Нет ничего на свете привлекательнее безобразия.
— Пошутить неплохо. Но его изберут в сенат на пять лет. Не слишком ли затянется наша шутка? — поинтересовался пожилой оратор, завсегдатай в доме Сервилии. — Я бы предпочел развлечения не столь длительные. Хотя бы потому, что могу не дожить до их окончания.
— Пять лет веселья — это восхитительно, — с жаром воскликнул Кумий. — Я люблю повеселиться всласть.
— Для данной цели нам нужны не писатели, а репортеры, — заметила Вилда. -Причем высокого класса. Такие, как я.
— Нам нужны репортеры в “Акте диурне”, а не в “Гладиаторском вестнике”, — уточнил Гней Галликан.
— “Гладиаторский вестник” тоже подойдет, — засмеялся Кумий. — Те, кто будет голосовать за Бенита, читают именно “Гладиаторский вестник”.
Идея Сервилии Кумия воодушевила. Он был натурой импульсивной, восторженной. Одно слово могло увлечь его в самые фантастические дебри.
— Теперь мы можем все! — разглагольствовал Кумий заплетающимся языком.
Неясно было, от чего он захмелел больше — от вина или от открывшихся внезапно перспектив. — Прежде нас опекали гении, сдерживая полет фантазии. Они, как Элий, вечно твердили о нормах, совести, пределах добра и зла. Надоела эта стоическая шелуха! Теперь мы свободны. Мы можем думать все что угодно. Писать что угодно! Мы — истинные первооткрыватели! Мы... — он задохнулся, не в силах обрисовать словами всю грандиозность происходящего.
Воспользовавшись паузой, подал голос драматург Силан, племянник консула, возлежавший возле Юлии Кумской, красный как рак, потому что каждое прикосновение актрисы вызывало у него мгновенную эрекцию, но Юлия не делала никаких намеков на то, что готова удовлетворить желания молодой знаменитости.
Силан называл себя практичным творцом, и сейчас его заявления, в отличие от восторженных возгласов Кумия, тоже были весьма практичны.
— У меня явилась прекрасная мысль. Мы только что закончили репетировать
“Касину”, где я сделал несколько удачных намеков, улучшив текст Плавта. И теперь я возьмусь за новую пьесу. В центре я поставлю Бенита.
— Он не должен быть смешон, — предупредила Сервилия. — Он должен быть интересен. И умнее, чем на самом деле. Не слишком благороден. Проходимец. Каков и есть. Но проходимец обаятельный.
— Он будет великолепен! — пообещал Силан. — Весь Рим в него тут же влюбится!
— Ты не успеешь поставить пьесу к выборам, — охладил его пыл Галликан.
— Я сочиню ее за три дня. И опубликую...
— Сначала мы устроим читку у меня. Вестники сообщат об этом. Расхвалят.
Заинтригуют. О Бените должны говорить постоянно. Все и повсюду.
Юлия Кумекая сокрушенно покачала головой:
— Сегодня мне кажется, что меня пригласили не в дом Сервилии Кар, а в дешевый лупанарий. Она сорвала с головы венок и поднялась.
— Боговдохновенная Юлия, — попытался удержать ее Силан. — К чему искусству добродетель? Она пресна и неинтересна.
— Может, искусству добродетель и ни к чему, но в жизни она очень бы пригодилась! — И Юлия удалилась с гордым видом.
— Не обижайтесь, домна Сервилия, — поспешно забормотал Силан. — Юлия понимает лишь свои шутки.
— Я это заметила, — кивнула хозяйка. — Осушим, друзья, бокалы за начало нового дела. Сегодня Календы — день, сулящий удачу.

Глава 11
Игры Элия и Летиции

“Сегодня состоится свадьба Марка Руфина Мессия Деция Августа и Криспины Пизон одновременно со свадьбой Гая Элия Мессия Деция Цезаря и Летиции Кар”.
“Акта диурна”, 5-й день до Нон октября <3 октября.>
Утром лучший римский парикмахер острием копья разделил на пробор волосы Летиции и вплел в прическу красные ленты. Белое платье из тончайшего шелка стоило сто тысяч. Пояс, расшитый драгоценными камнями, хитро оплетен вокруг талииМСрасная вуаль прозрачна — сквозь нее мир казался розовым, как перезревший персик. Летиция добилась своего. Странно, но ей порой казалось, что Элий ее любит. Она почти что верила в это. Вот только видение... оно вновь и вновь посещало ее, всякий раз заканчиваясь на одном и том же месте — стрела впивалась Элию в шею. Что произойдет дальше, Летиция угадать не могла. Остался ли Элий жив, или... Она лишь знала, что это случится вскоре. И сердце ее сжималось.
Даже в день свадьбы она не могла об этом забыть. Она гнала проклятое видение. Шептала как заклинание фразу, которую вскоре должна будет произнести:
“Где ты, Гаий, там я Гайя” <Гаий — архаическая форма родового имени Гавен, а не личного — Гай.>. Но проклятая стрела вновь и вновь отправлялась в свой роковой полет. Летиция пыталась представить, как через несколько часов Элий поднимет ее на руки и внесет в дом — невеста не должна касаться ногой порога — порог в. любом доме посвящен Весте. Элию будет сложновато сделать это, и щемящая тоска — то ли жалость, то ли нечто такое, что выше и любви и жалости,— вызывало сосущую пустоту под ребрами. И вновь возникала закопченная стена, и летящая стрела, и... Летти была готова биться головой о стену, лишь бы изничтожить проклятое видение. Но она знала, что это бесполезно.
Пять восковых факелов несли юноши, одетые в протексту <Тога-протекста — детская тога с пурпурной полосой, как у магистратов. Юноша, достигнув четырнадцати лет, снимал ее и надевал белую тогу гражданина.>. У порога дома новобрачную окропили водой, горящие факелы загородили ей дорогу. Она должна пройти через огонь и воду, чтобы разделить их с супругом, и если его “отлучат от огня и воды” <Формула изгнания.>, она тоже будет отлучена — добровольно.
Свадьба — это ритуал, последовательность заученных действий. Все расписано
— слова, и цвет одежды, повороты головы, шаги, расстояния, в которые ты должен уложиться, и даже эмоции, которые должен испытывать. Ритуал, сплетенный столетия назад. Превращенный с годами в тончайшее сложнейшее кружево. Впрочем, и сам Рим со своими устоями жизни, взглядами, молитвами, посмертными масками, храмами, дорогами, роскошными термами, бесчисленными тавернами, Колизеем, театрами и исполнением желаний превратился в сложнейшее кружево. Но разве может кружево существовать две тысячи лет? Любые нити истлеют и превратятся в прах — шерсть не устоит, и даже сталь не устоит. Лишь золото, равнодушное к тлению, сможет сберечь узор. Парки ткут нити избранных из злата. И лишь эти золотые нити скрепляют истонченную веками ткань, золотые нити избранных судеб удерживают Империю от падения.
Элий думал, что в этот день сплетаются две такие нити.
И глядя на светлые волосы Летти, что под красной вуалью отливали медью,Элий силился угадать узор, который решили выткать для них коварные Парки. И не мог ничего угадать.
В жертву Юпитеру они принесли хлеб из полбы.
“Хочешь ли ты быть для меня матерью семейства?” — спросил он.
И услышал в ответ ритуальную фразу:
“Где ты, Гаий, там я Гайя”.
Элий зажег масляный светильник. Теперь надо ждать, когда он погаснет -живой огонь не убивают. Он умрет сам, когда кончится пища. Когда огонек погаснет, наступит абсолютная тьма, необходимая для первой брачной ночи. Покров любви, как покров смерти — черный. Платье невесты, как и траурное покрывало вдовы, белое. А у храма Венеры торгуют погребальными принадлежностями. Ткань от природы бывает черной и белой, а все остальное — лживая яркая краска.
— Но ведь эта ночь... — начала было Летиция, но Элий не дал ей договорить, приложил палец к губам.
На ладони у Элия несколько крошек от полбяной лепешки. Он кормит юную супругу как ручную птицу, в ответ она вкладывает ему в рот остатки жертвенного пирога. Их ждет ложе на ножках из слоновой кости.
Светильник горит. Когда он погаснет, кончится прежняя жизнь прежнего Элия и прежняя жизнь прежней Летиции и начнется какая-то совершенно другая жизнь двух других людей.

Глава 12
Игры правителей

“Гай Элий Мессий Деций Цезарь от своего имени и от имени своей супруги передал в фонд богини Либерты Победительницы пятьсот тысяч сестерциев. Также в одной из инсул на средства Цезаря будет открыт временный приют для гениев на тысячу мест. Кое-кто из остряков называет Цезаря патроном гениев”.
“Акта диурна”, 3-й день до Нон октября <5 октября. <Плутарх.> Фламин Диалиса — жрец Юпитера.>
На заседание императорского совета прибыл первый префект претория Скавр, прибыл первый консул Валерий Силан. Второй консул прибыть не мог. Фла-мин Диалиса сказался больным. Валерия прибыла, хотя чувствовала себя плохо. Префект Рима и префект “Целия” старались держаться в тени. Пригласили сенатора Проба. Руфин принял их в своем таблине, одетый в пурпурную тогу. Но было заметно, что под тогой туники нет. В последнее время император стал носить тогу на старинный манер — на голое тело. Новая причуда. Называть Элия “маленьким сыночком” — тоже причуда. Все делали вид, что не замечают этих причуд.
Долго молчали, хотя все знали, о чем пойдет речь.
— Итак, что мы будем делать с исполнением желаний? — спросил Цезарь. -Гении сосланы на землю. Некому передать наши просьбы богам. Это очевидно.
Собравшиеся переглянулись. Силан хотел что-то возразить, но так и замер с открытым ртом. Руфин хихикнул.
— Очевидно.Но почему никому не пришло это в голову раньше? — спросила за всех Валерия. Ее усталый тихий голос как нельзя лучше соответствовал царящему в таблине настроению.
— Страшно подумать,— предположил Макций Проб.— Смелость в мыслях встречается куда реже, чем смелость в поступках.
— Мой маленький сыночек умный, — хмыкнул Руфин. — Недаром он учился в двух академиях. Но пусть боги сами позаботятся обо всем. Ведь они любят Рим.
“Август точно сошел с ума”, — подумал Макций Проб. А вслух сказал:
— Догадка очень похожа на правду.
— Так что же делать? — Император с трудом подавил зевок.
— Ничто не может длиться вечно. Даже благоденствие. Если Цезарь прав.
Великому Риму придется отменить исполнение желаний. — Макций Проб глянул на Элия, ожидая поддержки.
— Это невозможно, — вмешался префект претория. — Месяц назад игры отменили в Антиохии. Помните, что тогда было? Народ чуть было не сошел с ума. Хотели даже сенат отправить в отставку. Куда хуже, чем если бы варвары захватили Антиохию и сожгли.
— Даже во время войн гладиаторы сражались на арене, — подал голос глава “Целия”. — Пусть и сейчас сражаются.
Макций Проб нахмурился:
— А не лучше ли сказать правду? Неужели ни у кого не хватает духу произнести приговор вслух? Цезарь, ты отважишься?
Когда-то Элий сам был исполнителем желаний и сторонником системы. Потом усомнился, выступил против, почти возненавидел, и вот, когда система рухнула, он должен изыскивать средства, чтобы сохранить ее. Только потому, что теперь носит титул Цезаря. Вот парадокс власти! Ему придется ответить Макцию Пробу “нет”.
— Денежные призы! — предложил Элий. — Можно выдавать вместо желаний деньги.
Все опешили. Решение Элия было простым, гениальным и глубоко циничным. Глава киников Марий Антиохский не сумел бы додуматься до такого.
— У гладиаторской центурии не хватит средств, — возразил консул.
— Деньги найдем, — веско бросил Руфин. — Разве у Рима мало денег?!
— Заплатить можно. Но мы создадим опасный прецедент, — вновь подал голос Проб. — Отныне желание будет означать только деньги. Кто знает, не станет ли это правилом во всем?
— Это оскорбительно для римлян, — вздохнула Валерия.
— Рим не может отказаться от тысячелетних традиций!
— Почему нет? Мечта Империи исчезла. Мы должны что-то дать взамен. Пусть только деньги. Нельзя не дать ничего. Раз боги не желают нам помогать, мы все исполним сами.
“Я тоже взял деньги, — подумал Элий. — И почти счастлив”.
Руфин наблюдал за спором Цезаря с сенатором и потешался.
— Подумай, Цезарь, что ты предлагаешь! Мечту Империи заменить деньгами! — не унимался Макций Проб. — Люди разучатся мечтать. Рим> будет ценить только деньги.
— В конце концов деньги — тоже желание, — пришел на помощь Элию Руфин. — Скоро граждане будут желать только денег. Так гораздо проще.
— Главное — сохранить порядок, — заметил Скавр.
— Ты пытаешься утихомирить толпу, Элий, и идешь у нее на поводу. Как Гай Гракх. Заискивая перед плебсом, народный трибун додумался до дешевых раздач хлеба, а кончилось его начинание созданием армии паразитов. “Мы знаем, что такая участь выпала многим из тех, кто, правя государством, ни в чем не хотел идти народу наперекор. Поставивши себя в зависимость от слепо несущейся вперед толпы, они потом уже не могли ни остановиться сами, ни остановить смуту”.
Элий вздрогнул. Почему сенатор сравнил его с Гаем Гракхом? Случайно? Неужели жизнь за жизнью душа обречена повторять одни и те же ошибки? Может ли она измениться настолько, чтобы их исправить?
— Выбор прост, — подвел итог спора император. — Либо денежные призы, либо отмена игр. Вот увидишь, сиятельный, сенат выберет деньги. И Рим выберет деньги. Смешно выбирать “ничто”.
— Но у нас все-таки есть надежда, что желания исполнятся, как прежде, — сказал Скавр.
— Надо же, военный, а такой фантазер, — покачал головой глава “Целия” — вражда между ним и Скавром была старинной.
— Не будем сейчас ничего менять, раз есть надежда, что все может остаться, как было, -предложил консул. — Если желания не исполнятся, мы выплатим страховку. Итак, дело решено.
— Это — да, — согласился Элий. — Но стоит поговорить еще об одном, не менее неотложном. — Он заметил гримасу недовольства на лице Скавра и искреннее удивление во взгляде Руфина. Гладиатор опять” что-то предлагает? Опять хочет драться? Ну что ж, послушаем. Возможно, он скажет что-то забавное. — Мы должны создать префектуру по делам гениев, — заявил Элий.
— Это еще зачем? — Кажется, он сумел обескуражить всех, не только Руфина, но и Макция Проба.
— Поговорим о гениях. Просто поговорим. Столько лет они управляли нами, опекали, руководили... И вдруг — они никто. Им не дают гражданства, их не принимают на работу. Их преследуют, их убивают с молчаливого согласия властей. Но я уверен — они объединятся и сумеют дать отпор. Гении пытались свергнуть богов и уничтожить наш мир. Кто знает, на что они еще способны? Если мы загоним их в угол, они попытаются уничтожить нас. Не будем этого делать. Им нужна работа и жилище. И применение своих неординарных способностей.
— И кто это тебе нашептал такое? — презрительно фыркнул Скавр. — Уж не тот ли гений, что служит у тебя фрументарием?
Элий подумал; хорошо бы сразиться со Скавром на арене. Боевым оружием.
— Надо постараться как можно быстрее и как можно менее болезненно включить их в нашу жизнь. Неужели вы не видите, что многие готовы к сотрудничеству. Им надо только, чтобы их признали равными.
— Ты слишком умничаешь, мой маленький сыночек. Умничать вредно, — хихикнул Руфин и погрозил Элию пальцем.
— Гении находятся под пристальным вниманием “Целия”, — заверил префект.
— Согласен, надо создать префектуру, — неожиданно поддержал Элия Макций Проб. — Но в одном ты ошибаешься. Цезарь. Они не ищут равенства. Они всегда будут считать себя выше нас. Гении очень опасны.
— Значит, надо их выслать, — тут же предложил Скавр. — Вышлем всех в Новую Атлантиду. Пусть создают там свою колонию.
— Я выступлю с моим предложением в сенате. — Элий и сам понимал всю безнадежность затеянного. Но бывший гладиатор чувствовал опасность — будто дымом пожара несло по всей Империи. Огня пока не видно. Но пламя появится вот-вот.
— Мой маленький сыночек обожает сражаться... — хихикнул Руфин.

Глава 13
Игры Нереиды

“Вчера днем какая-то хорошо одетая матрона бросилась в Тибр. Спасти несчастную не удалось. Тело до сих пор не найдено”. “Рим охватила настоящая галеомахия <Галеомахия — преследование кошек.>”. “Совершено надругательство над памятником божественному Марку Аврелию Антонину на форуме. Человек, которого удалось задержать вигилам, облил памятник черной краской. Арестованный заявил, что на этот отвратительный поступок его подбил его собственный гений, протестующий против проекта переноса памятника с форума на прежнее место. За подобное преступление по закону 1852 года приговаривают к лишению гражданства”. “Курия провоняла плесенью. Нам необходимо внести свежую струю в cttiam. И такую струю может внести Бенит Пизон. Гней Галликан”. “Вчера вечером в Аквилею прибыл Элий Цезарь с супругой. Прибытие императора Руфина ожидается сегодня вечером”.
“В легионе Спасения по-прежнему не хватает горячей пищи для всех желающих”.
“Акта диурна”, 7-й день до Ид октября <9 октября.>
Аквилея. Этот город в низине, окутанный легкой дымкой, где в речном порту кружат чайки и корабли теснят друг друга в гавани, а здания причудливы и призрачны, как небо над городом. Старинные стены, выдержавшие когда-то осаду Максимина Фракийца, частью уже разрушились, частью срослись с новыми домами. В толще могучей кладки вырубили амбары, таверны, крошечные лавчонки. Каменная кладка обросла паутиной лестниц, галереями, башнями и навесами. Старина Аквилеи совсем иная, нежели старина Рима, здесь нет кричащей роскоши и неколебимой мощи. Но здесь есть тайна. Она разлита в самом воздухе, пропитанном туманами, в узких улочках с крошечными тротуарами, в неброских храмах, порой утративших яркость красок, с потрескавшимися колоннами. И знаменитое аквилейское стекло, выставленное на продажу в маленьких лавочках, изготовленное только вчера, несет в себе восхитительный дух старины. В Аквилее собирается Большой Совет, огромный оранжевый купол нового здания Совета виден почти со всех точек города. Никуда не деться от старой истины, что лучшей властью является сочетание монархии, демократии и олигархии. Монархия — императорский дом, демократия — сенат, олигархия — Большой Совет. Хотя формально представителей в Большой Совет выбирают, доступ туда открыт очень узкому кругу лиц — обычно консулярам <Консуляр — бывший консул.>, очень редко — бывшим сенаторам. Членов Совета переизбирают раз в семь лет. Большинство занимают свою должность срок за сроком, пока какой-нибудь скандал или смерть не уберут сиятельного мужа из списка избранных. Это свой круг, в который не пускают посторонних.

***

Члены Совета обитают в старинных особняках, передвигаются по городу в старинных носилках и никогда в авто. Все они имеют прекрасное образование, их знания обширны, манеры безупречны, их речи могут соперничать с речами Цицерона, их интриги — произведения искусства. Для прочих они полубоги. Их никогда не отдают под суд. Если члена Большого Совета уличат в какой-нибудь гнусности, он покончит с собой. Это неписаный закон, который не нарушается сотни лет.
В Аквилею приезжают представители Британии и Африки, Пальмиры и Месопотамии, Сирии и Египта, чтобы решить спорные вопросы и раз за разом подтвердить свою преданность Содружеству. Аквилея всех мирит, успокаивает влажными туманами и напоминает о долге неуловимым запахом старины, который так похож на запах вечности.
Элий любил Аквилею, быть может потому, что когда-то выиграл здесь игры, и император Руфин возложил ему на голову венок победителя.
Новобрачные шли по узенькой Аквилейской улице. Что новобрачные, было видно сразу. Не по обручальным кольцам, а по тому, как шли они, пытаясь изобразить солидность, будто уже не один год друг подле друга, но сами никак не могли ступать ровно. Да и не мудрено: мужчина сильно хромал, а молодой жене хотелось скакать на одной ножке, что она и делала, поминутно забывая о своем солидном семейном положении. Мужчина закутался в белую тогу, будто собрался на выборы, а юная его супруга облачилась в легкое платье из голубого виссона, и вышитая золотом палла стекала с ее коротких волос на плечи. Она то и дело останавливалась и, приподнявшись на цыпочки, искала губы своего спутника. От поцелуев ему уклониться не удавалось. Так, пройдя шагов сто, они целовались раз десять. Прохожие старательно отводили глаза, хотя многие их узнавали. Новобрачные могли бы взять носилки и скрыться от людских глаз за плотными занавесками. Но юной женщине нравилось быть на людях вдвоем, и супруг ей не перечил.
Квинт брел сзади, старательно изображая из себя простого прохожего. Цербер шагал рядом, старательно изображая простого пса.
— Хочу принести жертву Венере Лысой, — сказала Летиция, когда они остановились у подножия храма.
— Я могу присутствовать? Летиция отрицательно покачала головой.
— Что за жертву она собирается принести? — спросил Элий у Квинта, наблюдая, как юная супруга поднимается по ступеням к алтарю. — Фимиам? Зерна? Вино? Или, может, живую голубку? Если голубку, то завтра члены Общества защиты животных закидают нас птичьим пометом.
— Венере Лысой приносят в жертву волосы. Говорят, новобрачная должна сжечь прядь волос на алтаре, чтобы супругу сопутствовала удача в сражениях.
— Я отслужил два года у вигилов. Это приравнивается к службе в армии, — напомнил Элий.
— Если откроются ворота Двуликого Януса, ты как член императорской семьи должен идти на войну.
— Летиция считает, что будет война?
— А ты считаешь иначе?
Элий отвернулся... И вздрогнул всем телом. В нескольких шагах от него возле витрины с аквилейским стеклом стояла Марция. Голубая палла с золотым узором, голубые лазоревые шаровары — он помнил этот наряд до мельчайших подробностей... Кровь молотом застучала в ушах... Ее тонкая талия, ее округлые бедра... Он задыхался... Ее крупные золотые кольца в ушах...
— Ты! — только и смог выкрикнуть Элий. Женщина обернулась. То была не
Марция. Красивая, молодая, но совершенно другая женщина. Элий смущенно улыбнулся. Женщина улыбнулась в ответ и прошла мимо. Элий проводил ее взглядом. А если бы сейчас здесь оказалась Марция, что бы он сделал? Кинулся следом? Или остался на месте? К счастью, это была не Марция. Он так и подумал — к счастью...
— Надеюсь, Летиция не слышала твоего истошного вопля, — шепнул Квинт.
Небо было чистое, прозрачное, хотя и выцветшее к осени. Префект Северной Пальмиры Гай Аврелий уже привык к этому бледному небу и порывистому холодному ветру. А вот к дождям привыкнуть не мог. В отличие от большинства римлян, которые к морским просторам равнодушны и моря боятся. Гай Аврелий обожал море. Сегодня вместе с сыном Марком (отлично звучит имя Марк Аврелий, и копию статуи он у себя перед базиликой поставил, в Риме отлили по его заказу и привезли) шел он по заливу на моторной яхте. Свевское <Свевское море — Балтийское море.> море отсвечивало серебром, будто рыбью чешую раскидало поверх воды. Как не похоже на густую яркую синь Внутреннего моря! Поверх шерстяной туники Гай Аврелий надел еще толстую кожаную куртку с капюшоном. Берег уж был недалеко. Но Гай Аврелий не смотрел на берег. Стоя на корме, глядел он на горизонт, вернее туда, где полагалось быть горизонту. Потому что настоящего горизонта не было. А была между светлым небом и светлой водой хрустальная полоса, не небо и не земля, а нечто третье, быть может, недоступный Элизии, где души, позабывшие земные горести, пребывают в вечном счастье и вечном покое. Гай Аврелий всегда жалел беспамятных бестелесных духов. Душа без памяти — что это такое?
Он не сразу заметил, что стало задирать корму. Море по-прежнему было покойно, но волна за кормой медленно вспухала гигантским нарывом. Гай Аврелий тогда лишь сообразил, что происходит неладное, когда палуба начала уходить из-под ног. Разом закричали двое матросов. Префект обернулся. Матрос вцепился двумя руками в леерное ограждение, а ноги его беспомощно болтались в воздухе. Маленький Марк попытался схватиться за поручни, но пальцы соскользнули, и его понесло к носу яхты. К носу, который радостно зарывался в белую густую пену. Гай Аврелий из последних сил держался за поручни, меж тем как его сандалии скользили по палубе.
— Марк! — заорал он. — Хватайся!..
За что хвататься, крикнуть не успел — мальчонка исчез в хлопьях пены. Гай Аврелий разжал пальцы и заскользил следом. Неведомо, на что он надеялся:
отыскать крошечное ребячье тело в кипящей пене было немыслимо. Но до самого носа докатиться он не успел. Волна за кормой внезапно опала, и яхта, хлопнув днищем о воду, встала горизонтально, палубу залило кипящей пеной. А когда пена схлынула, Гай Аврелий увидел, что подле него лежит Марк. Он поднял беспомощное тельце... Марк закашлялся и ожил.
— Хвала Нептуну... — прошептал Гай Аврелий.
— Это Нереида, — сказал один из матросов. — Нe шутки. Здесь такое часто случается.
Пляж был пуст. На белом песке одиноко чернела оставленная с лета беседка. Коренастые сосны пытались пробиться к воде, но увязли в песке и застыли, вздернув к светлому небу причудливо вывернутые ветви, будто плакальщицы заломили руки. Огромные валуны были сложены друг на друга, образуя маленький грот. Обнаженное женское тело сверкало белизной свежевыпавшего снега на фоне тускло поблескивающего песка. Женщина расчесывала черепаховым гребнем длинные волосы и смеялась, глядя на косой парус яхты, медленно уходящей в сторону Северной Пальмиры. Женщина слышала шорох песка под сандалиями, но она не торопилась оглянуться. И лишь когда шаги замерли у нее за спиной, повернула голову.
Минерва стояла перед ней, сжимая в руке копье, лучи неяркого осеннего солнца горели на золотом шлеме богини. Нереида смотрела снизу вверх Минерве в лицо, но вряд ли кто-нибудь мог долго выносить взгляд этих прозрачных льдистых глаз, и Нереида спешно опустила глаза. Подобрала с песка тонкое, будто сшитое из рыбьей чешуи одеяние, накинула на плечи и встала. Ростом она была на полголовы ниже Минервы.
— Далеко же ты забралась, — сказала богиня мудрости.— Думала, здесь не найдут? Или Олимпийцы в этих местах уже не властны? Но от богов трудно скрыться. Даже самим богам, — и уточнила не без язвительности: — второстепенным богам.
— Тебя прислал Юпитер? — спросила Нереида, глядя на хрустальную полосу между небом и морем.

Предыдущая страница 10 Следующая страница


11 Роман Буревой

— Нет. Старик мало чем интересуется.
Нереида повернулась и на мгновение пристально взглянула Минерве в глаза.
“Знает, — мелькнуло в голове морской богини. — Все знает...”
Ее охватила тоска. Вновь придется хитрить, изворачиваться и ускользать от опеки богов. Так надоело! Но ради него она была готова на все. Даже терпеть насмешки и обиды Олимпийцев.
“Сейчас устроит какую-нибудь гадость,— подумала Нереида. — Изощренную.
Божественную”. — И угадала.
— Кстати, не о тебе ли сие творение? — Минерва протянула морской богине новенькую книгу. Кожаный переплет. Золотое тиснение. “Кумий. Поэма с из” насилованием”, — значилось на обложке.
Нереида взяла осторожно, перелистнула страницу, другую. Нахмурилась. И вдруг краска бросилась ей в лицо.
— Как узнал... — Она судорожно вздохнула. — Как этот негодяй узнал...
Минерва пожала плечами:
— Возможно, гений донес.
Нереида в ярости швырнула книгу в песок.
— Тебя изнасиловали до рождения ребенка или после? — с чисто женским любопытством поинтересовалась Минерва.
— После... Я слишком погрузилась в человеческую ипостась и... — Нереида глубоко вздохнула.
— Ты же богиня. Неужели ты не могла справиться с какими-то людьми. — Ого, сколько презрения в прозрачных глазах. Интересно, кого она презирает: Нереиду — или тех, троих?
-Я была слишком далеко от своей стихий. А они — напротив — в своей. Грязь и подлость — их стихия. Очень сильна... Очень... Неодолима...
— Насчет выкидышей тоже правда?
— Ну уж нет! Вранье! Одно вранье! — в ярости воскликнула Нереида.
— Как ты убежала из колодца?
— Когда в твоем распоряжении много сотен лет, случай может представиться...
— А стражи?
— Сторожат... Что ж им еще делать? — через силу улыбнулась Нереида.
— Где он? — спросила Минерва.— И не думай уклоняться от ответа. Я знаю все о твоем сыне. Ты спрятала его там, где никому из богов не пришло бы в голову искать — в Риме, на самом дне. Там может затеряться кто угодно. Ты даже для виду дала ему гения, хотя гений ему совершенно ни к чему.
— Если ты все знаешь, зачем спрашиваешь?!
— Потому что он исчез. И никто не ведает, где он. Нереида вздрогнула.
Вновь попыталась отыскать глазами хрустальную полосу меж водой и небом, и не нашла. Полоса исчезла, и бледная вода беспрепятственно сливалась с таким же бледным небом.
— Уехал из Рима? Куда?
— Не знаю. Его нигде нет вот уже несколько дней. Нигде.
— Я не видела его больше двадцати лет... — Минерва скорее угадала, чем расслышала ответ. — Как только он родился, я отдала его простой смертной. Умной смелой женщине. Она должна была его воспитать... Его назвали Юнием Вером, он считал ту женщину своей настоящей матерью. Потом, три года спустя, я видела его мельком и не удержалась, подарила ему кувшин с амброзией. Он — мой сын, и сын самого Юпитера. Он должен был отведать пищу богов. Он взял кувшинчик, как берут у чужого, и убежал. Ревность жгла мое сердце. Матерью он называл другую. На меня взглянул только мельком. К ней же прижимался всем телом, плакал и просил не уходить... Я ушла, задыхаясь от обиды... И больше ни разу... никогда...
— Где вы виделись в последний раз?
— В крепости, там, где Колодец Нереиды.
— Твоя бывшая тюрьма... Бывают же совпадения, — ехидно заметила Минерва.
Нереида молчала. Набегала на берег волна. Недалеко, за соснами, слышались детские голоса. Но богиням нечего было опасаться — смертные их видеть не могли.
— Это не совпадение,— сказала очень тихо Нереида. — И ты это знаешь.

Глава 14
Игры гладиаторов

“На открытии игр в Аквилее будут присутствовать Руфин Август и Элий Цезарь”.
“Акта диурна”, 5-й день до Ид октября <11 октября.>
Игры в Аквилее начинаются в 5-й день до Ид октября, в праздник виноградного сока. В этот день жрец Юпитера откупоривал первый сосуд с соком нового урожая. С этого дня разрешалось продавать молодое вино этого года. Наступало время празднеств, бесчисленных жертвоприношений богам, полулегальных вакханалий. Время вина, опьянения и веселья.
Элий всегда пил мало, а Квинт не пил вина в эти дни вовсе.
— Кто сегодня победит? — спросил Квинт у Цезаря утром, когда они садились в пурпурное авто, чтобы ехать в амфитеатр.
— Клодия или Авреол — выбор не велик, — отозвался Элий.
Первый день не особенно волновал Цезаря — в первый день желания не исполняются. Он думал о том, что случится завтра.
Они носились по арене, как дети. Едва соприкоснувшись мечами, вновь пускались бежать. Они взрывали песок, махали мечами, будто никогда ничему не учились, но почему-то вообразили, что их неуменье будет других забавлять. Авреол сражался плохо. Клодия — еще хуже. Авреол опрокинул ее на песок трижды за три минуты. Она проиграла вчистую. Никто с небес не наблюдал за схваткой. Напрасно Элий до рези в глазах вглядывался в бледно-голубое небо над амфитеатром. Ни одной вспышки платинового поля, ни одного гения в вышине. Небо бледное и чистое, как аквилейское стекло. Небесная пустота.
Амфитеатр визжал и ревел. Люди вскакивали с мест. На арену летели недоеденные яблоки и тухлые яйца.
— Где Вер? — неслось над трибунами. — Вернуть Вера! Вер! Вер! Вер!
— Эй, Цезарь, тебе стоит выйти на арену и сразиться, позабавить публику, — сказала Криспина, вообразив, что умеет шутить.
Элий сцепил руки в замок и положил на них подбородок. Не мигая он смотрел на желтый песок.
— Выйди, Цезарь, награди Цыпу, — сказал Ру-фин. — Вилда всякий раз превозносилаего на страницах своего продажного вестника, даже если победа доставалась тебе. Теперь наконец-то она будет довольна и напишет про Цыпу хвалебное слово. Упомянет и тебя.
Надо же, оказывается, Руфин читает “Гладиаторский вестник”!
Элий взял венок победителя из рук императора и стал спускаться по лестнице. Два преторианца двинулись следом. Но у самой арены гвардейцы остановились, Элий вышел на песок в одиночестве. Он возвращался. Он никогда не думал, что вновь ему придется ступать по этому песку и ощущать его вкрадчивую и предательскую зыбучесть под ногами. Смерть. Арена впитала в себя жизни тысяч и тысяч умерших здесь прежде. Потом она впитывала желания, как до этого жизни. Желания — жизнь. Уже не гладиатор, еще не император, и в будущем не Цезарь, Элий — временщик без власти и без надежды на власть, игрушка в чужих руках, которая не желает быть игрушкой.
— Что ты говоришь? — спросил Цыпа, сгибая длинную шею, чтобы Элию удобнее было надеть венок.
— Говорю, ты победитель.
Цезарь не завидовал. К чему завидовать, если как боец он куда искуснее Цыпы. Он перерос арену, перерос.сенаторское свое бывшее звание. Но до властителя Империи ему никогда не дорасти. Может быть, он дорастет до чего-то другого?
— Ты должен подарить мне золотое яблоко, — сказал Цыпа. — Я слышал, на нем написано: “Достойнейшему”. А я — лучший из гладиаторов. Теперь ты в этом убедился.
— У тебя самая длинная шея в Риме, Авреол. Но, оказывается, еще и самая толстая <Толстая шея считалась признаком наглости.>.
Элий повернулся и зашагал назад. И тут Клодия, до того лежавшая неподвижно, дожидаясь служителей, которые должны утащить ее за ноги в сполиарий, куда прежде утаскивали мертвых, подобрала меч и, рыча от ярости, понеслась на Элия. Зрители замерли. Элий обернулся, но не сделал попытки бежать.Сзади к нему мчались преторианцы.Но они не поспевали.Клинок Клодии демонстративно занесен. Меч тупой, но достаточно тяжелый, чтобы раскроить незащищенную голову. Элий подался вперед и ударил руками в поднятые локти Клодии. Гладиаторша опрокинулась на песок. Подбежавшие преторианцы тут же на нее навалились.
— Не трогайте ее, — сказал Элий. — Она решила позабавить зрителей. Немного их попугать. И у нее это получилось.
— Элий! Элий Цезарь! — Ему кидали цветы и венки, заготовленные для гладиаторов. Никто не крикнул “Руфин Август”!
Император нахмурился. Лицо Криспины пошло красными пятнами.
— Урод, — прохрипела она. — Он же калека. Почему бы не лишить его на этом основании титула Цезаря?
— Он не калека. Он покрыт шрамами. А шрамы красят мужчину,— отвечал Руфин.— Запомни это, Криспина.
Кажется, впервые он разозлился на свою юную красавицу-жену.
Элий прошел в куникул вслед за Клодией и преторианцами. Подоспевший вигил уже надел на руки Клодии наручники.
— Отпусти ее, — приказал Элий. — Мы договорились обо всем заранее.
— О чем договорились, Цезарь? — не понял молодой вигил. Он робел перед Цезарем и изо всех сил старался это скрыть.
— Что она сделает вид, будто нападает на меня, а я отобьюсь голыми руками.
Зрители любят подобные представления.
Клодия в изумлении глядела на Элия.
— Это правда? — спросил ее вигил, и Клодия после долгой паузы кивнула. — Все равно я не могу ее отпустить. С этим должен разобраться суд.
— Позови центуриона, — приказал Элий. Молодой вигил подозрительно покосился на Клодию.
— Не бойся, она никуда не убежит.
— Зачем ты солгал? — спросила гладиаторша, едва вигил вышел.
— Я не солгал. Ты не хотела меня убить, — сказал Элий.
— “Чистым все кажется чистым”, — фыркнула Клодия.
— Клодия, если бы ты в самом деле хотела этого, ты бы не промахнулась.
Повторяю: я не солгал. Договор был. Мы заключили его в гладиаторской центурии, когда вместе исполняли чужие желания. Мы дали клятву, что не будем пытаться убить друг друга намеренно. Разве ты не помнишь этого? Ты не могла нарушить клятву.
Она вздохнула.
— Что правда, то правда... Я не хотела тебя убивать. Я как будто с ума сошла... Постоянно слышу голоса...
— Объясни, в чем дело.
— Не знаю. Мерещится, что кто-то со мной разговаривает. И эти сны. Будто я живу другой жизнью. Просыпаюсь и не могу понять, где явь, где сон. Иногда и днем, стоит закрыть глаза, и я уже не здесь... И в той жизни я была... Но я не о том... Ничего поделать с собой не могу. Я и сражаться уже не могу...
— Клодия, помни об одном: мы всегда были друзьями.
— И ты не предашь меня в руки вигилов. Цезарь?
— Нет.
Вернулся вигил в сопровождении центуриона. Тот недовольно посмотрел на гладиаторшу, потом на Элия.
— Ты оставил подозреваемую в обществе Цезаря? — спросил центурион.
Элий не дал вигилу ответить:
— Вышло недоразумение. Мы пытались развлечь зрителей. Но все получилось слишком натурально. Я бывший гладиатор. Лицедейство у меня в крови.
Центурион повернулся к вигилу.
— Освободи Клодию Галл. Я не могу не верить словам Цезаря.
Молодой вигил снял с Клодии наручники. Она демонстративно принялась растирать запястья.
— Не знаю, зачем ты это сделал. Цезарь, — сказал центурион, — но сделал это зря. Забавлять зрителей не входит в твои обязанности.

Глава 15
Игры гения Аквилеи

“Покушение на Цезаря вчера на арене амфитеатра Аквилеи оказалось розыгрышем Клодии Галл. Как видно, Цезарь ищет дешевой популярности. Сделавшись наследником императора, он все еще мыслит как гладиатор и действует как гладиатор”.
“Акта диурна”, 4-й день до Ид октября <12 октября.>
С некоторых пор Макций Проб постоянно беседовал со своим гением. Еще до рассвета тот являлся в спальню, как в давние времена клиента салютации, усаживался в кресло и начинал разглагольствовать. Макция давно уже мучила бессонница, и эти посещения и длинные разговоры его не раздражали. Ему казалось порой, что разговаривает он сам с собою, и странный гость ему только мерещится. Но гость был вполне материален, гению надо пить и есть, и где-то спать. Старый Макций не мог выгнать своего двойника на улицу — бывший гений сделался его клиентом. И гении его секретарей, охранников и слуг — тоже. У каждого был свой двойник. Порой нельзя было разобрать, кто есть кто, и это весьма забавляло хозяина и вносило милую путаницу в домашнее однообразное существование.
Вот и сегодня гений до рассвета уже сидел в кресле и рассуждал, глядя в окно и ожидая, когда же начнет светать.
— Старикам сейчас хорошо... а молодым плохо... Молодые, они потеряли гениев, еще. не уяснив, что к чему. Мы все время были вместе — ты и я. Годам к сорока человек начинает думать почти точно так же, как его гений, если, разумеется, они не рассорятся, как это случилось с Элием и его опекуном. Один начинает мысль — другой ее подхватывает. Так супруги, которые живут в согласии, говорят одновременно одни и те же фразы. И вот мы расстались. Но ты продолжаешь думать точно так же, как я. Признайся, сейчас тебе кажется, что я читаю твои мысли.
— Слово в слово.
— Вот видишь. А молодые? Они как чистая бумага. Им только кажется, что они сами делают записи. На самом деле за них пишут родители, друзья, кумиры и гении. И тут... гении исчезают. Молодые строчат на чистых страницах, что кому заблагорассудится. Строчат и приходят в восторг от написанного. Не понимая, что это галиматья. Надо бы гениям их опекать. Ведь мы здесь, пока здесь. Порой ближе, чем раньше. Так в чем же дело?
Да, в чем? Макций и сам не знал, что разделило гениев и людей.
— Надо создать советы из гениев... — шептал бывший опекун. — Мы будем помогать вам в сложных вопросах.
— Я то же самое хотел предложить сенату... До рассвета еще далеко, непроглядная тьма за окном. А беседа все длится и длится. И каждая фраза гения звучит эхом собственных мыслей.
Элий в эту ночь почти не спал. Вечером лег в постель. И даже прикрыл глаза. Но заснуть мог лишь на минуту — неясные дальние звуки тревожили его и прогоняли сон. Элий встал и вышел в атрий. Мраморная Психея держала матовый светильник в руке. Эрот, на полголовы ниже своей возлюбленной, обнимал ее за талию. Элий расхаживал по атрию. Тревога все возрастала...
И вот уже наяву Цезарь услышал шум — еще вдалеке — отдаленный гул моторов. Ночной город тревожно вздрагивал от этих звуков. Рокот нарастал, накатывал морским прибоем. Ночную тьму прорезали огни фар, и к резиденции Цезаря подкатывали одно за другим роскошные авто. Преторианцы, заранее предупрежденные, пропускали ночных гостей. Квинт вошел в атрий. А за ним — гладиаторы. Вся центурия в полном составе. Знакомые лица: Авреол, Красавчик, Кусака... Клодии нет. Но Элий и не ожидал увидеть Клодию.
— Ни одно клеймо не сгорело на алтаре, — сказал Красавчик за всех. — Что ж такое получается? А? Неужто завтра ни одно желание не исполнится?!
— А ты не догадывался, что так и будет?
Красавчик пожал плечами.
— Мое дело сражаться... Но за такие фокусы надо убивать. — Он не уточнил — кого.
— Всемогущие боги нас больше не слышат! — Авреол патетически вскинул руки.
— Гибель грозит дивнослаженной мира громаде! <Неточная цитата из Овидия.> Утром все мы проснемся в новом неведомом мире. Что мы скажем людям?
— Скажем, что лавочка закрылась, — неожиданно встрял в разговор Квинт.
Однако, встретившись глазами с Цезарем, поспешно ретировался за мраморный светильник.
— Зачем тогда игры? — спросил Кусака. “А зачем тогда мы?” — спросил кто-то. Или только подумал? А Цезарь угадал.
“А Рим зачем?” — ответил Элий так же мысленно. И такая тоска его охватила, такая пустота под ребрами...
— Надо ехать к Руфину, — предложил Красавчик.
— Выслушаем, что скажет Цезарь. Он — бывший гладиатор, — возразил Красавчик.
— Императорский совет принял решение выплатить страховку и денежные премии, — голос Элия звучал глухо. — Этот вопрос был решен заранее.
Тишина. Такая тишина, что закладывает уши. Даже дыхания не слышно.
— Моя мать умирает... я хотел взять клеймо... — донесся сзади, от самых дверей молодой растерянный голос.
— И все?.. Цезарь, это все?! — Красавчик растерянно обвел взглядом товарищей. Все отворачивались, прятали глаза. — Мир, получается, рухнул...
— А что еще могут сделать люди, когда боги отказываются им помогать? — зачем-то выкрикнул Квинт, высунувшись из-под локотка мраморной Психеи.
Элий молчал.
“Исполни желания, мой гладиатор! Сначала — хорошие, дурные — потом...”
Клодия поднялась на деревянный помост таверны, отобрала у барда испанскую кифару и, ударив по струнам, пропела вновь куплет. Желания ей мнились псами, бегущими по следу. Они разрывали людей на куски — буквально.
— Кто-нибудь что-нибудь понимает? Я лично нет. — Она вернула барду кифару и сошла в зал. Запоздалая, сильно пьяная публика аплодировала ей с жаром.
Клодия похлопала в ответ.
— Прошу всех завтра на арену. Вместо меня. А я... удаляюсь... Прощальный визит... последний бой... Я возвращаюсь в Рим, к моим друзьям, им так грустно без меня... — Она всхлипнула и смахнула ладонью пьяную слезу.
— Мой кот! Кто видел моего котика? — жалобно закричал толстенький человечек в коротенькой ночной тунике, протискиваясь среди посетителей. — Его похитили... двое мальчишек... двое противных мальчишек... Вот след... — Человек опустился на колени на истертый мозаичный пол. — Видите! Кровь и платина... след... я вижу... мой котик... мой гений...
Хозяин, привыкший к этому спектаклю, поставил перед толстяком миску с молоком. Человек вылакал молоко, вылизал миску. Потом лизнул запястье и принялся “умываться” за ухом, как сытый кот. Посетители смотрели на человека, переговаривались, шутили. Многие находили спектакль забавным. “Умывшись”, человек улегся в углу на коврик, свернулся клубком и заурчал, как положено урчать коту после обеда.
— Он сам стал своим гением, — шепнул кто-то. — Мне бы так...
Клодия уселась за столик. Деревянное кресло напротив занял незнакомец. Странный посетитель, прозрачный. Сквозь его голову и плечи можно было различить стену таверны с замазанными жидкими белилами предвыборными надписями.
— Ты несчастна? — спросил Прозрачный и подлил в чашу Клодии вина.
— Хочется кого-нибудь убить, — процедила сквозь зубы гладиаторша и, опрокинув чашу, призналась: — Я схожу с ума.
— До сумасшествия тебе еще далеко. Или я ничего не понимаю в сумасшедших,— хихикнул Прозрачный. При этом изо рта его вылетело облачко голубоватого пара.
Коснулось губ Клодии. Ей вдруг стало беспричинно весело. Но лишь на мгновение.
А потом — тошнее прежнего.
— В предыдущей жизни мы были счастливы. Я и он... — зашептала Клодия в прозрачное ухо собеседника. — Мы любили друг друга. А теперь разлучены. Он не обращает на меня внимания. Он — Цезарь... А я никто. Я для него только друг... Но почему?!. Скажи... в новой жизни мы вновь будем вместе... скажи... ты знаешь...
— Не забудь свою любовь, когда будешь пить воду Леты. И тогда...
— О нет, я не забуду... Подумаешь, вода Леты.— Она сама наполнила чашу до краев. — Я из Флегетона могу выпить... Я все могу...
Утром Элий не поехал в амфитеатр. Не мог смотреть на бои гладиаторов. Это было слишком тяжело, слишком унизительно. Открытое пурпурное авто едва тащилось по забитой людьми улице. Цезаря узнавали — порой чаще, чем хотелось бы, и приветствовали взмахами цветных платков. Какая-то женщина в застиранной, потерявшей цвет тунике неподвижно замерла на перекрестке, прислонившись к подножию статуи и не обращая внимания на проезжающие авто. Она и сама была будто из камня — землисто-серая кожа, остановившийся взгляд.Только туника лежала отнюдь не скульптурными складками. Камень не может так износиться и истлеть. Напротив, скульптуры куда чаще теряют головы и руки, а драпировки, как прежде, лежат изысканными складками. Женщина казалась неуловимо знакомой. Но Элий не мог вспомнить, где мог ее видеть. Элий вышел из машины и подошел к ней. Тронул за руку.
— Что-то случилось?
Она шевельнулась, глаза глянули Элию в лицо. А в них такая боль...
— Мое клеймо выиграло. Да, только что... в первом поединке... В первом...
Муж у меня в больнице. Шансов поправиться мало... Один к двадцати был шанс. Но клеймо-то выиграло. Я поехала в больницу. Сразу. И мне сказали... сказали, что мой муж умер... Клеймо выиграло, и он тут же умер... — проговорила она, глядя куда-то мимо Элия.— Я продала магазин, чтобы купить клеймо. Самое лучшее клеймо Авреола...
Теперь Элий понял, на кого похожа женщина. На него самого. Такой же взгляд — чуточку сумасшедший. Взгляд человека без гения.
— Ты получишь страховку. — Это все, что мог сказать Элий.
— Зачем мне теперь деньги? Женщина повернулась и пошла, шатаясь, не обращая внимания на авто. Как будто была пьяна.
— Клеймо выиграло, и человек тут же умер. Это как наказание, — заметил Квинт. — Провинились гении, а боги наказали людей. Но кто знает, может, люди тоже виноваты?
— Не знал, что ты любишь философствовать... Они свернули за угол и тут же попали в пробку. Впереди, столкнувшись друг с другом, застыло штук двадцать авто. Одна из машин горела. Люди метались в панике. Клубясь в узком проеме между домами, выплывал плотный голубоватый туман. Туман имел странный четко очерченный контур, и в центре его, уплотнившись до молочно-белой ватности, проглядывало человеческое лицо. От огромной туши тянулись непрерывно извивающиеся белые щупальца. Люди напрасно пытались ускользнуть от них. Человек в форме вигила размахивал мечом, пытаясь отбиться от твари, но споткнулся и упал. Тотчас щупальце обвилось вокруг его шеи. Вигил конвульсивно задергался, лицо побагровело. Элий выскочил из авто, на ходу срывая мешающую тогу. Квинт пытался остановить Цезаря, но Элий его оттолкнул. Клинок привычно вышел из ножен. Взмах меча, и щупальце упало на землю. Полупрозрачная кожица тут же обмякла, на мостовую хлынула мутная, дурно пахнущая жидкость. Вигил корчился подле, срывая ошметки мертвой плоти с шеи и судорожно втягивая воздух. Чудовище подалось вверх и зависло на уровне второго этажа. Оно заняло всю улицу от начала до конца — голова упиралась в площадь, хвост терялся в проулке. А на мостовой под мутной тенью огромной туши лежали неподвижно люди.
— Кто бы ты ни был, — заорал Элий, — убирайся! — И взмахнул мечом.

Предыдущая страница 11 Следующая страница


Тайна "Нереиды" 12

Чудовище подалось вверх еще на фут. Элию почудилось, что туманный монстр глядит на него с удивлением. Квинт подскочил сзади, держа меч наготове. Вигилы тоже подоспели, но идти вперед не торопились.
— Что за тварь? — крикнул Элий, не оборачиваясь, ибо боялся пропустить любое движение монстра.
— В первый раз вижу, — отозвался кто-то из “неспящих”.
— Знаешь, Цезарь, на что эта дрянь похожа? — сказал Квинт. — На знаменитый аквилёйский туман.
Тварь в самом деле походила на сгустившееся облако. Но при этом в центре мелочно-белого пульсирующего круга Элий без труда различал серые водянистые глаза и что-то похожее на длинную жабью пасть, усеянную частыми рыбьими зубами. Кожа монстра вдруг начала уплотняться, и тогда все увидели, что в блестящей и влажной поверхности отражаются городские улицы, золоченые крыши храмов и оранжевый купол дворца Большого Совета.
— Убирайся! — вновь заорал Элий. — Или я велю послать за огнеметами!
Казалось, монстр понял угрозу, ибо взмыл вверх и понесся, вытягиваясь длинной белесой змеей в бледном небе. Завитки тумана клубились вокруг его посверкивающего в лучах солнца влажного тела. Вигилы, видя, что тварь не собирается больше нападать, кинулись к лежащим на мостовой. Но все были уже мертвы. Лишь вигилу, которого Элий вырвал из лап чудовища, посчастливилось остаться в живых. Спасенный плакал и смеялся одновременно и совсем обезумел. Он схватил Элия за локти и, встряхивая руки, повторял непрерывно:
— Цезарь, я твой должник! Повторял до тех пор, пока друзья его не увели.
Элий двинулся к проулку, из которого, как из норы, выполз монстр. Улица была пустынна, люди боялись высунуться наружу. Лишь одна дверь на мгновение приоткрылась, но тут же захлопнулась.
Элий в сопровождении Квинта добрался до перекрестка. Перед ним высилось здание с портиком из белых колонн коринфского ордера. На фронтоне была выбита надпись золотыми буквами:
“Медицинский центр имени Галена”. Элий толкнул массивную дубовую дверь. Атрий был полон народу. Тем неестественнее была мертвая тишина внутри. Все смотрели на Элия и не могли двинуться с места. Его неровные шаги гулко отдавались под сводами. Он шел к людям, а они медленно пятились, будто он тоже превратился в монстра.
— Чудовище улетело из города! — Никакого ответа. Казалось, они и не рады, что тварь исчезла. — Кто-нибудь видел, откуда оно выползло?
Все по-прежнему молчали.
— Кто-то должен был видеть...
— Я, — донесся мальчишеский голосок. Люди медленно расступились. Паренек подался вперед. Худенький белокожий мальчик лет восьми в коротенькой линялой тунике.
— Я,— вновь выдохнул малыш едва слышно.
Элий взял его за руку.
— Идем, покажешь мне это место.
— Я... я боюсь.
— Не бойся. Видишь — у меня меч. Я ударил чудовище, и оно удрало. Если оно явится, я вновь его ударю. Я был гладиатором.
— Гладиатором? Здорово! — воскликнул мальчонка, и страх его испарился.
Наверняка он не знал, кто перед ним, не обратил внимания на пурпур туники. Ткань цвета свернувшейся крови еще ничего для него не означала. Мальчишка вывел Элия из центрального здания и повел по боковой дорожке к кирпичному одноэтажному домику. На обитой металлом двери висела бронзовая табличка. “Радиологическая лаборатория”. Элий толкнул дверь, но она Оказалась закрыта.
— Не здесь, там еще один вход.
Они обошли вокруг домика и оказались перед маленькой дверкой, скрытой кудрями разросшегося плюща. Плющ был необыкновенно пышен, с крупными блестящими листьями. Сквозь зелень виднелась надпись, выбитая на бронзовой табличке:
“Склад”. Эта дверь оказалась незапертой, и они вошли. Внутри пахло затушенным костром. Так воняет от гениев, утративших власть и сосланных на землю.
— Значит, оно выползло отсюда? — уточнил Элий.
— Ну да, мы с Марком пришли, отворили дверь, а оно и сидит.
— А зачем вы сюда пришли с Марком?
— За этими штуками. — Мальчишка ткнул на лежащие в ящике серые цилиндры с блестящими крышками.
Элий наклонился, стараясь рассмотреть странные цилиндры, и вдруг попятился.
— Мы с ними играем, — пояснил мальчонка.
— Вы брали их отсюда?!
Мальчонка кивнул. Элий вытолкнул ребенка за дверь и повернулся к Квинту.
— Знаешь, что это такое? Это отработанные “пушки” от аппаратов Z-лучей.
Те, что используются в лучевой терапии. Они должны храниться в свинцовых емкостях. А здесь валяются просто так, без присмотра. Мальчик облучился. И не только он. Гений Империи говорил мне, что Z-лучи для него опасны. А то, что мы видели... тот, кого мы видели... был когда-то гением Аквилеи. Он превратился в чудовище, и, быть может, не он один. Гении метаморфируют...
— Метаморфируют, — зачем-то повторил Квинт.
— Z-лучи превращают гениев в монстров. Ты представляешь, что может произойти, если об этом узнают?
Квинт на всякий случай кивнул, хотя представлял смутно.
Они вышли из склада. Разумеется, Цезарь сейчас же прикажет упаковать “пушки” в свинцовые контейнеры. Но облучение уже произошло. И что будет дальше?
Какие еще чудища вылезут из воды, явятся из воздуха, выползут из тумана?

Глава 16
Игры гениев

“Игры остановлены. Вчера Август и Цезарь возвратились из Аквилеи в Рим...”
“Цезарь сообщил, что в ближайшее время выступит в сенате с предложением о создании префектуры гениев. “Бывшие гении нуждаются в помощи людей”, — со стороны человека, разоблачившего заговор гениев, такое заявление кажется более чем странным”.
“Ни одно желание не исполнилось. По Аквилейским клеймам выплачиваются страховые суммы. Минимальная компенсация — сто тысяч сестерциев”.
“Клодия Галл отказалась отвечать на вопросы репортеров и заперлась в своем доме на Эсквилинском холме”.
“”Будущее Рима — это его молодежь. Я представляю единственную прогрессивную партию — партию молодежи!” — заявил Бенит Пизон”.
“Акта диурна”, 15-й день до Календ ноября <18 октября.>
Обычное заседание сената, и отнюдь не Иды <В мартовские Иды был убит Юлий Цезарь. В этот день сенат не собирался.>. Первым выступал Макций Проб.
-...Молодые? Они как чистая бумага. Им только кажется, что они сами делают записи. На самом деле за них пишут родители, друзья, кумиры и гении. И тут... гении исчезают. Молодые строчат на страницах, что кому заблагорассудится. Строчат и приходят в восторг от написанного. Не понимая, что это галиматья. Надо гениям их как-то опекать. Ведь они здесь, пока здесь. Порой ближе, чем раньше. Так в чем же дело?.. — он замолчал.
Забыл и остаток речи и вообще, что хотел сказать. Сел на место. Руки нервно теребили тогу.
“Будто перед смертью”,— подумал Макций Проб. Поднялся сенатор Пульхр.
-...Мы дадим молодым наших гениев, пусть учат, пусть наставляют... — длинная неестественная пауза. — Как нас прежде...
Сенаторы зашумели.
— Предлагаю создать второй сенат из наших гениев...— заявил консул Силан.
И тут же поднялся его гений. Худой, бледный, с длинными седыми волосами, он походил на поэта, которые часто разгуливают в тени портиков и читают свои сочинения прохожим, хватая несчастные жертвы за тоги. Гений заговорил.
— Если люди заключат союз с гениями, желания смогут исполняться, как прежде. Гении изыщут способ общения с богами отсюда, с земли. Для этого прежде всего надо создать специальную коллегию гениев...
Силан согласно кивал в такт его словам...
— Это заговор! — выкрикнул Луций Галл. Никто из сенаторов не обратил на его возглас внимания.
Вигил, стоявший у входа, кинулся наружу. Кто-то вцепился в его броненагрудник. Короткая схватка. Меч в непривычной руке гения повернулся и ударил плашмя... Чей-то крик.
-...предлагаю поставить вопрос на голосование... — услышал будто со стороны Макций Проб свой голос. Какой вопрос? О чем? Создать коллегию из гениев? Но они же как люди... Как они докричатся с земли до небес?..
— Император не подпишет такой закон! — вновь подал голос Луций Галл.
“А вдруг подпишет? — подумал Макций Проб. — Вдруг его тоже по ночам посещает бывший гений и ведет с императором долгие-долгие беседы...”
— Отныне Римом будут править гении! — провозгласил консул Силан.
Вошел гений Макция Проба и уселся на скамью рядом со своим бывшим подопечным.
“Как все легко вернулось... как легко мы подчинились... как?” — вопросы вертелись в голове старого сенатора, но уста оставались наглухо запечатанными. Он не мог разомкнуть губ, как ни старался. Лишь желваки играли под желтой кожей на скулах.
Репортеры щелкали фотоаппаратами. В курии гениев набралось “человек” сорок, может, чуть больше. Но им не возражали. Многие сенаторы не пришли. Некоторые накрыли головы полами тог, дабы продемонстрировать свое несогласие.
Подобный протест развеселил кое-кого из гениев.
— Теперь настал наш час,— повторил гений Силан.
Кажется, все были готовы с этим согласиться. Bо всяком случае, в течение нескольких минут заговорщику никто не возражал.
— Свяжись с Палатином, узнай, что там, — приказал гений консула Силана гению Макция Проба. — Если император наш, то и Рим наш.
Элий в это утро проснулся поздно. Какая непростительная роскошь — транжирить на сон драгоценное утреннее время. Однако дрему нелегко сбросить, хотя солнечные лучи давно заливают спальню. Элий протянул руку, надеясь коснуться волос Летиции... Но кровать была пуста, и простыни успели остыть. Минутное раздражение... или смутная тревога... что-то нехорошее, как привкус во рту после вечерней пирушки... Элий поднялся, накинул тунику.И тут услышал шагина лестнице.Шаги Летиции — безошибочно он узнавал ее походку. Но она была не одна: кто-то шел за нею. И не один... Вместо того чтобы рвануться к двери, Элий опустился на кровать. Дверь в спальню распахнулась, и на пороге в самом деле появилась Летиция в халате из махрового хлопка. С влажных волос на лицо стекали капли воды. А за спиной ее маячил незнакомец — низкорослый, тощий, левой рукой он вцепился юной женщине в волосы, правой приставил к горлу пленницы нож. Так вдвоем, ступая шаг в шаг, они вошли в спальню и остановились. Летиция не отрывала взгляда от Элия. “Спаси!” — будто кричал ее полуоткрытый рот. Еще один незнакомец, куда крупнее первого, протиснулся в спальню и встал подле кровати рядом с Цезарем. Обнаженный клинок в его руке рассыпал по маленькой комнате сверкающие блики.
Элий не двигался. И не издавал ни звука. Тогда появился Гэл. В темном плаще из грубой ткани: будто нарочно избрал он наряд плебея, тогда как его бывший подопечный щеголял в пурпуре. Гэл не мог разглядеть лица Цезаря — солнечные лучи били гению в лицо. Гений заговорил:
— Видишь ли. Цезарь, ты парень несговорчивый, а нам, гениям, сегодня надо провернуть одно дельце... ну, может, не за один день, может, за месяц, за два... Но сегодня мы начинаем. И твое сотрудничество нам необходимо. Летиция уйдет с нами. А вместо нее останется не менее прекрасная женщина. — Гэл повернулся и щелкнул пальцами. Этот оскорбительный жест, которым когда-то хозяева подзывали рабов, был неуместен даже в отношении слуги. В комнате появилась юная женщина в платье из белого виссона. Очень-очень похожая на Летицию. Эта лже-Летти задорно улыбнулась и подмигнула Элию.
— Миром будут править гении. Это желание для нас когда-то исполнил Хлор. И вот мы решили его осуществить...
— Для вас ли... — бесцветным голосом произнес Элий и отвернулся.
— Если ты нас предашь, настоящая Летиция умрет. Так что тебе придется выполнить нашу маленькую просьбу. Ведь ты все сделаешь для спасения любимой жены...
— Разумеется, — отвечал Элий.
Правая рука его взметнулась. Сверкнуло в солнечном луче лезвие кинжала. Коротышка схватился за шею и, хрипя, стал заваливаться назад. Летиция отскочила к стене. Элий рванул пурпурную драпировку кровати и одним движением замотал в ткань стоящего рядом гения. Прежде чем тот догадался, что же произошло, меч его оказался в деснице Цезаря. Бывший гладиатор вонзил клинок в копошащийся тряпичный кокон. И тут раздался выстрел. Стреляла лже-Летиция. И промахнулась. Толи дрогнула рука гения, то ли клейменное желание вновь защитило — пуля угодила в оконное стекло. Элий рванулся вперед. Меч вошел женщине под левую грудь. Лицо ее мгновенно сделалось белым, прозрачным, будто слепленным из утреннего тумана, побелели даже волосы, а вокруг головы засветился платиновый ореол. Элий застыл от ужаса... Несмотря на все эти нечеловеческие метаморфозы, сходство с Летицией было поразительным. И Элию показалось, что он пронзил мечом собственную жену. Элий выдернул клинок. Красная с платиновым ореолом кровь брызнула на стену и пол. Настоящая Летиция ахнула. Элий повернулся. Летиция, бледная, как ее бывший гений, медленно оседала на пол. Цезарь перемахнул через кровать, что разделяла его и Летти, обнял юную женщину и прижал к себе. Воспользовавшись внезапным замешательством, Гэл бросился вон из спальни.
— Цела?
Летиция не ответила. Медленно выдохнула. И... Элий понял, что она не вздохнула снова... Ее глаза закатились, тело обмякло и сделалось вдруг неестественно тяжелым.... Он убил ее, убив гения! Элий приник к ее губам и вдохнул воздух ей в рот. Она открыла глаза.
— Летти! — он тряхнул ее за плечо. Она всхлипнула. А раз всхлипнула — значит, вдохнула. Жива! Жива! Элий прижал ее к себе.
— Уйдем отсюда, — едва слышно попросила она.
— Цезарь...-раздалось сзади.
Элий обернулся. На пороге стоял Квинт. Одной рукой он держался за косяк, второй — за голову. Из-под волос к переносице стекала струйка крови.
— О боги... — только и выдохнул фрументарий, оглядывая забрызганные кармином и платиной стены.
Элий закутал Летицию в одеяло. Она вся дрожала.
— Думаю, стены долго придется отмывать, — раздался знакомый хриплый голос.
И, отстранив Квинта, в спальню протиснулся Курций. — Как ты сумел от них отбиться. Цезарь?
— Мой гений не знал, что с некоторых пор я держу кинжал под подушкой. Как Катон Утический... — Элий сделал попытку улыбнуться.
— Давно слежу за этой братией. Ну что за твари! Богов не сумели свергнуть, так нам решили нагадить, — вздохнул Курций. — К счастью, мой гений мертв. А твой, полагаю нет?
— Именно так. Сколько с тобой людей? — спросил Элий.
— Центурия вигилов и контуберния преторианцев с центурионом Секстом Сабином во главе.
— Объяснять некогда. Слушай и выполняй. От того, насколько ты будешь ловок и смел, зависит судьба Рима.
— Ну да, да, судьба Рима, о чем же еще ты можешь толковать!
Квинт шагнул вперед, споткнулся о мертвого гения, едва не упал, ухватился за столик, опрокинул, шлепнулся сам рядом с кроватью.
— Плохо соображаю, — пробормотал фрументарий и стер краем простыни кровь со лба.
— Центурион Курций, ты отправишься на Палатин. К императору. Немедленно, — приказал Цезарь.
— Он как будто не давал мне аудиенции.
— Не имеет значения. Прорвись во дворец. Убей гения императора.
— Ты понимаешь, какой приказ отдаешь?
— Вполне. Скажи, на что согласится человек, лишь бы Рим не узнал, что это именно он организовал лабораторию Триона и велел финансировать разработку ядерной бомбы? Ведь это преступление?
— По закону Империи — государственная измена.
— Император не может совершить подобное преступление. Иначе он перестанет быть императором.
— Я предупреждал Августа...
— Бесполезно. Пока гений жив, он будет шантажировать своего подопечного.
Выполняй приказ. Как Цезарь я наравне с Августом обладаю Высшим Империумом <Высший Империум — Высшая власть.>.
— Но ты не можешь убивать людей без суда.
— Это не убийство. Это подавление мятежа. Курций, решение принято.
Осталоситолько его выполнить.
— О боги! Мы клянемся гением императора... а ты велишь убить.
— Будешь клясться и впредь. После того, как убьешь.
— Я не могу...
— Можешь! Я только что убил гения Летиции у нее на глазах. И еще двух гениев, не ведаю чьих. Гений императора не лучше их и не хуже.
Курций тяжело вздохнул и стиснул зубы. Убить гения императора! Да как после этого он будет жить...
— Ты уверен, что гений императора сейчас во дворце? — спросил вигил.
— Уверен. Я беру отряд преторианцев и направляюсь в курию. Квинт пока останется здесь вместе с Летицией. У тебя есть надежные люди для ее охраны?..
— Негении? — зачем-то уточнил Курций.
— Именно — негении.
— Найдутся...
Элий шагнул к двери.
— Кстати, ты не сделал мне “тест на гениальность”, — усмехнулся Курций. -Вдруг я гений и ловко тебя провел...
Элий обернулся:
— Это лишнее. — Он кивнул на безобразный ожог на руке вигила. — Наша жизнь не оставляет отметин на наших гениях.
Бенит шел по улице в сопровождении двух номенклаторов <Номенклатор — в Древнем Риме -раб, который сопровождал хозяина и подсказывал ему имена знакомых и нужных людей.>. Те шепотом называли имена встречных граждан, если то были граждане из шестой трибы. Бенит подходил, здоровался, участливо спрашивал о жене и детях, интересовался делами. Ухищрение, старое как Рим, срабатывало.
И тут какой-то мальчишка с воплем: “Гении захватили курию!” — пробежал по улице.
Бенит понял, что настал его час. Подобрав тогу, он бросился на форум. Номенклаторы и охранники следом. Бенит встретил по дороге патруль вигилов и забрал его с собой. Вокруг статуй трех Фат перед курией собралась толпа. Заметив белоснежное одеяние кандидата, люди расступились. Кто-то попытался ему помешать, удержать... Но не тут-то было. Оставив своих соратников разбираться с гениями, Бенит ворвался внутрь курии, подбежал к гению консула Си-лана и крикнул развязно:
— Эй, придурок, что ты тут делаешь?!
— Я — гений, — отвечал тот. — Отныне Рим принадлежит нам.
— Ну разумеется! Как же иначе, дорогуша! — И Бенит выстрелил гению в лоб.
На белоснежной тоге кандидата пурпурные капли смотрелись как знаки избрания.
— Это же гении! — орал Бенит.— Они боятся убивать, в отличие от нас, доблестных сынов Рима! Чего вы смотрите, отцы-сенаторы?! Бей их! Они трусы!
И сам полез по ступеням наверх, стреляя в воздух. Наверное, было бы ему несдобровать — гении уже отведали крови и прежний запрет был не так строг, не так свят и страшен. Но тут в курию ворвалась контуберния преторианцев с Цезарем во главе. Среди гениев началась паника. Один из гениев выстрелил. Пуля раздробила центуриону преторианцев челюсть. Началась свалка. Цезаря сбили с ног. Двое дерущихся навалились на него сверху.
— Я сенатор! Сенатор! — вопил один из них. Второй лишь хрипел в ответ.
Преторианцы фактически остались без начала. Бенит возликовал.
— Воины! — завопил Бенит.— Бей гениев! Преторианцы хватали всех подряд и тут же проводили тест на гениальность. Людей сгоняли в одну кучу, как стадо овец. Но стоило из-под клинка брызнуть платине, как несчастного добивали. Элий наконец оглушил строптивого сенатора ударом кулака, локтем заехал в нос его противнику и выбрался из-под навалившихся сверху тел. Туника его была разорвана, волосы взъерошены. Меч он потерял в свалке.
Элий попытался остановить резню, но Бенит его опередил:
— Не слушайте гада, он гений! Главный среди них! Один из преторианцев, захмелевший от крови, взмахнул мечом. Элий увернулся — острие клинка лишь чиркнуло по руке. Брызнула кровь. Чистый кармин, без платины.
— Цезарь! Это Цезарь! — крикнул преторианец. Но его не услышали.
Элий кинулся буквально под клинки. Чудом избежал удара и занял проход между мраморных кресел.
Гении сгрудились у него за спиной, ища спасения. У преторианцев были сумасшедшие, искаженные лица. У Цезаря тоже.
— Назад! — прохрипел Элий.— Гении сдаются. Бенит выстрелил. Метил ли он в Элия или нет — неведомо. Пуля ударила в мраморную доску с консульскими фастами <Консульские фасты — списки консулов по годам.>. Мраморными осколками Элию посекло кожу на лице и шее. На этот раз все увидели, что кровь человеческая. Точка была поставлена.
— Всем гражданским сложить оружие! — взревел верзила-преторианец с символическим именем Неофрон <Неофрон — стервятник.> и шагнул вперед, загораживая Цезаря.
Ему подчинились. На тех гениев, кому посчастливилось остаться в живых, надели наручники. Бенит, сообразив, что здесь ему делать больше нечего, выскользнул из курии.
Тем временем на площади творилось невообразимое. Каждый стремился искромсать соседа ножом, дабы узнать, не гений ли перед ним. Вигилы обливали толпу из пожарных рукавов водой, люди разбегались, но тут же драка и резня вспыхивали в новом месте.
Бенит вылетел на форум, в сопровождении своих людей двинулся к Палатину, толпы взволнованной черни тут же к нему присоединилась. Однако на улице он не рисковал призвать кого-нибудь напасть на гениев. Скорее, скорее на Палатин! В неразберихе будет совсем нетрудно спутать Руфина и его гения. Пусть добычей будет Руфин, если Элию удалось ускользнуть...
“Смелым судьба помогает”, — любят повторять римляне.
В этот раз Фортуна явно благоволила Бениту. Говорят, она тайком лазала в окно к царю Сервию. Почему ей не пробраться в спальню к кандидату в сенат?
Бенит развалился на ложе в триклинии и попивал фалернское вино. Стол перед ним был уставлен яствами из ближайшего ресторана. Устрицы, форель, телятина — все вперемешку на золотом блюде. Раздавленные виноградины на полу. Кляксы вина на белоснежной тунике. Бенит вытирал об нее пальцы вместо салфетки.
Пизон смотрел на сына и не мог ничего сказать. Банкиру казалось, что он проглотил змею, и тварь теперь копошится внутри и жалит непрерывно.
— Слышал о моем сегодняшнем подвиге? — спросил Бенит, старательно очищая языком зубы. — Жаль, императора взять в оборот не успели, Курций застрелил гения Руфина... И с Элием вышла промашка. Зато я на вершине славы. По радио обо мне только и говорят. Гней Галликан обнимал меня и рыдал на плече. Надо заплатить проходимцу тысяч двадцать — уж больно хорошо пишет.
— Нельзя тратить столько денег! Ты меня разоришь! — попытался протестовать Пизон.

Предыдущая страница 12 Следующая страница


13 Роман Буревой

— Да брось ты. Это мелочи. Главное впереди! Вспомни, сколько долгов наделал Юлий Цезарь, Рим покорил. Я куда моложе. Удачливее и талантливее. Раньше начал, и значит, взлечу выше. Главное — хорошо начать. Потому что кончают все плохо — червями и гробницей, на которой нельзя прочесть надпись. Ставь на меня смело, папаша! Пока все идет отлично. Ты втерся в доверие к Криспине, а значит, и к Руфину. Денежки так и польются в твой карман. Мне надо много денег — “Первооткрыватель” оказался прожорливым. Ты будешь доить Криспину, а я — лизать сливки... — Он потянулся, расправил плечи. — Сегодня такой день! Жаль, Марция удрала в Новую Атлантиду. Я бы с удовольствием повеселился с этой шлюшкой.
— Ты... подонок... я же твой отец... — У Пизона затряслись губы. — Как ты смеешь ко мне так относиться... так говорить!
— Да что ты, папашка, что ты! — воскликнул Бенит, вскакивая. — Я же тебя боготворю, как полагается любящему сыну! Кто, кроме меня, заступился за твою поруганную честь? Я наказал твою жену-потаскуху, ну а Цезаря мы превратим в пыль. И все это я делаю ради тебя! Наплюй на Марцию! Купи себе самую роскошную девку в Риме. Хочешь, дам адресок?
Пизон замотал головой и выскочил из триклиния., он весь трясся.
— Подонок... как я позволил ему это сделать... Как позволил, — бормотал он.
Если бы Марция была рядом, он бы упал перед нею на колени. Но Марции не было. И Пизон рухнул перед мраморной Венерой и обнял ее колени.
— Прости, — бормотал Пизон и целовал золоченые ремешки сандалий.
И Венера снисходительно ему улыбалась.

Глава 17
Игры сенаторов

“Руфин Август заявил, что гений императора будет погребен в мавзолее императора Адриана”. “Чудесное освобождение сенаторов произошло исключительно благодаря смелости и находчивости кандидата Пизона. Как выяснилось, во главе заговора стоял бывший гений консула Си-лана. Четырнадцать гениев-террористов убиты, еще двадцать семь заключены в карцер. Над ними вскоре состоится суд. Большинству угрожает смертный приговор за участие в попытке государственного переворота. Вот как надо поступать с этим племенем. А не создавать префектуры и потворствовать бунтарям, как предлагал Цезарь”.
“Акта диурна”, 14-й день до Календ ноября <19 октября.>
Элий вышел из курии уже в темноте. На форуме собралась толпа. Все одетые в темное. В черный для Рима час его граждане надевают траур. По республике носили траур. Теперь по гениям. Семь часов Элий пытался убедить сенаторов. Семь часов... Он охрип, выступая. Но ни в чем никого не убедил. Ликторы прокладывали ему путь в толпе. — Цезарь, говорят, ты полюбил гениев....Он не ответил. Римляне жестоки, едва вообразят, что кто-то угрожает их существованию. “Карфаген должен быть разрушен”, и все тут. Ни жертвы, ни людские страдания в расчет не принимаются. Тем более никто не будет принимать во внимание страдания каких-то гениев. Раз гении дали повод, теперь их можно не щадить, не жалеть. Но римляне не видят, что им нужна помощь гениев. Ибо Рим ослаблен как никогда. Он напоминает золотой сосуд, из которого откачали воздух. Один мощный, удар извне — и Риму конец. Рим ожидает война. С виками или с монголами — не важно. На ослабевшую Империю всегда нападают. Это закон. Но ослабевшая Империя не может вести войну — война истощает ее, высасывает последние соки и ведет к гибели. Однако не воевать она тоже не может, ибо должна защищаться. Замкнутый круг...
— Говорят, Цезарь сошел с ума, — сказал Луций Галл сенатору Пульхру, когда они вышли из курии. — Очень-очень на это похоже.
Летиция ждала его в триклинии. Стол был накрыт, блюда все были сплошь холодные. Летиция не притрагивалась к еде, в ожидании ощипывала веточки кипариса с венка.
— Я была на ее похоронах, — сказала Летти, когда Элий лег рядом. — Гении, в отличие от людей, уходят навсегда. А я хотела ее спросить: когда гении пытались меня убить, она помогала им или мне? Все думала, спрошу... и вот, не довелось.
— И хорошо, что не спросила, — отозвался Элий. — Гении слишком часто лгут.
Если бы гении не лгали, люди бы стали как боги.
— Но ты же призываешь заключить с ними союз...
— Меня никто не поддержал.
— Я тебя не понимаю... — Летиция отшвырнула изуродованный венок. — Другие наверняка не понимают тоже. Вчера ты убил трех гениев. Сегодня призываешь их полюбить.
— Летти, девочка моя, не надо тащить прошлое в настоящее, даже если речь идет всего лишь о вчерашнем дне. Вчера я подавил мятеж гениев. Сегодня попытался заключить перемирие и максимально обезопасить Рим. И ты, разумеется, права... Меня не поняли. — Он наполнил кубок неразбавленным вином и сделал большой глоток. — Всех гениев объявили Перегринами. Получить гражданство для них почти невозможно. Для этого надо отслужить в армии десять лет. Но гении не умеют воевать. Они либо погибнут, либо останутся перегринами, либо...
— Либо? — спросила Летиция.
— Либо отыщут какой-то третий путь. Он хотел спросить, нельзя ли разогреть хотя бы телятину, потом вспомнил, что утром Летиция была на похоронах, в доме траур, и значит, сегодня не готовят, и на кухне никого нет. Придется довольствоваться вчерашним обедом из холодильника.

Глава 18
Игры драматурга Силана

“Элий Цезарь сообщил, что направил первому префекту претория Скавру специальную записку насчет событий в Персии. Но пока не полу— чил ответа. Что конкретно содержится в этой записке, теизвестно”.
“Кто знает, может, Бенит Пизон — это Юлий Цезарь наших дней? “О нет, это не Юлий Цезарь!” — воскликнут многие. Но мой ответ таков — каковы времена, таков и Цезарь. “У нас уже есть Цезарь. Элий Цезарь”, — возражают мне. Но, выбирая между Элием и Бенитом, Рим должен выбрать Бенита Гней Галликан”.
“Акта диурна”, 11-й день до Календ ноября <22 октября.>
Надо было как-то отвлечь Летицию от воспоминаний.
Премьера в театре Помпея пришлась как нельзя кстати. Ставили Плавта. Элий, занятый другими мыслями, не обратил внимания на название пьесы.
Летиция надела столу из золотистого шелка, нитку крупного жемчуга обвила вокруг шеи. Наряд более чем скромный для одной из самых богатых женщин Рима и к тому же супруги Цезаря.
— Почему ты не надела пурпур? — спросил Элий, когда они садились в авто.
— К чему? Все равно через несколько месяцев его придется снять. А я могу к нему привыкнуть. Так лучше не привыкать, не так ли?
Марсово поле — пешеходная зона, в тени портиков здесь в любое время дня и ночи толпится народ.; Однако для пурпурных авто делалось исключение. Когда машина Цезаря остановилась у входа в театр, толпа людей — судя по всему несчастливчики, которым не хватило билетов,— принялась радостно выкрикивать:
— Элий Цезарь! Элий Цезарь!
Летиция, выйдя из машины, послала толпящимся вокруг людям воздушный поцелуй. Толпа приветствовала ее радостным воем.
— Руфин уже в своей ложе, — сообщил служитель театра.
Летиция обожала театр — драпировки орхестра <Орхестр — место в театре, где сидели сенаторы.>, где помещались сенаторы со своими женами, лучи прожекторов, прорезавших темноту, чтобы придать сцене то голубоватую, то золотую подсветку, шорох марципановых оберток, дыхание в полумраке сотен людей, внезапные взрывы смеха, а следом — ледяная тишина, когда замирает даже дыхание, и лишь на сцене” гулко и четко звучат иАги актеров, обутых в котурны, и от брошенных в тишину зала реплик мурашки бегут по спине... а потом — вопль восторга-и опять тишина — и грохот аплодисментов, и подъем аулеума, как точка в конце письма <Аулеум — занавес, напоминающий декорацию. Он не опускался, а поднимался из специальной прорези в антрактах и в конце спектакля.>. Это можно переживать заново раз за разом и не насытиться никогда.
Элий почему-то боялся театра. Особенно театра Помпея. Быть может потому, что рядом с театром находилось здание курии Помпея — той самой, в которой убили Юлия Цезаря и которую потом замуровали. В детстве Элию представлялось почему-то, что труп божественного Юлия в окровавленной тоге замуровали в этой курии не погребенным. И как ни пытались взрослые его разубедить, та странная детская фантазия до сих пор вселяла в его душу тревогу.
Элий с Летицией, прежде чем занять свои места, направились к храму Венеры Победительницы. Маленький храм стоял наверху, и каждый ряд театральных кресел служил ступенькой к подножию храма богини любви.
Сегодня ни в орхестре, ни в следующих четырнадцати рядах, предназначенных для всадников, свободных мест не было. Да и остальные кресла были заняты, а театр вмещал восемнадцать тысяч зрителей. Элий, поднимаясь к храму, отвечал на приветствия и шутки. Зрители, как и в древние времена, обращались в театре к властителям запросто. Все на несколько часов становились лицедеями: и властители, и подданные...
— Элий, каково быть женатым на самой богатой женщине в Риме?
— То же самое, что и на самой красивой, — отозвался Цезарь.
— Элий, кто же будет теперь выполнять желания римлян?
— Сами римляне. Это совсем несложно.
— Я взял клеймо, чтобы сделать открытие в биологии. А мне заплатили двадцать тысяч. Зачем мне деньги?
— Хорошенько отдохни в Байях, потом примись за работу и сделай свое открытие...
На пурпуре императорской ложи сверкали золотом орлы, венки и
гении-покровители. И всюду надписи — “благочестивый” и “счастливый”,
обязательные титулы императора, но не всякому дано их оправдать. К примеру, Руфин сейчас счастлив, восседая в ложе рядом с Криспиной.
— Мой маленький сынок, что ж такое получается?! — нахмурил брови Руфин. — У тебя есть золотое яблоко с надписью “достойнейшему”, и ты его прячешь.
— Я должен его всем показывать?
— Ты должен подарить его мне. Я — твой отец и твой император! — Август поправил венок на голове.
— Нет, Август. Оно не для тебя.
— Вот как... — Глаза императора сверкнули холодно и зло,— Подумай хорошенько...
— Гладиатор принимает решение на арене, — отвечал Элий старинной поговоркой. — И я его уже принял.
— Оставишь яблоко себе?
— Нет.
— Ты кому-то его подаришь? Я знаю этого человека? — насторожился Руфин.
— Нет.
Элий раскрыл театральную программу и только теперь обнаружил, что дают “Касину”. Ему не понравился, во-первых, выбор пьесы, а во-вторых, набранное мелким шрифтом примечание — “по мотивам пьесы Плавта. Обработка драматурга Силана”. Это означало, что ловкач Силан успел переделать пьесу на тему дня. И хотя Элий не особенно интересовался театром, имя Силана ему было знакомо.
Тем временем на сцене появился Пролог. Элий понял, что самые худшие опасенисбываются. Пролог так прокомментировал будущее действие, что у зрителей не осталось сомнения — им предлагают весьма острое блюдо. Даже в классическом тексте можно было отыскать некоторые аллюзии. За обладание молоденькой рабыней Касиной борются похотливый старик Лисидама и его сыночек. Чтобы заполучить красотку к себе в койку, Лисидам хочет женить ее на своем управляющем, а сыночек и его мамаша, то бишь супруга Лисидама и хозяйка Касины, сватают девушку за раба-оруженосца, но Касина, разумеется, предназначена не рабу, а молодому господину. С современностью сходство более чем отдаленное. Но драматург Силан исправил этот недостаток. Во-первых молодой господин получил имя Гай, то есть личное имя самого Элия. Во-вторых, был сделан намек на большие деньги, которые достанутся Касине. А когда на сцене появились два прохвоста — управитель Лисидама и оруженосец сыночка Гая и принялись спорить, кому из них жениться на рабыне, и делать постоянные намеки на отсутствующего Гая, зрители в зале принялись недвусмысленно хихикать и поглядывать в сторону императорской ложи.
“А почему Гая здесь нет? Чего он боится?” — произнес вдруг оруженосец отсутствовавшую в классическом тексте фразу.
Зал взорвался смехом и аплодисментами.
— Замечательно! — воскликнула Летиция и зааплодировала. — В самом деле, чего этот парень прячется, если девушка ему симпатична?! Ведь она не рабыня, эта Касина, а свободнорожденная и всем ему равная, мы-то это знаем!
На сцену вышла Юлия Кумекая, исполняющая роль хозяйки Касины и супруги Лисидама. Актриса, загримированная под Сервилию Кар, великолепно имитировала походку Сервилии. Зал вопил от восторга.
— Бедная Летти, так неприятно, когда тебя вы ставляют в виде рабыни, которую все хотят купить, — с наигранным сочувствием произнесла Криспина.
— Кто такой отсутствующий Гай, догадаться нетрудно, — отвечала Летиция, — так же как нетрудно понять, на кого похожа хозяйка рабыни. Но кто же тогда старик Лисидам, который так хочет заполучить молодую девицу к себе в постель? Это загадка.
По лицу Криспины пошли красные пятна. В этот момент на сцене появился как раз Лисидам — самодовольный, с накладным животиком, с круглой лысиной на макушке. И в венке. Зал ахнул от восторга.
— Мерзавцы! Что они себе позволяют! — прошептал Руфин и поправил на голове венок. — Когда-то актеров и за людей не считали, они прятали лица под масками. А теперь!..
— Даже во времена менее либеральные правители позволяли подданным смеяться. Юлий Цезарь — некоторые считают, что ты на него похож — позволял солдатам распевать во время своего триумфа пошлые стишки, куда обиднее сегодняшних намеков, — улыбнулся Элий.
Руфин позеленел, но ничего не ответил. Однако Элий и сам был задет. Никто прежде не издевался над ним так жестоко. В актерской придумке было много правды и много яду. Но в чем-то главном насмешка была глубоко несправедлива.
— Я, конечно, не так велик, как Юлий Цезарь, — сквозь зубы процедил император,— но смотреть это безобразие больше не собираюсь.
Руфин вышел из ложи. Криспина, шурша пурпурными шелками, устремилась следом.
— А мне пьеса нравится,— заявила Летиция.— Хозяйка в исполнении Юлии
Кумской такая стерва. А ты не находишь, что управляющий чем-то напоминает Бенита — такой же коренастый, плотно сбитый? И такой же наглец. И подлец. И трус.
— Прошу тебя, не произноси этого имени при мне.
— Ничего не получится, — покачала головой Летиция. — Это имя в ближайшем будущем мы будем слышать часто. Чего ты надулся, Элий. Смейся! Эта пьеса о нас с тобой. Так нас видят со стороны. Не нравится — внеси свою правку, как это сделал мерзавец Силан. Хлопай же! — Она взяла его руки в свои и изобразила несколько хлопков.
Тем временем на сцене безумство нарастало. Уже мужчины расхаживали в женском платье, а женщины колотили дубинами мужчин, рассыпали финики и кидали их в зрителей вместе с придуманными новым соавтором Плавта фразами.
На сцену вышел молодой актер в тоге и, припадая на правую ногу, заковылял по сцене.
“Придумал я отлично все! Свободная Девица оказалась. У нее Сестерциев не меряно! — произнес двойник Элия придуманную не Плавтом фразу. — Мне надобно жениться непременно!”
Зал визжал от хохота. Летиция смеялась вместе со всеми. Элий улыбнулся.
“Поскорей прошу похлопать представленью нашему”, — вопил двойник Цезаря, и зрители хлопали, не жалея ладоней.
“Кто согласен, тот заводит пусть себе любовницу От жены тайком любую; кто ж нам не похлопает, Громко, сколько силы хватит, человеку этому Вместо девочки подложат пусть козла вонючего” <Плавт. “Касина”. Перевод А.Артюшкова.>.
Спектакль закончился. Из-за пурпурной драпировки ложи выскочил Квинт и подал Элию цветы.
— Для Юлии Кумской, — сообщил Квинт. Элий на мгновение задумался, потом покачал головой и усмехнулся:
— Хорошо, я вручу розы несравненной Юлии. А ты, Летти, не хочешь подняться на сцену? Кажется, ты меч-. тала об этом в течение всего спектакля?
Летиция заколебалась. Смеяться и аплодировать в императорской ложе было куда как забавно. А выйти на сцену, чтобы встать рядом с теми, кто так ловко и порой остроумно высмеивал ее брак с Элием, ей показалось чересчур. Но Элий взял ее за руку и вывел из ложи.
Они шли по широкому проходу, и толпящиеся у сцены зрители расступались. Они шли очень медленно. Летти заметила, что Элий делает отчаянные уси— лия, чтобы скрыть хромоту. И ему в самом деле удавалось ступать почти ровно. Но когда он стал подниматься на сцену, его так качнуло, что он едва не упал и изо всей силы вцепился пальцами в плечо Летиции. Актеры вновь высыпали на сцену.
Актер-пролог воскликнул с показным восторгом:
— Цезарь с супругой! Какая честь! Элий преподнес цветы Юлии Кумской.
— Ты сегодня неподражаема. Как всегда. В ответ она улыбнулась улыбкой царицы и поцеловала Цезаря в губы. Элий повернулся к своему Двойнику:
— Спору нет, изображать хромоту куда приятнее, чем хромать на самом деле.
— Элий! Это правда, что у тебя на правой ноге протез? — спросила стоявшая в первом ряду зрителей Вилда.
— Кажется, им показалось мало представления Плавта с добавками боговдохновенного Силана и игры боголюбимой Юлии,— шепнула Летиция.— Они хотят, чтобы теперь их позабавил сам Цезарь.
— Почему бы и нет? — Элий быстро размотал тогу и бросил драгоценный пурпур на руки Квинта, оставшись в одной тунике. Его сандалии с высокими голенищами напоминали котурны трагиков. Сейчас он снимет и их, обнажит свои шрамы... Зал замер, предвкушая потеху.
— Квириты! — крикнул Цезарь. — Вас не волнует, умен я или глуп, честен или пр(дажен, вас интересует одно — мои шрамы, и насколько они отвратительны. Вас интересует, было ли мне больно тогда, в Колизее! Было ли больно здесь, в театре. Да, очень больно! Но в моем нынешнем обязательстве и в обязательстве прежнем стоят одни и те же слова: “Даю себя жечь, вязать и убивать железом” <Старинная клятва гладиаторов. Элий перефразирует слова Сене-ки. См.>. И сейчас эта клятва мне пригодится больше, чем прежде. Смейтесь! Чего же вы не смеетесь?! — Говорят, Гай Гракх был прекрасным оратором. Элий тоже умел говорить зажигательно.
В зале стояла тишина. Юлия Кумекая обняла Элия. С другой стороны к нему подскочил его двойник и тоже обнял. Вся труппа взялась за руки. Аулеум с шумом поднялся и отгородил их от зала. В фальшивую стену прибоем ударил грохот аплодисментов.
— Ты здорово выступил! — засмеялась Юлия Кумекая. — Может, тебе по совместительству поступить в наш театр, Цезарь? Ты бы мог обеспечить неплохие сборы.
Сенека. “Нравственные письма к Луцилию”. Письмо XXXVII.
— Когда меня выгонят из наследников, я так и сделаю,— пообещал Элий.-Придержи-ка за мной местечко.
— Всегда пожалуйста. А теперь пойдем ко мне в уборную, — предложила Юлия.
— Тебе надо привести себя в порядок.
Почти вся труппа набилась в небольшую комнатку Юлии. Было жарко и душно.
Разливали по бокалам неразбавленное вино и пили стоя.
— Я сама уложу ему тогу! — объявила Юлия Кумекая. — Все знают, что в Риме никто лучше меня не укладывает тогу. Учись, Летиция, — повернулась Юлия к юной супруге Цезаря. — Если хочешь знать, как надо уложить складки, чтобы они держались несколько часов, а ткань не повисала хомутом через пятнадцать минут.
Летиция кисло улыбнулась в ответ — она все еще злилась на Юлию за ее выходку на пиру Сервилии. И актриса прекрасно поняла ее улыбку. Она бесцеремонно ухватила Летицию за локоть и прошептала на этот раз так, чтобы слышала только Летти:
— Если ты все еще дуешься на меня, глупышка, то зря. Моя грубая выходка дала тебе повод удрать из триклиния. Неужели ты этого не поняла?
Летти растерянно заморгала. В самом деле, какая же она дура! Юлия отстранилась и ободряюще улыбнулась Летиции.
— Ничего, в твои годы я была еще глупее. Вот Элий меня любит, и ты люби,
Летиция, потому что мне постоянно требуется чья-то любовь. Я без этого просто не могу жить.
— Ты смеялся со всеми, Цезарь? — спросил старый актер, игравший Лисидама.
И только теперь Элий узнал в нем Марка Габиния.
— Марк! — выдохнул Элий и стиснул локоть знаменитого актера. — Как ты?
— Решил, что лелеять горе — самое глупое занятие на свете. В кино сниматься не могу, что-то мешает. Но на сцену вышел. У меня остался кусочек жизни, надо его прожить. “Ибо жизнь нам дана под условием смерти и сама есть лишь путь к ней” <Сснека. “Нравственные письма к Луцилию”. Письмо XXX.>.
— Дядя Марк! — воскликнула.Летиция. — Уж от тебя-то этого я никак не ожидала! Зачем ты нас так осмеял?!
— Глупая девочка, ты ничего не понимаешь, — покачал головой Марк Габиний.
— Если над чем-то можно посмеяться, то это просто здорово. Горе, над которым нельзя смеяться, — вот что ужасно.
И опять она смутилась. Почему она все время ошибается? Потому что молода?
Или потому что глупа?
— Право, да тут нет обиды! — весело воскликнул Элий, притянул к себе Летицию и поцеловал в губы, быть может чуточку театрально, ибо в сенате Элий был сенатором, на арене гладиатором, а в театре — комедиантом. Совсем чуть-чуть. Он не надевал маску, но пользовался гримом. Рим обожает дродобные проделки. — В жизни все было так же, как в пьесе. Страсть, деньги, интриги. Последовательность не важна. Меняем их местами, правда становится ложью, ложь — игрой воображения, обман — удачей, все вместе — искусством.
В маленькой тесной уборной актеры ему дружно аплодировали. Его двойник, который то и дело начинал хромать под дружный хохот артистов, полез обниматься с Элием. Двойник был пьян. Неведомо откуда опять появился Квинт, принес коробки с пирожными и очень ловко извлек Летицию и Элия из дружеских и пьяных объятий лицедеев.
Когда они вышли из театра, уже начинало светать. Ясно было, что Элию спать не придется.

Глава 19
Игры Элия

“Скандал в театре Помпея закончился своеобразным триумфом Цезаря. Он удивил всех — и зрителей, и актеров”.
“Акта диурна”, 10-й день до Календ ноября <23 октября.>
Элий принял горячую ванну и выпил чашку черного кофе. Ему не хотелось спать. Ночь, проведенная в театре, подействовала на него возбуждающе. Хотелось еще немного побыть актером. Он направился в таблин в халате, босиком, не хромая на самом деле, а изображая, что хромает. Он кланялся бюстам и статуям и посмертным маскам, он дурачился, как мальчишка. Ему было весело. Через четыре часа он будет принимать клиентов, выслушивать просьбы, выписывать чеки. Может, он тоже начнет ломаться и цитировать Плавта? Или этого бездарного Силана, который так тужился сделать пьесу смешнее?
Пурпурная туника и пурпурная тога Цезаря лежали на стуле в таблине. Элий скинул халат и облачился в пурпур. Драгоценный пурпур, властолюбивый пурпур, обожествляющий пурпур. Неужели Элий станет когда-нибудь императором? При этой мысли сердце заколотилось сильнее. Но совсем чуть-чуть. Это может быть. Но желает ли этого Элий? Нет, не быть ему повелителем Империи. Он был неплохим сенатором. Даже не так: он был хорошим сенатором. А вот императором был бы плохим. Он должен сам себе в этом признаться. И не сожалеть. Он и не сожалеет.
Что такое пурпур, в конце концов? “...Пурпур — шерсть овцы, окрашенная кровью...” <Марк Аврелий. “Размышления”. 6.13.>
На стене таблица между двумя нишами висела новая картина аквилейского художника Тациана — подарок Летиции на свадьбу. Небольшой холст в массивной золотой раме. Прекрасная рыжеволосая женщина раскинулась на кровати, подогнув колени. Ее томная поза, и согнутая в локте рука, и улыбка на губах — все было выразительно. Женщина ждала соития. Необычного, но от этого не менее сладостного. Она ждала самого царя богов. И он явился. Золотые монеты падали с неба. И глупая служанка ловила монеты в передник. Монеты, которые в следующее мгновение превратятся в капли спермы. Картина слишком чувственная для таблица. Уж куда правильнее было повесить ее в спальне. Но Летти хотела, чтобы картина украшала таблин, и Элий не стал перечить молодой жене.
Элий взял со стола папку с дедами клиентов, раскрыл ее, но успел просмотреть только первую страницу — просьбу вдовы легионера Порции о предоставлении ее сыну средств на учебу в риторской школе. Потому как в этот момент в таблин вошла Летиция в прозрачной коротенькой тунике, держа в одной руке две золотые чаши, а в другой — бутылку вина.
Элий посмотрел на жену с удивлением.
— Разве ты не собиралась лечь? Она затрясла головой. Театр подействовал на нее так же, как и на Элия — ей хотелось лицедействовать и дурачиться.
— В прежние времена римским женщинам запрещалось пить, — заметил Элий. — Это было правильно.
— Да, да! А еще запрещалось мужу делать подарки любимой супруге. Тоже правильно? — Она лукаво прищурилась.
— Этот закон сам собою утратил силу. Что тебе подарить, милая?
— Себя. Элий, ты — мое единственное по-настоящему исполненное желание. Ты— исполнитель желаний, ты понимаешь это! — воскликнула она патетически.
— Понимаю...— сказал он спокойно.
— Ничего ты не понимаешь, — она опустилась на ковер. — Ничегошеньки ты не понимаешь, — повторила она, мотая головой из стороны в сторону. — Я кричу-кричу, зову-зову, а ты будто глухой, не слышишь ничего... ну почему ты такой, яу почему я люблю тебя такого... Иди сюда! — она хлопнула ладонью по пышному ковру. — Иди и сядь рядом со мной.
Он повиновался.
— Слушай, — она начала декламировать нараспев:
...Лишь тебя увижу
Вымолвить слова, уж я не в силах
Но немеет тотчас язык, под кожей
Быстро легкий жар пробегает, смотрят,
Ничего не видя, глаза, в ушах же -
Звон непрерывный <Сапфо. Перевод В. Вересаева.>.
Тебе это знакомо?
— “...Соитие — трение известных органов и выбрасывание семени, соединенное с особыми спазмами” <Марк Аврелий. “Размышления”. 6.13.>,— мысленно процитировал он в ответ.
— Знакомо, — вздохнула она. — Я знаю, что знакомо. Но при этом ты думаешь не обо мне.

Предыдущая страница 13 Следующая страница


Тайна "Нереиды" 14

Она поставила на пол золотые чаши и разлила вино.
— “Горькой влагою старого Фалерна” <Катулл. Перевод А. Пиотровского.> наполняю твою чашу до краев.
— Мы и так выпили изрядно в гостях у актеров.
— Пей, — повторила она. — И не смей со мной спорить. Да, я пьяная, но хочу быть еще пьянее. И ты тоже... будешь пьяный... Обо всем забудешь. Все-все забудь... да...
Элий пригубил вино и поставил чашу на пол.
— Так не пойдет! Пей до дна и не увиливай. Сама она уже осушила свою чашу и теперь перевернула ее и пролила несколько капель на тончайший виссон ночной туники. Элий подчинился и выпил свою чашу до дна.
— Отлично! — Легация захлопала в ладоши. — Ну и что же ты помнишь?
Помнишь, кто ты?
— Я — Цезарь... Она затрясла головой:
— Пей еще! — И вновь наполнила чашу, вино полилось через край. Ковер был загублен. Элий пытался протестовать, но напрасно. Она заставила его выпить. И вновь стала спрашивать, смеясь, помнит ли он что-нибудь.
— Я был гладиатором...
Таблин плыл кораблем в бурном море. Элий делал отчаянные усилия, чтобы вернуться в реальность, однако новая чаша его доконала. Комната приобрела фантастические очертания. Мраморный бюст подпрыгнул в воздух, у него появилио руки, причем они кружили в воздухе отдельно от тела. Элий тряхнул головой, но прогнать странное видение не смог.
“Я что-то забыл... что-то важное... но стоит ли помнить это важное? Ну конечно, не стоит... ничего не стоит помнить... все надо забывать немедленно... как только что-нибудь произойдет, надо это немедленно забыть, тогда будет хорошо... все хорошо...”
Что он может помнить? Разве что-то было в прошлом? И что такое прошлое?
Тень, на которую приятно наступить. Он сказал об этом вслух. Язык заплетался.
— Вот и отлично, вот и хорошо, — приговаривала Летиция, стаскивая с него тогу. — Зачем ты надел пурпур?
В самом деле, зачем он надел тогу?
— Раз ты ничего не помнишь, значит, теперь ты любишь меня, — шептала Летиция. — Ведь ты хочешь меня? Так? И значит — любишь... Да, да, он желает ее. А кто она такая? Откуда взялась? Пришла сама или он ее позвал? Может, она девчонка из Субуры и он должен заплатить ей перед уходом? Достаточно ли она искусна в любви, чтобы быть девчонкой из Субуры? Ну, страстности ей не занимать — она целует, жадно впиваясь в его губы, сплетает свой язык с его языком, она царапается и пребольно кусается. Она опрокидывается на ковер и извивается, как змея, она требует все новых и новых ласк как доказательств любви. Но она не особенно искушена для девчонки из Субуры. Она другая. Но откуда? Как попала сюда? Разве он ее любит? Ведь он любит Марцию. И зачем он так напился? Разве пьяный угар может заменить любовь?
“Может”! — стучала кровь в висках.
Его охватило исступление. Пьяный сатир поймал в лесу белотелую нимфу. Едва
удовлетворив желание, он вновь приходил в возбуждение. Ласковый зверь, он покусывал кожу, теребил губами соски, ластился, и его ласки заставляли биться в судорогах хрупкое тело нимфы. Ее жалобный вздох выражал то ли наслаждение, то ли боль — не разобрать.
“...Трение известных органов и выбрасывание семени...”
День разгорался, и солнце вовсю светило в окна таблина. Элий и Летти спали
на ковре пьяным сном без сновидений.
Он очнулся потому, что кто-то тряхнул его за плечо и сказал нараспев:
— Элий Цезарь...
Элий замычал, не открывая глаз, и поднес руку к голове. Прикосновение вызвало нестерпимую боль. О боги, никогда в жизни он так не надирался.
— Элий Цезарь, — вновь позвал кто-то. Голос был женский. Но не голос Легации. Значит, придется открыть глаза. А так не хочется. Элий разлепил веки. Прямо над собой он увидел опрокинутое женское лицо. Немолодая женщина склонилась над ним и трясла за плечо. Элий попытался v встать, но не смог — комната опрокинулась, а пол накренился, Элий вновь повалился на ковер. В висок над правой бровью ввинтилась раскаленная игла.
— Я принесу кофе, — сказала женщина. — На кухне кто-нибудь есть?
— Кто-то есть, — Элий спешно прикрыл ладонью рот, сообразив, что от него должно нести перегаром.
Женщина ушла. Во всяком случае лицо ее исчезло Теперь Элий мог разглядеть потолок. На росписи Гек-тор прощался с Андромахой. На заднем фоне высились храмы Илиона, скульптуры и колонны сильно смахивали на римские. Элий подумал, что проигравший Гектор ему всегда нравился куда больше победителя Ахилла.
Элий вновь попытался подняться и опять не смог — в этот раз ему помешала голсх Летиции, что покоилась у него на плече. Летти мирно посапывала, и от нее изрядно несло вином. Отлично! Они спят на ковре в таблице, укрытые — кто бы мог подумать! — пурпурной тогой Цезаря. Хорошо хоть не нагие! Элий повернулся и глянул на хронометр. Стрелки часов указывали полдень! Ну и ну! Еще час назад он должен был начать прием своих клиентов. И что в таком случае делает проходимец Квинт? Надо полагать, тоже дрыхнет! Элий слегка тряхнул Летицию за плечо. Никакого эффекта. Он тряхнул сильнее. Она замычала и перекатилась на другой бок.
— Летти! Вставай! — проорал он ей в ухо. Она скорчила болезненную гримасу и вновь принялась поудобнее устраиваться у него на груди.
— Уходи скорее! — прошипел он. — Ко мне пришли клиенты.
— Ну как же, помню... Двадцать семь штук,— сквозь сон пробормотала она. -
Выдай каждому по тысяче сестерциев и отошли подальше. Чтоб не мешали, — она сладко, как ребенок, причмокнула губами.
Элия разбирали смех и злость. Никогда, кажется, он не попадал в столь дурацкое положение. С трудом поднялся — не на ноги, а всего лишь на четвереньки-и попытался отыскать свою тунику. Она нашлась под столом. Одевшись, он принялся придумывать план срочной эвакуации супруги. Добраться из таблица до спальни можно было в этом особняке только через атрий. А там уже собрались клиенты, и — судя по голосам — им давно надоело читать медные доски с перечислением заслуг рода Дециев и выдержками из старинных преданий, а также рассматривать восковые маски и бюсты бесчисленных императоров. Пройти через атрий в своей прозрачной тунике из виссона Летиция никак не могла. Впрочем, она вообще не могла никуда идти. Тут Элий вспомнил, что явился в таблин в халате, а тунику надевал уже здесь. Персидский халат — это выход. Халат нашелся висящим на бюсте Юлии Кумской работы Марции. Марция... Сердце кольнуло, но не так сильно, как прежде. Неужели он когда-нибудь привыкнет и не будет всякий раз вздрагивать от боли? Неужели этот миг наступит? Какое счастье! Он так и подумал: счастье. Счастье — это отсутствие боли, — считают стоики. Когда-то Элий не понимал этого, теперь понял и принял.
Элий подобрал валявшуюся на полу тогу и повесил ее на бюст Юлии Кумской вместо халата. Потом стал искать сандалии, вспомнил, что явился из ванной босиком. Несомненно, этот день будет исключительным днем в его жизни. После очередной неудачной попытки разбудить Летицию он закатал юную беспутную супругу в персидский халат, взвалил на плечо и вышел в атрий, придерживая теплую сопящую ношу одной рукой, а другой держась за стену — боялся, что без ортопедической обуви правая нога может подвернуться и он грохнется на пол вместе с Летти. В атрии дожидались шестеро. Хорошо хоть не двадцать семь.
— Будьте здоровы, — сказал он, ни на кого стараясь не смотреть, на мгновение оторвал руку от стены и тронул щеку.
Вспомнил, что брился после ванны, стало быть утром. Краем глаза заметил улыбку на губах немолодого долговязого человека в очках. Как его зовут? Марк Мессий, кажется... Принял имя патрона, и при этом то подлизывался, то дерзил... Кажется, у этого типа сгорел магазин, а страховки не было. Ну что тут поделаешь? Ничего. Восстановить магазин без денег так же трудно, как добраться с Летицией на плече до лестницы, ведущей на второй этаж к спальням. А вот и перила! Элий вцепился в них и принялся карабкаться наверх. Правой ноги он не чувствовал. Не по ступеням шел, а шагал по облакам.
— Он же пьян,— сказал кто-то внизу.
— Да, я пьян... я пил всю ночь напролет.. У кого есть еще вопросы? — дерзко отозвался Элий, останавливаясь на верхней площадке лестницы и глядя вниз, но никого не видя. Он вообще ничего не видел, кроме голубоватого тумана, что плавал внизу и не желал рассеиваться. Интересно, откуда в атрии туман? Да еще в полдень?
Он толкнул дверь в свою спальню и свалил Летицию на кровать. Комнату Летиции после нападения гениев выкрасили заново, и дверь туда была заперта, дабы запах краски не распространялся по дому.
Элий буквально слетел вниз и вернулся в таблин. Женщина, которая разбудила его, уже была здесь. На столе стоял поднос, и на нем чашка с дымящимся кофе. Элий выпил кофе залпом, обжигая язык и нёбо.
— Табачную палочку? — спросила женщина. Он помнил ее имя: Порция. Он должен был разбирать ее дело первым. Когда-то он сделал ей щедрый подарок, но лишь огорчил ее. Помогать надо тоже уметь. О том, как оказывать благодеяния, римляне написали множество трактатов. Но разве в трактате можно предвидеть все нелепые случайности, на которые жизнь никогда не скупится?
— Я не курю. — Элий вдавил кнопку звонка. Прислушался. Никто не собирался идти.
— Слуги спят, я не стала их будить.— Порция смотрела на Элия с улыбкой. — Помочь надеть тогу?
— Если нетрудно.
Она вновь улыбнулась, сняла пурпур с мраморного бюста Юлии и ловко обернула ткань вокруг тела Элия, потом принялась расправлять складки.
— У тебя хорошо получается, — заметил Элий.
— Я занималась этим десять лет. Работала секретарем у одного помешанного на тогах квирита. Укладывала складки раз пять на дню. Так что я отлично расправляю тоги и варю кофе.
— Извини, что задержал тебя.
— Ничего страшного. Ну вот, все готово. — И вдруг протянула руку и погладила его по голове. — У тебя совсем юная супруга, Цезарь. Будь с нею нежен, — она вздохнула и отдернула руку, сообразив, что ведет себя слишком фамильярно со своим патроном. — Мы с мужем были вместе после свадьбы пять дней. А потом... Потом он ушел на войну.
— Я помню войну, — сказал Элий тихо. — Больницу помню. Кровати стояли одна к другой. Двадцать кроватей. Безрукий у дверей. А рядом парень без двух ног. Отец лежал у окна. Рамы были всегда открыты. За окном цвело гранатовое дерево. Опавшие алые цветки усыпали подоконник... и одеяло... и подушку... Я почему-то думал, что цветки восковые. А они были настоящие. Все в палате знали, что отец умирает. Все, кроме него. Он каждый день говорил, что поедет со мной в Афины, когда кончится война. Я потом учился в Афинах пять лет. Но эти пять лет не могли заменить... ничего не могли заменить. Элий замолчал и раскрыл папку.
— Новой войны не должно быть, — сказала Порция.— У меня единственный сын.
Я не могу... его потерять...-она замолчала.
Элию показалось, что она плачет. У него самого перехватило горло.
— Не все от нас зависит.
— От меня — может быть. Но ты — Цезарь. Ты наделен Высшим Империумом...
Неужели... Элий смотрел на нее и не отвечал..
-Монголы обещали сохранить горожанам жизнь и имущество, а вместо этого вывели всех жителей из города, отделили мужчин от женщин, детей от стариков. Потом выбрали искусных мастеров, но только тех, какие им были нужны. Потом выбрали самых красивых женщин и раздали их сотникам и особо отличившимся воинам. Остальных перебили, зарубили мечами на глазах у тех, кто остался жив. После этого город разграбили...” — всплыл в его памяти кусок из доклада погибшего репортера.
Они придут. Варвары обязательно придут, и тогда... что тогда?
— Твой сын Понтий учится в риторской школе. Отзывы хорошие. Ты просишь оплатить учебу. — Элий глянул в записку, отыскал нужную цифру и выписал чек. К чему учиться, если придут варвары? Все теряет смысл, когда приходят варвары.
— Доминус Элий... — начала было она. Он махнул рукой, давая понять, что слов благодарности не нужно.
— Хочешь работать у меня? — предложил вдруг. — Нужен помощник моему секретарю Тиберию. Ты прекрасно варишь кофе и укладываешь тогу. Надеюсь, что с бумагами ты управишься не хуже. Тиберий — опытный секретарь, но он не успевает следить за всем. У Цезаря практически нет власти, зато бумаг достаточно. Я уверен — ты мне подойдешь.
Она растерялась.
— Ты говоришь серьезно?
— Когда у меня болит голова с похмелья, я никогда не шучу. Ты согласна?
— Прямо сейчас можно приступить?
— Ты же видишь, какой в этом доме хаос. Она засмеялась, потом смутилась и постаралась принять серьезный вид.
— Сварить еще кофе?
— Разумеется. И всем в приемной тоже. И позови следующего клиента.
Следующим оказался как раз тот худощавый человек, у которого сгорела лавка. Он долго раскладывал на столе бумаги и нудно объяснял, сколько и чего требуется на ремонт. И что банк не дает ссуду и... Элий забрал у него бумагу и глянул на итоговую сумму. Потом вытащил из папки расчеты, подготовленные Тиберием. Суммы разнились в пять раз. Даже если учесть, что Тиберий по своему обыкновению жмотничал, все равно клиент завысил расходы минимум втрое. Элий скомкал его бумагу и швырнул в корзину.
— Через месяц принеси расчеты, где не будет ни одного лишнего асса. Тогда и поговорим. Долговязый вскочил:
— Я не позволю так обращаться со мной! Я знаю свои права! — голос его сорвался на визгливые нотки. — В Тартаре уготованы места тем, кто дурно обращается со своими клиентами.
Визг наждачной болью отозвался в правом виске. Занятно, если за подобные грехи отправляют в Тартар, то куда девают насильников, предателей и убийц?
Элий подпер голову ладонью и глянул на клиента снизу вверх:
— Я, конечно, пьян, — сказал он, качая головой. — То есть с похмелья. Я почти не спал. Не отрицаю. Но не надо считать меня дураком. Договорились?
Долговязый закусил губу.
— Я хотел расширить магазин, и обновить витрину, и...
— Речь идет о восстановлении торгового зала после пожара, — перебил его
Элий. — А расширять магазин ты будешь из своей прибыли, а не за мой счет, — он протянул клиенту записку Тиберия.— Если этой суммы достаточно, я выпишу чек.
Долговязый глянул на скромные цифры, хотел гордо отказаться, но вместо этого понуро опустил голову и выдавил: “Да”.
“А мог бы получить в два раза больше”, — усмехнулся про себя Элий.
Оставшихся троих он слушал вполуха, когда просили — одаривал, благо просили по мелочи, когда протягивали бумаги с жалобами, брал их и складывал в папку. Глаза у него закрывались сами собою, и ему приходилось подпирать голову рукою, а пальцами прикрывать глаза. Какой позор! Сегодня вечером весь Рим будет говорить о мальчишеской выходке Цезаря. К счастью, в этот раз на прием явилось всего семеро клиентов.
Принимая из рук Порции новую чашку кофе, Элий от всей души посочувствовал своим далеким предкам, которые принимали клиентов ежедневно, да не по пять и не по шесть человек, а порой и по сотне. И находили в этом удовольствие.
Элий указал Порции на кресло напротив.
— Ты еще что-то мне хочешь сказать,едь так? Она кивнула.
— Юний Вер, он твой друг? — спросила Порция.
— Да, а в чем дело? — Элий замер, не донеся чашку до губ.
— Он живет в доме рядом с нашей инсулой. Мне показалось, что он болен.
Очень болен. А последние “ дни он вообще не выходит. Я хотела позвонить вигилам. Но передумала. Решила поговорить с тобой.
Элий выскочил из таблина, подвернул ногу, едва не упал, но все же добежал до комнатушки слуг и буквально стащил Квинта с кровати.
— Немедленно в машину! — проорал он в ухо своему агенту.
Надо отдать должное Квинту — он мгновенно вскочил.
Через несколько минут пурпурное авто мчалось по улицам, отчаянно сигналя и распугивая прохожих. Остановилось возле неказистого домика и вновь принялось сигналить. Из окон соседних инсул наружу тут же вывесились десятки голов. Но старинная вилла казалась вымершей. Элий принялся колотить в дверь. Безответно.
— Ломай! — приказал Цезарь Квинту. Вдвоем они высадили дверь. Внутри царило запустение. По углам реяли лохмотья паутины. Мусор плотным слоем покрывал пол. Пахло лекарствами и скисшей пищей. В спальне на неопрятной кровати, застеленной грязными простынями, спала худая кошка. В дом она пробралась? через сломанную оконную решетку. Судя по всему, Юний Вер исчез уже давно.
Когда Элий вернулся домой, Летиция не спала. Она сидела на кровати, поджав ноги, и читала какую-то бумагу, держа в руке чашку с недопитым кофе. Листки рассыпались по простыням, на одном остался темный кружок — след от чашки с кофе.
Летиция нашла бумаги Квинта. Элий помнил текст наизусть:
“Город закрыл ворота и приготовился к обороне. Но монголам удалось пробить в стенах бреши, и они погнали впереди себя пленных, прикрываясь ими, как живым щитом. Если пленные отступали назад, монголы их убивали и гнали вперед новых. Когда монголы ворвались в город, они поголовно истребили жителей, от города остались одни развалины. Но, прежде чем уйти, они заставили нескольких пленников бродить по руинам и кричать, что варвары ушли.
Те, кто прятались в развалинах, выходили, и их убивали”.
Он забрал у нее записки и спешно запихал листки в папку.
Она медленно подняла голову и, глянув на Элия расширившимися глазами, прошептала:
— Это правда? Он кивнул.
— И Рим будет с ними воевать? — ее голос дрогнул. Точно так же дрогнул голос Порции, когда она говорила о войне. Эти две женщины знали, что будет война. А префект претория Марк Скавр — нет: Он даже не ответил на записку Цезаря. Тупица! Элий спрятал папку под тогу и шагнул к двери.
— Куда ты? — выкрикнула Летти вслед, будто он уже уходил на войну.
Элий не стал слушать возражений и прямиком прошел в таблин префекта претория — адъютант и охрана не посмели остановить Цезаря. Элий молча положил сколотые скрепой листы Скавру на стол.
— Что это? — префект претория брезгливо приподнял листы.
— Рассказ о том, как были разграблены Экбатаны. И другие города. А также сведения последних передвижениях монголов и об их лазутчиках. Об их вооружении и тактике. Я уже сообщал тебе обо всем этом в краткой записке. Но на тебя, как видно, это не подействовало.
Скавр отбросил листки на край стола и откинулся в кресле. Броненагрудник вспыхнул в луче солнца, пробившегося в щель меж тяжелыми шторами, и тут же погас.
— Я не читаю рассказы. — Тонкие пальцы Скавра гладили львиные морды на подлокотниках кресла.
— Так изволь, я тебе прочту, — Элий перелистнул первую страницу.
— Мне некогда.
— Выслушай или...— он не договорил и стиснул зубы, чтобы не дать оскорбительным словам вырваться наружу.
— А что ты сделаешь? — насмешливо спросил Скавр.
— Не выпущу тебя отсюда.
Скавр снисходительно рассмеялся.
— Ах. да, я забыл. Ты же бывший гладиатор. Ну хорошо, читай. Только быстро.
Элий вновь сдержался, чтобы не ответить дерзко. Дальнейшая перепалка ни к чему не приведет. А ему надо было убедить префекта претория, что враг опасен.
И он стал читать:
“...город закрыл ворота и приготовился к обороне...”
Скавр притворно зевнул, как зевал на пиру во время чтения Декларации прав
человека. Человека, который видел смерть вблизи, вряд ли могли поразить слова. Однако и Элий слыхал не раз зловещий свист крыльев бога Фаната <Фанат — бог смерти, сын Ночи.>, но слово не утратило над ним власть.
— А что дальше? Меня интересует, что делали монголы, когда разграбили Экбатаны? — Опять притворный зевок.
Ясно было, куда клонит Скавр, но Элий ответил:
— Они забрали добычу и ушли.
— Вот видишь. Ушли. Они не собираются идти на Рим. Они понимают, такой кусок им не по зубам. Мой тебе совет, самый добрый совет: не лезь в это дело. У тебя молодая жена — трахай ее на здоровье. А днем принимай просителей, щеголяй в пурпуре, пока Августа не родила нового Цезаря.
— Ты ошибаешься, Скавр. Варвары придут. И за твои ошибки римляне заплатят высокую цену. Ты надеешься, что после завоевания Хорезма монголы либо вернутся назад, в свои степи, либо двинутся на север. Скорее всего так и будет. Но прежде варвары постараются обезопасить свои владения с запада. А на западе им угрожает Рим. И они ни за что не оставят такого могучего противника у себя в тылу. Они никогда этого не делают. Возможно, самой Империи пока не угрожает опасность. Но союзники будут атакованы. Месопотамия и Сирия наводнены лазутчиками монголов. Никто почему-то не обращает на соглядатаев внимания. Сейчас октябрь. Поздней осенью или зимой монголы всегда отправляются в — поход. Есть данные, что они сгоняют огромные табуны лошадей. Значит — будут новые набеги и новые жертвы.
— Эти сведения из твоего рассказа? — префект претория рассмеялся.
— Эти сведения собирал человек, который заплатил за них жизнью. Он видел приготовления монголов к новому походу.
— Не суди выше сапога, — напомнил Скавр слова Апеллеса, вошедшие в поговорку <Дословно — “Пусть сапожник судит не выше сапога”.>.
“Особенно, если это сапоги армейские”, — хотел парировать Элий, но сдержался.
— Ты бы мог задействовать своих фрументариев...
— Мои фрументарии не занимаются ерундой. А ты, Цезарь, как Катон, непрерывно бубнишь: “Карфаген должен быть разрушен”. Не надоело?
— Я повторяю другое: “Надо завцитить Рим”. Элий понял, что Скавра ему ни в чем не убедить, потому что тот не хочет быть убежденным. Элий поднялся и шагнул к двери.
— Возьми свой рассказ,— крикнул ему вслед Скавр. — Почитаешь на ночь молодой жене. — Префект претория помолчал и, сделав над собой видимое усилие, добавил: — И забудь про Месопотамию. Очень тебя прошу.
Элий вернулся и взял бумаги.
“Так кто же заплатит за глупость”? — подумал с тоскою.
И ему вдруг показалось, что кто-то шепнул:
“Ты”.
Он вздрогнул и поднял глаза. Сквар смотрел на него в упор. И что-то было в его взгляде. Что-то такое... Элий глянул на свою руку, что сжимала бумаги. В таблине было не слишком светло, и Элий отчетливо различил, как пульсирует аура в такт ударам сердца. Элий готов был поклясться, что Скавр видит это отчаянное биение...
Когда Элий ушел. Квинт принялся обыскивать дом Вера. Все говорило о том, что гладиатор был тяжело болен. Но при этом Вер почему-то жил один. Некому было приготовить еду, вымыть посуду, перестелить постель. В углу валялась груда грязного белья, телефонный аппарат был придвинут к постели, записи Вер делал прямо на стене. Квинт принялся разбирать пометки. Вот телефон Курция. Интересно, о чем разговаривал Вер с нынешним главой римских виги-лов. Вот номер Элия. Но Цезарю больной не звонил. Рядом записан номер второго корпуса Эсквилинской больницы. Квинт знал, что это раковый корпус. А вот слово “Кельн”, а рядом несколько цифр. Нетрудно догадаться, что это время отправления поездов из Рима. Интересно, что позабыл тяжело больной Вер в Нижней Германии? Быть может, там есть целебные источники, излечивающие рак? “Четвертую стадию рака”, — уточнил Квинт. Ибо Вер был так болен, что почти не вставал с постели, бросал мусор рядом с кроватью. Фрументарии выгреб из-под ложа старые вестники, засохшие корки и бумажные чашки. На дне раскопа обнаружились несколько тарелок и серебряный кубок.
Квинт вышел в вестибул, автоматически заглянул в почтовый ящик. На дне лежало одно-единственное письмо без подписи. Судя по штампу, письмо пришло вчера. Квинт вскрыл послание.
“Ты спас мне жизнь. И я открою тебе тайну. Великую тайну моего подопечного Икела. Был прощальный обед когорты “Нереида” перед отправкой на фронт. И что же будущие бравые воины сделали после обеда? Надежда Империи, стальной ее меч! Ха-ха! Ты будешь гадать сто лет и не угадаешь! Они отправились во двор крепости и утопились в огромном колодце. Все до единого. Вся когорта. Как глупые скоты. Киты порой выбрасываются на сушу. Эти бросились в воду. Корнелий Икел, узнав про такое, чуть не лопнул от ярости. Префект претория Гамикан приказал групповое самоубийство скрыть. Прибыл отряд фрументариев и попытался извлечь со дна колодца трупы. Вниз спустили троих водолазов. Назад вытащили мертвецов. Дыхательные трубки были перерезаны. Спустили еще пару. То же самое. Наверх подняли два трупа. Больше желающих лезть вниз не нашлось. Икел составил рапорт, дело засекретили. Родственникам выслали похоронки. Без посмертных масок. К письмам прилагались только значки — те самые значки, которые не успели выдать трусам”.
Квинт не верил собственным глазам. Без сомнения, письмо было написано Гиком, бывшим гением Икела. Только он знал правду, правду, которая напоминала чудовищную ложь. Правду, от которой дыхание перехватывало и слезы ярости наворачивались на глаза. Правду, которую лучше не знать. Q боги, как поведать Элию, что его брат Тиберий утопился, чтобы не защищать Рим? Тиберий, чью память Элий боготворил. Цезарь просто убьет Квинта, услышав такое. Или сойдет с ума. Окончательно. Случай открыл Квинту тайну “Нереиды”. Но кому теперь служит этот самый случай? Кто исполнил желание, если желания в принципе не исполнимы? Само собой может случиться только несчастье, ибо все счастливые случаи гладиаторы расхватали на тысячу лет вперед.
Квинт смял письмо и затрясся от смеха. Девочка, проходившая мимо, испуганно на него покосилась. Квинт отвернулся, уткнулся лбом в колонну вестибу-ла и продолжал трястись от нескончаемого гнусного смеха. Вместе с Бенитом в доме Пизона появилась вычурная мебель с обилием позолоты, дорогие безделушки, кубки мозаичного стекла, золотые чаши, серебряные статуи. Все куплено в долг. Торговцы охотно открывали Бениту кредит. Чуяли в нем баловня Фортуны. У торговцев на таких людей чутье.
Пол таблина был засыпан листами вестников. Папка с вырезками лежала на столе. Бенит развалился в кресле и просматривал заметки. Не все были удачны — многие слишком претенциозны.
“Гениев часто можно видеть в тавернах. Они выделяются сразу — неприкаянным видом, нищей одеждой. Смесь оскорбленного достоинства и жалкого заискивания на лицах. Неважно, молоды они или стары — повсюду они чувствуют себя лишними в прежде подвластном мире. Пусть этим миром управляли другие, а они лишь служили на посылках, все равно, они были уверены, что мир принадлежит им. Отныне им не принадлежит ничего. Настало новое время — время профессионалов. Таков наш Бенит Пизон...” Это рассуждения Гнея Галликана. Слишком умно. Пора завязывать с дурацким эстетизмом, игрой словами. Надо быть проще. Подыгрывать самым низменным страстям, самому примитивному любопытству. Ориентироваться не на умного читателя, а на глупого. Умным все равно не угодишь.
Больше всего Бениту нравились собственные творения, напечатанные в “Первооткрывателе”. Тираж вестника меньше чем за двадцать дней вырос в полтора раза. Помогли и деньги Пизона, и влияние Сер-вилии Кар. Вдовушка обязана платить. Она ему много задолжала.
Все состояние Летиции, которое ускользнуло из рук Бенита.
“Куда движется Рим? Куда вообще он может прийти — только в баню или на пир обжор. Если существует стол, за которым сможет расположиться его огромная туша”, — процитировал Бенит вслух самого себя.
Будущего сенатора не интересовали факты. Его задачей было ошеломить, свалить читателя с ног. Вся столица читала Бенитовы речи и приходила в восторг. Входила в моду грубость и пошлость. Ценители возмущались. Но кто теперь обращает внимание на ценителей? Сами литераторы плюют на них.

Предыдущая страница 14 Следующая страница


15 Роман Буревой

“Эстетизм — это выдумка гениев, людям он не нужен, — заявлял Бенит в другой статье. — Что нужно людям? Бабам — мужики, мужикам — новые территории и война. Нормальному римлянину время от времени хочется пострелять”.
“Элий — преступник, он предал жрецов Либерты, убил главного, ограбил остальных и бросил беспомощных в Аравийской пустыне. Вот откуда у него дар гладиатора. Все исполнители желаний — убийцы!”
Здорово придумано. Бенит и сам уже верил, что Элий поступил именно так. Обвинить Элия в подлости — что может быть удачнее. Цезарь не будет оправдываться — он выше этого. Разумные люди не поверят в выдумку Бенита. Но судьбу Рима, как и мира, решают не они. Гней Галликан прав. Наступало время Бенита. В новом мире без гениев, который помогли создать Элий и Юний Вер — два клятых Бенитова врага, будет торжествовать Бенит.

Глава 20
Новые игры императора Руфина

“Никто не знает, как жить в новом мире без гениев и без исполнения желаний. И потому все мы живем, как прежде”.
“Акта диурна”, 8-й день до Календ ноября <25 октября.>
“Наибольшим позором покрывает себя душа человеческая, когда возмущается против мира, становясь... как бы болезненным наростом на нем” <Марк Аврелий. “Размышления”. 2.16.>.
Но Элий день ото дня все более возмущается этим миром. Так что же делать?
Воспитывать в себе равнодушие или нечто другое? Вопросы всегда умнее ответов. Вопросы восхищают остротою. Ответы разочаровывают. В чем тогда выход? Взять лист бумаги и начать писать? Звать к ответу немых, ругаться с глухими? Зачем?
Чужое прошлое вспоминалось легко, куда легче собственного.
Душа несчастного народного трибуна спустя сто лет была наконец допущена в лодку Харона, отведала ледяной воды Леты и, позабыв прежнюю боль, вернулась на землю. Было множество жизней. Он был солдатом и медиком, сражался и погибал на войнах с готами и вандалами, играл на сцене театра Помпея, восстанавливал разрушенный землетрясением форум Траяна, участвовал в заседании Большого Совета в Аквилее, испытывал на себе новую вакцину в Александрии, строил пароходы, конструировал двигатели внутреннего сгорания, плыл в Новую Атлантиду и возвращался. Было много смертей, а несчастий еще больше. Но все его жизни были связаны неразрывной нитью с Вечным городом. У него было множество ролей, но он никогда не был ни палачом, ни трусом.
— Ну, каково быть наследником Гая Гракха? — поинтересовался лемур. Элий поднял голову. Призрак плавал под потолком, этакая светящаяся амеба в воздухе. Запах плесени выветрился, но не до конца. — Не так плохо, по-моему. Если бы тебе досталась душа Филиппа Араба, ты был бы расстроен куда сильнее. Неприятно помнить, что в прошлой жизни ты прикончил мальчишку-императора, чтобы получить власть, а потом тебя самого укокошили собственные солдаты. Что бы ты делал, имея такую душу?
— Сошел бы с ума, — отвечал тихо Элий.
— А Трион не сходит, — хихикнул лемур.
Элий не сомневался, что Лемур намеренно завел речь о Трионе.
— И как ты это узнал? — ЭлиЙ старался говорить как можно равнодушнее.
— Как всегда — побеседовал с душой во время сна.
— Где же такое случилось? — Элий затаил дыхание, ожидая ответа.
Голубое облачко под потолком задрожало — лемур хохотал.
— Хочешь, чтобы я выдал тебе Триона? Скажу откровенно: ты мне нравишься, Элий. Когда-то я был таким же: страстно хотел что-то сделать, чтобы исправить жестокий мир вокруг. Но не знал — что. Как и ты теперь не знаешь. И никто не знает. Потому что спустя тысячу лет по-прежнему нельзя сказать — прав ты или ошибался. Так вот: в Ноны октября Трион был в Каррах.
— В Месопотамии?
— Вижу, ты знаешь географию. Я должен был свести тебя с ума, а вместо этого помогаю. Сам не знаю почему.
— Может, потому что я сумасшедший? Вокруг тела Элия вспыхнула аура, будто солнечная корона в момент затмения. Таблин сделался свинцо-во-серым. А потом аура погасла, приобрела красноватый зловещий оттенок и наконец сделалась невидимой. Судьба Элия переменилась.
Император разгуливал по экседре в толстом белом халате из махрового хлопка. Он самодовольно улыбался и на ходу полировал пилкой ноготь на большом пальце, то и дело отставляя руку и изучая правильный розоватый овал, Император помолодел. Сейчас он выглядел лет на пять старше Элия и раз в десять глупее.
— Отправиться с молодой женой в Месопотамию? Что за чушь ты задумал, мой маленький сыночек? — ухмыльнулся Руфин. — Право же, я бы выбрал курорт на Лазурном берегу — самое лучшее место в это время года. Да я и сам туда скоро отправлюсь. Поедем вместе на Лазурный берег.
— Меня беспокоит Месопотамия. И я не собираюсь ехать туда с Летицией. Я поеду один. Руфин удивленно приподнял бровь.
— Бросить молодую жену? Она успела тебе надоесть? Все эти желтые вестники с ума сойдут, разглагольствуя о причинах вашей размолвки. Ну, понимаю, девчонка слишком молода... гм... после Марции, так сказать, пресная пища. Так в чем дело? Найди себе более опытную штучку. — Руфин понимающе подмигнул.
— Я не бросаю Летицию. Моя поездка займет дней двадцать. Максимум месяц.
— Чушь! Никакой Месопотамии! Это еще что такое! Как отец я запрещаю тебе ехать! И не вздумай меня ослушаться! Прежде ты мог сумасбродить. А теперь — нет. Мне хватит этой истории с Трионом. Его нашли?
Элий отрицательно покачал головой.
— Ну так поищи его, — тоном капризного ребенка приказал Руфин.
— У меня есть данные, что он в Месопотамии. Мы должны это проверить.
— Мы должны... — передразнил Руфин. — А на что “Целий” и тысячи фрументариев? Или они даром едят хлеб?
Элий вынужден был признать, что замечание Руфина вполне резонно.
— Хорошо, пусть наши фрументарии займутся Трионом.
“А ведь ты не хочешь, чтобы его отыскали, — мысленно обратился к императору Элий. — И я знаю — почему”.
— Но это не так просто, — тут же возразил Руфин. — Месопотамия не наша провинция, а наш союзник, причем союзник ненадежный. Здесь надо действовать весьма осторожно. Пусть этим лучше занимается Скавр.
“Нет, он не безумен, — со злостью подумал Элий. — Он осмысленно губит все, что я предлагаю. Руфин даже слишком разумен. Каким-то антиразумом. И этот антиразум отнюдь не глупость... Это нечто другое”.
— Скавр не принимает мои заявления всерьез, — сказал Элий.
— Тогда о чем разговор?! Некели думаешь, что ты в военных вопросах компетентнее префекта претория? — Руфин расхохотался. Кажется, прежде он был не столь бестактен.
— Прошу не так много: только проверить мою версию,— сухо отвечал Элий, подавив раздражение.— Я прошу... — он сделал ударение на слове “прошу” и замолчал.
Руфин с удивлением посмотрел на него и сморщился.
— Ну что еще...
— Я прошу послать фрументариев в Месопотамию. Одобряет это Скавр или нет.
— Ну до чего же ты доставучий, Элий! — воскликнул Руфин. Жаргонное уличное словечко в его устах звучало нелепо.— Ну хорошо, хорошо. Пошли туда своего человека.
Руфин самодовольно улыбнулся. Глаза хитро прищурились. Сами глаза пусты, а усмешка хитрющая.
“Антиразум, — вновь подумал Элий. — Что может сделать антиразум в данной ситуации?”
Император согласился, потому что это входило в планы его антиразума. Но чтобы понять задуманное Ру-фином, надо самому обладать таким же антиразумом.
Гет лежал на кровати и смотрел, как Квинт укладывает вещи. Огромное тело змея лоснилось в свете матового светильника. Квинту казалось, что за последние дни на Элиевых харчах змей растолстел как минимум втрое, Так растолстел, что Квинту становилось не по себе: если эта тварь вылезет на улицу хотя бы на миг, охотники за гениями тут же растерзают змея.
— Уезжаешь? — спросил Гет печально. Сейчас в его голосе присутствовали в основном шипящие. Квинт кивнул в ответ.
— Мне будет грустно. Я к тебе привык.
— Не могу сказать о себе то же самое, — не очень-то любезно буркнул Квинт.
— А кто будет теперь обо мне заботиться? Кто будет меня кормить? — с нарастающей тревогой прошипел Гет. — Гению необходимо, чтобы о нем постоянно заботились.
— Не волнуйся, есть подходящая кандидатура, — и, распахнув дверь. Квинт крикнул: — Гимп!
Бывший покровитель Империи явился. Одет он был в темно-синюю тунику с длинными рукавами и узкие светлые брюки. Платиновый ореол полностью померк. И все же опытный глаз сразу распознавал в нем гения. Что-то нечеловеческое было в его облике, что-то прежнее, надменное — в глазах.
— Надо же! Еще один изгнанник! — изумился змей.
Теперь его голос куда больше походил на человеческий.
— Думаю, вы друг друга поймете с полуслова! — И Квинт поспешно ретировался.
Несколько мгновений два бывших гения изучающе смотрели друг на друга. Возможно, каждый сравнивал свое положение с положением собрата, оценивал, кем тот был прежде и чего достиг теперь. И оба пришли к выводу, что нынешнее положение обоих не особенно завидное.
— Как тебе нравится в Риме? — спросил Гимп.
— Мерзко. Я всю жизнь прожил в Тибуре, а теперь должен прятаться в этом вонючем городе, — недовольно фыркнул Гет. — В Риме неблагополучная экологическая обстановка! Без амброзии мы оба заболеем раком. Тебя хотя бы положат в больницу. А что будет со мной?! Смерть от рака! Это ужасно! Где ты собираешься покупать для меня продукты?
— Как где? В ближайшем магазине...
— О нет, так не пойдет, мне нужны фрукты самые свежие, и свинина, которая еще пару часов назад хрюкала. Все нужно доставлять прямиком с фермы.
— Квинт так и делал?
— Разумеется!
— А для Цезаря покупали мясо и фрукты в магазине?
— Ну да...
— Гет, ну ты в самом деле гений, если поверил в такое!
Змей смутился, только сейчас до него дошло, что Квинт врал беззастенчиво.
Гимп расхохотался.
— Что смеешься?! — обиделся Гет. — Даже люди боятся смерти. А мы — гении.
Нам умирать вдвойне обидно.
“Вот прохвост, — подумал Гимп, — причем с очень большим хвостом”.

Глава 21
Игры секретаря Тиберия

“Убийства бывших гениев приняли массовый характер. По заявлению префекта вигилов, бороться с этими преступлениями практически невозможно. Люди мстят гениям. Защитить геЯиев нет никакой возможности”.
“Акта диурна”, 7-й день до Календ ноября <26 октября.>
Тиберий разбирал бумаги, сидя за столом Элия. Вернее, он делал вид, что разбирает. С утра он чувствовал себя плохо — сердце кололо. И хотя он уже дважды вкладывал пахнущую мятой таблетку под язык, это помогло мало. В таблин заглянула Порция. Неодобрительно пожала плечами при виде разбросанных по столу бумаг.
— Ты получила статистику из префектуры вигилов о самоубийствах за последний месяц? — спросил старик брюзгливым тоном.
— Получила. И даже оценку происходящего от психолога из Эсквилинки, — гордо ответила Порция. Тиберий заметил письмо у нее в руках.
— Дай сюда.
— Нет, это записка от Квинта. Он лично просил передать хозяину, — Порция сделала ударение на слове “лично”.
— Что ты там бормочешь! Дай сюда бумагу, — раздраженно воскликнул Тиберий.
— Или я пожалуюсь Цезарю...
Он даже приподнялся, пытаясь выбраться из-за стола, но тут же шлепнулся обратно.
— Тебе плохо? Вызвать медика? — Порция старалась придать голосу хоть малую толику участия. Не получилось.
— Мне хорошо, — прошипел Тиберий. — Отдай записку.
Он смотрел на Порцию выцветшими, полными ненависти глазами. Челюсти шевелились, будто он что-то жевал. Может, со злости откусил язык и теперь пережевывает? С первого дня Тиберий возненавидел Порцию. Он знал, что ему вскоре придется оставить должность — силы уже не те. Оставить, когда его хозяин достиг почти самой вершины власти! Старик и сам понимал свою непригодность. Но при этом злился на Порцию все сильнее, видя, как расторопная женщина постепенно занимает его место. Он изводил ее придирками, поручал самые неприятные дела, выговаривал за каждую ошибку. Он больше ничем и не занимался — лишь следил за Порцией и делал ей выговоры. В первый день Порция воспринимала его выходки как чудачества. Потом начала тихо ненавидеть.
— Отдай записку, — потребовал вновь Тиберий.
Порция не ответила и спешно вышла из таблина: ее чуткий слух уловил шаги Элия в атрии. У Порции дрожали губы от обиды, тогда она протягивала хозяину письмо.
— Тиберий донимает? — спросил Цезарь, сочувственно улыбнувшись.— Старик бывает вредным.
Ей очень хотелось пожаловаться на секретаря. Но сдержалась, решила — в другой раз.
Не дождавшись ответа, Элий развернул записку и прочел:
“Квинт Элию Цезарю, привет.
Срочно выезжаю в Месопотамию, как ты приказал. На прощание сообщаю результаты моего небольшого расследования. В Нижней Германии есть крепость под названием “Крепость Нереиды”. Откуда пошло столь странное название, неизвестно. В крепости есть колодец. И весьма примечательный. Все легионеры когорты “Нереида” утопились в нем вместо того, чтобы топать на фронт. И твой брат — тоже.
Это не вымысел, это точно. Сам гений Корнелия Икела рассказал об этом.
Если хочешь туда отправиться, бери билет до Кельна. А оттуда найми таксомотор.
Кстати, в Кельн укатил Юний Вер. Ну а дальше его следы теряются. Будь здоров”.
...Таблин исчез. Ярко вспыхнула залитая солнцем арена.
Меч Хлора вдруг распался на две части. Мертвый кокон отлетел в сторону, живая сталь сверкнула в деснице противника. Слепящая сталь. И следом слепящая боль. Арена опрокинулась. Скула впечаталась в горячий песок. Песок набился в рот, заскрипел на зубах... Дыхание кончилось... все кончилось...
Пальцы Элия конвульсивно смяли бумагу.
— Что с тобой. Цезарь? — Порция испугалась, видя, как он побледнел и качнулся.
Элий глубоко вздохнул, пытаясь прийти в себя.
— Все нормально... только я... я... я уезжаю! — объявил Элий. -
Немедленно. Закажи билеты на поезд. Летиции надо помочь... она просила... и вещи собери. Мы едем вдвоем. Всю корреспонденцию на мое имя пересылай в Колонию Агриппины...
“Надо было пожаловаться сразу, — с тоской подумала Порция, понимая, что сейчас Элию не до нее. — А теперь мне предстоят распрекрасные деньки с выжившим из ума стариком. Он сведет меня с ума”.
Элий повернулся, как неживой, и стал медленно подниматься по лестнице. Дошел до второго этажа. Но не остановился, а двинулся дальше, на чердак. Порция побежала за ним. Неровные шаги Цезаря слышались в конце деревянной галереи. Элий направлялся в старую кладовую. Но зачем? Когда Порция добежала до двери, то увидела Цезаря стоящим на коленях перед огромным деревянным сундуком. Крышка была поднята. Элий держал в руках старую кожаную лорику.
— Моего брата Тиберия убили у подножия статуи Нумы Помпилия на Капитолии.
Удар палки пришелся в висок. Он упал, заливая кровью ноги бронзового царя, а тело его бросили в Тибр, — сказал тихо Элий и погладил лорику. — Жаль, но то был другой Тиберий... Тот был народным трибуном...
— Цезарь... — позвала Порция.
Он обернулся. Лицо его было белым-бело. Порция попятилась.
...Элий не помнил, как очутился в кладовой. Несколько минут выпало из памяти. Он получил письмо в атрии... а теперь он стоял на коленях перед раскрытым старинным сундуком. Сверху лежала лорика Тиберия. Элий провел пальцами по металлическим заклепкам, вспомнил, как тайком множество раз примерял эту лорику, воображая и себя бойцом “Нереиды”.
Элий почти с отвращением отложил кожаный нагрудник. Потом вытащил мешок с альпийским снаряжением — ботинки с шипами, ледорубы, крюки и прочнейшие веревки. Извлек из второго сундука боевой меч, кинжал и “парабеллум”. А также коробку патронов.
...А что, если это было жертвоприношение? Римляне в момент опасности приносят жертвы неведомым чужим богам и демонам, чтобы победить. Деции дважды обрекали себя на смерть, чтобы Рим победил...
О боги, умоляю, пусть будет так, пусть окажется, что Тиб принес себя в жертву...

Глава 22
Игры бога Пана

“Поездка Элия Цезаря в Нижнюю Германию, предпринятая почти тайком, многим кажется странной”.
“В разграблении Экбатан и других персидских городов виновата сама Персия, не заключившая договора со странами Содружества. Странно видеть, как цивилизованные народы уступают варварам. Как будто им доставляет удовольствие подчиняться!”
“Акта диурна”, 4-й день до Календ ноября <29 октября.>
Трава была еще зелена. Виноградники уже пожелтели. Золотые охапки листьев горели в солнечных лучах, как множество факелов, на фоне зелени, которая собиралась царить над этими холмами вечно. Элий прислонился к серому ноздреватому камню, прижался щекой к тепловатой поверхности. Так стоял он несколько минут. Наконец Летти тронула его за плечо, и они пошли дальше. Летиция чувствовала — он уязвлен, почти раздавлен, говорить ему тяжело. Но и молчать вряд ли многим легче. Она пыталась выспросить, что случилось. Он не отвечал...
...Тиберий Деций покончил с собой, чтобы не воевать за Рим! Никому на свете Цезарь бы не мог рассказать такое — язык не поворачивался. Если кто-нибудь произнесет это вслух, сердце Элия разорвется. Квинт понял это и прислал записку. Фрументарий в самом деле оказался другом.
На грунтовую дорогу вышла коза — ее серо-желтая шерсть казалась удивительно гладкой, будто расчесанная гребнем. Рожки на изящной узкой голове блестели. На шее колокольчик из желтого металла. Уж не золотой ли? Луч солнца так и горел на нем. Коза скосила черный продолговатый глаз, топнула о землю копытом и призывно мэкнула.
— По-моему, она нас зовет, — шепнула Летиция.
Коза мотнула головой и, резво скача с камня на камень, принялась подниматься в гору. Элий и Летиция за ней. Элий карабкался быстро, Летиция — еще быстрее, но догнать странного посланца не могли. Наконец коза нырнула в черную пасть пещеры.
Из жерла пахло козами, сырой шерстью и навозом. Плети дикого винограда затеняли вход. Красные листья на сером камне казались засохшей кровью. Из пасти пещеры доносилась заунывная мелодия. Играющий на свирели то и дело сбивался и начинал сначала.
Внезапно мелодия оборвалась.
— Ты пришел, Элий Цезарь, — донеслось из пещеры. Элий прислонился к огромному камню и ждал. Послышался дробный стук копыт — куда крупнее козьих. Наконец ворох красных листьев над входом качнулся, и наружу высунулось хмурое, заросшее всклокоченной бородой лицо. Из путанных волос надо лбом торчали короткие рожки. Толстые красные губы мяли уончик табачной палочки. Бог глянул на Элия и ухмыльнулся.
— Я тут вроде как в изгнании. В Небесный дворец боюсь ходить. Живу в пещере — пугаю местных ребятишек. Видишь? — Пан выставил изуродованную руку. — Действие Z-излучения. Если люди воображают, что на них эта гадость не действует, то они ошибаются. Такие лапки будут у ваших детей, если вы не одумаетесь.
Пан вынул изо рта табачную палочку и протянул Элию.
— На, кури, иначе голова пойдет кругом — не так-то просто разговаривать с богом, даже с богом такого невысокого ранга, как я.
Элий взял палочку. Это была травка, наркотик.
После первой затяжки Элию почудилось, что теперь он куда лучше понимает
невнятный рев Пана.
— Боишься меня? — спросил Пан.
— Нет.
— Я так и думал. Дело в том, что я поместил панический страх в этот камень. — Пан раскрыл ладонь и показал самый обыкновенный серый булыжник. — Видишь, как мало панического ужаса у меня осталось. Когда-то я мог обратить в бегство целое войско... Лишь по привычке люди говорят: панический страх... Зачем ты пришел? — спросил Пан.
— Ты же позвал меня, Фавн.
— Во-первых, не называй меня этим дурацким именем. Я — Пан. И всегда был Паном. А во-вторых, ты сам пришел. Ладно, ладно... не будем спорить. Я хочу помочь. У тебя есть золотое яблоко. Давай его сюда.
Элий отрицательно покачал головой.
— Что? Ты отказываешь богу? — возмутился Пан.
— Оно не для тебя.
— А, понятно. Знаю, знаю, что ты задумал. Только не ошибись. Лучше бы ты отдал его мне. Почему три вздорные богини не прибегли к моему суду? — вздохнул Пан. — Тогда бы и Троянской войны не было. Здорово, правда? Вся война из-за какого-то дурацкого яблока. Почему все люди не похожи на тебя, Элий? И боги тоже на тебя не похожи. А впрочем, я знаю ответ. Боги умерли бы со скуки. И люди тоже.
— Я скучен?
— Все же тебя можно обидеть. А я думал — нельзя. Тебя женщины любят?
— Одна любит точно.
— Это она, что ли? — Пан кивнул на Летицию. — Ты самоуверен. Я бы не поручился и за одну.
— Я его люблю, — выкрикнула Летти. — Слышишь?
— Верю, только не надо так кричать! Он протянул Элию камень.
— Это для тебя. Брось его в колодец. И крикни:
“Вода”! Увидишь, что будет... — Пан хихикнул. — А теперь иди.

Предыдущая страница 15 Следующая страница


Тайна "Нереиды" 16

Элий с Летицией стали спускаться по склону. Тогда из пещеры выглянула голова в золотом шлеме с крылышками.
— Не отдал золотое яблоко? — спросил Меркурий.
— Конечно нет.
— А в девочке чувствуется гениальность...
— На отца своего она мало похожа, — буркнул Пан в ответ.
Они вышли на улочку небольшой деревни. Сложенные из камня домики с маленькими оконцами, с островерхими, крытыми красной черепицей крышами походили один на другой. Стены яркие, будто вчера выкрашенные. Обрамляя чистые сверкающие стекла в белых рамах, крыльями зеленых и коричневых бабочек распахнулись ставни. Пышнотелая женщина в белв переднике мыла улицу перед домом. На ступенях крыльца лежал толстый домотканый половик. Вывеска в виде упитанного коняги сообщала, что перед путниками таверна. Старичок с белыми, как пух, волосами и со значком ветерана на отвороте кожаной куртки сидел на скамье у входа, дожидаясь, когда откроют таверну. Элий поправил холщовый мешок за спиной и обратился к хозяйке:
— Найдется свободная комната?
— Эй, Рике! — захохотала женщина. — Глянь на этого столичного жителя — он интересуется, есть ли у нас пустая комната для него и для его пташки!
Из дверей, вместо здоровенного мужчины в красной рубахе и кожаных штанах, с длинными усищами и светлыми волосами, заплетенными в косы, выглянул тощий рыжий паренек с бесцветными глазами и длинным, осыпанным веснушками лицом.
— Слушаю, госпожа Хильга, — проговорил конопатый. Голос был у него такой же бесцветный, как и глаза.
— Это и есть хозяин гостиницы? — поинтересовался Элий.
Вопрос привел женщину в еще больший восторг.
— Это мальчонка на побегушках, а хозяин поехал в Кельн, и завтра к вечеру вернется. Ганс поехал разузнать, каковы цены на грузовики нынче в Кельне и можно ли купить в кредит новый.
— Так есть свободная комната? — вновь спросил Элий.
— Ага, замечательная, как раз для тебя. Под самою крышею... Устроит?
Элий кивнул, хотя перспектива карабкаться по крутой лестнице в деревенской гостинице его мало вдохновляла. Старичок-ветеран возмутился:
— Ты совсем сдурела, Хильга, тебе лишь бы сдать конуру под крышей, а на людей плевать. Не видишь, человек на войне покалечен...
— Это не война, — Элию не нравилось, когда его раны считали следами военных ранений. — Я был гладиатором, это память об арене.
— Не важно, — не унимался старик. — Куда ему под крышу карабкаться...
— Да будет тебе орать, комната наверху как раз для таких голубков, — не уступала Хильга. — А я не приметила, доминус, что ты хром, клянусь Одином и Геркулесом. У меня есть отличная комната на втором этаже, но вдвое дороже. Сможешь заплатить? — Хильга, как видно, еще не оставила надежды поместить молодую пару под крышей.
— Верно, туда проникают все запахи с кухни,— предположила Летти.
— Да у нас на кухне пахнет получше, чем у других в храме...
Элий, решив прекратить ненужную перепалку, протянул хозяйке аурей, устранив тем самым все ее сомнения.
— Комната просторная, только что стены побелили. И вид из окна изумительный — прямо на Крепость Нереиды.
При этих словах Элий стиснул пальцы Легации так, что она коротко ойкнула.
— А девчонку щипать опосля будешь,— предупредила хозяйка таким тоном, что Летти покраснела до корней волос, да и щеки Элия тронула краска. Хозяйка сорвала с плеч Элия мешок, затем ухватила сумку Летиции и, нагрузившись так, повела гостей за собою. Рыжий парнишка плелся следом и во все глаза таращился на высокие шнурованные сапоги Элия.
— Разве такая обувка теперь в моде в Риме? Я-то думал, что модники носят туфли с загнутыми носами, — выдавил он наконец.
Комната, которую нахваливала хозяйка, в самом деле была отличной. Обшитый дубовыми панелями потолок, украшенные резьбой балки, беленые стены. На подоконнике цветы в горшках, а огромная деревянная кровать могла вместить контубернию легионеров. Был тут и шкаф, высоченный, под потолок. Пока Летти с Хильгой обследовали внутренность шк<фа, Элий стоял у окна, разглядывая лесистый крутой склон. На фоне изумрудного ковра проглядывала белой колонной высокая башня.
— Ну, как тебе наша крепость? — спросила Хильга, на мгновение отрываясь от сортировки простыней и халатов.
— В этой крепости находится Колодец Нереиды?
— Ну да, им теперь многие интересуются. Тут приезжал один чудак, так же как и ты, из Рима, пошел смотреть колодец и исчез. Вместе с проводником.
“Это Вер...” — подумал Элий.
— Я говорила ему, чтоб не ходил, — продолжала болтать Хильга. — К тому же он хворый был, едва плелся. И выглядел как старик. Но не старик. Только худой,
как щепка. Парень упрямый попался, и все равно пошел.
Здоровяк Юний Вер выглядел стариком? Невероятно. Правда, Порция говорила, что гладиатор болен. И все же — он это или нет?
...Тиберий покончил с собой, чтобы не воевать за Рим, — вновь пронзила иглой проклятая мысль. Этого брату Элий никогда не простит.
Цезарь передернулся, не в силах справиться с собою.
— Да ты не бойся! Здесь ты в безопасности! — по-своему истолковала его дрожь Хильга и хлопнула могучей дланью по плечу. — Может, тебе и твоей красотке подать колбасок и пива прямо в комнату? Я пришлю Рике,— предложила Хильга.
— Ну уж нет, — запротестовала Летиция. — Лучше мы спустимся в зал перекусить.
Едва дверь за Хильгой закрылась, Летти рухнула на кровать. От накрахмаленных простыней пахло лавандой.
— Ого, да тут можно порезвиться!
Элий не ответил. Внезапно деревья на крутом холме покрылись серебристым налетом, свинцовое сияние вспыхнуло вокруг башни. Все краски померкли, казалось, и сам дневной свет меркнет... Если бы Элий мог посмотреть на себя со стороны, то увидел бы, как вокруг его тела пульсирует точно такая же свинцовая аура.
— У тебя лихорадка? — спросила Летти с тревогой. Только теперь Элий заметил, что дрожит, хотя в комнате было тепло. Он молча указал на склон горы. Но в башне уже не было ничего необычного, сияние погасло, белый камень выделялся на фоне темной зелени.
— Ты когда-нибудь видела эту башню в своих видениях? — спросил Элий.
Летиция отрицательно мотнула головой.
Он смотрел. Часами смотрел в одну точку. И не моргал. Так же как и не дышал. И не спал. Все “Не”, но это даже и НЕ смерть. Он мог размышлять. “Жить значит мыслить”,— сказал Цицерон <Цицерон. “Тускуланские беседы”.>. Выходило, что он все еще жив. И это доставляло радость. Мыслить. Это даже лучше, чем смотреть. И лучше, чем дышать. Мысли сплетались друг с другом, образуя причудливый бесконечный фриз, на фоне черного небытия фриз сверкал неподдельной позолотой. Можно было думать обо всем одновременно. О прошлом, настоящем и будущем. Они неразрывны. Ничто так не завораживает, как прошлое, ничто не держит так крепко, как настоящее, ничто не манит, как будущее. Его прошлое кончилось, настоящее остановилось, а будущее не наступило.
Прежде он сражался на арене. И ему случалось проигрывать. Теперь он тоже проиграл. В поражении есть своя логика. Побежденный должен встать на колени и просить пощады. Поражение заставляет искать могущественного покровителя и прятать голову под его воняющей потом подмышкой. Побежденный теряет волю. А если нет? Если не теряет? Если напротив, снова рвется в бой, уязвленный, израненный? Значит ли это, что поражения не было?
Бывали мгновения, когда он считал себя богом. Он, бог, был людской игрушкой на арене Колизея. Это не оскорбляло его и не приводило в ярость — он просто констатировал факт. Порой он начинал сомневаться в своей божественной ипостаси. Сейчас он знал многое, но не все. Он знал, что знали люди, но ни на атом больше. Знания, известные хотя бы одному человеку, становились его достоянием. Он знал мощность атомного взрыва, потому что ее вычислил Трион, он знал возможности микрохирургии, потому что подобные операции делались в Эсквилинской больнице. Он мог вспомнить любые стихи, написанные в этом мире. Но те, которые еще не были сочинены, не мог произнесть. И то, что еще не было создано или открыто, также было тайной для него. Но все его знания касались лишь науки и искусства; замыслы людей и их поступки были ему неизвестны точно так же, как и простому смертному.
Может быть, он не бог? Да и хочет ли он быть богом? Быть богом... Эта мысль не приводила его в восторг. Она даже не доставляла радости. Возможно, он просто не понимал всей прелести этой роли. Он хотел быть человеком. Хотел желать, как человек. Как человек, а не как бог. Но все же интересно, чего желают боги. Больше всего на свете боги хотят власти. И поклонения. Люди тоже хотят и власти и поклонения. И бессмертия... недоступного бессмертия...
Вода, окружавшая его, была как лед. Но он не испытывал холода. Он просто знал, что вода ледяная. Самыми тягостными были мгновения, когда являлись стражи. Их было двое — один высоченный и тощий, как жердь, с непропорционально маленькой головой в кожаном шлеме. Второй — широкоплечий коротышка, с уродливыми буграми мышц и лицом, будто высеченным из камня. Они всегда приходили вместе.;
Длинный заглядывал пленнику в лицо и корчил нелепые рожи. Они воображали, что всесильны и умны, Все стражи воображают, что всесильны и умны. Коротышка же не обращал на него внимания. Вернее, делал вид, что не обращает. На самом деле он внимательно следил за пленником. Они не причиняли ему боли. Он даже не слышал, что говорят стражи. Просто они мешали думать. А думать было приятно. Можно было сравнивать... соглашаться или протестовать... бежать и возвращаться... тысячи действий... для мысли. Полет мысли... Полет...
В колодце он был не один. Сквозь толщу воды он видел неподвижные скрюченные тела. Порой ему казалось, что он даже слышит чужие мысли. С каждым днем все яснее. Они рассказывали ему все одно и то же... каждый день одно и то же... день за днем. Они хотели, чтобы он вспомнил. И он вспоминал. Медленно, мучительно. Вспоминал то, что все эти годы старался забыть...

Глава 23
Игры стражей колодца

“Император Руфин лично сообщил радостную весть: его молодая супруга беременна. Если Кри-спина родит сына, его назовут Александром. И вновь восстановится наследование по прямой линии”. “Не пора ли вспомнить мудрую мысль Гальбы:
“ Человек родится сыном принцепса по чистой случайности, и разум тут ни при чем, но когда государь сам избирает себе преемника, он должен действовать разумно... “<Тацит. История. 1-16.>
Гней Галликан”.
“Акта диурна”, 3-й день до Календ ноября <30 октября.>
Теперь он помнил все. Даже тот день, когда приехал вместе со старухой проститься с матерью. Приемной матерью Юнией Вер. Назавтра когорта “Не-. рейда” отправлялась на фронт. Легионеры, молодые, полные силы, еще не знали, что такое войиа. Они знали про карточки, нормы, пайки, сами стояли в очередях за хлебом. Запрет выходить на улицу по ночам; “похоронки”; посмертные маски; награды; калеки на костылях; матери, гулящие с чужими мужьями; отсутствие дров зимой и лимонада летом; списки допустимых желаний, что печатались в каждом номере “Акты диурны” сразу вслед за списками погибших, — все это изменило их жизнь, но мало изменило их самих.
Кто-то из этих ребят слышал артиллерийскую канонаду, кто-то видел горящие деревни. Кто-то даже видел трупы убитых. Издалека. И порой вблизи. Но это был лишь дым пожара. А их ожидало самое пекло.
Им разрешили устроить прощальный вечер в старой крепости, много лет назад ставшей музеем. Приехали родственники.
Легионеры дурачились, как дети.
Юноши и девушки целовались, обменивались обручальными кольцами, передавали родным наспех написанные завещания. Легионеры пили разбавленное водой вино, трапезничая в подвале. Они угощали маленького Юния засахаренным миндалем, обещали принять в когорту и даже напялили на малыша настоящий броненагруд-ник. Он не мог в нем передвигаться и поминутно падал. А они хохотали. Девушки целовали его в макушку и просили показать игрушечный деревянный меч. Он вытаскивал меч из кожаных ножен и отчаянно рубил им, и даже ткнул одного из легионеров. Молодой парень со светлым пушком на губах испуганно схватился за живот, закатил глаза и упал на сырой каменный пол. Всем было весело...
— Когда вернусь, — сказал один из них — высокий юноша с чистым, будто чересчур отмытым лицом и ярким тонкогубым ртом, — сделаюсь исполнителем желаний.
— А я стану биологом, — сказал другой. — Чтобы чуть-чуть лучше понять людей.
— Сначала надо разбить виков, — вмешалась в разговор Юния Вер.
— Да это раз плюнуть, — выкрикнули сразу несколько звонких голосов.
Вер вспомнил, как какая-то женщина в платье из белого виссона (теперь-то он знал, что то была его настоящая мать) остановила его в темном закутке и всунула в ладони золотой кувшинчик. От нее пахло дорогими духами, мягкие волосы щекотали кожу.
— Это тебе, мой мальчик, мое сокровище, — голос женщины дрожал. — Здесь пища богов. Ты должен ее отведать.
Он испугался и не хотел брать подарок. Попытался даже бросить кувшинчик, но женщина не дала. Он убежал от странной дарительницы и вновь очутился в пиршественном зале. На столе — огромный серебряный кратер, будущие герои Второго Парфянского легиона наливали, из него разбавленное водой вино. И вдруг явилась странная мысль: поделиться таинственным подарком с этими ребятами. Они такие замечательные. Ему для них ничего не жалко. Даже пищи богов. И маленький Юний вылил содержимое кувшинчика в кратер. Молодые легионеры подходили и наполняли кубки. Пили, задумчиво насупив брови. Все реже слышался смех. Уже никто не шутил и не целовался. И родственники, вдруг чего-то испугавшись, заторопились уходить. Корнелий Икел вызвался проводить гостей в ближайшую гостиницу. В замке ночевать они не могли. Родственники ушли. Один Вер остался: старуха заснула, глотнув лишнее, и ее погрузили в авто. О мальчишке забыли.
— Мы завтра уйдем на фронт, А сказал один.
— Мы будем убивать, — добавил второй.
— Кого? Таких же людей... Простых ребят. Жены и матери будут ждать их домой и не дождутся. Сотни сирот будут проклинать нас в далекой Бирке.
— А мы могли бы построить тысячи домов и посадить тысячи деревьев.
— Могли бы...
— Как можно убить человека? Не могу представить. Смотрю на свои руки и не могу этого представить. Во имя чего я должен лишить другого жизни? В детстве мать целовала его, укладывая спать. Потом он учился, мечтал стать моряком. Сейчас девушка ждет его, уже приготовила платье для свадьбы. А я убью его, и свадьбы не будет. Невеста наденет траур вместо свадебного наряда, а его мать сойдет с ума, получив “похоронку”. Его дети никогда не родятся. Я оборву бесконечную нить... Но кто я такой, чтобы сделать такое?
— Вики клялись уничтожить. Рим. Мы будем убивать во имя Рима.
— Ложь! Нас столкнут лбами с такими же молодыми ребятами, и мы будем убивать, спасая свою шкуру. Снова и снова.
— Это ужасно.
— Риму будет стыдно.
— Бедный Рим...
— Мы любим Рим...
— Но если любишь, разве можно убивать? Неужели нельзя ничего сделать, не убивая?! Дайте мне еще выпить, или я сойду с ума!
— Говорят, вйкам нравится убивать... У меня все горит внутри, о боги... боги.. Да что ж такое!.. Еще вина!
— Вранье... Мы поедем в Бирку и спросим: зачем воевать? Разве кому-нибудь из вас нравится по-звериному пить человечью кровь и есть человечье мясо? Они не могут сказать “ДА”, никто не может ответить “ДА” на такой вопрос.
— Не говори ерунды. Нас не пропустят к викам. Нас отдадут под суд и приговорят к смерти за дезертирство.
— А может, в самом деле бежать? Мы можем бежать...
— Но куда... Куда убежать от Рима?..
— Нас уже приговорили к смерти! К своей, к чужой — все едино. В чем наша вина? В чем мы виноваты?!
Их речи становились все бессвязней, в голосах проступала неизбывная грусть. Они подходили к кратеру и вновь наполняли кубки. Но каждый глоток лишь усиливал отчаяние. Война казалась еще более бессмысленной. Они кричали от непонимания, как от боли, мысли о будущих смертях сводили их с ума.
Кратер с разбавленным вином опустел, и смолк разговор. Один за другим легионеры стали выходить во двор. И вот уже вся когорта стоит вокруг огромного, отделанного мрамором колодца, глядя на неподвижную изумрудную воду. А потом они бросились в колодец. По очереди. Все до одного. Никто не крикнул. Стояла поразительная тишина, слышались только всплески — один за другим. Вода сомкнулась над их головами и на мгновение сделалась густой и пурпурной, как кровь. Но когда взошло солнце, поверхность вновь была покойна и зелена.
Юний Вер открыл этим ребятам на мгновение божественную мудрость, и их человеческие сердца не выдержали.
Когда Корнелий Икел вернулся, старинная крепость была пуста. Лишь маленький мальчик стоял во дворе.
— Где легионеры? — спросил трибун.
— Там, — ответил мальчик и указал на изумрудную поверхность воды. — Они все там. Ушли...
Утром, сквозь сон, Элий услышал, как в дверь кто-то грохочет кулаком.
— Эй, квирит, — рокотал за дверью германец. — Это я, Ганс, хозяин.
Спускайся вниз, завтрак готов.
Элий бы предпочел, чтобы хозяин был не так услужлив. Тем более что они с Летти заснули почти перед рассветом.
— Сейчас, — пробормотал Элий в надежде, что хозяин уберется и оставит их в покое.
Но от Ганса было не так-то просто избавиться.
— Спускайся, — рокотал он за дверью, — у меня есть прекрасное пиво. Варю по собственному рецепту.
— Спустись, — прошептала Летти и повернулась на другой бок. — А то он не отстанет. А я еще часок вздремну.
И она сладко зевнула.
— Ладно, я сейчас выйду, — обреченно пообещал Элий и спустил ноги с кровати.
С тоской глянул на сапоги с высокими голенищами. Шнуровать их нужно как минимум минут пять. Иногда его это так бесило!
Ганс усадил Элия за столик возле стойки и поставил перед гостем высоченный бокал с пивом. Кроме них в зале никого еще было, старик-ветеран сдувал пену с высокого бокала и, предвкушая, жмурил глаза. Завсегдатаи соберутся позднее, чтобы промочить горло да послушать, о чем болтает старинный радиоприемник, укрепленный над дубовой стойкой. Ганс был точно таким, каким Элий его представлял — в красной рубахе, со светлыми, заплетенными в косы волосами, никак не меньше семи футов росту.
— Купил грузовик? — поинтересовался Элий.
— Купил, как же... По дороге какой-то тип меня ограбил. Хиляк, вроде тебя, но в лапе “парабеллум” зажат, с таким не поспоришь.
— Может, я и не здоровяк, — отвечал не слишком любезно Элий. — Но если начнем состязаться в силе рук, я могу тебя побороть.
— Ты — меня? Да ни в жизнь! Старичок-ветеран, который, судя по всему, никогда не покидал таверну, захихикал.
— Именно, — кивнул Элий. — Но у меня нет обыкновения бороться просто так.
— Да изволь. Я бедняк, что ли? Можно подумать, что денежки водятся только в Риме! Что поставишь?
Элий вытащил из кармашка на поясе золотой хронометр.
— Отлично! Эй, Хильга, — хозяин поворотился к своей женушке, — принеси-ка бочонок, в котором мы держим всякие штучки, которые мне гости проиграли. Подберем что-нибудь для заклада.
Хильга принесла бочонок величиной в пол-амфоры <То есть 13 литров.> и, вытащив пробку, высыпала на стол содержимое. Были тут золотые кулоны, броши, шитые золотом кошели, пара хронометров поплоше, чем у Элия, серебряная статуэтка Марса, и среди всего этого добра — серебряный значок пехотинца на кожаном шнурке. Элий тут же схватил значок.
— Откуда у тебя это? Тоже выиграл? — он сжал фиалу так, что побелели костяшки пальцев. Хозяин кашлянул.
— Не то чтобы выиграл. То есть не выигрывал... А... так получилось.
Приехал парень из Рима и сгинул. А вещицу эту оставил вроде как на сохранение.
— Давно он был здесь?
— Да почти что месяц назад. Как ушел к “Колодцу Нереиды”, так и не возвращался. Вместе с Магной они и исчезли.
— Магна — это проводник, — пояснила Хильга. — Да я тебе о них говорила.
— Боевая была девица, и сильнющая, как мужик, — добавил Ганс. — А тебе что, этот значок знаком?
— Эта вещь принадлежала моему другу. А, — понимающе кивнул Ганс. — Фиалы Третьей войны ценятся недорого. Но эта — редкость. Это фиала “Нереиды”... Элий положил значок на стол. Сомнений не было, Юний Вер побывал здесь и сгинул в таинственном колодце.
— Фиала и будет закладом.
— А если твой друг явится? Я сберечь ее должен был, — заерзал на скамье Ганс. — А впрочем... давай. Из колодца никто еще не возвращался.
— А спускались туда? — спросил Элий равнодушным тоном.
— Ха... Бывали всякие. Мало ли тронутых. Они сплели правые руки, ухватившись левыми за край стола. Ганс кряхтел, набычив шею, жилы на лбу его вздулись, но устоять смог лишь три-четыре секунды, не более. Элий положил его руку на стол. Старичок изумленно крякнул, а Хильга завопила, что это ошибка и такого быть не может. Так орала и махала кулаками, будто сама собиралась бороться с Элием. Решили помериться силой вновь. Ганс проиграл еще быстрее. Растерянно моргая, Ганс потрогал руку Элия.
— Ты часом с акробатами прежде не выступал? — поинтересовался он, отдавая выигранный значок и в придачу пару золотых браслетов за второй тур.
— Он бывший гладиатор, — сообщил старичок и хитро подмигнул Элию.
— Так что ж ты молчал, скотина! — Ганс в гневе наградил ветерана изрядным тычком. — И я еще поил этого проходимца пивом! А?! — Неясно, кого он имел в виду под словом “проходимец”: старика или самого Элия. — С гладиаторами дела нельзя иметь. Они все что угодно учинить могут. Небось ты желание себе такое загадал, чтобы во всех состязаниях побеждать? А?
Элий отрицательно мотнул головой.
— Нет, такого я не желал.
— Да будет тебе! Знаю я гладиаторов! Один себе такого нажелал — весь Кельн потом от него выл: все бабы, какую ни захочет — его. Ни одна не могла “нет” сказать, невеста на свадьбе ему, если пожелает, тут же давала. Доигрался, однако ж, мерзавец, горло ему муж какой-то перерезал.
— Той истории уже триста лет, если не больше. За подобные штучки из центурии гладиаторов теперь изгоняют мгновенно.
Элий надел значок себе на шею.
— Проводишь меня к Колодцу Нереиды? Ганс все еще злился, не веря, что заезжий калека мог его так разделать в честном состязании. Но потом смягчился.
— Провожу. Вы, римляне, все немного сумасшедшие. Когда пойдем? Завтра поутру?
— Сейчас. Только переоденусь.
— Девчонку-то с собой не возьмешь? — поинтересовался Ганс. — И правда — не бери, пусть спит, ты небось ей житья всю ночь не давал.
— Это еще кто кому... — хихикнула Хильга в кулак. Все шутят... А ведь кто-нибудь из их далеких предков мог положить пра-пра-пра-пра-пра-пра-пра-пра-пра-пра-пра-пра-пра-пра-пра-пра-пра-пра-пра-пра -пра-пра-пра-пра-пра-пра-пра-пра-пра-прадеда Элия в битве в Тевтобургском лесу <В этой битве германцами были уничтожены полностью три римских легиона в 762 году.>.
По дороге к “Колодцу” Ганс болтал без умолку, но Элий его не слушал. Юний Вер был здесь и исчез. Пытался раскрыть тайну “Нереиды”. Знал ли Вер, что они покончили с собой — брат Элия и приемная мать Вера? И другие тоже. Целая когорта.
Элий-оглядывался, ожидая, что сияние, виденное им накануне, вновь появится вдалеке. Но не появлялось. День был солнечный, выцветшее осеннее небо прозрачно, как стекло, легкий ветерок сыпал под ноги идущим золотые листья. Мечталось о покое и тишине. Хотелось жить вечно.
Возле потемневших дубовых ворот крепости их встретил привратник.
— Да, как же, помню,— отвечал он на вопрос Ганса.— И вигилам рассказывал.
Зашли они вдвоем — пришлый этот и Магна. Пришлый вроде был как старик, только волосы золотые, будто у молодого. — Опять привратник, как и Хильга, говорил, что здоровяк Вер казался стариком. — У колодца долго стояли. А потом... Я перекусить пошел в комнатку в башне. А когда вернулся, никого уже не было. Ослик их привязанный у ворот остался. За ним потом к вечеру хозяин пришел. За ослом то есть...
— Они могли прыгнуть в колодец? — спросил Элий.
— Что? — привратник удивленно покосился на Ганса. — И что за напасть такая?! Как гость из столицы, так свихнутый.
Элий подошел к огромному колодцу, больше похожему на бассейн. По каменной ограде колодца вместо барельефов шли полустертые надписи. Разобрать что-либо было невозможно. Погода стояла сухая, но колодец был полон до краев, вода едва не переливалась через край. Элий наклонился и тронул пальцами воду. Она была как лед. Вернее, куда холоднее льда. Дрожь пробежала по телу Цезаря. В Лете вода точь-в-точь такая. Гай Гракх помнил этот холод. А еще почудилось Элию, что в глубине мелькнуло чье-то лицо. Но не Вера. Другое. Юное, почти детское. Мелькнуло и исчезло. А следом явилось новое. И опять пропало. По воде, прежде совершенно спокойной, пошла рябь. Волны плескались о мраморные стенки, будто ребенок лепетал невнятное. И чудилось Элию, что кто-то зовет его. Зовет на разные голоса.
— Глубок ли колодец? — спросил он привратника.
— Говорят, бездонен. Точно никто не знает. Если черпать из него воду, то он не вычерпывается. Так до края и остается все время полным. Насосами, помнится, один умник пытался откачать. Три насоса спалил, а ни на ладонь воды не понизил.
— Я спущусь вниз, — сказал Элий.

Предыдущая страница 16 Следующая страница


17 Роман Буревой

Ганс с привратником переглянулись.
Поначалу решили — римлянин шутит. Потом поняли — нет. Серьезно говорит. Тогда спятил. Как спуститься в колодец, который полон воды? Элий вытащил из своего мешка прочный страховочный канат, закрепил его на поясе с помощью карабина. Шагнул к краю колодца. Помедлил. Вновь тронул воду. Достал из кошелька камень Пана, крикнул: “Вода!” — и швырнул божественный подарок в воду. Колодец вскипел белым паром. И Ганс, и привратник отшатнулись в испуге. Элий тоже отступил. Пар, шипя, устремился к небу. От земли ввысь пролегла клубящаяся белая дорога. Через несколько минут колодец был пуст. Лишь кое-где по камням стекали капли влаги.
— Держите веревку, — приказал Элий и встал на край колодца.
Привратник с Гансом ухватились за страховочный канат. Заглянуть в колодец они не посмели.
По знаку Элия они принялись медленно стравливать веревку. Странный римлянин исчез в глубине. А веревка все разворачивалась и разворачивалась, шурша по-змеиному. Наконец, когда осталось всего несколько футов, канат прекратил разматываться.
Он первым почувствовал: что-то не так.
Раньше, чем встревожились стражи. Раньше, чем шевельнулась вода. Вода больше не трогала его тело ледяными пальцами, она утекала стремительно, будто в испуге, она неслась мимо все быстрее и быстрее, бурлила отчаянно, кричала. Стражи метались по галерее, взмывали к потолку, потом кидались вниз, беспомощно выставляя руки. Глупцы — они надеялись остановить воду. Разве они не знают, что у стражей лишь подобие власти? Но стражи никогда ничего не знают, они просто стерегут, цепные псы, соратники Цербера. Что они могут? Черпать пригоршнями воду? Пленники колодца вопили беззвучно и звали на помощь неведомо кого. ЕМУ казалось, что зовут ЕГО. Но он по-прежнему не мог двинуть ни рукой ни ногой. Он уже не мог думать. Он только ждал.
Привратник ошибся. И Ганс тоже ошибся. Колодец имел дно. Элий спрыгнул на камни и привязал веревку к медному кольцу. Огляделся. Впереди было черное полукружье высокой арки — горизонтальная галерея уходила в темноту. Куда она вела? Элий обернулся. С другой стороны точно такая же арка, и за ней темнота. Скорее всего под землей проложен круглый ход, так что все равно, по какому пути идти. Элий включил электрический фонарик и двинулся по галерее. Белый луч нырял в черные провалы, выхватывая из темноты плотно пригнанные друг к другу камни. Вода ушла, но из галереи продолжало веять смертельным холодом. Элий обнажил меч и постоянно оглядывался, ожидая внезапного нападения. Темнота вокруг не была полной — зеленоватые блики неведомого света скользили по стенам.
— Юний Вер! — позвал он.
— Вер! Вер! Вер! — завопило эхо. Никто не откликнулся. Элия вдруг охватил необоримый животный страх. Повернуть и мчаться назад, карабкаться наверх, только наверх по спасительной веревке! Страх накатывал волной. Панический страх! Элий судорожно хватал ртом воздух, пытаясь справиться с собой. Вцепился пальцами в один из столбов, подпиравших свод, чтобы преодолеть искушение и не рвануть назад. Волну страха он встретил грудью, как и положено встречать волну, подался вперед — не телом, но в мыслях, и волна раскололась, а расколовшись, мгновенно опала. И хотя сердце отчаянно колотилось, Элий уже мог контролировать себя. Элий сделал несколько шагов. И страх исчез. Так же внезапно, как и накатил. Осталось лишь гулкое биение крови в ушах и странное, почти истерическое веселье. Верно, после смерти будет так же весело. Элий отшвырнул под арку валявшийся на полу булыжник и пошел по галерее.
И тут он увидел первого.
Человек висел вниз головой, привязанный за ноги. Так когда-то Элия подвесили гении. Цезарь остановился. Пленник не подавал -признаков жизни. С бессильно свисающих рук стекали капли воды. Влажная красная туника, задравшись, прилипла к броненагруд-нику. Легионер? В полумраке галереи Элий заметил еще одно неподвижное тело, и еще... Неужели? Цезарь подошел к пленнику почти вплотную. Веревка дернулась, тело повернулось. И тогда Элий увидел лицо пленника и его широко раскрытые глаза. Элий будто смотрелся в зеркало, только отражение было моложе лет на десять. Перед ним был его брат Тиберий. Такой, каким запомнил его Элий двадцать лет назад. И почти как живой. Или в самом деле живой? Элий хотел дотронуться до брата, но не успел. Зрачки пленника расширились, губы шевельнулись, он хотел крикнуть, но не мог и... Элий отпрыгнул в сторону. Клинок свистнул, рассекая воздух. Если бы Элий не поспел, страж разрубил бы его надвое.
Страж был длинен как жердь, с крошечной плоской головой. Черная блестящая лорика напоминала кожу летучей мыши. На груди тускло светились парой хищных глаз два крупных изумруда. Страж засмеялся, обнажая длинные клыки. А за его спиной уродливой тенью маячил второй — коротышка, еще более отвратительный.
— Тебя-то мы и ждали! — воскликнул страж-жердь. И вновь замахнулся. Элий отпрянул. Сражаться на мечах? Извольте. Там, наверху, его мог побить только Вер. И здесь вряд ли найдется равный в уменье и силе. Страж наступал, воображая, что его рост дает ему неоспоримое преимущество. Если, конечно, у стража было воображение. Коротышка пока не вступал в бой. Он лишь подзадоривал собрата визгливыми криками. Дрался страж неплохо. Наступая, он успел податься влево, предугадав ответный удар. Одинок Элия поразил пустоту, еще хранящую туманный абрис противника. Мечи звякнули, соприкоснувшись. Удар пришелся возле самых рукоятей.
Страж продолжал опережать. Он скользнул за спину Цезаря и, вложив всю силу в разворот кисти, полоснул мечом по животу противника. Но Кайрос <Кайрос — бот счастливого случая.> был на стороне Цезаря. Стражу не повезло — его меч рукоятью зацепился за клинок Элия. Разворот, и противники вновь очутились лицом к лицу. Страж озлился (оказывается, он умел злиться, как человек). Впрочем, все в мире умеет злиться — даже камни, вода и солнце периодически приходят в ярость. Страж стал рубить наискось, сыпля ударами и не давая противнику опомниться. Но Элий отбился. Ни разу клинок не задел его, и все же Элий вынужден был отступить. Нырнул за колонну. Страж кинулся следом слишком поспешно и сам напоролся на острие клинка. Черная густая кровь брызнула на влажные камни. Но страж, казалось, не почувствовал боли. Он лишь отпрянул, дав Элию мгновенную передышку.
Элий оттолкнулся от колонны, как от пристани, выскочил на середину галереи и остановился.
— Именем Римского Сената и Народа требую освободить пленных!
Коротышка захохотал. А собрат его вновь ринулся в бой.
Страж-жердь уже не заботился о защите, рубил наобум, надеясь на непомерную длину рук. И тут же был наказан. Элий сделал стремительный бросок с ложным замахом и ударом сбоку. Вновь брызнула кровь. И опять страж не заметил раны. Элий рванул клинок на себя, и его меч ударил по клинку противника изнутри. Рукоять собственного меча вывернула кисть стража, а навершье вдавилось в запястье. Меч будто сам вырвался из пальцев. Пошатнувшись, страж схватился за раненый бок... Медленно наклонился за мечом, будто специально подставляя шею под удар. И Элий ударил. В следующее мгновение голова стража, подпрыгивая, катилась по каменным плитам. А “жердь”, теперь уже вовсе нормального человеческого роста, постоял мгновение на коленях и повалился победителю в ноги. Черная густая лужа растеклась вокруг Элия. Коротышка подхватил отрубленную голову и пустился наутек. Элий рванулся было за ним, но тут же остановился. Во-первых, понял, что не догонит. А во-вторых, его могла поджидать ловушка. Иногда полезно быть калекой. Есть время подумать лишний раз.
— Вер! — вновь позвал он. — Юний Вер! Крик потерялся в галерее. Никто не хотел отвечать на призыв. Лишь эхо передразнивало на разные голоса. Элий повернулся к брату.
— Тиберий!
Тот не ответил — не мог ответить. Лишь губы конвульсивно дергались, силясь выдавить слово. Элий обнял пленника за плечи. Ощутил холод тела. Холод смерти. И сам окоченел, кровь будто замерла в жилах. Элий был не в силах пошевелиться.
Отогретые живым теплом, губы пленника шевельнулись:
— Там... впереди... — Договорить не успел. Кто-то ударил Элия по ногам, и Цезарь упал. Т же двое схватили его за руки и развели их в стороны, будто желали распять, как раба. За левую кисть его держал коротышка. А за правую — безголовый страж. От нестерпимой боли все поплыло перед глазами.
— Ступай осторожно! — крикнул коротышка свое-. му напарнику. — А то поскользнешься и упадешь.
Они поволокли Элия вперед, в неведомый полумрак, на несколько секунд пленник потерял сознание, а когда очнулся, то увидел, что они остановились под аркой. В воздухе, раскинув руки, висел нагой человек— Элий внизу сделался как будто его тенью.
Почудилось даже, что от рук Элия, от плеч и головы протянулись к висящему тонкие нити. Кожу стало покалывать тысячами иголок, и боль в ногах прошла. Элию сделалось тепло и покойно. Висящий под потолком смотрел на него и улыбался. Это был Юний Вер. Но, о всемогущие боги, как он изменился. Кожа была белой, как мел. Вер исхудал так, что ребра выпирали наружу. А к боку кровавым наростом прилепилась огромная опухоль. Она свисала с тела, как безобразный мешок, как вампир, разбухший от выпитой крови.
— Говори желание! — крикнул коротышка Веру, а безголовый радостно затопал ногами.
— Крови... — донеслось сверху. — Живой крови...
— Это мигом! Это сейчас!
Безголовый заломил Элию правую руку так, что Цезарь не мог пошевелиться. А коротышка полоснул лезвием кинжала по сгибу левой, кровь хлынула, и страж поспешно подставил золотую чашу. Элий почувствовал боль и даже попытался шевельнуться. Тело вновь начинало его слушаться. Наполнив чашу, коротышка взобрался по уступам колонны, подпиравшей арку, и поднес напиток к губам Юния Вера.
— Амброзия... Амброзия... Амброзия... — бормотал страж.
В черный провал рта полилась темная влага: С каждым глотком опухоль на боку Вера увеличивалась, наливалась красным, будто кровь тут же переливалась внутрь нее. Элий смотрел на этот кроваво-красный мешок и не мог оторвать глаз. Опухоль все росла и росла. Коротышка повис на колонне на одной руке и раскачивался, как обезьяна.
А безголовый внезапно отпустил Элия и зашагал куда-то, пиная ногами все, что попадало ему под ноги. “Ищет голову”, — догадался Элий.
Он оторвал от туники полосу ткани и туго обмотал руку, которая уже начала неметь. Его охватила странная апатия. Что должно было случиться, случилось, и теперь изменить ничего нельзя...
...Опухоль Вера свесилась до щиколоток. Она пульсировала все заметнее, как будто внутри нее жило живое существо и теперь отчаянно рвалось наружу. Когда красный мешок заходил ходуном, коротышка, спрыгнул на нижний уступ и вскинул руку с кинжалом. Элий закричал от ужаса и кинулся вперед. Слишком медленно. Не достал. Коротышка полоснул лезвием по пульсирующему мешку. Брызнули густые капли. Из распоротой кожи, визжа от боли, вывалился нагой и красный, как новорожденный младенец... сам Юний Вер. А прежнее его тело, белое, бескровное, осталось висеть под потолком, раскинув руки и глядя прямо перед собой мертвыми стеклянными глазами.
— Сигнум...— прохрипел Вер, корчась на полу,— Сигнум “Нереиды”. Скорее!
Скорее!
Элий повиновался. У него дрожали колени, но он двинулся по галерее, хватаясь за стены. Идти вперед становилось все труднее. Каждый шаг давался с трудом. Будто ледяные пальцы хватали его за щиколотки и пригвождали к полу. Он видел других — замурованных в стены, подвешенных на веревках. Они провожали его остекленевшими глазами, они молили, они взывали к нему: быстрее. Он шел.. Только хватит ли у него сил...
Коротышка вылетел навстречу, сжимая меч двумя руками.
— Страж сторожит... Колодец повелевает — страж не пускает... — бормотал коротышка, гримасничая. — Никто не выходит из колодца, никто и никогда... Нереида... Сын Нереиды — стражу все едино... Бессмертные — пленные, смертные — мертвые... Ты — смертный, они — бессмертные... Страж убивает смертных, стражу нравится убивать смертных... стражу нравится убивать...
— Ты служишь Юнию Веру! — крикнул Элий.
— Колодцу... колодцу... служу колодцу...— бормотал страж, глядя на Элия крошечными, налитыми кровью глазками.
Они схватились, осыпая друг друга ударами. Элий почувствовал, что лезвие коснулось его дважды. Но не ощутил боли. И в ответ тоже дважды достал противника, дважды рассек податливую ненастоящую плоть. Элий попятился. Назад было двигаться легко — будто кто-то толкал его в грудь. От потери крови у Элия все плыло перед глазами. Левая рука плохо слушалась. Элий ударил коротышку, метя в шею, не достал, и тут же нанес мгновенный удар в живот. Страж завизжал и бросился прочь. Казавшееся непреодолимым давление исчезло. Элий сделал последние несколько шагов легко, будто изуродованные ноги обрели прежнюю силу. И тогда он увидел то, что просил отыскать его Юний Вер. Сигнум <Сигнум — штандарт, значок на древке. У каждой когорты был свой сигнум.> когорты с золоченым изображением Руфина и Нереиды. Древко было воткнуто в камень, позолота сияла, будто нанесенная только вчера. Элий ухватился за древко. И тогда дрогнули стены. И Элий услышал шум воды. Глянул под ноги. Белая пена, шипя, заливала пол. Элий посмотрел вперед. Свет был близок. Элий сделал почти полный круг. Он вырвал древко из пасти камня и побежал. Ледяная вода кружилась и бурлила, поднимаясь все выше. Мимо кто-то пронесся. Элий подумал, что это новый страж. Потом понял, что ошибся. На бегущем был бронена-грудник и красная военная туника. Элий закричал. Но бегущий не услышал крика. Еще один обогнал Цезаря, и еще. Элию казалось, что он узнает лица. Они же смотрели мимо него. А вода уже доходила Элию до колена. Жерло колодца уже близко. Но и вода прибывала все быстрее. Элий споткнулся, его проволокло по камням, ударило о стену. Как он устал... Хотелось лечь не двигаться... “Неужели не смогу?” — мелькнула мысль.
Он подумал о Летти, о постели, в которой она сейчас спит под жаркими перинами. О тепле... Он заставил себя подняться. Вода доходила уже до пояса. Идти в потоке было почти невозможно. Вода ревела, устремляясь к жерлу колодца. Элий оттолкнулся от дна и поплыл. Вернее, позволил воде нести себя. И очутился в колодце. Смутный свет блеснул над головой. На мгновение он увидел небо. Безумно далеко. И тут же поток вновь потащил его под своды галереи. Элий принялся яростно грести, стараясь удержаться в шахте колодца. Ухватился за арку, но пальцы левой онемевшей руки соскользнули с камня. Мгновение — и он вновь оказался под сводами. Здесь было еще достаточно воздуха. Если Элий успеет сделать второй полный круг, прежде чем галерею затопит, он спасется. Тогда он сможет удержаться в колодце и подняться вместе с водой. Он проплыл с сотню метров, когда свело правую ногу. Элий закричал от боли, завертелся в воде волчком. Нужна была игла, но иглы не было. Тогда он ударил острием сигнума по икре. И почувствовал, что судорога отпускает.
Элий вновь поплыл.
Вода неумолимо повышалась. Элий не успевал совершить круг прежде, чем галерею затопит. Он переложил сигнум в левую руку и принялся отчаянно грести правой. Воздуха почти не осталось. Выныривая из воды, Элий то и дело ударялся головой о каменный потолок. В следующую минуту просвет еще сузился. Теперь, чтобы глотнуть воздуха, Элий должен был переворачиваться на спину, держа над водой лишь рот и кончик носа. И все равно он то и дело обдирал кожу лба о камень. Элий уже видел свет впереди. И тут вода полностью затопила галерею. Жерло колодца было рядом. Рядом! Элий рванулся вперед. Его ударило о стену. Н& свет наверху не исчез. Элий был уже в колодце. Вода сама несла его наверх. Элий зажал свободной рукой нос и рот, пытаясь заставить себя не дышать. Так он выиграл несколько секунд. Свет сделался ярче. Еще секунду, еще... Он медленно выдохнул воздух. Стая пузырьков устреми-. лась наверх, зовя за собой. Он уже видел солнечные лучи, пронизывающие воду. Легкие разрывались, прося воздуха. Пальцы сами собой разжалась, он вздохнул, и в легкие хлынула вода. И тут же его потянуло вниз... Солнечный свет сделался недостижимо далеко. Элий был еще жив. Он видел, как медленно проплывают перед глазами камни, как устремляются наверх веселыми стайками пузырьки воздуха. Шум воды уже не в ушах — внутри черепа. Ближайшую сотню лет на берегах Стикса Элий будет слышать только его...
Когда снизу раздался-гул, Ганс и привратник склонились над колодцем.
— Вода? — спросил привратник.
— Вода,— утвердительно кивнул Ганс.
— Он же утонет, — сказал привратник.
— Утонет, — подтвердил Ганс.
Уже была видна бурлящая поверхность, белая пена вскипала, как отличное Гансово пиво в кружке. Привратник с воплем отпрянул от колодца. А Ганс не двигался и неотрывно смотрел на приближавшуюся воду. Пена вскипела, грозясь выплеснуться... и не выплеснулась. Зеленоватая вода, бешено бурля, забилась о стенки колодца. Он опять был полон. Ганс уже открыл рот, чтобы помянуть безумного римлянина, как вода забурлила вновь, и на поверхность вынырнули две головы. Ганс попытался поймать ближнего человека за ворот одежды, но пальцы скользнули по голой коже: человек был наг. Нагой пловец ухватил-. ся одной рукой за край колодца, подтянулся и поднял за собой второго. Тот, второй, был бледен до синевы и совершенно неподвижен, а вода вокруг него из зеленой сделалась розоватой. Ганс и привратник кинулись на помощь. Мокрый шлепок безжизненного тела о камни, будто огромная рыбина плюхнулась на лоток торговки. Пальцы утопленника сжимали сигнум когорты. Ганс с трудом узнал в израненном человеке своего постояльца.
А нагой купальщик выпрыгнул из колодца и бросился к утопленнику, положил тело грудью себе на колено и треснул ладонью промеж лопаток. Утопленник закашлялся, изо рта хлынула вода.
— Жив...— изумленно выдохнул Ганс. Только теперь он рассмотрел странного пришельца: кожа красная, будто ошпаренная кипятком, тело худое, жилистое, без единой капли жира, глаза прозрачнее воды. На макушке — хохолок светлых волос, как у новорожденного. И ни намека на щетину. Щеки по-младенчески гладкие. И откуда только он взялся? Неужто сидел на дне? Почему-то такое объяснение не казалось безумным.
— Мне одежду, а для него повозку, — сказал неизвестный, кивая на своего друга, которого рвало водой. Ганс не посмел ослушаться. И побежал в деревню.
— Они здесь? — прохрипел Элий.
— Здесь, — отозвался Юний Вер.
Элий повел глазами. Он их видел, но смутно. Они -стояли вокруг него — молодые, как двадцать лет назад, в броненагрудниках, в красных военных туниках.
Вся когорта “Нереида”. Кроме двух. Недоставало трибуна Клодия Икела и легионера Курция.
— Тиберий,— позвал Элий, и его брат выступил вперед. — Ты жив?
— Нет.
— Почему же тогда я тебя вижу сейчас, при свете дня?
— Ты наглотался воды из колодца. Скоро ты утратишь способность нас видеть и говорить с нами.
Элий дотронулся до руки Тиберия. Его пальцы прошли сквозь ладонь легионера.
— Так ты умер...
— Нет, я метаморформировал.
— Зачем ты сделал это? Зачем? Я так гордился тобой. Прежде. А теперь...
— Не мог иначе. Никто бы не смог. Спроси Вера, он расскажет.
— Но я никогда тебя не пойму, — в отчаянии прошептал Элий и затрясся — то лютого холода, то ли от рыданий. — Сразу после войны я просил императора тебя обожествить.
Руфин ответил кратко: “Невозможно”. Тогда я сказал...
— Не надо, — перебил Тиберий.
— Тогда я сказал, — повторил Элий, — “в своем сердце я его уже обожествил”.
— Прости, — сказал Тиберий и отступил. Привратник изумленно следил, как бывший утопленник что-то бормочет, разговаривая сам с собою, и протягивает руку в пустоту. Больше всего привратнику хотелось дать деру, но ноги его буквально приросли к камню.
Внезапно вода в колодце вновь закипела, и на поверхность вынырнуло еще одно тело.
Юний Вер вытащил его на плиты двора. На этот раз он не пробовал откачать утопленника: от долгого пребывания в воде тело раздулось и пошло синими и красными пятнами. Кожа на кончиках пальцев разложилась и прорвалась, и теперь наружу торчало бесцветное мясо — будто утопленник надел дырявые перчатки. Странно только, что почерневшее лицо с оскаленным ртом казалось по-прежнему красивым. Колодец вернул тело Магны.
А по двору уже цокали лошадиные копыта — Ганс пригнал повозку. Лошадь храпела и рвала поводья. Спасенные погрузились, и Ганс пустил лошадь вскачь. За повозкой, едва не задевая кроны деревьев, мчались по воздуху прежние обитатели колодца. Поначалу Элий видел их отчетливо. Но потом силуэты начали таять, и когда повозка остановилась у дверей гостиницы и Летти кинулась навстречу, Элий уже не мог различить ни своего брата, ни его друзей. Но лошадь продолжала храпеть и рваться. Ганс поднял Элия на руки и понес в дом, как ребенка. И тут лошадь, вырвавшись из рук держащего ее старика, встала на дыбы, а затем понеслась, не разбирая дороги. Навстречу вывернуло авто. Машина ехала не быстро, но чтобы не столкнуться с лошадью, сильно вильнула в сторону. Переходивший неспешно дорогу кот испуганно заметался, потеряв ориентиры, и бросился прямо под колеса машины. Вер услышал вопль и обернулся. Вопль леденил кровь куда сильнее, чем вода колодца. В нем были боль и ужас. И мольба о помощи. Бесполезная мольба.
Машина уже проехала по беспомощному тельцу, оно выгнулось, дернуло лапами и опало.
А вопль продолжал звучать в ушах Вера.
Вер посмотрел на других.
— Котяру задавили, — хмыкнул старик.
И Вер понял, что предсмертный вопль крошечного существа слышал только он.

Глава 24
Игры Юния Вера

“Завтра должны состояться выборы в шестой трибе”.
“Акта диурна”. Канун Ид декабря <12 декабря.>
Элий вошел в триклиний и зажмурился. Не то чтобы он смутился, просто блеск обнаженных женских тел — розовых, смуглых и шоколадных — на мгновение его ослепил. Потом он раскрыл глаза и уставился с некоторым изумлением на странную компанию, расположившуюся в триклинии Юния Вера. Столовая была не велика, как не велик и дом, сняййй Вером по возвращении в Рим. Вряд ли здесь могло в обычные дни расположиться более девяти пирующих. А сейчас... Элий пересчитал обнаженных женщин. Их было восемь. А ему показалось, что красавиц не меньше двух десятков.
Обстановка столовой была скромна: выкрашенные киноварью стены с узкой полосой растительного орнамента, черно-белая мозаика на полу, деревянные ложа с шерстяной обивкой, простенький стол с инкрустацией костью — так может выглядеть триклиний какого-нибудь заштатного чиновника из префектуры по делам образования. Но вряд ли чиновник из префектуры по делам образования может пригласить к себе подобных куколок.
— Они тебе нравятся? — спросил Юний Вер. Сам он возлежал за столом в венке из свежих роз абсолютно голый. Одна из девушек — полнотелая золотоволосая красотка — перебирала его пшеничные волосы и время от времени целовала хозяина в губы. После освобождения из плена волосы Вера быстро отросли и стали немного виться, а на верхней губе начал пробиваться пушок. Младенец быстро взрослел. Но мало походил на прежнего Вера. Все было другим — и голос, и улыбка, и взгляд. Даже глаза сделались гораздо светлее.
— Они прекрасны, как богиня, которой служат, — улыбнулся Элий.
— Так присоединяйся к нам, — предложил Вер. Элий присел на ложе напротив.
— Мне как женатому человеку подобные забавы не приличны. Уж не хочешь ли ты, чтобы неверному мужу отрезали нос?
— Друг мой, этот закон больше тысячи лет не применяется.
— Но кое-кто из сенаторов хочет его вновь ввести. Мне не с руки быть первой жертвой.
Смуглая красотка наполнила бокал Элия до краев.
— Ладно, — милостиво разрешил Вер, — будь добродетелен. Надеюсь, твоя молодая женушка удовлетворит твои фантазии, и ты не станешь мне завидовать.
— Я не завидую, — заверил Элий, осушил бокал и, наклонившись к самому уху Юния Вера, спросил: — Зачем их так много?
— Они устают, так что приходится менять.
— Ты серьезно? — Элий недоверчиво приподнял брови.
— Ну да. Я три дня не сплю. И делаю перерывы, только чтобы поесть.
Элий решил, что друг привирает, но не сделал попытки его уличить.
— У тебя было ко мне какое-то дело? — поинтересовался Вер, лаская грудь белотелой красавице и не забывая при этом о смуглянке.
— Именно...
Особенно хороша была брюнетка маленького роста. Она чем-то напоминала Марцию. То и дело Элий вновь и вновь останавливал взгляд на ее бедрах.
— Так какое же дело? — напомнил Вер.
Элий отвернулся и стал глядеть в пол.
— Я скоро уезжаю в Месопотамию. На месяц. Может, больше. Он замолчал.
— Это так необходимо? Ты говорил, что зимой ожидается выступление варваров...
— Говорил. И ошибся. Я должен посетить Месопотамию в связи с некоторой неспокойностью на границах. Руфин настаивает, чтобы я взял с собой три центурии преторианцев для охраны. Видишь, как он меня бережет, — криво улыбнулся Элий.
— Не езди, — сказал Вер.
— Я не могу отказаться. По данным “Целия” опасности нет. Мой визит уже согласован. В Месопотамии прячется Трион. Трион... — Имя физика Элий произносил как заклинание.
— Руфин посылает тебя специального знает больше, нежели ты.— Юний Вер положил Элию руку на плечо.
— А я знаю больше, нежели он. У меня к тебе просьба: пригляди за Летицией.
Она еще ребенок... совсем ребенок... и она... — Элий запнулся.
— И она беременна, — подсказал Юний Вер. — Друг мой, об этом болтает весь Рим. Не волнуйся, я буду ее охранять. Когда ты уезжаешь?
— В январе. После вступления в должность консулов.
— Времени хватит, чтобы закончить с этими красавицами. Не волнуйся, у Летти будет самая надежная охрана в мире.
— Ты имеешь в виду их? — Элий невольно оглянулся. Не увидел никого. Но он чувствовал — они здесь. — Юний, кто ты теперь? Бог?
— Я и сам не знаю.
Слова Юния Вера мало успокоили Элия. Его друг выглядел несерьезно. Он был силен, но радовался этой силе, как мальчишка. Он вообще смотрел на мир по-юношески легкомысленно, но с уверенностью, что проник во все тайны мироздания. В этом не было ничего странного: новому Юнию Веру всего полтора месяца от роду.
Элий направился к дверям. Уже на пороге обернулся. Похожая на Марцию красавица лежала на животе там, где прежде сидел Элий, и покачивала крошечными розовыми ножками. Точно так же любила лежать Марция. Элий провел ладонью по глазам, прогоняя наваждение, и вышел. Рыжая куртизанка захохотала.
— Митти, ты проиграла, он не клюнул на твои прелести!
— Заткнись, Клепа! — огрызнулась миниатюрная красотка, наполняя свой бокал вином.
— Еще мгновение, и он бы остался. Ты слышала: у него жена беременна, а женщины в таком состоянии не особенно любят пускать мужнин меч в свою вагину <Вагина — ножны.>.
— При чем здесь это?! Просто ты не умеешь соблазнять мужчин, — огрызнулась рыжая Клепа.
Малышка уже собиралась вцепиться рыжей в волосы, и Юнию Веру пришлось их разнимать.
— Тише, девочки, вы обе неотразимы. Просто моего друга зовут Гай Элий Мессий Деций. И этим все сказано.
— Разве он не может изменить жене? — удивились все восемь красоток. Юний Вер задумался.
— Может, — ответил он наконец. — Только для этого нужно еще что-то, кроме похоти.
Юний Вер не лгал, когда говорил Элию, что спит со всеми восемью красотками. Это была правда. После перерождения в колодце с ним стали твориться странные вещи. Прежде он казался себе тупицей, ко— торый способен лишь гневаться и приходить в ярость.
Всюду он чувствовал себя чужим, и чтобы сделаться чуть-чуть человечнее, заимствовал эмоции у Элия, будто крал одежду. Он обряжался в чужие чувства, и начинало казаться, что он тоже испытывает жалость и нежность, сострадание, обиду и боль.
На мгновение, правда, жалость прорвалась и затопила его. Это случилось после облучения ураном из шкатулки Фабии.
Потом собственная боль его изувеченного перерождающегося тела заслонила все прежние чувства. Он жил только болью, своим отчаянием и предчувствием чего-то, что страшило его, как людей страшит смерть. Он отправился к Колодцу Нереиды и погрузился в его ледяную воду. Тогда в нем все замерло, чувства заледенели. Но он мог мыслить. Там, в колодце, он окончательно уверился, что он не человек. Иначе почему уран прожег его тело и вызвал метаморфозы? Это открытие не удивило и не ужаснуло его. Он ждал и думал. Думал и ждал.
Но вот он испил живой человечьей крови и переродился.
В первые мгновения он не чувствовал в себе перемен. Он казался себе прежним. Быть может, чуточку другим. Как человек, надевший новые башмаки, которые ему жмут. Выяснилось, что башмаки жали изрядно. Когда он увидел кота под колесами авто и услышал его предсмертный вопль, ему показалось, что весь мир зовет его на помощь. Та загадка жизни и смерти, которую он не мог решить, потешая людей на арене, вдруг открылась ему в вопле беспомощного животного, кричащего человеческим голосом. И вся штука была в том, чтобы этот вопль услышать. Ведь другие остались глухи. Даже Элий не слышал крика.
Даже Элий...
В ту ночь Юний Вер долго бродил по улицам поселка. Что-то его тревожило.
Бок не болел, но внутри было муторно. Он подходил к окнам, прижимался лбом к ставням, тоска его переполняла. Он хотел проникнуть в каждый дом, испытать чувства, что испытывали обитатели жилища, сидя в триклинии за столом.
Утром он кинулся обнимать своего спасителя и друга так, что у того затрещали ребра. Потом расплакался. Летиция гладила его по голове и жалела немного по-детски, будто большую куклу, потому что сама еще не была матерью и не умела жалеть по-настоящему. Она немного играла, подражая взрослым. Но и за это неумелое сочувствие Вер был благодарен.
Они пошли на похороны Магны. Вер долго гладил волосы девушки, ее густо запудренное почерневшее лицо, и сердце его разрывалось. Потом он взглянул на стоявшую рядом женщину в трауре и понял, что испытывает в этот миг ее чувства. Он ужаснулся. С похорон он не пошел на поминальную трапезу, а убежал в горы. Сидел на скале, смотрел вниз и пытался понять, что же случилось. Его невидимая когорта расселась на уступах у него за спиной. Они незлобливо переругивались и ждали. Они привыкли ждать.
К утру он спустился назад, в деревню. И тут обнаружилось, что чувства Вера несколько притупились. И хотя он продолжал испытывать чужую боль и отчаяние, чужую нежность и чужую любовь, чувства больше не захлестывали его, как накануне. Он просто понимал их, как обычный человек понимает знакомую речь.
На следующий день Ганс повез их в своем авто в Кельн. Элий с Летицией сидели напротив Вера. Всю дорогу Вер говорил юной женщине комплименты и предлагал Элию присоединиться. Но тот лишь улыбался сквозь зубы. Царапины на плечах и голове уже не болели. Но вот ноги после ледяной воды колодца ломило невыносимо. Элию хотелось скрипеть зубами, а не хвалить цвет лица или прическу Летиции. И Юний Вер ощутил эту боль, грызущую изуродованные ноги, и желание немедленно вколоть дозу морфия, и вспомнил — за Элия — решение не прибегать к морфию, а перетерпеть боль. Он испытывал отчаяние молодого и сильного человека, осужденного вечно маяться со своим увечьем, и почти нечеловечью решимость недуг перебороть. Он посоветовал Элию заснуть и будто невзначай махнул ладонью перед его лицом. И тот забылся легким сном, в котором боль начала постепенно стихать, и Элию стало сниться что-то веселое, забытое, из детства, еще до войны, отчего Элий улыбнулся во сне. Голова его склонилась Летиции на грудь, а Летти, перебирая пряди его волос, вдруг расплакалась, запоздало осознав, что могла потерять его там, в колодце, и испугалась, и все всхлипывала, не в силах справиться с собою. Юний Вер не мешал ей плакать. Он смотрел на проплывающие мимо холмы, на золото умирающих виноградников, на серебристые скошенные поля, на белые домики под красными черепичными крышами, на осеннее, прозрачное, как хрусткий лед на лужах, небо, и его охватывало невероятное счастье. Счастье, что он пребывает на земле в человечьем обличье. И от счастья этого хотелось подняться в воздух и лететь вслед за машиной, раскинув руки пологом и оберегая друга, который подарил ему душу, и женщину, чьи чувства он слышит, как слышит лепет листвы и шорох гравия под шинами авто. И Вер поднялся в воздух и поплыл над машиной, приветствуя взмахом руки каких-то крестьян в повозке, что ехали им навстречу. И те смотрели на него с изумлением и хлопали в ладоши, почему-то приняв его за заезжего актера, и, сложив руки козырьком, пытались разглядеть серебрящуюся в солнечных лучах тонкую нить, что связывала летуна с машиной, и прозрачный дельтаплан, что удерживал его в воздухе. Но ничего этого им разглядеть не удавалось.
Он просто летел, как другие поют, рисуют, сочиняют стихи. Легко, без усилий. В этот момент он осознал, как мало может сделать. Он не мог даже спасти кота. Не нашел нужных слов для безутешной матери Магны. Но он поможет Элию, если тот попросит. И если не попросит, все равно поможет. Он будет оберегать Летицию, если ей будет угрожать опасность. А ей будет угрожать опасность — он был в этом уверен. То есть он может очень мало. Чуть больше, чем человек. Там, в колодце, заключенный в кокон умирающего тела, он воображал себя богом. Но бог может неизмеримо больше. Или не может? Что делали боги после того, как земля была создана? Они тоже занимались какими-то отдельными случаями: кого-то награждали, кого-то испытывали. Всегда отдельных людей. И только. Не успевали следить за всеми. Точно так же люди делают лишь малую малость от тех дел, что могли бы свершить. Как из тысяч и тысяч написанных книг выбирают десяток-другой для прочтения. Но может быть, в малости исполнения желаний и есть своя прелесть. Мир должен быть огромен, иначе он покажется маленьким и недостойным призом не только богам, но и людям. Или все дело в том, что Вер только-только отправился в длинную дорогу? Первый шаг всегда кажется крошечным.
И лишь в конце можно увидеть, как огромен был путь.
А когда он вернулся в авто, Летиция сказала:
— Не надо так больше делать. Вер. И он обещал, зная, что обманет. Они уже въезжали в ворота Кельна со старинной надписью по верху:
“Колония Клаудиа Ара Агриппиненсиум” <Полное старинное название Кельна.>. Две зубчатые башни узорной кладки стерегли ворота.
Их путь от Кельна до Рима протекал почти скучно. Элий большею частью спал, а когда просыпался, говорил с Вером о сбежавшем Трионе, об агенте Квинте, о выборах в своей бывшей трибе и еще почему-то о стихах. Он сожалел, что слагает плохие стихи. Ради Летиции он готов был написать целую поэму. Юний Вер понимал его желание искупить недостаток сильного чувства. Такая женщина как Летти достойна большой любви, а чувства Элия казались самому Элию слишком слабыми. Вер сам когда-то мучался от недостатка чувств. И он посоветовал другу купить чужую поэму и прочесть ее Летиции. Элий обрадовался этому совету, как мальчишка, и на ближайшей станции купил в книжной лавке тоненькую книжку никому не известной Ариетты М. И всю ночь он читал Летиции стихи, красивые и чуточку манерные. И вдруг отбросил книжку и принялся хохотать, как сумасшедший. А Юний Вер потихоньку покинул поезд и полетел за составом, а бессмертная когорта мчалась рядом. И Тиберий Мессий Деции, летевший по правую руку от него, заметил, что его младший брат изрядная скотина: зачем он глушит несчастную женщину стихами, вместо того чтобы отвести ее в свое отдельное купе и приложить все усилия, чтобы у супруги никогда больше не возникало сомнений в его чувствах. И тут Юния Вер принялась спорить с Тиберием, доказывая, что стихи были хороши, и ей понравились, и она не имела ничего против, если ей читали стихи, только никогда после этого ни с кем не удалялась в спальню, а посылала всех стихоплетов к воронам, но такого человека как Элий она бы посылать не стала, даже если бы он прочел стихи куда хуже тех, что они слышали сегодня ночью. Но в ее жизни не было своего Элия, и потому она умерла девственницей.
— Трансформировалась... — поправил ее Тиберий — он терпеть не мог слова “смерть”.
— Приятно все-таки полетать... — сказал летящий рядом с Вером.
Вер взглянул на него, пытаясь определить, кто же из ребят его бессмертной “Нереиды” мчится рядом, и заметил на голове у летуна золотой шлем с крылышками, а на губах — наглую и дерзкую ухмылку.
— Я знаю, кто ты, — сказал Вер.

Предыдущая страница 17 Следующая страница


Тайна "Нереиды" 18

— Да я тоже знаю, кто я таков. А кто ты — знаешь? — и летун фамильярно подмигнул Веру.
— Я способен к перерождению — вот ответ, который достаточно точен.
— Но недостаточно исчерпывающ. Это лишь одно из твоих свойств. Одно из многих. Ты не знаешь своей силы. А ты очень силен. Почти всемогущ. Но в этом “почти” вся закавыка. И твоя слабость. Ибо в одно мгновение ты можешь утратить все.
И летун в золотом шлеме неожиданно взмыл вверх, уходя в недосягаемую вышину и оставляя в воздухе светящийся след, похожий на тот, что оставляли в воздухе гении. Но Вер разговаривал не с гением. Он говорил с богом.
Утром, когда поезд прибыл в Рим, Юний Вер заглянул в окошко Элиева купе и сквозь щель в занавесках разглядел молодых супругов, мирно спящих в обнимку на ложе. Вер решил, что стихи в этой идиллии сыграли не последнюю роль, и решил, что при случае сам попробует написать поэму, но отложил исполнение решения до более простых и понятных времен. Он вернулся в поезд и расположился на своем месте, будто так и дремал всю дорогу. И когда появился Элий в обнимку с Летицией, он вдруг сделался счастлив, будто сам влюбился по уши и нашел взаимность. Он не знал, чьими чувствами наполнилась его душа — Летиции или Элия. Но склонен был считать, что чувствами Летти: потому что вряд ли Элий даже после такой ночи мог испытывать что-то похожее на вкус сахарного печенья.
И Веру почудилось: если он проникнет в тайну такого чувства, как любовь, он разгадает все тайны разом.
Люди говорили, что, вернувшись в Рим, Юний Вер впал в безумие. Его охватила ненасытная похоть. Он опустошил свой счет в банке Пизона и кинулся в Су-буру. Было раннее утро, почти все лупанарии закрыты. Но он отыскал один, где его приняли, взял в комнату сразу двух красоток, не выползал от них три часа, а расплатившись, отправился сразу к новой. Так он путешествовал по лупанариям дней пять, пока слух о нем не распространился по всей Субуре.
В занюханный лупанарии стали неожиданно заглядывать весьма приличные матроны и совсем юные девицы с густо накрашенными личиками. Посетительница, сунув пару крупных банкнот хозяйке и переодевшись в отдельной каморке, в полупрозрачном наряде отправлялась сменить предыдущую партнершу Вера. Это был пир плоти, пир, на котором не наступало насыщения.
Спустя несколько дней Вер снял дом, и переехал туда вместе с восемью красотками. Девушки одна за другой менялись на его ложе. Пир продолжался. Яства убывали, но не насыщали. Вер находил свое положение поначалу забавным, потом начал им тяготиться. Он успел изучить всех восьмерых шалуний. Но изучив, не нашел в них того, что искал. А они ссорились меж собой и жаждали новых утех и щедрых подарков. Их чувства и плотские запахи были возбуждающе тяжелы, порой невыносимы. Ни разу за все дни и ночи Веру не захотелось оставить землю и взлететь в небо.
В утро после визита Элия Вер внезапно почувствовал не только насыщение, но и пресыщение, еще не зная, нашел он то, что искал, или потратил время зря. Он рассчитал красоток, наградив сверх таксы не скупясь, и выпроводил прелестниц за дверь.
А потом он летал над Римом несколько часов подряд и с каждым виражом находил город все прекраснее. Он облетел форум с его бесчисленными колоннами и памятниками знаменитым римлянам. Он приветствовал основателя Ромула на Священной дороге и крикнул “Здравствуй!” бронзовому Горацию Коклиту, легендарному герою, который сражался за свободу Рима, а не ради потехи. Вер помахал рукой как другу Марку Аврелию, что ехал неспешно на коне навсегда среди народа Великого Рима, один в толпе, но не над ней, любитель праведной жизни, все подчинявший долгу, даже свои чувства и чувства других. При жизни его не сочли достойным форума, но много лет спустя перенесли сюда, потеснив прочих. Арка Септимия Севера поражала своей мощью, но это была мощь солдата, а Веру не хотелось преклоняться перед ней. Вер облетел храм Юпитера с горящей золотом черепицей на крыше и полюбовался несущейся в небо квадригой, но опять же эта мощь не вдохновила его и не заставила восхититься. И огромные статуи Капитолия — Юпитер, Аполлон и Геркулес — не заставили его трепетать. Того, что он искал, не было в Риме. Не было даже в построенном в подражание прежней роскоши Квиринальском научном центре. Минерва, держащая в руках стеклянную земную сферу, была прекрасна, но не было в ее красоте всезнающей, охватывающей весь мир мудрости. Это была красота земной женщины.
Меркурий приоткрыл дверь и просунул голову, пытаясь определить, спит Юпитер или бодрствует. Едва дверь скрипнула, как старик приподнял голову и уставился на шалопутного сынка тяжелым взглядом.
— Чего тебе? — спросил он не особенно любезно.
— Плохое настроение? — поинтересовался Меркурий. — Давненько ты не превращался в быка и не отправлялся на приключения.
— Что-то не хочется, — буркнул Юпитер.
— Да неужто? Вот не поверю.
— Красавиц полно и в этом дворце.
— Может быть и так. Да не все богини здесь. Юпитер нахмурился.
— Что хочешь этим сказать?
— Ничего особенного. Лишь то, что одна очень милая Нереида когда-то пленила сердце повелителя богов и людей.
— Да мало ли их было, — фыркнул Юпитер. — К примеру, Фетида <Фетида — одна из Нереид, мать Ахилла.>. Меня вовремя предупредили, и я выдал ее замуж за простого смертного.
— Ну да, — поддакнул Меркурий. — В прежние времена ты бывал осторожен. Но потом...
— Что случилось? — Юпитер сел на ложе и натянул на плечи пестрый персидский халат.
Халат притащил с земли сам Меркурий после очередного путешествия. И теперь Юпитер повсюду разгуливал в этом халате, какой-то по-домашнему уютный, подобревший, погрузневший и нестрашный.
— Помнишь ли одну милую богиньку, что обитала в Свевском море и незадолго до начала Третьей Северной войны тебя совершенно очаровала?
— Миленькая была девочка, — причмокнул Юпитер.— Как же... мне ее не забыть.
— Так вот, прежде она жила в колодце в заточении. Ты сам ее туда посадил и дал для охраны стражей. А она убежала, повстречалась с тобой, у нее родился сыночек.
— Да, я припоминаю, было какое-то предсказание... — Юпитер потер лоб.— Но яабыл — какое. Как всегда, очередная мерзость. Так ты говоришь, у нее родился сын? Что-то не слышал, чтобы у богов в последнее время рождались дети.
— Да, молодые боги — большая редкость. Большинство молодится да рядится в новые одежды.
Юпитер нахмурился. Дыхание сделалось хриплым. Волнуется старик. Как бы не жахнул сейчас по земле своим перуном и не спалил бы кого ненароком. Но Юпитер не стал никого жечь. Он лишь глотнул нектара из золотого бокала (людская работа, опять же Меркурий после очередной своей командировки приволок).
— Логос? — только и спросил Юпитер.
— Он самый, — отвечал Меркурий. — И что самое удивительное — он облучился Z-лучами и прошел метаморфозу.
— То есть он не Логос теперь.
— Я думаю, что как раз Логос... Но... не тот, которого все ждали. А каков он — этого тебе не скажет никто. Так что будем делать?
Юпитер задумался. И думал долго. Ничего не сказал. Повалился на ложе и захрапел.
Макций Проб ожидал Элия в его таблине. Сенатор нервничал, постоянно поглядывая на хронометр. Времени оставалось слишком мало. Он уже трижды звонил на радио, просил сохранить время в сетке вещания и обещал, что к условленному часу Цезарь появится.
— Неужели он не знает, что судьба Рима зависит от него! — бормотал Проб.
Наконец Элий пришел. Сенатор кинулся к нему и буквально поволок вон из дома.
— В чем дело? — Цезарь был изумлен подобным обращением.
— Ты должен выступить на радио и попросить своих бывших избирателей не голосовать за Бенита.
— Сиятельный, я не могу этого сделать. Я — Цезарь. И по конституции не имею права влиять на выборы.
— Не надо выступать прямо. Достаточно нескольких намеков, удачной шутки, верной цитаты, и Бенит потеряет сразу несколько тысяч голосов. Для его поражения этого будет вполне достаточно. Не мне тебя учить, как это делается.
— Я не имею права нарушать конституцию, сиятельный.
Макций Проб пришел в ярость. Старик затрясся, губы его побелели.
— А Бенита ты имеешь право пустить к власти?! Да или нет?! Немедленно едем на радио. Империя и так на грани хаоса. Мы потеряли гениев и дар исполнения желаний. Что еще должен утратить Рим, чтобы ты перестал благодушничать?
Элий отрицательно покачал головой.
— Хаоса в самом деле достаточно. И я не хочу его усиливать.
— Цезарь, сегодня статуи богов покрылись кровавым потом. Или ты не слышал?
Радио твердит об этом весь день.
— Значит, боги предупредили римлян. Зачем же должен говорить я?
— Ты — идиот, Элий! Если Бенит окажется в сенате, это будет на твоей совести!
— Я не верю, что римляне так наивны.
— Римляне глупы. А ты — еще глупее. Желаю счастливой поездки в Месопотамию. И Макций Проб, дрожа от ярости, вышел.
Бенит улучил минутку и заглянул домой: перекусить и повидаться с дедом.
Крула он отыскал на кухне. Старик сидел за столом и отрезал от нежно-розового, отливающего перламутром окорока тонкие, как пергамент, ломтики.
— Ешь, — щедро предложил Крул. — Сенатор должен быть дородным. Это придает дополнительный вес его словам.
— Я еще не выиграл. Все решится завтра.
— Выиграешь.
— Меня волнует этот кровавый пот на статуях. Знаешь, что говорят...
— И ты говори. Говори, что Риму угрожают беды, но ты один — спаситель. А пот этот — наверняка вранье. Кто-то побрызгал красной краской на статуи. Мне ли не знать этих штучек. У меня тут возникла одна идейка... — Старик рыгнул. — Гении нынче бесхозны. Обиженные гении — это страшно. Кому-то надо их срочно прибрать к рукам. И по-моему, это должен быть ты. Я придумал кое-что. Пора бы осуществить.
— Дедуля, ты незаменим. Чего стоит твоя выдумка насчет бесплатного высшего образования!
— В молодости все хотят самого лучшего. Как можно быстрее. И задаром. Надо просто помнить, каким ты был в молодости, мой мальчик. Вот и вся отгадка. Теперь бездельники валом повалят в риторские школы. Будут курить травку, бегать по лупана-риям и воображать себя будущими светилами науки и юриспруденции. Половину выгонят. Вторая половина сумеет нахватать кое-каких знаний. Мечтая о легкой и быстрой карьере, они будут согласны на все. Через четыре года ты приберешь этих ребят к рукам.
— Не все же таковы, — со вздохом заметил Бенит. — Попадаются упрямцы.
— Не все, — согласился Крул. — Но проходимцев вполне достаточно, чтобы собрать из них свору верных псов.
— А где я возьму деньги на эти идиотские школы?
— Все там же, мой мальчик. В банке Пизона. Для риторских школ твоей трибы денег вполне хватит если ты не будешь слишком много проигрывать по ночам в алеаториуме <Алеаториум — игорный дом.>. А за четыре года ты с твоими способностями успеешь добраться до казны.
— Когда-нибудь я сделаю тебя первым консулом, — пообещал Бенит и отправил в рот здоровенный ломоть ветчины.

Глава 25
Игры лемуров

“По предварительным данным на выборах большинством в сорок два голоса победил Бенит Пизон”.
“Акта диурна”, 19-й день до Календ января <14 декабря.>
— Такая радость, Элий Цезарь! Теперь не надо просить деньги на учебу Понтия. Мы больше не будем твоими клиентами. Ну разве что явимся в Сатурналии благодарить за прежние милости, и ты пригласишь нас за стол возлечь рядом с собою, как это принято в праздник, когда все равны, нет ни господ, ни слуг. Всем весело, все рады...
Из этой болтовни Порции Элий ничего не понял. Он оторвался от бумаг и взглянул на секретаршу с недоумением. Женщина так и сияла. Интересно, что привело ее в восторг? Насколько помнил Элий, он не подписывал чеки на ее имя за последние пять дней.
— Сатурналии начнутся через три дня. Еще рано праздновать.
Она рассмеялась:
— Я же сказала: теперь мне не придется просить у тебя денег на учебу.
— Ты получила наследство? Поздравляю.
— Да нет же. Ты разве не слышал, Цезарь? Бенит победил на выборах. Элий нахмурился.
— Я знаю о победе Бенита, — сказал он сухо. — Но при чем здесь твой сын?
— Теперь обучение в риторской школе будет бесплатным. Здорово, да? Бенит обещал это и...
Она замолчала на полуслове, увидев, как исказилось лицо Элия.
— И ты голосовала за него, поверив его вранью?
— Это не вранье! Бенит все разъяснил. Римляне вполне могут учиться бесплатно во всех учебных заведениях. Даже в Академиях.
— Но я же плачу за обучение твоего сына!
— Думаешь, приятно чувствовать себя обязанным? И в школе все знают о твоем патронате... Или ты не помнишь, чем кончилась поездка Понтия к морю? Но теперь унижениям конец. Моему сыну открыта дорога в Афинскую академию. Не только сынкам и дочуркам банкиров и префектов делать карьеру. И мне больше не придется просить и...
— И потому такие, как ты, выбрали этого мерзавца! Порция замерла, пораженная. Не словами Цезаря, а тоном, брезгливым выражением лица. Он презирал ее и даже не пытался этого скрыть. Такого Элий никогда не позволял прежде.
— Как ты можешь так говорить, Цезарь?
— А как ты могла, служа мне, голосовать за Бенита?!
Она спешно схватила лист бумаги, написала несколько слов и протянула бумагу Элию. Чернила еще блестели, не высохнув. Порция просила ее уволить.
Она вся напряглась, ожидая ответа. Втайне надеялась, что Цезарь попросит остаться. Извинится... Но Элий не пожелал сделать шаг навстречу и поставил подпись в низу листа.
Элий чувствовал, что поступает глубоко несправедливо, но не мог превозмочь себя.
— Кажется, есть свободное место в императорской канцелярии. Я позвоню сейчас...
— Не надо! — Теперь она не желала примирения. — Мой сын будет учиться бесплатно, я легко найду работу. Спасибо, что помог в трудную минуту, Цезарь.
— Решение о бесплатной учебе еще не принято, — напомнил он.
— Ты уплатил за моего мальчика до конца учебного года. Бенит поможет в остальном.— И вышла из таблина с гордо поднятой головой.
Они проникли в клинику Нормы Галликан сквозь открытое окно на последнем этаже — четыре голубых призрака летели по просторному атрию, невидимые для людских глаз. Впрочем, в этот час в клинике никого не было. Лишь в одной комнате горел свет — это был таблин самой Нормы. Женщина сидела за столом, подперев голову левой рукой. Правая, вооруженная графитовым стилом, быстро выводила на бумаге математические значки. Легкое дуновение воздуха заставило Норму поднять голову. Но глаза ее не увидели призраков.
Норма посмотрела на хронометр, вздохнула и закрыла тетрадь с записями.
Поднялась. И вновь странное дуновение коснулось ее затылка.
Она резко обернулась.
— Кто здесь?
Ей никто не ответил.
— Отзовитесь, — потребовала она голосом обвинителя.
— Питье... — раздался пришедший ниоткуда голос. — Дай нам напиться. Мы осуждены скитаться вечно в этом мире, не находя покоя. Мы пленники. Освободи нас.
— Освободи, — взмолился другой голос.
— Кто вы? — Норма напрасно вглядывалась в полумрак таблина, пытаясь разглядеть говоривших.
— Лемуры. Мы не можем вновь воплотиться в человеческие тела. Для этого душа должна испить воды из Леты и измениться. Новому телу достанется новая душа. Но у тебя есть питье, действующее точно так же, как вода Леты. Изменяющее души питье. Благословенное питье. Волшебное питье.
— Питье... — повторил другой голос, как показалось Норме — женский.
Любой римлянин знает о лемурах хотя бы потому, что три дня в мае непременно совершает обряды во время Лемурий. Лемуров Норме Галликан всегда было жаль. Как жаль пленных, заключенных, изгнанников. Чем-то все они были ей сродни. Даже мерзавцу Триону она сочувствовала, даже изменнику Икелу хотела бы помочь. Икел тоже в плену — в плену своей гордости и своей ненависти. А что, если преступные духи, отведав радиоактивной жидкости, станут нежными и добрыми? Норма Галликан тут же поверила в возможность такой метаморфозы, как всегда верила в безграничность человеческого разума и человеческого благородства. Она сказала “да”, и уже никто бы не сумел ее остановить.
Норма принесла из лаборатории толстостенный металлический цилиндр. Налила в серебряную чашу светящуюся жидкость.
— Благодарю... — долетел из ниоткуда голос. На мгновение Норме почудилось, что четыре голубоватых лица материализовались из воздуха и четыре рта жадно приникли к краям чаши, наполненной жидким изотопом.
— Я схожу с ума, — прошептала Норма. Ей вдруг сделалось беспричинно весело.
— Благодарю... — вновь долетел ниоткуда голос. — Наконец-то ты нас освободила. Мы этого никогда не забудем... мы отблагодарим тебя... непременно отблагодарим...
Трое напились и поднялись к потолку — их сияние сделалось ярче, отчетливее. Норма видела теперь даже лица и светящиеся амебоподобные тела. Но четвертый как приник к чаше, так и продолжал пить. Он пил и пил... и не мог насытиться.
— Марк, прекрати! — воскликнул один из призраков. — Нужен лишь один глоток, чтобы душа изменилась. А то...
— Превратишься в минотавра, — хихикнул женский голос.
Марк не отозвался. Он пил до тех пор, пока чаша не опустела.
— Не хотела бы я встретиться с ним после воплощения, — шепнула женщина-призрак, вылетая в окно.
Аристократ и Философ последовали за ней. А четвертый, бывший когда-то воином, завис под потолком. Контур его призрачного тела постоянно менялся, становясь то угольно-черным, то кроваво-красным. Лица у него вообще никакого не было — ни женского, ни мужского. Зато отросток, похожий на огромный фаллос, свисал посредине, и слышалось тяжелое хриплое дыхание.
— Уходи! — приказала Норма. — Уходи отсюда! Призрак не шевелился.
— Я скоро буду зачат, — долетел едва слышно голос. — Здесь, в подвале... ты знаешь об этом? Через несколько минут. Зачем уходить? Я ду.
В подвале ее клиники?! Норму Галликан возмутило это признание. Какая-нибудь лаборантка и сторож... Она спешно вышла из таблина. Лесенку в подвал освещала маленькая тусклая лампочка. Норма открыла ключом обитую железом дверь. Под низкими сводами гулко отдавалось эхо. Пустые свинцовые канистры, ящики от приборов, груда ветоши. Подвал был пуст. Норма слышала лишь собственное дыхание да биение собственного сердца. И вдруг — второе дыхание. Рядом. Сильный удар в спину опрокинул Норму на груду тряпья. Она попыталась встать — не смогла: чья-то неподъемная тяжесть вдавливала ее в грязное тряпье. Треск разрываемой туники прозвучал, как выстрел. Плотная аморфная масса обволакивала тело, не давая пошевельнуться...
Хриплый лающий смех прозвучал в ушах, вломился сквозь барабанные перепонки, резонируя внутри черепа. Норму подняло над полом и потащило вверх. Она ничего не видела — черная масса залепила глаза. Похожие на отростки пальцы ласкали грудь и бедра. При этом Норма висела в воздухе, а плотное “облако” окутывало все ее тело...
“Нет”! — хотелось завопить Норме, но что-то липкое, похожее на тесто заполнило рот.
Норма задохнулась от отвращения...
Наконец проклятая тварь отпустила ее. Норма шлепнулась на груду тряпья.
Глянула вверх — никого. Серый потолок с пятнами влаги нависал над нею. Абсолютная звенящая тишина воцарилась в подвале — ни наглого смеха, ни хриплого дыхания. Но Норму не оставляло чувство, что в последний момент, прежде чем исчезнуть, “облако” всосалось внутрь ее тела.
Несколько минут призраки кружили по двору.
— Куда же мы теперь? — спросила Красавица.
— Теперь мы расстанемся, — сказал Аристократ. — Каждый отыщет себе объект воплощения. В будущей жизни мы встретимся вновь.
— И тогда отомстим... — прошептала Красавица. Аристократ не ответил.
Дверь была низка, и Гюну пришлось пригнуться, чтобы войти. Когда же он выпрямился, то увидел маленькую комнатку, окно, забранное частой узорной решеткой. Облезшая роспись на стенах изображала интимные сцены. Прежде в этом доме располагался лупанарий. Народу в комнате было множество. Несколько человек сидели на стульях, составленных в круг, остальные стояли вдоль стен. Один стул пустовал. В высокий бронзовый канделябр было вставлено несколько свечей. Их дрожащий свет скользил по лицам. У стены, свернувшись клубком, лежали две огромные змеи. Одна была неподвижна, будто спала. Другая с любопытством вертела из стороны в сторону огромной головой.
Гюн вгляделся в сидящих и стоящих. Это сплошь были гении.
Лицо одного из гениев постоянно менялось — вместо человеческих черт вырастала то ли лисья, то ли волчья морда, и гений старательно мял щеки и нос, будто лепил маску из воска, возвращая себе человечье обличье. На коленях у молодой брюнетки лежал огромный рыжий кот и постоянно бормотал раздраженным человечьим голосом:
— Мне это все не нравится... мне это ужасно не нравится...
— Садись, — приказал Гюну хмурый старик в темном плаще с капюшоном. Лицо его было полностью скрыто.
Гюн подчинился.
— Чем ты сейчас занят? — спросил человек в темном, явно глава собрания.
— Ничем. Чем я могу заниматься, скажи на милость?! Пытаюсь устроиться.
Может, пойду в армию.
— Мы не должны служить людям! — пронзительно закричал гений в облике тощего лысого человека с острым носом и близко посаженными глазами. — Мы должны держаться друг друга! Людям было так хорошо под нашим руководством! Но они об этом забыли, ленивые жирные твари. Без нас они не смогут создавать новых шедевров, не смогут делать открытия в науке, они лишь будут повторять достигнутое и жиреть, жиреть, жиреть...
— А по-моему, мы не так уж и сильно от них отличаемся, — пожал плечами Гюн.
— Они примитивны, ничтожны, суетливы, жадны, глупы, — тощий задохнулся, не в силах скрыть омерзения при мысли о человеческом роде. — Гении не могут с ними смешиваться!
Гюн не успел ответить — вновь заговорил председатель собрания:
— Гюн, ты устроил заговор гениев и потерпел поражение. Именно по твоей милости мы очутились на земле.
Ну конечно! Обвинять легче всего. На их месте он бы предъявил все претензии к Гимпу. Гений Империи сначала предал своих собратьев, потом быстро сжился с человеческой оболочкой, посчитал людей своими и почти не грезил о прошлом, о небе, о власти.
— Хотите убить меня? — спросил Гюн равнодушно.
Все-таки он был гением нечеловека, то есть весьма необычным гением, хотя прежде ему случалось опекать людей. Люди в зависимости от должности меняются разительно. Гении — тоже.
Председатель собрания пожал плечами:
— К чему торопиться? Рано или поздно тебя убьют. Люди или болезнь. Как и любого из нас. Но гений сам по себе — дух, даже если пребывает во плоти, и значит умрет весь, без остатка. Его не ждет ни Элизии, ни Тартар, ни вода Леты и новое воплощение. Он превратится в пузырь воздуха, в облако, в песок под ногами, жирный гумус на полях. То есть в ничто...
“Кто он? Кому покровительствовал прежде? — мучительно раздумывал Гюн. — Никогда раньше не встречал этого старика. Или встречал?”
— Ты знаешь, что Гика убили? — выкрикнул кто-то из стоящих у стены.
— Пытались убить. Гений Икела жив.

Предыдущая страница 18 Следующая страница


19 Роман Буревой

— А правда, что гений Тибура живет у Гимпа под кроватью? — продолжал допытываться все тот же нетерпеливый голос.
— Спроси у него самого,— огрызнулся Гюн. Любое упоминание о Гимпе его злило.
— Выйдем в соседнюю комнату и поговорим, — сказал хмурый председатель собрания и поднялся.
— Мы должны где-то собираться, уединиться, не общаться с людьми... создать свой культ... быть вместе... — торопливо и очень громко шептал кто-то из гениев. — Для нас это единственный выход...
Гюн, опять пригибаясь из-за странно низкой двери, прошел в соседнюю каморку. Здесь не было ни стульев, ни столов, одни голые стены. Ложе, привинченное к полу. На облупившейся фреске сатир занимался любовью с белотелой нимфой. Примитивная роспись почти без светотени, а краски пожухли. Похабные надписи измарали стены вдоль и поперек.
“Очень дешевый лупанарий”, — подумал гений.
— Как тебе в роли человека? — спросил хозяин.
— Отлично, — с наигранной веселостью отвечал Гюн. — И в Элизии, и в Тартаре существование одинаково скучное. Дух — это всего лишь название книги. А тело — ее текст.
— Да, имея такое тело, можно так говорить! — вздохнул неизвестный и плотнее натянул на голову капюшон. — Мне ничего не стоило натравить гениев на тебя. Но я не стал этого делать, ты мне нужен.
— Можно поинтересоваться — зачем? Неведомый гений оставил его вопрос без ответа.
— Я подарил тебе жизнь, а это кое-чего стоит. И ты будешь мне служить.
— Гюн никому не служит, только себе. Хозяин расхохотался.
— Каков наглец! Ладно. Ты будешь вновь служить самому себе. И еще одному человеку. Уверяю — тебе это понравится. А теперь держи язык за зубамц и слушай. В моем плане тебе отведена важная роль. Мы будем делать то, что делали раньше.
Что только мы и умеем делать...
И тут Гюн понял, почему этот тип казался ему странным.
Перед ним был человек, а не гений. Почему он сразу этого не понял? Может, скоро вообще будет не разобрать, кто гений, а кто нет? Может быть, скоро это будет понять вообще невозможно?
— Делать то, что мы делали раньше, — повторил Гюн. — А что мы делали прежде, позволь узнать?
— Мы руководили, — отвечал человек. Гюна не удивило, что незнакомец причислил себя к гениям. Наверное, у него были на то причины. — И мы вновь этим займемся. На новый лад.
— А если я откажусь? — дерзко спросил Гюн.
— Ты не откажешься. Когда-то мы работали вместе.
Человек откинул капюшон со лба. Перед ним был Макрин.
— И что же мы будем делать? — спросил Гюн Перед Макрином он всегда терялся. И в прошлом и теперь.
Бывший устроитель подпольных боев самодовольно хмыкнул.
— Ни за что не угадаешь! — он сделал эффектную паузу. — Мы будем исполнять желания. Новые желания!

Глава 26
Прощальные игры Элия и Летиции

“Вступление консулов в должность давно не обставлялось с такой пышностью”.
“Миссия Элия Цезаря в Месопотамии призвана укрепить связи Содружества”.
“Акта диурна”, 4-й день до Нон января <2 января.> 1975 года от основания Рима
“Где же твои варвары, почему до сих пор не нападают? — с усмешкой спросил Скавр, пока консул Си-лан клялся, что выполнял свои обязанности честно, чтобы тут же вступить в свою должность вновь. — Было бы забавно поглядеть, как наши легионы превратят их в кровавое месиво. Жаль, что отменили рабство — нам некуда будет деть пленных, придется строить концентрационные лагеря. Надо полагать, что ты едешь в Месопотамию искать варваров? Зря. Не езди. Скажись больным”.
Элий не ответил. Глупо отвечать на подобные заявления.
Он лишь подумал с тоской: хорошо бы никогда больше не видеть красивую напыщенную физиономию Скавра. Жаль, что боги не выполняют больше желаний.
Или исполняют порой?
Нет, нет, не надо злиться. Скавр глуп, и с этим ничего не поделаешь. Элий
слишком дал волю чувствам. Пора бы вспомнить подходящую цитату из Марка Аврелия.
“...Боги должны видеть в тебе человека, ни на что не досадующего и не злобствующего” <Марк Аврелий. Размышления”. 11.13.>.
Элий должен быть доброжелателен. К Скавру. К Порции. К Бениту... Нет, к Бениту он быть доброжелательным не может. Хоть убей, не может — и все.
В тот день Элий написал письмо Порции. Извинился за взрыв негодования. Он, Элий, будучи сенатором, должен был заняться вопросами высшего образования. Но не уделил внимания этой проблеме. И теперь Бенит воспользовался его оплошностью. Если Порции понадобится помощь, она может обратиться к Летиции. Элий надеется, что недоразумение исчерпано.
Не самое удачное письмо. Слишком путаное. И слог нехорош. Возможно, его не следовало писать. Элий раздумывал несколько минут, прежде чем положить конверт вместе с остальными для отправки. Нестерпимо хотелось порвать письмо. Но Элий не позволил нелепой слабости взять верх и вышел из таблина.
Кто знал, что прощаться будет так тяжело. А ведь Элий думал, что не любит ее. Физически вожделеет, немного привык, жалеет, как ребенка, восхищается ее полудетскими выходками, опекает, волнуется за нее. А в итоге едва не воет от тоски, расставаясь. А не лгал: ли он все время себе? На самом же деле он влюбился с первого взгляда, только не хотел себе в этом признаться. Образ Марции, слишком яркий, чтобы быстро померкнуть, заслонял в его душе Летицию. Элий не ведал, придумал он свою любовь сейчас или всегда так чувствовал. Кто может разобраться в чувствах, говоря о них в прошедшем времени?
Летти что-то говорила — он не слушал. Он вспомнил свою последнюю встречу с Марцией. Она предложила ему выбор, и он выбрал. Не ее. И опять кто-то предлагает ему выбирать. И опять он выбирает не любовъ. Что-то другое. Тогда он выбрал Рим. Сейчас он даже не знал, ради чего отказывается от любви.
Он долго сидел, прижавшись щекою к ее щеке, ощущая тепло ее кожи, будто надеялся, что память об этом тепле не даст ему задохнуться от тоски в далекой стране.
И положил ей золотое яблоко на ладонь.
— Когда он родится, отдай ему.
— Здесь написано “достойнейшему”, — сказала Летиция, — но почему ты думаешь, что он...
— Отдай ему яблоко, — повторил Элий. Они вновь долго молчали. Потом она вдруг спросила:
— Нагрудник не закрывает шею? Так ведь? Он кивнул.
— А нельзя ли сделать какой-нибудь воротник?
— Не знаю.
— Я очень прошу. Воротник из стали... Воротник из стали! Надо же! Какой толщины? И постоянно носить шлем на голове, подражая Периклу. Над ним будет хохотать вся Месопотамия. Римлянин не может быть смешным. Как объяснить это Летиции? Он не стал объяснять. Сказал только:
— Я попробую.

Часть II

Глава 1
Игры Логоса

“Цезарь взял с собой в Месопотамию триста человек. При цифре триста на ум приходит история Спарты. Элий Цезарь вообразил себя Леонидом? Не слишком ли большая роскошь — такая охрана? Не чрезмерная ли трата денег налогоплательщиков ?!”
“Акта диурна”, 4-й день до Ид января <10 января.>
Элий сидел в таблине префекта Антиохии и рассматривал выложенную на стене из драгоценных и полудрагоценных камней мозаику. Роскошный южный пейзаж. Бирюзовое небо из подлинной бирюзы, макушки пальм из малахита, песок из розоватой и желтоватой яшмы. Горы, покрытые шапками льда, сверкали нестерпимо. Элий всмотрелся. Неужели бриллианты? Ну да, настоящие бриллианты. Впрочем, после того как стали добывать алмазы в Республике Оранжевой реки, бриллианты сильно подешевели.
Префект Антиохии самодовольно улыбался. Самое изысканное удовольствие — видеть Рим посрамленным. Превосходство доказывают богатство и власть. Власть — это Рим. У Антиохии — богатство. Рим выглядел нищим рядом с восточной богачкой. Жители Антиохии плескались в ваннах из чистого золота. В уличных латринах были серебряные краны.
Продажные красотки демонстрировали бриллианты на полмиллиона каждый.
Но префект ошибся. Роскошь не ошеломила и не покорила Элия. Она вызвала лишь некоторое любопытство. Но не более. Элий восхитился мозаикой сдержанно, но красноречиво хваля работу, а не камни, и в этом ничуть не погрешил — работа была превосходная.
Префект рассыпался в ответ в комплиментах, по-восточному цветистых и неискренних. В эту минуту он воображал себя новым Гомером. А надо сказать что префекта звали Гаем Гомером, и он клялся, что ведет свой род от слепого сочинителя великих поэм. Ему верили, причем охотно. А кто не верил, находил выдумку забавной.
— Боголюбимый Цезарь, — воскликнул Гай Гомер с преувеличенным восторгом, будт собирался не о деле говорить, а хвалить пурпурную тогу римлянина или его последнюю речь в сенате. — Мне не совсем ясна цель твоей миссии. Насколько я понял, Большой Совет направляет тебя в Месопотамию, Сирию и Пальмиру с инспекцией в связи с увеличением опасности вторжения варваров в границы Содружества.
— Именно так, — подтвердил Элий.
— Тогда зачем с тобой прибыли триста преторианских гвардейцев?
Элий ожидал этого вопроса.
— Тебе известно, как легко монголы совершают рейды в глубь территории.
Я направляюсь в малонаселенные районы. Кто поручится, что мы не столкнемся с варварами в месте самом неподходящем.
— Ты рассуждаешь логично. Цезарь! Но не проще ли в таком случае тебе не принимать участия в этой экспедиции, а направить выяснять обстановку и осматривать крепости простых инженеров?
Элий принялся вновь рассматривать великолепную мозаику.
— Ты полагаешь, — сказал он наконец, — что жизнь инженера для Рима менее ценна, чем жизнь простых людей можно швырнуть на про-це— судьбы без всякой охраны?
-Ах прости, я высказался неудачно. Лишь хотел казать, что инженер, даже если он римский гражданин не покажется столь лакомой добычей для варвара как Цезарь. Смею напомнить, что и Сирия, и Месопотамия наводнены лазутчиками варваров. Уже около сотни схвачены. Но тысячи гуляют на свободе.
Префект понял, что его речь произвела впечатление на Цезаря: тот хмуро смотрел на драгоценную мозаику, и на скулах его играли желваки.
— С другой стороны, подобная охрана инженеров будет истолкована превратно,
— сказал Элий, — в то время как охрана Цезаря в триста человек может показаться чрезмерной, но вполне законной. А на востоке, особенно в Месопотамии, к присутствию римлян всегда относились настороженно.
— Как мудро! — Гай Гомер быстро сообразил, что пытаться переубедить Элия бесполезно, потому что решение принимал не Цезарь, и не Цезарю его отменять. — Думаю, что ты, Цезарь, сам придумал столь ловкий ход?
Элий только улыбнулся в ответ.
Кто бы мог подумать, что ему придется находить оправдания приказам Руфина.
Возможно, Гаю Гомеру кажется, что в случае нападения варваров три центурии преторианцев могут спасти Цезаря. На самом деле триста человек спасут лишь репутацию Руфина. Никто не посмеет упрекнуть императора, что Цезаря отправили в опасное путешествие без должной охраны.
Но даже Руфин, не говоря уже о префекте Антиохии, не знает, куда и зачем идет Цезарь со своей охраной.
Юний Вер шел по ночному Риму. Подсвеченные прожекторами храмы чередовались со сверкающими ями витринами магазинов. Бесчисленные статуи государственных мужей оседлали мраморные колонны и гранитные базы. “Построил базилику...” “Одержал победу...” — кажется, этого уже достаточно, чтобы навсегда остаться в памяти народной. Государственники-римляне обожают тех, кто для них строит и побеждает.
Вер был в тунике и плаще из тонкой шерсти. В этом году теплый западный ветер фавоний начал дуть на месяц раньше. Весна началась посреди зимы.
Вер остановился на углу. Кондитерская была открыта. Римляне часто заходят в поздний час за сладостями и фруктами на десерт. Веру захотелось купить пирожных. С недавних пор он сделался сладкоежкой. Он и сам замечал, что ведет себя как ребенок: любит подурачиться, поиграть, продемонстрировать свою мощь, но устает от долгих усилий. Вот и сейчас ему хочется взмыть в небо и парить над Римом, но он сдерживается, откладывая удовольствие на более поздний час. И как ребенок, новый Вер задает тысячи и тысячи вопросов, на которые ему никто не ответит.
Вер купил десяток пирожных. Хозяин перевязал коробку розовой лентой.
— Для милой девицы? — спросил хозяин и подмигнул.
— Для меня, — улыбнулся гладиатор. Выйдя из кондитерской, Вер понял, что его ждут. Фигура в темном плаще с капюшоном выделялась на фоне стены. Секунду помедлив. Вер направился прямо к темному силуэту. В воздухе, видимые только Веру, мелькали тени: его летучая когорта была рядом, неприметная для людского глаза. Но незнакомец заметил бойцов “Нереиды” и недоуменно покачал головой:
— Тебе нечего опасаться меня. Вер.
Неизвестный откинул со лба капюшон, и в отсвете уличного фонаря блеснул золотой шлем с крылышками. Сам бог Меркурий ожидал Вера.
— Что надо? — спросил Юний Вер не слишком любезно.
— Мне лично ничего, — отозвался Меркурий. — Ты же знаешь — по доброй воле я занимаюсь лишь кредитно-финансовыми операциями. Но меня прислали из Небесного дворца. За тобой. Твой папаша хотел сначала тебя уничтожить, но потом смилостивился и приглашает в гости.
— Зачем?
— Дурацкий вопрос. Хочет поглядеть на очередного прижитого на стороне сынка, — Меркурий заговорщицки подмигнул, точь-в-точь как тогда, когда летели они за Кельнским экспрессом. — У тебя есть одно преимущество перед обитателями Небесного дворца. Ты молод. И ты прошел метаморфозу. Знаешь, этим ребятам наверху не терпится узнать, что получается, если бог пройдет метаморфозу. Обновление? Омоложение? Кем он станет? Новым богом? Или простым смертным? Оказывается, боги стареют потихоньку. Старые боги — это некрасиво. Это подрывает авторитет. Боги должны быть вечно молоды — это главное условие могущества. Олимпийцам хочется омолодиться.
— А ты зол на язык.
— Учусь у своего дружка Мома.
— Значит, я — бог? Какой именно? Ведь каждый бог, как и человек — личность?
— Неужели ты еще не догадался? Ты — бог разума Логос. Тот, которого ждали столько лет. Бог разума положит конец могуществу Юпитера и свергнет старика. — Меркурий говорил об этом весело, как будто рассказывал занятную историю.
Вер пожал плечами.
— Я никого не собираюсь свергать.
— Да ладно притворяться. Посуди сам: твою мамашу держали в плену в колодце. Потом она сбежала, родила. Тогда боги придумали ловушку для тебя. Позволили Нереиде передать тебе кувшин амброзии. Выпей ты хоть каплю, и мигом очутился бы на дне колодца. Навеки пленником вместо своей мамаши. Но ты отдал дар богов глупцам-легионерам, и они, обезумев, дружно утопились в колодце. Ты не исполнил замысел богов. Более того, ты повернул ход событий по-своему. Амброзию тебе все же подсунули, и в колодце ты тоже оказался. С опозданием на двадцать лет. Я, кстати, был против трюка с колодцем.
— Почему?
— У тебя был опекун среди людей. В плену ты мог очутиться только на время.
Лишь для того, что переродиться и получить в свое распоряжение бессмертную когорту. Интересная получается штучка. Боги над тобой не властны. Они задумывают одно, а ты совершаешь другое. Только Логос способен на это. Чем ты занят сейчас?
— Просто живу. Наслаждаюсь процессом. Хочешь пирожное, Меркурий? Я научился чувствовать, как человек. А это значит не так уж мало. Боги не умеют чувствовать. У них есть уязвленная гордость, ненависть, зависть. А вот с милосердием у небожителей туго. Боги убивают, не задумываясь; и казнят, не испытывая ни сомнения, ни жалости. Если они к кому и привязаны, то лишь к собственным отпрыскам — здесь у них появляется некое подобие любви. А среди людей можно встретить добрых. И люди вообразили, что боги тоже добры. И потихоньку начали в это верить. Год за годом все сильнее. Наверное, они поверят даже в твою доброту, Меркурий.
— Где ж ты их нашел, этих добряков? Неужто император Тиберий был добр? Или Калигула? Ну а добрее Нерона трудно человека сыскать. Конечно, конечно, люди добры, пока богиня Белонна не сведет их с ума, пока жажда власти не выжжет все остальные чувства, пока речь не идет об их кошельке, об их детях, об их карьере, об их шкуре, наконец. Тебя зовут в Небесный дворец, а ты мелешь чепуху.
— Что мне делать во дворце? Мое место здесь. Я наблюдаю. Строю удивительные цепочки умозаключений. Слушаю человеческие чувства, как меломаны слушают игру на клавесине. И потом, я могу летать.
Вер легко взмыл в воздух и завис над головой Меркурия.
— Что мне еще пожелать?!
— Чуточку ума, — презрительно фыркнул Меркурий. — Потому что бог разума людям не нужен. Зачем он им, потрудись объяснить. Им нужен грозный и одновременно милостивый хозяин. Чтобы они боялись его, поклонялись ему испросили у него прощения, когда нашкодят в очередной раз. Зачем им бог разума? Вести философские беседы? Переустраивать мир? Постоянно думающее человечество — это какое-то извращение, ты не находишь? Почему боги так любят Рим? Почему они подарили ему целое лишнее тысячелетие? Знаешь? Потому что в Риме не особенно любят думать. Здесь строят, управляют, распоряжаются и верят в собственное могущество. Рим силен и наивен. Рим жесток, но в разумных пределах (замечательное выражение, ты не находишь?), Рим воспринимает все открытия науки и техники, впитывает чужие мысли, как губка, и утилизирует. И вдруг ты со своим обожествленным разумом. Ты разрушишь этот примитивный и жестокий мир. Разум сведет людей с ума. Отправляйся в Небесный дворец. Логос, пока ты не погубил этот замечательный уголок, как ты когда-то погубил целую когорту.
— Я не собираюсь губить этот мир, — запротестовал Вер.
— Нет, ты только подтолкнешь его к пропасти. Все, все до единого задумаются: зачем мы, куда идем, почему в этом мире столько зла, страдания, несправедливости, тяжкого труда, неизлечимых болезней, несчастной любви, смерти, жестоких войн, на которых гибнут самые лучшие и самые смелые. Почему маленькие дети умирают в страданиях? Какой во всем этом смысл? Замысел богов? Но почему боги задумали все так мерзко, убого и некрасиво? Людям не понять божественный замысел. Он выше их понимания. А сам замысел высок и красив, но люди не могут узреть его, им достаются лишь отражения и тени.
Но разве может прекрасное иметь уродливую тень? Возвышенное — мерзкое отражение? И разве может добрый бог взирать на страдания ребенка, пусть даже после этого он отправит малыша навечно в Элизии? Добрый бог не может. Потому что при этом у него тут же разорвется сердце. Но у бога не может быть сердца. И значит, он не может быть добрым.
— Разве я говорил о доброте? Я говорил о разуме.
— Не увиливай от ответа. Разум добрый или злой?
— Разум никакой. Он абсолютный.
— А чувства, о которых ты только что распинался? Какие они?
Вер-Логос задумался.
— Человеческие,— сказал он наконец.— Я не знаю, что чувствуют боги. Я чувствую как человек. И у меня есть сердце. И я не променяю это на сокровища Небесного дворца. Я скоро пойму, что такое любовь, и тогда...
Меркурий расхохотался.
— Я ошибся,— выдавил покровитель торговцев сквозь смех. — Ты не Логос, ты— глупец, и Юпитеру тебя незачем опасаться.
И он взлетел в ночное небо. И долго еще слышался над Римом его ядовитый смех.
Понтий вскрыл письмо, адресованное матери. С некоторых пор юноша всегда так поступал. С того дня, когда ему случайно попалось послание какого-то Гесида с признаниями в любви. Мать оставила распечатанное письмо на столе, а Понтий прочел. Сладострастный лепет кондитера привел Понтия в бешенство, бумага была разорвана на мелкие клочки. От имени матери, подделав почерк, Понтий отправил мерзкую записку. С тех пор Порция больше не получала посланий от Гесида. Но в этот раз на конверте значилось имя Элия Деция. Цезарь! Неужто и он... Понтий задохнулся от ярости.
Юноша развернул бумагу и торопливо пробежал глазами по строчкам. Письмо было кратким, сумбурным. Полно каких-то намеков, путаных объяснений. И ни слова о любви. Ни намека на интимность. Зато обнаружилось другое, не менее подлое:
Элий выгнал его мать лишь за то, что на выборах Порция отдала свой голос Бениту. Понтий и сам сочувствовал Бениту. Элия же он ненавидел. Всю жизнь они с матерью прожили на чердаках, в крошечных тесных каморках дешевых инсул, где на лестницах пахло тухлой рыбой и кошачьей мочой, где стены были тоньше бумаги и слышно было, как сосед бьет жену, а потом трахает ее, а потом опять бьет. В детстве мать непременно брала его с собой на салютации. И Понтий вместе с нею дожидался в тесном атрии появления патрона. Больше всего на свете ему хотелось разломать бесконечные восковые маски, разбить бюсты и бронзовые доски. Элий давал им какие-то гроши. Но однажды оказался щедр. Весной девять лет назад. Ту весну и то лето Понтий запомнил навсегда.
“Много денег получила?” — спросил Понтий, когда они возвращались домой.
“Достаточно, — отвечала Порция. — И потом Элий обещал отправить тебя на море. На все лето”.
Она не скрывала радости. Его эта радость бесила. И он еще не знал, что ждет его впереди.
Элий сдержал слово. В июньские Календы Понтий очутился на большой вилле на берегу Неаполитанского залива. Серые скалы, пышная зелень. И море как изумруд. Роскошная вилла. Спальни на троих. Триклиний с окнами на море. Кормили так, что Понтий каждый раз объедался. Вазы с фруктами и печеньем не убирали со столов. Десять дней он был счастлив. А потом кто-то из мальчишек забрался в таблин управляющего и увидел бумагу... Бумагу, в которой было сказано, что патрон Элий Деций оплачивает все расходы своего клиента Понтия, в том числе дополнительные экскурсии на раскопки в Помпеи. И маленький Пон-тий из Элизия прямиком угодил в Аид. На море отдыхали жирные дети богатеев. Они развлекались, брызжа злостью, как сало брызжет из свиной колбасы. Самого толстого избрали патроном, Понтия записали в клиенты. Он должен был с рассветом стоять у порога своего господина и дожидаться, пока тот соизволит проснуться. Он должен был повсюду сопровождать своего “патрона”, носить его сандалии, держать на коленях его тунику, пока тот купался или загорал... Он должен был... Понтий сбежал через три дня.
Весь в синяках, грязный, исхудалый, на рассвете он постучался в дверь их комнатки на чердаке. Мать, увидев его, перепугалась до смерти. Потом они побежали к Элию. Но в дом их не пустили: хозяин уехал в Александрию. Кажется, мать писала Элию письма. Кажется, патрон отвечал. И даже-приходил посыльный, чтобы вручить чек. Но все лето в тот год Понтий просидел в Риме. Вдыхал дым, гарь, пыль. И ненавидел. И больше никогда не ходил на салютации.
Понтий скомкал бумагу с личной печатью Цезаря, швырнул в нужник и помочился сверху.
Если бы можно было пожелать, чтобы Элий никогда не возвращался из Месопотамии! Но где тот гений, что исполнит такое желание?!

Глава 2
Игры Рутидия

“Император Руфин заявил, что Цезарь лично настоял на своей поездке в Месопотамию”.
“Акта диурна”, 10-й день до Календ марта <20 февраля.>
Элий нервничал. Лемур не солгал — след Триона вел в Карры. Квинт бросился в погоню. Элию не терпелось самому отправиться в Карры, но он боялся спугнуть Триона. Время от времени Цезарю приносили какие-то бумаги, из которых следовало, что Сирия — самая непобедимая страна Содружества. Квинт молчал. Приходилось ждать. Вынужденное бездействие бесило Цезаря. Он пробовал читать вестники, но почему-то сразу же натыкался на очередное наглое и лживое заявление Бенита и комкал листы. Садился писать письмо Легации, но выходило нескладно, тревога непременно прорывалась в какой-нибудь неосторожной фразе, и Элий рвал недописанное письмо. О варварах не приходило никаких известий. Быть может, они в самом деле не собирались нападать на страны Содружества?
Элий тренировался в гимнасии до одурения, используя меч в два раза тяжелее обычного. Иногда трибун Рутилий, командир его преторианской охраны, наблюдал за этими упражнениями. Смотрел молча, ни разу не сделал ни одного замечания.
Наконец Элий взъярился и напрямую связался с Эрудием. После двухдневного раздумья царь Месопотамии пригласил Цезаря в свою столицу Ктесифон.
О дворце в Ктесифоне ходили легенды. Рим был богат, Антиохия — роскошна. Ктесифон подражал обоим. Стены огромного пиршественного зала Ктесифонского дворца были облицованы драгоценными металлами, колонны покрыты слоновой костью. Одной стены когда-то не было, из зала выходили прямо на улицу. Теперь возвели застекленную галерею. Царь сидел на золотом троне в длинных восточных одеждах, черные кудри царя украшал золотой венец с лихо закрученными золотыми рогами.
Сорокалетний красавец Эрудий выслушал Элия очень внимательно. Но когда Цезарь предложил официально обратиться к Риму с просьбой о помощи, Эрудий отвечал, что подождет.
— Чего ждать? Когда придут варвары? — возмутился Элий.
Ответом служило неопределенное пожатие плеч.
-Событий.— И многозначительно приподнята бровь.
— Но зачем ждать? — не унимался Элий.
— Далеко не все видят в Риме друга и союзника. Кое-кто считает, что варвары — это именно та сила, которая уравновесит мощь Рима, и Месопотамии стоит искать друзей на востоке. Наша страна всегда тяготела к Персии, а не к Риму. Твой визит слишком многим не по душе.
— Но я могу осмотреть крепости?
— Пожалуйста,— грустно улыбнулся Эрудий.— Если найдешь. Не припомню, есть ли у меня крепости. Разве что Амида. Там гарнизон в двадцать человек. Мой тебе совет: не трать время зря, возвращайся в Рим. — Эрудий говорил об этом так, будто речь шла о пошлинах на ковры.
“Хитрит, — с тоскою подумал Элий. — Думает, что отобьется собственными силами. Надеется на свой Месопотамский легион. Зря”.
Царь любезно предложил Цезарю прокатиться по Тигру на галере, как плавал когда-то император Траян после взятия Ктесифона. Но Элий не мог вообразить себя Траяном.
Шли проливные дожди, столь несвойственные для Месопотамии.
Вместо крепостей Элий посетил развалины Вавилона. Цезарю и его охране дали арабских скакунов из царской конюшни. Кроме преторианцев, Элия сопровождала сотня арабских всадников. Скакуны были один краше другого. Но ни один не мог сравниться с белым жеребцом с черным пятном на лбу, на котором мчался Элий. Вавилон лежал в развалинах уже больше тысячи лет. Где прежняя роскошь? Где знаменитые “висячие сады”, считавшиеся одним из семи чудес света? Где царский дворец, построенный Навуходоносором II за пятнадцать дней, с его собраниями рельефов и статуй, с его библиотекой и сокровищами, собранными вавилонскими царями во время походов? А что сталось с огромной башней высотой около трехсот футов, восьмиступенчатым зиккуратом, соединяющим небо и землю, на вершине которой находился храм Мардука? Где святилище Мардука, мраморные стены которого украшали золото и лазурит, где золотая статуя Мардука, его золотой трон и золотая скамейка? Где золотой алтарь, на котором приносили жертвы? Одно основание. Только ворота Иштар по-прежнему поражали красотой посетителей развалин. По обеим сторонам “Дороги процессий” сохранились мощные укрепления. Приехавшие из Рима и Антиохии реставраторы вернули на место голубые глазурованные кирпичи и барельефы — могучие быки и драконы вновь украсили ворота.
По свидетельству Геродота, стены Вавилона были шириной в пятьдесят царских локтей, а высотой в двести. Геродот не преувеличивал — остатки стен, раскопанные около ста лет назад, и теперь поражали своей мощью. За воротами Иштар должен был лежать великолепный город. За воротами лежали руины.
Кто знает, может, подобная судьба ожидает и Великий Рим?
На прощание царь Эрудий подарил белого арабского скакуна Цезарю.

Предыдущая страница 19 Следующая страница


Тайна "Нереиды" 20

Элий вернулся в Антиохию, с нескрываемым сарказмом составил отчет о посещении Ктесифона и Вавилона. Рутилий с равнодушным видом подписал.
Наконец пришло сообщение от Квинта. Он упустил Триона в Каррах, но надеялся задержать физика в Резайне.
Элий сообщил Рутилию, что они немедленно выезжают.
Поезд тащился по степи.
Ровная, как стол, равнина. Черная земля. Пурпурное небо. Лиловые мазки облаков. Лишь мельканье телеграфных столбов вдоль дороги да трубы кирпичных заводов, проплывающие вдали, говорили о том, что поезд движется.
Вагон, в котором ехал Цезарь, был обшит деревянными лакированными панелями, дверные ручки сделаны из серебра, стены в купе Элия затАнуты пурпуром. Погребальные носилки Цезаря тоже будут пурпурные — не к месту (или, наоборот, к месту) мелькнула мысль. Мерное покачивание поезда успокаивало. Но Элий не спал. Он листал страницы донесений Квинта, и все больше и больше хмурился. Когда дверь в его купе открылась и вошел Рутилий, Элий спешно захлопнул папку. Несколько секунд Элий смотрел на трибуна, потом кивком головы указал на обитое пурпуром ложе напротив. Их разделял стол черного дерева, заваленный бумагами. За окном совершенно стемнело.
“Так-так, так-так”, — стучали колеса на стыках рельс.
Элий молчал. Рутилий тоже.
— Утром мы будем в Резайне, — сказал наконец Рутилий.
Элий вновь открыл папку, пролистнул присланные Квинтом страницы.
— Что ты думаешь о Скавре? Рутилий пожал плечами.
— Он — префект претория. — Рутилий помедлил.— Но я бы на месте императора не стал назначать его на этот пост.
— Почему именно ты поехал со мной?
— Так решил Скавр.
— Потому что он тебя не особенно любит?
— Возможно. — У Рутилия задергалась щека. — У тебя нет повода подозревать меня и моих людей в ненадежности. Цезарь.
— Речь совсем о других подозреваемых. Надеюсь, ты догадываешься, что наш поход опасен?
— Я это знаю.
— Но ты должен знать еще одну вещь: я не игрушка в руках Августа. Я поступаю так, как считаю нужным. У меня есть определенный план действий. И мне нужна твоя помощь.
Рутилий не удивился словам Цезаря.
— Я на твоей стороне, — только и ответил трибун.
— Варвары собирались выступить поздней осенью или в начале зимы, но не выступили. И это меня очень тревожит. Больше, если бы они совершили набег. Не знаю, есть ли у Скавра агентурная сеть в Персии, но подозреваю, что она была уничтожена еще в прошлом году. К префекту претория поступают лишь отрывочные сведения. Царь Эрудий сказал мне при личной встрече, что не имеет никаких данных из Персии. Возможно, он лгал.
— Монголы могли выслать небольшой отряд в разведку, а полномасштабную войну начать в следующем году, — предположил Рутилий.
— Нет...— покачал головой Элий.— Здесь что-то другое. Но что бы варвары не задумали, до того, как мы с ними столкнемся, я бы хотел завершить одно дело.
Элий сделал паузу, будто оставил свободное место в боевом порядке. Трибуну надлежало задать вопрос.
— Какое дело? — спросил Рутилий.
— Настигнуть Триона.
— Будем ловить Триона, — последовал ответ. И вдруг Рутилий сказал совершенно неожиданно для Элия: — С детства обожаю поезда. Едешь... огни за окном. Колеса стучат. И мир меняется. Можно вообразить самые удивительные города за окном, всякие чудеса. А ты их не видишь, едешь мимо.

Глава 3
Игры Гимпа

“Вчера на встрече с избирателями своей трибы Бенит заявил, что с его появлением в сенате начнется новая история Рима. “Рим должен обновиться. Мы будем жить в молодой стране, которой будут управлять молодые. Путь обновления — это война. Для полноценного мужчины война то же самое, что для женщины материнство “. Впервые после окончания Третьей Северной войны, да еще во время Паренталий <Паренталий — церемонии в честь умерших родителей.>, столь открытый призыв к войне встретил одобрение”.
“Акта диурна”, 9-й день до Календ марта <21 февраля.>
В Резайне они не нашли Триона.
Резайна была небольшим хаотичным городком, который много лет назад обещал сделаться крупным торговым центром, но как-то сник с годами, кормился все больше контрабандой и затерялся островком скучной размеренной и одновременно суетливой жизни среди степи, под сенью растрепанных пальм. Глинобитные дома и глинобитные ограды, за которыми виднелись ветви цветущих абрикосовых деревьев, отличались только узором на огромных железных воротах. Вместо таксомоторов по улицам разъезжали двухколесные повозки, запряженные осликами. Рассматривать Резайну как крепость было немыслимо — от древних стен почти ничего не осталось. Римского гарнизона здесь не было. Местного — тоже. Была лишь городская стража, вооруженная увесистыми дубинками, которая занималась терпимым мздоимством.
Повсюду попадались туристы в пестрых туниках, в широкополых шляпах. И хотя достопримечательности Резайны нельзя было сравнить с роскошными комплексами, построенными в Абритте, все же здесь стояла триумфальная арка, воздвигнутая через много лет после битвы с персами. Говорят, до сих пор на месте сражения можно отыскать наконечники стрел, полуистлевшие римские доспехи и даже — хотя это скорее всего выдумки — остатки доспехов знаменитых катафрактариев <Катафрактарии — тяжеловооруженная персидская конница.>.

***

Квинт ждал Элия в маленькой гостинице, где крики и шум не смолкали ни на мгновение, где все суетились, толкались, куда-то спешили.
Хозяин встречал каждого, как близкого родственника, радостными воплями, хлопал по плечу или обнимал. В комнатушке со стенами тоньше бумаги было слышно, как на улице ругаются торговцы и визжат дети, гоняясь друг за другом. Деревянные скамьи, покрытые циновками, медные кувшины, глиняные кружки. Белый сверкающий холодильник был единственной современной вещью в этой таверне. Все остальное осталось таким же, как тысячу лет назад, когда в битве на этой земле сошлись римляне и персы.
Квинт сильно похудел. Он почти непрерывно курил и кашлял.
— Зачем ты приехал? — Квинт смотрел на Элия лихорадочно блестевшими глазами. — Это же полный идиотизм. — Он загасил в пепельнице сигарету и зажег новую. — Думаешь, Трион сидит в Резайне и ждет тебя? Как же...
— Почему ты его не схватил? Квинт засмеялся.
— Потому что он удрал раньше, чем я сюда приехал. Если он вообще был здесь.
Квинт вновь закурил. Понизив голос до едва слышного шепота, выдохнул:
— Он водит нас за нос... Как — не могу понять. Но это — точно... Что-то здесь не так. Совсем не так.
— У меня чутье. Мы идем по следу... Да... Но это очень странный след. Он дурно воняет, этот след...
— Я дам тебе еще людей, — сказал Элий. — Ты поедешь за Трионом дальше. А я останусь здесь. Могу двинуться в другом направлении, чтобы отвлечь Триона.
— Хорошо бы еще знать, в каком направлении двигаться, — уточнил Квинт.
Дверь отворилась, и в комнатку вошла девушка лет двадцати трех. Коротенькая кожаная курточка была сколота на груди серебряной застежкой, пояс лазоревых шаровар также был расшит серебром. Все в незнакомке было вызывающим. Яркая помада на губах, в ушах — крупные золотые кольца. Жгуче-черные волосы разбросаны по плечам. Где-то Элий уже ее видел. Неужто? Да, да, в Аквилее, у храма Венеры Лысой. Тогда девушка напомнила ему Марцию. Случайная встреча? Но случай — пес который служит господину, а когда его не накормят вовремя, он злится и кусает.
— Я — репортер “Акты диурны” Роксана Флакк, — представилась девушка и уселась на скамью напротив мужчин.
— Не боишься путешествовать одна? — поинтересовался Квинт, его оценивающий взгляд скользнул по бедрам. — Опасно...
— Да? А я не заметила.
— Один репортер тоже тут ездил... и погиб, — неопределенно проговорил Квинт. Теперь его взгляд остановился на ее груди. Намеки Квинта не произвели впечатления.
— Знаю. Глупец зачем-то потащился в пустыню. Что он там забыл, а?
— Что-то искал... и, возможно, нашел...— предположил Элий. — А что ищешь ты?
Она бросила на Цезаря взгляд из-под полуприкрытых век, будто оценивала (Марция иногда точно так смотрела), тряхнула черной гривой.
— Собираю материалы для книги.
— О чем книга?
— О прошлом. О начале Второго Тысячелетия. Сейчас все об этом пишут. Все тайны лежат в прошлом. И я хочу до них докопаться. Говорят, Фабия задумала библион о Траяне Деции. А я хочу написать о Филиппе Арабе. Интересует?
— Да...— сказал бесцветным голосом Элий.— Но почему именно Филипп Араб?
— Это моя маленькая тайна. Ведь ты не рассказываешь свои тайны первым встречным, Цезарь. И ты, Квинт, — она подмигнула фрументарию.
— И можно взглянуть на твои материалы? — поинтересовался невинным тоном Квинт — теперь он не отрывал глаз от ее ярко накрашенных губ.
Она расхохоталась:
— Какая наглость! Хочешь заглянуть в мою рукопись? Ну что ж... Только заплати. Тысяча сестерциев — страница.
— И сколько страниц?
— Тысяча... пока. — Она смотрела на мужчин с таким превосходством, будто была богиней, а они — ее жрецами.
— Надо полагать, ты — новая Кумекая Сивилла, — вздохнул Квинт.
— Я лучше.
Роксана перегнулась через стол и поцеловала Элия в губы. Легкое касание, вполне допускаемое приличием между друзьями. Но ведь они не друзья... Затем точно таким же мимолетным поцелуем был одарен Квинт. Фрументарий попытался обнять красотку, но она ускользнула. И вновь очутилась подле Элия.
От Роксаны пахло дорогими галльскими духами. И этот запах неуловимо напоминал запах Марции.
— Хочешь поехать со мной дальше? — предложил Элий неожиданно для себя.
— Куда именно?
— Сам не знаю.
— Я еду в Нисибис, — сказала Роксана. — Возможно, мы там встретимся.
Нисибис... Элий почувствовал, как кровь больно застучала в висках. О Нисибисе говорили Сивиллины книги. Летиция видела в своих пророческих грезах Нисибис в развалинах, сожженным дотла. Не стоит ехать в Нисибис... Нельзя ехать в Нисибис. Но Элий поедет. Стоики полагают, что бесчисленные миры рождаются и гибнут в мировом пожаре. Но никто не знает, когда начнется пожар.
— Какая стерва... — восхищенно прошептал Квинт, глядя Роксане вслед.
Квинт лукавил. Одного из людей Триона он все-таки захватил. Дом, в котором по сведениям Квинта жил Трион, ничем не выделялся среди других — белые оштукатуренные стены, красная черепица, высокая глинобитная ограда. Все, что удалось найти, — это свинцовые ящики с ураном. Сам ученый по-прежнему был неуловим. Если Трион создает где-то урановую бомбу, то он не может бегать с места на место, держа под мышкой ящик с обогащенным ураном. А потом, улучив минутку и засев где-нибудь в подвале лавки скобяных товаров, собирать свое страшилище из подручных материалов. Нет, он где-то обосновался, зарылся в землю и не двигается с места, а этот дом в Резайне — лишь прикрытие, обманка, или в лучшем случае запасной склад. Было ясно, что до Триона они доберутся не скоро.
Пленный — немолодой сутулый человек с белым, будто обсыпанным мукой лицом — сидел в подвале. Маленький жалкий человечек в пестрой тунике и драных шароварах. Рутилий задавал вопросы, а человечек все время повторял на ломаной латыни: “Ничего не знаю, ничего, ничего не знаю...” Не было сомнений, что пленник работал с Трионом — рядом с его одеждой счетчик Нормы Галликан тревожно трещал. Человек облучился. Потому и кожа у него мучнисто-белая, потому он постоянно жалуется на тошноту. Пленник работал с ураном. Весь вопрос только, что он с ним делал — может, возил с места на место в повозке, запряженной осликом, не ведая, что везет смерть.
— То, что делает Трион, чудовищно... — сказал Элий.
Пленник смотрел на Цезаря отсутствующим взглядом. То ли не понимал, то ли делал вид, что не понимает латынь.
Элий сам перевел свою речь на арабский.
— Его опыты могут погубить десятки, сотни и даже тысячи людей...
Человечек принялся раскачиваться из стороны в сторону.
Рутилий тронул Элия за плечо.
— Тебе лучше выйти, — и указал на дверь. В тот же момент от стены отделился низкорослый широкоплечий человек. Лицо — кусок грязного воска: ямины для глаз, расплющенный нос, безгубый рот. “Палач без глаз”, — вспомнился полубредовый рассказ Летиции. Пленник догадался. Замер, глядя на огромные волосатые ручищи палача. Худое тело начала сотрясать крупная дрожь.
— Я должен дать на это согласие? — Элий передернулся.
— Можешь не давать, — сказал Рутилий. Элий не двигался.
— Тебя когда-нибудь пытали? — спросил Элий.
— Я знаю, что такое боль, — холодно отвечал Рутилий. — Вспомни, что ты говорил об урановой бомбе. Речь пойдет о сотнях тысяч убитых.
Элий вновь посмотрел на маленького пленника, который беззвучно открывал рот.
— О сотнях тысяч, — повторил он, как эхо. — Но мы находимся на территории Содружества. Здесь действует Декларация прав человека. И пытки запрещены.
— Цезарь, выйди, — прошипел Рутилий.
— Ни за что.
Рутилий сделал знак. Двое преторианцев ухватили Элия за локти.
— Уведите Цезаря. Здесь его жизнь подвергается опасности, — приказал Рутилий.
Происходящее было настолько невероятным, что Цезарь даже не пытался сопротивляться. Собственные охранники вывели его за дверь. Элий задыхался от ярости. Если бы Рутилий сейчас возник на пороге дома, Элий бы проткнул трибуна мечом. Но Рутилий не думал выходить.
Элий ударил кулаком в дверь. Никакого ответа.
— Квинт! — крикнул он. Тоже безрезультатно. Лица преторианцев были непроницаемы. Рваться в дом было делом безнадежным, и Элий отправился бродить по городу. Два здоровяка-преторианца шагали следом. Уличные торговцы бежали за римлянами, предлагая финики, сладости и прохладительные напитки. Грозный вид преторианцев их не смущал. Элий покупал сладости и тут же раздавал ребятишкам:
Но толпа не убавлялась, а росла. Даже спящие в тени циновок торговцы проснулись и наперебой принялись предлагать серебряную посуду, украшения, сувениры, ковры. Элий сделал круг и вернулся к дому. Гневего улегся. На душе было мерзко.
Рутилий стоял на пороге и курил.
— Лаборатория Триона в Нисибисе, — сказал он кратко. — Квинт может отправляться на охоту. А мы останемся здесь на несколько дней.
Рутилий вел себя так, как будто ничего не случилось, как будто это не он велел вышвырнуть Цезаря за дверь.
— Того, что произошло сегодня, я никогда не забуду, — пообещал Элий. — И никогда не прощу. Рутилий пожал плечами:
— Это не имеет значения. Ведь мы погибнем.
— Пусть Кассий Лентул осмотрит этого несчастного. А затем я приказываю отпустить его, — сказал Элий.
— Он умер, — отвечал Рутилий. — У бедняги оказалось слабое сердце.
Элий отстранил трибуна и вошел в дом. Умерший лежал в подвале на полу. Остро выпирающий подбородок. Грязные босые ноги с черными растрескавшимися пятками. Никаких следов пыток, если не считать кровоподтека под глазом.
Кассий Лентул собирал инструменты. Теперь он был личным медиком Цезаря и зачислен в коллегию придворных архиятеров.
— Отчего он умер? — спросил Элий.
— Сердце остановилось. — Медик сказал об этом невыносимо буднично.
— Его пытали. Он умер от болевого шока.
— Нет. Остановка сердца. Он не успел ничего сказать.
— А Нисибис? Откуда Рутилий узнал?
— Не от него. Квинт нашел расписки. Трион заказывал какие-то металлические конструкции здесь, в Резайне, и велел отправить их в Нисибис.
Нисибис... Роксана говорила, что собирается в Нисибис. Она знала, что Трион бежал туда? Или она знала что-то другое? Или она заодно с Трионом?.. Или с кем-то другим заодно?
“Новую стену Рима должно построить в Нисибисе...” — гласило предсказание Сивиллы. Но кто знает, что это за стена?!
— Лучше бы я поступил в городские архиятеры, — вздохнул медик. — Там жалованье куда меньше. Но и меньше всякого дерьма.

***

Тем же вечером Квинт уехал из Резайны. Следом исчезла и Роксана. А Элий и его охрана остались. Почти не прекращаясь шли дожди. Крыша в гостинице протекала. Дробный стук капель о днище ведра будил Элия по ночам. Природа сошла с ума.
Цезарь составлял отчет об укреплениях Резайны, из отчета следовало, что никаких укреплений давным-давно нет. Элий понимал, что занят нелепым делом.
“Нисибис... Я должен быть в Нисибисе”. При одной мысли об этом его охватывала дрожь. Но ведь он с самого начала знал, что отправится в Нисибис. Знал и страшился. Не укрепления интересовали его, не запасы винтовок и гранат на складах, а маленький городок в предгорьях, окруженный зубчатой кирпичной стеной, — таким Элий видел его на фото. Сивилла говорила о какой-то новой стене. Летиция видела город сожженным дотла. Предсказание Сивиллы и видение Ле-тиции гнали Элия в путь. Приказ императора лишь повод. Пусть Руфин думает, что послал Элия на смерть. Возможно, это радует старого интригана.
“То, что я делаю, — безумие, — думал Элий. — Но ведь я всегда был сумасшедшим...”
Гимп сидел в “Медведе” за столиком в углу. Перед ним стояла глиняная кружка с вином. Несмотря на ранний час таверна была полна. В маленьком помещении было душно и жарко, Гимп то и дело доставал платок и отирал лоб. Гимп представлял, как после жаркого и душного помещения выйдет на воздух, и холодным ветром его прохватит насквозь до костей. Интересно, может гений подцепить воспаление легких?
Время от времени Гимп начинал прислушиваться к спору соседей.
-...Я взял клеймо...
-...Теперь нет желаний... только деньги. Ставишь на победителя, как на колесницы в Большом цирке. И выигрываешь...
-...Ерунда какая-то. Желания нужны! Желания просто необходимы...
-...Люди жаждут денег. Одних денег. Одно желание. Всегда одно желание... не надо ни гениев, ни богов. Деньги заменят все...
-...Гениев никто не заменит...
-...Ненавижу гениев...
-...С гениями было хорошо. Ясно, что делать. Жизнь была спокойной, династия правила, Империя стояла неколебимо. И все лишь потому, что гении нас опекали. А теперь все полетело в Тартар...
-...Я нашел своего гения. Он живет у меня в доме и подсказывает. Надо всем так сделать. И вновь воцарится порядок...
-...Что же он тебе подсказывает? Как больше заработать денег?
-...Гении скоро умрут. Они не могут жить на земле.
Гимп поднялся и постоял в нерешительности, не зная, уйти или заказать еще вина. Он плохо понимал, что происходит. Голова кружилась. Слова долетали издалека, лица расплывались. Может, он болен? Говорят, гений может умереть от одного неверия в свои силы. Выдохнет воздух, а вздохнуть не сможет. Упадет замертво и... Гимп уставился в пол бессмысленным взглядом. Да что с ним такое? Неужто он в самом деле собрался умирать?
Гимп вышел на улицу и глубоко вдохнул холодный воздух. Дрожь пробежала по его телу. Его ждал трудный разговор. Он безумно боялся. По-человечески.
У гения Тибура появилась новая страсть. Он обожал подслушивать. Прежде, когда он был душой города, люди обращались к нему сотню раз на дню. Теперь никому не было до него дела. Он чувствовал, себя таким одиноким. Кому хочется беседовать со змеем! Целыми днями он висел на ветке старой пинии и ждал, когда выйдет в маленький перистиль молодая хозяйка.
Ага, наконец-то! Летиция вышла и бродит вокруг бассейна и разговаривает вслух с Элием, воображая, что ее никто не слышит. Она уговаривает его быть осторожным и побыстрее вернуться. Потом начинает ругать за безрассудство. И опять зовет.
А вот еще шаги. Кто-то вошел в маленький садик. Остановился.
Кто это? Неужели? Ну да, это Гимп. В красной тунике, в броненагруднике он просто красавец. Очень смахивает на актера, который только что получил крошечную роль легионера в современной пьесе. Это уже интереснее...
— Я вступил в армию,— сообщил Гимп, старательно разглядывая мозаику перистиля. — Все говорят о предстоящей войне. Значит, будет несложно получить гражданство.
— Ты меня покидаешь? — Летиция капризно скривила губы. — А я тебе не разрешала. Ты мне служишь. Мне и Элию. — Гимп смутился. — Ты всегда охранял меня, — напомнила она. — Кто же будет теперь заботиться о моей безопасности?
— У тебя будет другой охранник.
— Какой?
Она огляделась, но, разумеется, не заметила Гета. Хотя змей висел у нее над головой и нагло размахивал хвостом.
— Потом скажу. Я сейчас о другом... — Гимп замолк.
Летиция тоже молчала. Была смущена. В его внимании и преданности было что-то сверх обыкновенной дружбы. И он ей симпатичен. Но и только. Неловкость все возрастала, становясь непереносимой.
— Я... я... — пролепетал Гимп, все более смущаясь. — Я — твой отец.
Ну надо же! Изумленный Гет свалился с ветки. Летти в ужасе отскочила в сторону, позабыв о только что сделанном признании бывшего гения Империи.
— К-кто это? — пролепетала она, разглядывая огромного змея.
— Это твой новый охранник! — бодрым тоном сообщил Гимп.
— Этот? — Летти отступила за спину Гимпу.
— Ага, охранник, — подтвердил Гет, подняв огромную плоскую голову, раздвигая губы, что должно было означать улыбку.

Предыдущая страница 20 Следующая страница


21 Роман Буревой

Улыбка была очаровательная. До того очаровательная, что у Летиции подкосились ноги, и она опустилась на мраморную скамью.
— Это бывший гений, — подтвердил Гимп. — Он хороший. Только ест много.
-Думаю, у домны Летиции хватит денег, чтобы меня прокормить,— сделал очень верное предположение Гет.
Летти машинально кивнула, затем повернулась к Гимпу.
— Кажется, ты что-то сказал... или... мне послышалось?
— Да, сказал.
— И это правда?
— Да.
— Мне известно, что я дочь гения. Но не знала, что это именно ты. –
Кажется, она не особенно была поражена признанием,— Я бессмертна? — Гимп отрицательно покачал головой. — Тогда это не имеет значения.
Гимп от изумления открыл рот.
— Иногда я буду думать о тебе, — милостиво пообещала Летиция.
Гимп кашлянул, прочищая горло.
— Ты не винишь меня?
— Винить? Вот глупость. Самое бесполезное занятие в мире. Лучше поинтересуйся, нет ли у меня желания тебе отомстить. — В глазах ее вспыхнули лукавые огоньки.
— Ну и как — не желаешь? — спросил он, подыгрывая Летиции.
— Нет... Ты подарил мне жизнь. За это не мстят.
Гет хихикнул и ударил по мозаичному полу могучим хвостом.
— А у тебя нет детей? — спросила Летиция змея.
— Насколько я помню — нет. — Змей смутился. — Но за столько лет память может и изменить...
Гимп устроил прощальный пир. Гостей было немного. Вернее, гость один — Гет. Змей, прихотливо раскинув кольца своего огромного тела, занял ложе, предназначенное для троих людей. Стол меж пирующими был весь заставлен яствами. Гимп сам приносил блюда с кухни. Гет тут же все обнюхивал — и жареных цыплят, и окорока.
— С фермы? — спрашивал строго.
— С фермы, — не моргнув глазом, отвечал Гимп.
— Сразу чувствуется, что свеженькое, — удовлетворенно кивал Гет. — Не то что заваль из магазина.
— Наелся? — спрашивал Гимп.
— Шутишь? — улыбался Гет. И Гимп бежал вновь на кухню, и вновь возвращался с полным подносом.
— Впервые слышу, что у гения есть ребенок-человек. — После третьего проглоченного целиком цыпленка Гет мог уже говорить не только о еде.
— Гении тщательно скрывают свое отцовство. — Бывший гений Империи подлил в чашу бывшему гению Тибура неразбавленного вина.
— Да, о гениях никто толком ничего не знает. Ни боги, ни люди, — согласился Гет, проглатывая четвертого цыпленка. — Сколько всего насочинено! То делили гения человека пополам: один плохой, другой хороший. На плохого удобно свалить все подлости, а человечек окажется не при чем. Плохой гений во всем виноват. То различали гениев мужских и женских <В Древнем Риме гениев женщин называли юнонами.>. Людям очень нравится раскладывать все на отдельные кучки. Эх, жаль нас осталось так мало!..
Гет вздохнул и отказался от пятого цыпленка.
— Оставь. Я его утром съем...
— Он же будет не суперсвежим... — напомнил Гимп.
— Ерунда. Я и тухлятину могу есть, когда жрать охота. — Гет громко рыгнул, не успев прикрыться хвостом. — Отличный обед. Чем же тебя отблагодарить, Гимп? Что у меня есть? Несколько маленьких тайн... Но ты и сам их наверняка знаешь.
— Какие тайны? — насторожился Гимп.
— Ну, к примеру... Список тайных агентов императора. Их имена известны только Руфину и Скавру. И больше никому. Даже “Целий” ничего не знает об этих людях. Хочешь, я их тебе назову... М-м... пожалуй, я все же съем этого цыпленка, — и Гет проглотил жареную птицу целиком. — Итак, слушай...
И Гет стал называть имена.

Глава 4
Игры разбойников

“Танцы салиев в этом году проходят особенно торжественно”.
“Акта диурна”, канун Нон марта <6 марта.>
Элий спал. Ему снилась чудовищная стена, она поднималась до неба и закрывала солнце. Она была черной, и с нее медленно падали хлопья черного пепла. За стеной непрерывно звучали голоса. Гортанные, чужие. Элий приложил ухо к стене и услышал глухие монотонные удары. Будто там, заменой, билось чудовищное сердце...
Он проснулся от истошного визга колес — поезд тормозил. Римляне верят снам. Любые сны пророческие. Даже те, которым не суждено сбыться. Все дело в умении толковать. Элий был плохим толкователем и потому старался поскорее забыть ночные кошмары. Но эту черную стену, вырастающую до небес, он забыть не мог.
Из открытого окна тянуло прохладой. Ночная степь лениво дышала, ожидая утра. Дождь кончился. Воздух был наполнен ароматами, прохладен и свеж. Впереди состава луч прожектора рассекал ночную тьму. Телеграфные столбы вдоль дороги стояли ровно, как часовые. Но один споткнулся и повалился вперед. Элий попытался разглядеть в темноте продолжение цепочки, но не смог.
По проходу вагона загромыхали калиги гвардейцев, кто-то рванул наружную дверь. Несколько человек выпрыгнули из вагона и побежали вдоль насыпи. Лучи электрических фонариков метались по сторонам. Грохнул одиночный выстрел. Черная тень подпрыгнула и исчезла.
— Глупец, это антилопа, — сказал кто-то. Голос был так отчетливо слышен в ночном воздухе, будто преторианец говорил над ухом Цезаря.
Элий натянул тунику и вышел из купе. В проходе стоял преторианец. Элий отстранил его и заковылял к выходу. Преторианец зашагал следом. Элий помедлил в дверях, втянул полной грудью ночной воздух. Внизу на насыпи остановился гвардеец. Сверкнул в свете фонаря золоченый шлем.
— Рутилий?..
Трибун поднял голову.
— Пути разворочены взрывом. Телеграфные столбы повалены. Сейчас мы определяем, насколько сильны повреждения.
— Монголы?
— Вряд ли. Скорее местные грабители. Гвардеец бежал к ним. Рутилий навел на лицо бегущему луч фонарика.
— Впереди на путях поезд. Паровоз и три вагона сошли с рельс. Состав разграблен. Двое убитых. Пассажиры перепуганы насмерть. Каждый лопочет свое. Но в одном сходятся: грабители — арабы. Местная банда.
— Этим людям нужна помощь? У них есть раненые? — спросил Цезарь. — Надо дать им воду и продукты. У них наверняка ничего не осталось.
— Я распоряжусь, — отвечал Рутилий.
— Когда смогут починить дорогу? — спросил Элий. Рутилий пожал плечами.
— Я отправил назад на ближайшую станцию двух верховых с сообщением.
Дрезина за пострадавшими пассажирами должна скоро прибыть. Но даже боги не ведают, когда прибудет ремонтная бригада. Может быть, через несколько дней. В последнее время на этой ветке движения почти нет.
— Сколько миль до Нисибиса?
— Пешком дойдем завтра.
— Тогда в путь. И немедленно. Пока холодно, -приказал Элий.
— Торопишься к месту казни?
Рутилий прав, Элий и не думал этого отрицать. Здравый смысл требовал повернуть назад. Но что-то было сильнее здравого смысла.
— Цезарь, послушай меня. Садись на коня. Я дам тебе десять человек верховых в сопровождение. Возвращайся. Может быть, ты спасешься. А я отправлюсь в Нисибис. Я пришлю писульку. Если успею. Идиоту Скавру и седым комарам в курию. Они будут в восторге, клянусь Геркулесом, от моих донесений.
Элий отрицательно покачал головой.
— Рутилий, поручение дано мне, а не тебе. Я не могу удрать. Мы пойдем дальше. Хотя, может быть, и не все. Построй гвардейцев.
Рутилий понял, что задумал Цезарь, и глянул на него зло, но приказ выполнил.
Вскоре все три центурии выстроились вдоль железнодорожных путей.
Элий медленно обошел ряды. Преторианцы хмуро смотрели на него. Когда-то в такой ситуации они могли прикончить Цезаря и удрать. Но времена меняются. Теперь они молча ждали приказа. Лучи восходящего солнца вспыхивали на золоченых накладках броненагрудников.
“Надо велеть снять накладки, — подумал Элий. — Они слишком заметны издалека...”
— Я должен вас предупредить, что дальнейший путь опасен. Поскольку Рим официально не находится в состоянии войны, я не могу требовать от вас участия в этом предприятии. Кто не желает рисковать вместе со мной, может вернуться. Я иду в Нисибис. Если удар варваров придется по этому городу, мало кто уцелеет. Сопровождать меня будут только добровольцы. Выбирайте сами.
Несколько секунд стояла неправдоподобная тишина — даже дыхания не было слышно. Элий ждал.
Сейчас кто-нибудь шагнет вперед. За ним другой. Еще и еще...
Но никто не вышел.
Элия охватил ужас. Что он делает? Зачем?!
Выполняет приказ Руфина?! Да, выполняет. Но совершенно не обязательно при этом отправляться в Нисибис. Можно, к примеру, инспектировать Дару, затем Ами-ду, а Нисибис обойти стороной.
Но Элий должен быть в Нисибисе. И это не прихоть... Если бы только преторианцы повернули назад!
— Вы не поняли, — горло сдавило так, что каждое слово приходилось выталкивать с трудом. — У нас мало шансов вернуться из Нисибиса живыми. Возможно, у нас вообще нет шансов. Все говорит за то, что монголы нападут на этот город.
У него не было таких данных. Просто он это знал.
Опять никто не вышел из строя.
— У нас приказ сопровождать тебя повсюду, — сказал Рутилий. — Мы все идем в Нисибис. И как можно быстрее.
Трибун велел выгружать лошадей из вагонов. Белый жеребец Цезаря с темным пятном на лбу, почуяв вольный ветер, рвал уздечку.
— Красавец, — улыбнулся Рутилий. — Но я бы предпочел вездеход. Сейчас, после дождей, мы можем надолго увязнуть в какой-нибудь луже посреди степи.
— У царя Эрудия не нашлось подходящего вездехода.
— Может, ты все-таки объяснишь мне, почему ты так рвешься в Нисибис? — спросил Рутилий.
— Не сейчас.
Степь после обильных дождей цвела. Желты& и красные тюльпаны, голубые и белые кроксы, анемоны, пурпурные пионы — сплошной пестрый благоухающий ковер. Но эти эфемеры скоро исчезнут под палящими лучами. Так, наверное, с точки зрения богов выглядит жизнь людей. Только вряд ли она кажется небожителям столь же прекрасной.
Отряд Элия шагал по дороге, горланя только что сочиненную песню:
“Хромой Цезарь отправился в поход. Никто не знает, куда он заведет...”
Глупая песня. Но еще глупее обижаться на подобные куплеты. Элий пробовал подпевать вместе с другими. Получалось сносно. Три центурии пехоты, не считая фургонов с провиантом и боеприпасами, — маленькая армия. Личная охрана Цезаря. Опальный Цезарь. Опальная охрана. Все они идут добровольно. А для чего они идут? Для того, чтобы составить доклад, который никому не нужен. Руфину кажется, что он посылает их в ловушку. Элий делает вид, что в эту ловушку лезет. У Руфина свой замысел, у Элия свой, столь безумный, что он боится кому-нибудь о нем рассказать. Но Элий не может отступиться от задуманного — безумцы не отступают.
Сначала Элий ехал верхом, но, видя, что Рутилий и центурионы идут вместе с подчиненными, тоже спешился и зашагал рядом. Трибун покосился на затянутые в ортопедические башмаки ноги Цезаря и неодобрительно качнул головой.
— Больше мили не пройдешь.
— Пусть будет миля, — согласился Элий. Он был в броненагруднике, как и все гвардейцы, красный плащ прикрывал плечи. Плащ, на котором не заметна кровь. Шарф на шее, чтобы доспехи не терли кожу. Шлем висел на груди. Элий так же высок и широк в плечах, как его преторианцы. Вот только шаг у него далеко не военный. И все ж он не отставал, преодолевая с каждым шагом не только жару и пыль, но и собственное увечье.
Милю они давным-давно отмахали. Рутилий протянул Цезарю флягу. Элий смочил губы. Ног он не чувствовал, но шел дальше.
— Война — это не сенат и не арена Колизея,— сказал Рутилий.
— Значит, мне придется пережить еще и это,— отвечал Элий.
— “Пережить”? — передразнил трибун.
— Послушай, Рутилий, за то, что ты сделал в Ре-зайне, я могу отдать тебя п9Д суд.
— Я защищал тебя. И вполне оправданно мог применить силу.
— Я не о том. Речь о пытках.
— Да, можешь отдать под суд. Не буду спорить.
— А теперь ты идешь со мной на смерть. Это ты тоже знаешь?
— Да.
— Стыкуется одно с другим?
— Вполне.
Десятая <Десятая когорта.региона состояла из новичков В полдень работы прекратились. Солдаты сидели в тени палаток, ели вчерашние черствые лепешки, запивали водой и курили. Когда на горизонте показалось белое облако и стало расти, они лениво поднялись и стали вглядываться в даль, силясь различить, что же там впереди. Прозвучал сигнал тревоги, но легионеры даже не сразу поняли, что опасность исходит именно от этого облака. Схватив лопаты вместо винтовок, новобранцы попрыгали в недорытые окопы. И тут облако пыли их накрыло. Из него выскочили низкорослые мохнатые лошадки и с разбегу перемахнули через траншеи. Всадники орали что-то ужасное и размахивали кривыми саблями. Кто-то из солдат пытался подставить под удар лопату, кто-то рухнул на дно окопа, надеясь спастись. Но последний всадник, перемахнув через траншею, швырнул в нее гранату. Десятой когорте в тот день не повезло.> когорта Первого Непобедимого легиона Независимой Месопотамии рыла окопы. Солдаты в одних шароварах и тюрбанах лениво взмахивали лопатами. Сигнумы когорт, украшенные крылатыми быками, были воткнуты в белый песок.
Батарея успела сделать один-единственный залп, и тут же среди артиллеристов замелькали всадники в синих чекменях. Варвары беспрепятственно ворвались в неукрепленный лагерь, потоком разлились между палаток. Началось избиение. Легат легиона, юный племянник Эрудия, вскочил на быстроного жеребца и пытался вырваться из ловушки, но зоркий глаз степняка заметил рубины на золоченом броненагруднике. Аркан захлестнул шею легата, и незадачливый военачальник рухнул в пыль. Жеребца поймал другой варвар. Никто не пытался оказать сопротивления. Большинство поднимало руки, но в плен взяли немногих, остальных перебили. Через два часа Первый Месопотамский легион, гордость царя Эрудия, перестал существовать.

Глава 5
Грандиозные игры Триона

“Сенатор Бенит заявил, что теперь, когда гладиаторы сражаются лишь ради денег, они должны убивать друг друга. Его предложение нашло неожиданную поддержку не. только у зрителей, но и у самих гладиаторов. — Я всегда мечтал совершить убийство на арене, — признался Красавчик. — Нынче не нужен особый дар общения с гением. Гении рядом, и мы видим, что это ничтожества. Главное для гладиатора — иметь волю к убийству”.
“Акта диурна”. Ноны марта <7 марта.>
До Нисибиса они добрались, как и обещал Рутилий, на следующий день. Расположенный на холме возле реки Джаг-Джаг, посреди пологой равнины, город жил в основном торговлей. Крепость оказалась куда в худшем состоянии, чем предполагалось. Когда-то здесь были мощные укрепления. Сейчас стены обросли лавчонками и крошечными домишками без дверей. Циновки над входами поднимались на палках и подпирались шестами. Женщины и дети, одинаково загорелые и одинаково ободранные, раскладывали товар прямо на мостовой. Несколько храмов римских богов, кирпичные, без мраморной облицовки, с осыпавшейся во многих местах штукатуркой, не блистали ни сокровищами, ни красотой. Часть населения поклонялось Ахуре Маздре, но с ленцою, без должного фанатизма. Горит священный огонь на алтарях — и этого вполне достаточно. Повсюду сновали собаки, десятки, сотни собак. Город этот был метисом — не римский и не восточный, здесь все смешалось — богатство и бедность, роскошь и грязь, культура и суеверия, а пуще всего неверие, дома и притоны, таверны и лавки, фонтаны и пальмы, мостовые и грязные лужи, в которых валялись свиньи. Свиней было превеликое множество. На базаре торговали финиками, из фиников варили кашу, с ними пекли лепешки. Из фиников делали очень крепкий и очень вкусный ликер. Косточки от фиников валялись в пыли и почему-то постоянно норовили попасть в сандалии. Элий представлял Нисибис куда более загадочным и роскошным. А увидел обыкновенный провинциальный городишко. И почему именно здесь должна быть построена спасительная стена?
Начальник железнодорожной станции лениво отбивался от наседавших римлян, взявшихся неведомо откуда. Выяснилось, что вторая железнодорожная ветка также перерезана. И никто почему-то не собирался ее чинить.
— Кто отвечает за железную дорогу? — рявкнул Рутилий так, что куратор станции покачнулся вместе со стулом и едва не упал.
— Начальство в отъезде, — пробормотал куратор.
— Значит, ты?
— Нет... — выдавил чуть не плача куратор.
— Здесь никто ни за что не отвечает, — меланхолично ответил пожилой, обритый наголо римлянин в замызганной тоге, сидящий в углу за столом. Стол перед ним был завален бумагами, в руках римлянин вертел стило. — Это не Рим.
Элий и Рутилий к нему повернулись.
— Ссыльный? — спросил Элий.
— Вроде того... — Римлянин подмигнул странным путешественникам. — А вас, ребята, прислали сюда служить?
Пурпурная туника Цезаря под слоем пыли была неотличима от красной военной.
— Вроде того, — повторил Элий.
— Гней, — представился ссыльный и отложил перо.— Просто Гней... А если вам нужен тот парень, что прибыл несколько дней назад и перерыл весь город, то он вторые сутки пьянствует в таверне “фламинго”. И не благодарите! — Гней демонстративно выставил вперед руку и отстранился. — Но если щедрые путники подарят мне аурей, я не буду против.
Рутилий попытался протестовать, но Цезарь положил на стол перед ссыльным золотую монету.
— Вымогательство? — спросил Элий на прощание.
— Совершенно невинное...— Лицо Гнея расплылось в улыбке. — Маленькое, вот такусенькое...
— Разве в данном случае размер имеет значение? Гней гнусно захихикал:
— А ты шутник. Цезарь! Надо же, какой шутник!
Квинт, однако, не пьянствовал в таверне, а ждал у дверей станции, причем совершенно трезвый. Рутилий хотел вернуться и вздуть жулика Гнея, но Элий остановил трибуна.
Квинт нашел в Нисибисе следы Триона — но и только. В просторном доме бывшего скототорговца обнаружились остатки лаборатории — свинцовые ящики, разбитые корпуса приборов, куски графита. И даже что-то отдаленно похожее на корпус, в который можно поместить урановый заряд. Как потом выяснилось — корпус был сделан из обычной, нелегированной стали — материала совершенно не подходящего для этой цели. То есть они нашли самый примитивный макет. Квинт обошел дом, водя из стороны в сторону мигающим красной лампочкой прибором.
— Фонит, — сказал Квинт. — Но не сильно. Элию все это не нравилось. А что, если эти склады в разных городах — всего лишь приманка, разбросанная по дороге, чтобы заманить зверя в ловушку. И зверь этот — Элий. Правдоподобная версия, но чего-то в ней недоставало. Какого-то звена. Элий уселся на скамью, притянул к себе свинцовый ящик. Совсем небольшой такой ящичек. Скорее уж не ящик, а шкатулка.
Насколько Элий помнил, по расчетам урана-235 для бомбы требуется не так уж много, всего несколько фунтов. А руды? Руды требовалось очень много. И ее еще надо было обработать диффузным методом. Тут надобен настоящий завод. Уран-235 отделяют, перегоняя гексафторид урана через тончайшие мембраны. Даже имея сырье, сделать саму бомбу неимоверно сложно. Где можно в Нисибисе взять сверхпрочные тугоплавкие материалы для корпуса, выдерживающие огромное давление? Конструкция бомбы должна позволять практически мгновенно соединять части заряда. Такие вещи не создаются в доме скототорговца. Лаборатория Трио-на в Вероне напоминала город. Даже если предположить, что Трион уже решил теоретические проблемы, даже если он овладел тонкостями технологии создания бомбы, все равно в этой комнатушке на этом оборудовании ничего не создашь. Это не лаборатория. Это декорация. Трион их обманул. Если только...
Элий вышел на улицу. Несколько ассирийцев, потомки древних властителей Месопотамии, с завитыми колечками бородами, с удлиненными темными глазами — точь-в-точь таких изображают на старинных барельефах — торговали сувенирами. Элий спросил у них дорогу в библиотеку. Он не знал, что собирается искать в старинных кодексах. Но догадка вертелась в мозгу. Он вот-вот должен разгадать ее, и...
Роксана разговаривала у входа с библиотекарем-ассирийцем. На ней было легкое платье с глубоким вырезом на спине. Черная грива волос служила ей пелериной. Элия она заметила, приветственно махнула рукой, будто ждала его прихода.
— Преследуешь меня? — Роксана насмешливо прищурилась.
Элий смутился, хотя и в мыслях не имел ничего подобного. Или во всяком случае думал, что не имел.
— Ты что-то здесь ищешь? — спросил он как можно суше. — Материалы для книги? Кажется, о Филиппе Арабе?
— А, запомнил... — торжествующе улыбнулась Роксана.
— Меня и самого интересует...— он замолчал.
— Я всегда мечтала проследовать по его пути — Антиохия, Карры, Резайна, Нисибис, Церцезий...
— Повтори, — потребовал он.
— Что именно? Филипп Араб — очень интересная фигура...
— Его путь. Вернее, путь римской армии.— И Элий сам повторил: — Карры, Резайна, Нисибис, Церцезий...
Трион идет путем Филиппа Араба по Месопотамии. Тысячу лет назад Филипп Араб сопровождал юного императора Гордиана III именно этой дорогой. Теперь на этом пути Трион, как удирающий от погони пес, оставляет метки. Лемур сказал, что в теле Триона заключена душа Филиппа Араба. Воды Леты больше не дают душам полного забвения. Смутно, как в полусне, приходят из прошлого старые обиды и неисполненные желания. Вновь и вновь жажда власти мутит рассудок, вновь и вновь пролитая кровь взывает к отмщению. Когда-то Филипп прошел этим путем и убил в Церцезий Гордиана. А через несколько лет сам был свергнут и убит Траяном Децием. Душа Филиппа Араба, властолюбца и убийцы, ненавидит потомков Деция. Вот почему Трион выбрал этот путь, приведший его в прежней ипостаси к обладанию пурпуром. Трион заманивал Элия в Церцезий. Последний Деций умрет так же, как умер последний Гордиан.
— Почему ты не сказала раньше?
— О чем? — Она по привычке тряхнула головой.
Грива черных волос метнулась из стороны в сторону. Их концы наверняка щекочут кожу на обнаженной спине...
Элий ушел не прощаясь.
Искать в Месопотамии Триона бесполезно. Месопотамия для Триона – всего лишь огромное поле для игры. Трион обожал большие масштабы.
Префект Нисибиса Дионисий нервничал. То вставал, то садился. То подходил к окну. Забывал, о чем говорил. Но это и неважно. Потому что говорил о мелочах, не смея приступить к главному, чем вызывал раздражение военного коменданта Мезрума. Ибо Нисибис имел статус военной крепости и потому обладал гарнизоном в двести двадцать человек и комендантом. Рутилий хранил невозмутимое выражение лица. Элий был сдержанно печален и тоже невозмутим.
Наконец Мезрум не выдержал и прервал Дионисия:
— Мы должны говорить прямо.

Предыдущая страница 21 Следующая страница


Тайна "Нереиды" 22

Прямо Дионисий говорить не умел — он привык изъясняться намеками. А римляне, похоже, не желали его понимать.
— Мы поймали одного из лазутчиков монголов. У нас точные данные, что вскоре под стенами города будет десятитысячное войско, — заявил Мезрум.
— Пошлите за помощью, — предложил Рутилий.
— Уже послали. Но у нас почти нет шансов ее получить. А вы уже здесь и должны нам помочь.
— Должны? — переспросил Рутилий.
— Между Месопотамией и Римом заключен договор о взаимопомощи... — поспешно напомнил Дионисий.
— Но это не значит, что именно мы должны оказать помощь, — попытался ускользнуть от столь почетной обязанности трибун. — Я охраняю Цезаря и не могу ввязываться в подобные конфликты.
— Значит, вы оставите нас на произвол судьбы? — Дионисий повернулся к Цезарю. — А как же договор? “Любые военные силы, оказавшиеся в районе военных действий, должны прийти на помощь...” — процитировал префект пункт договора.
У Дионисия дергалась щека идрожали губы. Элию хотелось думать, что префект боится за свой город.
— Хорошо, мы поможем.
Когда они вышли из дворца, Рутилий спросил:
— Такой пункт действительно есть?
— Да, — подтвердил Цезарь.
— А если бы его не было, ты бы ушел или остался?
— Сколько они продержатся с нами?
— Месяц. Если действительно варваров десять тысяч.
— За месяц к нам придет помощь из Сирии и даже из Рима. А без нас?
— День... Может быть. Но я бы на месте Дионисия попросил тебя убраться отсюда как можно скорее. Тогда варвары пройдут стороной.
— Варвары никуда не денутся. А вот Цезаря Рим может попытаться спасти.
Какой-то бродячий маг в черном балахоне остановился на пороге дома и пристально смотрел на римлян. Вернее, смотрел только на Элия. И даже не так — он смотрел на его изуродованные, затянутые в ортопедические башмаки ноги. Во взгляде его было отвращение. Повинуясь странному наитию, Элий шагнул к дому. Маг в ужасе отшатнулся и захлопнул дверь.
Рутилий решил расположиться во внутренней крепости Гостилиана — здесь преторианцы не будут мозолить глаза местному гарнизону, начальник которого и так подозрительно косится на римлян. Сказать к слову, к Гостилиану эта крепость не имела никакого отношения. Ну разве что во времена этого императора Нисибис был утрачен и отвоеван вновь. Построенная гораздо позже, после войн с Шапуром II, внутренная крепость была украшена воротами — уменьшенной копией ворот древнего Вавилона. Архитектор, большой поклонник древней культуры, повторял и подражал вдохновенно, заставляя танцевать на синих глазурованных кирпичах золотых гиппогрифов, кентавров и орлов. Орлов после обретения Месопотамией независимости старательно выковыряли из стен, а кентавры и гиппогрифы остались.
Увидев эти синие глазурованные кирпичи, Элий невольно содрогнулся, вспомнив подлинные ворота Иштар и лежащие за ними развалины.
Пройдя ворота, римляне очутились во дворе, мощенном известняковыми плитами. Асфальт, которым были залиты зазоры, выкрошился от времени, и черная пыль поземкой стлалась по двору. Двухэтажное кирпичное здание с осыпавшейся штукатуркой и выломанными решетками по сравнению с нарядными воротами выглядело неприлично раздетым. В этом здании находился когда-то принципарий <Принципарий — штаб-квартира.>, преторий <Преторий — дом военачальника.> и госпиталь. От бараков, что располагались рядом, остались только полуразрушенные здания первой когорты и один из домов центурионов.
Впрочем, римляне уже много лет не квартировали в Нисибисе. Что можно было унести, растащили местные жители. Кассий Лентул с тоской оглядел помещение госпиталя. Повсюду валялись пустые бутылки, окурки. На полу операционной чернел выжженный круг. Молодежь являлась сюда вечерами петь песни под кифару да курить травку. Хирург втайне понадеялся, что ему не придется здесь оперировать.
Рутилий расположил свой штаб на первом этаже принципария — эти помещения меньше всего пострадали. Преторианцы заняли бараки первой когорты.
— К чему суета? Зачем я все пытаюсь устроить, организовать, запустить, умножить, выделить... тьфу... Зачем так много слов? И еще больше действий. Действий, не ведущих ни к чему. Я один все устраиваю... остальным дела нет...-Меркурий вздохнул.
Он подозревал, что с некоторых пор земля осталась на его личное попечение. Остальные боги просто уснули. А он один носится, суетится и... Мир постепенно сходит с ума. Зимой стало жарко, как летом. Весной полили дожди. Высохшие русла рек в пустынях переполнились мутными бурлящими потоками, смывая животных и люде,й. Меркурию все это не нравилось, как всегда не нравились сумрачные чертоги богини Белонны в Небесном дворце. Он распахнул дверь в огромный зал, отделанный черным мрамором, и тут же зажмурился, ослепленный вспышкой скрещенных мечей. Даже сквозь веки Меркурий видел снопы искр. Осмелился приоткрыть глаза. И вновь вспышка — ярче прежней. Кто с кем сражается, Меркурий не разглядел. Слышался шорох одежды, свист рассекаемого воздуха, звон металла. Две фигуры, похожие на тени, мелькали, носясь друг за другом. Внезапно горячее дыхание, смешанное с запахом разогретого металла, обдало лицо. Меркурий вновь зажмурился.
— Бедняжка, кажется, он испугался! — рассмеялась Белонна, обнимая Меркурия мощной дланью за шею.
— Боги ничего не боятся,— отозвался второй женский голос, и Меркурий узнал голос Минервы. — Иначе бы они ужаснулись тому, что творят.
— Зачем ты пришел? — спросила Белонна. — Ведь ты никуда никогда не приходишь просто так, старый жулик!
— Разве я стар? — обиделся Меркурий. Последовала неловкая пауза. О старости с некоторых пор в Небесном дворце не принято было говорить.
— Говорят, Юнона красит волосы, — хихикнула Белонна. — И ты тайком таскаешь для нее краску из парфюмерной лавки в Лютеции.
Но Меркурий вовсе не собирался вести разговор о старости и седине.
— Вы слышали про бога войны Сульде?
— Как же, как же! О нем только все и говорят. И здесь, и на земле.
Кровавый и наглый восточный божок!
— Не хочешь с ним сразиться, Белонна? — поинтересовался Меркурий.
— Ну нет! Есть боги и помоложе. Кажется, твой братец Логос неплохо выступал на арене, когда был гладиатором. Так пусть померяется силой с этим Сульде. Который, кстати, и богом-то в прямом смысле не является.
— Бог разума будет сражаться с богом войны! — изумился Меркурий. — Белонна, где ты видела такое?!
— Опыт гладиатора ему пригодится.
— Богиня мудрости! — обратился Меркурий к Минерве. — Бог разума не может противостоять богу войны. Так не бывает.
— Именно так и бывает.
— Девочки мои дорогие! — взмолился Меркурий. — Вы что, сговорились? На верную гибель посылаете мальчишку несмышленого!
— Какой же он несмышленый, если он бог разума?! — изумилась Минерва.
— Да, он Логос. Но при этом совершенно несмышленый. Я с ним поговорил пару раз и сразу понял, что это наивный глупый бог, воспитанный человеком. Бедный маленький братец! Дорогая сестрица, неужто тебе его ни капельки не жалко?!
— Надо ему помочь, — не очень охотно согласилась Минерва.
— Ладно-ладно, поможем, — пообещала Белонна. “Обманут, стервы,— подумал Меркурий, покидая мрачные чертоги Белонны. — Как всегда, обманут”. К вечеру Элий освободил от хлама маленькую комнатушку в принципарии. И даже сумел раздобыть вполне приличное ложе. Растянуться на кровати и не двигаться — что сравнится с этим блаженством? За окном висел черный бархатный платок ночного неба, непроглядного, как будущее. Поезд прибыл на конечную станцию. Дальше — неизвестность. Элий не испытывал страха. Напротив — странную неестественную легкость. Он исполнил задуманное. Дальнейшее от него не зависит. Осталось собрать все силы в кулак и устоять.
К вечеру Кассий Лентул накупил в аптеках Нисибиса лекарств и перевязочного материала, и гвардейцы, поминая всех подземных богов, тащили неудобные коробки в казарму. Фонари на улице не горели, то и дело кто-нибудь из преторианцев попадал ногою в сточную канаву. Стая собак бежала следом и старательно облаивала чужеземцев на разные голоса.
К вечеру Рутилий отыскал в табулярии все имеющиеся карты Нисибиса и с тоскою взирал на пожелтевшие ветхие листы. И чем больше он смотрел на карты, тем мрачнее становилось его лицо.
К вечеру центурион первой центурии Секст Сабин осмотрел все застрявшие вагоны на железнодорожной станции. Подходящего для военных нужд нашлось на удивление мало — конфисковали две цистерны горючего, смолу и взрывчатку для горных работ. Сколько ненужного барахла обожают таскать с собой люди. Вот книги — целый вагон. И кому они нужны в осажденном городе? Разве Цицерон или Лукиан помогут отбиться от варваров? Говорят, правда, Александр Македонский возил с собой “Илиаду” в драгоценной шкатулке и использовал творение Гомера как руководство по ведению войны. Может, и в этот раз “Илиада” поможет. И Секст захватил с собой черный, тисненый золотом объемистый том. Однако ничего путного больше не попадалось. Одна находка была нелепее другой. К примеру, кому могут пригодиться шесть новеньких катеров — заказ Дионисия. Префект решил устроить прогулки по реке. Сумасшедший! Кататься по реке Джаг-Джаг на катерах!
К вечеру во всех лавках Нисибиса раскупили воск — трупы последователей Заратустры не могут быть преданы ни одной из стихий. Дабы не осквернять землю или огонь, умершего полагалось обмазать воском. А трупов в ближайшие дни будет много...
К вечеру гвардеец Гай Неофрон зажарил упитанного поросенка, который днем, позабыв осторожность, забрел в крепость, и теперь преторианцы раздирали руками сочное мясо и сравнивали нынешнего поросенка с тем, что удалось зажарить в Резайне.
— А правда, что Цезарь здорово дерется на мечах? — спросил розовощекий гвардеец с темными вьющимися волосами и с золотою серьгою в правом ухе. — Он же калека. Ему и ходить-то больно. Сидел бы в Риме.
— Он бывший гладиатор, Камилл,— Неофрон оторвал здоровенный кусок мяса, хрящики и молоденькие косточки захрустели у него на зубах. — С гладиатором один на один драться я бьАяе вышел. Другое дело — свалка... А поросенок отличный получился — мясо так и тает. И чеснока в самый раз.
— Все равно, ноги-то у него изувечены, — настаивал Камилл. — Что он может?
Нет, ты скажи — что он может?
— Рискни, Предложи ему сразиться. Только на тебя я не поставлю и асса, — хмыкнул Неофрон.
Камилл залился краской так, что сделался едва ли не краснее своей туники.
— Среди преторианцев мало кто может меня победить. Ставлю десять золотых против твоих десяти, что выиграю.
— На мечах. — Неофрон пихнул локтем соседа — хмурого немолодого гвардейца с рассеченной нижней губой. — Тит, он ставит десять золотых. Войдешь в долю?
Тит слизнул с изувеченной губы стекающий жир и кивнул.
— Но что будет, если Цезарь откажется драться? — обеспокоился Камилл.
— Не откажется. Элий — бывший гладиатор. Страсть к драке у таких людей в крови. Он выйдет.
Тупым оружием, счет на удары. Он — гладиатор, и к тому же бывший вигил. Мы
— преторианцы. Ему захочется перед нами блеснуть. М-да... Жаль, не достали чернослива. Я люблю внутрь напихать чернослива.
К вечеру восстановили телеграфную связь.
Элий телеграфировал в Ктесифон и просил помощи лично у царя Эрудия. Вскоре был получен ответ, что царя в столице нет. Обороняться предлагалось собственными силами, поскольку Первый Месопотамский легион подвергся нападению “неизвестного противника” и полностью уничтожен. Кто фигурировал под именем “неизвестного противника”, для Элия не было тайной.
К вечеру Квинт выехал в Церцезий на внедорожнике, купленном у торговца подержанными авто.
К вечеру ремонтная бригада на дрезине добралась до места аварии, но вскоре вернулась. Ремонтники утверждали, что их обстреляла местная банда, и категорически отказывались продолжать работу. Железнодорожники требовали дополнительной охраны, а комендант отказывался давать своих людей.

Глава 6
Игры Камилла

“Новое нападение неведомого чудовища на прохожих недалеко от Пренесты. Неизвестная тварь вылезла из реки и бросилась на двух подростков. Один был растерзан на месте. Второй с многочисленными ранениями доставлен в больницу. Тварь пристрелили подоспевшие вигилы. Специалисты склоняются к выводу, что это — гений-мутант, возможно бывший гений реки. Что послужило причиной такой метаморфозы — неизвестно”.
“Акта диурна”, 5-й день до Ид марта <11 марта.>
— Поговорим, бог Логос...
Фраза ударила в спину, как камень. Вер круто развернулся на правой ноге, но левую почему-то не опустил. Будто собирался взлететь в небо, но передумал и застыл. Женщина сидела за столиком уличного кафе и наблюдала за ним со странной снисходительной улыбкой. Красивое, строгое лицо. Как у “Красавицы” Фидия. Даже еще красивее. Лицо молодое. И в то же время... Вер был уверен, что женщина далеко не молода. Куда старше него. Застыла в прозрачных глазах вековая усталость — из-под густых черных ресниц смотрела на мир старуха. Пусть плечи совершенны, пусть руки кажутся выточенными из мрамора, все равно молодость красавицы давным-давно миновала. Да и в золотистых волосах, если приглядеться, мелькало множество серебряных нитей. Так что волосы были уже не золотые, а золото с серебром. Край белого пеплоса пенной волной завернулся вокруг ножки столика. Но если вглядеться, пеплос был вовсе не белым, а чуточку сероватым.
Женщина сидела за столиком одна. Вер опустился на легкий пластмассовый стул напротив. Мальчишка-официант принес два бокала воды со льдом. Вер выпил. А женщина пить не стала. Она смотрела на гладиатора в упор, будто чего-то ждала.
Потом спросила:
— Что ты делаешь, Логос? Бог разума, что ты делаешь накануне войны, ответь?
— Пытаюсь разобраться в том, что происходит, Минерва.
— И не можешь? — Богиня насмешливо прищурилась. — И знаешь почему? Потому что ты слишком молод. Боги знают больше людей лишь потому, что живут дольше. Ведь они родились давным-давно. А твоя жизнь еще очень краткая, еще человеческая...
Вер отрицательно покачал головой.
— Не поэтому...
— Ты прав, не поэтому, — как-то очень легко согласилась Минерва. — А потому, что ты не знаешь одной простой вещи. Не знаешь, как был создан человек.
— Прометей слепил первого человека из глины и вдохнул в него душу, — отвечал с едва заметной усмешкой Вер.
— А потом украл у богов священный огонь для своего беспомощного подопечного, и наш полусумасшедший папаша, разозлившись, в наказание приковал титана к скале. Не смеши меня. Логос. Зачем Юпитеру наказывать Прометея за кражу какого-то огня, если во время гроз старые деревья пылают огромными факелами? Зачем красть огонь, если можно ударить камнем о камень и высечь искры? Зачем красть огонь для разумного существа? Существо само рано или поздно добудет огонь. Разумное существо.
— Тогда верна теория ученого из Альбиона, что человек произошел от обезьян сам собою?
— Почти такая же глупость, как и сказка о Прометее...
— Почему же глупость? В каждой сказке есть маленький кусочек истины.
— Да, есть. Но только кусочек. Есть такая малость и в философской сказке об огне-разуме <Огонь-разум — так называемая пневма.>... Чем больше огня, тем больше разума... Как ты думаешь, откуда взялся огонь-разум?
— Огонь-разум... — повторил Логос. Богиня молчала и насмешливо смотрела на младшего брата. Поймет подсказку или нет?
Логос понял.
— Получается, что Прометей создал человека из обезьяны... А огонь и есть разум... То есть Прометей украл для человека разум...
— Ты догадливый, мой юный бог. Именно так. Путем генной инженерии Прометей присоединил гены богов к генам обезьян. Причем второпях, тайком. Остальные боги были против безумного проекта. Богов устраивал существующий мир. Они чувствовали себя на Земле в безопасности. А тут появилось некое противное волосатое существо и захватило прекрасную планету. Кстати, второпях Прометей что-то там напутал с генами. Первые люди жили очень долго, потом срок их жизни все сокращался и сокращался. И наконец человек, вырастая, тут же начинал стареть. Но это не могло остановить расселение так называемых разумных тварей по планете. Боги пытались избавиться от людей с помощью потопа. Ничего не вышло. Творения Прометея оказались живучи. Они гибли последними. После тараканов.
— И за это Юпитер покарал Прометея?
— Прометей совершил роковую ошибку. Титан сотворил двуногую тварь наобум, не посмотрев, на какой дичок прививает божественный разум. И дичок таков: обезьяны, от которых произошли все они, — богиня небрежно махнула рукой в сторону идущих по улице прохожих, — периодически воевали друг с другом. Не дрались, не ссорились, не мерились силами, а именно воевали. Одно племя нападало на другое, более слабое, и начинало его уничтожать. Всех подряд, самцов, самок, детенышей. Ну да ты знаешь об этом. Людские предки до сих пор живут в Африке, и когда люди наконец удосужились немного понаблюдать за своими “родичами”, то поняли, что же объединяет человечество с неразумными братьями. Война, мой братец, война... Как видишь, гены войны гораздо древнее генов разума, к тому же генов чужеродных. За такие ошибки надо не только печень выклевывать, а разнимать калеными щипцами на части, — с улыбкой проговорила Минерва. — Если обезьяны воевали изредка, то люди — постоянно. Они сделали войну своей профессией. Нет спору, люди умнели потихоньку. Но умнели опасно... Придумали паровую машину, но при этом не забыли придумать порох и ружья.
— Но с другой стороны, разум роднит людей с богами.
— Да, после драки люди обычно вспоминают об этом. Но именно после драки, а не до.
— Так вот почему боги тысячу лет назад хотели уничтожить Рим.
— Именно. Боги надеялись остановить прогресс и погрузить мир в серую спячку. Но потом боги передумали и ввели, так сказать, прямое божественное правление. Однако, как видишь, из этого тоже ничего хорошего не вышло. Люди все равно продолжали воевать. И в конце концов обхитрили богов.
— Надо было отдать божественный разум дельфинам,— задумчиво проговорил Вер. Минерва пожала печами:
— Прометею показалось, что обезьяны больше похожи на богов. Внешне.
— Значит, люди — незаконнорожденные дети богов? Боги — граждане Земли, а мы — презренные Перегрины.
— Они, — поправила Логоса Минерва. — Ты же бог.
— Я отождествляю себя с людьми. Я сам незаконнорожденный.
— Обидно так думать? — усмехнулась Минерва. — Куда приятнее считать себя возлюбленным чадом. Люди сочинили много сказок про то, что боги их любят. И про похищенный огонь, и про несправедливый гнев царя богов сказок навалом. Потом пошли сказки умнее. Философы стали заявлять: “вселенная для богов и людей”. Видишь, как ловко люди себя приравняли к богам. А некоторые даже решили, будто боги служат людям. Но до сих пор не могут объяснить, зачем люди понадобились богам.
— Чтобы кто-нибудь их любил...— прошептал Логос.
— Что?..
— Да, чтобы люди любили богов. Молились, почитали И ЛЮБИЛИ...
— А потом истребили землю. Ведь только это люди и умеют делать. Сколько труда стоило богам сберечь Рим. Пришлось даже устранить любимца Юпитера Александра Македонского. Да, да, ведь он собрал огромное войско, построил тысячу кораблей, собираясь завоевать все побережье, до Геркулесовых столбов. Маленький городок на берегу Тибра был бы стерт с лица земли. И вот укус крошечного малярийного комара, и владыка мира, объявивший себя сыном бога, исчез. А Рим остался... А теперь Риму угрожает новый завоеватель. Чингисхан.
— Боги его остановят?
— Боги? — переспросила Минерва со странной насмешкой в голосе. — А ты?..
— Я? — Логос растерялся. — Как-то не думал.
— Ты еще не научился думать и действовать как бог.
— Да... правда... Что я должен делать?
— Сражаться. Ты же бывший гладиатор. Ты должен сразиться с богом монголов Сульде. Ты должен уничтожить воплощение войны.
— А если...
— Никаких “если”! — прервала его Минерва. Для богов не существует “если”... Твоя цель Сульде.
Где теперь Трион?
Как найти Триона?
Чем занят Трион?
Что сделать, чтобы помешать Триону?
Может, чтобы найти Триона, надо окончательно сойти с ума? Или начать думать, как Трион. Но Элий не может думать как Трион. Кто ответит на все вопросы, тому Элий пожалует сто тысяч. Он может подарить и миллион, он теперь богат. Эй, ребята, кто хочет заработать миллион?..
— Цезарь!
— Да, Трион,— отозвался Элий и разлепил глаза. Кажется, он уснул, сидя в тени пальмы. А пробудившись, увидел трех гвардейцев. Они смотрели на Цезаря выжидательно. Наверняка задумали какую-нибудь подлянку: видно по глазам.
— Неужто Трион в Нисибисе? — изумился Неофрон.
Элий отрицательно покачал головой. Неофрон подмигнул Титу.
— У меня дело к тебе, Цезарь.
— О чем ты? — Элий готов был вновь погрузиться в лабиринт неразрешимых загадок Триона. Преторианец ему мешал.
— Если начнется заварушка, ты будешь драться вместе с нами? — нагло скаля зубы, спросил Неофрон.
— Разумеется. — Элий перевел взгляд с одного гвардейца на другого, уже понимая, к чему клонит Неофрон.
— Мы верим тебе, Цезарь, ты отличный боец, — воскликнул Неофрон с преувеличенным восторгом, то ли нагло льстя, то ли еще наглее издеваясь. — Однако бой — не гладиаторский поединок. Нам бы хотелось убедиться, что ты можешь сражаться. Цезарь. Исключительно заботясь о твоей безопасности, мы предлагаем испытание. Оружие будет тупым...
— Можно взять и боевое,— перебил Элий. — Для наглядности.
— Нет, нет,— запротестовал Камилл.— Боевым я не смогу сражаться — буду думать, как бы не ранить тебя, Цезарь... и не будет, так сказать, точности...
— Мне все равно, — оборвал его Элий. Гвардейцы решили устроить маленький спектакль с его участием, хотят позабавиться. Над калекой легко подшутить. Пусть шутят. Элий понимает толк в шутках.
Принесли тупые мечи. Элий взвесил свой на руке, определяя, не тяжел, ли клинок, удобна ли рукоять, не скользит ли в ладони. Меч несколько длиннее гладиаторского. Но Элий сражался оружием куда тяжелее.
Камилл был уверен в себе, но не безрассуден. Гладиатор, даже покалеченный — опасный противник. Цезарь был на десять лет старше Камилла, молодому гвардейцу он казался почти стариком.
Гладиатор! Вот он выходит на арену — но здесь не песок, а растрескавшиеся старые плиты. Смотри под свои изувеченные ноги, гладиатор, не споткнись! Ну, каково тебе махать боевым мечом? Камилл мысленно усмехнулся. И будто отвечая юнцу, Элий сделал несколько замысловатых, но неопасных ударов в воздух, демонстрируя мастерство. Смотрелось красиво. Не-офрон, наблюдая за этими упражнениями, едва заметно кивнул.
Камилл неожиданно подставил под показушный выпад клинок. Меч Цезаря, наткнувшись на преграду, высек сноп искр. И тут же Камилл сделал глубокий выпад. Но реакции гладиатора доведены до бессознательных рефлексов: соприкоснувшиеся мечи мгновенно превратились в ось вращения, Элий ускользнул, а клинок Камилла поразил пустоту. Бывший гладиатор, увернувшись, успел еще ударить по запястью противника. Вроде бы несильный удар оказался неожиданно болезненным. Камилл выронил меч. А Элий, неожиданно очутившись за спиной Камилла, в шутку хлопнул преторианца по заднице клинком плашмя.
Гвардеец пришел в ярость. Перед глазами все поплыло. Да что же такое! Он слышал смех. Тит гоготал. И Неофрон ржал вовсю. И Цезарь усмехнулся. Смейтесь, смейтесь! Камилл все равно победит. Безоружный, он развернулся и толкнул Элия двумя руками в грудь. Потом схватил выбитый меч и, не распрямляясь, изо всей силы рубанул Цезаря по ногам. Элию не прыгнуть. Не успеть. Просто невозможно, чтобы калека перепрыгнул через несущийся со свистом клинок. Меч к тому же чиркнул о плиты и пошел не параллельно земле, а наискось — вверх. Неофрон метнулся вперед, рассчитывая оттолкнуть Цезаря и уберечь от удара. Но не успел. Элий с необыкновенным проворством взмыл в воздух. Именно взмыл, высоко подтянув ноги. Уродливый, козлиный, совершенно невозможный прыжок. То, что Элий избежал удара, было чудом. Камилл не ожидал такого — он застыл, припав к земле, то ли испугавшись содеянного, то ли изумившись тому, что Цезарь ускользнул. Пусть преторианец медлил всего лишь мгновение — Элию и этого мига хватило.
Камиллу показалось, что от удара голова его раскололась. И в разбитый череп хлынула тьма. Очнувшись, он ощутил щекою нагретые солнцем известковые плиты двора. В голове гудело, а к горлу подкатывал мерзкий комок. Камилл попытался встать, и его вырвало.
— Не надо было бить по ногам, — процедил сквозь зубы Элий.
— Здорово, — одобрил Неофрон и невольно поглядел на ноги Цезаря.
— Я всегда жду этого удара. В любом поединке, — отвечал тот.
Тит усадил Камилла на скамью.
— Ну и сила у этого безногого! — пробормотал незадачливый спорщик.
— У Цезаря, — поправил его Тит.
— За десять золотых я могу именовать его безногим...
— Даже за сотню не можешь.
— А против двоих устоишь? Я обучу тебя, как устоять против двоих, — сказал Неофрон.
— Тоже спор?
— Нет, учеба. Я же сказал — тебе надо учиться. Как в битве — без правил.
Мы двое — против тебя. А ты рази в полную силу. Покалечишь — не важно. Мы народ ученый. А вот ты...

Предыдущая страница 22 Следующая страница


23 Роман Буревой

— Я тоже многому учен, — отозвался Элий. Двое гвардейцев закружили вокруг
Цезаря, как дикие звери, почуявшие добычу. И вдруг кинулись разом. Но не с двух сторон, а друг за другом. Неофрон ударил и тут же кубарем откатился в сторону, освобождая место Титу, а сам очутился у Элия за спиной. Мгновение — и он будет на ногах. Но Элий не дал ему этого мгновения, парировал удар Тита и ушел в сторону. Неофрон понял, что маневр не удался, и вскочил на ноги. Теперь Тит нападал слева, Неофрон справа. Первым отскочил Тит, держась за ушибленное плечо. Затем Неофрон навалился всей массой, как паровоз, надеясь опрокинуть Элия, и опрокинул, рубанул тупым лезвием по лицу. От удара решетка шлема прогнулась и вдавилась в щеку. Но и у гвардейца из-под лицевой маски брызнула кровь — Элий нанес удар одновременно с преторианцем.
Неофрон снял шлем — губы распухали буквально на глазах, превращаясь в две безобразные подушки.
— Теперь ты понял — в полную силу надо разить, — шлепал изуродованными губами Неофрон. — А то и в бою по-гладиаторски обозначишь удар — и все. А варвар из тебя мгновенно выпустит кишки.
— За меня не бойся, — Элий тронул пальцами щеку. — Я умею убивать.
Неведомо, дрались бы они еще, но тут явились Рутилий и Кассий Лентул.
— Что здесь такое? — Трибун окинул хмурым взглядом гвардейцев. Те вытянулись в струнку. Даже Камилл поднялся. Элий встал рядом с ними.
— Тренировка, — отозвался Цезарь.
— Тренировка? — переспросил Кассий Лентул. В этот момент Камиллу вновь сделалось плохо, и он стал валиться на бок.
— Так, все четверо — в госпиталь. А затем я вам устрою тренировку, — пообещал Рутилий.
— У Камилла сотрясение мозга, — заявил медик, осматривая молодого гвардейца.
— Значит, пока троим, — “уступил” Рутилий.
Квинт вернулся. Вошел, покрытый пылью с головы до ног, и бесцеремонно уселся на кровать Цезаря. Элий после “тренировки” Рутилия не в силах был даже встать, лишь приподнял руку, приветствуя Квинта.; Одна щека Цезаря сделалась темно-синей и чудовищно распухла.
— Знатный синячино, — хмыкнул фрументарий. — Но хочу заметить, что будущему императору лучше служить в одном из легионов, а не у вигилов. Легионеры не уважают ни вигилов, ни гладиаторов.
— Если ты заглянешь в контубернию Неофрона, возможно, твое мнение изменится,— отозвался Элий. — Лучше расскажи, что ты нашел в Церцезии.
— Я нашел склад. Но Триона там нет. И не было. Расспросил всех, даже местных собак. Никто не видел Триона. Зато видели человека, похожего на Корнелия Икела. Но и тот исчез месяц назад.
— Корнелий Икел...— прошептал Элий.— Это очень-очень плохо. Население эвакуируют?
— Нет. Они не верят, что варвары придут. Говорят, граница далеко, Церцезию ничего не угрожает. Риму в Месопотамии не верят. Римляне никогда не были здесь желанными гостями, вот в чем дело.
— Но ты им объяснил? Варвары прорвали пограничные укрепления практически без потерь. Первый Месопотамский легион уничтожен.
— У Эрудия еще два легиона.
— На бумаге. Считай, армии у царя больше нет. Квинт пожал плечами:
— Граждане Месопотамии считают иначе.
— Как это — иначе?
— Если есть Неэвклидова геометрия, то и политика может быть не римской.
— Так что же ты сделал?
— Принес жертвы у гробницы Гордиана. Несколько капель вина, немного зерен.
Гробницу никто не посещает, она разрушается. Жаль.
— Значит, Триона никогда не было в Нисибисе. Все обман. Мы шли по меткам Триона, а это оказался путь Филиппа Араба. В этот раз Филипп выиграет, Деций проиграет.
— Похоже на то. Что ты собираешься делать?
— Составим отчет о возможности обороны Нисибиса.
— Цезарь, варвары рядом! Кому нужен твой идиотский отчет?! Мы должны удрать отсюда, и чем скорее, тем лучше!
— Да, мы успеем удрать. А горожане? Сам город... И эта стена, которую мы должны построить... — Элий запнулся. Перед глазами вновь мелькнуло видение. Видение из чужих снов, составленное с чужих слов, но при этом способное затмить реальность.
— Они не граждане Рима, — Квинт спешно искал контраргументы, уже зная, что они не помогут.
— Они граждане Содружества. Рим поклялся защищать всех.
— Рим давал много клятв. Ты собираешься все исполнять?
— Сказать правду?
Квинт с тоской посмотрел на Цезаря. Ну вот, сейчас тот огорошит Квинта еще одним безумным откровением. И Квинт придет в восторг от очередного бредового замысла Цезаря. О боги, наверное Квинт тоже спятил, как и его хозяин.
— Летиция видела в пророческих грезах Нисибис сожженным, в руинах. Вряд ли дар позволяет ей прозревать будущее на много дней вперед. Ее пророчество относится к ближайшим месяцам. Я хочу спасти город. Я-та стена, о которой говорят Сивиллины книги.
— Не понял, — буркнул Квинт.
— Все просто. Юний Вер заклеймил для меня желание. Не ведаю какое. Но что-то, позволяющее мне уцелеть в самых страшных пертурбациях. Пули не попадают в меня, пламя не обжигает. Значит — и город не будет стерт с лица земли, пока я здесь.
Квинту показалось, что он ослышался.
— Цезарь, я подозревал, что ты наивен. Но не до такой степени.
— То, что должно произойти, не просто разрушение города. Это начало
Мирового пожара. Того, о котором говорил Гераклит Эфесский. Пожар, истребляющий миры. Согласно философии стоицизма миры рождаются и гибнут в огне. Но я хочу, чтобы этот мир пожил подольше. Остаться здесь — единственный шанс предотвратить катастрофу.
— Ты готов рискнуть своей жизнью из-за смутных предсказаний? Элий, тебе говорили, что ты сумасшедший?
— Сотню раз.
— Так я говорю в сто первый!
— Нисибис продержится пару месяцев. Руфин придет нам на помощь. Нисибис не падет. Я знаю. Смертельная тоска охватила Квинта.
— Будем надеяться, что твой расчет верен. Цезарь! Однако я тебе процитирую Горация, хоть это и странно для фрументария:
Даже мудрец глупцом прослывет и правый — неправым, Ежели он в самой добродетели в крайность вдается <Гораций. “Послания”. Перевод Н. Гинцбурга.>.
— Это не добродетель. Это просто иной взгляд на вещи.
— Да? Но ты не будешь отрицать, что это добродетельный взгляд?
— Не будем заниматься абстракциями, Квинт. Лучше иди и выспись.
— Хочешь от меня избавиться? Не выйдет! Тебя одного оставлять нельзя. Кто знает, может на тебя придется надеть смирительную рубашку. Лучше меня этого никто не сделает.
— Ты отказываешь мне подчиняться?
— Ты безумен, Элий. Безумие твое благородно, но все равно это безумие.
Безумцам не подчиняются. Их оберегают.

Глава 7
Игры варваров

“Праздник Либералий отмечается уже не так пышно. Прежде юноша в этот день снимал перед ларарием свою детскую тогу, окаймленную пурпурной полосой, и надевал белую тогу взрослого гражданина. Собирались гости, друзья семьи, юношу торжественно провожали на форум, где его полное имя заносилось в списки трибы. А вечером устраивался торжественный пир. Что же ныне? Никаких церемоний нет. Регистрация происходит в любой день. И в канцелярию трибы юноша приходит порой не в белой тоге, а в двуцветной тунике и брюках в обтяжку. Вместо торжественного пира в лучшем случае попойка с друзьями. А ведь это один из самых важных дней в жизни мужчины: юноша становится римским гражданином. Даже желающих совершить церемонию в храме Марса Мстителя на форуме Августа не так уж много. Надо заметить, что девушки ведут себя более ответственно и на запись в списки трибы являются непременно в белом”.
“Акта диурна”, 16-й день до Календ апреля <17 марта.>
Элий лежал в ванной, вода уже остыла, но вылезать не хотелось. Перед тем как отправиться в бани, Элий послал телеграмму Летиции. Всего три фразы:
“У меня все хорошо. Я в Нисибисе. Береги себя”. Элий пытался представить их будущего не рожденного ребенка, но не мог. Он всегда робел перед детьми и чувствовал себя виноватым. Как будто обещал что-то сделать для маленьких граждан Рима, но не сделал. Нет, не надо хитрить перед самим собою — он прекрасно знает, какое желание не сумел заклеймить. Пожелание вечного мира. Простите, малыши, но вам вновь и вновь придется убивать и умирать за Рим.
Элий задремал на мгновение, но тут Квинт тронул его за плечо.
— Телеграфная связь с Церцезием нарушена. Последнее сообщение, которое пришло: “Варвары штурмуют город”.
Элию показалось, что вода в ванне сделалась ледяной.
— Варвары напали на Церцезий?
— Именно. Ты случайно в своих видениях не видел этот город разграбленным и сожженным? — Квинт не пытался скрыть издевки в голосе.
— Мы обещали Мезруму остаться и защитить Нисибис. Так что не имеет значения, что я вижу в своих или в чужих снах. Договор гласит, что Рим должен помогать союзникам. Я — представитель Рима. Они — наши союзники.
— Ты — Цезарь, единственный наследник императора.
— Тем скорее придет помощь. Отправь телеграмму в Антиохию, — посоветовал Элий.
— Рутилий отправил.
— Тем лучше. Значит, в Риме уже знают, что здесь происходит.
Квинт что-то хотел сказать, но почему-то промолчал.
Спальня Летиции была заново оштукатурена и украшена новыми мозаиками.
Белые занавеси, белый пушистый ковер на полу. На круглом изящном столике черного дерева ночная лампа с плафоном из муринского стекла.
Летиция сидела на кровати и смотрела в пустоту. В никуда. Она напрягала все силы, сдавливала пальцами виски, зажмуривала глаза так, что перед глазами начинали вращаться красные и зеленые шестеренки.
Но ничего не видела. Только тьма. Неизвестность. Пророческие видения больше не посещали ее — все силы забрал ребенок. Дар оставил ее. Мозг уснул. Чувства обесцветились. Даже любовь к Элию как-то умалилась, будто пламя присыпали пеплом. Все мысли о нем, не рожденном, но уже существующем. Он требует от нее так много. Она могла только есть и пить, и растить его в себе. Ощущение сна во сне и жизни в этом двойном сне, когда пробуждение наступит одновременно с рождением сына. Не верилось, что он когда-нибудь появится на свет, что она дождется этого часа.
На столике подле кровати лежал бланк с наклеенными полосками.
“У меня все хорошо. Я в Нисибисе. Береги себя”.
Нисибис... Элий не должен там быть. Где угодно, но только не в Нисибисе. В ее видениях этот городок лежал в руинах, обглоданный чудовищным огнем, засыпанный пеплом. Осколки зданий. Выжженные тени на белой стене. Элий слышал ее рассказ. Он должен был бежать из Нисибиса, должен обойти его стороной за тысячу миль. Но Элий очутился там. Неужели он позабыл? Неужели не придал значения ее словам? Надо послать ему телеграмму. Немедленно послать телеграмму, пока не поздно:
“Элий, беги... Это же Нисибис!”
Как он мог позабыть?! Как мог!..
Летиция грустно улыбнулась. Не стоит обманывать себя так неуклюже. Элий не
мог позабыть. Он все помнил и отправился в Нисибис, чтобы разгадать тайну ее сна и предотвратить грядущую катастрофу. Ему все время хочется что-то предотвратить, остановить, исправить. О боги, дайте ему для этого сил!

Глава 8
Игры варваров (продолжение)

“Сенатор Бенит на собственные средства начал строительство огромного стадиона. Здесь юные римляне смогут бесплатно заниматься спортом. “Вспомним старую истину, — призвал Бенит. — В здоровом теле здоровый дух!” Бенит продемонстрировал проект будущего стадиона. Предполагается построить огромный комплекс, перед входом будет статуя самого Бенита с надписью золотыми буквами:
“Вождь””.
“В апреле и мае из-за таяния снегов в горах Армении уровень воды в реках Месопотамии поднимается до максимального уровня и реки затопляют равнины”.
“Акта диурна”, 10-й де до Калевд апреля <23 марта.>
Дни проходили один за другим, похожие друг на друга. Обильные дожди кончились. Сделалось нестерпимо жарко. Тоска. Духота. Ожидание неведомо чего.
Утром все отправлялись ремонтировать стены, набивали мешки с песком. Привели в порядок бани. Вечером мылись и плескались в бассейне. Пили ликер из фиников. Бегали в лупанарий. Тоска. Жара.
Пришло известие, что варваров видели в двадцати милях от Нисибиса.
Железную дорогу так и не восстановили. Телеграфная связь работала
последние часы. Если связь нарушится, ее больше не будут восстанавливать.
Оставалась надежда на армейские рации. Весь мир забыл про Нисибис.
Горожан охватила апатия. Люди шатались по улицам без дела, натыкались друг на друга, как сонные мухи. Казались пьяными. Встречаясь, говорили о повседневных мелочах, о починке крыши, о порвавшихся сандалиях, о нестерпимой жаре. Спрашивали новости из Рима, проклинали Эрудия, негодовали по поводу отмены выполнения желаний. Имевшие римское гражданство в филиале банка Пизона покупали клейма на игры, пока рще работал телеграф. Делали ставки. Надеялись выиграть. Нигде в эти дни не делались столь высокие ставки, как в далеком Нисибисе. Все жаждали денег. Посетители в тавернах с утра до вечера обсуждали, как, внезапно разбогатев, они отправятся в Байи или на Лазурный берег, построят новый дом или устроят свадьбу сыну. О варварах не говорили.
Рутилий требовал эвакуировать мирное население. Комендант отказывался, заявляя, что не желает сеять панику. Все равно железная дорога бездействует. Управляющий банком Пизона исчез вместе с семьей. Дионисий заперся в доме и не выходил. Говорили, что он пьет с вечера до утра, а днем отсыпается.
В тот день все утро Цезарь что-то писал в записной книжке, потом вырвал страницы и сжег. Запах горелой бумаги наполнил комнату. Элий открыл окно и вышел прогуляться. Какая-то старуха всучила ему за несколько медяков две пары носков из собачьей шерсти, уверяя, что для больных ног нет лучшего средства, чем такие носки.
Внезапно все торговцы повскакали с мест. Некоторые принялись спешно собирать товар. По улице катилась толпа. Впереди — мальчишки и собаки. Следом — обшарпанный грузовик. Черноволосый загорелый водитель высунулся из кабины без стекол и что-то вопил, махал рукой и отчаянно сигналил. Следом бежали торговцы и городская стража в тяжелых броне-нагрудниках и сползающих на глаза шлемах.
— Они идут! Варвары идут! Они близко! Они у ворот! Они рядом! Уже рядом!
На мгновение Элию показалось, что и парень со своим грузовиком, и вся нелепая процессия, да и сам город ему пригрезились. И стоит подставить голову под струю фонтана, все вернется на свои места, и пронзительный вопль, несущийся над городом, смолкнет. Элий смочил голову и плечи в фонтане. Но крики не смолкли, и город никуда не исчез.
Значит, остается только построить стену...
— Надеюсь, что монголы не научились глушить передатчики, — хмыкнул Квинт, сознавая превосходство цивилизации над варварством.
— А вот я в этом не уверен, — отвечал Рутилий. В тот же день трибун приказал дома вокруг крепостных стен разрушить и всех жителей перевести внутрь укреплений. Дионисий попытался ему в этом воспротивиться, напомнив, что город принадлежит независимой Месопотамии и римский Цезарь не имеет права здесь распоряжаться, и плевать хотел Дионисий на военный союз и полномочия Большого Совета. Дионисий призвал на помощь коменданта Мезрума. Они спорили до хрипоты. В итоге дома за стенами <юд вой и проклятия стали ломать. Мезрум отправился на телеграф просить помощи. Ему обещали прислать состав с продовольствием, позабыв, что пути так и не починили. Еще обещали центурию таможенной службы. Но только через месяц. Комендант выругался и ушел снаряжать в путь жену и маленьких дочек. Рутилий посоветовал владельцам авто скорее покинуть город. Кто мог, кинулся в бега. Вереница машин долго пылила вдали, уменьшаясь до размеров мушиных следов, пока не скрылась за горизонтом. Большинство осталось, не решаясь уйти пешком. Разговоров о панике не было. Паники тоже. Оставшиеся сидели на стенах, курили “травку” и сожалели, что в Нисибисе не проводятся игры Большого круга. И решили, что на месте сожженных домов надо будет построить амфитеатр — большой, как Колизей.
— Надеюсь, что у кочевников нет пушек. “Целий” утверждал именно это, — сказал трибун. — А если есть мощные гаубицы, то нам конец.
— Через месяц придет подкрепление, — пообещал Элий.
— Надеюсь.
— Нелепо. У Рима есть развитые технологии, наука и искусство. И мы совершенно беспомощны перед варварами с луками и стрелами.
— Когда это наука и искусство помогали выигрывать войны? У варваров есть куда более важное преимущество — они собраны в мощный кулак и подчиняются воле одного человека. И все они готовы умереть по первому приказу.
— А разве ты не готов? — Элий глянул на Рутилия в упор.
— Готов, — отвечал тот после паузы. — Но внутри меня железными крючьями раздирают сомнения. А у них нет сомнений. Никаких сомнений. Представляешь, как это здорово, когда нет сомнений?!
День прошел в хлопотах. Составлялись реестры оружия, продовольствия, скота, инвентаря, строительных материалов и людей. В мастерских по изготовлению оград и решеток оборудовали кустарный оружейный заводик. Свинцовые ящики Триона отправили на переплавку. Пули, отлитые из этого свинца, заставляли прибор Нормы Галликан рассерженно трещать.
Почти весь день Элий провел на стенах. Кочевники не появлялись. Кое-кто стал надеяться, что слухи ложны. Люди, занятые ремонтом стен, побросали работу и разошлись. Все вдруг уверились, что войны не будет. Окна питейных заведений светились всю ночь. Люди веселились, пели, как будто уже одержали победу, шатались по улицам, завязывали драки. Разгромили несколько магазинов, но городская стража быстро пресекла беспорядки.

Глава 9
Игры варваров

(продолжение)
“Нападение на пограничные укрепления Месопотамии и захват Церцезия можно приписать отдельным отрядам монголов, отправившихся на свой страх и риск за добычей. Сам Чингисхан никогда не осмелится начать войну со страной, входящей в Содружество. Царь Месопотамии Эрудий послал Чингисхану ноту протеста. Ответ пока не получен”.
“Акта диурна”, 9-й день до Календ апреля <В Риме присяга давалась на определенный срок. Не давший при-; сягу не имел права убивать врагов.> 24 марта.
Утром вдали появилось пыльное облако. Серый вал прикатился к городу и разбился о кирпичные стены, распавшись на тысячи и тысячи суетливых фигурок. Нисибис был окружен. Телеграфные столбы повалили вновь. Уже окончательно. Внизу на равнине кипела чужая жизнь, непонятная и пугающая. Ехали телеги, шагали верблюды и лошади, груженные скарбом, вздымая тучи пыли. Взад и вперед скакали отряды конницы. Чужими и нереальными казались в этой толчее немногочисленные фургоны с пропыленным, порыжевшим от дождей и солнца брезентовым верхом. Самих монголов было не так уж и много. Но очень много пленных. Связанные друг с другом, они передвигались табунками, подгоняемые ударами плетей.
Элий со стены рассматривал варваров в бинокль. Рутилий предрекал, что явится небольшой разведывательный отряд. Если эта армия — разведывательный отряд, то как же выглядят основные силы? Элия охватила дрожь. Он опустил руки и биноклем, не в силах дольше рассматривать прибывающие войска.
Ему хотелось спрятаться в крепости Гостилиана и не видеть того, что творится у стен. Рутилий стоял рядом и тоже рассматривал противника в бинокль. Вид у него был спокойный, почти равнодушный. Трибун знал, что главный час еще не наступил. Сейчас можно ожидать лишь пробы сил. Поэтому и нервничать совершенно ни к чему. Все не так уж плохо. Артиллерии пока не было. Несомненно, ее подвезут потом. Но каждый выигранный день — это, возможно, вырванная у Фортуны победа. Рутилий улыбнулся.
— Сколько их здесь? — спросил Элий.
— Тысяч тридцать, никак не меньше. Пленных раза в три больше, чем самих монголов. Ты знаешь их тактику. Они погонят вперед пленников, подставляя их под первый удар. Не все солдаты могут, не дрогнув, стрелять в своих.
— Отобьемся? Рутилий ответил не сразу.
— Народу у нас маловато, — сказал наконец. — Если полезут со всех сторон, то могут и прорваться. Надо послать шифрограмму в Антиохию.
И Рутилий сошел со стены. А Элий устроился за набитыми песком мешками наблюдать за передвижениями противника. Происходящее казалось бессмысленным. Люди куда-то скакали, взметая тучи пыли, небольшие отряды мгновенно снимались с места и исчезали. С помощью современной оптики грязные, покрытые синяками и ссадинами лица пленных оказывались совсем рядом. Пленники рыли траншеи и насыпали валы, в награду получая удары плетей. Элий опустил бинокль, оставив попытки разобраться в происходящем. Потом он освоится. Потом. Сейчас ему надо только выполнять команды. Он — рядовой боец и не более того. Главное — не струсить, не растеряться. Ему вообще глупо бояться — ведь он не может погибнуть.
По приказу Рутилия уже были выставлены часовые. Однако звать людей на стены не было надобности — штурма не ожидалось. Квинт уселся рядом с Цезарем и тоже принялся наблюдать за варварами в бинокль. Внезапно фрументарий затрясся от смеха. Элий поглядел на него с удивлением.
— У них луки и стрелы,— сквозь смех выдавил Квинт, — у нас лучшие в мире винтовки. А мы их боимся.
— Разве это смешно?
— Очень.
— Надо к ночи смонтировать прожектора, чтобы освещать пространство за крепостными стенами, — сказал Элий. — Варвары непременно попытаются проникнуть в город в темноте.
— Трибун уже отдал приказ.
Да, предусмотрительней Рутилия быть невозможно. Вот если бы он, Элий, был императором, он бы назначил Рутилия префектом претория. Но Элию не быть Августом. Никогда.
За размышлениями он не сразу заметил движение во вражеском стане — небольшой конный отряд мчался, ловко лавируя, прямо к воротам. Впереди скакал всадник с копьем, украшенным бычьим рогатым черепом и пучками конских хвостов. Жутковатое зрелище летящих по ветру хвостов завораживало толпящихся на стенах солдат и любопытных горожан. Следом за знаменосцем на вороном жеребце гарцевал багатур в золоченом шлеме (явно персидском, трофейном) и в лазоревом чепане. Визгливо пропели трубы. И человек на вороном коне что-то выкрикнул на своем языке, потом переводчик, грязный окровавленный грек, перевел его выкрик на ломаную латынь. Элий с трудом понял, что монгол вызывает за стены для переговоров начальника гарнизона.
Элий по привычке на мгновение закрыл глаза. Если бы можно было так просто стереть с этого мира всю грязь и подлость. Все войны. Просто не видеть, и они пропали бы сами собой...
— Это ловушка, — сказал Квинт.
— Я и сам вижу, что ловушка. И тут снизу, из города, донеслось пронзительное пение труб. Не сговариваясь, Элий и Квинт побежали вниз. Расталкивая солдат и горожан, протиснулись к воротам. Здесь уже строилась для выхода из города личная стража коменданта. Рослые парни в золоченых броненагрудниках, в шлемах с гребнями, пестрых шароварах и мягких сапожках с загнутыми носами. Впереди на белом, прыгающем как девчонка перед танцулькой коне восседал знаменосец со штандартом коменданта. Сам Мезрум в шитом золотом шелковом Халате, в карминовых шароварах из драгоценного согдианского шелка уже садился в седло. Трепыхался на ветру пучок белых перьев на его шлеме. Горели, слепя глаза, чеканные украшения броненагрудника.
— Не выходи! — закричал Элий. — Это ловушка Выкрик его был так пронзителен, что перекрыл рокот толпы.
— Не выходи! — крикнул Цезарь вновь и, работая локтями, принялся протискиваться к Мезруму. С другой стороны к коменданту спешил Рутилий.
— Это почему же? — Мезрум надменно выставил подбородок с короткой черной бородкой. Унизанная перстнями рука уперлась в бок.
— Они всегда так поступают, — сказал Элий. — Вызовут на переговоры и убьют. Пусть шлют своих послов в крепость — мы не выйдем.
— С каких пор ты здесь распоряжаешься. Цезарь? — пренебрежительно бросил Мезрум. — Разве Месопотамия по-прежнему римская провинция? Элий взглянул на Рутилия, ища поддержки, но тот молчал.
— Пошли своего трибуна, — предложил Элий, понимая, что переубедить Мезрума не удастся.
— Так унизиться? Показать, что я их боюсь? Я — родственник самого царя Эрудия! — И Мезрум сделал знак открыть ворота.
— В Месопотамии все военные старше рядового легионера царские родственники, — заметил Квинт.
— Мезрум! — Элий сделал последнюю попытку удержать коменданта. Но тот даже не обернулся. — Мезрум! Если тебя захватят в плен и потребуют открыть ворота, мы их не откроем.
— Сам прикажу открыть, когда буду возвращаться! — долетел ответ.
Элий стоял неподвижно и смотрел вслед выезжавшим за ворота. А Рутилий уже отдал приказ преторианцам, одна центурия устремилась на стены, гвардейцы рассредоточились и заняли места, держа под прицелом багатура и людей из его отряда.
— Пойдем посмотрим, как этого глупца прирежут,— сказал Рутилий.
— Думаешь, его убьют? — Элий полагал, что коменданта попытаются взять в заложники.
— Могут и в плен захватить. Но это почти одно и то же. Тогда его прирежут через пару часов.

Предыдущая страница 23 Следующая страница


Тайна "Нереиды" 24

Они поднялись на стену и расположились за мешками с песком.
— Не высовываться, — приказал Рутилий и навел бинокль на мчащегося навстречу монголам коменданта.
Квинт укрылся за полуразрушенным зубцом стены. Комендант тем временем подскакал и остановился возле монгола. Варвар встал так, чтобы комендант загораживал его от нацеленных со стен винтовок.
— Чтоб его Орк сожрал. Что вытворяет! Монгол обменялся с комендантом двумя или тремя фразами. Элию казалось, что он даже различает хриплый гортанный говор. Переводчик стоял рядом с ними и что-то лопотал, ожесточенно размахивая руками. И тут как будто молния блеснула. Пророкотал звук выстрела.
— Огонь! — закричал Рутилий.
Но было поздно. В воздухе засверкали сабли монголов, стража Мезрума валилась под ноги коней, не успев даже обнажить клинки. Элий прицелился, пытаясь поймать в оптический прицел прыгающую вверх-вниз голову монгола.
— Не стреляй! — крикнул Квинт и ударил Цезаря под руку.
Элий успел нажать на курок, пуля ушла вверх и никого не поразила.
— В чем дело?
— Ты не дал присягу. Ты не имеешь права убивать.
— А раньше ты не мог вспомнить о присяге? — прошипел Элий.
Залп римских винтовок стал точкой, завершающей бойню. Монголы с визгом и воем неслись назад к своим позициям, волоча на арканах пленных. На острие копья багатура торчала отрубленная голова Мезрума. Лишь двух монгольских всадников удалось снять стрелкам Рутилия.
— Так даже лучше, — сказал трибун, опуская бинокль. — Комендант не будет нам мешать. А с Дионисием мы поладим.
Элий отполз в сторону и уселся в тени зубца. В висках стучало, будто сошедшие с ума часы пытались отсчитывать сошедшее с ума время. Бессмысленная смерть Мезрума... бессмысленная смерть... а бывает смерть осмысленная? Ему не хотелось об этом думать, потому что в ближайшее время смертей будет очень много. Слишком много. Вполне достаточно, чтобы сойти с ума. Квинт вновь притулился рядом. Сдернул шлем, отер ладонью взмокший лоб.
— Что будем делать? — Он будто не к Элию обращался, а к кому-то более могущественному.
— Будем монтировать прожектора, — отозвался Рутилий.
Визг и крики вновь послышались снизу. Элий вновь кинулся к узкому просвету в мешках. Около полусотни всадников мчались к стенам.
— Огонь! — приказал Рутилий.
— Ложись! — завопил Элий, предвидя, что сейчас произойдет.
Но его вопль потонул в грохоте залпа римских винтовок. А снизу, расчеркивая небо, неслись черные тонкие жала. Как заколдованные, они проходили меж зубцами, перелетали через мешки с песком и впивались в легионеров. Один из наконечников ударил Элия в плечо, но броненагрудник выдержал, второй оцарапал руку повыше локтя. Рядом с Элием гвардеец ухватился за впившуюся в шею стрелу и, хрипя, завалился на бок. И тут будто молния ударила в лицо одновременно с оглушающим грохотом взрыва. Посыпались осколки кирпича и известковая пыль. Рядом с Элием сошвырнуло со стены гвардейца. Другого разорвало на куски. Элий спасся, упав ничком за мешки с песком.
— Что это было? — спросил Элий, стирая с лица песок из лопнувшего мешка.
— По-моему, граната, — отвечал залегший подле Квинт. — Только как они ее закинули на стену? Выстрелили из лука?
А отряд монголов, не понеся потерь, устремился назад, к своим позициям,
Рутилий повернулся к Элию. Лицо его приобрело кирпичный оттенок. Глаза налились кровью.
— Чтобы подобного не было никогда! На стенах я командую! Я! Ты рядовой! И не более того. Понял?
Элий лишь стиснул зубы. Разве можно так орать, когда на камнях и на мешках с песком рдеют пятна крови?
— Иди со мной...
Пригибаясь, Рутилий побежал вдоль зубцов. Элий двинулся следом.
Привалившись к мешкам, лежал мертвый легионер — стрела угодила ему в глаз.
Другой, поминая подземных богов, держался за пробитую. насквозь руку.
Элия душила ярость. Буквально за несколько минут погибло четверо солдат. Чтоб Орк сожрал этих кочевников! Где же хваленая римская мощь? Имея такое превосходство в вооружении, римляне так уязвимы! Или их преимущество — только миф?
— Скажи, что будет дальше. После того, как варвары обглодают Месопотамию до косточек? — спросил Рутилий. — Пойдут на Рим?
— Рано или поздно пойдут. Они хотят завоевать весь мир, до самого последнего моря.
— Они что, не знают, что земля круглая и существует Новая Атлантида? — подивился Рутилий.-Еще Сенека предсказал ее открытие.
— Монголы считают это выдумкой европейцев. По их представлениям — земля плоская и лежит на огромной черепахе. В середине твердь, и ее омывает море.
— А вдруг они правы? -— задумчиво проговорил Рутилий.
— Насчет черепахи?
— Нет, насчет того, что завоюют весь мир.
— Завоевать можно. Но удержать — нет.
— Какое мне дело — удержат они или нет, если меня не будет! И моего сына.
И мира нашего не будет. Потому что завоеванный Рим — это уже не Рим. Но они его не завоюют, — процедил сквозь зубы Рутилий, глядя куда-то мимо Элия. — Я этого не позволю. Запомни... Ты что-то хочешь сказать, Цезарь?
— Я должен дать присягу. Я и Квинт...
— Да, точно... Я и забыл. Хорошо, дай присягу на год, и тебя зачислят в центурию. И твоего соглядатая тоже.
— А ополченцы?
— Они тоже присягнут. Кто хочет сражаться. Таков закон Рима. И Содружества, кстати, тоже.
Он отыскал ее уже на пирсе. Она стояла в очереди — обычная богатая римлянка в прозрачной палле. Что ткань дорогая и расшита искусно, не каждый заметит. Но он заметил и, подойдя, тронул беглянку за руку. Летиция обернулась и глянула гневно. Потом узнала.
— Ты... — только и выдохнула.
— Тебе нельзя уезжать из Рима!
Летиция печально покачала головой. Она не могла остаться, зная, что Элий в Нисибисе. Она должна предупредить, вернуть, спасти.
Вер вынул из ее рук билет.
— Я поеду вместо тебя. А ты возвращайся. Все равно ты ничем не сможешь ему помочь. А я смогу.
Он увел ее с пирса и посадил в таксомотор. Она подчинилась и даже не стала смотреть, как отчаливает от пристани пятипалубный теплоход “Император Адриан”.
А Вер, стоя на палубе и глядя, как растет полоска изумрудной воды между пристанью и бортом теплохода, вдруг ощутил пронзительную тоску. Почудилось ему, что никогда больше не увидит он Рима. Вер попытался прогнать нелепую мысль, но не получилось.
Когда стемнело, он поднялся с палубы и взмыл в воздух. Бессмертная “Нереида” мчалась за ним. Призрачные, они были невидимы для людей, как прежде гении. Но гении теперь на земле. Воздух пуст. Была миллионная рать — и пропала. Одна бессмертная “Нереида” мчалась на защиту Рима. Они держали курс,”как на маяк, на горящие огнями небоскребы Антиохии.

Глава 10
Игры варваров (продолжение)

“Пока нет подтверждений, что варвары действительно осадили Нисибис”. “Если Цезарь остается в Нисибисе, значит он хочет там оставаться, — заявил Руфин. — С такой охраной, как у него, Элий может не бояться нападения варваров”.
“Акта диурна”, Канун Календ апреля <31 марта.>
Несколько дней монголы ничего не предпринимали. Клубилась над их лагерем пыль, кочевники пригоняли стада баранов и иные стада — связанных ободранных грязных пленников. Их число все росло. Люди верхом на мохнатых низкорослых лошадях гнали бывших крестьян и ремесленников, солдат и чиновников, не жалея ударов плетей. Рутилий с утра до вечера вглядывался в расположения противника, пытаясь обнаружить то, чего он больше всего боялся — пушки, достаточно мощные для того, чтобы пробить стены Нисибиса. Пушки подвезли — сначала семь, потом еще пять орудий — трофейная артиллерия. Сокрушить стены Нисибиса им было явно не под силу. Зато пленные прибывали с каждым днем. Кое-кто из горожан узнавал среди, несчастных беглецов, умчавшихся на авто перед тем, как закрыли ворота. Бедняги почти все попали в засаду.
Обрадованные столь удачной передышкой, солдаты отсыпались, а отоспавшись, осаждали кашеваров. Возле полевой кухни с утра увивалось несколько человек, выведывая, что же сотворит на обед толстенный, со щеками как у сурка пройдоха Африкан. Судя по запаху, обед обещал быть сытным.
— Лишку не готовь, — предупредил кашевара Ру-тилий, проходя мимо и принюхиваясь к аромату.— Нечего остатками собак приманивать.
— Когда это лишка оставалась? — обиделся Африкан.— Да еще мое жарево? -
Стоявшие невдалеке гвардейцы дружно загоготали. — А собака у нас одна — Безлапка.— И он погладил красной лапищей приблудного пса по голове. Тот преданно лизнул вкусно пахнущую руку.
В давние времена солдаты стряпали себе отдельно каждый на своем костерке в личном котелке, покупая продовольствие на личное жалованье. Потом было время, когда офицерская элита принимала пищу в отдельном триклинии, даже если таким триклинием являлась драная походная палатка, а походные ложа представляли собой простые рамы, на которые кидали набитые соломой тюфяки. Но Третью Северную войну, когда все смешалось, когда рядом с сыном сапожника служил родственник сенатора, а паек был одинаково скуден и для солдат, и для легатов и сам император мог позволить влить в кашу лишь одну ложку оливкового масла, тогда пищу в когортах стали готовить в одном котле, и эта традиция осталась.
Элий приходил к котлу кашевара последним. Первые два дня ему доставался лишь ломоть хлеба и кусок колбасы, ибо котел всякий раз бывал выскоблен до дна. Элий ни слова не говоря уходил, Африкан становился пунцовым и клялся всеми богами и собственным гением, что рассчитывал все точно, вот только какой-то паршивец подходил за жратвою трижды. Солдаты видели в поведении Цезаря высокомерность патриция, в лучшем случае пренебрежительность гладиатора, привыкшего сражаться с судьбой, но ничего не ведающего о настоящем сражении.
Элий приметил эту неприязнь и в этот раз пришел со всеми, встал в очередь в ожидании своей порции. Тогда здоровяк Неофрон выдрал котелок из рук Элия, распихал товарищей и потребовал у кашевара: “Полную для Цезаря”. А затем, уже не терпя никаких возражений, привел Элия в свою нору. В неглубокой нише в стене, куда не долетали ни пули, ни стрелы, где в дождь было сухо, а в жару прохладно, преторианец устроил себе лежанку, на которой можно было растянуться и вздремнуть. Отсюда до лестницы, ведущей на стену, было десять секунд бега. Здесь же стояло несколько розовых пальмовых чурбачков для гостей. Пальмовое дерево свежего распила пахло яблоками. Элий уселся на чурбак и нашел его не менее удобным, чем собственный курульный стул. Неофрон сказал покровительственно и твердо, как патрон должен говорить клиенту:
— Обедать будешь со мной и здесь.
— Я — плохой солдат? — Элий смутился, будто признался в чем-то постыдном.
— Из гладиаторов всегда получаются плохие солдаты, — вынес вердикт Неофрон. — Но ты очень даже неплох. Для гладиатора. А каков ты на самом деле, посмотрим. Только не вздумай мне тут заливать про славу Рима и прочее дерьмо. Мы не в курии. И даже не на территории Рима. Я тебя буду учить, а не ты меня.
Как не бояться. И как побеждать.
— Я не боюсь, — сказал Элий.
— Тебе это только кажется. Крепостная стена — не арена. И поле битвы — не арена.
— Разве? “Весь мир лицедействует”, — говорил Петроний Арбитр. А я думаю, что все мы — гладиаторы.
Безлапка, облизываясь после обеда и зевая, заглянул к ним в гости. Передняя лапа у него была отрублена совсем недавно, только-только стала подживать.
— Во, погляди, — кивнул на пса Неофрон, — прохожий его побил. Пес не стерпел, даром что зубастый, мерзавца за пятку тяпнул. И что же? Отрубили бессловесному лапу по местному обычаю — не сумел постоять за себя до конца. Мораль проста: начал кусаться — грызи, пока горло не перекусишь.
Элий швырнул псу кусок колбасы. Тот понюхал и не торопясь, с достоинством принялся есть.
— Цербер, — позвал Элий.
Пес поднял голову и удивленно глянул на римлянина. Разве можно псу давать такую кличку?!
Легация заснула днем. Она теперь часто впадала в дремоту. Слабость охватывала ее. И тоска. И страх.
Летиция спала. Ей снилось, что она стоит в саду у ограды. Весна. Деревья белым-белы, в сплошной кипени цвета. И вдруг Элий подходит к ограде. На нем белая тога, а волосы серы от пыли. Летиция бежит к Элию, прижимается всем телом — грудью, явно обозначившимся животом, бедрами — и ощущает прикосновение его возбужденной плоти. И от одного этого прикосновения тело ее содрогается от наслаждения, живот дергается в конвульсиях...
Летиция проснулась, а любовные спазмы продолжались наяву. Но рядом не было Элия. Она одна среди обжигающих простыней. Одна в душной спальне, и над нею на фреске потолка дернокудрый Морфей прижимает к раскрасневшемуся лицу пурпурные маки. Летиция положила ладонь на живот. Он был тверд, будто под кожей лежал камень... Нет, только не это... О боги, не это...
Ледяная игла страха прошила тело и застряла в крестце. Напряжение не уходило. Что, если пережитый во сне оргазм вызовет выкидыш? О нет, она не может потерять своего малыша! Летиция гладила натянутую кожу и шептала:
— Все хорошо, маленький, все хорошо, прости. — Как будто была виновата в невольной любовной утехе. — Твой отец вернется. Вы так будете любить друг друга... Эй, кто-нибудь! — она не смела кричать — ее призыв походил на сип. — Позвоните в “Скорую”!
Почему никто не отзывается? Почему никто не спешит на помощь?! Летиция боялась встать — ей казалось, что любое движение может оказаться роковым.
— Кто-нибудь... — шептала она, уже не надеясь, что ее услышат...
Дверь приоткрылась, и в спальню бесшумно заполз Гет. Огромная плоская голова покачивалась на толстом туловище. Летиции показалось, что желтый глаз змея смотрит на нее с упреком.
— Я вызвал медиков из Эсквилинки. Сейчас прибудут. Замечу мимоходом: очень трудно набирать номер телефона, не имея в распоряжении рук, хвостом. Но никто ведь не оценит моей изобретательности!
— Благодарю тебя, Гет, — прошептала Летиция помертвевшими губами.
— Хорошо, что я не глух, как все змеи, — продолжал нахваливать себя гений.
— А то некоторые решили, что могут по ночам гулять, а не быть подле своей госпожи...
С улицы донеслось завывание подъезжающей “скорой”. Гет предусмотрительно юркнул в шкаф.
Две женщины в зеленых туниках вбежали в комнату. Одна тут же стала набирать в шприц прозрачную жидкость из ампулы. Летиция знала, что уколы магнезии болезненны. Но она не почувствовала боли, лишь комната опрокинулась набок, а перед глазами проплыли низкая глинобитная ограда, беленая стена дома и дерево с кривыми ветвями, почти лишенное листвы, усыпанное сиреневыми цветами. Солнце вставало. И вдруг не стало ни домика, ни дерева, ни ограды — ослепительная вспышка, и все исчезло. Запоздало Летиция вскинула руки, но ничего не смогла ухватить — пальцы вцепились в спинку кровати. Видение сулило что-то страшное. Но что — нельзя было понять.
С отрогов гор они смотрели на лежащий к югу город, взятый в кольцо осады. Серебром извивался Джаг-Джаг, вырываясь из горного ущелья. Горные хребты с отвесными склонами и платообразными гребнями образовывали ярусы огромного природного театра. Юний Вер и его бессмертная когорта смотрели на Нисибис — сцену многодневного спектакля.
— Мы отправимся в город, — сказал кто-то из бес смертных бойцов. — Мы хотим воевать.
— Неужели? Когда-то вы решили умереть, чтобы не идти на фронт. И вот спустя двадцать лет вы, бессмертные, хотите взяться за дело, которое прежде повергало вас в ужас. Надо было размышлять двадцать лет, чтобы решить дилемму в пользу войны?
— Мы решаем не в пользу войны,— отозвался Тиберий Деций, тот, кто был когда-то братом Элия. Они очень схожи. Но от Тиберия остался лишь бледный абрис, во второй контур жизнь куда ярче вписала образ младшего брата. — Мы — бессмертные, и потому все решаем иначе.
— Да, человек выбирает что-то одно, у него мало времени и ему все время приходится оберегать свою жизнь, — подал голос Луций Проб. — Человек торопится, бежит и несет в руках стеклянную чашу. Упадет — разобьет. Жизнь кончится, прекратится бег. Наша же чаша из злата. Мы роняем ее, поднимаем и продолжаем бежать. У нас нет дилеммы или-или. Мы вмещаем все.
Юний Вер смотрел на него, и казалось — видит он не Луция, а сына его Марка, центуриона-следователя. То же чистое лицо, та же тонкая прорезь рта. Живой Марк — стекло, мертвый Луций — злато. Странные образы... Домыслы “Нереиды” кажутся правдоподобными лишь на фоне бессмертия “Нереиды”. Ложный фон, созданный ложным освещением. Красный отсвет на синем исчезнет вместе с лучами рассвета.
— Мы вернулись ради высокой цели, — сказал Тиберий Деций. — Я уверен в этом. Пока предназначение скрыто от нас. Но вскоре мы узнаем, что нам было предначертано Фортуной.
— Вы бесплотны и не в силах никого поразить мечом или нажать на курок,-напомнил Вер.
— Мы создадим себе тела. Так, как это делали гении. Разве в мире мало атомов, чтобы создать из них плоть для души?
— Тела создать можно, — согласился Вер. — Но, обретя тела, вы станете смертны.
— Смерть? Лишь временный плен, пока плоть не разложится и мы вновь не обретем свободу. — Проб говорил обо всем легко. Будучи бессмертным, легко думать о смерти. Но Вер почему-то не ощущал той же легкости.
— Хорошо, идите. Но вам придется принять облик аборигенов. Римляне слишком хорошо знают друг друга в лицо. Вы можете выдать себя за беженцев.
— А ты? — спросил Тиберий Деций.
— А у меня другой противник. И вам он не по зубам.
— Я останусь, — сказала Юния Вер. — Ведь кто-то должен остаться подле тебя, сынок.
Он видел ее точно такой же, как в вечер прощания, какой ее запомнил четырехлетний Вер. Все то время, пока легионеры спали в колодце, а он странствовал, пытаясь отыскать смысл своей жизни и жизни всего мира, они ждали его в ледяном безмолвии. Теперь они сделались ровесниками, хотя по годам годились Веру в отцы. И вот они вновь должны расстаться. И он позволит им уйти.

Глава 11
Игры варваров (окончание)

“Супруга Цезаря Летиция покинула Эсквшин-скую больницу. Медики сообщили, что угроза выкидыша миновала”.
“Новых сообщений из Нисибиса нет. По мнению первого префекта претория Марка Скавра, римляне могут держаться в осажденной крепости сколь угодно долго. Царь Месопотамии Эру-дий лично прибыл в Рим для переговоров с императором Руфином. Есть сведения, что в Месопотамию будут посланы дополнительные войска”.
“В Аквилее созвано экстренное заседание Большого Совета”.
“Коллегия фециалов <Коллегия фециалов ведала вопросами объявления войны. Начало войны должно было быть обосновано, доказана справедливость буду-шей войны.> заседает непрерывно. В этот раз им нетрудно будет доказать справедливость своего решения. Рим на пороге войны. Двери храма Двуликого Януса вновь откроются”.
“Сегодня начинаются Мегализийские игры. Бои гладиаторов, происходящие в Александрии, вызвали бурный интерес. Император Руфин не сможет прибыть на игры, но первый консул будет присутствовать в амфитеатре на открытии и закрытии игр”.
“Акта диурна”. Канун Нон апреля <4 апреля.>
Они ждали штурма со дня на день, но все равно штурм начался неожиданно. Поле вокруг города ожило, забурлило, и тысячи людей кинулись к стенам. С визгом и криками волочили грязные пленники огромный таран к воротам. Две батареи монголов открыли огонь, но пушки были установлены слишком далеко, и снаряды взрывались среди своих. Орудия тут же умолкли.
Не монголы тучей неслись к стенам — это бежали подгоняемые плетьми крестьяне, захваченные в соседних поселениях или в окрестностях Нисибиса. Монгольские всадники безопасно скакали среди них, зная, что в своих осажденные стрелять не будут. От летящих стрел небо над Нисибисом стало черным. Легионеры замешкались, кое-кто даже опустил винтовки. Немолчный вопль отчаяния повис над городом — ополченцы узнавали своих родственников и друзей и выкрикивали их имена, как будто это могло спасти пленных.
— Огонь! — рявкнул Рутилий.
Одна из пушек на бастионе плюнула картечью. Бегущие к стенам пленники полегли, будто десница великана раскидала их по полю.
К Рутилию подскочил немолодой ополченец.
— Мы не можем стрелять! Не можем! — кричал он на латыни с сильным акцентом. — Там мой брат и мой племянник. Не могу.
— Огонь! — орал трибун. — Или на штур! Антиохии ты побежишь впереди монголов, а свои будут стрелять в тебя.
Римляне наконец открыли огонь. Несколько горожан кинулись на легионеров, и на стенах завязалась настоящая потасовка. Лишь когда Рутилий застрелил двух бунтарей, среди защитников воцарилось подобие порядка. Трибун приказал по мере возможности целиться в монголов, но приказ этот был невыполним — варвары всякий раз укрывались за пленными. Выстрелы, казалось, вообще не причиняли наступающим вреда. Если кто и падал, то на его место тут же становился другой и продолжал бег. Зато стрелы жалили смертоносными осами. То там, то здесь слышались крики боли и проклятия. В нескольких местах одновременно разорвались гранаты монголов.
— Вот из чего они стреляют, — сказал Квинт, указывая на черную трубу, которую держал на плече монгольский всадник. — Назовем это гранатометом.
— Откуда такая вещь у варваров? — изумился Элий.
— Они захватили империю Цзинь. А китайские инженеры мастера на всякие штучки. Сними-ка этого красавца, — приказал Рутилий Неофрону.
Преторианец прицелился. Монгол взмахнул руками, уронил свою черную трубу и, слетев с коня, утонул в сером море пленных.
— Гранаты беречь. Патроны тоже, — приказал трибун.
В такую минуту надо ни о чем не думать — просто стиснуть внутри себя что-то жалкое, рвущееся наружу, скулящее. Элий не знал, что он подавляет в себе — безумный ужас или безмерную жалость.
“Нас слишком мало...” — толыо и позволил себе подумать Элий.
Взгляд его упал на сидящего в тени зубца ополченца в стеганом самодельном
нагруднике и в шлеме, постоянно сползающем на глаза. Широченные лазоревые шаровары скрывали округлость бедер. Женщина? Все может быть. Женщины вступали в ополчение порой охотнее мужчин — они прекрасно знали, что ждет их в случае падения стен. Ополченец повернулся, и Элий узнал Роксану.
— Что ты здесь делаешь? Тоже собираешь материал для книги?
— Почему бы и нет? — отвечала она, клацая зубами.
— Стрелять по всадникам с черными трубами! — отдал приказ Рутилий.
И тут же граната ударила в полуразрушенный зубец стены. Осколки кирпича, известковая пыль. Вопли боли и отчаяния. Двое раненых и один убитый. Все трое — горожане.
Первая лестница ткнулась лапами в стену. Визжа, наверх полезли атакующие. Пленные впереди, монголы сзади. Вниз полетели гранаты. Лестницы разлетались щепками, гроздья людей ссыпались вниз. Под стенами образовалось кровавое месиво. Оно чавкало под босыми ногами вновь прихлынувших к стене пленников. Несчастные толпились внизу, ожидая своей очереди. Будто не за смертью явились сюда, а за хлебом.
В одном месте нападавшие добрались почти что до края стены. Брошенная вниз граната убила нескольких людей, но не причинила лестнице никакого вреда. Двое гвардейцев пытались оттолкнуть лестницу шестом, но им недоставало сил. Элий бросился к ним. Квинт — следом. Вчетвером они уцепились за шест и налегли. Лестница принялась выпрямляться. Повисшие на ней люди напрасно тянулись к стене — каменный зубец неумолимо удалялся. Беспомощные ободранцы вопили на разные голоса. Сидевший на верхушке лестницы монгол выстрелил из пистолета. Пуля вошла стоявшему впереди Элия гвардейцу в плечо. Преторианец пошатнулся, но жердь не выпустил. Раненый был у самого края стены.
— Назад! — крикнул Элий.
Но раненый его не слышал и продолжал цепляться за шест. Лестница встала вертикально. А сидящий на вершине лестницы выстрелил вновь. Дважды. Он целился в Элия, но промахнулся. Одна пуля ударила в каменный зубец, вторая раздробила раненому гвардейцу колено.
— Налегай! — крикнул Квинт.
Еще мгновение, и лестница обрушится вниз. Еще мгновение, и раненый повиснет над пропастью. Элий ухватил его за броненагрудник и попытался оттолкнуть в сторону. Но преторианец не отпускал шест, и лестницу поволокло назад.
Элий заорал и ударил ребром ладони по пальцам гвардейца.
Тогда пальцы раненого наконец разжались, и преторианец повалился под ноги Элию. Теперь все разом навалились. Лестница вновь пошла вперед. Монгол размахивал саблей, но до римлян ему было не дотянуться. В отчаянии он метнул саблю, и она, вращаясь, будто пропеллер со взорвавшейся авиетки, пролетела рядом с головой Элия. Ветром обдало щеку. Тут на подмогу подоспела Роксана. Помощи от нее чуть, но и эта мышиная добавка силы подсобила — лестница опять встала почти вертикально. Стрела на излете ударила Элия в броненагрудник, но не причинила вреда. Надо было еще немного подать вперед. Шагнуть некуда. Прямо у ног Элия лежал раненый гвардеец. Элий наступил ему на грудь и навалился на шест. Раненый заорал. Его вопль слился с криком повисших на лестнице людей. Человек под ногой Элия корчился и кричал от непереносимой муки. Еще секунда, еще... крик разрывал барабанные перепонки. Неужто боги в Небесном дворце не слышат этого вопля?!
Лестница встала вертикально и, вдруразом переломившись в двух местах, рухнула. Элий с силой рванул шест назад и едва не скинул Роксану со стены. Снял ногу с груди раненого. Тот уже не кричал — хрипел.
— Где санитары?!
— Тащите его вниз, — приказал Элию и репортерше центурион Сабин. — Занять место Цезаря! — велел одному из гвардейцев.
Преторианец шагнул из-за зубца, и в тот же момент стрела угодила ему в грудь и... взорвалась. Голову и плечи с уцелевшими руками швырнуло под ноги Элию. Кровью Роксане обрызгало лицо. Она завизжала так, будто ее обожгло, и бросилась неведомо куда — прямо под стрелы. В последний момент Элий успел ухватить ее за ворот стеганого нагрудника и поволок за собой, как щенка за ошейник. Одной рукой — раненого. Другой — ее. Искалеченная нога подвернулась, и он упал. Санитары! Их нигде не было. Элий оставил в покое Роксану, и Она поплелась следом. Элий стал спускаться со стены. На ступени изо рта раненого текла рвота. Роксана поскользнулась в блевотине и, кувыркаясь, полетела вниз.
Наконец Элий увидел двух женщин в зеленых балахонах медиков. Обе они заползли под пустой фургон, наружу торчали лишь обтянутые зеленым льном ягодицы. Элий оставил раненого и шлепнул по ближайшей заднице. Девица взвизгнула, но из-под фургона не высунулась. Пришлось выволакивать силой.
— Тащите его в госпиталь, живо! — выдохнул Элий и запрыгал наверх по каменной лестнице с ловкостью горного козла. Его уродливые, но фантастически быстрые прыжки могли бы в другое время позабавить публику.
Роксана тоже побежала. Оказалась впереди. Стрела пролетела рядом с ее головой. Роксана отшатнулась и едва не сбила Элия с ног. Элий схватил ее за шкир-ку, удержал и поставил на ноги. Слишком большой шлем слетел с ее головы и покатился по ступеням вниз, громыхая, как порожнее ведро. Черные волосы плеснули Элию в лицо. Роксана обернулась. Элий пихнул ее в спину. Возвращаться за шлемом было некогда. Некогда было даже оборачиваться.

Предыдущая страница 24 Следующая страница


25 Роман Буревой

— Снимешь с мертвеца! — крикнул он. Когда они поднялись назад, монголы все же успели прорваться. Теперь их маленькие шустрые фигурки сновали по стене, будто крысы. Повсюду мелькали островерхие, отороченные мехом шапки с лисьими хвостами и синие чепаны. Элий отпихнул Роксану себе за спину и шагнул вперед. Издали монголы казались низкорослыми, но вблизи вдруг сделались широкоплечи и крепки, как каменные глыбы. Многие из них были сильнее и даже ловчее Элия. У них был один недостаток — они не учились в гладиаторской школе. Элий с легкостью отбивался от атакующих и тут же разил сам. Это напоминало разделку жертвенного животного. Взмах ножа — и поросенок уже принадлежит богам. Труп валился со стены наружу или внутрь. И тут же появлялся новый боец. Элий не отступал. Но и не продвигался вперед ни на шаг. Впереди, как дуб посреди новой поросли, возвышался Неофрон. Он рубил, и ругался, и рычал от бешеной злости. Доспехи его были все забрызганы красным.. Стоны и вой. Звон стали. Свист стрел.
Беспорядочный треск выстрелов. Острый запах пота. Взрывы гранат. Запах пороха. Смрад вывалившихся из ран внутренностей. Ломота в ногах. Липкая от крови рукоять. Мокрая от пота спина. Нестерпимая жара. И ярость — еще нестерпимее.
Какой-то монгол напирал на Элия, прикрываясь тщедушным телом подростка. Левой рукой он держал мальчишку за шиворот, в правой вертелась сабля. Алые блики на лезвии говорили о том, что сабля уже отведала крови. Пленник был бел, как полотно его туники. Мальчишке было лет тринадцать, не больше. Лицо замотано тряпкой. Рот стянут сыромятным ремешком, руки скручены за спиной так, что парень и дернуть ими не мог. Черные глаза смотрели на Элия. Что было в этих глазах, Элий не рАиился прочесть. Понял лишь одно — это был последний взгляд. Больше в своей жизни этот парнишка уже ничего не увидит. На дне зрачков навсегда останется Элий и его сверкающий в лучах солнца клинок. Мгновение Элию казалось, что он сможет зарубить монгола, не задев мальчишку. Но варвар оказался проворен и успел подставить пленника под удар. Клинок Элия разрубил обоих — просто потому, что это была лучшая кельтская сталь, иначе бы монгол уцелел.
И тут на макушку зубца вскочил молодой горожанин в самодельном кожаном нагруднике и синих шароварах. Он что-то кричал и размахивал руками. Не сразу Элий понял, что юноша кричит на языке варваров — пронзительно и исступленно. И лицо ополченца показалось Элию знакомым, будто он видел его когда-то, но потом почему-то забыл. Ополченец был прекрасной мишенью — сразу несколько стрел впились ему в плечи и грудь. Он вскинул руку, хватаясь за воздух, крикнул что-то напоследок и рухнул на мешки с песком.
А по лестнице уже карабкался новый монгол — в сферическом шлеме с кольчужной бармицей, в стеганом кафтане синего бархата с золочеными зерцалами на груди и плечах. Судя по богатым доспехам, не обычный боец — нойон. Меч Элия со свистом рассек воздух. Но монгол успел подставить саблю под удар. Голову он защитил, но на лестнице удержаться не сумел — повис на одной руке. Элий рубанул по пальцам, и опять мимо — монгол уже был на зубце, где мгновение назад защитник крепости призывал дерущихся опомниться и примириться. Элий кинулся за нойоном и упустил следующего монгола — степняк в шапке с лисьим хвостом спрыгнул на стену. Теперь Элий был зажат между этими двумя: один на зубце, второй — за спиною. Положение незавидное — между жертвенником и жертвенным топором. К тому, что на зубце, кинулась Роксана. Элий предпочел бы подмогу посерьезнее. Но и эта сгодилась. Цезарь снес второму монголу голову вместе с шапкой и лисьим хвостом, оттолкнул Роксану и ударил. Монгол вовремя успел подставить саблю. Элий бил по ногам, но степняк всадил острие сабли в щель между камнями и сблокировал удар, который сблокировать было в принципе невозможно. Потом, наступив каблуком на лезвие Элиева меча, рубанул сверху. Глухо звякнула сабля о шлем и преломилась в том месте, куда пришелся сокрушительный удар римского меча. Элий тряхнул головой, приходя в себя. А проворный степняк отбросил бесполезную рукоятку, слетел с зубца, схватил меч убитого преторианца и вновь бросился на Цезаря.
Момент был удачен, косой рубящий удар метил в открытую шею римлянина. Но рука монгола за долгие годы привыкла к легкой кривой сабле и не справилась с инерцией тяжелого прямого меча. Клинок ударил Элия плашмя. Но и такой удар оказался силен, Цезарь потерял равновесие и упал на одно колено. Нойон завопил победно и выбил из рук беспомощного противника клинок. Замахнулся. Мгновение — и все будет кончено. Но Элий успел откатиться в сторону и вновь вскочил на ноги. Он был возле самого края стены. Безоружный. А на стену карабкался новый противник. Украшенный кожаными лопастями шлем уже торчал над лестницей. Элий обхватил монгола за шею и рванул на себя. В то же мгновение нойон ударил. Римский меч даже в чужих руках помог римлянину, разрубив беспомощного монгола. Острие клинка заскребло о броненагрудник Элия. Римлянин схватил безвольно повисшую руку умирающего и зажал ею торчащий из груди клинок, не давая нойону выдернуть меч. А затем, как несколько минут назад налегал на шест, подался вперед, не выпуская мертвое тело. И оба монгола — мертвый и еще живой — полетели вниз со стены. Элий и сам едва не свалился следом, но успел вовремя отпрянуть. Поднял свой меч. Ну вот, он готов к новому сражению. В этот момент Квинт швырнул вниз гранату. Лестница, сложившись пополйм, рухнула вместе с людьми. Атакующим неоткуда стало ждать помощи. На стене сразу сделалось просторно. Элий пошел вперед, разя варваров, как жертвенный скот. Насыщайся, богиня Белонна! Ты обожаешь людскую кровь, людские мозги и людские кишки. Сегодня у тебя настоящий пир. Некоторые, пытаясь спастись, дрыгали вниз. Но стены были слишком высоки, и они разбивались. А навстречу Элию шел Неофрон, изрыгая ругательства с каждым ударом. Здоровяк-монгол, зажатый меж ними, бросил саблю, но Неофрон не обратил на это внимания и ударил. Кельтская сталь рассекла человека пополам.
— Ну как урок, учитель? — спросил Элий, скаля зубы. Ему казалось, что он улыбается.
— Арена... пока что только арена, — отозвался преторианец и одобрительно похлопал Элия по плечу. — Тебе полагается дубовый венок за спасение римского гражданина.
Тут Элий вновь увидел Роксану. Она, размахивая мечом, шла на раненого варвара, посчитав того легкой добычей. Элий рванулся к ней, но понял, что не успевает. Монгол ударил. Роксана взвизгнула и присела на корточки. Клинок просвистел у нее над головой. Она выиграла миг. Этого мига Элию хватило. Он всадил клинок монголу под лопатку.
А штурм продолжался. Возле ворот Рутилий облил атакующих вместе с тараном бензином и поджег, и теперь черный удушливый дым валил из-за стены. Опять монголы исчезли, будто провалились под землю — вокруг Нисибиса копошились пленники. В них не стреляли. Ополченцы перевешивались вниз и орали:
— Идите к нам! К нам! — не ведая, как пленники могут прийти к ним, разве только поднявшись на стены и приведя за собой монголов.
Пленники не отвечали, зато звенели стрелы, и неосторожные горожане валились вниз. Кто-то попытался спустить знакомцу веревку, но не успел пленник добраться до середины стены, как выстрел разнес ему голову.
— Откуда у них винтовки? — спросил Элий.
— Первый Месопотамский легион был вооружен последней моделью М-62 с оптическим прицелом. Варвары учатся стрелять. Через несколько дней у них будут отличные снайперы.
Монголы как будто знали, что у защитников Нисибиса слишком мало людей. Они атаковали с яростью. Но римляне и ополченцы устояли.
К вечеру монголы стали обстреливать крепость стрелами с горящей паклей и гранатами. Пожар занялся сразу в нескольких местах, но огонь удалось сбить, благо пенотушители работали...
С наступлением темноты сражение прекратилось. Никто не понял, как это произошло. Просто вдруг выяснилось что варваров больше нет на стенах, разом смолкли и крики, и выстрелы, и лишь защитники, окровавленные, потные, измученные, смотрели друг на друга в недоумении... Неужели — все?..
Элий рухнул возле зубца, не в силах пошевелиться.
Ноги ломило так, будто он вновь искупался в ледяном колодце. А во рту был противный хинный привкус. Как будто Элия рвало желчью. Но он не помнил, чтобы его рвало. Он смотрел на лежащих вповалку мертвецов — свои вперемежку с чужими — и уже не делал усилия, чтобы задавить чувства, что рванулись наружу. Последний взгляд мальчишки был устремлен на него из темноты. Теперь уж навсегда. И с этим придется жить. Еще и с этим... О боги... Жалость хлынула, как кровь из раны, и затопила сознание. Несколько мгновений Элию казалось, что он не переживет этого мига и задохнется.
Но пережил. И даже стало ка будто легче.
— Цезарь, ты здесь? — услышал он голос Неофро-на. И гигант-гвардеец склонился над ним. — Ранен?
— Нет, — отозвался Элий.
— Тогда чего улегся? — Неофрон взвалил Элия на плечо и понес вниз. — Думаешь, я тебя всякий раз буду на себе таскать? Больше ничего из мудрых наставлений Элий не слышал, потому что сон навалился на него и одолел. Даже когда медичка смазывала царапины йодом и заклеивала пластырями, он этого не чувствовал. Лишь теплая вода ванны на мгновение привела его в чувство, он уловил запах галльского мыла, ощутил приятную теплоту воды, блаженно вытянулся и, запрокинув голову, различил на потолке орнаментальный узор из пальмовых листьев. Подумал, что спать в ванной нельзя, и тут же заснул.
И даже прикосновение чистой льняной простыни он ощутил лишь сквозь сон, так же как и вкус неразбавленного вина.
Он спал. Ему снился Рим. Колизей. Арена. Он шагнул на золотой песок, сжимая в руках тупой меч гладиатора. А навстречу ему шел Хлор. В руках давнего врага сверкала разящая сталь.
— Ты — смелая девчонка. — Квинт подлил в кубок Роксане неразбавленного вина,— Я повидал многое, но и для меня сегодняшний день тяжел. А ты...
— Я тоже повидала многое, — Роксана пригубила вино.
— Тогда за успех римского оружия! — Квинт опрокинул чашу залпом.
Роксана последовала его примеру. Он положил ей руку на плечо. Она придвинулась ближе. Они сидели во дворе под пальмой. Желтый свет фонарей. Черные тени на плитах. И гнетущая липкая тишина. Будто слой ваты. А сквозь эту вату — издалека, как из другого мира — голоса, мычание, еще какие-то неясные ночные звуки.
— Руфин скоро должен явиться,— сказала Роксана.
— Должен-то он должен, но вот явится ли...
— Не сам лично... Но Скавр или кто-то другой...
— Может быть... — задумчиво протянул Квинт. — Все может быть.
— Я сегодня спасла Элию жизнь, — заявила Роксана.
— Да ну... — он прижал ее сильнее, отыскал в темноте губы. Она ответила на поцелуй. Но почти сразу отстранилась.
— Это правда. На Цезаря напали два монгола. Я кинулась на помощь и отвлекла одного...
— Ты убила этого варвара?
— Нет... — после паузы сказала Роксана.
— Спорим, что ты вообще никого не убила. И не можешь убить.
Роксана закусила губу и молчала. Потом тряхнула головой:
— Пойдем на стену и кого-нибудь убьем!
— Кого? Часового? — изумился Квинт.
— Какого-нибудь варвара. Наверняка там ползают под стеной. Ищут, где можно прорваться.
— Слушай, мы устали... надо немного выпить, расслабиться, отдохнуть...
— Пойдем, — не унималась Роксана. — Ты знаешь пароль?
— Ну, знаю...
— Так пойдем! — Она вскочила и потянула за собой Квинта.
Тот пошел без всякой охоты. Но отказать Роксане он не мог.
По дороге их останавливали трижды. Но Квинт называл пароль, и их пропускали. К тому же многие узнавали “личного секретаря” Цезаря. На стене их встретил Тит. Он стоял в карауле и был недоволен.
— И что вам неймется? — бормотал старый гвардеец, меряя шагами стену и внимательно вглядываясь в пространство, по которому скользил луч прожектора..
Неожиданно луч погас. На несколько секунд. Потом вновь зажегся, метнулся вбок, глянул в небо и затем медленно сполз к лагерю монголов — но не достал, не хватило мощности.
— Глянь, там... — шепнула Роксана, вцепляясь в руку Квинта.
Квинт всмотрелся и в самом деле заметил какое-то движение под стеной. Человек, лавируя между неубранными трупами и обломками лестниц, бежал в сторону реки. Странный какой-то человек, черный, блестящий... Роксана вскинула винтовку, угнездила на мешках с песком приклад.
— Стой! — ахнул Квинт. Но было поздно. Винтовка плюнула кратко и зло, человек внизу дернулся, прыгнул вперед и упал.
— Что такое? Кто стрелял? — Рутилий тут же возник из темноты.
— Там лазутчик монголов! — Роксана ткнула пальцем вниз.
Рутилий поднес бинокль к глазам и тут же уронил руку. И бросился к лестнице. Человек внизу зашевелился и медленно стал отползать к городским воротам. Но из ночной тьмы выскочили трое на низкорослых лошадях. Роксана успела уже перезарядить винтовку, прицелилась и сняла скакавшего впереди. Квинт подивился меткости ее стрельбы. Сам он тоже выстрелил, но промазал. Так же, как и Тит. Монгол махнул саблей, что-то подцепил острием с земли и рванул назад. Квинт всмотрелся. На земле осталось обезглавленное тело... Рутилий вернулся.
— Как они здесь очутились? Я спрашиваю, как эти двое здесь очутились? — набросился трибун на Тита.
— Квинт назвал пароль.
— Ах, пароль!
— Я думала, что этот человек — враг. — Роксана сказала об этом почти спокойно.
Рутилий вырвал у нее из рук винтовку.
— Идиотка, ты не просто убила нашего человека. Ты сорвала важную операцию.
Этот парень жил в Месопотамии много лет. Он знал места, знал язык в совершенстве. У него оставались здесь друзья. Он должен был собрать в тылу монголов отряд из добровольцев,, вскрыть тайный склад оружия Содружества и нанести удар варварам в спину. И ты все погубила. Второго такого человека у меня нет... — Рутилий сделал паузу — сейчас заговорит про военный суд, понял Квинт.
— Она сегодня спасла жизнь Цезарю, — сказал фрументарий поспешно.
Рутилий глянул на него с ненавистью:
— Еще раз увижу вас обоих на стене без моего разрешения — расстреляю обоих.
Рутилий ушел, кипя от злобы. Квинт чувствовал себя растоптанным и оплеванным. Растоптанным — потому что он только что помог уничтожить такую прекрасную операцию. Оплеванным — потому что его в этот план не посвятили. А ведь про тайный склад оружия он сам рассказал Рутилию.
— На этом парне был водолазный костюм, — сказал Квинт тихо.
— Мне надо идти... — заявила Роксана.
— Идти? Куда?
— Идти писать книгу... Я придумала новый абзац.
— Что? Ты пишешь здесь книгу? — Его стал разбирать дурацкий смех. — А кто ее будет читать? Монголы?
— Книги живут гораздо дольше людей. — Она даже сумела изобразить оскорбленное достоинство.
— Это всего лишь шутка, — Квинт никак не мог справиться с приступами смеха. С ним бывало такое. Иногда.
— Признаться, у меня сейчас нет охоты шутить. Он проводил незадачливую амазонку до ее комнаты и даже не сделал попытки вновь поцеловать.

***

Накануне Кумий пировал у Сервилии. Много народу у нее пировало. Более мерзкого вечера Кумий вспомнить не мог.
Бенит развалился на почетном консульском месте. То и дело, пока слуга наполнял его чашу вином, новоявленный сенатор поглаживал пурпурную полосу на тоге и улыбался. Все оказалось просто. Слишком просто. Он захотел и достиг.
— Да здравствует наш боговдохновенный Бенит! — воскликнул Кумий. — Надеюсь, вскоре мы узрим его консулом.
Кумий откровенно издевался. Но Бенит принимал слова поэта за чистую монету.
— Разумеется, — улыбнулся Бенит. — Вам недолго ждать. — Его невозможно было смутить. — Жаль, что в триклинии нет органа. Я бы сыграл. Обожаю орган.
— Клавесин не подойдет? — спросила Сервилия.
— Нет, клавесин для меня слишком мелок. Для меня только орган.
— Каковы твои дальнейшие планы, Бенит? — спросил драматург Силан и подмигнул Кумию — ему казалась, что шутка с Бенитом весьма остроумна. И игру стоит продолжить.
— Далеко идущие, — отвечал тот. — Я буду играть. Остальные — любоваться моей игрой. Планирую возглавить одну из сенатских комиссий.
— Почему ты решил, что тебе отдадут комиссию?
— Потому что я так хочу. А стоит мне пожелать, и мое желание исполняется.
Когда я выхожу под дождь и говорю: хочу, чтобы дождь прекратился,— тут же начинает сиять солнце. Я — истинный исполнитель желаний.
— Об этом можно написать в “Акте диурне”? — подобострастно спросил критик Гней Галликан. Странно было видеть этого немолодого дородного человека заискивающим перед наглым молокососом.
— Можешь, — милостиво разрешил Бенит.
— Кто-нибудь знает, что будет дальше? — спросила Сервилия.
— Руфин отправится с войсками в Антиохию,— тут же ответил Бенит. — Победитель Третьей Северной войны хочет сделаться еще освободителем Месопотамии. Кумий с досадой отметил, что в логике выскочке не откажешь. Похоже, что теперь не они играют с Бенитом, а он — с ними. Мышка взяла в оборот кошек. Кумию сделалось не по себе. А вдруг Бенит вовсе не ничтожество?.. Додумывать мысль не хотелось — противный холодок пробежал по спине.
— Дурацкий поход, — презрительно фыркнул драматург, считавший, что он как литератор разбирается во всем на свете, а в военном деле лучше прочих. — Это всего лишь разведывательный отряд монголов. Чтобы разделаться с варварами, хватило бы и пары когорт.
Корнелий Икел говорил что-то подобное — припомнил Кумий.
— В этом случае победа Руфина не будет столь грандиозной. Ему нужен триумф. Для молодой жены. И для старого Золотого Рима, — Сервилия улыбнулась.
— Боголюбимая Сервилия! Ты иглой коснулась дела! — воскликнул Кумий.
— Руфин проиграет, — ухмыльнулся Бенит и обвел обедающих наглым взглядом.
— Он не умеет воевать. Войну за него выиграл префект претория Галликан.
— Так нельзя говорить, — вмешался в разговор Кумий. — Руфин — император, потомок Дециев.
— Ну и что из того? — усмехнулась Сервилия. — Кто такие Деции? Надо же, основатель династии Тра-ян Деций! Велика персона. Да на самом-то деле он не выиграл битвы при Абритге. Император утонул в болоте. Это боги изменили ход истории и подарили ему победу над готами. Он никто, игрушка, марионетка. И его мир — такой же мерзкий и ненатуральный. Я мечтаю, чтобы какая-нибудь сверхмощная бомба взорвалась и уничтожила этот мир до основания.
После таких слов долго никто не смел ничего сказать — даже Бенит.
Наутро Кумий проснулся поздно. Он лежал в кровати и пил кофе, раздумывая, как бы удачнее высмеять Бенита в новом своем рассказе.
Уже подоспело название: “Пир матроны”. Кумий улыбнулся, предвкушая. Надо навставлять туда всяких мерзостей, какие только можно вообразить — пусть читатель думает, что Кумий всем этим занимался на самом деле. Поклонники будут выть от возмущения и стонать от восторга.
Кумий был уверен, что его “Пир” встанет в один ряд с “Пиром” Платона и с “Пиром Трималхиона”. И, возможно даже, затмит те древние литературные пирушки.

Глава 12
Игры крыс

“Царь Месопотамии Эрудий официально обратился за помощью к Риму”. “Флагман “Юлий Цезарь” с императором на борту прибыл в Антиохию. Руфин Август лично возглавит поход на Нисибис. В который раз открыты двери храма Двуликого Януса!” “Сегодня начинаются Флоралии”.
“Акта диурна”, 4-й день до Календ мая <28 апреля.>
Летиция выглядела неплохо. Почти не заметно, что беременна. Лишь располнела чуть-чуть, да под глазами тени. На голове венок — ведь сегодня Флоралии. Летиция приняла центуриона Проба в перистиле. Маленький, почти игрушечный садик. Старинные статуи желто-серые, почти коричневые от времени. В вазах букеты свежих цветов. Повсюду сиреневое, желтое, красное. Нарциссы, тюльпаны, фиалки — бесконечной чередой. Сегодня весь Рим — огромный сад: кадки с цветами на мостовой, гирлянды на стенах, венки на головах и плечах. Все статуи в цветах, все окна и балконы — тоже.
Прежде чем сесть в плетеное кресло, Проб обошел перистиль, понюхал цветы, погладил по плечу мраморную Нимфу. Хорошо здесь, покойно. Будто гений по-прежнему стережет дом.
— Ты о чем-то хотела поговорить со мной, домна? — поинтересовался Марк Проб.
Она помолчала. И после долгой паузы спросила наконец:
— Ты веришь в пророчества? В предзнаменования?
— Пытаюсь... — уклончиво ответил центурион.
— Так вот... У меня было пророчество. Такой сон наяву... Я видела, как Бенит совершит убийство. Не знаю, когда и где... Но совершит. Нельзя ли это предотвратить?
Проб не подал и вида, что удивлен признанием.
— И кого он убьет?
— Тоже не знаю. Бенит был в сенаторской тоге. В руке то ли кинжал, то ли нож... не понять. Неизвестный лежал. Потом, увидев Бенита, приподнялся. И тут сенатор его ударил.
— Ты не видела лицо жертвы?
— Нет. Только убийцу. Мне показалось, что Бенит то ли в шапке, то ли в парике... Уже было темно. В перистиле горела лампа.
— Это был перистиль? — оживился центурион. — Опиши.
— Куда больше этого. Скульптуры. Фонтан. Подстриженные деревья.
— Куда был нанесен удар?
— В живот...
— А ты уверена, что видела будущее, а не прошлое...
— Тога с пурпурной полосой... Бенит еще не был избран в сенат, когда меня посетило это видение.
— Значит, ты “видела”-это давно? Почему же не рассказала мне сразу, домна?
— Некоторые не верят видениям. Особенно вигилы, И потом... я не хотела об этом говорить при Элии. Он ненавидит Бенита. Одно упоминание этого имени выводит его из себя.
Проб вздохнул. Время упущено. И все же...
— Ты мне очень помогла, домна Летиция. — Центурион поднялся.— Очень.
Марк Проб вышел на улицу. Незнакомая девушка надела ему на голову венок из нарциссов. Сегодня все ходят по Риму в венках. Сегодня Флоралии.
Неофрон не прав. Элий вновь на арене. Только теперь арена — весь город. Городские стены — ограда арены. А на зрительских местах — весь мир. Он наблюдает, как варвары терзают крошечный городок, и каждый загадывает желание. Одни молят богов — пусть Нисибис устоит и Цезарь спасется, и люди его спасутся, и горожане спасутся. Другие шепчут: пусть город падет и все погибнут. Их кровь будет жертвенной кровью на алтаре. Примите чужую кровь в дар от нас, всемогущие боги.
Монголы обстреливали город. Подкатывались к стенам, выпускали тучу стрел, несколько гранат и отступали. Потом начинали грохотать пушки. Варвары как будто прощупывали — собирается ли обороняться город. Нисибис оборонялся. И монголы отступали. Появилась надежда, что монголы уйдут. Невелика добыча в таком маленьком городке. Но варвары почему-то не уходили. Осажденные ждали, что римские легионы появятся со дня на день. Но римляне не появлялись.
Сегодня начинаются Флоралии. Праздник в честь богини Флоры — в этот день Рим походит на огромный цветник, фиалки и нарциссы продают на улицах и площадях, на обеденных столах и на столах письменных непременно букеты. Во время обеда пирующие надевают сразу три венка — на голову, на лоб и плечи. Гладиаторские игры во время Флоралии проводятся в Риме. На играх в честь Флоры Элий, будучи гладиатором, ни разу не побеждал. Элий на мгновение перенесся в Вечный город, представил Колизей, пурпурный веларий над зрителями, императорскую ложу (тоже всю в цветах), идущих по золотому песку гладиаторов. Клейма нынче стоят втрое дешевле. Но люди продолжают их покупать, хотя и знают, что желания не исполняются. Теперь на гладиаторов делают ставки, как на лошадей. Но все же какой-то умник подсчитал, что загаданное желание при выигрыше исполняется с вероятностью шестьдесят два процента. Причем совершенно бесплатно. Стоит только мысленно сделать ставку на “своего” гладиатора. В сенаторской ложе, где прежде сидел Элий, теперь развалился Бенит.
Крысы расплодились необыкновенно. Они бегали по улицам открыто, наглые, огромные, черные, с длиннющими розовыми хвостами. Они плавали в сточных канавах и рылись в мусорных кучах. Тощие нисибиские кошки боязливо забирались на стены и крыши, завидев крыс. Случалось, крысы нападали на кошек и пожирали. Квинт скупил в одной из лавчонок весь запас крысиного яда и разложил приманки в крепости. Утром крысы вылезли из нор и стали носиться взад и вперед, будто гончие псы, поднимая невообразимый шум, опрокидывая посуду и вцепляясь зубами солдатам в щиколотки. В казарме гвардейцев они скакали с кровати на кровать, не давая никому отдыха. Центурион Секст Сабин явился на шум и принялся палить из “парабеллума” в обезумевших тварей.
Двоих он подстрелил. Но остальные продолжали куролесить.
— Погоди! — сказал Элий, заходя следом.— Не надо тратить патроны.
Он обнажил меч и встал в проходе между кроватями, наблюдая за обезумевшими тварями.
— Эй, Цезарь, — крикнул Неофрон. — Уж не собрался ты гоняться за грызунами?
Элий не ответил: короткое, едва уловимое движение, и разрубленная пополам крыса отлетела к ножке кровати Неофрона.
— Ого! Чистая работа! — Гвардеец поднялся. — А что если я?
Он выхватил меч, ударил, но крыса ускользнула. Все, что он успел отрубить — это длинный розовый хвост. Преторианцы загоготали.
— Я тоже хочу немного развлечься! — вскочил с кровати Камилл.
— Погоди! — остановил его центурион. — А то порубим друг друга вместо крыс. Пусть каждый охотится по очереди.
— Идет! — согласился Неофрон.— Пять минут, выходим по двое. И победитель играет со следующим. Центурион... — повернулся он к Сабину.
Тот достал золотой хронометр.
— Время пошло! — и махнул платком, будто открывал состязания колесниц в Большом Цирке.
Неофрон кинулся за мелькнувшей меж ножек кровати черной тварью и упустил.
Элий лишь обернулся, крутанул рукой и отбросил мелькнувшую тень к стене.
Крысиная кровь забрызгала калиги Сабина.
— Такое впечатление, что ты всю жизнь рубишь крыс, Элий! — воскликнул Камилл.

Предыдущая страница 25 Следующая страница


Тайна "Нереиды" 26

Элий не ответил. Он внимательно следил за метанием очередной твари. Камилл вскрикнул — крыса бросилась прямо на него. Гвардеец отбил ее ногой. А Элий в воздухе разрубил крысиное тело пополам. Зрители аплодировали и свистели. Происходящее все больше и больше напоминало зрелище в Колизее. Интересно, убивая крыс, можно ли клеймить желания? Быть может, это уже осуществленные желания, их безобразные воплощения? Или это чьи-то гении, принявшие столь отвратительные формы?
Неофрон тем временем три раза грохнул мечом по полу, высекая из камня искры. И наконец четвертым ударом отсек крысе голову.
Элий вновь ударил, но на этот раз промахнулся. Еще одна тварь выскочила из норы и помчалась прямо на Элия. Он пропустил ее. Крыса долетела до стены, развернулась и ринулась обратно. Неофрон, не ожидавший такого, не успел ударить, зато Элий не промахнулся.
— Время вышло,— объявил центурион,— Элий выиграл.
Неофрон помянул Орка, но место уступил. Камилл лихо подкинул в воздухе меч, поймал его и-на середину комнаты выползла полудохлая крыса. Она зашаталась, как пьяная, повалилась на бок, потом поползла...
— Кажется, она немного перебрала, — расхохотался Камилл. — Единственная крыса, которая умрет от яда.
— Чего ты ждешь? Бей! — закричал Неофрон.
— Было бы нечестно получать очко за такую дохлятину, — пробормотал Камилл.
— Тогда уж я... — и Неофрон рассек полудохлую тварь пополам. — Когда монголы возьмут Нисибис, они будут убивать нас точно так же. А мы будем визжать и кусаться.
— Я бы хотел, чтобы крысы были здесь подольше,— сказал Элий.
— Это почему же? — удивился Неофрон. — Хорошее развлечение?
— Хороший знак.
— С чего это вдруг? Крепость — не корабль. А если варвары возьмут Нисибис штурмом, крысам будет чем поживиться.
— Ты прав, — согласился Элий и поддел еще одну полудохлую тварь острием меча. — Но все ке мне нравится, что крысы с нами. На этой стороне...
Неофрон смотрел на него с удивлением.
— Тебе нравится их убивать?
— Не более, чем людей. Крысы разносят чуму. Но нам сделали прививки от этой заразы. В прежние времена римские легионы приносили из Персии чуму в Европу. Чума по своей опасности могла сравниться только с одной напастью — с гражданской войной... Так давайте убивать крыс.
Вентилятор под потолком напрасно молотил воздух. Легче не становилось. И хотя в принципарии римляне сидели без броненагрудников, в одних туниках, Элий чувствовал, что на спине ткань насквозь промокла от пота.
— Почему монголы не уходят? — процедил сквозь зубы Рутилий. — Они не любят жары. Их лошади не привыкли к такому климату. Что они забыли в нашем городке? Что?
— Нам не выстоять долго, — сказал Элий. — Слишком мало людей. Да и патроны когда-нибудь кончатся. Нужны подкрепления.
— Руфин это знает, — отрезал Рутилий и с неожиданной злостью глянул на Элия.
Потом поднялся и вышел. Элий проводил его взглядом.
— Что это с ним?
Квинт подсел ближе и зашептал на ухо.
— Ты не нужен Руфину, вот в чем дело. Руфин будет ждать, пока Нисибис падет. Он будет ждать...
— Ты в своем уме? Со мной триста преторианцев. Не говоря уже о горожанах...
— На людей ему плевать. А ты должен умереть. Зря ты не отдал Руфину золотое яблоко. Отдай ты яблоко, и сейчас мы бы купались в термах Каракаллы, а не сидели бы в этой вонючей дыре.
Элий с сомнением покачал головой:
— Мне казалось... В последнее время император неплохо ко мне относился.
— Казалось, вот именно — казалось, — передразнил Квинт. — Разве ты не знаешь Руфина? Уж что ему в голову взбредет — не переубедишь. Сейчас ему взбрело, что ты ни за что не должен быть императором. Ни в коем случае. Уж лучше он объявит наследником твоего сына.
— Откуда тебе знать?
— У меня интуиция. И интуиция мне подсказывает, что наши дела дрянь.
— Криспина родит наследника, и все решится само собою.
Вернулся Рутилий.
— Пришла радиограмма. Руфин в Антиохии. Он скоро выступит. Будем надеяться.
— Он не выступит, — упрямо повторил Квинт. — Он не выступит, пока Нисибис не падет.
Рутилий уселся за стол, налил себе полный бокал финикового ликера и выпил залпом. Последнее время он пил много. Запасы ликера в крепости были значительные.
— Ты винишь меня, что я завел всех сюда? — спросил Элий.
Рутилий отрицательно покачал головой.
— Я служу тебе, а не обсуждаю твои решения. Ты почему-то решил, что должен быть в Нисибисе. И вот мы здесь.

Глава 13
Игры бога Сульде

“Бросай в день лемурий <Лемурий — праздник привидений.> бобы через плечо, и призраки тебя не потревожат”.
“Акта диурна”, 5-й день до Ид мая <11 мая.>
Каждую ночь Элию снились сны один другого фантастичнее. В этот раз в своих грезах он очутился в Морском театре на вилле Адриана вдвоем с Марцией. Он смотрел на свою прекрасную возлюбленную и думал: почему рядом с ним Марция? Ведь он ждал здесь Летти.
— Как тебе нравится моя новая скульптура? — спросила Марция с улыбкой.
Элий повернул голову и увидел мраморную статую обнаженной женщины. Он не сразу узнал Летицию, хотя сходство было разительное. Ее задорное полудетское лицо, широко распахнутые глаза. Ее узкие детские плечи. А ниже — огромные отвислые груди кормящей женщины и вздувшийся шаром живот беременной.
Элий смотрел на этот мраморный шар, и ему казалось, что живот шевелится.
— Тебе нравится? — спросила Марция. Элий хотел сказать: “да”, но в горле застрял комок. Элий подошел к статуе, коснулся мраморной руки. Она была холодна, как и положено быть камню. Но от этого холода такой ужас охватил Элия, что он закричал. Он кричал и кричал, разрывая паутину сна, кричал до тех пор, пока не проснулся.
Ночь была душной. Каморка пропахла потом и порохом. Вентилятор не работал. Элий вышел во двор к фонтану. Стояла неправдоподобная тишина. Луч прожектора разрезал небо, как черный пирог, и скользнул вниз. И что они шарят по небу? Может, думают, боги спустятся вниз и помогут? На землю надо смотреть, на землю!
— хотел крикнуть Элий часовым, но ничего не крикнул. Вместо этого вытащил хронометр и поглядел на светящийся циферблат. Было три часа ночи. Рассвета ждать еще долго. Элий набрал воды в шлем и облил голову.
Тень шевельнулась рядом с ним. Элий схватился за рукоять меча. Сталь взвизгнула, выходя из ножен.
— Это я, — испуганно шепнула тень.
— Роксана?! Что ты здесь делаешь?
— Пришла к тебе. Дело важное. В Нисибисе много пришлых. Разные люди.
Беженцы, похожие на римлян. Римляне, выдающие себя за беженцев. Тебе стоит с ними поговорить.
— Что за римляне? Откуда?
— Идем!
Она ухватила его за руку и повлекла в темноту. Переходы кривых улочек, погруженных в темноту. Молчаливые дома. И вдруг чей-то приглушенный плач. И вой собаки. Тоскливый, надрывный. Оплакивают покойника. Скоро все умрут.
Роксана остановилась в вестибуле перед построенном в римском стиле домом, толкнула обитую медью дверь. Они очутились в атрии. Их ждали. Несколько человек в простых белых туниках и шароварах сидели прямо на мозаичном полу вокруг бассейна. Молодой человек поднялся Элию навстречу.
Цезарь вглядывался в его лицо, силясь узнать.
— Марк Проб? Как ты сюда попал?
— Не Марк, а Луций Проб, — поправил его молодой человек.
— Луций Проб? — переспросил Элий и перевел взгляд на сидящего на полу юношу, столь похожего на изображения Руфина в молодости.— Тит Корнелий Деций...— Он вгляделся в другого. Не может быть! О боги! Бессмертная “Нереида”!
— Вы здесь? Но зачем? Неужели вы хотите воевать? Теперь, после смерти?
— Мы пришли за тобой, — сказал Проб. — Ты должен бежать. Ты – наследник Империи и не можешь оставаться здесь. Твой арабский скакун быстрее любой монгольской лошади. Мы прорвем их ряды, а ты ускачешь.
Теперь был черед Элия протестовать.
Это невозможно. Он пришел в Нисибис намеренно. И уж конечно, не пустится в бега, бросив на произвол остальных. Он обвел глазами “бессмертных”, отыскивая того, с кем так хотел увидеться. Но напрасно он переводил взгляд с одного лица на другое — его не было.
— Тиберий,— позвал он, уже заранее зная ответ.
— Тиберий мертв.
Проб вывел Элия в перистиль. В саду росло несколько пальм и несколько куртин с цветами. Остальной двор был покрыт прямоугольными каменными плитами в человеческий рост. Вместо запаха зелени и влаги перистиль полнился сладковатым запахом тления.
— Он там? — спросил Элий. — Я хочу говорить с ним!
— Это невозможно. Он мертв, пусть временно, но мертв...
Элий опустился на колени, приник к плите.
— Тиберий, ты слышишь меня? Уверен — слышишь. Это я. Гай Элий. Мы опять разминулись. Нам никак не свидеться. Но когда-нибудь и ты, и я... снова будем вместе. — Он гладил камень, и чудилось ему, что Тиберий отвечает — “непременно”. — Зачем вы пришли? Неужели думали, что я убегу, бросив остальных умирать? Все слышали о предсказании Сивиллы, но никто и пальцем не пошевелил, чтобы заняться укреплениями. И я решил воздвигнуть стену. Ведь предсказание адресуется только тем, кто хочет услышать— Просто закрыть собою... единственный способ.
— Когда мертвое тело разложится, душа Тиберия освободится,— сказал Проб.
— Но я не смогу говорить с его душой! Ну почему, почему он не поговорил со мной, пока был человеком? Почему?!
— Может, он боялся?
— Чего?!
— Упреков... ты не простил ему самоубийства...
— О нет... я его не обвиняю... ни в чем... Всего лишь не понимаю его, как и вас всех. Я мыслю как человек. Как другие.
— Не лги сам себе, Элий, — покачал головой Проб — как в ту минуту был он схож с сыном своим Марком, центурионом-следователем, и своей проницательностью, и даже своей мимикой. — Ты мыслишь вовсе не как все. Иначе бы Логос не избрал тебя проводником в этом мире.
— Логос? — переспросил Элий.
— Тот, кого ты называешь Юием, Вером. Он — бог. Ведь ты знаешь это?
— Вер... Он здесь? Что с ним?
Ах, если бы Вер был здесь. Вдвоем им все под силу! Если у тебя есть преданный друг — считай, что ты сильнее других не вдвое, а в сотни раз. Вдвоем с Вером они отстояли бы Нисибис.
— Он готовится к битве, — отвечал Проб. — Молись богам, чтобы он победил.
— К битве с кем? — спросил Элий. И вдруг почувствовал, что внутри него все холодеет. Бог мог сражаться только с богом.
Юния Вера разбудило ржание коня. Вер выполз из пещеры, где спал, накрывшись бараньей шкурой, и с изумлением смотрел на стоящую на уступе женщину. Женщина держала на поводу коня, который... нет, не стоял, а висел в воздухе, перебирая копытами. Конь был бел и с крыльями. Пегас! Странный сын Медузы Горгоны и Посейдона, на котором любил разъезжать сам бог Аполлон. Конь, которого стихоплеты объявили своей собственностью. Сейчас Пегас был оседлан. Но вряд ли это придало ему воинственности. Пегас был конягой весьма упитанной — лоснящийся круп казался слишком массивным по сравнению с тонкими длинными ногами. Конь почему-то постоянно скалился, обнажая крупные желтые зубы, чем напоминал Веру поэта Кумия. На стальных стременах сверкали первые лучи зари. Так же как и на золоченом шлеме и броненагруднике смуглолицей женщины.
— Белонна! — изумился Юний Вер.
— Тебе нужен конь для сегодняшней битвы— вот я и привела конягу, — отвечала богиня войны, сестра и единомышленница Марса.
— Этот жирный! Да он на своих голубиных крылышках и взлететь-то не сможет.
Разве что пернет изо всей силы, и его понесет реактивная тяга, — скептически поглядел на Пегаса Вер. — Сколько тысяч лет миновало с тех пор, как он принимал участие в бою с Химерой?
Пегас обиделся.
— Я летаю каждый день. По десять-двенадцать часов, от одного поэта к другому. Едва поспеваю.
— Отчего же ты так разжирел? От сочинений стихоплетов? Значит, тебе слишком часто попадались вирши графоманов, и тебя разнесло, как от обилия мучного. Ладно, надеюсь ты не врешь и в самом деле сможешь заменить боевого коня.
— Что? Ты хочешь лететь на мне в битву? — В черных выпуклых глазах Пегаса мелькнул неподдельный страх. — Я не планировал драться. Думал: буду вдохновлять тебя стихами. Вдохновлять — это бывает куда важнее, чем участвовать в битве.
Поэты сражаются стихами. Я знаю столько стихов. Вот к примеру:
Рати троянские, всех их громадой, как пламень, как буря, Гектору вслед с несмиримой горячностью к бою летели... <Гомер. “Илиада”. Перевод И. Гнедича.>
Цитата Пегаса напомнила Юнию Веру слова Авреола о том, что он знает “Илиаду” и “Одиссею” наизусть. Юний Вер теперь тоже знал Гомера наизусть. Но цитировать у него не было охоты. Вряд ли его противник ценит словесные изыски.
— Я не могу сражаться... — бормотал Пегас. — Что будут делать поэты, если я погибну?
— Твоя мать умерла и не будет оплакивать твою гибель, пусть хотя бы это тебя утешит.
— Меч, — сказала Белонна и сняла с себя перевязь с мечом.— Нагрудник...— и отдала свой броненагрудник.— Шлем...— и сдернула сверкающий позолотой шлем с черных кудрей.
Все пришлось Юнию Веру впору.
— Оружие! Оно красиво сверкает лишь в стихах или на музейных стендах, — хныкал Пегас. — В жизни я терпеть не могу сталь. Зачем сражаться, если можно слагать стихи. И стать бессмертным. В слове истинное бессмертие:
Воздвиг я памятник вечнее меди прочной
И зданий царственных, превыше пирамид;
Его ни едкий дождь, ни Аквилон полночный,
Ни ряд бесчисленных годов не истребит <Гораций. Перевод А. Фета;>.
Надо полагать, что под едкими дождями подразумеваются дожди кислотные, от которых ныне так страдают памятники старины, в том числе и пирамиды.
— Во время войны музы молчат, так что и ты помолчи немного, будь другом.
Юний Вер вскочил на Пегаса, и под его тяжестью крылатый конь едва не рухнул в ущелье, но отчаянно заработал крыльями, выровнялся и даже поднялся выше. Учитывая толщину Пегаса, это показалось Веру чудом.
— Что скажешь на прощание, Логос?! — крикнула Белонна.
— Жизнь с точки зрения разума бессмысленна. Значит, смысл ее лежит где-то за гранью разумного, — крикнул бог разума.
— А что скажешь ты. Пегас?!
— “Так произнес — и ударил противника в щит меднобляшный...” <Гомер. “Илиада”. Перевод Н. Гнедича.> — к месту процитировал Пегас.
— А что-нибудь свое?
— Римляне давным-давно разучились самостоятельно мыслить и по любому поводу приводят цитаты — к месту и не к месту. Некоторые называют это постмодернизмом.
— По мне постмодернизм — это дважды сваренная капуста, — отозвался Логос-Вер.
Вер уже видел противника — тот мчался навстречу на белом жеребце с начинающего розоветь востока. От солнечных лучей шерсть коня и доспехи грозного Сульде отсвечивали алым. И отроги гор из синих тоже сделались алыми, будто кто-то обрызгал их кровью. И небо неестественно и густо алело все больше и больше. И даже всходящее солнце казалось багровым, больным и страшным.
— Мне не нравится этот тип, — сообщил Пегас. — Тут, кстати, припомнился мне еще один стих...
— Помолчи, будь другом! — оборвал его Вер.
Он вдруг понял, что Пегас невыносимо трусит. И он сам — тоже, как ни пытался это скрыть. Сульде вызывал ужас. Своей силой и своей чуждостью. Ужас разрастался внутри Вера ледяным кристаллом и парализовал. Если бы Вер был человеком, он бы приготовился умереть. Но он был бессмертен и мог только проиграть.
Логос обнажил меч и помчался навстречу богу войны. Пегас резво перебирал ногами и махал крылышками. Кажется, конь поэтов еще пытался что-то цитировать, но Логос его не слушал.
Лицо Сульде, желтое, с узкими черными глазами, ухмылялось. Зеленый огонь из меча бога войны ударил в сверкающий броненагрудник Логоса, и во все стороны брызнули искры. Небосклон вместо багровых тонов озарился тем же едким зеленым светом, а Сульде вдруг разросся и сделался огромен, и копыта его коня попирали горы. Пегас мчался навстречу чудовищному богу, и зеленое пламя обвело зловещим ореолом крылья коня. Вер попытался и себя ощутить таким же огромным и непобедимым, исторгающим убийственный огонь, но лишь желтые зарницы вспыхнули где-то вдалеке, и едва слышные разряды грома запоздало прикатились, к подножию гор, встревожив Нисибис и заставив осажденных высыпать на стены. А Сульде вновь дохнул зеленым огнем, и пламя ударило Логосу в лицо, от нестерпимой боли юный бог ослеп, а Пегас жалобно заржал. Логос ударил коня по крупу и, превозмогая боль, ринулся навстречу врагу, ничего не чувствуя, кроме пылающей боли. Наконец клинок его зазвенел, коснувшись клинка Сульде, и сотни белых молний брызнули по небосклону.
Противник был чудовищен и необорим, а Логос перед ним — беспомощен и жалок. Но он должен был сражаться несмотря ни на что...
Кажется, он что-то кричал. Он пытался представить все совершенство этого мира, всю его неповторимую красоту, чтобы в этом совершенстве и в этой красоте почерпнуть силу. На мгновение к Веру вернулось зрение. Боль отступила. Он вспомнил, что во всей Империи не было лучшего бойца, нежели он, и представил, что вся мощь Империи сосредоточена в его клинке. Вся неколебимая сила логики, совершенство риторики, мудрость философии, вдохновение поэзии, справедливость законов, красота живописи, мощь архитектуры — все, что только пришло на ум, он призвал себе в помощь. И все это разлетелось стеклом от одного удара всемогущего бога войны.
И пока меч Вера, выбитый из рук, кувыркался в воздухе, рассыпая вокруг потоки белого огня, Сульде обрушил сокрушительный удар на голову беспомощного бога.
Последнее, что слышал Логос,— это жалобное ржанье Пегаса.
Элий смотрел неотрывно на зеленое пламя, что заливало небо. Оно то бледнело, делаясь лимонным, то разгоралось, становясь изумрудным, и наконец приобрело совершенно невозможный ядовитый оттенок. Элий слышал отдаленные раскаты грома. Странные раскаты. Они напоминали звон клинков двух разъяренных гладиаторов. Интересно, какие желания исполняют неведомые бойцы, чья ярость заставляет пылать небосвод? Элий ждал. Ослепительные молнии сыпались дождем, мелькнул чей-то силуэт — белый на фоне зеленого. Вопль, переполненный болью и ужасом, усиленный тысячекратным эхом, метался в горах. А затем потоки багрового света, как реки крови, хлынули с востока.
Цезарь судорожно вздохнул, сознавая, что исход битвы решен.
Безлапка, сидящий у его ног, протяжно завыл.

Глава 14
Игры Криспины

“Вчера Августа была доставлена в Эсквилинскую больницу. Возможно, когда теперь ты, благосклонный читатель, зришь эти строки, в Риме появился новый Цезарь”. “Норма Галликан опровергла слухи, утверждающие, что отцом ее будущего ребенка является Корнелий Икел. Имя своего любовника она назвать отказалась”.
“Акта диурна”, 4-й день до Ид мая <12 мая.>
“Сердце Либерты” был стар, как, и все грузовые суда этого класса. Во времена Третьей Северной войны их варили на верфях Новой Атлантиды и гнали стадами на помощь Империи. Они были надежны и просты, лишь холодные гиперборейские воды грозили опасностью их сварным корпусам. Многие из них и спустя двадцать лет бороздили океан. “Чав-чав-чав”, — бессменно раздавались в машинном отделении вздохи паровой машины. Ходили шатуны, их блестящие стальные руки год за годом поворачивали укрепленный в огромных подшипниках вал.
Проб спустился по трапу и ступил на скользкие от масла слани. В машинном отделении было светло и чисто. Моторист в черной тунике ухмыльнулся при виде пассажира и поскреб пятернею скулу.
— Кого-нибудь ищешь, доминус?
— Он ведь здесь? — спросил Проб.
— Где ж ему еще быть? Дрыхнет за вспомогательным на куче тряпья.
— Как тебя зовут, парень?
— Исполнитель.
— ЧТО?
— Исполнитель. Я исполняю желания машины.
— Хотел в детстве быть гладиатором?
— А вот и не угадал. Всегда мечтал только о море.
Проб обошел машину. “Чав-чав”, — вздохнула она, как живая, за спиной. Позади серо-зеленого корпуса вспомогательного двигателя на куче обтирочного тряпья спал гений судна — толстый змей с маслянисто поблескивающей кожей. Пробу показалось, что от змея пахнет машинным маслом.
Моряки суеверны. Когда-то они приносили гению жертвы — яйца и вино. И теперь каждодневно ставили перед ним тарелку с едой и бокал галльского вина. Он ел и пил. И — как верили моряки — охранял свой корабль.
Проб опустился на кучу тряпья рядом с гением.
— Тебе здесь нравится? — спросил гений.
— Очень...— отвечал Проб.

Предыдущая страница 26 Следующая страница


27 Роман Буревой

— Мой корабль... замечательный. Знаменитый. Удрал от линкора виков. Вошел в полосу тумана и тю-тю. Это я его увел, — сообщил гений. — Видишь вино? Мне ставят его мотористы. И еще яичницу. Я обожаю яйца. Разделишь со мною трапезу?
— Охотно.
— В Новую Атлантиду?
— Нетрудно догадаться.
— Я утону вместе с кораблем,— сказал гений.— Гении кораблей не слишком долговечны. Зато как интересно! Скучно быть гением какого-нибудь дома и тысячу лет сидеть на одном месте, глотая пыль на чердаке. А я дышу соленым горьким воздухом, глотаю морскую пену.
— Скажи, мне показалось или нет... На судне контрабанда?
Гений рассерженно пропыхтел:
— Я — гений корабля. И тайн корабельных не выдаю.
— И все же на корабле контрабанда. И обратно тоже что-то повезут. Ты знаешь заказчиков. Гений не отвечал, лишь пыхтел все громче.
— Они появились недавно, не так ли? Какой-то новый хозяин и новая шайка.
Тебе недолго осталось плавать, гений. Неужели не хочется перебраться на какой-нибудь новенький, блестящий краской теплоход и...
— Это мой корабль, — перебил гений, — с ним я и умру.
— Так что же насчет заказчиков? — настаивал Проб. Опять пауза и громкое пыхтенье. И наконец центурион разобрал невнятный шепот:
— Какие-то новые люди. Лихие. Настырные. Они погубят корабль, вот увидишь... Вики не потопили. А эти угробят — точно...
Элий сидел во дворе и смотрел, каик льется из фонтана тонкая струйка воды. Жара. Элий отер ладонью лоб. Откуда у человека появляется уверенность, что он может изменить судьбы мира? Откуда хотя бы уверенность в своей правоте? Разве можно быть хоть в чем-то уверенным? Даже в собственном существовании? Ах нет, в одном можно быть уверенным — в смерти. Она-то непременно наступит. “Еще немного — и ты прах или кости; останется одно лишь имя, а то и его нет” <Марк Аврелий. “Размышления”. 5.33.>.
Камилл с Титом неподалеку наполняли бутылки из-под вина “коктейлем для Чингисхана” — смесью бензина, керосина и смолы. От этой смеси осадные машины замечательно горели. Камилл скинул тунику, оставшись только в кинктусе <Кинктус — набедренная повязка, трусы.>. Плечи его стали коричневыми и обгорели до пузырей. Кожа шелушилась и слезала белыми шкурками. Среди римлян вдруг прошел слух, что раны на загорелой коже срастаются быстрее и без осложнений. И теперь многие преторианцы разгуливали по внутренней крепости нагишом, принимая солнечные ванны.
Квинт подошел и сел рядом.
— Поздравляю, ты по-прежнему Цезарь.
— Что? — Элий не сразу понял, о чем говорит его агент (или его друг — он уже и сам не знал, кем считать Квинта).
— Криспина родила девочку.
— Не рановато ли? По срокам столь радостное событие ожидалось через месяц.
— Как видно Криспина торопилась, желая угодить императору. Да нет, не рано. Ведь они спали еще до свадьбы. Роды в срок. Но девочка Руфину не нужна, — ухмыльнулся Квинт и хитро подмигнул Элию.
— Значит, теперь Август придет нам на помощь, — сделал свой вывод Цезарь.
— Будем надеяться.
Элий поднялся и принялся расхаживать по двору. Неожиданно остановился, хлопнул в ладоши. Квинт не сразу понял, что Элий смеется.
— Я же сказал — Нисибис не падет, пока я здесь! В ответ Квинт пожал плечами.
— Нисибис не падет! — крикнул Элий. Камилл поднял голову и с изумлением посмотрел на Цезаря. А Тит продолжал заниматься своим делом.
— Надо сдать город... — Дионисий чуть не плакал. — Я устал... Все устали... Держаться больше нет сил... — префект заломил унизанные перстнями руки. — Устал... И вы устали... вы тоже... варвары нас пощадят.
Он схватил бутылку и наполнил бокал до краев. Выпил залпом, пролив ликер на шитые золотом одежды. Окна в доме префекта были закрыты железными ставнями, повсюду горели масляные светильники. Было невыносимо душно.
Цезарь молчал. Рутилий тоже.
— Я вчера был на стене... Это чудовищно... То, что происходит, чудовищно... в двадцатом веке...— Дионисий по-настоящему всхлипнул.
— Чудовищно, — подтвердил Рутилий.
— Так мы сдадимся?
— Нет.
— Почему?
— Потому что здесь Цезарь. Ты просил его остаться. Мы остались. Теперь Нисибис не может сдаться. Дионисий растерялся.
— Но это... это... так нельзя...— пробормотал, запинаясь.
— Именно, Нисибис нельзя сдать.
— Я сдам город! Своей властью! — взвизгнул Дионисий и кинулся к двери, будто собирался немедленно бежать на стену.
— Только попробуй открыть ворота, и я тебя пристрелю, — Рутилий вынул пистолет из кобуры и взвел курок.
Дионисий попятился.
— Нисибис будет сопротивляться, — сказал трибун, но пистолет не убрал.
— Сколько? — выдавил Дионисий.
— Сколько сможет.
— Говорят, Дионисий построил в своем саду бункер и надеется там укрыться, если стены падут,— сказал Элий, когда они вышли из дома префекта.
— Ну его к воронам, — буркнул Рутилий. — Хочешь финикового ликера?— он протянул флягу Цезарю. Тот сделал глоток. Рутилий же приложился изрядно. — Руфин через пять дней будет здесь. Осаду снимут. Тебе на голову наденут дубовый венок. Римляне будут носить тебя на руках. Скавр даст тебе чин трибуна...
— Да ну... — засмеялся Элий.
— А может, даже легата. Эрудий назовет тебя братом, а Месопотамия будет тихо ненавидеть.
— Почему ненавидеть? — удивился Элий.
— Такая у них традиция. Скажут, что ты привлек сюда монголов своим появлением. — Рутилий вновь глотнул из фляги.

Глава 15
Новые игры Квинта

“Сегодня день Юпитера Злого”. “Я нахожу, что рождение у Руфина дочери — благо. Элий остается Цезарем, он рассудителен, честен, смел, — заявил вчера старейший сенатЬр Макций Проб. — История Второго Тысячелетия знала немало примеров, когда титул императора доставался не прямому наследнику. Главное — сохранить равновесие между властью императора и сената. И в данном случае Гай Элий Мессий Деций — наиболее подходящая фигура”.
“Курс римского сестерция по-прежнему падает по отношению к британскому фунту и сестерцию Новой Атлантиды”.
“Акта диурна”, 12-й день до Календ июня <21 мая.>
Монголы не предпринимали серьезного штурма. Изредка постреливали, изредка подгоняли к стенам пленников и тут же отступали. Их пушки молчали. Казалось, они ждали чего-то. Но чего? Руфина все не было. Каждый день осажденные вглядывались в горизонт, надеясь, что вдали появится пыльное облако и, ширясь, охватит полнеба, приблизится, и из него выступят, маршируя, легионы в горящих на солнце броненагрудниках, в красных походных плащах. Мыслилось все это по-картинному великолепно. И бегство варваров тоже должно выглядеть картинно — паника, жалкий страх. Погоня. Кавалерия римлян гонится за монголами и настигает. Охват с флангов. В своих фантазиях Элий мчался на белом арабском скакуне во главе кавалерийской турмы, и догонял, и разил, и...
Сколько раз он представлял этот разгром. Но свист стрел возвращал его к действительности. Он открывал глаза и видел вдали копошащийся лагерь и тысячи и тысячи пленников, полуголых, обгорелых до черноты, роющих землю. Беспрерывно роющих землю. Элий подносил бинокль к глазам, но не видел легионов, выступающих из пыльного облака. Легионы не спешили на помощь. Слезы застилали Элию глаза. Цезарь ошибся. Руфин обрек его на смерть. Вместе с сотнями охраны. Вместе с тысячами жителей Нисибиса. Вместе с десятками тысяч пленных. Вместе с сотнями тысяч жителей Месопотамии. И — кто знает — может быть, со всем миром. Лишь бы уничтожить его, Элия. Чтобы доказать свое превосходство. Но ради этого Элий не стал бы приговаривать к смерти даже бессловесную собаку.
Элий погладил Безлапку по голове.
— Кажется, приятель, нам придется умереть, — сказал Цезарь.
Вечером Элия пригласил к себе трибун. Рутилий был мрачен. Положение римлян отчаянное. Запасы пороха подходили к концу. Легионеры и ополченцы изготавливали самодельные луки. Бессмысленный жест отчаяния. Разве могли преторианцы сравниться в искусстве стрельбы из лука с монголами?! Кое-кто утверждал, что варвары могли делать до двенадцати выстрелов в минуту, а стрелы их разили на расстоянии тысячу футов.
О запасах продовольствия Рутилий старался не думать. Единственный конь, которого римляне еще не съели, — это белый с черной отметиной на лбу жеребец Цезаря.
Зато у монголов прибывали силы день ото дня. Пригнали новых пленных вместо убитых и умерших от голода. Монгольские снайперы поражали из месопотамских (а на самом деле римских) винтовок защитников на стенах. Подвезли еще шесть пушек. Кто мог подумать, что Великий Рим так беззащитен перед толпой варваров. Но откуда такое упорство? Чего хотят варвары? Рассчитывают на добычу? Хотят наказать непокорных? Или у них другие планы?
Вместе с Элием на совещание явился Квинт. Он считал, что может являться всюду, куда зван Цезарь. Кажется, Рутилий считал точно так же.
— Что будем делать? — спросил трибун.
— А что мы можем сделать? — пожал плечами Элий.— Сдаться — равносильно смерти. Пробиться к своим мы не можем. Значит — сражаться.
— Руфин явится, когда Нисибис падет, — вновь принялся разрабатывать свою любимую тему Квинт. — И неважно, кого родила Криспина — мальчика или девочку. Главное — Элий должен погибнуть. Но Элий не может погибнуть. Так во всяком случае утверждает он сам.
— Что ты предлагаешь? Ведь ты что-то предлагаешь? — хмуро спросил Рутилий.
Квинт кивнул:
— Я переоденусь монголом, благо их тряпок и оружия у нас достаточно, спущусь по веревке со стены, проберусь через лагерь и отправлюсь в Антиохию. Я скользок, как уторь, я все могу. Несколько фраз на их языке знаю. Бесшумно снять часового ничего не стоит... — Рутилий поморщился, давая понять что достоинства Квинта ему известны. — Сообщу Руфину, что Нисибис пал, а Цезарь убит. А ты перестанешь выходить на связь. Как будто Нисибис в самом деле уже принадлежит врагу.
— Не проще ли послать шифрограмму в Антиохию с известием о гибели Цезаря?
— спросил Рутилий.
Квинт отрицательно покачал головой.
— Руфин не поверит. Он достаточно хитер. Он поймет, что мы разгадали его игру и пытаемся добиться от него помощи. Ему нужно действовать наверняка.
Нисибис пал, Цезарь мертв. Только в этом случае император двинется на монголов. А в том, что Нисибис не устоит, он уверен. Срок подходящий. Как для родов... — и Квинт подмигнул Элию.
Элию план Квинта не нравился. Быть может потому, что он не мог поверить, что Руфин хочет его смерти.
— Хорошо, — кивнул Рутилий. — Иди. Мы попытаемся продержаться.
— Как ты объяснишь Руфину, что спасся? — спросил Элий.
— Скажу, что меня приняли за мертвеца.
— Тогда поторопись. Времени у нас очень мало.
Квинт тут же принялся обряжаться, решив, что медлить не стоит. Важен каждый час. В эту же ночь он и уйдет. Элий зашел к нему в комнату, сел на стул и молча смотрел, как фрументарий собирается в дорогу.
— Когда все кончится, ты должен служить Легации,— сказал Элий неожиданно.-... Ребенку (он не осмелился сказать — сыну, хотя уверен был, что родится сын). Скажешь — я тебя послал.
— А ты... ты же говорил, что бессмертен... — Квинт опешил. Он верил Элию безоговорочно, кажется, больше, чем Элий верил себе.
Цезарь прикрыл глаза и несколько мгновений сидел неподвижно.
— Не думал, что осада продлится так долго.
— То есть...
— Что если... У нас с Марцией не было детей, и Вер знал, какое это для меня несчастье... То желание, загаданное Вером.... что если... оно исполнится скоро?.. Ты понимаешь, о чем я?
Квинт кивнул через силу:
— Время еще есть. Если роды будут в срок. Но Вер мог загадать что-то другое. Так ведь?
Элий попытался улыбнуться. Губы дернулись, но улыбки не вышло.
— Мог. Но думаю, он загадал именно это. А когда желание исполняется, отсроченное наступает неотвратимо.
— Во всяком случае Легация еще не родила, — прошептал Квинт.
— Тогда поторопись.
— Может... ты со мной? — предложил Квинт, как будто испытуя, а не приглашая в самом деле удрать.
Элий отрицательно покачал головой. Квинт надел синий чекмень, нахлобучил островерхую шапку на самые глаза.
— Я похож на монгола? — спросил фрументарий.
— Ты похож на проходимца, который вообразил себя образцом добродетели. — Элий обнял Квинта на прощание.
— Не вздумай погибнуть. Цезарь, — шепнул Квинт.

Глава 16
Старые игры Руфина

“Мысль объявить маленькую Руфину наследницей не так и плоха. Если бы нынешнее положение в Империи не было столь опасным. В такие времена не следует менять устоев. Но именно в такие времена все приходит в негодность, даже устой”.
“Промедление императора Руфина в Антиохии многим кажется необъяснимым.
“Этот поход добром не кончится”,— предрек Бенит”.
“Акта диурна”. Ноны июня <5 июня.>
Перед рассветом в комнатку Элия вошел Рутилий. Не спросясь зажег лампу. Элий заснул лишь несколько минут назад, и теперь щурился и никак не мог разлепить глаз.
— Полчаса назад неизвестная рация заработала где-то здесь, в крепости, и послала шифрованное донесение.
— Кому? — обалдело переспросил Элий. — Монголам?
— Ценю юмор. Но при других обстоятельствах. Сообщение ушло в Антиохию.
Руфину. У него здесь свой агент. Так что миссия Квинта бесполезна.
— Значит, мы все умрем, — прошептал Элий. — Хотя я надеялся предотвратить катастрофу.
— Именно так я и думал. “Хочу спасти мир”, — сообщил заяц и засунул голову льву в пасть. Хотел бы я знать, какое отношение это имеет к спасению мира. Но ты останешься жив. Кажется, это ты обещал Квинту. Впрочем... — Трибун странно посмотрел на Элия. — Даже боги инопа погибают. А ведь они бессмертны.
— Смерть богов доказывает лишь одно — у смерти нет логики.
— Но боги могли бы прийти к нам на помощь... Говорят, твой друг гладиатор Вер — он бог...
— Кто говорит?
— Ходят такие слухи.
Элий вспомнил зеленое зарево поутру над горами и нечеловеческий крик, от которого кровь стыла в жилах и со скал срывались камни, и отрицательно покачал головой — Новый Бог не сможет им помочь.
Стены дворца, в котором расположился Руфин, были отделаны листовым золотом с чеканными виноградными листьями и гроздьями ягод. Меж золотыми панелями располагались многоцветные мозаики, сверкая яшмой, хризолитом и янтарем. Только в Антиохии можно встретить подобную безумную роскошь. Даже Рим не может соперничать в этом с Антиохией. Стены из золота!
“Варварам будет чем поживиться”, — подумал Руфин злорадно.
Император лежал на спине и разглядывал отделанный золотом кессонный потолок. Криспина зачмокала губами во сне, перевернулась на другой бок и обхватила Руфина за шею.
“Я рожу тебе сына...” — прошептала она.
Во сне и наяву она повторяла эту фразу непрерывно. Иногда Руфину казалось, что она бредит. После родов прошло меньше месяца, а она уже примчалась к нему в Антиохию и заявила, что они должны немедленно зачать нового ребенка. В этот раз это непременно будет мальчик.
Руфин брезгливо сбросил ее руку и поднялся.
Император едва успел накинуть шитый золотом тяжелый халат, как дверь приоткрылась и в щель протиснулась голова секретаря.
— Прибыл гонец из Нисибиса.
Секретарь был встревожен. Многие слишком близко принимают к сердцу происходящее в Нисибисе. Да, плохо, что несколько сотен римлян оказались запертыми в этом городишке. Рим не любит терять своих людей. Но кто их просил туда лезть?
“Раз они прислали гонца, дело в самом деле плохо”. Руфин прошел в таблин, отделанный так же роскошно, как и спальня. Огромный стол с инкрустацией из золота и слоновой кости украшал десятифунтовый золотой чернильный прибор. Преторианец ввел гонца из Нисибиса — грязного оборванца в лохмотьях с перевязанной тряпкой головой. Руфин с трудом узнал Квинта, этого преданного пса Цезаря, и не удивился. Он знал, что гонцом будет Квинт.
— Так что в Нисибисе? — спросил Руфин, предлагая посланцу сесть.
— Крепость пала, — сказал тот, демонстративно потирая разбитый в кровь локоть. — Гарнизон перебит. Цезарь мертв.
— Мертв... — повторил Руфин задумчиво. — А тебе удалось уцелеть?
— Я свалился со стены на груду трупов и не разбился. Меня сочли мертвецом.
Под покровом ночи удалось бежать.
Руфин несколько раз кивнул.
— Надо же, как интересно: упал на груду трупов. Наверняка было неприятно лежать на трупах и притворяться мертвым, приятель?
— Да, ничего приятного, — согласился Квинт. Руфин подошел к нему и отогнул грязную повязку. Глубокая ссадина на лбу была настоящей. Так же как и синяки на руках и ногах. Отличная инсценировка.
— А ведь Нисибис все еще держится, — проговорил Руфин, глядя в упор на Квинта и улыбаясь.
— Я сам...— начал было Квинт.
— Сегодня рано утром я получил шифрограмму. Там сказано, что явится гонец с ложным донесением. Надо полагать, гонец этот — ты?
Квинт облизнул губы.
— Зачем ты решил обмануть меня?! — заорал Руфин. — А? Я спрашиваю — зачем?
Квинт дернулся, как от удара, но стиснул зубы и промолчал.
— Не хочешь говорить? Ну так я отвечу! Ты считаешь, что я желаю смерти Элию, так? Квинт отвернулся и не отвечал.
— Говори, подонок! — заорал Руфин и замахнулся. — Говори!
— Не смей меня бить! — прохрипел Квинт, откинул назад голову и глянул Августу в глаза. Глаза были совершенно безумные. — Я — римский гражданин и сражался с варварами. А ты...— не договорил — задохнулся от ярости.
У Руфина задрожал подбородок.
— У кого ты научился таким манерам? У Элия?
— Ты, Август, первый человек в Риме. Но это не значит, что ты исключительный. Как и все, ты подчиняешься закону. Сенат может начать расследование твоей деятельности. В том числе и того, почему ты до сих пор не выступил на помощь Нисибису.
— Поступило известие, что основные силы монголов двинулись на Антиохию, — ответил Руфин. Но что-то такое мелькнуло в его глазах — будто черная точка метнулась и исчезла.
Лжет...
— “Целий” сам запустил эту дезинформацию, Август, — нагло отвечал Квинт, глядя Руфину в глаза. — Уж в чем, в чем, а в дезинформации я кое-что понимаю. Или ты забыл, что я профессиональный фрументарий?
Лицо Руфина перекосилось.
Неведомо, что бы произошло, если бы в этот момент дверь не приоткрылась и в таблин не заглянула Криспина. Ее розовое после сна лицо удивленно вытянулось при виде фязного окровавленного посланца и красного от гнева императора, стоящего над ним с поднятой для уда-Ра рукой.
— Дорогой, что такое...
— Вон! — рявкнул Руфин.— Иди спи! Отдыхай! Расти пузо!

Предыдущая страница 27 Следующая страница


Тайна "Нереиды" 28

Криспина обидчиво надула губки.
— Как ты груб!
— Дорогая, уйди,— просипел Руфин, сжимая и разжимая кулаки. Дверь захлопнулась.
— Значит, я желаю устранить Цезаря, — проговорил Руфин. — А ты, умник, решил обхитрить меня. Только ты не умник, а глупец. Никому на свете не удастся меня обхитрить.
— Август, ты должен спасти людей в Нисибисе. Ты успеешь... Посмотри правде в глаза: твою игру разгадают, сенат обвинит тебя в измене. Элий все равно спасется. Не губи остальных вместе с ним.
— Что?
— Элий не может умереть, пок.. — Квинт осекся.
— Пока что?
— Пока ему не исполнится семьдесят, — ляпнул Квинт первое, что влетело в голову.
— Исполнение желания?
— Да, Вер заклеймил его для Элия.
— Семьдесят лет... — повторил Руфин.
— Так долго Нисибис, разумеется, не продержится. Но Элий-то не умрет. -Квинт попытался закрепить успех. — Монголы перережут всех до одного, но Элия не тронут. Так что ты можешь погубить только город, но не Элия. Что бы ты ни замыслил, клеймо судьбы разрушит любые козни.
Квинт говорил вдохновенно. С ним такое бывало. Не верить ему было нельзя.
Руфин стоял неподвижно, глядя куда-то мимо Квинта. Казалось, упорствовать дальше не имело смысла. Император поправил халат, пригладил длинную прядь, закрывая лысую макушку, и нажал кнопку звонка. Тут же в дверях возник преторианец.
— Сообщи префекту претория об аресте Квинта Приска, — приказал Руфин. — Отвести арестованного в карцер. И пусть его поместят в одиночку. Квинт вскинул голову.
— Руфин Август...
— Непременно в одиночку, — повторил свой приказ император. — До суда.
Квинт не стал больше спорить. Что ж, он посидит в одиночке. Но Нисибис будет спасен. И Элий спасется. Только бы они продержались до прихода римской армии. Потом Квинт подумал о Легации. И только бы она продержалась.
Человек, одетый в белый балахон, разговаривал с гвардейцем, когда Квинта вывели во двор. Пленник и его охранник остановились в нескольких шагах от человека в белом. Пленник был грязен и избит, на загорелом лице чернела многодневная щетина.
— Приказано отвести в карцер, — сообщил гвардеец сидящему на мраморной скамье центуриону.
Тот лениво приоткрыл один глаз, зевнул, хлебнул из фляги и буркнул в ответ:
— Свободных фургонов нет. Веди пешком.
— А если он сбежит?
Центурион открыл оба глаза и глянул на Квинта оценивающе.
— Вполне может быть. Парень шустрый. Закуй в цепи.
— Тогда мы будем тащиться три часа! — воскликнул преторианец.
— Как хочешь.
Гвардеец помянул Орка, но решил рискнуть и не заковывать пленника, а только надел наручники. Двое преторианцев вывели Квинта из дворца и тут же оказались в людском потоке. Человек в белом двинулся следом. В белые арабские одежды одевалась разведка Четвертого Марсова легиона. Во-первых, потому что там было много арабов, во-вторых — им часто приходилось путешествовать по степи и пустыне. А в-третьих, в этом был особый шик. Каждый легион любит чем-нибудь выделиться. Пятый обожает петь на марше похабные песни. Первый Минервин носит вместо красной серо-зеленую хамелеонову форму, и даже броненагрудники у них закрыты серо-зелеными чехлами. Во Втором Парфянском три когорты состоят из женщин.
Но Второй Парфянский в мирное время квартируется у подножия Альбанской горы, и легионеры живут на квартирах вместе с семьями. Зато Четвертый Марсов изображает из себя властителей пустыни.
Все это, не относящееся к теперешним событиям, всплыло в голове Квинта. Он пытался припомнить, знает ли кого-нибудь в Четвертом легионе. Выходило, что знает и...
Квинт следил за человеком в белом краем глаза. Тот вскоре обогнал пленника и его конвоиров и откинул с лица белый платок. Квинт узнал горбоносое лицо. Квинт едва заметно кивнул человеку в белом. Тот кивнул в ответ и повел глазами в сторону гвардейца, идущего справа. Теперь надо было дожидаться удобного случая.
Удобный случай вскоре представился. Более хаотичного и равнодушного к войне и военным обязанностям города, чем Антиохия, вообразить трудно. Здесь каждый третий мужчина — кинэд, каждая вторая женщина — проститутка. Обряженные в яркие тряпки или почти без оных, они целый день фланируют по улицам. Огромная толпа бурлит, как море, и в шуме ее прибоя можно услышать все мыслимые наречия земли. Когда толпа окружила Квинта и двух гвардейцев особенно плотно, а рядом оказалась зеркальная витрина. Квинт боднул корпусом идущего слева гвардейца. Тот врезался в стекло и рухнул в роскошное чрево витрины вместе с лавиной осколков. Встать не успел, на него вслед за стеклянным дождем, секущим лицо и руки, бросились охочие до легкой поживы прохожие.
Человек в белом рукоятью меча оглушил второго гвардейца, сдернул с его пояса ключи от наручников, схватил Квинта за плечо и увлек в ближайший переулок.
— Привет, Гимп, как ты здесь оказался? — выдохнул Квинт.
— Вступил в армию, хочу получить римское гражданство, — проговорил бывший покровитель Империи, отмыкая наручники.
— За такую службу вряд ли наградят.
— Нас никто не видел. Меня здесь не было. И тебе советую исчезнуть из Антиохии.
— Надо помочь Элию. Запустить какую-нибудь потрясающую дезинформацию.
Или... Еще не знаю как...
— Тогда думай быстрее, а я удаляюсь, пока не явились вигилы.
Квинт огляделся. Неподалеку сверкала золотом вывеска таверны.
— Зайдем, посидим и поговорим, — предложил Квинт. — Сообща что-нибудь придумаем.
— Тут собираются лишь кинэды. Меня к ним не тянет.
— Тогда поищи место получше.
— Здесь?..— с сомнением покачал головой Гимп. Стоявшая на перекрестке статуя Приапа указывала огромным фаллосом на очередную таверну.
Квинт решил не искать больше, и они вошли внутрь. Гимп заказал по бокалу крепкого вина, и фрументарии заняли место в уголке. Сидящие у входа красотки в прозрачных “стеклянных” платьях уставились на них совершенно одинаковыми миндалевидными черными глазами.
— Милашки, — заметил Гимп.
— Мне не до них, — прошипел фрументарии. — И откуда так много народу в Антиохии?
— Игры.
— Какие игры? Игр в это время нет. Флоралии отшумели, а праздник Фортуны не скоро.
— Руфин назначил. Вместо тех, что отменили в прошлом году. Войска Руфина не уйдут, пока не закончатся игры. Перед военным походом всегда устраиваются игры.
Зачем, ведь желания не исполняются.
— Чтобы воины привыкли к виду крови.
— Что? Какая кровь?
Гимп наклонился к самому уху Квинта:
— Ходят слухи, что оружие будет боевым. Будут сражаться гении, приговоренные к смерти.
— Бред.
— Правда. Все только и говорят об этом. Будет — не будет. Позволит сенат — не позволит. И как посмотрит на это Большой Совет.
— Теперь я понимаю, почему все забыли про Нисибис. Кровавая потеха ожидается под боком. Никому нет дела до того, что где-то далеко льется кровь и тысячи людей обречены на смерть. И среди этих тысяч — Элий. Мне казалось, римляне его любили. Так откуда такое равнодушие?
Тимп нахмурился.
— Не знаю. Я и сам теряюсь в догадках.
— Ты же бывший гений! Ты должен все знать! Кто мог представить такое!
Вместо того, чтобы двинуться на помощь Нисибису, римляне сидят в Антиохии в ожидании игр, чтобы поглазеть на гладиаторов, которые больше не исполняют желаний! “О времена! О нравы!” <Цицерон.>
Обе красотки завлекательно улыбались и посылали гостям воздушные поцелуи, которые, увы, оставались без ответа.
— Все точно спятили, — вздохнул Квинт. — Люди в Нисибисе ожидали штурма города и сожалели о том, что не могут сделать ставки на гладиаторов. А эта свихнувшаяся репортерша Роксана Флакк писала книгу, которая сгорит вместе с ней в осажденном городе.
— Роксана Флакк? — переспросил Гимп. — Я слышал это имя. Ты знаешь о личных соглядатаях императора?
— Конечно. Они подчиняются лично Руфину. Числятся охранниками. Их имена, кроме императора, известны только префекту претория.
— Так вот, Роксана Флакк — один из тайных агентов императора.
— Что?! — Квинт вцепился руками в край столика. — Ах, дрянь... Так вот кто меня выдал! И как ты узнал?
— Мне поведал это бывший гений Тибура. Как видишь, от гениев иногда есть польза даже сейчас.
Квинт кусал губы. Как он облажался! Он доверял этой девке!
Не просто доверял — он к ней благоволил! Нет, не благоволил. Он ее любил! Вот и проглядел, осел!
— Мы должны купить армейскую рацию, — сказал наконец Квинт. — Можно достать?
— В Антиохии все можно купить. Вопрос лишь цены. У тебя есть тысяч пять?
— У меня нет ни асса. Но ты за меня заплатишь.
Вер разлепил глаза, но ничего не увидел. Серные и красные полосы перемежались друг с другом. Было жарко — кожей Вер чувствовал прикосновение солнечных лучей, но внутри него лежал кусок льда, смешанного с кровью. И во рту тоже — кровь и лед. Наверно, смерть такова на вкус.
— Пить, — прошептал Вер.
И почувствовал, как влага стекает по губам. Стекает, но не попадает в рот.
-Кто здесь? — Он беспомощно моргал, по-прежнему ничего не видя.
— Я с тобой, мой мальчик, — узнал он голос Юнии Вер.
— Мама...
Он почувствовал прикосновение ее пальцев. Настоящих пальцев. Человеческих. Она обрела плоть, чтобы ухаживать за сыном, как другие обрели материальную оболочку, чтобы сражаться.
— Ты упал с коня, я подобрала тебя и перевезла в Антиохию, подальше от битв и сражений.
Он понял, что лежит на кровати в саду — над головой шумели деревья. Веру показалось, что он слышит журчанье воды в фонтане.
— А где этот жирный? Где Пегас?
— Он привез тебя сюда, и я его отпустила. Он ускакал на Геликон <Геликон — гора в юго-западной части Беотии, согласно поверью, обиталище муз.>. Сказал, что хочет напиться студеной воды из священного источника. А я думаю, что он соскучился по виршам своих подопечных поэтов.
— Значит, я жив.
— Конечно — ты же бессмертен.
— Почему же тогда я ничего не вижу?
— Ты ранен, мой мальчик. Боги тоже иногда слепнут.
— Значит, я проиграл, — прошептал Юний Вер. — И прошу, не называй меня богом. Я не бог. Я слаб и беспомощен, я человек!
Он проиграл, и теперь монголы уничтожат Нисибис. И уже никто не сможет этому помешать. Элий погибнет... неужели погибнет? Вер загадал для него такое хорошее желание... оно не может исполниться после смерти Элия. Это невозможно... Элий, ты должен спастись... Ты просто не представляешь, как ты нужен. Еще немного побудь со мной на земле. Просто побудь где-то за сотни и тысячи миль отсюда. И оттого, что ты живешь, мир будет совершенно иным.
Некоторым людям это под силу. В этом они бывают схожи с богами.
Элий не мог заснуть — ходил по улицам, несколько раз останавливался напротив знакомого вестибула. Сердце его разрывалось.
“Ты проиграл, проиграл, проиграл...” — стучала кровь в висках.
От этого некуда деться. Элий вновь прошелся взад и вперед. В раскрытом окне двухэтажного домика горел свет. Не электрическая лампа — масляный светильник. Женщина качала больного ребенка — ходила от двери к окну. Черные волосы струились по белому полотну сорочки. Ребенок тихонько хныкал, никак не желая засыпать. Так будет Летиция качать их малыша. Но Элий никогда этого не увидит. Элий повернулся и вновь посмотрел на вестибул и окованную железом дверь. Но так и не осмелился подойти и постучать. Бессмертная “Нереида” спит крепким сном. Они привыкли спать за двадцать лет своего плена.
Цезарь тряхнул головой и зашагал назад к крепости Гостилиана.
И тут он услышал шаги. Кто-то крался следом. Элий остановился и вытащил из ножен меч. Шагнул назад.
— Кто здесь?
Неведомый преследователь бросился на Цезаря. Блеснуло лезвие кривого ножа. Но бывший гладиатор оказался проворней. Поворот кисти, сталь очертила полукруг, и на мостовую упала отрубленная кисть, все еще сжимающая нож. Раненый закричал. Из-за угла появился дозор — несколько ополченцев, и с ними — преторианец. Один из ополченцев нес фонарь. Элий схватил нападавшего за шкирку. Черная хламида. Под сползшей на глаза шапкой — желтое горбоносое лицо. Маг?
Дозорные их обступили.
— Этот человек напал на меня и хотел убить, — сказал Элий.
— Калека... калека... — бормотал маг, зажимая здоровой рукой плюющуюся кровью культю. — Калека приносит несчастье... Телесные уродства — это отметины Ангхро Майнью, наложенные на смертных. Ана-хита не дарует помеченным метой уродства удачу. Мы не победим, пока он с нами... проклят... проклят...
Ополченцы смотрели на Цезаря и его пленника молча.
Теперь оба они отмечены знаками Ангхро Майнью. И оба прокляты.
Рутилий не спал — бодрствовал, склонившись над планом Нисибиса. То чиркал ветхую бумагу графитовым стилом, то замирал, уставившись неподвижным взглядом на масляный светильник. Для победы все время чего-то не хватало — то людей, то времени, то боеприпасов. Он устал искать решения и теперь лишь делал вид, что ищет ответ.
Когда Элий вошел, Рутилий не сразу поднял голову. Элий молчал, Рутилий — тоже.
— Ну так что же? Ты что-то надумав? Опять чье-то спасение? — насмешливо и зло спросил наконец Рутилий.
Элий отрицательно покачал головой.
— Здесь, в городе, есть целая когорта. Они похожи на ополченцев. Но это не ополченцы, — сказал Рутилий. — Это римляне, когорта “Бессмертная Нереида”. Они пришли за тобой. Ты знаешь?
Элий кивнул.
— Они предлагали вывести меня из Нисибиса. Я отказался.
— Зря.
Рутилий взял банку с краской и повернулся к стене. Стену против окна трибун расчертил на квадраты, каждый день замазывая один красной краской. Своеобразный календарь осады. Сначала на стене образовалось красное пятно, потом полоса. Теперь вся стена казалась залитой кровью. Как долго они держатся! Невероятно долго! За эти дни легионы могли бы прийти пешком, как в давние дни.
Но легионы не пришли. Никто не пришел.
— Я привел людей на смерть, поверив собственной бредовой фантазии. Я не имел на это права, — сказал Элий.
— Ерунда. Правители всегда отправляют солдат на смерть ради своих бредовых фантазий. Только они не просят прощения. Это лишнее. — Трибун закрасил еще один квадрат.
— Дело в том, что я... Я больше не верю, что смогу защитить город.
— А вот это на самом деле плохо. Очень плохо. Надо верить в свою выдумку до конца. Если хочешь, чтобы другие тебе верили.
— Наверное, я просто устал.
Рутилий подтолкнул в его сторону обитый пурпуром курульный стул. Цезарь сел. Трибун преторианцев молчал. Элий тоже. Слышалось лишь потрескивание масла в светильнике.
Элий в ярости ударил по столу кулаком. Рутилий едва успел подхватить масляный светильник, и тот не опрокинулся. Доска столешницы треснула.
— Мы пришли сюда добровольно, — сказал Рутилий. — Я лично никогда не думал, что этот городишко продержится так долго. Ляг лучше и поспи. Завтрашний день не обещает быть легким. Монголы не уходят, потому что знают — ты здесь. Но без тебя город не продержался бы и дня. Ты подарил жителям несколько лишних дней жизни. Более того, ты превратил место казни в место сражения. Это очень много. Не у каждого получается. Совсем не у каждого.
— Ты вправду так думаешь?
— Да, клянусь Юпитером.
— Я надеялся построить стену. Живую стену. Ту, о которой говорилось в предсказании Сивиллы.
— Предсказания слишком часто толкуют неверно.
— Но там был точно указан Нисибис. Новая стена Рима... Вот только какова она? Из чего?
Рутилий несколько мгновений смотрел на огонь масляного светильника.
— Не знаю, — выдавил наконец. — Но будем надеяться, что все мы — погибшие и живые — камни этой стены.

Глава 17
Внеочередные игры в Антиохии. Очередные игры варваров

“Сенат запретил устраивать на арене смертельные поединки, поскольку они нарушают Декларацию прав человека. В заключительный день игр в Антиохии гладиатор Клодия Галл, выиграв поединок, объявила, что заклеймила желание. Пусть боги не исполняют желания — люди сами должны исполнить задуманное. Руфин должен прийти на помощь Элию в осажденном Нисибисе. Зрители, будто только теперь вспомнившие про осаду Нисибиса, принялись выкрикивать: “Элий! Элий!” После того как император покинул амфитеатр, толпа последовала за ним вплоть до дворца и принялась вновь выкрикивать имя Цезаря. Префект Антиохии Гай Гомер ничего не предпринял, чтобы прекратить беспорядки. Он заявлял, что люди таким образом выражают возмущение по поводу действий императора.
Префект претория Скавр отказался отвечать на вопросы репортеров”.
“Акта диурна”, 6-й день до Ид июня <8 июня.>
Уже несколько дней монголы не атаковали. Несмотря на то что лагерь их бурлил как муравейник, они, казалось, не обращали внимания на осажденный город. И это их равнодушие тревожило больше, чем прежняя ярость, с которой они кидались на стены. Они опять нагнали пленных, опять были заняты какими-то приготовлениями, пока что совершенно непонятными для осажденных. Похоже, что они задумали подкопы — во всяком случае борозды взрытой земли пересекали равнину из конца в. конец. Странно было лишь то, что траншеи эти не ведут к крепости.
Рутилий почти не спал. Обошел в который раз часовых. Заглянул в мастерские. Там никого не было. Взрывчатка кончилась — гранаты делать не из чего. Вернулся в крепость. Посмотрел на толпящихся возле кашевара солдат и нахмурился. Кто знает, может, сегодня его ребята набивают животы в последний раз. Нехорошее предчувствие мучило его с вечера.
Рутилий вернулся на стену и вновь стал наблюдать за лагерем монголов в бинокль. И чем больше наблюдал, тем больше хмурился. Он наконец понял, что задумали кочевники.
— Будь они прокляты, — прошептал трибун.
— Что-нибудь не так? — спросил Элий, подходя.
— Все не так, — огрызнулся Рутилий. — Знаешь, что задумали эти твари?
Элий отрицательно покачал головой.
— Они расположили пушки напротив южной стены. Все пушки только здесь.
Элий пожал плечами, не понимая:
— Их пушки не пробьют стены.
— Они будут бить в одно место с утра до вечера. А мы не сможем им помешать: снарядов больше нет.
— Пусть стреляют. Какой толк? Мы тут же восстановим кладку или засыплем щебнем бреши и заложим мешками с песком.
— Ничего не выйдет, — Рутилий повел рукой в сторону блестевшей на солнце голубым стеклом реки Джаг-Джаг. Элий поднес к глазам бинокль. Не было никакого сомнения — согнанные варварами пленники строили дамбы. — Как только в стене появятся бреши, монголы направят реку на город. Вода довершит то, что начали пушки, полуразрушенные стены не выдержат давления воды.
— И все же у меня такое чувство, что они не торопятся, — отвечал Элий после долгой паузы. — Они ждут какого-то знака извне...
— О чем ты?
— Мне кажется... да нет, я уверен: они ждут, чтобы римские легионы выступили из Антиохии и двинулись нам на помощь.

Предыдущая страница 28 Следующая страница


29 Роман Буревой

— Зачем? Это же глупо...
Элий не успел ответить.
Пущенная одиноким всадником стрела ударила его в шею. Элий инстинктивно попытался обломать древко. Рутилий схватил его за руку и удержал.
— Санитары! — взревел трибун. — Скорее!
Одной рукой он держал Элия, другой зажимал рану на шее. Стоявший рядом с ними Камилл кубарем скатился с лестницы, зовя на помощь.
“Неужели?” — только и подумал Рутилий, сдавливая шею раненого так, что Элий начал хрипеть.
Вместо санитаров к ним мчался Кассий Лентул.
— Цезарь ранен. Немедленно носилки. — Рутилий оскалился, как будто намеревался укусить хирурга.
— Он же говорил, что бессмертен, — прошептал Кассий растерянно.
— Но не говорил, что неуязвим, — прорычал трибун.
Легионеры и ополченцы видели, как носилки осторожно спускают со стены.
Шея Цезаря была обмотана окровавленными бинтами, из которых вбок торчала стрела. Кассий бежал рядом с санитарами, держа в руках пакет с физраствором. Неофрон глянул на своего ученика и понял, что не всему научил этого позера. Вернее, ничему не научил.
Рутилий шел следом, не отрывая мрачного взгляда от посеревшего лица Цезаря. Руки трибуна были в крови.
Роксана метнулась к носилкам, но трибун ее отстранил.
— Это серьезно? — Лицо ее плаксиво сморщилось. Рутилий не ответил и еще больше нахмурился.
В толпе кто-то закричал. Солдаты и горожане двинулись за носилками в крепость Гостилиана. Люди сбегались отовсюду. Молча смотрели, как раненого внесли в операционную. Не сговариваясь, толпа прихлынула следом. Стояли на солнцепеке и ждали, обливаясь потом. Кто-то держался за талисман, кто-то сулил богам щедрые жертвоприношения. Кто-то побежал к алтарю. Солнце пекло. Молоденькая медичка уже в третий раз распахивала дверь и выкликала добровольцев — Цезарю вновь требовалась кровь группы А. Из этого следовало одно — кровотечение до сих пор не удалось остановить. А в операционной Кассий Лентул в залитом кровью фартуке с перекошенным от отчаяния лицом извлек наконец стрелу. Медичка в забрызганной кровью зеленой тунике вставила в инфузор новый пакет с кровью.
— Давление падает,— повторял как заклинание помощник Кассия Лентула.
Самым удивительным было, что сердце раненого продолжало биться.
И Кассий, колдуя в кровоточащем разрыве на шее, с каждым мгновением все отчетливее понимал, что штопает труп, у которого почему-то продолжает стучать сердце. Если бы в операционной присутствовал гений, он бы увидел, как вокруг растерзанного тела непрерывно вибрирует аура.
Аура то вспыхивала белым огнем, то желтела, медленно переходя в красный, и наконец угасала, чтобы в следующее мгновение вспыхнуть вновь. Но никто из присутствующих этого не видел.
Наконец Кассий Лентул выпрямился, сдернул окровавленные каучуковые перчатки и коротко сказал:
— Все... Время смерти 10 часов 15 минут. Рутилий, ожидавший в углу операционной, подошел к столу, глянул в неподвижное лицо Цезаря и вышел во двор. Толпа замерла. Рутилий медленно повел головой из стороны в сторону.
— Умер! — ахнул кто-то в толпе.
— Умер... — как эхо отозвался Неофрон и отвернулся — не хотел, чтобы кто-то видел в этот момент его лицо.
Тяжкий вздох пронесся над крепостью. Многие плакали. Роксана тоже приложила платок к глазам.
— Я не хотела, чтобы Элий погиб! — прошептала она.
Рутилий глянул на нее, странное выражение появилось на его лице. Некоторым показалось даже, что трибун улыбается.
Роксана увидела полосу света под дверью и остановилась. Кто-то был в ее комнатке. Этот “кто-то” рылся в вещах — она слышала шум передвигаемой мебели. Незваные гости не стеснялись. Она повернула было назад, собираясь позвать на помощь. И тут услышала голос за дверью.
— Трибун, глянь-ка сюда...
Голос несомненно принадлежал Неофрону. Судя по всему, вторым был Рутилий. Роксана рванула дверь. Так и есть: эти двое беззастенчиво рылись в ее вещах. На полу грудой валялось белье вперемежку с листами рукописей. Тончайшие шелковые нижние туники с кружевами и шитьем по десять тысяч за пару были порваны и измяты.
— Что это значит? — Роксане удалось изобразить искреннее негодование.
— Ищем передатчик, — отозвался Неофрон невоз мутимо.— Может быть, ты нам подскажешь, где его искать, милая “пантера”?
Неофрон назвал ее кличку, известную лишь одному человеку в Империи.
Роксана растерялась. Кажется, впервые.
— Я подчиняюсь лично императору, — сообщила она надменно. — Так что попрошу покинуть мою комнату.
— Да мы-то никому не подчиняемся, — сказал Рутилий.— Даже богам. Так что либо отдай нам передатчик, либо нам придется прибегнуть к силе. В этой крепости только Элий помнил о Декларации прав человека. Но он уже никого не защитит.
— Неужто будешь меня пытать? — Роксана смерила Рутилия презрительным взглядом.
— Если не подчинишься — непременно. Кстати, ты уже сообщила о гибели Элия, так ведь? — Роксана поджала губы, давая понять, что не намерена отвечать. — Рад за тебя, — продолжал трибун. — За столь радостное известие император щедро наградит. Если тебе, конечно, посчастливится выбраться из этой норы живой.
— Наградит за смерть Элия? — переспросила Роксана, на мгновение утратив свой надменный вид.
— А ты не догадывалась об этом, глупышка? По-моему, об этом знали все в Риме. Иначе зачем Руфину столько времени сидеть в Антиохии?
— Вот он! — воскликнул Неофрон, вынимая один из камней кладки и шаря в тайнике. — Есть!
Преторианец извлек наружу металлический ящик.
— Как ты узнал? — прошептала Роксана.
— Простукал стену, — охотно объяснил преторианец.
— Я не о том.
— Кто тебя выдал? У нас тоже есть люди, — усмехнулся Рутилий. — И передатчики.
— Я не желала Элию гибели, — Роксана вздохнула. — Я сообщала, что мы долго не продержимся, нам срочно нужна помощь.
— А зачем ты выдала Квинта?
— Откуда мне знать, зачем он отправился в Антиохию.
— Почему у подлецов всегда находится столько оправданий? — спросил Рутилий, раскидывая ногами по полу белье Роксаны.
— Давай спустим ее со стены, — предложил Неофрон. — Монголы либо сразу ее убьют, либо возьмут в плен и повеселятся. А потом погонят на стену во время штурма впереди.
— Это чудовищно, — возмутилась Роксана, еще не веря угрозе.
— А кто сказал, что мы добры к предателям? — ухмыльнулся Рутилий.
Только теперь Роксана поняла, что преторианцы говорят о стене и монголах вполне серьезно.
— Ты так не поступишь, трибун. Руфин сотрет тебя в порошок, — Роксана попыталась придать своему голосу твердости.
Рутилий расхохотался вполне искренне.
— Руфин никем не дорожит. Когда в человеке отпадает надобность, он выбрасывает его, как ненужную вещь, на свалку. К тому же у нас очень мало шансов вновь повстречаться с Руфином.
— Я знаю, что делать с этой тварью, — сказал Неофрон. — Ты позволишь?.. — обратился он к трибуну. Рутилий ничего не ответил и вышел из комнаты,
— Раздевайся! — приказал Стервятник. — Догола.
— Что ты хочешь? Переспать со мной? — Роксана постаралась улыбнуться как можно завлекательнее и принялась расстегивать фибулы.
Тот брезгливо скривил губы.
— Да мне противно до тебя дотронуться, тварь. Но другие-то не знают, что ты учудила, змея. Сейчас мы спустимся в казарму. И ты переспишь с каждым, кто пожелает. И сделаешь это страстно и нежно. Ты обрекла ребят на смерть. Так искупи хоть малость вины, доставь им удовольствие перед смертью.
Роксана уже сбросила куртку и тунику. Но услышав такое, прекратила раздеваться.
— Нет...— только и выдохнула.
— Да, крошка, да. Или я расскажу им все. И уж тогда не знаю, что они с тобой сделают. Разрежут на куски и сварят каждый кусочек в масле...
— Ты — подонок. И мстишь подло.
— Я не мщу. Я тебя перевоспитываю, как Ликург. Представь, ребята за минуту до смерти, вместо того чтобы проклинать, будут с нежностью шептать твое имя. Это чего-то да стоит. Постарайся, крошка.
— Элий бы не позволил...
— Да, Элий бы не позволил. Но он мертв. Идем, красавица. Голая ты очень даже ничего. Сисястая. И пердак отменный. Думаю, у тебя сегодня будет много работы.
Неофрон взял Роксану за локоть и повел из комнаты. В дверях она сделал попытку освободиться и ударила Неофрона в пах. Но преторианец ожидал подобного и успел сблокировать удар. Потом ухватил Роксану за волосы.
— Без фокусов. Я — хороший учитель, могу тебя заверить. Многих научил уму-разуму. — Он запрокинул ее лицо. — Неужели тебе не жаль этих мальчишек, которые добровольно согласились охранять Цезаря и умрут только потому, что тебе захотелось выслужиться? Неужели ни чуточки не жаль?
— Мне жаль, безумно жаль, клянусь... Я звала на помощь, я...
— Но себя-то жаль куда больше, так ведь? Ну что ж, придется поработать передком, коли голова работает плохо.
— Я не могу... не хочу...
— А они не хотят умирать. Но умрут, заплатив за чужие ошибки. А ты заплатишь за свою.
И Неофрон вытолкнул Роксану из комнаты.
— Тебя хочет видеть какой-то человек, трибун, — окликнул Рутилия Тит.
Из темноты выступила тщедушная фигурка, закутанная в драную тогу. В свете фонаря блеснула лысая голова.
— Я хочу тебе кое-что предложить, доминус... — льстиво обратился к трибуну Гней. — И прошу взамен немного.
— Что ты можешь мне предложить? — нахмурился трибун. — Запас гранат? Новые винтовки? Патроны? Что?
— Кое-что получше... — губы Гнея тронула улыбка. И трибуну она очень не понравилась. Очень.
— Но ты должен дать мне слово, что выполнишь мои условия, — прошептал Гней.
— Надеюсь, ты не попросишь сдать город.
— Нет, нет, трибун. Сам понимаешь, теперь поздно говорить о капитуляции.
— Тогда даю слово.
— Очень хорошо. Тогда слушай.

Глава 18
Игры Марса и Сульде

“Дольше медлить в Антиохии армия Руфина не может. Это похоже на предательство. Инцидент на играх служит лишним доказательством преднамеренного промедления. Сенатор Макций Проб сделал запрос в сенате касательно поведения императора. Создана специальная сенатская комиссия для расследования”.
“Акта диурна”, 3-й день до Ид июня <11 июня.>
Легионы выступили из временного лагеря под Антиохией. Армия двигалась плотной колонной. Казалось — огромное чудовище ползет по дороге. Печатали шаг легионеры Четвертого, Восьмого, Шестнадцатого Испанского. Сверкали серебряные орлы легионов, сигнумы когорт, стальные шлемы, накладные орлы на броненагрудниках. Было бы здорово вот так скорым маршем пройти до самого Нисибиса. Но нынче армия передвигается иначе. Солдат погрузят в вагоны и отправят на войну, как скот на бойню. Надо торопиться. Их ждал осажденный Нисибис. И мертвый Цезарь. Все шло как нельзя лучше.
“Даже слишком хорошо”, — подумал император. Но Руфин всегда побеждает. Сначала — викингов, теперь — монголов. Он загонит варваров назад в степи, чтобы они никогда не посмели явиться под стены Рима. Криспина родит нового наследника. Главное, Элий больше не будет путаться под ногами. Все хорошо. Руфин еще крепок и полон сил. Он будет править долго. Он доживет до того дня, когда его сын снимет тогу-протексту и наденет тогу-гражданина. Его сын. Истинный Цезарь. Руфин даже исполнит желание Клодии. Как будто он гений и бог в одном лице. Он придет на помощь Элию. Но не спасет его. Не успеет.
Штурм начался на рассвете. Сначала заговорили пушки. Они били неостановимо, круша южную стену. Если б у Рутилия было достаточно людей, он бы приказал сделать вылазку и напасть на вражескую батарею. Но у него не было столько солдат. Из трех центурий он вряд ли мог набрать полторы, да и то почти все раненые. Нисибисцев он не считал. Они кое-как могли держаться на стенах, но в открытом бою их тут же сомнут.
Была, правда, еще “Нереида”. Но и бессмертная когорта сильно поредела. К тому же эти странные вояки оказались не так хороши. Иногда Ру-тилию казалось, что они больше подставляются под стрелы, закрывая телами других, нежели сами убивают. Трибун все же решил послать две сотни из “Нереиды” на вылазку. Но “бессмертные” полегли, не добравшись до вражеских позиций. Оставалось ждать и надеяться, что Руфин подойдет прежде, чем падут стены. А Руфин должен прийти. Потому что теперь императору через своего тайного агента точно известно — Цезарь мертв.
Монголы вновь заставили пленных волочить тараны и пробивать брешь. Римляне их обстреливали, сбрасывали камни, лили смолу, как в древности, — снарядов у пушек не осталось, гранаты кончились. В дело шли бутылки с “коктейлем для Чингиса”.
А потом монголы отступили. И вместо варваров на стены устремился разъяренный поток воды. Монголы на быстрых лошадях ускакали, бросив пленных на равнине. Водяной вал сбивал людей с ног, волочил за собой и кидал на стены. Вскоре вокруг Нисибиса бушевало настоящее море. Вода все повышалась. Рыжая пена кипела вокруг стен. Полуразрушенная кладка не выдержала и рухнула. В город, рыча по-звериному, хлынула вода. Поток нес деревья, ветки, обломки бревен и трупы людей и лошадей. Густая жижа, смешанная с землею, принялась растекаться по улицам.
— В крепость! — приказал Рутилий. — Отступаем! Римляне опередили поток всего на несколько мгновений. Ворота крепости Гостилиана захлопнулись. О синие изразцы бились рыжие волны. Вода урчала в узких протоках улиц, ломала двери, заливалась в окна. Рутилий смотрел несколько минут на сотворенный человеческими руками потоп. Потом обернулся к стоящему рядом Неофрону:
— Скорее в госпиталь. Скажи Кассию Лентулу, что час “X” настал. Скорее!
И он толкнул преторианца в спину.

Глава 19
Игры Марции

“Слухи, что Элий Цезарь погиб в Нисибисе, ничем не подтверждены”.
“Акта диурна”, 15-й день до Календ июля <17 июня.>
Летиция не верила. Ей говорили, но она не верила. Что бы ни пытались ей втолковать, она неизменно повторяла: “Еще нет”. Он не умер. Она знает. Откуда — спрашивали ее. Знает — и все. Она будет ждать. Он вернется. Он был ранен, и он вернется.
Придет, обнимет, скажет:
— Летти, вот и я... Глупая. Ты плачешь? Он снился ей каждую ночь — как живой. Она упрашивала его приехать быстрее в Рим. Но Элий лишь загадочно улыбался в ответ. Неужели он не хочет к ней вернуться?!
Со всеми она говорила только о нем — со служанками, с охранниками, с сенаторами, что являлись к ней высказать сочувствие. Элий не умер. Такое не-возможно.
— Гет, ведь он не мог умереть? — спрашивала она в который раз своего странного охранителя.
— Не мог, — подтверждал бывший гений и вздыхал украдкой.
Криспина вернулась в Рим расстроенная и злая. Быстрое выступление Руфина и его не терпящий возражений приказ покинуть Антиохию привели ее в ярость. Одно радовало: качка вызывала непрерывную тошноту. Она подумала, что это хороший признак — она беременна. Но ступила на берег, и тошнота прошла. Проверилась на беременность. Ответ отрицательный.
Первым, кто явился на Палатин поздравить ее с возвращением, был Бенит. Он восхитился цветом ее лица (врал, конечно, она выглядела плохо), потом восхитился умной стратегией Руфина и пообещал, что сенат непременно дарует императору триумф после победы над монголами. Он говорил фальшиво и сладко, но с воодушевлением, и Криспина ему верила. Все-таки они родственники. Без императора Криспина чувствовала себя несчастной и одинокой на Палатине. Пизон тоже пришел. Строил какие-то грандиозные планы. Обещал отправиться в Антиохию. Но из. сенаторов никто не прибыл. Из членов Болаиого Совета — тоже. Криспине казалось, что все о ней забыли и считают ненужным посещать ее теперь, когда у нее родилась девочка, не имеющая права наследования, а Руфин отбыл в Месопотамию, из которой может не вернуться. Тяготы похода могут доконать его, как когда-то доконали божественного Траяна. Но Криспина еще всем докажет, что ее недооценили. Руфин вернется, и тогда... Тогда она со всеми посчитается.
Окруженная высокой оградой вилла ничем не отличалась от других вилл богатых колонистов Никополя в Новой Атлантиде. Та же пышная зелень, те же кованые ворота, привратник-метис в пестрой накидке и в соломенной шляпе у входа.
Марк Проб остановился у ворот, раздумывая: отдать письмо привратнику или подождать, надеясь на счастливый случай. Говорят, хозяйка любит пройтись пешком по тенистым аллеям Никополя. Тогда можно будет последовать за нею и...
Центурион с сомнением покачал головой. Нет, лучше письмо. Он отдал привратнику запечатанный пакет.
— Твоей хозяйке, — сказал кратко. — Срочно. Метис посмотрел с сомнением на гостя — пестрый плащ, соломенная шляпа. Лицо с орлиным носом и тонким ртом. За милю видно, что человек из Рима, несмотря на местные тряпки. Метис позвал помощника садовника и отдал тому пакет. Мальчишка убежал. Проб остался у решетки ждать. Маленький посланец вскоре вернулся и передал одно-единственное слово:
— Впустить. Ворота открылись.
Марция в белой просторной тунике ждала на террасе. Все так же хороша:
черные волосы волной стекали на плечи, сильно накрашенные глаза смотрели дерзко. Хозяйка пила кофе. Жестом указала гостю на плетеный стул. С террасы открывался вид на великолепный сад. Два белоколонных портика протянулись вдоль бассейна. На фоне яркой зелени мрамор казался ослепительно белым. Терраса была украшена копиями раненых амазонок, созданными когда-то на конкурс для храма Дианы Эфесской пятью знаменитыми ваятелями.
Где бы римлянин ни поселялся, всюду он строил портики и ставил статуи.
Центурион снял шляпу и уселся на плетеный стул.
— Что тебя привело сюда? — проговорила Марция задумчиво.
— Все то же дело. Я знаю имя насильника: Бенит Пизон. И я хочу, чтобы ты дала против него показания.
— Ты хочешь этого. А я не хочу. Что ж нам делать, а?
Проб не ответил на вопрос, огляделся. Заметил в углу бюст юной девушки, сделанный явно на заказ.
— Слышал, твои скульптурные портреты пользуются здесь большим успехом.
— У меня много работы, — сухо отвечала Марция.
— Неужели тебе никогда не хотелось поквитаться с Бенитом? Ведь он разрушил твою жизнь. Марция рассмеялась коротким смешком.
— Ты ошибаешься. Проб. Он мою жизнь немного подправил.
Центурион не ожидал такого ответа. Но его трудно было смутить.
— Элий любил тебя...
— И стоило мне исчезнуть, тут же женился на молоденькой дурочке. Или на ее деньгах, — прошипела Марция. На щеках ее зарделся румянец, и она сделалась еще красивее.
Проб понял, что привел неудачные аргументы.
— А тебе известно, что именно Бенит убил Александра Цезаря? У меня пока нет доказательств, но я это точно знаю. Подъем Бенита надо остановить. Если ты дашь показания, Бенита исключат из сената и отдадут под суд. Убийца не может заседать в курии.
— У меня нет претензий к Бениту. Посмотри, как я живу. Прекрасный дом.
Великолепный сад. Толпа слуг, немного ленивых, но достаточно угодливых.
Любовник, красивый как бог. Что еще может пожелать женщина?
— Ты должна помочь остановить Бенита. Должна сделать это ради Рима.
— Да? — Она рассмеялась. Неприятный, искусственный смех. Раньше она так не смеялась. — А без моей помощи Риму никак не справиться? А с чего это я должна? Разве Рим защитил меня, когда я нуждалась в его защите? Разве ты. Проб, подумал обо мне, когда со мной стряслась беда? Ты подумал, как мне плохо? Как тошно? Что я одинока, подумал об этом? Нет, ты думал о своей пресловутой истине и о том, как выгородить Цезаря из этой истории. Главное — высшие интересы! Как ты обрадовался, когда понял, что я лгу!
— Это не так...
— Так! Ты давил на меня вместо того, чтобы по-человечески мне помочь. А теперь ради каких интересов Рим оставил Элия и его людей умирать под градом варварских стрел? Они тоже ждали помощи Рима, и Рим их предал! Если Рим так ослабел, что не может справиться с одним подонком без помощи одной слабой женщины, то пусть Рим достается в награду Бениту. Бенит и Рим — они друг друга достойны. И Элий достоин своей глупышки-жены. И героической бессмысленной смерти. И ты достоин своей мерзкой работенки. А я достойна этого дома, этого сада и любовника без мозгов, зато с огромным фаллосом... — Она задохнулась. — Все получают то, что заслужили. И Рим тоже получит свое. Так что возвращайся домой, не трать здесь время понапрасну.
— Смерть Элия на совести Руфина. Сенат уже начал расследование.
— Мне от этого не легче, — едва слышно выдавила Марция и отвернулась.
Центуриону показалось, что на ресницах ее повисли слезы.
— Если бы Элий был жив, он бы попросил тебя выступить против Бенита, — попытался настоять на своем Проб.
— Но он умер... — Марция поспешно мазнула платком по глазам. — И попросить некому. Прощай. — Она закусила губу, потому что губа предательски дрожала.

Глава 20
Игры фаната

“По неподтвержденным пока данным Нисибис пал. Гай Элий Мессий Цезарь погиб вместе с остальными. Рим погружен в траур”.
“Акта диурна”, 13-й день до Календ июля <19 июня.>
Стены Нисибиса появились на фоне бледного выгоревшего неба. Разрушенные зубья могучих некогда укреплений напоминали предсмертный оскал. Черные точки неостановимо кружили над разрушенной крепостью, и не сразу Руфин понял, что это падаль-щики слетелись со всех сторон драть щ. куски мертвечину. Густой, тягучий знойный воздух дрожал над раскаленной степью. Войска остановились. Кричали птицы. И выли собаки. На все голоса.
— Мне это не нравится, — сказал Гимп, откидывая с лица платок.
— Мне тоже, — отозвался его напарник, молодой смуглолицый араб.

Предыдущая страница 29 Следующая страница


Тайна "Нереиды" 30

— Пойдешь туда? — Гимп кивнул в сторону Нисибиса.
— А почему бы и нет?
— Я бы не пошел...
“В этом городе не может быть живых”, — подумал Гимп.
Десяток всадников из разведки Четвертого легиона двинулся к городу. Ноги лошадей вязли в тине. Равнина перед городом превратилась в болото. Под жаркими лучами солнца черное месиво парило. Воздух колебался, создавая миражи, один другого отвратительнее. Неожиданно едущий впереди всадник ушел с головой в. липкую жижу. Остальные кинулись ему на помощь. Но сначала выудили не легионера, а раздутый труп, потом несколько бревен и наконец облепленного грязью товарища. Лошадь так и не нашли.
— В этой яме мог бы утонуть даже слон, — выплевывая грязь, сообщил данные разведки легионер. — Кто-нибудь знает, где дорога?
Никто не знал. Повсюду валялись трупы людей и животных. На солнце трупы раздулись чудовищными черными бурдюками. Стоявший на возвышенности город казался необитаемым. Нигде не видно было ни одного варвара. Похоже, что римская армия опоздала.
Руфин не стал подходить к Нисибису. Не разбивать же лагерь на этом мерзком поле! Даже в своей палатке император не мог укрыться от нестерпимой вони. Опасались нападения с тыла. Конница напрасно рыскала в округе — никаких следов варваров. Несколько обезумевших крестьян, ободранных и грязных, прятались в норах под землею, как крысы. Но ничего толком они рассказать не могли.
Скавр подлетел на черном от пота жеребце к императорской палатке, вздернул руку в приветствии.
— Разведка вернулась. Город разорен и мертв. Никого. Ни единой души.
Только трупы. У большинства отрублены головы и сложены в кучи. Мужские, женские и детские отдельно. Римлян не нашли. Ни живых, ни мертвых.
Руфин нахмурился.
— Это невозможно. Они должны быть там. Хотя бы мертвые...
— Может, их захватили в плен? — предположил Скавр.— Рутилий приказал сдаться, и монголы их пощадили, надеясь на богатый выкуп?
— Может и так. Но все не могли остаться в живых. У преторианцев были большие потери. При таком длительном штурме не могло не быть. — Он сам подивился, как легко говорит об этом. Столько времени делал вид, что ничего не знает, а теперь... — Недопустимо оставлять трупы наших граждан на растерзание стервятникам. Вели обыскать развалины. Они там. ВСЕ...
“И Элий там”, — уговаривал себя Руфин. Да, Цезарь непременно там, среди руин, с пробитой стрелою шеей, смотрит в небо остекленевшими глазами. Нет, уже не смотрит — стервятники давным-давно выклевали глаза.
Руфин уже хотел войти в палатку и немного отдохнуть, но будто из-под земли перед ним возник человек в белой перепачканной одежде разведчика Четвертого легиона. Лицо замотано белым платком, видны лишь горящие черные глаза. Странные глаза — как будто молодые, но кажется, что их обладатель знает все тайны на свете.
— Надо отойти от Нисибиса. Здесь плохое место, — сказал человек в грязном балахоне и тревожно оглянулся.— Здесь нельзя оставаться... нельзя...
Он был близок к панике.
— А что думает Скавр по этому поводу? — поинтересовался Руфин.
И понял, что Скавр ничего не думает — префект претория во главе первой когорты направлялся к разоренному Нисибису;
— Я из разведки, — хрипел незнакомец — голос у него был странный, каркающий, будто простуженный. — Здесь нельзя оставаться. Немедленно уходим!
Что-то в его тоне убедило Руфина. А может, и не тон незнакомца, а вонь, исходящая от покрытой тиной и трупами равнины, подействовала убеждающе. Неведомо, какая зараза таилась в этом новоявленном болоте. Император подозвал префекта лагеря и отдал приказ отойти от Нисибиса и разбить лагерь в другом месте. Человек в белом уже вскочил на коня, и бил его пятками и рвал повод. Он как будто обезумел от страха. Солдаты, только что начавшие обустраивать лагерь, ругаясь, разбирали палатки и вновь строились в центурии. Нет ничего хуже, чем менять только что отданный приказ. Но Руфин верил странному разведчику. А тот вновь очутился рядом и ухватил за повод императорского жеребца.
— Беги, Руфин. Вместе с остальными ты не успеешь. Беги. Спасись один. У тебя есть шанс.
Гони коня! Скорее.
— Я не убегу, бросив войска.
Несколько мгновений они смотрели друг на друга. Незнакомец прорычал что-то нечленораздельное. В его хриплом голосе было нестерпимое отчаяние.
— Кто ты? — спросил Руфин.
— Я — гений Империи. Бывший гений. Теперь я — Гимп. Я бессмертен и смертен одновременно.
— Чего ты боишься?
Гимп в отчаянии замотал головой:
— Не знаю, Август, клянусь водами Стикса — не знаю. Но нас ждет что-то страшное. Беги!
Красно-желто-стальная колонна, колеблясь, начала медленно отползать от Нисибиса. Восьмой легион шел в авангарде. Руфин хлестнул жеребца и помчался вперед, нагоняя отступающих римлян. Гимп скакал рядом, поминутно оглядываясь. Они были близко, слишком близко от города.
Неожиданно с криком Гимп слетел на землю, увлекая за собой Руфина. Они грохнулись в какую-то земляную нору. Все вокруг озарилось ослепительным светом, в сотни раз ярче полуденного солнца. Свет этот осветил отроги лежащих за Нисибисом гор с невозможной ясностью, обвел их пурпурными, синими, золотыми контурами. Люди вспыхивали мгновенными факелами. Кони ржали, люди вопили, пытаясь заслониться руками. Кожа на ладонях и лицах обгорала мгновенно. А следом за вспышкой по земле покатилась волна. Она сметала все на своем пути и гнала клочья огня, как листву неведомых деревьев. Раздался рев — чудовищный зверь рычал, вырвавшись на свободу.
Над уничтоженным Ниеибисом поднимался в небо огромный гриб. Он рос, уходя в яркую синеву, грозя прорасти сквозь все семь небес, огромный и жуткий, как непобедимый бог войны. И люди внизу были жалкими и беспомощными. И такими уязвимыми с их мягкой распадающейся плотью.
Когда Руфин наконец поднялся и глянул на своего спасителя, то увидел, что у того больше не было глаз. В провалах глазниц сочились красным черные набухшие кляксы. Руфин закричал от ужаса. Вернее, ему казалось, что он кричит — он лишь беспомощно открывал и закрывал рот.
Центурион с обожженным до мяса лицом подбежал к Руфину и накинул на него полотнище палатки. Может быть, таким странным способом он хотел защитить императора, а может быть просто не хотел, чтобы император видел, что сталось с его армией. Последнее, что видел Руфин,— это бегущую мимо лошадь с обгоревшим черно-красным боком, с вытекшими глазами. Ослепшее животное бросалось то в одну, то в другую сторону, и совершенно человеческий, непереносимый вопль рвался из самого ее нутра. Этот крик невозможно было слышать. И Руфин, кутаясь в полотнище палатки, тоже закричал.

Эпилог

“Вчера в Эсквилинской больнице вдова Гая Элш Мессия Деция Цезаря Летиция родила мальчика. Несмотря на то что ребенок родился до срока, по заявлению медиков он здоров и чувствует себя хорошо. Однако ребенка пришлось поместить в инкубатор”.
“Нисибис практически стерт с лица земли взрывом чудовищной силы. Потери римлян исчисляются тысячами. К месту дислокации армии срочно направлены специальные грузы медикаментов и сотни медиков”. “На помощь армии Руфина отправлен Шестой легион. Производится срочный набор в Четвертый и Шестнадцатый легионы”.
“Акта диурна”, 3-й день до Нон июля <5 июля.>
В центре взрыва образовалась воронка, а вокруг на сотни футов застыли расплавленные потоки, превратившись в зеленое стекло. Вокруг стеклянного чудовищного блюда земля встала дыбом, будто камни хотели прянуть в небо, но не смогли. На камнях не было ничего живого. Черная пыль. Черный пепел. Но черная жижа, что медленно вытекала из-под обломка стены сгустком мазута, эта черная жирная клякса казалась живою. Да, прежде она была жизнью. Почти возвышенной, почти божественной. Теперь черное ничто струилось меж камней, отыскивая путь, не сознавая, что ищет, не зная, на что способно, не понимая, зачем вообще надо куда-то скользить и течь. Вокруг были только развалины. Черное пятно скользило, ничего не находя. И вдруг... еще одно такое же черное пятно появилось из-под оплавленного камня, стекло в ямину, коснулось первой кляксы, но не слилось — подалось назад... А вот и еще одна черная клякса, и еще... и еще. Они медленно пробирались меж развалин, не ведая, куда и зачем...
Но странные твари продолжали свое движение. Наконец они стекли к реке Джаг-Джаг и поплыли по ее водам, как пятна разлившейся нефти. Когда волны пытались прибить их к берегу, пятна отталкивались от камней крошечными щупальцами. Пятна умели питаться. Они хватали дохлых рыбин, покрывали их тонкой пленкой и медленно переваривали. Неважно, что рыбины были радиоактивны — такая мелочь не пугала черные твари. От них самих шло постоянное излучение.
В это утро Руфин почувствовал себя немного лучше.
Его вырвало только после еды. Онеидел на походной кровати. Полог его палатки был поднят, император видел раскинувшийся перед ним лагерь. Лагерь, похожий на госпиталь. Ряды палаток вдоль преторской улицы <Прсторская улица — центральная улица лагеря.> и бродящие по ней согбенные фигуры. Медик в зеленой тунике остановился, согнулся пополам. Его рвало прямо у входа в императорскую палатку. Он” не обращал внимания. Так же как и преторианец, что стоял у входа. Медик вытер ладонью рот и двинулся дальше. Трибун Восьмого легиона с черными гноящимися пятнами ожогов на лице вошел в палатку и остановился. Его слегка покачивало. Чтобы не упасть, трибун ухватился за древко императорского штандарта. Руки его были обмотаны бинтами. Руфин улыбнулся одной половиной лица — ему почему-то показалось это смешным. Он и сам не понял почему.
— Императорская машина прибыла...— сказал трибун.
Руфин никак не мог вспомнить его имя. Скавр? Нет, Скавр погиб при взрыве в Нисибисе... Это кто-то другой... Но кто? Кто?
— А фургоны для остальных? — спросил Руфин.
— Только двадцать.
— Отправляйте солдат. Я подожду.
— Руфин Август...
— Я не могу бросить моих солдат. Отправляйте больных и раненых... скорее.
Трибун вскинул руку, отпустил древко и едва не упал. Повернулся, нетвердым шагом вышел из палатки. Будто был пьян. Императора вновь стал разбирать беспричинный смех. Может, они все пьяны? И этот взрыв им пригрезился? И этот фантастический неземной свет, и этот гриб, встающий над уничтоженным Нисибисом, — тоже?
Где-то урчали моторы. Больных увезут. Но спасут ли... Спасут ли... Руфин вновь почувствовал приступ тошноты и едва успел склониться над тазом, как его вырвало. Младший медик поспешно сменил посудину. Вчера этот парень прибыл из Антиохии и в первый момент едва не падал в обморок при виде того, что творилось в лагере. Их легко отличить — тех, кто был с Руфином, и тех, кто приехал позже. Они другие... живые... а войско Руфина — это мертвецы. Одни мертвецы. Руфину еще повезло, что Гимп укрыл его в какой-то мере и Август в отличие от большинства солдат, не получил ожогов. Но в облаке, что плыло по небу, был какой-то особый смертоносный яд, и этот яд теперь их всех убивает, подвергая изощренным пыткам.
“Трион, — билось одно-единственное имя в мозгу. Имя, которое теперь звучало как проклятие. — Так вот как действует твоя бомба повышенной мощности...”
“Надо назначить первого префекта претория”, — подумал Руфин.
Но кого? Из тех, кто оставался в Антиохии? Тыловые крысы. Ничтожества. Из тех, кто был с ним в походе? Живые трупы...
Будь проклят Трион! Трион виновен во всем! Зачем Элий сохранил ему жизнь?
Зачем император поддался на доводы Элия и сохранил Триону жизнь?
Глупо... Нет. Не то... Надо было уничтожить Элия, а Трион бы сделал бомбу для Руфина. И теперь Руфин взорвал бы ее в лагере варваров и разом спалил это крысиное гнездо.
Элий испортил такое великолепное развлечение. Занятно было бы посмотреть, как варвары ползают по дорогам с вытекшими глазами стаей обгорелой саранчи. Руфин представил эту картину и вновь затрясся от смеха....
Медик положил на лоб Руфину мокрую тряпку. Стало немного легче. Часовой-преторианец опустился на колени. Постоял так немного и упал. Армия мертвецов. Почему монголы не идут по их следам? Римляне стали легкой добычей. Прекрасная добыча — постоянно блюющие живые мертвецы. Наверное, варвары просто не знают, что творится в армии Руфина.
Вновь вернулся трибун. Как же все-таки его имя? Плавт?.. Нет, при чем здесь комедия. Трагедия скорее... Но как же все-таки его имя...
— Прибыл Шестой легион из Сирии. Остававшийся в резерве легион. Ну вот и чудненько. Шестой легион, “Феррата”, то есть закованные в -железо, они оборонят... от черного пепла, падающего с неба... рвота, опять рвота... нет ничего хуже рвоты... кроме боли... которая пронизывает все тело и от которой не спасает даже морфий. Больных в больницы... мертвецов в гробницы... Он говорит уже в рифму...
— Когда всех отправят? — спросил Руфин. Медик подал ему воду с лимоном и со льдом. Какое блаженство...
— Еще нет...
— Чтобы всех в Рим. И живых и мертвых... Всех... Трибун не стал объяснять, что трупы погибших сожгли на месте. Их даже не пытались опознать. Да и невозможно было опознать тех, кто оказался близко к Нисибису. Черные обугленные личинки. А Скавра и первую когорту просто не нашли. На месте Нисибиса дыбом встала земля.
— Данные разведки? — Руфин с трудом ворочал распухшим языком, слова получались невнятными.
— Варвары ушли. Ушли? Куда?
А в сущности, не все ли равно... Какое Руфину дело до варваров?
— А Элий? — спросил он в который раз. Трибун почти в ужасе глянул на императора.
— Ах да... там воронка и оплавленная земля. Ну что ж, возьмем немного этой земли в Рим... и похороним.-Пусть это будет прах Элия. Негоже ему сто лет слоняться по берегам Стикса.
Фургон со змеей, обвивающей чашу, остановился у декуманских ворот лагеря. Три десятка фургонов следом замерли неподвижной чередой. Дверца первого распахнулась, и на землю выпрыгнула высокая женщина в странном наряде — хлопковая туника с длинными рукавами, заправленная в брюки, такая же белая шапочка и маска из плотной ткани, закрывающая рот и нос. На комбинезоне и шапочке значки: шесть эллипсов переплелись вокруг золотого шара. На худощавой фигуре заметно выдавался вперед круглый живот. Беременная? Здесь? Женщина протянула часовому пропуск. Гвардеец был в одной тунике без броненагрудника. Несмотря на жару, лицо у него мучнисто-белое, будто осыпанное пудрой. То и дело он морщился и подносил руку к горлу — его тошнило.
“Схватил как минимум сто единиц, — подумала Норма, с сочувствием глядя на молодого парня, — а ведь он прибыл уже после взрыва”.
Часовой мельком взглянул на бумагу и махнул рукой, разрешая въезд.
— Машины останутся здесь, — сказала Норма Галликан и сделала знак своему спутнику — немолодому человеку в таком же наряде — следовать за ней.
Она вытащила из кармана прибор и поднесла к часовому. Тонкая красная стрелка прыгнула в сторону.
— Твоя туника сильно фонит,— сказала Норма, но легионер не понял ее слов.
Женщина вошла в лагерь и двинулась по преторской улице меж палатками. Двое солдат сидели прямо на земле. Норма поднесла прибор к палатке. Ткань излучала так же, как и туника часового.
— Помоги, — солдат поднял лицо с безобразно опухшим ртом. Кожа покрыта волдырями ожогов. — Помоги, сестренка... Мы были дальше всех... Мы из Восьмого легиона...
Ему так хотелось жить. Ему ведь только двадцать пять. Темные глаза блестели, как у наркомана. Вся туника его была осыпана выпадающими волосами.
— Ты можешь нам помочь? — спросил второй, вытирая тыльной стороной ладони рот. Тело его почернело, будто он с утра до вечера лежал на солнце.
— Да, — сказала Норма. — Готовьтесь переехать отсюда.
— Куда? К Плутону в гости? — спросил второй легионер и вдруг начал хохотать.
Норма Галликан отыскала префекта лагеря. Тот сидел в тени палатки и что-то чиркал на листке бумаги. Лицо у него было такое же белое, как и у часового. Это был уже новый префект — тело прежнего сожгли вместе с остальными трупами. Он посмотрел на гостью безразличным взглядом.
— Ну что еще?
— Прикажи свернуть лагерь и переехать. В десяти милях отсюда я выбрала подходящее место.
— Разве переезд нас спасет?
— Некоторых. Палатки и все имущество бросить. В новом лагере уже стоят палатки и развернут госпиталь.
Впрочем, о чем она говорит?! Весь лагерь — госпиталь. Всех надо лечить.
Знать бы только — как?
Она подошла к палатке Руфина и остановилась. Было страшно войти.
Человек, стоявший возле палатки, неожиданно закричал. Он хотел отойти в сторону и не мог, задергался и заорал: “Помогите”! Вокруг ноги человека обвилась черная тварь, похожая на кальмара. Человек в отчаянии колол тварь мечом, но клинок проходил насквозь и ранил ногу, не причиняя твари никакого вреда. Только сейчас Норма заметила, что человек слеп — красные бугорчатые язвы выпирали из глазниц.
— Огонь...— бормотал человек.— Прижги его... он боится огня...
Норме показалось, что слепец бредит. Но все же она вытащила зажигалку и поднесла язычок пламени к черной твари. Та мгновенно съежилась, отпустила добычу и тут же мазутным пятном скользнула под полог палатки.
— Что с твоими глазами? — спросила Норма, распрямляясь.
— Их выжгло. Ты видишь... да, ты видишь... я — нет. А ты... ты приехала только что. Я это чувствую. От тебя не исходит излучения. Вернее, исходит, но гораздо меньше, чем от остальных. Кто ты?
— Норма Галликан. А ты неплохо выглядишь, — постаралась она приободрить слепца. — Бодрее остальных... Вот только глаза....
— Я — гений... бывший гений... Излучение не только уродует — оно меняет.
Не знаю, каким стану завтра. Может — чудовищем... Ты слышала о чудовищах, что пожирают людей... — Он приблизился к ней, ухватил за плечо и зашептал: — Тут нет никого поблизости?
— Никого, — подтвердила Норма.
— Я боюсь... они узнают, что я гений, и убьют меня. Люди боятся гениев.
Особенно теперь. Увези меня в Рим. Я умоляю. Спаси... Я ослеп... разве этого мало? Да, я слеп... гений Империи — слепец. Разве это не смешно?
И он захохотал.
— Отведи его в мой фургон, — приказала Норма помощнику,— А я должна поговорить с императором.
— О, благодарю, благодарю! Спасительница Минерва! — выкрикивал Гимп, пока его вели по претор-ской улице.
Норма немного помедлила, прежде чем войти в палатку императора. Войдя, увидела то, что и ожидала увидеть. Только в отличие от прочих у Руфина не было ожогов — говорят, он успел укрыться за несколько мгновений до взрыва. Но все равно он “схватил” смертельную дозу.
— Будь здрав, Руфин Август! — выкрикнула она по-военному и осеклась.
Император смотрел на нее лихорадочно блестящими глазами.
— Не надо, — прошептал едва слышно. — От громких звуков у меня все болит.
Норма подошла ближе. Прибор, приколотый к ее тунике, замигал красным и затрещал рассерженно. Она невольно отступила. Заговорила сухо, деловито.
— Надо перевести всех в новый лагерь. Палатки и оружие бросить здесь — все это смертельно опасно. Прибудет техника — тогда закопаем, насыплем курган. Мертвых похороним.
— Мы все мертвецы, — отозвался Руфин. — Сколько осталось в живых?
— Около четырех когорт. В основном — Восьмой легион. Да еще две турмы конницы почти не пострадали — они находились в разведке далеко от города.
— Четыре когорты. Это из трех легионов! О боги! Это сравнимо... Нет, это ни с чем не сравнимо. Ну разве что с поражением Вара в Тевтобургском лесу.
— Руфин Август, надо переехать в новый лагерь. Оттуда тех, кого еще можно спасти, перевезут в Рим, в мою радиологическую клинику.
— У тебя есть клиника? — спросил Руфин бесцветным голосом.
— Да, как только лабораторию Триона расформировали, я занялась работами по влиянию радиоактивности на живой организм. Элий выделил мне дом. У нас есть некоторые методики лечения. Кое-кого можем спасти.
— И меня можешь спасти?
— Попытаюсь.
— Лжешь. Никого ты не спасешь, ни меня, ни моих солдат. Мы все обречены.
Что Криспина? Она беременна?
Норма помедлила, прежде чем ответить.
— Нет.
— Эх, бабы, толку от вас чуть. А Летти? Скоро родит?
Норма с удивлением глянула на Руфина. Неужели ему не сказали? Летиция вчера родила.
— Ах да, у нее мальчик...— вспомнил наконец Руфин. — Ну и хорошо... мальчик... Как назвали?
— Еще никак. Ведь мальчиков нарекают на девятый день. Но наверняка назовут Постумом <Постум — рожденный после смерти отца. Мальчику давали имя на девятый день.>.
— Ну да... конечно... как же иначе. Некому его поднять с земли <По древнему обычаю ребенка клали на землю. Отец поднимал его и тем самым признавал его своим.>. Конец второй книги

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I (Страница 1)
    • Глава 1
      Игры префекта вигилов Курция       (Страница 1)
    • Глава 2
      Игры Юния Вера       (Страница 1)
    • Глава 3
      Игры Фрументария Квинта       (Страница 1)
    • Глава 4
      Игры кандидата Бенита       (Страница 4)
    • Глава 5
      Игры императора Руфина       (Страница 4)
    • Глава 6
      Игры Сервилии Кар       (Страница 6)
    • Глава 7
      Игры Пизона       (Страница 7)
    • Глава 8
      Игры Легации       (Страница 8)
    • Глава 9
      Игры Клодии       (Страница 8)
    • Глава 10
      Игры Нормы Галликан       (Страница 9)
    • Глава 11
      Игры Элия и Летиции       (Страница 10)
    • Глава 12
      Игры правителей       (Страница 10)
    • Глава 13
      Игры Нереиды       (Страница 10)
    • Глава 14
      Игры гладиаторов       (Страница 11)
    • Глава 15
      Игры гения Аквилеи       (Страница 11)
    • Глава 16
      Игры гениев       (Страница 12)
    • Глава 17
      Игры сенаторов       (Страница 13)
    • Глава 18
      Игры драматурга Силана       (Страница 13)
    • Глава 19
      Игры Элия       (Страница 13)
    • Глава 20
      Новые игры императора Руфина       (Страница 15)
    • Глава 21
      Игры секретаря Тиберия       (Страница 15)
    • Глава 22
      Игры бога Пана       (Страница 15)
    • Глава 23
      Игры стражей колодца       (Страница 16)
    • Глава 24
      Игры Юния Вера       (Страница 17)
    • Глава 25
      Игры лемуров       (Страница 18)
    • Глава 26
      Прощальные игры Элия и Летиции       (Страница 19)
  • Часть II (Страница 19)
    • Глава 1
      Игры Логоса       (Страница 19)
    • Глава 2
      Игры Рутидия       (Страница 19)
    • Глава 3
      Игры Гимпа       (Страница 20)
    • Глава 4
      Игры разбойников       (Страница 21)
    • Глава 5
      Грандиозные игры Триона       (Страница 21)
    • Глава 6
      Игры Камилла       (Страница 22)
    • Глава 7
      Игры варваров       (Страница 23)
    • Глава 8
      Игры варваров (продолжение)       (Страница 23)
    • Глава 9
      Игры варваров       (Страница 23)
    • Глава 10
      Игры варваров (продолжение)       (Страница 24)
    • Глава 11
      Игры варваров (окончание)       (Страница 24)
    • Глава 12
      Игры крыс       (Страница 25)
    • Глава 13
      Игры бога Сульде       (Страница 26)
    • Глава 14
      Игры Криспины       (Страница 26)
    • Глава 15
      Новые игры Квинта       (Страница 27)
    • Глава 16
      Старые игры Руфина       (Страница 27)
    • Глава 17
      Внеочередные игры в Антиохии. Очередные игры варваров       (Страница 28)
    • Глава 18
      Игры Марса и Сульде       (Страница 29)
    • Глава 19
      Игры Марции       (Страница 29)
    • Глава 20
      Игры фаната       (Страница 29)
  • Эпилог (Страница 30)


Роман Буревой

Тайна "Нереиды"

Цикл: "Империя" - 2

 Читать книгу

Аннотация

Римский мир пошатнулся. Империи угрожают варвары-монголы, в самом Риме зреет заговор, в его лабораториях втайне от сената создается опаснейшее оружие, и даже собственные боги вот-вот отвернутся от Рима... И тогда один бывший гладиатор, а ныне наследник римского престола, сенатор Элий отправляется воевать с варварами. А другой победитель Игр, Юний Вер, пытается раскрыть тайну гибели римской когорты специального назначения "Нереида".

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel