Роман Буревой - Сыщик

1 Роман Буревой

ПРОЛОГ

Двери библиотеки, как всегда, раскрылись медленно, с неохотой. Будто управляющий чип раздумывал — пропускать гостя внутрь или не удостоить. Темные дубовые панели чередовались с бликующими полотнищами либертинского стекла. Только в библиотеке сохранился старинный паркет со времени постройки усадьбы, составленный из трех сортов древесины: из темного, с лиловым оттенком, местного дуба, из оранжевого ореха, растущего в северных лесах Психеи, и из очень светлой древесины императорского кедра, который на Неронии сейчас уже истребили.
Князь Сергей шагнул к письменному столу. На дубовой столешнице лежала стопка белоснежной бумаги, в серебряной подставке красовалось не меньше десятка различных ручек: князь Андрей любил писать на бумаге по старинке и делать зарисовки пером. Стол, формой похожий на посадочный комплекс «Святогор», тоже сработан под старину. Под тот уже былинный девятнадцатый век земной эпохи, одно упоминание о котором вызывает у граждан Китежа приятный холодок под ребрами. Даже панель управления на столе старого князя замаскирована под старинный письменный прибор. Надо снять массивную бронзовую крышку, чтобы вспыхнули синим управляющие голограммы. Сергей коснулся крайней. Никакого ответа. Значит, отец все еще сердится. Глупо. Отец порой требовал от него невозможного. Лишь потому, что слишком его любил. И слишком переоценивал.
— Этого следовало ожидать! Патрицианки никогда не выходят замуж за инопланетников! — крикнул Сергей, хотя старый князь отлично его слышал, кричать не было никакой надобности.
Да, слышал прекрасно. Но не ответил. Потому что нечего ему отвечать. Какой толк переживать по поводу того, что утрачено? Нет — так нет... Молодой князь не собирался сам себя мучить.
Сергей прошелся вдоль полок, рассматривая корешки книг, не зная, какую выбрать. Книги были старинные, бумажные, помещенные в новенькие переплеты с голограммными обложками. Впрочем, не все. Попадались и старинные переплеты из картона. Поселенцы Китежа питали почти мистическую страсть к бумажным книгам. Литература на пентаценовых пленках вроде как и не считалась уже литературой.
Сергей просунул ладонь сквозь либстекло, вынул том наугад. Перелистал. Стихи. Вот угораздило! Отвергать с ходу — неприлично. Как если бы женщина сама призналась ему в любви. Но брать новую книгу не стал: книга выбрала его.
Он вышел из библиотеки на террасу. На круглом деревянном столике прислугой расставлены прозрачные фарфоровые чашки и тарелочки, похожие на цветочные лепестки. Курился паром серебряный кофейник. Сергей обернулся. В комнатах отца окна переведены в непрозрачный режим. Старик наверняка еще не выходил. Сейчас лежит на диване и общается по галанету с другими князьями. Обсуждают возвращение Сергея и сорвавшееся сватовство. Не так планировал князь Сергей провести отпуск на Китеже. Совсем не так.
Сергей залпом выпил кофе, положил в рот, не жуя, бутербродик с красной икрой (говорят, местная икра по вкусу ничуть не уступает земной), спустился в парк. Дорожка почти сразу раздваивалась: левая шла в ухоженный парк с фонтанами, а правая — в лес, к реке. Сергей выбрал ту, что выводила к реке. Солнечный свет (вернее, свет Ярила) пронизывал редкий сосновый лес. В густом малиннике кто-то подозрительно сопел и возился. Судя по беспардонной наглости — озерные мишки. Размером они не больше собаки, но кусаются пребольно. Вообще-то в озерах они не живут, а лишь наведываются на мелководье ловить рыбку, но на Китеже любая местная тварь носит название озерной либо речной.
Да, не так планировал капитан «Изборска» свой отпуск. Уже и яхта была готова, чтобы плыть вдоль извивистых берегов Светлояра. Сергей хотел показать Эмми знаменитые озерные города. А потом непременно провести недельку на Южном побережье. В это время года яхты там стоят вплотную друг к другу. Вслед за сыновьями Великого князя слетаются в белостенные гостиницы певцы, музыканты, программеры синтезаторов... Все те, кто создает призрачный мир Видеогаланета.
Но яхта Сергея все еще на приколе, а сам он сидит в фамильном поместье и выслушивает ворчанье отца за обедом. А все потому, что Эмми сказала ему «нет». Без объяснений! Сергей готов был поклясться, что нравится девчонке. Более того — она в него влюблена. По уши. Неужели она разозлилась, когда Сергей назвал ее отца упертым стариканом? Да он бы еще не так назвал командира «Сципиона», если бы повстречал его сразу после боя. Впрочем, командир летающей крепости «Сципион» и сам обозвал Сергея безумцем. Кто бы спорил! Разве не безумие — вывалиться на «Изборске» из нуль-портала под носом у всего лацийского флота без предупреждения? Но статус союзника — Сергей был уверен — не дал бы лацийцам нанести удар по кораблю китежан. «Искины умнее людей, запомните это, лоботрясы!» — втолковывал курсантам академии полковник Извольский на первом курсе. Но у Сергея просто не было времени посылать превентивный зонд. Кроме того, капитан «Изборска» не мог отказать себе в удовольствии лично сообщить командиру линкора, что его дочь жива и находится на борту «Изборска». Да, князь Серей безумен. Потому что безумием было сражаться с двумя анималами! И безумие вдвойне — спасать под огнем экипаж наполовину сожженного транспортника. Но лишь благодаря безумию капитана «Изборска» Эмилия осталась жива.
Тропинка вывела Сергея на берег реки. Среди зарослей местной ивы с сиреневой, в красных прожилках, листвой белела ажурная деревянная беседка. Несколько крошечных, только что посаженных елок казались изумрудными на фоне сиреневых ивовых кудрей. К воде шел выложенный известняковыми плитами спуск. Вода здесь прохладная в любую жару: с уступа в глубокую известковую чашу рушился говорливый водопад. Если взбежать по деревянной лестнице, то можно прыгнуть с уступа в синюю чашу, нырнуть в глубину и...
Сколько раз в детстве Сереженька и Костя проделывали это наперегонки! В одиночестве прыгать не хотелось. Сергей вздохнул и свернул в беседку, немного поколдовал с пультом, выбирая то пушистые ковры, то просторное ложе с подушками. Остановился на ложе и на подушках. Растянулся, открыл книгу... Но читать не мог.
Эмми... Ему казалось, что только вчера он внес ее на руках на спасательную палубу «Изборска». Не потому, что она была ранена или контужена. Нет. Просто смертельно испугана. Скажите, какой идиот поручил этому ребенку пилотировать транспортник в секторе, где полно анималов? К тому же отправил первым пилотом. Второго пилота пришлось вылавливать из космической мерзлоты по частям. Вперемешку с ошметками анимала.
Эмми была его добычей, призом, русалкой, мавкой... если в космосе, конечно, обитают русалки. На Китеже русалками называют тех бледных полупрозрачных тварей, что живут в черных водах северных озер подле самого Дышащего океана. Однажды Сергей с отцом и братом летал туда на флайере. Гладкий и совершенно прозрачный лед, под его толщей вода кажется черной. В этой черноте колышутся бледные, с зеленоватым ореолом, студенистые и почти человеческие тела...
Нет, с чтением ничего не выйдет. Сергей отшвырнул книгу. Лучше подняться наверх и прыгнуть с обрыва. Пусть в одиночестве. Несколько секунд полета... и ледяная глубина... синяя хмарь... известковая чаша... Разумеется, это лишь имитация риска. В случае опасности включатся амортизаторы... Но если забыть про защиту, можно подумать, что в самом деле рискуешь.
Сергей повесил шорты на ветку ивы и взбежал по лестнице через три ступеньки, из густой прохладной тени — под жаркий свет Ярила. Перед ним открылись зеленые луга, разрезанные синим лезвием реки. Синева, вся в белых завитках от бегучей воды, обрывалась водопадом. Сергей вошел в реку по колено — поток менялся с каждым мигом: то теплый, то прохладный, то обжигающе ледяной. Сергей немного постоял у самого края, противодействуя напору реки, который упрямо, хотя несильно, толкал его с обрыва, и прыгнул. Полет. Тело ножом разрезало воду. Сергей ушел в глубину. У самого дна перевернулся, оттолкнулся от известковой чаши, ощутив толчок амортизаторов. Озерным драконом выпрыгнул на поверхность и нырнул вновь. В два взмаха доплыл до берега и встал на дно. Вода доходила ему до пояса.
Тут он увидел Эмми. Она сидела на узенькой деревянной скамье, что окружала толстый седой ствол земной вековой ели. Вьющиеся волосы патрицианки сейчас казались темными, хотя Сергей запомнил их медно-рыжими. Во всяком случае, в свете корабельных ламп они выглядели бесстыдно рыжими. Теперь на девушке вместо форменного комбинезона была зеленая блуза и очень короткие шорты. На ногах — сандалии-лианки, что сами обвиваются ремешками вокруг ног и сами спадают со стопы, повинуясь приказу. Она не отрывала глаз от Сергея, будто видела его впервые. Да так оно и было: прежде он всегда являлся перед ней либо в боевом скафандре, либо в защитном комбинезоне. А во время последней встречи — в военном мундире Китежа, сине-зелено-белом, с неудобным высоким воротом, с густым золотым шитьем, от которого мундир делался тяжелее боевого скафандра.
— У нас сегодня, как я погляжу, встреча без мундиров, не так ли, первый пилот? — Сергей засмеялся и откинул со лба длинные мокрые пряди светлых волос.
— Мой у меня в багаже, — последовал ответ.
— Как ты сюда попала?
— Проще простого, ваше сиятельство. Сначала на пассажирском лайнере добралась до Китежа, далее — на флайере. И, наконец, — дошла ножками. Это ваше? — Она сняла с ветки шорты Сергея.
— Брось сюда! — потребовал он.
— Я подумаю.
— Погоди! Я могу ведь и так выйти...
— Ну, испугал! Держи! — Она швырнула ему шорты. Разумеется, те упали в воду.
Сергей поймал одежку под струями водопада, пока ее не утянуло в поток, что изливался из чаши и бежал по камням дальше, вниз, к Светлояру.
— Знаешь, в шортах ты смотришься лучше, чем в боевом скафандре, — заметила Эмми.
— На самом деле на мне боевой скафандр, только невидимый. — Он сделал вид, что прицеливается в таинственного врага, затаившегося в сиреневых зарослях ивы.
Эмми инстинктивно оглянулась. Сергей совершил бросок, рассчитывая опрокинуть ее в воду. Не тут-то было. Реакция у девушки была на высоте. Она увернулась, легко, смеясь. Отбежала к лестнице.
— Хочешь прыгнуть с обрыва? — предложил он.
— Хочу! Конечно, хочу. Догоняй! — крикнула Эмми и помчалась по лестнице наверх.
Сергей настиг ее на половине подъема, обхватил за талию и чмокнул в горячее плечо. Потом поцеловал в шею. И, наконец, — в губы.
— Почему ты приехала? — спросил он меж поцелуями. — Ведь ты сказала мне «нет».
— Ничего подобного, ваше сиятельство.
— Прекрати называть меня «ваше сиятельство «.
— Мне нравится, как звучит... «Ваше сиятельство». Почему ты не любишь, когда тебя так величают? Ну, тогда проще... князь.
— Еще проще.
— Сергий, — она выговаривала его имя так, как принято его произносить на Лации.
— Тебе нравится меня дразнить, — уточнил Сергей.
— Чуть-чуть. — Эмми рассмеялась, выскользнула из его рук и побежала наверх.
Он настиг ее уже на вершине.
— Ты сказала мне «нет», — повторил он упрямо.
— Ты так и не понял, почему?
— Нет.
— Тогда это останется моей тайной. Я привыкла хранить тайны. Много-много тайн за много-много лет.
— Ноша патрициев? — Он кое-что об этом слышал, хотя и представлял смутно. Наверное, этого никто не может представить, кроме самих патрициев.
— Ага. Я хочу прыгнуть в водопад. Давай прыгнем вместе. А?
Эмми шагнула в воду. Он — за ней. Несколько мгновений они стояли на краю обрыва и сопротивлялись потоку.
— Прыгаем! — закричала Эмми и шагнула вниз, увлекая Сергея за собой.
Они полетели вниз. Сергей падал и падал... под ребрами вдруг появилась тупая боль, которая росла, ширилась и заполняла все тело... Он пытался нащупать руку Эмми и не мог... пальцы хватали пустоту...
Нет!
Сейчас сон кончится — понял Сергей. И вернется реальность. Нет. Не хочу. Нет... Непереносимо... Боль. Нет!
Он открыл глаза. Ощутил все ту же мертвящую боль в груди. Попытался вдохнуть и не смог. Потому что сразу же вспомнил то, о чем забыл во сне: Эмми умерла. Сегодня. Сразу после полуночи.
«Серги-ий!» — ее крик вновь раздался в мозгу.
Следом — треск. Треск разрываемой ткани скафандра. И живой плоти.
«Серги-и-и...» — очень медленно замирал крик.
Князь зажал ладонями уши. Но крик все равно звучал в мозгу. Внутри черепа. Как в ловушке.

* * *

Что-то было не так, Инна не сразу поняла — что.
Купидон. Светило. Ну да, лучи Купидона. Они заливали комнату. Жара. Значит, кондиционер отключен... шторы подняты, и звонок... Звонка не было. Дом не разбудил ее этим утром. Что за черт? Она приподнялась на локтях. Электронные часы на стене, сработанные под старинные ходики с кукушкой, стояли. Птичка выглядывала из своего игрушечного жилища, но не желала выкрикивать пронзительное «ку-ку».
— Что за черт? — повторила Инна вслух.
Взяла комбраслет с тумбочки, коснулась ноготком нужного узора.
— Десять пятнадцать по местному времени Психеи.
Инна присвистнула. Никогда она не вставала так поздно. Только в отпуске на Китеже она бесстыдно транжирила утренние часы. Но до отпуска еще далеко. Примерно так же, как до Китежа.
Не слышно ни уборщиков-пылесосов, ни шагов андроидов-разносчиков. Тишина. Объяснение происходящему было одно: управляющий компьютер усадьбы почему-то отключился.
Инна надела комбраслет на запястье, коснулась красной бусины.
— Княгиня?..
Ей никто не ответил. Возможно, Эмилия Валерьевна еще спит. Инна вскочила, подошла к окну. Комнаты прислуги и секретарей находятся на третьем этаже. Княжеский дом построен покоем. Из левого флигеля без труда можно разглядеть, что творится в правом. Как раз напротив на втором этаже — окна господских спален и кабинетов. Сейчас они переведены в непрозрачный режим. Не окна — синеватые бельма. Пускай Купидон — звезда Психеи — светит вовсю, но господские окна выходят на запад, в этот час их ни к чему ослеплять.
Инна вышла на галерею. Здесь, не потушенные, сияли бра и огромная люстра. Электрический свет, смешиваясь с лучами Купидона, дробился в хрустальных подвесках, вспыхивал на золоченых завитках фриза.
Инна сбежала по лестнице на второй этаж. Прошептала: «Дом взбесился». И замерла.
На мраморной пилястре в галерее отпечатался след руки. Отпечаток был крупный. Значит, рука мужская. Отпечаток был темно-красный... Краска?.. Или... кровь? Бешено заколотилось сердце. Позвать Николу? Он лишь посмеется... На цыпочках Инна двинулась дальше. Вот еще одно красное пятно — на этот раз смазанное. Скорее всего, кто-то перепачканной рукой задел стену, торопясь. Где-то недалеко послышался стук. Похоже, кто-то орудовал примитивным ручным молотком. В такое время?
Двери в покои княгини распахнуты. Инна остановилась на пороге. В кабинете княгини царил разгром. Выброшенные из ящиков бюро бумажные диски валялись на полу, и ветерок, неведомо откуда взявшийся, слегка шевелил их. Платья были свалены грудой на диване. Князь Сергей в белом махровом халате стоял подле изящного столика ручной работы и колотил массивным серебряным подсвечником по личному компьютеру княгини. Комп, прежде похожий на наливное яблочко, раскололся пополам, и все вокруг было засыпано осколками его позитронного мозга вперемешку с разноцветной смальтой, выпавшей из роскошной столешницы.
— Ваше сиятельство... — только и выдохнула Инна.
Сергей поднял голову, глянул на секретаршу невидящим взглядом из-под опухших век и вернулся к своему занятию, то есть вновь принялся наносить удары подсвечником по компьютеру. Наконец внутри кожуха не осталось ничего, кроме осколков. Сергей огляделся, подбросил и поймал подсвечник, как будто прикидывал, что еще можно разбить или изуродовать в этой комнате, сказал кратко:
— Диски сжечь... — и вышел.
Инна выскочила за ним следом.
— А где княгиня Эмми? — крикнула в спину хозяину.
Сергей остановился. Оперся рукой о стену. Но почему-то не повернулся.
— Она далеко... — ответ прозвучал глухо. — Очень далеко.
Князь ушел к себе.

* * *

Управляющий Влад Вахрин обещал вернуться в усадьбу на рассвете, но опоздал. Намеренно? Нет... Он и сам не знал. Вылетел из города, когда Купидон уже светил вовсю. Не торопился. Летел, оглядывая окрестности.
Внизу кустарники чередовались с каменистыми грядами и чахлыми рощами. Сразу за полосой Бурь (черная гряда разновеликих скал напоминала обломки древней стены) росли вечнозеленые пинары. Посадки эти орошались искусственно — к корням каждого растения подводилась вода. Могучие коричневые стволы деревьев и ярко-зеленые кроны совершенно меняли пейзаж. Вдали мелькнула дорога с оранжевым покрытием.
Влад пересек границу усадьбы и сразу заметил непорядок: огромную черную лужу на новой строительной площадке. Что такое? Откуда? Похоже, кто-то вылил бочку нефти в ямину, вырытую для нового фундамента оранжереи. Но зачем? Флайер стал снижаться: на площадке светящейся краской был намечен круг для посадки. Дальше лежали желтые горбушки песка и серые — щебня. Замелькали штабеля кирпичей из клеевого песчаника. За ними Влад заметил бликование синего и голубого света. Сверкающий треугольник, который ни с чем не спутаешь. Вгляделся. Так и есть. Зеркальные термоплитки. «Сирин». Планетолет. Изящный кораблик, способный летать как в атмосфере, так и в космосе. Влад присвистнул. «Сирин»-то здесь откуда? Зачем князь забрал его из ангара?
Влад посадил флайер недалеко от «Сирина». Крышка кабины поднялась. В нос тут же ударил мерзкий запах горелого. Казалось, кто-то долго жег масло. Огромную-преогромную бочку с маслом...
Поодаль, собранные из блоков, высились складские помещения и «макетки» для строительных роботов. Лужа располагалась как раз между макетками и новыми помещениями складов. Жидкость казалась жирной, густой...
Нефть?
Несколько раз им уже доставляли вместо эршелла это практически даровое, хотя и чертовски грязное топливо для наземного транспорта. Вот и сейчас кто-то «удружил»...
Влад выпрыгнул на песок. Направился к луже. В самом деле, похоже на нефть. Вокруг — хлопья серой пены. Два неподвижных робота-пожарных на песке. Значит, все-таки что-то горело. Но откуда взялась нефть? Вчера здесь была только яма. Влад огляделся.
Даже если вместо эршелла в бочках оказался мазут, зачем надо было его выливать и отравлять почву? Влад обошел лужу, подозрительно принюхиваясь и стараясь ступать так, чтобы не испачкать ботинки. Запах... Что здесь горело? Нет, не похоже, что мазут. Из черной жижи торчали какие-то изуродованные железяки. Одно колесо, правда, уцелело. Пустынный кар? Князь Сергей любил гонять на нем по дюнам. М-да, кто же так изувечил машину?
Управляющий склонился над неподвижным роботом-пожарным. Из отработавшей свое человекоподобной куклы кто-то вытащил целиком блок памяти.
Тут Влад заметил неровную борозду. Светло-желтый песок был измазан бурым. Борозда тянулась к складу.
— Мне это не нравится, — пробормотал Влад Вахрин и зашагал к серой прямоугольной коробке без окон с раздвижными дверьми.
Сейчас двери оказались наполовину открытыми. Черная щель, похожая на оскал.
Управляющий остановился. Извлек из кобуры парализатор и включил вечный фонарь (освещения на складе еще не было). Шагнул внутрь. Пятно света скользнуло по голым стенам каркаса, по серому, присыпанному песком полу — выходило, что дверь открыта давно, раз ветром намело столько.
— Есть кто-нибудь? — крикнул Влад и повел фонариком из стороны в сторону.
Рука, держащая фонарь, задрожала.
Он ощутил тяжелый запах... знакомый запах... хорошо знакомый бывшему военному.
Поначалу Влад подумал, что на полу склада лежит грязное тряпье. Приблизился. Ноги почему-то сделались чужими и не желали идти. Приходилось переставлять их, как что-то постороннее. Желтоватый мягкий свет фонаря вспыхнул на рыжих длинных волосах. Лицо, припорошенное песком... Он не сразу сообразил, что это лицо человека. Женщины. Белый, в алых блестящих кляксах защитный скафандр, раскинутые в стороны руки. Взгляд скользнул ниже... Но ниже груди ничего не было... То есть была какая-то лиловая каша... Перекрученные липкие жгуты, нити... и перемазанный этим лиловым песок. Влад наклонился...
— Эмми! — выдохнул он.
Жена хозяина, княгиня...
Влад хотел отскочить к стене склада. Но не успел — его вырвало.
— А кто второй? — спросил Влад сам себя, вытирая тыльной стороной ладони рот.
Голос в пустом складе прозвучал неожиданно громко. Влад поднял фонарь, стряхнул песок. Вернулся к ...лежащим. Второй труп был мужской: уцелевшие плечи и руки, оторванные от тела, казались непропорционально огромными. От головы вообще ничего не осталось: на ее месте блестел черный и, видимо, скользкий нарост... То, что ниже груди, тоже превратилось в кровавые ошметки. Запах разложения наполнял склад, Влад почувствовал, что желудок вновь ворочается где-то в горле.
— Десинтер? — Влад глубоко вздохнул, перемогая новый приступ тошноты.
Ему никто не ответил, разумеется.
Этот второй убитый, возможно, князь. Или Тихон. Что случилось? Почему княгиня оказалась на складе? Княгиня... Неужели этот обезображенный труп — все, что осталось от нее? Влад видел ее вчера, в гостиной. Длинное светло-голубое платье, из-под которого выглядывали полукруглые носки белых туфелек. Платье с короткими рукавчиками-фонариками, схваченное под грудью лентой. Эта мода перепорхнула с Колесницы Фаэтона на все Новые миры. Длинные перчатки то перламутровые, то серебристые, меняли свой цвет в зависимости от освещения. Красавице-княгине было двадцать три года... Всего двадцать три... всего...
Вчера она выглядела умопомрачительно.
Влад поднял руку с комбраслетом. Коснулся нужного узора чисто автоматически. Вдруг услышал в ответ четкое, громкое:
— Да.
— Князь! Ваше сиятельство! Вы знаете, что с Эмми?
— Это ты, Влад? — Голос хозяина звучал монотонно, как синтезированный голос компьютера.
— Да, я, это я. Я на складе. Нашел... тело. Это Эмми. Вы знаете?
— Да.
Влад опешил. Потом автоматически спросил:
— Как такое с-случилось? — Никогда он прежде не заикался, а тут...
— Это я виноват.
— Что? Я не понял, что?
— Я виноват в ее смерти. — Связь отключилась.
— »Я виноват...» — механически повторил управляющий. — Что же тут стряслось?
Влад скосил глаза на второй труп. Если князь Сергей жив, то этот убитый... Это Тихон. Ну да, здоровяк Тихоня... Телохранитель. Кому ж еще быть?..
Влад вышел на улицу, жадно глотнул горячий сухой воздух. Тут же стало саднить горло. Ну и леший с ним. Только бы не этот запах. Впрочем, снаружи запах был ненамного лучше — воняло горелым. Тусклое марево колебалось над черной лужей, казалось, что она двигается, ползет.
Влад вновь потянулся к комбраслету.
— Никола!
— М-м... — донеслось сонное бормотанье секретаря.
— Это я, Влад. Слышишь меня? Что происходит в доме?
— Управляющий комп отключился. Сейчас попытаюсь его запустить.
— С компом все нормально. Князь попросил меня выключить управление домом. Еще вчера вечером. Ты видел князя?
— Нет. Инна видела. Сказала, хозяин не в себе.
— Так, слушай, малыш... — Влад на мгновение запнулся. — Вызови полицию.
— Полицию? Это зачем?
— У нас тут открылся бордель... — рыкнул Влад. Манера Николы постоянно задавать вопросы его бесила и в более привычной ситуации.
— Я так и скажу, — покорно отозвался Никола.
— Ты меня когда-нибудь доведешь! Ладно, речь сейчас не о тебе. Скажешь копам, что у нас два трупа. Убиты княгиня Эмилия Валерьевна и телохранитель Тихон Ярунов. Трупы на складе на новой стройплощадке.
— Что?.. — ахнул Никола. — Что?
— Что слышал. Княгиню и телохранителя убили.
— А вы-то сами где?
— Я рядом со складом. Здесь и буду ждать полицию.
— Понял, — сказал Никола и отключил связь.

* * *

Полицейский флайер опустился на площадке перед домом. От особняка место посадки отделяли широкая, посыпанная красноватым песком дорожка и роскошный цветник, одна из любимых игрушек княгини. Покойной княгини...
Никола выскочил из боковой двери, что вела в диспетчерскую. Он только что вновь запустил управляющий домом компьютер. Впрочем, запустил частично: все уборщики и андроиды остались в своих макетках. Незачем им сейчас сновать по дому и мешать полиции.
Прилетевший на флайере сержант смерил коротышку-секретаря снисходительным взглядом: парень доставал сержанту лишь до груди.
— Я помощник управляющего Николай, — сообщил юноша, не дожидаясь вопросов. — Управляющий поместьем Влад Вахрин остался возле склада, где нашел трупы.
— Где князь Сергей?
— У себя... то ли в спальне, то ли в кабинете. Видите вон те окна? — Никола указал на слепые белые квадраты в дальней стене. — Комп сигнализирует, что князь в своих покоях.
— Как туда пройти?
— По общему коридору второго этажа. Через парадный вход. Или через черный по пандусу.
Сержант направился к главному входу.
— Правда, что дворец Великого князя на Китеже из чистого золота? — спросил он, когда позолоченные двери сами собой перед ним распахнулись.
— Не знаю. Я не был на Китеже, — Никола шел следом на цыпочках.
На лестнице по-прежнему горел свет.
Сержант обернулся:

1 Следующая страница


Сыщик 2

— Вы же помощник управляющего? У вас должен быть кодовый ключ. Так?
Никола кивнул. По своему обыкновению он втягивал голову в плечи и горбился. Так ведут себя обычно очень высокие люди. В Николе, дай Бог, было метра полтора.
Они свернули в коридор второго этажа. Теперь Никола шагал впереди. Сержант следовал за ним, держа парализатор наготове.
— Что здесь? — спросил сержант, останавливаясь возле открытой двери.
— Это комнаты Эмилии Валерьевны... — шепотом сказал Никола.
— Понятно, — кивнул сержант, хотя ничего понятно не было. Кроме того, что после смерти княгини кто-то рылся в вещах покойной. А может, и до...
— Вот эта дверь в комнаты князя, — Никола повернул ручку.
Дверь, разумеется, не открылась. Он достал из кармана универсальный ключ, выбрал нужный код, вставил в приемную щель. Раздался едва слышный щелчок. Дверь медленно отворилась. Внутри царил полумрак: почему-то освещение не пожелало автоматически включиться. Загорелись лишь аварийные лампы, освещая обитые светло-зеленым шелком стены, эбеновые статуи в нишах, распахнутую дверь. На белой ее поверхности — бурое размазанное пятно. Сержант сделал несколько шагов. Паркетный пол ни разу не скрипнул. Сержант двигался бесшумно. Однако он не желал подкрадываться.
— Князь Сергей! — окликнул полицейский хозяина, держа двумя руками парализатор.
Ни звука. Тишина.
— Князь Сергей! — вновь позвал он.
— Я здесь... — раздался голос из спальни.
Никола судорожно сглотнул и остановился. Дальше он идти не желал.
Сержант шагнул в спальню.
— Осветлить окна! — приказал Никола управляющему компьютеру.
Тут же свет хлынул в просторную комнату. Здесь было мало мебели. Кровать, два кресла. Диван. Небольшой столик. Сейчас он был опрокинут. Светлый паркет в темных пятнах. Князь сидел на диване. Махровый халат распахнут на груди. В руке стакан. Уже пустой... кажется... потому что стакан меньше всего сейчас занимал сержанта. Гораздо больше его интересовал блестящий и пузатый, похожий на игрушку пистолет, лежащий возле правого бедра князя. Судя по форме, игломет. Смертельное оружие для ближнего боя.
— Князь Сергей... — Сержант направил на хозяина усадьбы парализатор. — Медленно встаньте и подойдите ко мне. Ничего не трогать. Приказываю...
Хозяин усадьбы слегка повернул голову. Совершенно отсутствующее выражение лица. Понимал ли он, что ему говорят? Похоже, нет. Он даже не двинулся. Лишь дернул подбородком, как будто поправлял ворот невидимого мундира. И вдруг лицо его исказилось. В глазах вспыхнула ненависть, рот свело гримасой...
— Мразь! — Рука князя рванулась к игломету.
Сержант нажал на спусковой крючок. Заряд синего огня ударил в голову Сергея.
Князь опрокинулся на спинку дивана. Руки, сведенные судорогой, скрючились. А парализатор продолжал выпускать заряд за зарядом. Синие вспышки ударяли раз за разом в лицо. Глаза Сергея закатились, на губах выступила розовая пена. Лицо гримасничало при каждом попадании разряда — судорога сводила мышцы. Сержант развернулся, направил ствол парализатора в угол комнаты. Рванул переключатель автоматического режима в нейтральное положение. Переключатель щелкнул, но проклятый ствол продолжал плеваться синими разрядами. И плевался до тех пор, пока батарея не иссякла.
— »Скорая»! Немедленно! В усадьбу «Утеха»! — заорал сержант в комбраслет.
Краем глаза полицейский видел, как судорога вновь свела тело князя.
— Он умирает... — прошептал Никола.
Мог бы не комментировать. Сержант и сам это видел.

* * *

Стажер приоткрыл дверь в комнату сержанта Бертрана. Тот сидел на диване, сцепив пальцы на коленях. Сержант не находил нужным даже делать вид, что чем-то занят — читает досье или ищет информацию в галанете. Он просто сидел. Дверь отворилась неслышно. Но легкое дуновение воздуха заставило сержанта поднять голову.
— Ну что еще? — спросил он. — Меня отстранили?
— Пока нет, — кашлянув, сообщил стажер. — Есть новости...
— Из госпиталя? — Было видно, как сержант напрягся.
— Нет. Там все по-прежнему. Новости с управляющей станции нуль-портала Психеи. Сообщают, что летит скоростной катер полиции. Из метрополии. С самого Лация.
Сержант молча кивнул. Значит, будут перемывать кости на самом высоком уровне! Именно этого надо было ожидать после того, что случилось в проклятой усадьбе. Как ее назвали? «Утеха...» Ничего не скажешь, утеха... Уж лучше «Потеха». Тогда ребята из межпланетного отдела придумали бы какую-нибудь остроту. Они там все большие остряки.

* * *

— Я спрашиваю, сержант! Как такое могло случиться? — с порога рявкнул посланец метрополии, немолодой крепыш в черной форме с золотыми нашивками.
На Лации полицейских называют «неспящими» или вигилами. Но, явившись на Психею, как и многие колонии, не следующую правилам реконструкции истории, посланец метрополии превратился в заурядного копа в чине капитана.
— Как такое могло случиться? — повторил капитан в бешенстве.
— Неправильно установил режим парализатора. Не знаю, почему так вышло. Поставил на максимум, — вытянулся перед начальством сержант.
— Ах, так... прекрасно. Видимо, вы не соображали, что делали. Вы фактически убили офицера Китежа.
Сержант смотрел мимо капитана на грязное пятно на стене. Техник обрабатывал стены составом против термитов и перестарался.
— Князь Сергей в коме...
— Формальность... На самом деле он мертв. Сын одного из самых могущественных аристократов Китежа убит вами, сержант! Вы это понимаете? Понимаете? Понимаете? — повторял одно и то же капитан. Иногда такое случается с андроидами, когда у них перегревается мозг.
Сержант стиснул зубы. Что он мог понимать? Князь Сергей... Китеж... Сержант не слишком хорошо разбирался в галактической политике и в процессе исторической реконструкции, захватившей планеты. «У каждого своя история» — эти слова из Галактической декларации давно превратились в поговорку. Иногда все эти титулы и термины казались сержанту колониальной полиции полной чепухой. Князь он или нет, никто не давал ему права нападать на полицейского!
— Сергей схватился за игломет... Еще миг, и он бы выстрелил. Игломет — это не парализатор. Что я мог сделать? — Сержант не узнал собственного голоса. Кто бы мог подумать, что он способен говорить таким жалким заискивающим тоном.
— Что могли?! Да много чего могли сделать! Если бы удосужились пошевелить мозгами. Просканировать помещение, прежде чем войти! Запустить позитронного «шпиона»! Все что угодно. Почему вы поперлись туда один?
Сержант молчал. Он сам не понимал, почему так поступил. Не знал, почему парализатор был переведен на непрерывный режим. Один выстрел в голову даже в максимальном режиме не убьет человека, тем более тридцатипятилетнего здоровяка, бывшего космолетчика. Но десять разрядов подряд кого угодно отправят на тот свет.
Капитан плюхнулся на стул. Тот почему-то не пожелал принять форму его тела, так и остался безликим сиденьем для гостей. Но капитан этого не заметил. Он тяжело дышал, как будто только что бегом взобрался в гору. Потом спросил устало:
— А это двойное убийство на складе? Там-то ты, надеюсь, не облажался? Выяснил, что произошло?
Вот именно! Если бы сержант это знал!
— Пока достоверно ничего выяснить не удалось. Я думаю, князь убил княгиню и телохранителя из ревности.
Воцарилась тишина. Было слышно лишь слабое жужжание внутренних охладителей капитанского мундира: они работали в максимальном режиме и не справлялись.
— Не слишком удачная версия, — заметил капитан.
— Точно сказать можно лишь одно: княгиня погибла около полуночи. Как и телохранитель. Придана смерти... если отбросить научные термины... их просто раздавили. Всмятку.
— Княгиня Эмилия Валерьевна. В девичестве — Эмилия Флакк. Сестра военного трибуна Флакка.
— Патрицианка? — неуверенно спросил сержант.
— Наконец-то! Хотя бы это до тебя дошло! Ты хоть занимался этим делом всерьез?
— Да, конечно... — Сержант судорожно сглотнул. — Я знал, что княгиня с Лация, а князь прежде командовал звездолетом «Изборск», но полтора года назад ушел в отставку и поселился на планете.
— У них были враги?
— Нет. Я не знаю. Их все любили. Клянусь. Ни одной нити... Какой-то бред. Разве только... Может быть, ее родня была против этого брака? Мне это только сейчас в голову пришло. Я знаю, что патриции Лация никогда не заключают браки с инопланетниками.
— Сержант! Оставьте этот бред при себе.
— Других версий у меня нет. Кроме этих двух. Ревность и месть...
— Что я должен сообщить в столицу Лация, в Новый Рим?
Сержант пожал плечами. Что он мог ответить?
— Достоверно одно: Эмилия Валерьевна мертва. Князь Сергей в коме. Убит также их телохранитель Тихон Ярунов.
— И все?
— Пока — да.
— А что вы подразумеваете под этим «пока»?
— Пока за дело не возьмется сама метрополия. Вы понимаете, о чем я...
— Вы верите в справедливость патрициев, сержант? — усмехнулся капитан.
Сам он, разумеется, был плебеем.

Книга I БЕГЛЕЦ С КОЛЕСНИЦЫ ФАЭТОНА

Глава I Усадьба барона Фейра

— Вставать! Вставать! — Голос хозяина прорвался в безмятежную черноту.
Марк тут же ощутил свое тело — затекшую шею и онемевшие от холода ноги, — кто-то опять стащил с него одеяло. Он с надеждой закрыл глаза. С надеждой, что голос почудился, и Марк еще на час или два провалится в спасительную черноту. Рабы никогда не видят снов. Это их особенность. Засыпая, они погружаются в пустоту, где нет ни звезд, ни звездолетов, зато время летит мгновенно.
— Вставать! — Окрик вновь прошил мозг раскаленной иглой.
Марк подпрыгнул и выпрямился. Рабский ошейник тут же впился в затылок, не давая откинуть голову назад. Ошейник наверняка придумал изувер, иначе зачем сделан этот острый выступ сзади, который при каждом резком движении впивается в затылок.
Кто-то наконец включил лампочку над дверью — тусклый красноватый глазок; в его свете можно было различить копошащиеся фигуры.
— Люс... — позвал Марк приятеля.
— Туточки... — отозвался он.
Люс сидел на полу и рылся в груде пластиковой обуви, отыскивая среди облепленных глиной башмаков свои. При мысли, что сейчас придется запихивать сбитые до крови ноги в эти уродливые раструбы, Марк содрогнулся.
— Держи, это, кажется, твои. — Он протянул приятелю пару. — Много еще морквы осталось на полях?
— Не знаю.
Марк зажмурился и натянул башмаки. Ноги тут же заледенели. Ну все, теперь их не согреть до вечера. А вечером опять эта комнатуха, нары в два ряда, застеленные подсушенной ботвой маисоли, и ворочанье с боку на бок, пока не провалишься в спасительную черноту. Говорят, другие люди видят сны... Другие, но не рабы.
Марк направился к железной низенькой печурке. В неё вечером заложили два термопатрона. Но ресурс у обоих вышел еще на прошлой неделе, и теперь они излучали лишь остаточное тепло. Бока печурки едва нагрелись, мокрая одежда, наваленная на нее грудой, почти не сохла. Марк отыскал свою куртку. Так и есть — вся мокрая. Только глина на обшлагах задубела, но Марк не стал ее отколупывать.
— Бот зараза, — пробормотал Люс, накидывая на плечи ветхую одежонку. — Неужто нельзя запихать с вечера нормальный термопатрон?
Вопрос, разумеется, был риторическим.
Дверь распахнулась, ворвался ледяной воздух с улицы. На пороге стоял громила Жерар в куртке из псевдокожи, отороченной мехом, в широких рыжих непромокаемых штанах. На ногах — блестящие, начищенные, все в капельках влаги вечные башмаки. Разумеется, они не вечные... но могут служить лет десять. А может, и больше. Протискиваясь наружу мимо Жерара, Марк с завистью глянул на эти башмаки. Ноги у Жерара наверняка так и пышут жаром. Получилось что-то вроде каламбура. Марк скривил губы.
— Мерд! [Мерд — дерьмо (фр.).] Чего лыбишься? — повернулся к нему Жерар. Надсмотрщик был колесничим — так называли себя свободные граждане Колесницы Фаэтона.
— Так... День хороший.
Жерар замахнулся. Марк совершил нырок, уходя от удара. То есть его задело, но так, по касательной. В этом искусство рабское: чтобы уметь от оплеухи увернуться, но увернуться не до конца, пусть надсмотрщик воображает, что достал тебя. А рабу при этом не больно. Почти.
День, в самом деле, был неплох: небо ясное. Ночью ударили заморозки, теперь иней сверкал на деревьях и траве, и на крышах бараков, из которых, кашляя и ежась, вылезали рабы. Позевывая, они брели в столовую. Люс потянул носом воздух.
— Каша сгорела, — пробормотал он. — Опять кашевар заснул. Мерд!
У каждой двадцатки рабов был свой стол. Марк и Люс ели за крайним. Бригадир уже притащил котел с кашей. От прочих рабов начальник двадцатки отличался цветом лица, упитанностью и металлической пластинкой, висящей на груди. Еще он носил особую шапку, похожую на жандармскую, — этакий перевернутый котелок с козырьком. Поварешкой бригадир стряхивал в пластиковые миски варево и с размаху швырял миски на стол. Те скользили по грязному столу, как по льду. Марк подставил ладонь, поймал очередную. Вытащил из-за пояса самодельную ложку, понюхал варево. Лучше бы он этого не делал. Воняло отвратно. Мало того, что каша подгорела, так и масло в нее влили прогорклое. Марк ковырнул варево, положил в рот, подавляя подкативший к горлу спазм, принялся жевать.
— Не ешь, — сказал Люс, — все равно вырвет. — И, подавшись ближе, шепнул: — У меня в доте маисоль припрятана.
Марк оттолкнул миску.
— Кто нажрался, вон из-за стола. — Бригадир вываливал кашу из мисок назад в котел.
— Свиньям понесет? — спросил Марк.
— Кому же еще это свинское варево лопать?
Они направились к умывалке: прямо на улице из ржавой трубы торчало несколько кранов. Летом здесь можно вволю поплескаться, да и ранней осенью в теплые деньки тоже неплохо умыться или хотя бы сполоснуть ноги. Сейчас мало кто набирал здесь пригоршню воды, чтобы смочить лицо. Только пили ледяную воду. Повара не потрудились даже кипятку утром сделать. Счастливчики, сумевшие разжиться пластиковыми бутылями, наполняли их впрок. У Люса имелось две бутыли. Для жарки маисоли чистая вода пригодится — поливать початки. Запасливый Люс наверняка и солью успел разжиться.
Перед тем как отправиться в поле, рабы собрались на площадке перед усадьбой. Колонны, подпиравшие портик, порыжели от дождя. Возле крайней, почти доставая головой до капители, стоял Жерар.
Марк постарался укрыться в задних рядах. Ему становилось не по себе, когда взгляд Жерара задерживался на нем. Раб был уверен, что из всех прочих надсмотрщик его отличает. Более того, питает глухую неприязнь. Или даже ненависть. Марк не понимал ее причину. Но ощущал явственно, как запах собственного пота или вонь горелой маисоли.
Хозяин вышел из дома, наряженный в черный фрак и черные брюки, из-под которых выглядывали носки лакированных туфель. Белый галстук развязан, жилет расстегнут, и на блестящем шелке жилета алело винное пятно. Очевидно, хозяин с вечера еще не ложился. Барон Фейра поднял вверх правую руку. В низких лучах восходящего Фаэтона блеснул золотой контактный браслет.
— Не-ет... — Люс болезненно сморщился: поднятие руки означало, что хозяин намерен говорить с рабами через управляющие чипы ошейников, и голос барона, пронзительный, режущий, будет звучать непосредственно в мозгу.
— Ма фуа! [Ма фуа — черт возьми(фр.).] А по-человечески он не может? — Марк стиснул зубы.
Опять же вопрос был риторическим.
«Рабы усадьбы Фейра! — раздался внутри черепа голос хозяина. — Вы дерьмовые работники. Вас всех надо отправить на живодерню. Да другие не лучше. Лентяи! Пахать надо, а не лежать кверху пузом! Пахать! Я вас кормлю себе в убыток, а вы только жиреете, как крысы! Сегодня я приказал зарезать барана. Целого барана для таких бездельников! Вам, может, еще и трюфели подать или вино бургундское? Вы ж все сожрете, а работать будете еще хуже! Хотя бы сегодня постарайтесь заслужить свой обед, а не то мне придется продать вас в каменоломни. Если кто из вас надеется остаться в усадьбе, должен набирать не менее ста корзин в день».
Голос смолк.
— Пошли... — Марк замотал головой, будто пытался вытрясти оттуда застрявшие звуки. — Пошли! — Он подтолкнул Люса к проходу между бараками.
Если они окажутся на первой грузовой платформе, то их отвезут на поле с неубранной маисолью. Стебли, прихваченные морозом, расползаются в кашу, едва их тронешь, так что машиной эту маисоль уже не собрать, можно только вручную. Но початки, прихваченные морозцем, можно грызть и сырые. Очень даже ничего... Куда лучше горелой каши.
Марк заскочил на платформу и помог залезть Люсу; здесь, на перемазанном глиной полу, сидели уже человек пять.
— Сказали, что на маисоль берут только двоих! — радостно выкрикнула толстушка Эбби, — так что вы опоздали.
— А кто корзины тебе будет подносить, мадмуазель? — поинтересовался Марк.
— Да за початок маисоли мне любой корзины на платформу составит, — засмеялась Эбби.
— За початок и за кое-что еще, — фыркнул Люс.
Каждый раб мужского пола считал своим долгом во время уборки приставить к штанам либо початок маисоли, либо корнеплод ле карро [Ле карро — морковь (фр.).], особенно если тот попадался трехрогий, и продемонстрировать «протез» Эбби. Девицу эти выходки приводили в совершенный восторг. Особенно усердствовал в этом Люс, не пропуская ни одного подходящего для шутовства корнеплода.
На платформу уже набилось изрядно народу. Последние сидели на самом краю, свесив ноги. Эти точно попадут на морковь, или, как для краткости называли ее рабы, — моркву. Хозяин, правда, требовал, чтобы овощ сей именовали «ле карро». Да и, право, неловко как-то именовать морквой оранжевые конусы длиной до полуметра. Жерар бросил возле кабины связку коротких острых ножей — резать ботву. Значит, в самом деле... как ее... ле карро. Взвыли нагнетатели, платформа тронулась. Красный диск Фаэтона медленно карабкался по небу, но иней на деревьях и на траве не собирался подтаивать. После жаркого лета на Южное полушарие Колесницы Фаэтона пришла осень — время уборки маисоли и овощей. Недели через две-три закончится уборка, выпадет снег. Или пойдут ледяные дожди. Для рабов это краткий «полуотдых» — то есть работа в хранилищах или подготовка теплиц. А то, если вовсе нет работы, посадят где-нибудь в холодном бараке (не топят, потому как роскошь — на рабов термопатроны изводить), выдадут скребки, и так с утра и до вечера счищаешь засохшую глину с изношенных пластиковых башмаков. Неведомо, откуда их столько берется — этих башмаков. Работа неспешная, сядешь с кем-нибудь, с кем поговорить охота, — да хоть с Люсом — и стучишь скребком, оббивая засохшую глину.
Платформа остановилась.
— Люс! Марк! — крикнул Жерар. — На поле рядом с дотом. Собрать ле карро до вечера.
Марк поднялся, взглянул из-под руки.
— Да там корзин пятьсот можно набрать. А норма на одного — сотня. Хозяин сказал.
— А я сказал — убрать все, — рявкнул Жерар.
Люс кубарем скатился с платформы, уворачиваясь от тяжелой руки Жерара. Марк спрыгнул следом. Платформа поплыла дальше, слегка кренясь на правый борт, а приятели зашагали по полю. Большую часть моркови уже убрали. Осталось лишь несколько грядок-хвостов. Кто-то из нерадивых рабов не выполнил норму. Островки покрытой инеем ботвы виднелись тут и там.
Сзади послышалось громкое фырканье и удары копыт. Марк обернулся. Прямо на них по влажному полю, взметая копытами ошметки мороженой ботвы, мчался всадник. Б морозном утреннем воздухе окутанный паром конь казался огромным. Всадник в зеленом с желтыми отворотами мундире, в сверкающей каске размахивал плеткой, погоняя коня. На разгоряченном красном лице драгуна топорщились черные, блестящие, будто лакированные, усы.
— С дороги! — крикнул драгун, замахиваясь плеткой.
Марк и Люс прыгнули в соседнюю межу.
Конь пронесся мимо, обдав рабов теплым паром и запахом пота. Дальнее, уже убранное, поле вчера распахали и укатали катками, чтобы проводить репетиции.
— Интересно, конский хвост у него на каске настоящий или синтетика? — спросил Люс и вздохнул.
— В прошлом году было Бородино. А в этом?
— Маренго. — Люс всегда все знал. — В этом году реконструируют Маренго. Битва будет в Северном полушарии. Сейчас там весна. На Земле битва была 14 июня. К началу лета успеют подготовиться. Вот бы поглядеть, а? Хоть одним глазком... Тра-та-та... — Люс изобразил голосом пение боевых труб. — Пороховой дым, шеренги пехоты, вооруженной кремневыми ружьями, пушки системы Грибоваля. Гусары, уланы, драгуны... Генерал Дезе, что принес Наполеону победу. Если б я родился колесничим, мог бы воплотить на реконструкции Дезе. Или хотя бы воплотиться в капрала, командира орудийного расчета. Я бы кричал: «Шарже!» [Шарже — заряжай (фр.).] У Анри, кстати, есть отличная реплика настоящего кремневого ружья!
Марк попытался вытянуть хотя бы одну морковку из грядки. Не получилось: ботва осталась в руках. Мороз намертво сковал почву. Люс ударил несколько раз башмаком по замерзшей грядке. Тут же взвыл от боли: пластиковый башмак лопнул. Мороз превратил влажную почву в камень.
— Пошли в дот, — сказал Марк. — Все равно грядки еще часа два не оттают. Зажарим маисоль, поедим. Тогда и работать начнем. Замечательной ле карро от мороза ничего не сделается. А нам очень даже сделается...
Люс кивнул.
Они свернули на знакомую тропинку.
— Тебе в хозяйских покоях что-нибудь удалось стырить? — поинтересовался Люс.
«Я хотел украсть комбраслет барона», — чуть не ляпнул Марк. Но вслух сказал:
— Ничего.
— А я умудрился скачать из хозяйской библиотеки семьдесят девять книг.
Люс вытащил из нагрудного кармана жилетки пентаценовую страничку, тронул заскорузлым ногтем правый нижний угол. Экран тускло засветился.
— Вот гадство... Батарейка садится. Хоть бы один кредит, а... Чтоб барон сдох поскорее... — Люс тряхнул футляр листка, экран поярчел немного. — Гляди! — обрадованно крикнул Люс. — «История наполеоновских войн», потом «Первая война Колесницы», «Экономический кризис Неронии», «Проект развития Звездного экспресса на ближайшие двадцать лет», «Живые корабли Неронии», «Патрицианские роды Лация», «История колонизации Вер-ри-а», «Самые громкие преступления Колесницы», и так далее, и так далее... Что-нибудь хочешь почитать?
— «Самые громкие преступления», — хмыкнул Марк.
Дот, что застрял огромным нарывом между двумя полями на горушке, остался здесь со времени последней войны между Лацием и Колесницей Фаэтона. Барон Фейра его не срыл, надеясь под что-нибудь приспособить. Подо что — он сам не знал толком.
Рабы забрались в каменное чрево дота. Бетонные стены, низкий свод. Сохранилась даже стрелковая яма и металлические скобы, к которым был прикован боевой робот. Марк зачем-то посмотрел в узкую щель. Когда-то из щели дота вылетали капсулы автономников; серые цилиндры взрывались в воздухе, посылая в цель струи красного огня. Говорят, боевые роботы, наделенные интеллектом, испытывали вполне человеческий страх. Когда ситуация становилась безнадежной, то есть когда их изощренный мозг высчитывал, что шанс уцелеть меньше одного к десяти, железные вояки бросались наутек. Потому их и стали приковывать. Робот легко уничтожал из своей базуки тяжелый танк или флайер, а вот перерезать цепь не мог. Разве что взорвать вместе с собой.
В центре дота стояла старая бочка. Не бочка, конечно, а пустая капсула автономника, который почему-то не сработал. Начинку давно выпотрошили, а в бочке теперь жгли подсушенную ботву маисоли.
— Странно, — проговорил Люс, оглядывая бочку, — два дня назад она стояла у стены, я точно помню. Неужели...
Он кинулся к куче подсушенной ботвы и поднял охапку. Под ней лежали десять початков маисоли.
— Фу... Слава Аустерлицу! Я уж думал, какая-нибудь сволочь забралась в дот и слямзила маисоль. Сейчас полакомимся.
У Люса в придачу к воде и соли была при себе зажигалка. Через пару минут ботва запылала в бочке. Когда прогорит, Люс положит сверху решетку, на нее — початки маисоли. Каждый початок весил не меньше килограмма. Наесться можно до отвала.
Марк уселся на перевернутую пластиковую корзину, протянул руки к огню.
— Сто корзин нам никак не нагрести, — бормотал Люс. — Даже если будем пахать до самой темноты.
— Зачем? — пожал плечами Марк. — Сколько можем, столько и соберем, не надрывая пузо. Сто корзин — это приманка. Початок маисоли на веревочке перед нашим носом.
— Точно, початок, — согласился Люс.
— Ничего нам не сделают. Барон только грозится, как всегда. Он в прошлом году точно так же лаял. И в позапрошлом году про сто корзин орал.
— Я несколько раз пробовал, но ни разу не сумел.
— Сто корзин никто не собирает.
— Вот если бы император Старую гвардию пустил в дело, мы бы выиграли в Бородино, — мечтательно произнес Люс.

Предыдущая страница 2 Следующая страница


3 Роман Буревой

— Не-а... не выиграли.
— Это почему? — удивился Люс.
— Да потому, что нас там не было, — расхохотался Марк.
Весело потрескивала в костре ботва. Марк снял ботинки, откинулся на перевернутую корзину, поднял ноги так, чтобы закоченевшие ступни ласкало тепло. Он знал, что занятие это пустое, — стоит надеть вновь ботинки, как ноги тут же онемеют. Но сейчас при-я-тно.
От оплеухи он слетел с корзины, перевернулся в воздухе и грохнулся на бетонный пол. Не сразу сообразил, что произошло. Приподнял голову. В первый миг почему-то подумалось ему, что боевой робот (уж неведомо, откуда он взялся) выбрался из своей стрелковой ямы и решил выдворить непрошеных гостей. Но нет, не робот стоял над ним — Жерар. Надсмотрщик умел подкрадываться неслышно.
— Суки! Кто позволил уйти с поля? А? — ревел Жерар. — Кто?
— З-земля замерзшая... — бормотал Люс, на четвереньках отползая в угол.
— Ах, земля. Ну, я сейчас покажу вам, говнюкам, землю. Сколько раз говорено: работать! Работать! Работать! Бездельники! Мерд!
Новый удар обрушился на Марка. Жерар бил хлестко, но не очень сильно. Так, чтобы ничего не повредить внутри и костей не переломать. Однако пребольно выходило. Раб должен терпеть. Должен... Марк не смог. Когда Жерар ухватил его за плечо, чтобы хлестнуть по щекам, Марк извернулся и всадил зубы в здоровенную руку. С каким наслаждением стиснул он зубы на упругой коже, с каким восторгом почувствовал, что мягкая плоть уступает напору зубов, подается... и ощутил во рту вкус крови.
Жерар взвыл не своим голосом. Оказывается, этот бык по-детски чувствителен к боли!
На сей раз удар был отнюдь не символическим. Марку показалось, что голова лопнула; сам он, нелепо дрыгнув руками и ногами, отлетел к стене. Ударился плечом, локтем...
Однако сознания не потерял. Лишь повертел головой, насколько позволял ошейник, вскочил. И тут произошло что-то невероятное. Марк выпрямился, глянул на Жерара надменно, гневно сдвинул брови и выкрикнул, указывая на дверь:
— Вон отсюда, пес!
Жерар от подобной наглости опешил. Но лишь на мгновение.
В следующий миг Жерар ухватил Марка за шкирку и поволок из дота.
— Ты его задушишь! — пискнул Люс из своего угла вслед.
— Отжил свое, щенок! — ревел Жерар. — Клянусь Аустерлицем, ты сдохнешь! — Глаза Жерара сделались совершенно бешеными, на губах выступила пена. Марк мог лишь беспомощно хвататься за державшую его руку. Силы были неравны: здоровяк-надсмотрщик и семнадцатилетний подросток.
Однако свернуть голову рабу — дело отнюдь не простое. Шею невольника защищает толстый ошейник с управляющим чипом и системами контроля. Ошейник сжимает шею мертвой хваткой, избавиться от него невозможно. Зато он защищает шейные позвонки, сосуды и связки. Жерар волок Марка за собой, ухватившись за ошейник, но юноша даже не хрипел. Да еще, изловчившись, сумел ударить мучителя. Хотя удар был слабоват, Жерар взревел от ярости: какой колесничий потерпит, чтобы раб сопротивлялся!
Силы, впрочем, у Марка вскоре кончились, и он лишь беспомощно перебирал ногами, пока Жерар тащил его через поле к дороге. Иней уже начал стаивать, подметки пластиковых башмаков скользили по гниющей ботве.
Жерар швырнул раба в грязь, включил комбраслет, крикнул:
— Барон!
Никакого ответа. Как всегда по утрам, барон снял комбраслет и отправился спать.
Жерар выругался, пнул Марка под ребра. Тот успел увернуться, но все же недостаточно ловко: грудная клетка запылала от боли.
Навстречу им шел высокий человек, одетый в форму русского гусара: красный доломан, расшитый золотым шнуром, красный ментик накинут на левое плечо. Витой ремешок кивера впивается в упрямый подбородок. К черным, начищенным до блеска сапогам уже прилипло немало грязи — «гусар» где-то потерял своего коня. Незнакомец был загорелым и коренастым, как фермер с юга. Но он не походил на фермера.
— Как зовут раба? — спросил безлошадный «гусар».
— Тебе-то что? — огрызнулся Жерар.
— Я — инспектор по делам невольников, — невозмутимо отвечал незнакомец.
— Что? Какой инспектор? — переспросил Жерар.
— Меня зовут Марк. Марк с Вер-ри-а, — торопливо сообщил юноша, почему-то решив, что этот человек может ему помочь. Раб всегда от каждой встречи ждет чего-то необычайного. Ждет, но его надежды не сбываются,
— Послушай, вали отсюда! — шагнул к «гусару» Жерар. — Нам плевать на любых инспекторов. Все это сопли... мерд!
— Сколько тебе лет, Марк? — спросил незнакомец. На ругань Жерара он не обращал внимания.
— Семнадцать...
Какие-то светлые искорки блеснули в воздухе. Блеснули и пропали. Жерар дернулся и опрокинулся на спину. Попытался подняться, но захрипел, изо рта струей хлынула кровь.
В руке незнакомец сжимал пистолет. Похожий на парализатор, но только ствол куда толще. У парализаторов стволы всегда матовые, а этот блестел.
— Он же... колесничий... Был... — только и выдохнул потрясенный Марк.
Кто этот тип в мундире гусара? Лицо с орлиным носом и твердым подбородком, лишенное какой-либо мимики. Казалось, он говорил, не разжимая губ.
— Давно здесь? — спросил убийца.
— С утра, как в поле выгнали, — признался Марк.
— Давно на Колеснице, спрашиваю?
— Двенадцать лет. — Марк дернулся, застонал, схватившись за бок: удар Жерара все еще давал о себе знать. — Жерар меня терпеть не мог... — зачем-то пожаловался он.
— Как звали твою мать? — продолжал импровизированный допрос незнакомец.
— Ата. Кажется...
— Ата... — повторил «гусар». — Это сокращенное имя, не так ли? — Марк не ответил, только пожал плечами. — Но ты ведь не с самого детства раб?
— Мне было пять лет, когда на Вер-ри-а меня сделали рабом...
Марк уже не сомневался, что незнакомца интересует именно он, сборщик ле карро с усадьбы Фейра. Это было удивительно, невероятно. Но это было именно так.
«Гусар» неспешно подошел к Марку. Вдруг наклонился, перевернул раба на живот, ткнув лицом в грязь, заломил руку за спину. Все произошло так быстро, что Марк не успел опомниться. Лишь в глазах потемнело от боли. А потом он почувствовал, что шея немеет, и следом — ни с чем не сравнимое ощущение: как будто в позвонках завелась какая-то мерзкая тварь, она ворочается и скребет, скребет...
Незнакомец тестировал его ошейник. Марк завыл — не от боли, нет, от унижения, из глаз потоком хлынули слезы. Ему всегда казалось во время тестирования, что его, Марка, раздавливают, как клопа. Чувство унижения было столь сильным, что ему хотелось визжать, царапать землю, выть...
Незнакомец отпустил его и отошел в сторону, разглядывая индикатор щупа. Тонкая игла мигала то зеленым, то красным. Марк остался лежать на земле. Три года назад он поклялся себе, что никому не позволит больше провести тестирование... Что скорее умрет... Да что толку рабу клясться... в самом деле, смешно... Смешно... Он всхлипнул. Громко. Хотя старательно стискивал зубы — показывать свою слабость не хотел. Раб!
— Ты пойдешь со мной, Марк с Вер-ри-а, — сказал «гусар «, убирая щуп в футляр.
— Куда?
— Куда я скажу. Одно лишь могу добавить: далеко...
— Ничего не выйдет. Я не могу.
— Это почему же? — спросил человек насмешливо.
— Баронский комбраслет. Если хозяин не отдаст приказа, я не смогу пересечь границу усадьбы. Ты думал, почему мы тут сидим и с поля ни ногой? А? — с издевкой спросил Марк.
Раба все время ломают о колено. Берут и ломают... ломают... ломают... Марк задыхался. Раб не может даже умереть... гордо умереть... у раба нет гордости... есть послушание... смирение... покорность... ненавижу...
— Я «заморозил» твой управляющий чип. Так что хозяин тебе не указ.
— Надолго?
— На час.
— И что? Каждый час ты будешь проделывать ... это? — Марк брезгливо передернулся.
— Придется.
— Лучше сразу пристрели.
— Всего пять или шесть инъекций.
— Нет! — завопил Марк, — Нет! Нет!
— А что ты предлагаешь? — неожиданно спросил незнакомец.
Что предлагает Марк? Ха-ха... Что может предложить раб? Вдруг мелькнула шальная мысль. Что, если?..
— Я могу достать комбраслет барона. Я знаю, как это сделать. Но надо, во-первых, убрать одну камеру наблюдения перед домом. А во-вторых... во-вторых... — Марк запнулся.
— Так что — во-вторых? — спросил незнакомец.
— Вы возьмете с собой еще и Люса. Он мой напарник. Если я убегу без него, с Люса шкуру спустят. Или убьют. Честное слово.
— Хорошо, прихватим твоего друга. Говори, где браслет?
— В хозяйской усадьбе. Я могу достать. Это не так уж трудно, — торопливо заговорил Марк. Честно говоря, ничего подобного от себя он и сам не ожидал. В мыслях появилась удивительная легкость. Во всем теле — тоже. — Хозяин снимает браслет после того как отдаст утром все приказы и кладет в ящик. Я сам видел, когда на той неделе меня позвали прибирать в доме. Сегодня ночью в доме была пьянка... то есть бал... Хозяин до утра Не ложился. Набрался изрядно. Теперь дрыхнет. И браслет снял — Жерар его вызвать не мог. — Марк наклонился, снял с запястья убитого надсмотрщика комбраслет. — Вот мой пропуск. Пойду в дом и достану браслет барона.
— Удерешь и выдашь меня?
— Нет.
— Почему я должен тебе верить?
— Я дам слово.
— Слово раба? — уточнил незнакомец.
— Разве раб не может дать слово?
— Конечно, нет. Над своей волей ты не властен. Пойдем вместе. Все равно мне придется убирать камеру у входа. И запомни: выдашь меня — убью.
«Инспектор» оттащил тело убитого в поле, уложил в межу и забросал ботвой. Теперь Жерара долго не найдут. Придется киберпса вызывать.
Они зашагали к усадьбе. Марк впереди, так называемый инспектор в форме гусара — за ним. На «гусара « никто не обратит внимания: таких ряженых в это время года на полях усадьбы предостаточно: колесничие готовятся к реконструкции Маренго.
Марк то и дело хватался за бок. Тело ныло, как будто по нему проехал трактор. Но в то же время Марк чувствовал: он больше не может быть рабом. Не может — и все. Время рабства истекло. Закончилось. Вышло. Марк не знал, откуда взялось это чувство. Но оно все усиливалось, росло с каждой минутой. Что-то в нем сломалось раз и навсегда.
«Замороженный чип больше меня не контролирует», — сообразил он.
Зачем он, Марк, понадобился этому человеку? И как «инспектор» легко, играючи прямо, прикончил Жерара... Жерар — скотина, кто спорит. Но разве незнакомец это знал?
Они шагали по тропинке вдоль дороги. Никто из усадьбы не встретился им на пути. Рабов отправили в поле. А хозяин после «бала» почивает и видит сладкие сны. Попались, правда, навстречу два всадника в белых австрийских мундирах. В седлах они держались из рук вон плохо, потому старались не смотреть по сторонам. Они что-то прокричали безлошадному «гусару», но слова их отнесло ветром, а в следующую минуту всадники промчались мимо. Один «австрияк» обернулся и чуть не вылетел из седла, потому как в этот миг конь его решил махнуть через канаву.
— Ты им не понравился, — заметил Марк.
— Австрийцам никогда не нравились французы, — отвечал незнакомец.
— У тебя русская форма.
— Что?
— У тебя форма русского гусара. Где ты ее взял?
— На сайте «Бородино».
— Бородино реконструировали в прошлом году. В этом году у нас Маренго. Понимаешь, почему так удивились эти ребята?
— И что, на Колеснице все разбираются в подобных тонкостях?
— Ха! Ты бы поговорил с каким-нибудь колесничим.
— По-моему, Жерар ничего не заметил, — усмехнулся незнакомец. — Как бы то ни было, теперь уже поздно менять костюм.
Они вышли к баракам.
— Бон та камера! — Марк указал на фронтон. — Надо ее ослепить...
— Не в черную дыру нырять! — хмыкнул незнакомец.
Он вытащил из кобуры бластер. Прицелился. Блеснул красный луч и исчез. Вверх от фронтона потянулся лиловый дымок.
— Иди, — сказал «гусар».
Быстрым шагом Марк пересек площадку перед домом, на которой утром собирались рабы. В этот час здесь никого не было. Марк поднял руку с браслетом Жерара. Дверь отворилась.
Марк шагнул в вестибюль. Черные колонны дорического ордера. Черный, под мрамор, пол. Марк и прежде бывал в доме: его с Люсом звали иногда прислуживать хозяину во время праздников, когда собиралось много гостей. Он помнил этих сытых, красиво одетых, гогочущих господ. Мужчин в черных фраках и немыслимой расцветки жилетах. Женщин в платьях, блестящих, струящихся, с короткими рукавчиками. Плечи непременно оголены, руки затянуты в перчатки под цвет платьев. Блеск драгоценностей. Смех. Запах духов. Скольжение легких туфелек по паркету. Сверкание хрустальных люстр, их отблески в зеркалах. Слуги в белых куртках и белых перчатках с серебряными подносами, уставленными бокалами с темным терпким вином. Марк тоже с подносом.
Он вслушивался в разговоры, пытался уловить смысл. Незнакомый для раба смысл. Свободные колесничие обязаны говорить что-то особенное. Но ни в словах, ни в шутках гостей барона Фейра не было и крупицы смысла. Все эти блестящие дамы и кавалеры говорили ни о чем. Смеялись над пустотой. Не над пустяками, а именно над пустотой. Даже пустячного смысла не проскальзывало в их фразах...
В вестибюле сейчас никого нет. У входа стоит пылесос-автомат, видно, горничная, прибравшись, забыла его тут, Вон та дверь справа — в кабинет хозяина, Марк приносил сюда кофе после обеда. Марк замер у двери, не решаясь открыть ее. Вдруг почудилось: сейчас, как в ту ночь, в кабинете барон с сыном укрываются от надоевших гостей.
Хозяин в кресле, юный Анри развалился на диване с бокалом в руке. Мышастого оттенка фрак, серебристый жилет, бежевые панталоны до колен, шелковые чулки и башмаки с пряжками, усыпанными алмазами. Видимо, такова последняя парижская мода, хотя вряд ли этот молокосос выбирался дальше Тулузы. Он был ровесником Марка. В детстве Анри иногда являлся в бараки рабов устраивать поединки между маленькими невольниками. Больше всего ему нравилось смотреть, как мальчишка дерется с девчонкой. Иногда он приводил своих друзей, господских сынков из соседней усадьбы, поглазеть на драку. Обожал ставить какого-нибудь слабака против крепыша на два или три года старше. Обожал кровь...
— Гарсон, вина! — потребовал наследник барона.
Марк подошел, наполнил бокал. Анри смотрел мимо «гарсона», взгляд стеклянный, пустой. У Марта дрогнула рука, он едва не пролил вино и поспешил отойти.
— Папа, одолжи мне Эбби на пару ночей, — сыночек сделал маленький глоток, изображая из себя ценителя. — А то у меня прыщи на щеках не проходят.
Прыщей на коже Анри, в самом деле, имелось в избытке.
— Ты проиграл двадцать тысяч франков в карты, — напомнил барон.
— Ма фуа! О чем ты говоришь! А граф Дюнуа? — напомнил Анри. — Он сумел продуть вчера сто тысяч. Да еще пробовал жульничать и запихал в манжеты миникомп... Но его поймали... хи-хи... У старика де Ланси повсюду стоят «жукоискатели».
«Как странно распорядилась судьба, — думал Марк. — Этот придурок — сын хозяина усадьбы. А я всю жизнь проживу рабом, собирая маисоль и моркву. А ведь я мог бы сидеть в этом кресле. Мог бы учиться в Париже... Мог бы стать членом академии, стать «бессмертным...» Марк поставил поднос на маленький столик в углу и глянул в зеркало. Чем он хуже? Хорошо сложен, среднего роста, с тонкими, узкими кистями рук. Черты его лица на редкость правильные: прямой нос, небольшой рот, высокий лоб, карие глаза, темные прямые волосы. Хотя лицо, как и у всех рабов, невыразительное.
Тут он увидел в зеркале, как барон снял с запястья комбраслет и бросил на дно нижнего ящика бюро. То, что раб может видеть это в зеркале, барон не догадался.
— Жаль, что император не ввел в бой Старую гвардию, — вздохнул Анри.
— Зачем? — фыркнул барон. — Император и так победил при Бородино.
«Когда же барон сдохнет?» — с тоской подумал раб.

* * *

«Барон никогда не сдохнет. Потому что как только старый барон умрет, появится новый», — сам себе ответил Марк и толкнул дверь.
Знакомый диван. И кресло знакомое. Столик на одной ножке, а над столиком — золотой шар галанета.
Если знать пароль, можно говорить со всем миром, со всей галактикой...
У Марка перехватило дыхание. Со всей галактикой. Он на миг позабыл, зачем явился сюда. То есть ему показалось, что за этим он и пришел: говорить с галактикой. Какой пароль может быть у барона? «Бонапарт»? Или «Аустерлиц»? Что-нибудь наверняка простое.
Протянуть руки и взять шар. Марк подался вперед. Вытянул руку... Браслет Жерара, слишком большой для узкого запястья мальчишки, соскользнул, со звоном покатившись по полу. Марк отпрянул.
Браслет... Комбраслет! Как же он мог забыть! Марк рванул ящик бюро. Браслет барона лежал на дне рядом с коробкой сигар и световым пером. Мгновение — и браслет спрятан под курткой. Марк поднял браслет Жерара. По хозяйскому комбраслету из дома не выйдешь — обман мгновенно раскроется.
Как все просто... слишком просто. Никто не подумал, что раб может отважиться на такое... может отважиться... нет, никогда... Никогда раб не посмеет... А он, Марк, — осмелился! Но чего он стоит?! Марк бросился к двери. Скорее!
Он выскочил из дома, добежал до барака. И тут столкнулся с Гарве. Младший надсмотрщик выходил из кухонной двери, облизываясь: видимо, повариха оставила для него особенно лакомый кусочек. Ростом Гарве был лишь немногим выше Марка. Говаривали, что он — незаконный сын барона, потому и получил теплое местечко. У Гарве было прозвище «погоняла».
— ... Что ты здесь делаешь? Почему не в поле? — Кажется, от невозможной наглости раба надсмотрщик растерялся.
— Заходил к хозяину пожаловаться. Жерар лютует... — как ни в чем не бывало, отвечал Марк.
И тут же получил от Гарве такую оплеуху, что отлетел к стене барака.
— У тебя что, ошейник сломался, идиот? — процедил сквозь зубы Гарве. — На поле! Марш! Или будешь в грядках сидеть до нового года!
Марк медленно поднялся, стер кровь с губы. И вместо того чтобы бежать, спасаться, шагнул к надсмотрщику. Нож... ведь у него есть нож! Чтобы резать ботву ле карро. Марк не помнил даже, как заткнул его за пояс, отправляясь в поле. Гарве схватился за кобуру с парализатором. Поздно! Марк прыгнул вперед и вонзил короткий острый нож в бедро «погоняле». Тот взвыл от боли. А Марк выбил парализатор из пальцев надсмотрщика.
— Чокнутый... — прохрипел Гарве. — Тебя казнят.
— Казнят? — Марк отрицательно покачал головой. — Нет, они не посмеют казнить меня...
Он направил парализатор в грудь Гарве и нажал кнопку разрядника. Усмехнулся:
— Тю а мерде![Ты обосрался! (фр.)]
Тут же рядом возник «гусар».
— Ты слишком рисковал... — заметил он.
— А где был ты? — довольно дерзко отозвался Марк.
— Браслет у тебя? — ответил незнакомец вопросом на вопрос.
Марк потянулся к карману. А что если не отдавать? Ведь теперь он свободен, и... у него парализатор... Не так трудно нажать на разрядник. Одно усилие...
Раб уже поймал в прицел грудь «гусара», но руку с парализатором отбросило вбок, пальцы сами собой разжались, а рука до самого локтя онемела, чтобы в следующий миг взорваться чудовищной болью. Незнакомец приставил ко лбу Марка свое блестящее оружие. Ствол был холодный. Он как будто высасывал из Марка тепло.
— Знаешь, что это такое, парень? — усмехнулся Незнакомец. — Это игломет. Стоит мне нажать на спусковой крючок, и твою башку нашпигует отравленными иглами по полной программе. — Незнакомец помолчал, давая мальчишке уяснить сказанное.
— Не надо... — прошептал Марк.
— Я не хочу тебя убивать. Потому что прилетел на эту фекальную планету ради тебя, приятель. Запомни это и больше не испытывай меня. Ты мне нужен живым. — Незнакомец отступил и спрятал игломет. Потом поднял парализатор Гарве: — Где браслет?
— Он у меня в кармане.
— Давай сюда... Только очень медленно.
Марк не сразу нащупал карман. Извлек браслет. С изумлением увидел, что руки у него трясутся.
— Надо затащить Гарве в казарму рабов, — предложил Марк. — И связать. Тогда его могут не хватиться до вечера.
Незнакомец внимательно глянул на Марка:
— А ты сообразительный, парень. Только как же камеры слежения?
— Мы сейчас в мертвой зоне... — Марк облизнул губы. — Зачем я вам нужен?
— Объясню. Но не сейчас. Когда уберемся отсюда подальше. Чем меньше ты будешь знать, тем лучше для тебя.
«Гусар» подхватил Гарве под руки и затащил в казарму. Марк побежал следом:
— Не убивайте его... Он не лютовал, как Жерар.
— Добрый Марк, так? — процедил сквозь зубы «гусар «.
И, как шустрый паук, вмиг оплел раненого молекулярной нитью, распустив для этого один из шнуров «ментика».
— Теперь пошли.

Предыдущая страница 3 Следующая страница


Сыщик 4

* * *

Без помех они вернулись в дот. Люс сидел на перевернутой пластиковой корзине и обгрызал початок маисоли.
— Ма-арк... — только и мявкнул приятель, не ожидавший возвращения собрата.
— Мы уходим, — сообщил Марк. — Инспектор нас забирает. Тебя и меня.
— Какой инспектор? — Люс перевел взгляд на незнакомца. — Этот русский гусар?.. Бородино было в про...
— Инспектор по делам невольников, — сказал Марк веско.
— Хотите маисоль? — пискнул Люс, протягивая початок незнакомцу. — С солью...
Марк усмехнулся: пока Жерар тащил его на расправу, Люс сидел здесь и жарил маисоль. А впрочем... Что еще он мог делать?
— Потом. — Незнакомец отпихнул бочку с прогоревшей ботвой, наклонился, что-то поискал на замусоренном полу и легко вырвал плиту из пола. Открылся черный провал. «Гусар» извлек из ямины несколько пакетов и свернутый в небольшую трубочку рюкзак. Незнакомец открыл один из пакетов. Внутри лежала прозрачная полоса. Спаситель Марка легко свернул ее, края соединились, и получился голубой льдистый обруч. «Гусар» отбросил кивер, надел обруч на голову, прижал палец к виску, прислушался к чему-то неведомому, удовлетворенно кивнул...
В следующий миг в руках его оказалась все та же прозрачная, ничем не примечательная полоска. Затем «инспектор» извлек из тайника серебристый бочонок. Оглядел находку и как будто остался доволен. Сбросил гусарскую форму, переоделся в простую куртку с капюшоном и брюки. Такие носят торговцы с Юга. Те, что приезжают закупать маисоль оптом. Но все равно незнакомец не походил на торговца-южанина, как прежде не походил на гусара. Костюм гусара «инспектор» спрятал в тайник, остальные вещи сложил в рюкзак.
— А куда мы пойдем? — поинтересовался Люс.
— Мы поедем. На машине. — «Инспектор» снял с решетки початок и швырнул Марку. Тот поймал, тут же перекинул на другую ладонь: горячо.
— Но как мы уйдем? — испуганно пробормотал Люс. — Наши ошейники... Хозяин... он же прикажет нам вернуться... и мы вернемся... Мы не можем уйти, — заскулил Люс.
— Я забрал хозяйский комбраслет, — сказал Марк.
— Что? — У Люса глаза вылезли из орбит.
Незнакомец тоже принялся жевать маисоль.
— У хозяина есть флайер?
— Нет, флайера нет. Есть машина... на магнитной подушке и... — услужливо сообщил Люс — «Тайфун»...
— Значит, в ближайшие два часа погони не будет. Пошли. И поскорее. Оба. — «Инспектор» взвалил на плечи рюкзак.
Он повернулся к выходу. Люс по-прежнему сидел на полу, ошалело глядя перед собой. Марк шагнул неуверенно. Остановился.
«Инспектор» обернулся.
— Идем, живо! — приказал он.
Марк вновь сделал только шаг.
«Час-то уже миновал, управляющий чип вновь включился», — дошло до него.
Люс вообще не двигался.
— За мной! — прозвучал в мозгу голос незнакомца, как прежде звучал голос барона Фейра.
Марк двинулся следом. Щеки его залила краска. В этот миг он ненавидел себя и презирал. Презирал и шел. Шел и ненавидел... человека, который ему приказал. Люс поспешно кинулся вперед, оттолкнув Марка.
Они вышли из дота и зашагали через поле, но не к усадьбе, а в другую сторону. Впрочем, ушли недалеко. То, что издали выглядело штабелем корзин, при ближайшем рассмотрении оказалось машиной, прикрытой камуфляжной сетью. Незнакомец отбросил сеть, серый бочонок и часть вещей из рюкзака переложил в багажник, взял с сиденья защитный шлем с золотым кружком управляющего чипа на щитке. Кружок этот обеспечивал контакт с авто. «Тайфун», — определил Марк. Хозяин Фейра тоже ездит на «Тайфуне» и надевает точь-в-точь такой же шлем. Ба! Так это же баронская машина. «Инспектор», оказывается, еще и угонщик!
— Вы забрали машину барона? — спросил Марк.
— Уж если у меня его браслет, то должна быть и машина. Логично?
— Машину вы взяли раньше.
— Не имеет значения. Садитесь, — приказал незнакомец. Марк и Люс безропотно подчинились, усевшись рядышком на заднее сиденье. — Молчать, что бы ни случилось. И это накиньте! — Незнакомец протянул обоим рабам светло-серые куртки из плотного нетканого материала. Он понимал, что от такого переодевания мало толку: куртка с капюшоном скроет ошейник от посторонних глаз, но первый попавшийся жандарм может потребовать откинуть капюшон и расстегнуть ворот. Особенно когда увидит низко опущенные головы и характерно вздернутые плечи — осанка мгновенно выдаст невольников.
— Граница открыта! — передал «инспектор» команду через комбраслет.
Взвыли нагнетатели, и машина понеслась напрямик над полями. Справа за овощехранилищем Марк заметил силуэты всадников. Репетируют... Но разглядеть как следует ничего не сумел: минута, и они миновали границы усадьбы. Машина поднялась, преодолевая кустарник, высаженный вдоль магистрали. «Тайфун» развернулся и помчался над дорогой. Скорость сразу возросла. Между активирующим полотном и днищем машины посверкивала синяя полоса.
— Кто ты? — спросил Марк. Впрочем, он не был уверен, что незнакомец ему ответит.
Но тот ответил:
— Военный трибун Флакк.
Трибун?
— А трибун — это какому чину соответствует? — робко подал голос Люс.
— Чину полковника.
Откуда он? Неужели из Старой гвардии императора? О гвардейцах рассказывали удивительные вещи. Будто бы они могут появиться в любой точке Колесницы и исполнить волю императора. Только какое дело Старой гвардии до двух рабов барона Фейра? Император и гвардия заняты вопросами куда более значительными.
Навстречу беглецам попадались машины на магнитной подушке: ползли возле самого полотна окутанные синими разрядами тяжелые грузовики, над ними стайками скользили легкие скутеры. На человека в одежде торговца-южанина и двух его спутников никто не обращал внимания.
Трибун сделал пару глотков из фляги и передал ее Марку. Тот хлебнул. Оказалось — довольно терпкий и хмельной напиток. К тому же питательный: чувство голода тут же пропало. А ведь с утра, кроме початка маисоли, Марк ничего не ел.
— Куда мы едем? — спросил Марк.
— В пустынный сектор, — ответил трибун. — То есть на перевал.
Он глянул на голограмму компа, управляющего машиной.
— Почему вы взяли меня с собой? — спросил Марк.
— Я же сказал: ты мне нужен.
— Вам нужен раб?
— Нет. Мне нужен именно ты, Марк. Ты не всегда был рабом. Ты родился свободным. И не здесь...
— Не здесь, — эхом отозвался Марк.
Да, когда-то была другая жизнь на другой планете. Но воспоминания о том времени сохранились весьма смутные. Обрывки, осколки. Яркие картинки, отдельные фразы. Чьи-то лица... До пяти лет он жил вместе матерью на Вер-ри-а. Колониальная планета — сплошная торговая фактория, здесь продавали все, что можно купить в галактике, и даже то, что нельзя купить, тоже предлагали — из-под полы. На всю жизнь Марк запомнил запах Вер-ри-а — аромат пряностей, смешанный с испарениями эршелла, и еще какой-то сильный цветочный запах (груш, яблонь?). Он не знал, что за сады росли на Вер-ри-а, но помнил: в ту последнюю весну на Вер-ри-а деревья были сплошь облиты темно-розовым цветом, а тротуары, площадки для скутеров, плоские крыши домов засыпаны свернувшимися лепестками. Улицы, забитые народом, голограммы вывесок. В память врезалась одна — на ней какая-то женщина с тяжелыми медными волосами поворачивалась, то выгибаясь, то делая сальто, а вокруг нее порхали прозрачные стрекозы. За порханием разноцветных стрекоз Марк мог следить часами. «Что это, мама?» — спрашивал он.
«Реклама новых космических челноков, дорогой».
«Для чего они?»
«На космическом челноке можно улететь с планеты».
«Я хочу такой».
«Ты хочешь улететь от меня, глупенький?»
«Нет, я хочу поспать... там так интересно, во сне...» — Он любил свои замечательные сны. И главное, в своих снах Марк был почти всегда взрослым и совершал такие удивительные вещи...
«Ты никому не должен рассказывать про эти сны, сынок, они твои, только твои», — говорила мать.
Значит, он все-таки видел сны когда-то.
Воспоминания шли обрывками. То розовое щедрое цветение, а потом сразу, поперек ярко-синего неба (на Колеснице оно никогда не бывает таким синим, а всегда как будто дымкой подернуто) — падающий конус антигравитационного генератора. Потоки фиолетовых и белых искр, а посреди голубого — черное дрожащее пятно, и из рваной дыры вываливаются белые круглые шары, на них невозможно смотреть, они слепят... А потом рассыпаются пригоршнями разноцветных огоньков. Вот, наискось прорезая небо, проносится звено серебристых треугольников. Марк знает, что это планетарные истребители, способные летать и в атмосфере, и в космосе. Он видел их много раз — в последние дни они появлялись часто. Теперь истребители полого уходят вверх, оставляя за собой пушистые белые нити, которые повисают в воздухе и не опускаются вниз. Истребители превращаются в россыпь серебряных точек, и тогда им навстречу мчатся другие точки, куда более крупные и темные. И опять вспыхивают огоньки. Обычно один яркий, а вокруг много других, помельче...
А потом лавина оранжевого огня. Исчезают вышки космодрома, крыши домов, и сразу после огня — каменное крошево, пыль, они с матерью лежат в какой-то яме, сверху их накрывает легкая ткань, осколки металла и камней сыплются на эту ткань, но не причиняют им вреда.
«Сейчас... сейчас все кончится...» — повторяет мать.
Марк чувствует, что задыхается, ему не хватает воздуха, он хочет вырваться, хочет бежать, но мать не пускает его, вжимает в серый душный песок. Песок набивается в рот и нос, не дает дышать. Марк задыхается. Потом сила в маминых руках исчезает. Они становятся совершенно безвольными, какими-то тряпочными. Вместо силы Марк ощущает одну только непомерную тяжесть материнских рук. Он кричит. Но мама почему-то ему не отвечает.
Очень жарко. Жар идет снизу и сверху.
А потом сразу провал. Тьма. Боль. Или он потом придумал, что была боль? Да, если тьма, то и боль... они рядом. Но когда свет, не значит, что хорошо. Потому что потом свет был ослепительный.
Марк стоял в каком-то помещении с белыми стенами, вместе с другими детьми. Голыми, дрожащими, голенастыми. У всех губы дрожат, но дети боятся плакать от страха. Нет, один, кажется, решился. Закричал.
Марк не понимал, что происходит.
Сначала их поливали вонючим раствором, потом они шли босиком по холодному скользкому полу, белому, как все вокруг. Девочка слева от Марка поскользнулась и упала. Тогда он заметил, что у нее на шее желтый ошейник с высоким назатыльником. Да, детей было много, все они были голые, обритые наголо, даже брови сбриты, но у одних были ошейники, а у других нет.
«Еще один...» — услышал Марк мужской голос, и чья-то сильная рука выдернула его из толпы.
Мужчина взял его на руки, поднял высоко над головой. Марк увидел очень бледное лицо с тонкой полоской губ, черные, лишенные ресниц глаза. Марк задохнулся от отвращения и страха. Мужчина втолкнул Марка в маленькую комнату, где были еще два мальчика, а за столом сидела женщина в зеленой бесформенной рубахе.
— Сделай анализ генетического кода и запиши номер. — Мужчина подтолкнул Марка к столу женщины. Стол был пуст, на его белой поверхности горели красные значки световой клавиатуры. Дверь захлопнулась.
Зато отворилась другая дверь, из нее вышел какой-то человек. Мужчина? Женщина? Не разобрать. Потому что весь с головы до ног человек был окутан мутной пленкой, и только лицо его под блестящим колпаком можно было разглядеть — острый нос, близко посаженные глаза, безгубый рот. При каждом движении он весь шуршал, а на запястьях у него вспыхивали разноцветные браслеты, синие и красные. Марку показалось, что он различает какие-то цифры. Он уже тогда знал цифры...
Шуршащий человек ткнул пальцем в Марка и сказал женщине:
— Идентифицируй.
В следующий миг женщина ухватила Марка за шею, притянула к себе, раскрыла ему рот, чем-то кольнула в щеку, затем шуршащий человек подхватил Марка на руки и запихал в кокон. Там было не шевельнуться — руки и ноги тут же обездвижились. Марку показалось, что он и дышит с трудом. Он хотел закричать, но не мог. Он даже губами шевельнуть был не в силах. Глаза сильно резало, как будто в них попал песок. Тут Марк почувствовал, как в шею что-то впилось. Что-то холодное, мерзкое. Игла? Почудилось, что это живая тварь: она вгрызалась все глубже и глубже. Ужасная боль. Но он не мог закричать.
А потом провал. Похожий на те провалы, что называют сном рабы барона Фейра. Мертвая тьма.
Тогда такой провал случился впервые.
Маленький Марк очнулся в большом помещении. Здесь светила одна-единственная мутная желтая лампа, дети лежали прямо на полу.
Марк тронул пальцами шею и понял, что ему надели ошейник.
Пять лет он был свободен... пять лет... и двенадцать лет прожил рабом...

* * *

— Эй, Марк, что с тобой? — тряхнул его Люс за плечо.
— Ничего. Просто вспомнил...
— Что именно?
— Другую планету. Иную. Вер-ри-а.
— А вы из Старой гвардии императора? — спросил у трибуна, набравшись смелости, Люс.
— Нет, — отвечал Флакк.
— Так вы не «старик»? Тогда кто? И что вам, ма фуа, нужно? — спросил Марк.
— Я — военный трибун Четвертого сдвоенного космического легиона Республики Луций Валерий Флакк.
— У императора нет Четвертого сдвоенного легиона... У него нет легионов, кроме иностранного. Только дивизии, корпуса, бригады... — Марк осекся, потому что сообразил, что трибун произнес не «императора», а «Республики». — Так вы...
— Я с Лация. Догадался, наконец? — Впрочем, в голосе Флакка не было торжества или превосходства. Он говорил, как всегда, ровно.
— Но я-то вам зачем? — растерянно пробормотал Марк.
— Если кратко: ты мой дальний родственник. Я должен тебя спасти. Остальное объясню потом.
— А я?.. — спросил Люс.
— Тебя прихватил за компанию.
— Ничего не понимаю. Ведь я жил на Вер-ри-а... — сказал Марк.
— А родился ты на Лации. Когда с тебя снимут ошейник, ты многое вспомнишь...
— Снимут ошейник? — Марк обомлел. — Вы же меня убьете...
— Да нет же... С чего ты взял?
— Так на Колеснице казнят рабов. Или вы не знаете? — Марк вздохнул. — На Лации, наверное, ничего о нас не знают. Иначе вы бы не вырядились в этом году русским гусаром. Так вот, если раба приговаривают к смерти, его отводят в подвал и снимают ошейник. Раб без ошейника лежит на полу. Хлеб и воду ставят в противоположный угол камеры. Рядом никого. Никого, кто бы дал напиться или протянул крошку хлеба. Вода и хлеб... Они слишком далеко, не дотянуться. Встать раб не может. Потому что изуродованная шея не может удержать голову, будет голова болтаться на туловище, как шарик на веревочке. Разумеется, тут же переломятся позвонки и... крак. Смерть... или паралич... И так приговоренный лежит, лежит, боясь Пошевелиться. Он понимает, что рано или поздно умрет, что выхода нет. Но пока раб лежит, он живет. Гадит и мочится под себя, боится спать, потому что во сне может резким движением сломать шею. Иногда смельчаки пытаются придерживать голову руками и ползти... ползти за водой и хлебом. Но они умирают... все. Говорят, лучше сразу встать. Встать и умереть. Тогда смерть неминуема... А мучения краткие.
— Вот глупец, — покачал головой Флакк. — С тебя снимут ошейник и заменят протектором на первое время, пока мышцы не восстановятся. Или ты всю оставшуюся жизнь хочешь быть рабом?
— Я что, получу свободу? — Марк задохнулся.
— Конечно!
— Честно говоря, никогда о таком не слышал. На Колеснице никто не отпускает рабов на волю. Ошейник разомкнут лишь после смерти. Когда со старого раба снимают ошейник, шея у него тоненькая, с пепельной сморщившейся кожей, точь-в-точь как у куренка. Я видел однажды... — Марк передернулся.
— И что... все годы с тебя ни разу не снимали ошейник?
— Конечно. Только вшивали куски пластика. Погодите... Но раб без ошейника сходит с ума. Как же так? Я тоже того... рехнусь?
— Это все сказки, малыш. Ты станешь свободным — только и всего.
Он станет свободным... Марк огляделся, как будто видел окружающий мир впервые. По краям дороги тянулись деревья в осеннем красно-желтом наряде. Вдали синели отроги Диких гор. Все краски вдруг сделались ярче, воздух — прозрачнее, и даже стойки стабилизаторов вдоль дороги стали мелькать чаще. Свобода? Что это такое? Марк не мог представить. Он был свободен в детстве. «Свобода» и «детство» слились в его сознании.
— Желаете подключиться к ведущей шине магистрали? — спросил управляющий компьютер «тайфуна».
— Нет. Автономный режим, — приказал Флакк.
Они проехали еще три километра без приключений. Но у границы сектора Фейра их обогнал жандармский скутер. Мигнули сигнальные огни. «Остановиться!», — велел механический голос.
— Останови! — приказал машине трибун.
«Тайфун» тут же завис над дорогой.
Жандарм спрыгнул со скутера, подошел. Марк разглядел на синем мундире нашивки сержанта. Трибун, не поднимаясь, протянул руку. Жандарм коснулся своим комбраслетом золотого, украшенного драгоценными камнями комбраслета на руке флакка.
— Добрый вечер, барон Фейра! — воскликнул коп, подобострастно глядя на трибуна и сгибая спину. — Хороша ли дорога, мсье? Достаточно ли гладкая для барона Фейра?
— Камней пока не встречал, — последовал ответ. Жандарм отступил, и «тайфун» помчался дальше.

* * *

Марк не помнил, как уснул. «Тайфун» слегка покачивался, унося его все дальше от усадьбы Фейра, и незаметно вкрадчиво убаюкал. Марк на миг прикрыл глаза, а когда открыл, все вокруг изменилось. Осенний день короток. Небо все более наливалось красным. Фаэтон должен был вот-вот сесть, и Селена Прима, сейчас желтая, круглая, как зерно маисоли, висела в небе. Дикие горы темнели уже вдали, за спиной, а сама машина мчалась по пустынной дороге. И вокруг — лишь скалы, красноватый песок, кусты серой пыльной травы. Попадались отдельно стоящие деревья — серые морщинистые стволы, все в наростах, толстые ветви увешаны плотными шарами мелкой жесткой листвы. Стадо низкорослых местных оленей трусило, не обращая внимания на несущийся над дорогой «Тайфун». Там, за перевалом, который беглецы недавно миновали, остались поля красноватой земли, влажная пышность зеленых лесов с воплями древесных ящериц и уханьем ночных птиц, богатые усадьбы и сонные городки. Здесь же была скудость полупустыни, где всегда мало дождя, мало еды, и смерть подстерегает на каждом шагу.
Недалеко от дороги возвышался блестящий купол, утыканный многочисленными антеннами и консолями с сенсорными блоками. Вокруг него шла полукругом «юбка» из солнечных батарей. В этой зоне немало заводов-автоматов. Интересно, они в самом деле автоматические? Или внутри копошатся, никогда не покидая купола, все те же рабы?
На месте водителя по-прежнему сидел трибун. Впрочем, непосредственно управлять «Тайфуном» ему не было нужды: пока машина мчалась над дорогой, всем заведовал миникомп. Люс дремал рядом с Марком на сиденье, откинувшись на спинку.
— Скоро приедем? — спросил Марк у трибуна.
— Через пару часов. Пить хочешь? — Лациец протянул Марку бутыль.
Юноша сделал глоток. Вода оказалась тепловатой. Перекусить пришлось пищевыми таблетками. Марк разбудил Люса и отдал приятелю половину своего ужина.
— Что мы будем делать? — спросил Марк у трибуна.
— Похоже, сейчас нам придется заняться вон тем летуном.
Рабы обернулись.
Трибун Флакк разглядывал что-то в бинокль. Скорее всего — черную точку в небе, что быстро росла, приближаясь.
— Полицейский флайер, — сказал наконец трибун.
— Это... за нами? — шепнул Люс.
— Спросить не успеем, — усмехнулся Флакк. И приказал компу: — Открой багажник.
Крышка багажника «Тайфуна» поднялась, и оттуда выпрыгнул серебристый бочонок. Тот самый, что трибун ранее хранил в доте. Отделившись от машины, бочонок на мгновение завис над дорогой, потом выпустил струю горячего газа и поднялся метров на десять. Развернулся. Тонкий красный лучик блеснул, коснулся корпуса флайера и тут же исчез. Потом вновь возникла красная светящаяся черта. На корпусе летящего флайера взбухла ослепительно яркая полоса, и машина развалилась надвое, работающие нагнетатели разнесли обе половины корпуса в разные стороны. Вниз посыпались люди, незакрепленные приборы и багаж. Прежде чем рухнуть, одна половинка флайера, повинуясь агонизирующему разуму искина, выпустила ракету. Но едва ее серебристый корпус возник на фоне гаснущего неба, как красный лучик впился в него, следом второй луч разрезал ракету пополам. Она рассыпалась брызгами белых и красных огней, напоминая фейерверки, которые так любят запускать в новогоднюю ночь, чтобы потом из этих огоньков сложились огромные алые буквы, а из них слово — «НАПОЛЕОН». Но сейчас никакого слова не сложилось. На фоне заката причудливо извивались полосы серовато-желтого дыма. Бочонок замыкал круг над останками флайера. Вновь прицельный луч наметил жертву среди рухнувших обломков. Белая вспышка, обломки, брызги пламени...
Расправившись с преследователем, бочонок догнал «Тайфун» и скользнул в багажник.
— Бот это да! Автономный бластер! — ахнул Люс.
— Засада впереди! — сказал Флакк.
Далеко впереди громоздилось что-то бурое, огромное, будто поперек дороги была возведена стена.
— Видимо, нашли Жерара... или Гарве, — решил Марк и добавил обреченно: — Теперь нам не уйти.
— Цель по курсу! — отдал трибун приказ автономному бластеру.
Бочонок устремился вперед. А «Тайфун» свернул с дороги и помчался прямо над высохшей, залитой красными лучами пустыней. Гравитационные разрядники лишились дорожной опоры, и летучая машина начала рыскать.
— Так нас сложнее засечь, — пояснил трибун.
Над дорогой полыхнуло оранжевым. А потом прикатился грохот...
— Жандармы решат, что это мы там взорвались! — воскликнул радостно Люс.
Марк в этом сомневался. Видимо, как и трибун.
— Нет, они будут нас искать, но это не... — Флакк не закончил фразу.
«Тайфун» подбросило в воздух, перевернуло вверх днищем, грохнуло о камни, сминая корпус. Вновь подбросило и вновь перевернуло. Марк не успел испугаться. Амортизаторы стиснули тело с двух сторон, стало трудно дышать и невозможно пошевелиться. Марк лишь смотрел, как кувыркается перед глазами красное небо с оранжевым диском Фаэтона в центре. Краем глаза он заметил искаженное лицо Флакка почему-то прямо перед собой. И еще — брызги красного, летящие во все стороны во время каждого кувырка. Потом Марка ударило в грудь, он задохнулся и потерял сознание.
«Черт... надо было ввести в бой Старую гвардию...», — сказал кто-то в темноте.

* * *

— Кажется, приехали...
Марк попытался разлепить глаза. Веки запорошил песок. Проклятый песок набился в рот. И нос. Как тогда, в детстве. Во время штурма Вер-ри-а. Но теперь во рту еще было полно крови. Крови, смешанной с песком. Марк стал отплевываться. Получалось плохо. Закашлялся. Боль тут же вспыхнула в затылке и под ребрами.
— Ползи сюда, — сказал все тот же голос.
Марк, наконец, проморгался и открыл глаза.
Пустыня вокруг казалась серебристо-серой, залитая светом двух лун Колесницы. Селена Прима и Селена Секунда старались вовсю. Против первой луны Селена Секунда казалась огромной, она висела как раз над кромкой Диких гор, и вокруг ее белого лика дрожал розоватый ореол. Кроме двух Селен, в небе двигались еще несколько ярких точек — боевые орбитальные станции Колесницы.
— Я жив? — зачем-то спросил Марк, сплевывая песок с кровью.
— Пока. Но, возможно, это продлится недолго.

Предыдущая страница 4 Следующая страница


5 Роман Буревой

Юноша с трудом узнал голос трибуна. Метрах в десяти справа вверх днищем лежал «Тайфун». От искореженного корпуса поднималась скудная струйка черного дыма. Неподалеку сидел, прислонившись к камню, Флакк. Он почему-то сжимал двумя руками ногу. Люс лежал тут же рядом ничком и не двигался.
Марк встал на четвереньки. Выпрямился. Его шатало.
— Как... кто... — он и сам не знал даже, о чем хочет спросить. Мысли путались. — Люс... — наконец выдавил он.
— Ничего страшного. Небольшая контузия. А вот со мной — хуже. Помоги перевязать. Там. В машине... Должна быть аптечка. Красный контейнер... Ищи...
Марк пошел к искореженной машине. Б ушах шумело. Кроме того, он не мог точно определить расстояние. Протянул руку и схватил пустоту. Присел на корточки. Вгляделся, часто моргая. Потрогал какую-то железяку. Отдернул руку: обломок оказался горячим. Перевернуть «Тайфун» юноша не мог. Машина лежала, опираясь на изуродованную раму. Под раму можно попробовать залезть. Марк лег на спину, оттолкнулся ногами... и очутился под грудой металла и дымящегося пластика. Почти сразу разглядел под вывернутым сиденьем что-то красное. Аптечка. Ему повезло. Дотянулся, хотя и не сразу. Извиваясь червем, выполз обратно. Почему-то только теперь подумал, что залезать под машину было безумием. Может быть, Флакк отдал ему приказ через комбраслет? Марк нахмурился. Разве?.. Нет. Приказа не было. Марк сделал это сам. По своей воле.
Прихватив аптечку, Марк вернулся к раненому.
Трибун по-прежнему пытался зажать кровоточащую рану. Пальцы его в лунном свете казались черными. «Это кровь», — сообразил Марк.
— Молодец, парень. Я бы взял тебя в свою когорту. Теперь достань баллончик с регенератором. И дай сюда. Сам держи здесь. Надави. Сильнее. Надо остановить кровь. Ну же! Сильнее дави!
Марк зажмурился. Он не желал видеть, во что превратилась нога Флакка. Повыше колена какая-то неровная яма, полная густого желе.
«Только бы не потерять сознание», — подумал Марк. Его мутило. То ли после взрыва «Тайфуна», то ли от вида крови.
Слышалось слабое шипение: трибун заливал рану регенерирующим составом.
— Ну, кажется все... Идти я, конечно, пока не смогу... Эй, да открой ты глаза, открой, кому говорят! Ты что, уплыл? — Флакк тряхнул юношу за плечо.
Марк вздрогнул и очнулся.
— Гляди, какая великолепная нога... — хмыкнул раненый.
— Точно... как новенькая.
Нога выглядела, как ненастоящая: вместо кожи гладкая пленка. Трибун надел себе на руку манжету с искусственной голубой кровью. Манжета сжималась на глазах: раствор уходил в вену катастрофически быстро. Сколько таких манжет имеется в запасе, Марк не знал.
— Мы очень быстро приехали, — заметил он с мрачной улыбкой.
— Хозяйский «Тайфун» не был оборудован минными ловушками. Я этого не учел.
— Тю а мерде, — сказал Марк, решив, что трибун его вряд ли поймет.
— И притом жидко, — согласился Флакк. — Колесница и Лаций когда-то воевали... — пояснил на всякий случай.
Люс уже пришел в себя и теперь сидел на песке, скрестив ноги и обхватив голову руками. Лицо у него было совершенно отсутствующее. А волосы синие — перемазанные эршеллом. К счастью, эршелл не горит.
— Люс, — Марк осторожно тронул приятеля за плечо.
— Я сейчас пойду... я сейчас пойду... пойду... пойду... — забормотал Люс.
— Это я, Марк...
— Пойду... пойду... пойду... сейчас...
— Ма фуа! Похоже, у него накрылся чип, — прошептал Марк. — Сбрендивший чип сведет с ума... Я видел. Это точно. Это не сказки. Клянусь Фаэтоном!
Но трибун и не собирался спорить. Отталкиваясь руками и волоча раненую ногу, Флакк придвинулся к Люсу, вытащил из нагрудного кармашка металлический стержень.
«Щуп», — догадался Марк, и его затошнило.
В следующий миг из цилиндра высунулась блестящая игла. Флакк приподнялся и всадил иглу в щуп ошейника. Люс вздрогнул, дернулся и обмер. Глаза остекленели, с нижней губы, пузырясь, потекла струйка пены.
— Не смотри, — посоветовал трибун. Марк отвернулся.
«Я выглядел точно так же...» — мелькнула мысль.
— Мне удалось ослабить связь Люса с ошейником. Примерно на час. Потом процедуру придется повторить.
— Сколько р-раз... — Голос предательски дрогнул.
— Все зависит от того, как быстро мы пойдем.
— Что произошло? — спросил Марк. — Ну... почему взорвалась машина?
— Мина-ловушка, — отвечал Флакк. — Торчала здесь еще с последней войны. Разрядилась на девять десятых. Иначе бы от нас мало чего осталось. Иди, посмотри, что стало с транспортной платформой. Вряд ли ты сможешь меня далеко утащить на закорках без компенсаторов. Да скорее. Ты что, спишь на ходу?!
Марк направился к разбитой машине. И зачем они только ушли с дороги? Ехали бы себе и ехали. Там, правда, засады одна за другой... Ну а здесь мины. Транспортную платформу удалось найти быстро. Но, увы, в плачевном состоянии. Антигравитационные сегменты превратились в крошево. Уцелел лишь один блок из двадцати.
Марк вытащил его из груды хлама и принес Флакку.
— Негусто. Один блок компенсирует пятьдесят килограммов, не больше. Остальные килограммы придется отрывать от планеты твоим хилым мускулам. А теперь ложись, — приказал он Марку. — И приятеля своего уложи. Тут, за камнем.
Они послушно приникли к остывающему песку. Послушно, как и положено рабам.
Люс не сопротивлялся, когда его ткнули лицом в песок — кажется, он не понимал, что происходит. Трибун накрыл их серым полотнищем. Оно казалось плотным, но сквозь «ткань» можно было видеть свет, даже очертания огромного камня, за которым они схоронились. Марк вспомнил тот защитный плащ, что накрывал его и маму с головой во время взрыва на Вер-ри-а.
Трибун приподнялся. Марк почувствовал, как напряглось его тело. Вспыхнул луч бластера...
— Зажмите уши, — приказал Флакк и рухнул рядом на песок.
Люс приказ услышал, но не понял. Марк кое-как сумел прижать к ушам ладони Люса. Потом заткнул уши сам. Тут и рвануло.
Сверху на ткань сыпался песок, летели камни. Марк не чувствовал ударов. Как не чувствовали их Люс и трибун.
— В войну мины-ловушки делали часто с двойным зарядом. На первом подорвется кто-нибудь, легионеры спешат на помощь, набегут, а тут сразу второй взрыв, мощнее первого. Любой наблюдатель в жандармской префектуре решит, что взорвалась мина-дубликат.
Марк поднялся, глянул на столб дыма и чудовищный черный остов, торчащий посреди оплавленного песка.
— Пошли! — Этот приказ прозвучал в мозгу Марка, отданный через комбраслет барона Фейра. Юноша вздрогнул и повернулся к Флакку. За последние часы он позабыл, что кто-то имеет право отдавать ему приказы. От обиды у Марка задрожали губы, но он не посмел противиться. Прикрутил ремнями к спине обломок транспортной платформы, потом взвалил трибуна на спину и зашагал к зарослям мощных, но почти не дающих тени деревьев.
— Люс пусть идет впереди тебя, — продолжал руководить Флакк. — Он соображает плохо. Может затеряться.
Они шагали так с час. К исходу этого часа Марк полностью выдохся. Даже если учесть работу компенсационного блока, Марк тащил на спине килограммов сорок или пятьдесят.
— А ты летал на истребителе, трибун?
Марку казалось, если они будут разговаривать, то идти станет легче.
— Я летал и на челноке, и на звездолете класса «Циклоп». Ничего особенного. Вся премудрость: общаться с искином и не требовать от него невозможного. Дрянная посудина, не знаю, почему ее до сих пор не сняли с вооружения. Но это так... по Долгу службы. А долг мой — командовать космическими легионерами.
— У них тоже есть ошейники? — спросил Марк.
— Нет, конечно. С чего ты взял?
— Как же вы отдаете команды?
— Через комбраслеты.
— И легионеры слушаются?
— Отлично выполняют приказы. Погоди!.. Великолепно! Остановись здесь!
Марк замер.
Трибун указал на черную нору в песке:
— Логово песчаного тигра. Залезайте. Живо! Люс! Куда его понесло?!
Марк опустил раненого на песок и побежал за приятелем, который брел дальше, не обращая внимания на окрики трибуна. Знаками указал на дыру под корнями огромного безлистного дерева.
Люс покорно встал на четвереньки и заполз в нору. Следом Марк затащил раненого трибуна. Втроем они укрылись в зверином жилище без труда.
— А что если явится хозяин? — спросил Марк. — В этом случае я бы предпочел нору песчаного кролика.
— Норки кроликов тоже есть. Мы прошли мимо, а ты их не заметил, — отозвался Флакк. — Не знаю, как ты, а я вряд ли помещусь в домике песчаного кролика... К тому же... кролики больно кусаются. Мне в детстве один такой малыш откусил палец. А знаешь, как противно таскать двенадцать дней на руке регенерационную камеру?

* * *

— Долго мы будем лежать здесь? — спросил Марк, после того как они устроились в пустующем логове. — Зачем мы здесь? Чего ждем?
— Для раба ты задаешь слишком много вопросов. Будь добр, помолчи.
Воняло отвратно. К тому же прямо под боком у Марка валялись осколки крупных костей, пожалуй, даже крупнее человеческой берцовой кости. Пока светил ионный фонарик, Марк сумел разглядеть, что кости обглоданы дочиста.
— Надо подождать, пока явятся жандармы и на месте установят, что от нас не осталось даже молекул, пригодных для анализа. — Трибун говорил шепотом. Все приборы они выключили, кроме одного датчика: его голубой глазок светился в темноте. — Что-то они не торопятся. Видимо, в самом деле уверены, что мы мертвы. Нет, ошибаюсь. Мчатся.
— Они не засекут нас?
— Нет. Только тихо. Жандармы для виду могут сделать пару кругов вокруг места аварии. Мне бы не хотелось, чтобы эти кролики откусили нам пару пальцев.
А что если выскочить из норы и бежать, бежать? Рвануть хотелось невыносимо. Так хотелось, что сводило ноги, и для того чтобы остаться на месте, приходилось царапать ногтями дно пещеры.
— Не могу... — прохрипел Марк. — Бежать надо.
— Тихо! — выдохнул Флакк. — Лежать! И молчать! — прозвучало в мозгу.
Марк послушно распластался на песке. Теперь он не мог двинуть ни рукой, ни ногой, ни закричать. Хотя кричать хотелось невыносимо.

* * *

Жандармы пробыли на месте аварии дольше, чем предполагал трибун. Флакк успел сменить манжету с голубой кровью, а датчик показывал, что жандармы все еще осматривают место катастрофы. Желание Марка бежать несколько ослабло, Он уже мог сам справляться с собой, вмешательства извне не требовалось.
«Я слишком привык, чтобы мной управляли, — без труда проанализировал Марк случившееся. — Теперь, лишившись приказов барона Фейра, потерял голову. Буквально. Флакк правильно сделал, что отдал мне приказ через браслет. А если попробовать самому себе отдать приказ? Интересно, получится? Нет? Эй, Марк, дружище, будь добр, перевернись на другой бок».
Он без труда перевернулся. Отлично. Это уже кое-что.
— Прекрати ворочаться! — прошипел трибун. «А теперь пойми, что от тебя сейчас зависит жизнь остальных. Флакк ранен, Люс не в себе. Если ты будешь трусить, то угробишь остальных...»
В этот раз получилось не до конца. Полицейских он бояться не перестал, но страх померк, с ним уже вполне можно было справиться, как с коликами в животе после обильного обеда в день рождения барона Фейра — единственный день, когда рабов кормили до отвала.
— Похоже, вигилы... то есть жандармы, собираются отбыть, — шепнул Флакк. — Все, улетают. Не дыши! — приказал он через комбраслет.
У Марка тут же прекратилось дыхание. Как ни силился он вздохнуть, губы беспомощно хватали воздух, но в легкие не попадало ни капли. Он же так умрет! Зачем! Прекрати! Марк ухватил трибуна на плечо и с силой встряхнул. Вымолвить он не мог ни звука, лишь хрипел.
Скорее же! Скорее! Еще миг, и Марк потеряет сознание.
— Дыши! — шепнул Флакк, догадавшись, что произошло.
Марк судорожно втянул в себя воздух.
— Мерд! Зачем? Зачем?
— Ты что, напрямую воспринимаешь любые приказы? — обескураженно прошептал Флакк.
— Через браслет... Да... — выдавил Марк между частыми вдохами.
Выждав немного, трибун велел вытащить себя наружу. Огляделся, поводил из стороны в сторону приборчиком.
— Можем уходить. К утру нам нужно добраться до челнока. Идти придется всю ночь.
— Идти и нести тебя, — уточнил Марк.
— Понесешь, — кратко отозвался трибун. Опять его приказ прозвучал в мозгу.
Люс был совсем плох; несмотря на повторную инъекцию, он почти не разговаривал и двигался как сомнамбула.
Из норы Марку его пришлось вытаскивать, как раненого трибуна, — на себе. Селена Секунда уже обошла полнеба. Скалы и песок вокруг сияли серебром. Где-то совсем недалеко, за грядой песчаника раздавалось громкое уханье. Марк не знал, что за зверь так кричит, и невольно ежился.
Флакк уже мог двигаться, опираясь на корявый сук вместо трости. Трибун снял с запястья управляющий браслет барона Фейра, положил на камень.
— Помоги мне отойти на десяток шагов, — приказал он Марку. — И достань из багажа бластер.
Раб все исполнил. Флакк вынул бластер из кобуры. Прицелился. Блеснул луч, и браслет развалился на части.
— Теперь тебе никто больше не сможет приказывать, — сказал трибун, протягивая Марку кобуру с оружием. — Повесь себе на пояс. Неизвестно, с кем придется встретиться.
Ношу распределили, как прежде: Марк должен был нести раненого трибуна, Люс — мешок с припасами, оружием, запасными батареями и инструментами. Мешок, впрочем, сделался немного легче: перед тем как отправиться в путь, они перекусили хлебом из маисоли, белковыми таблетками и вином. У трибуна имелась при себе небольшая бутыль. Все выпили из нее по паре глотков. Марк никогда прежде не пил настоящего виноградного вина и чуть-чуть захмелел даже. Правда, на кухне, случалось, рабы допивали из бокалов шампанское, бургундское... кому-то и глоток коньяка доставался... Но Марк никогда не пробовал опивки за господами. Гордость мешала. Гордость... Никому он об этом не говорил. Его бы подняли на смех. Гордость! Какая у раба может быть гордость?!
— Фалернское вино великолепно, — объявил трибун. — Лучше, чем на Старой Земле.
— А если бы я был ранен? Ты бы бросил меня? — спросил Марк. — Или так же тащил на себе?
— Никто не слышал, чтобы патриций Лация бросил раненого друга и ушел. И никто не слышал, чтобы космические легионеры наплевали на своего товарища.
— Разве я твой друг?
— Ты можешь им стать.
Марк вспомнил тестирование ошейника и закусил губу. Не слишком удачное начало дружбы. Но с другой стороны... Он поглядел на изуродованный браслет. Приказов больше не будет!
М-да... Ведь теперь бывший раб может бросить раненого и уйти: Флакк над ним больше не властен. Рабский ошейник по-прежнему есть, а господин исчез. Юноша покосился на трибуна. Тот улыбался. Марк был почти уверен, что трибун думает о том же самом.
«Я отношусь к своим рабам как строгий отец, — вспомнились наставления барона Фейра, которые чип по утрам транслировал в мозг рабов. — И требую послушания. Беспрекословного выполнения приказаний...»
Чтоб тебе дожить до Ватерлоо, хозяин!
— Ладно, пора двигаться. Седлай своего скакуна, трибун. — Марк поднял блок платформы, выпрямился и застыл.
Перед ним всего в десятке футов, на скале сидел, подобравшись, песчаный тигр. Зверь походил на статую, отлитую из серебра, но горящие желтые лаза его выдавали, да еще подрагивал ядовитый коготь на кончике хвоста, да летучий воротник начал приподниматься — это означало, что тигр вот-вот прыгнет. Марк не мог пошевелиться. Он даже позабыл, что у него на поясе висит оружие.
— Вправо! — услышал Марк возглас трибуна.
Марк прыгнул, будто не на песок падал, а нырял в воду. Он еще не успел удариться локтями и боком об острые камни, как увидел, что зверь взвился в прыжке, и одновременно в воздухе блеснули серебристые иглы.
Зверь издал не рев, и даже не крик, а какой-то всхлип, тяжкий выдох всей грудью. Когда Марк поднялся, песчаный тигр лежал на песке, вытянувшись, и огромные его лапы, увенчанные острыми черными когтями, беспорядочно раскинулись. Задние, впрочем, еще дергались, как и ядовитый шип на хвосте. Воротник, помогающий тигру совершать его невероятные прыжки, по-прежнему топорщился. Марк подошел. Один глаз тигра сделался лимонным и остекленел, второго не было вовсе — две из десятка игл угодили в правую глазницу.
— Великолепная тварь... — заметил Флакк.
— Ты спас мне жизнь... — Марк запнулся, не зная, какими словами раб должен благодарить патриция с планеты Лаций. Но трибун, казалось, не заметил его растерянности.
— Ну так запомни, чем ты мне обязан, когда станешь Марком Валерием Корвином.
— Да, я запомню, я на всю жизнь запомню... — Марк запнулся. — Что ты сказал? Марк... Валерий Корвин? То есть...
— Я же говорил тебе: мы в дальнем родстве. Ты — Валерий Корвин, я — Валерий Флакк.
— Выходит, я — патриций?
— Можешь им стать. Если сенат восстановит твои права.
— Рабу, который ничего не знает, можно рассказывать всякие байки, — скривил губы Марк и тут... в памяти всплыл вчерашний разговор с Люсом.
«Список патрицианских родов Лация...»
— Люс, где твоя книга?
— Что?
— Книга!
Кажется, в первый раз за последнее время Люс оживился. Он принялся рыться в карманах, и рылся минут пять, пока, наконец, не протянул футляр Марку.
— Я ее переложил... Туда... вот... — промямлил с извинительной улыбкой.
Марк включил листок пентаценовой книги. Батарейка еще работала. Хотя экран то и дело подозрительно мигал. Ага, вот и список...
«Корнелий Сципион, Валерий Корвин, Валерий Флакк...»
Выходило, что трибун не лгал.
Но какое отношение Марк имеет к роду Валериев? И почему Флакк сказал «Можешь стать»? Разве такое возможно?
— Ты внук сенатора Марка Валерия Корвина, — пояснил трибун. — Говорю тебе сейчас... потому что могу ведь и не вернуться домой. Теперь... — он облизнул пересохшие губы, — слушай внимательно. Твой отец погиб еще до того, как ты появился на свет. А тебя дед сразу после рождения спрятал на Вер-ри-а...
— Что значит — спрятал? — переспросил Марк.
— Тебя хотели прикончить, парень. Потому что ты слишком много знаешь...
— Я знаю? — Марк решил, что у трибуна из-за потери крови и сильнодействующих лекарств начался бред. — Что я могу знать?
— Не перебивай меня. Слушай. Запоминай... Хотя сомневаюсь... что ты можешь хоть что-то важное запомнить в этом дурацком ошейнике. Так вот: если я не дотяну, возьми мой браслет... Он приведет тебя к челноку. Я перепрограммировал браслет так, что ты сможешь забраться внутрь вместе с Люсом. Ясно? В моем рюкзаке управляющий обруч челнока. Та прозрачная полоска. Он управляется биотоками мозга. Искин напрямую выполняет команды... Запомнил?
— Да... — выдохнул Марк, хотя ничего из рассказа Флакка не понял.
— Садись на Звездный экспресс. Ты слышал про Звездный экспресс?
— Это кольцо нуль-порталов, — неуверенно пробормотал Марк.
— Покинешь кольцо в следующем портале. Тебя подберет наш линкор... «Сципион». Дальше... уж как-нибудь сам... И еще... поклянись... — трибун помолчал, собираясь с силами. — Поклянись, что расследуешь обстоятельства смерти моей сестры Эмми. Эмилии. Ее убили на Психее. Ты запомнил? Моя сестра... ее муж князь Сергей... их телохранитель... Их убили на Психее.
— Я расследую? Я? — У Марка голова пошла кругом. — Но почему я?
— Потому что ты — самый лучший следователь Лация. Великолепный следователь. Из-за этого я примчался сюда... И будь осторожен... все будут желать тебя прикончить... все... Запомни... У тебя нет друзей, кроме сестры и деда. Еще Ливий Друз... Он, конечно, шалопай, но на него можно положиться. Друзы всегда были нашими друзьями.
Трибун замолчал. С минуту Марк стоял, окаменев. Он ничего не понимал. Как такое возможно? Как мог он, мальчишка-раб, ничего не видевший в жизни, нигде не учившийся и ничего почти не знающий, быть самым лучшим сыщиком целой планеты? Или... даже не одной планеты? Марку казалось, что сердце у него трепыхается где-то на месте печенки. Хотя он точно не знал, где находится печенка. Что это? Бред раненого? Хорошо бы так думать. Но что-то ему подсказывало, что Флакк не бредит... Тогда, как он, Марк, может расследовать убийство, которое произошло на другой планете, о которой раб барона Фейра даже не слышал?
Марк тряхнул головой. К черту дурацкие вопросы! Сейчас все равно не найти ответа. Некогда! Надо шагать к челноку и спасать Флакка. И Люса заодно. Он сможет, он сумеет... Мысль, что теперь от его выносливости и силы зависят эти двое, преисполнила юношу гордости.
— Еще не Ватерлоо, трибун! — воскликнул Марк, расправляя плечи (насколько это позволял проклятый ошейник). — Я дотащу тебя до челнока. Ты сам посадишь нас на Звездный экспресс.
— Идти далеко. И нас могут настигнуть.
— Сдюжу. Я сильный. Не смотри, что ростом нeвeлик.
— Мне и самому не хочется умирать... — слабая улыбка тронула губы раненого.
— Тогда пошли. Надо торопиться.
Марк взвалил трибуна на плечи.
На всякий случай Марк накинул на запястье Люса растяжимую веревку из псевдолатекса, чтобы тот не потерялся в ночи, и зашагал на юг, как Указал ему трибун.

Предыдущая страница 5 Следующая страница


Сыщик 6

Марк шагал пружинисто, уверенно. Усталости — как не бывало. Ему даже нравилось, что он несет непосильный груз. «Тяжела ноша патриция...» — всплыла откуда-то фраза. Странная фраза. Может быть, мама ее когда-то говорила на Вер-ри-а? Ноша патрициев... Тяжкая ноша. Неужели тяжелее здоровяка-трибуна?
В движении легче было осмыслить слова Флакка. Оказывается, он, Марк, — хранитель какого-то знания. Чепуха, конечно. Марк — такой же невежда, как все рабы барона Фейра. Самый эрудированный человек, которого Марк знает, — это Люс. Тот поглощает информацию с жадностью и без разбора. Иногда Марку казалось, что в голове приятеля должна образоваться интеллектуальная каша. Интересно, патриций Лация — это выше, чем барон Фейра? Марк усмехнулся, вспомнив, как мечтал сделаться сыном барона. Может быть, он догадывался о своем происхождении? Нет, невозможно... Но все же... Флакк явился именно за ним. Явился, рискуя жизнью, чтобы вытащить Марка с Колесницы.
«Я — патриций...» Марк пытался представить, каково это. И не мог.
И шагал дальше все быстрее.
Фаэтон всходил. На бледном, подернутом дымкой небе мутно проступала Селена Секунда, не успевшая уйти за горизонт. Еще в светлом небе виднелись черные треугольники, похожие на флайеры, летящие на большой высоте. Но это были всего лишь ящеры-монокрылы, падальщики, приметившие в бескрайней полупустыне добычу. Неведомо откуда появлялись все новые и новые... Заметили труп песчаного тигра.
— Но если я патриций, то почему меня не искали прежде?
— Не так легко было добраться до базы данных Империи Колесницы и узнать, где ты находишься... — отозвался трибун.
Тело раненого становилось все тяжелее. Или отказывал блок компенсатора грузовой платформы? Что делать?.. Нельзя останавливаться. Нельзя быть рабом. О боги, какая тяжесть! Может быть, компенсатор уже совсем не работает?
«Если я сделаю еще один шаг, то упаду...» — решил Марк.
Он сделал и этот шаг, и второй, и третий, но не упал, а шел дальше.
«Я несу его, потому что вызвался сам, а не потому, что мне приказали », — эта мысль казалась Марку замечательной, особенной. Но в принципе бессмысленной.
— Послушай, друг мой, — сказал трибун. — Если ты сейчас испустишь дух, вряд ли мне это поможет. Отдохни минут десять. Пока все идет великолепно. Если не считать моей изуродованной ноги и мучений Люса.
Марк остановился и тут же рухнул со своей ношей. Песок еще не успел нагреться, но ткань куртки не пропускала холод. Юноша жадно хватал губами воздух, ему казалось, что в легкие не проникает ни капли.
— Моя мать жива? — спросил Марк.
— Нет. Она погибла во время захвата Колесницей Вер-ри-а.
Кажется, он помнил об этом, но постарался забыть. То есть надеялся, что это не она лежала там, в пыли, среди осколков камня и бетона. От выли ее лицо и руки стали серыми, только кое-где алые кляксы проступали, набухая, сквозь пыль.
— А мой отец? Как погиб он?
— Его челнок сгорел в момент выхода из нуль-портала.
— Это было убийство?
— Скорее всего.
Флакк замер и приложил палец к губам. Затем извлек из кобуры игломет. Сам Марк ничего не слышал. Ни звука. Даже насекомые, что трещали, шуршали и суетились в сухой траве в прохладные утренние часы, смолкли. Вот именно. Полная тишина. Кто-то подкрадывался к ним. Флакк отстранил Марка, указав глазами на кобуру с бластером. Марк едва заметно кивнул и стал расстегивать кобуру. Но не успел. Зашуршали колючки. Сразу несколько теней мелькнули в воздухе, падая на добычу сверху, с глыб песчаника.
Флакк выстрелил дважды. Кто-то сзади навалился на Марка и подмял под себя. Ухватил за горло, пытаясь сдавить. Не вышло! Рабский ошейник не давал пальцам сомкнуться в смертельном захвате. «Ха-ха!» — мысленно расхохотался раб.
Марк инстинктивно выгнул спину, подтянул колени к животу. Попытался разжать руки нападавшего. Куда там! Сил не хватало. Тогда он резко поддал пятой точкой вверх, голову же, наоборот, пригнул к самым коленям. Нападавшего подкинуло, ноги его потеряли опору. Марк сбросил навалившуюся на него тушу и покатился по песку. Но неизвестный оказался проворен, как песчаный кролик. Миг — и он уже на ногах. Кинулся к Марку. Раб встретил его целой тучей песка. Метил в глаза. Попал. Вскочил. Боднул нападавшего в живот. Отпрыгнул назад. Наконец рванул из кобуры бластер. Вдавил кнопку разрядника. Ослепительный луч полоснул здоровяка по ногам. Тот завопил.
— Осторожно! — крикнул Флакк.
Марк замер. Вовремя — мог бы сжечь все вокруг.
— Мы одолели, — сказал Флакк.
На песке лежали четыре неподвижных тела. Все темные, загорелые до черноты, в каких-то нелепых тряпках. И у всех — рабские ошейники. Двоих трибун застрелил, третьего прикончил ударом ножа. Лишь один из нападавших — тот, которому Марк Отсек лучом бластера ноги, — остался в живых и теперь корчился на песке. Лазерный луч прижег сосуды, и кровь почти не шла.
Люс с изумлением смотрел на убитых: сам он не успел поучаствовать в схватке.
— Беглые рабы, — сказал трибун.
— Беглых рабов на Колеснице нет, — тут же возразил Марк.
Флакк пожал плечами:
— Это тебе говорил хозяин. Да, раб не может сбежать, пока господин жив. Но после смерти хозяина... пока ошейник еще не перепрограммировали, что мешает дать деру?
«Когда же хозяин сдохнет...» — Эта фраза сама всплывала в мозгу раба как присказка, как ругательство. На самом деле — тайная мечта. Марк глянул на мертвецов. Выходило — это его товарищи по несчастью. После смерти хозяина удрали, скитались по пескам, ловили песчаных кроликов, потом...
— Они хотели нас убить, — прошептал Марк, — Но зачем?
— Завладеть нашими пожитками и прежде всего — оружием. Им не повезло. В том смысле, что они напоролись на космического легионера, — пожал плечами трибун.
Он вытащил из аптечки белую пластинку и протянул Марку. Кивнул в сторону обезноженного парня:
— Прилепи ему на руку.
— Что это?
— Анальгетик. И снотворное. В одной таблетке. Действует великолепно.
— Что с ним будем делать? — спросил Марк.
— Я не могу еще идти, — признался трибун. — Сотню метров, может, и проковыляю. Может быть, двести... А до челнока еще минимум два часа ходу.
— Но мы же не можем его бросить здесь умирать! Или пристрелить! — Юноша стиснул кулаки.
— Двоих ты не унесешь.
— Ты так говоришь, потому что он раб.
Флакк покачал головой:
— Мне все равно, раб он или свободный. Мне нужно вытащить тебя с планеты. Достаточно того, что я взял с собой Люса. Этот останется здесь. Живой или мертвый. Решай сам.
— Значит, это мой выбор: бросить его здесь или нет?
— Я не об этом. Решай, оставить его здесь живым или мертвым.
— Он должен жить...
— Я понесу его, — вдруг сказал Люс. — У человека половину массы занимают ноги. Так что этот тип должен быть совсем легким.
— Ты не донесешь его, — предрек Флакк.
— Я... попробую.
Флакк вытащил тестер, проверил запас инъекций. Покачал головой. Марк отвернулся.
— Держите... — трибун выдал каждому по голубой капсуле. — Стимулятор добавит вам сил для последнего перехода. — Марк покорно проглотил капсулу. Люс также. — У меня к вам просьба, ребята. Если встанет выбор, кого бросить — этого парня или меня, советую вам выбрать бандита. Я могу вам еще пригодиться.
Раненый тем временем затих. Заснул? Потерял сознание? Притворяется? На всякий случай Марк связал ему руки. Затем опрыскал культи регенерирующим составом из аптечки. Израсходовал весь баллон. Если еще кого-то ранят, придется прибегать к самодельным повязкам. Затем Марк помог Люсу взвалить ношу на спину. Флакк почему-то больше не настаивал на своем предложении бросить изувеченного раба.
Марк поднял трибуна, и нелепая экспедиция двинулась в путь. Становилось все теплее. Как ни странно, шли быстро. Люс нисколько не отставал. Похоже, голубые капсулы творили чудеса.
— Скоро доберемся до челнока, — сказал Флакк. — Стартуем в полдень. Тогда траектория будет оптимальной. Наш челнок обладает специальной защитой, орбитальщики его не могут засечь. Для них он невидим.
— Ты на нем прилетел на Колесницу? — спросил Марк.
— Разумеется. Не пешком же пришел.
— Жаль, что ты не подыскал место для челнока поближе, — отозвался Марк.
— Челнок, конечно маленький, но не настолько, чтобы спрятать его на грядках с вашей, как ее... ле карро.

Глава II Наварх Корнелий

Челнок в самом деле оказался крошкой. Кто бы мог подумать, что эта малявка, эта серебристая капсула размером раз в пять больше «Тайфуна» может унести в космос трех или даже четырех человек?
Скрытый маскировочной сетью, челнок был спрятан меж скалами и ничем не отличался от желтоватого песчаника. Идеальное хамелеоново покрытие. Самым трудным оказалось погрузить раненого трибуна внутрь и пристегнуть к креслу пилота. В корабле не было ни рубки, ни пульта управления. Ничего... Лишь три кресла, несколько ребристых панелей и какие-то отростки, что появлялись время от времени из корпуса и тут же в нем исчезали. Раненого раба запихали в грузовой ящик — другого места для него не нашлось. Зато в аптечке челнока имелся запас голубой крови и целый набор анальгетиков.
Марк расположился в кресле рядом с трибуном. Флакк вновь собрал обруч и водрузил себе на голову. Тут же управляющий обруч вспыхнул синим светом. Марк почувствовал, как невидимая сила прижимает его к креслу, и встать или даже двинуть ногой или рукой он был уже не в состоянии. Постепенно корпус челнока сделался прозрачным. Теперь окружающий желто-серый пейзаж с блеклым небом и стоящим в зените Фаэтоном казался декорацией, которая вот-вот исчезнет. Вокруг челнока медленно разрасталось что-то вроде светлой вуали, она колебалась, мерцающие волны бежали по ней, вуаль реяла, поднимаясь в воздух. Челнок поднимался вместе с ней. Поверхность Колесницы осталась в сотне метров внизу и удалялась все быстрее, по мере того как густела вуаль вокруг челнока.
— Но ведь здесь поблизости нет генератора антигравитации, — заметил Марк. — Как же он взлетает?
— У челнока свой собственный генератор.
— У этой малютки?
Флакк не ответил, лишь слабая усмешка тронула его губы.
А челнок все поднимался. Уже скалы внизу стали не больше горошины, а хребет Диких гор напоминал крошечные зубцы на макете, что устроил барон Фейра в своем саду. Неужели это тот самый хребет, что ограждал жизнь Марка непреодолимой стеной?
Челнок поднимался, голубая дымка атмосферы редела, проступили звезды и, наконец, открылся космос, черный мрак, что лежит в основе Мира.
— А где наш корабль? — спросил Марк, вертя головой. — Твой корабль... с которым мы должны состыковаться.
— Нам не нужен корабль. Пока. Звездный экспресс доставит нас в сектор Лация, где нас и ждет космический линкор. Что ты знаешь про Звездный экспресс?
— Практически ничего.
— Полет от одного портала к другому зависит от размеров корабля и занимает от нескольких дней до нескольких часов, хотя это полет из одной звездной системы в другую. Так что приготовься. Скоро ты увидишь перед собой «Сципиона Африканского».
— Увижу Сципиона? Кто это такой?
Флакк тихо рассмеялся:
— Это самый знаменитый линкор Лация.
Марк почувствовал, как краска заливает щеки. Флакк еще утверждает, что Марк может что-то расследовать. Вот же чушь! Чушь! Чушь!
— Марк, гляди! — закричал Люс. — Колесница! Она — как синий апельсин, который бросили в чашку с черным кофе...
— Уж скорее в бочку с кофе, — заметил Флакк.
Планета казалась не больше апельсина. Синяя, в ослепительно белых кружевах облаков.
— Красотища... — шептал восхищенный Люс. — Ма фуа! Какая красотища!
«Надеюсь, я никогда ее больше не увижу, даже из космоса», — подумал Марк.

* * *

Прямо перед ними висел корабль. Корабль? Трудно было назвать эту махину кораблем. Язык не поворачивался. Размерами монстр напоминал астероид. Неправильные формы, совершенно безумные обводы корпуса, один блок громоздился на другой, потому как обтекаемой формы не требовалось для корабля, который и строился в космосе, и в космосе всегда пребывал, совершая посадки лишь на планетах с ничтожной силой тяжести, да еще лишенных атмосферы.
— Линкор «Сципион Африканский», — сообщил трибун Флакк, и в его обычно бесстрастном голосе появилось что-то, похожее на гордость. — Видишь эту чешую на корпусе? На самом деле каждая из этих «чешуек» около пятидесяти метров в диаметре, и каждая — мини-генератор силового поля, защита не только от оружия противника, но и от космического излучения. Экипаж может годами находиться на корабле и чувствовать себя не хуже, чем на Лации.
Марк смотрел на огромный корабль и не мог ничего сказать. Все слова тут были бессильны. «Сципион» медленно поворачивался: теперь на экране был виден его нос, бесчисленные надстройки, антенны слежения и раструбы аннигиляторов. Черный конус рубки казался одиноким глазом циклопа, подозрительно наблюдавшим за царящей вокруг суетой. Подле корабля порхали челноки и платформы обслуживания, в шлюзовую щель непрерывно влетали десятки мелких корабликов, и десятки других тут же ее покидали.
— Кто может управлять подобной громадиной? — шепотом спросил Марк. — Разве что боги. Флакк рассмеялся. Совершенно искренне. По-мальчишески. Лицо его мгновенно переменилось: черты смягчились, а взгляд стал насмешлив и весел.
— Мой отец командовал этой махиной во время войны с Империей Колесницы. Стоит заснуть, и я всякий раз оказываюсь в рубке линкора или на одной из его палуб.
— Серьезно? — Опять слова трибуна показались бывшему рабу бредом.
— Скоро и ты начнешь видеть сны, Марк.
— Я тоже буду во сне командовать «Сципионом»? — с усмешкой спросил Марк.
— Нет. В своих снах ты будешь расследовать убийства. Одно за другим.

* * *

В просторной рубке линкора царила та напряженная атмосфера, которая всегда ощущается на корабле перед входом в нуль-портал. Общее освещение было притушено. За прозрачным сферическим носом линкора на фоне черного пространства чисел голубой диск Петры, третьей планеты в системе Фидес. И, создавая иллюзию множества рефлексов, светились голубым управляющие голограммы — эти игрушечные шарики, предоставленные в распоряжение людей искином корабля.
Лишь капитан Гораций сидел в кресле неподвижно и казался совершенно безучастным. От остальной рубки капитана отделяла прозрачная переборка.
— Челнок вышел из нуль-портала, — сообщил центурион, входя в отсек капитана. — Стыковочный узел подготовлен. Они сообщают, что у них раненые на борту.
— Кто ранен?
— Трибун Флакк, капитан. И еще какие-то рабы.
— Активировать госпитальный сектор, — приказал капитан и поднялся. — В стыковочный узел направить медика и носилки.

* * *

Звездный линкор! Кто бы мог подумать, что он, Марк, раб барона Фейра, когда-нибудь ступит на палубу этой летающей крепости... Крепость Республики — если быть точным. Но Марка это нисколько не покоробило. От раба не требуют преданности Империи. Или императору. Или еще кому-то... Раб должен лишь исполнять безропотно, что повелит ему господин, чей голос звучит в голове раба.
«Я не раб, — уточнил юноша. — Вернее, скоро не буду рабом... И я на линкоре».
После того как их крошечный челнок был проглочен пастью «Сципиона» и помещен в шлюзовую камеру, удивительный кораблик Флакка тут же потерялся среди десятка военных катеров и истребителей. Антигравитационный лифт, способный в один миг выплюнуть на посадочную палубу сотню космических легионеров, домчал Марка и его спутников до пересадочного узла верхней палубы. Здесь сходились десятки дверей, ведущих во все отсеки корабля. Десятки закрытых шлюзов напоминали начертанные белым и черным огромные буквы W.
Сразу же по прибытии всех пассажиров, в том числе и безногого пленника, поместили в корабельный госпиталь. Это походило на заключение... Нет, конечно, это не карцер. Но все же... Крошечная каюта, койка, какой-то круглый, помигивающий синими и красными огоньками прибор, голографический экран на стене — сейчас он демонстрировал пейзаж незнакомой планеты. Оранжевый песок, деревья с темной, почти черной хвоей.
Флакк сказал, что всего через пару часов в корабельном госпитале с Марка снимут его рабский ошейник. Вместо ошейника наденут протектор, который тут же начнет восстановление атрофированных шейных мышц. Звучит заманчиво. Да, заманчиво, великолепно, как любит приговаривать Флакк. А если протектор не наденут?
Марк содрогнулся.
Нет, разумеется... с ним теперь такого быть не может. Зачем похищать раба, рискуя жизнью, а потом убивать?.. Рабы на Колеснице дороги, но не настолько же!
Дверь отворилась. Марк вскочил. Неведомо, кого он ждал... На миг, единый миг, ему представилось, что в его каюту входит Жерар. Марк весь напрягся. Но вошел не Жерар, а молодая женщина в зеленой блузе и зеленых брючках.
— Доброе утро, доминус.
— Доброе утро, мадмуазель...
Она принесла поднос с едой. Какие-то коробочки, наполненные серой или желтоватой пастой. Довольно безвкусно, хотя наверняка питательно. Служанка? Рабыня? Не похоже. Даже Империя Колесницы не держит на боевых кораблях рабов, а прибегает к услугам андроидов. Женщине на вид лет тридцать, невысокого роста, светлые волосы коротко острижены.
— Какое счастье, — проговорила она, глядя на Марка.
— Счастье? — переспросил он, не понимая, о чем она говорит. Как и у Флакка, ее всеобщий язык был на редкость звонким, с четким прононсом каждого окончания. На Колеснице так не говорят.
— Счастье, что старик Валерий Корвин увидит внука. Ведь ты точно его внук. Генетический анализ это подтвердил. Я тоже жду с нетерпением, когда смогу тебя увидеть.
Последняя фраза показалась Марку нелепой — ведь он и так перед ней... Но раб барона Фейра не стал переспрашивать. Быть может, это какой-то особый оборот, не известный на Колеснице?
— Ты знаешь моего деда? — этот вопрос показался Марку более уместным.
— Разумеется. На нашей планете все его знают. Твой дед потерял сына. Ты — его единственный внук. И, знаешь, мы с тобой в дальнем родстве. Я тоже из рода Валериев, только другой ветви. К тому же я лишена ноши патрициев. Мои родители сочли, что так будет лучше для нашего рода.
«Ноша патрициев»... Опять эти два странных слова. Беглец не знал пока, что они означают.
Ему очень хотелось спросить — каков он, его дед, не слишком ли суров, не похож ли на барона Фейра случайно... Но Марк удержался. Не хотелось, чтобы кто-нибудь ему рассказывал об его родне.
«Когда встретимся, все узнаю», — решил он.
— Меня зовут Терри, — продолжала щебетать новоявленная родственница.
— Где Флакк? Как он себя чувствует? — спросил Марк, кашлянув.
— Трибун в отдельном боксе. Как и ты. Нога заживает, Луций бодр и весел. Скоро ты сможешь с ним поговорить.
— А Люс? Как он?
«Люс, дружище...» — Марк подумал о старом приятеле с неожиданной теплотой. Ведь Марк теперь совершенно один в чужом мире среди чужих людей. И только Люс прежний. Они здесь — два раба в мире свободных.
— Ему дали снотворное и срочно сняли ошейник. Последствия контузии исчезнут в нашем регенераторе спустя несколько часов. Хуже с тем парнем, что лишился ног. Мы перевели его в искусственную кому. Полную регенерацию конечностей лучше производить на Лации.
— А когда с меня снимут ошейник?
— Скоро. Я сама жду с нетерпением. Хочется поглядеть, каков ты.
Он, наконец, понял смысл ее нелепых фраз. Пока на нем рабский ошейник, Терри его просто не видит. То есть различает внешнюю оболочку, кожу, черты лица, волосы, но как человека, как личность не воспринимает. Лицо Марка расплывается перед ее глазами мутным пятном. Он не существует. Его личность заменена куском пластика, шунтом и чипом. Подлинный Марк вот-вот появится, и Терри с нетерпением этого ждет.

* * *

— Привет, старина, как ты себя чувствуешь? — спросил Гораций, заходя в госпитальный блок.
Флакк лежал на кровати, на ноге — манжета с регенерирующим раствором. Если бы не манжета, то можно было сказать, что трибун выглядит вполне сносно.
— Дерьмово, разумеется. Но скоро мне станет легче.
— Парень что-нибудь помнит? Или пока неизвестно?
Флакк рассмеялся и покачал головой:
— Зачем тебе нужно это знать? Возвращение Корвина держится в тайне. Потерпи немного, и мы все выясним.
— Наварх Корнелий интересуется.
Флакк рывком сел на кровати:
— Ему докладывали? Ты связывался с ним после выхода моего челнока из нуль-портала?
— Наварх здесь, на корабле.
— Что? — Флакк опешил. — Наварх Корнелий на линкоре?
— Именно. Как только твой челнок ушел в нуль-портал и отправился на Колесницу, на мой линкор прибыл наварх и заявил, что будет лично участвовать в освобождении молодого Корвина.
— Орк! — взревел трибун. Всегдашняя сдержанность ему изменила. — Но ты же знаешь, что Корнелии были под подозрением после убийства отца Марка. Префект Корвин расследовал дело наварха, когда...
— Все знаю. Но я не мог не допустить наварха на борт своего линкора, Флакк задумался:
— Он прибыл один?
— Разумеется, нет. С ним трое телохранителей, личный медик, два офицера.
— Ты на моей стороне, капитан?
— Ты же знаешь: Горации не лезут в вашу борьбу с Корнелиями. Мы всегда соблюдаем нейтралитет. Одно могу сказать: не думаю, что наварх станет отдавать приказы официально.
— Где он сейчас?
— В своей каюте.
— А Марк?
— Здесь, в госпитале. Ему вот-вот снимут ошейник.

Предыдущая страница 6 Следующая страница


7 Роман Буревой

— Послушай, Гораций... — Флакк понизил голос. Доверительный тон у него, правда, не получился. У него никогда не получался доверительный тон. — Этот парнишка — моя последняя надежда. Только он может узнать, что произошло на Психее, кто убил Эмми. Я два года потратил, чтобы достать этого парня. И теперь ты отдашь его Корнелию?
Гораций явно нервничал.
— В конце концов, его мать была твоей сестрой, — напомнил Флакк. — Хотя ее и лишили ноши патрициев. Он — твой племянник!
— Лишь по крови. Его память — только память Корвинов.
— Ты что, отдашь его наварху? — взъярился Флакк.
— Многие считают, что род Валериев Корвинов должен прекратиться. Никто не имеет права знать столько, сколько знают они. Это слишком опасно. Для Лация.
Флакк оперся о край кровати и спустил ноги на пол.
— Все патриции накопили слишком много тайн, — прошипел трибун.
— Только не ты, Флакк. Твои тайны известны всем. Извини. — Гораций вышел.
Дверь бокса закрылась. Будто и не было никакой двери — пузырь бокса теперь выглядел монолитом. Флакк вскочил и, волоча еще не зажившую ногу, ударил кулаком в матовую стену.
— Выпустите меня отсюда! — заорал трибун. — Немедленно. Кто-нибудь! Сейчас же! Вы слышите меня! Я знаю, что слышите.
Ему никто не ответил. Он схватил комбраслет.
— Связь отключена, — раздался искусственный голос чипа.
Трибун вернулся и упал на кровать. Выходило, что он сам привез мальчишку на расправу.

* * *

Четыре часа ожидания. Они растянулись на целую вечность. О чем думал Марк? В принципе, ни о чем. Лишь гадал, какая наступит жизнь, когда с него снимут ошейник и он фактически родится на свет заново. Но пользы от этих догадок не было никакой. Раб просто не мог знать, не мог представить... то, что наступит, было невообразимо...
Правда, до пяти лет Марк был свободным, но от тех лет остались лишь какие-то обрывки.
Пока все его ощущения — растерянность и ожидание. Страстное ожидание. Он вдруг сообразил, что, живя в усадьбе Фейра, никогда подобного не испытывал. Там все было заранее определено, так что испытывать растерянность невольник не мог, а страстно желать... чего может страстно желать раб, если свобода для него недостижима? Ах да, он желал смерти барона. Но разве это желание? Так, ругательство, поговорка, способ притупить обиду и злость.
Свобода... вот она... сейчас...
И путь к ней лежит через эту сверкающую холодным голубым светом операционную, через длинный стол из серо-голубого пластика, через набор инструментов на блестящих поддонах. Еще не рожденная свобода Марка сейчас в манипуляторах робота-хирурга, который уже зажал тонкий щуп в своем металлическом захвате. Терри направила каталку в паз хирургического стола. Зажимы защелкнулись на запястьях и ногах Марка.
Сейчас у Терри вид был торжественный, лицо за прозрачной маской отстраненное, неживое. Движения плавные и точные.
— Мы тебя обездвижим на полчаса, чтобы ты нечаянно не дернулся и не испортил всю работу. Сама процедура совершенно безопасна, но достаточно сложна.
Марк почувствовал, как что-то кольнуло его в плечо. В следующую секунду он лишился тела. Глаза его перестали моргать, язык онемел. Тут же крошечная форсунка явилась перед лицом и опрыскала глаза, чтобы они не пересыхали. При этом Марк все видел и слышал. Отчетливо слышал, как заскрипели механизмы хирургического робота, увидел, как приблизился его манипулятор. Робот что-то делает с воротником. Запах паленого пластика вполне ощутим. Затем легкое потрескивание. Марк не боится. Он не может сломать себе позвонки. Он полностью неподвижен.
— Минуточку, Марк, минуточку... — повторяла Терри, на мгновение касаясь пальцем блока управления роботом и вновь отступая. — Этот ошейник не так уж прост. Осторожно, Гай, осторожно... — это уже указания роботу. — Освобождай шунт постепенно. Вот так... Ну вот... Сейчас снимем саму накладку. Потерпи, Марк, секундочку потерпи.
Следом был какой-то странный миг, миг темноты и провала, как будто сознание Марка выключилось, но тут же включилось вновь. Форсунка вновь брызнула жидкость Марку в глаза, и сквозь пелену искусственных слез он увидел полоску грязно-коричневого пластика с мутно-серыми кругляками вмонтированных чипов и контактов; потеками красного (Кровь? Но откуда?); комьями застарелой грязи, которая забивалась под ошейник и скапливалась в течение двенадцати лет; белыми хлопьями засохшего дезраствора, который заливали внутрь, чтобы на рабской шее не образовывались язвы. Вся жизнь Марка-раба отпечаталась на этой грязно-коричневой полоске. И чувство нестерпимого стыда обожгло освобожденного. Если бы он мог кричать, он бы закричал. Но он по-прежнему не двигаться.
Дальше робот занялся промыванием тканей. Марк внутренне содрогнулся, представив, как должна выглядеть его шея. И мысленно поблагодарил медичку за то, что она обездвижила своего пациента.
— Шунт удален, — объявила Терри. — Сейчас законсервируем все и заклеим сверху искусственной кожей.
А робот уже подносил к шее Марка новую полосу — молочно-белую, с мягкой подкладкой, усеянной темными точками.
— Протектор будет не только поддерживать шею, но и стимулировать реабилитацию мышц, — сообщила Терри. — Уже спустя несколько дней его можно будет снять.
Новый ошейник защелкнулся на шее Марка.
Ошейник свободного человека.
«Разве у свободного может быть ошейник»? — Подивился Марк.
И уснул.

* * *

Марк стоял в середине черного круга. Песок переплавлен в стекло и блестит в лучах Купидона. Именно так называется солнце этой пустынной планеты. Планета Психея. Душа... Возлюбленная бога любви. За чернотой круга — желтый песок, вдали серые скалы; черные ямины пещер, выжженных плазмой. Что здесь было прежде, и что — теперь? Пустыня... Да... Но что еще? Вокруг ни души. Белесое выгоревшее небо. Душа, иссушенная Купидоном, то бишь любовью. Впрочем, эту звезду колонисты редко именуют Купидоном, куда чаще — Солнцем.
Роботы обнюхали каждый квадратный сантиметр плато, но ничего не нашли. И не должны были найти. Марк улыбнулся: так даже лучше. Только Марк ли это? Вернее, вопрос в другом: нынешний ли это Марк стоит посреди черного круга в неправдоподобно реальном сне? Или какой-то другой? Из прошлого? Или, наоборот, из будущего?
Недалеко опустился легкий одноместный флайер. Зеркальная крышка блеснула на солнце, поднимаясь. На черное оплавленное стекло выпрыгнул молодой человек в светлом комбинезоне. Загорелое горбоносое лицо. Изогнутый в дерзкой усмешке рот. Жаркий ветер пустыни треплет черные вьющиеся волосы. Защитные очки закрывают глаза. Помощник префекта Марка Ливий Друз. Откуда он знает его имя? Знает, и все... Они давно знакомы. С детства. Друзья... А префект — это он, Марк.
«Прошлое... — догадался Марк. — Но не мое...»
— Мы здесь ничего не найдем, — заявил Друз, подходя. — Наварх Корнелий не скупился на плазменные бомбы.
«А то я не знаю!» — усмехнулся про себя Марк.
— Ты обследовал ближайшие оазисы? — спросил префект строго.
— Просканировал вдоль и поперек. Никаких следов. Нашел еще один черный круг. По площади куда меньше. И там тоже ничего.
«Так я и думал. Корнелий уничтожил все следы».
(В своем сне Марк не только действовал, но и думал... как кто-то другой... невероятно...)
— Корвин, я уверен, колония неров была именно здесь! — запальчиво воскликнул Друз. — Иначе зачем было кидать плазменные бомбы?
— А если мы обнаружим, что здесь были люди с Неронии, что тогда? Отдадим им Психею без
— Это не наше дело. Мы — следователи. И мы должны выяснить, действительно ли пассажирский транспорт «Дедал» совершил посадку на этой планете.
— На «Дедале» летели одни неры. Стоит нам признать, что они основали здесь колонию, как Нерония заявит свои права. Ты об этом подумал, Друз?
Тот не ответил, заслонился рукой от порыва ветра.
— И три миллиона наших поселенцев вынуждены будут покинуть планету. Это разве не преступление? — допытывался префект.
— Что ты предлагаешь?
Вновь порыв ветра. Песок заскрипел на зубах. Марк сплюнул. (Неужели это сон? Марк ощущал не только жар пустыни, секущий ветер, песок во рту, но и противную грызущую тревогу в груди.)
— Формальные действия. Составим отчет. Напишем: никаких следов пребывания граждан Неронии на Психее не найдено. И все. Такова истина, мой друг.
— Мы просто не там искали! — воскликнул помощник префекта с азартом. — Сам посуди! Вокруг пустыня. Если здесь была колония, которую сжег Корнелий, то на этом месте прежде должен был находиться оазис, не так ли?
— Возможно, — сухо ответил Марк. Ему все меньше и меньше нравился энтузиазм Друза.
— А если так, то на кой черт им те крошечные оазисы, которые мы обследовали целый месяц? Ну, посетили один-другой из интереса... Нет, Марк, они бы не стали заниматься этими островками. Они бы помчались прямиком к ближайшей реке, чтобы застолбить уже не оазис, а плодородную долину.
Марк покачал головой: сомнение он изобразил весьма правдоподобно.
— Только подумай, что ты говоришь! Помчались. .. Еще скажи — полетели! Даже если мы допустим, что поселенцы здесь были... даже если... — он сделал ударение на этом «если». Во что бы то ни стало требовалось посеять в душе Друза сомнения. — Они не сообщили даже о посадке на Психее. Они просто грохнулись на планету. Так что вряд ли они могли на чем-то мчаться...
— Ерунда! — В голосе Друза не было и следа неуверенности. — Все блоки современных машин делают взаимозаменяемыми. Ты можешь снять генератор с планетолета, и он подойдет к флайеру, пусть и будет куда большей мощности. Если даже после посадки у них в распоряжении осталась груда металлолома, все равно из уцелевших блоков можно при небольшом умении собрать одну летучку и пару машин. Перед посадкой они могли облететь планету и сделать карту... — Друз вытащил планшет с пентаценовой картой. — Я бы на их месте направился к реке. Вот она, синеет, милая. Надо прогуляться вдоль русла, и — уверен: мы кое-что там найдем.
— Друз, мы не будем обследовать реку, — сказал префект Корвин.
— Почему? — Помощник, кажется, ничего не понял.
— Чтобы не лгать. Мы напишем отчет, что не обнаружили никаких следов поселения.
Друз на миг растерялся. Посмотрел на карту, потом на своего начальника и друга:
— Марк... Что ты говоришь? Что за абсурд? Мы что, солжем? Чтобы выгородить скотину наварха?
— Извини... Мы не можем допустить, чтобы Психея досталась Неронии. И чтобы три миллиона переселенцев выкинули отсюда пинком под зад.
— Подожди... Во-первых, это совершенно не обязательно случится... Лаций может договориться с Неронией... И потом — мы должны думать о том, как раскрыть дело... А уж право сената — решать...
— Ты рассуждаешь, как плебей, Друз! — перебил его Марк. — Увы, я как патриций должен думать о последствиях. Сейчас позиции Корнелиев как никогда слабы. Их ненавидят почти все. Чтобы уничтожить наварха и его родню, остальные сенаторы затеяли это расследование. Сенат готов пожертвовать поселенцами и целой планетой, лишь бы уничтожить Корнелиев. Нобили забыли об ответственности патрициев. Но я не забыл. И не могу принять такое решение.
— А я плебей... Не помню, что делали мой отец или дед, или прадед. Но отлично помню, что сделал сам. Я немедленно лечу на реку, Марк! Ты не сможешь меня остановить.

* * *

Марк очнулся. Он лежал в своей прежней каморке на линкоре. Голографический экран демонстрировал ничего не значащие картинки. Мелькали небеса в час рассвета или заката. Гряды облаков, то оранжевых, то малиновых, то лиловых.
Так, значит, все это было... Но с кем? С его отцом? Или с дедом? Нет, скорее всего, с отцом. Колонизация Психеи началась не так давно. Откуда он это знает? Неважно. Знает, и все. Удивительный сон. Прежде, на Колеснице, он не видел ничего подобного. На Колеснице ему ничего не снилось.
А на Вер-ри-а?
«Мама, я хочу поспать... там так интересно, во сне...» — тут же всплыл в памяти давний разговор.
Выходит, только свободные видят такие сны.
«Патриции», — уточнил он для себя.
Марк поднял руку, нащупал протектор. Шею все время слегка покалывало. Кожа нестерпимо чесалась. Он понял, что протектор восстанавливает атрофированные мышцы.
«Когда я прибуду на Лаций, протектор уже снимут», — понадеялся Марк.
Он может встать? Почему бы и нет? Насколько надежен протектор?.. Неужели ты трусишь, Марк Корвин? По-моему, патрицию трусить неприлично.
Так что вставай и иди, Марк, свободный чело-век! Как боязно! До головокружения. Нет, не могу. Он вцепился в край ложа, как в спасительный берег. Он не мог себя заставить оторваться от этого треклятого ложа. Неужели никто не может помочь и понять его?.. Кто? Он сам? Да, он сам сейчас оторвет себя от камня, что тянет на дно.
Придерживая двумя руками голову, Марк поднялся. Очень осторожно. Голова закружилась, и нахлынуло странное чувство удивительной легкости. Года три назад, когда они убирали маисоль, пошел ледяной дождь, а рабы продолжали работать пол дождем в легких рубахах до темноты. На другие утро Марк свалился в лихорадке. Он хорошо помнил то состояние пустоты и невесомости, охватившее его, когда наконец поднялся с постели после болезни.
Вот и сейчас то же самое... Марк уже не понимал теперь, что заставляло раба подчиняться барону Фейра? Почему невольник покорно втягивал голову в плечи, едва в мозгу начинал звучать голос господина? Мудрость хозяина? Его авторитет? Или страх? Да, страх... Животный, необъяснимый, парализующий страх. Теперь Марк не понимал, откуда взялся тот страх и что он означал. Марк мгновенно забыл это чувство. Оно исчезло, растаяло, испарилось... Страх наказания? Смерти? Нет. Просто страх. Наказание и смерть были как-то отдельно. Потому что наказание можно было как-то стерпеть, а смерть... смерть почти не пугала. Страх был сам по себе... страх перед господином. Теперь осталось лишь чувство неловкости и стыда. Стыда за то, что Марк этот страх испытывал.
«Нет! — одернул он сам себя. — Ты ничего не должен помнить из своего прошлого на Колеснице Ты забудешь, что значит — быть рабом. Те двенадцать лет жизни вычеркнуты, потеряны. Не сожалей о них. Выкинь в пропасть и отряхни руки, Жертва не так уж и велика. Тебе пять лет».
— Мне пять лет... — повторил Марк вслух.
Сколько же придется наверстывать! С бешеной скоростью, с бешеными усилиями. Но это ерунда. У меня достаточно времени впереди. Я успею!
Он медленно опустил руки и расправил плечи. Огляделся. Все изменилось. Стены каюты отодвинулись, потолок стал выше. Прежде мир давил на Марка, шепелявил, заглядывал в рот, мельтешил перед глазами. А сейчас пространство раздалось. Всё и все отступили на несколько шагов. Внутрь хлынул воздух. Марк вдохнул полной грудью, как будто делал свой первый в жизни вдох.
Марку хотелось смеяться, хлопать в ладоши, плясать. Губы сами собой расползались в улыбке. Совершенно незнакомое чувство. Невероятное. Кажется... может быть... именно это называют эйфорией? Марк никогда в жизни не слышал такого слова и не знал, что оно означает. Ему почудилось: кто-то подсказал ему и само слово, и его смысл.
В этот миг он казался себе не просто сильным — могучим, сильнее надсмотрщика Жерара. И что же теперь?
«Ты — самый лучший сыщик Лация, и ты узнаешь, как погибла моя сестра», — вспомнил Марк слова трибуна Флакка.
Юноша опустился на кровать. Какой, к черту, из него сыщик? Что он знает? Ничегошеньки. Пятилетний мальчишка, почему-то вымахавший до метра семидесяти шести. Чушь какая-то. Как он может расследовать чье-то убийство? Как может вообще быть сыщиком? Лишь потому, что следователем был его отец? Да, из видения, промелькнувшего перед глазами с отчетливостью голограммы, было ясно, что отец занимался расследованием важных дел. Ну и что из этого? А если бы отец был пилотом истребителя, — Марка, что, посадили бы в кабину звездолета и запустили в космос?
Сразу похолодело меж лопатками.
Нет и нет, он ничего не станет расследовать. То есть сейчас — нет... А потом? Когда потом? Жаль, иго сон оборвался на половине, и Марк так и не узнал, чем кончилось дело наварха Корнелия, уничтожившего колонию на Психее. Юноша был уверен, что его отец не сомневался в вине наварха. Но хотел эту вину скрыть.

* * *

Дверь отворилась, и в каюту вошел крепкий парень в синей форменной рубашке с длинными рукавами, с серебряной голограммой на плече. На си-tax форменных брюках — тонкие светящиеся Полоски, высокие башмаки зашнурованы до самых колен.
— Наварх Корнелий просит тебя прийти к нему в каюту, — сообщил адъютант.
Наварх Корнелий... Там, во сне, тоже был наварх Корнелий. Тот, о ком спорили Друз и отец Марка. Неужели тот самый? Марк содрогнулся.
— Я не могу пока никуда идти. Это опасно, — заявил он вслух.
— Опасно? — переспросил адъютант. — В каком смысле?
— Ну, ведь протектор только что... — Марк дотронулся до шеи и замолк, потому что приметил на губах человека в синем презрительную усмешку.
Марка будто хлестнули по щекам. Жаркая волна стыда накрыла с головой.
«Неудачная уловка. Тебя сочли трусом. В их глазах ты — трусливый раб! Раб?»
Он спешно схватил лежащую в изножии кровати одежду, путаясь в рукавах, стал натягивать синюю рубашку без знаков отличия. Надел такие же брюки — тоже без всяких полос. Зашнуровал высокие ботинки.
Марк выпрямился:
— Что нужно от меня наварху Корнелию?
— Он все объяснит. Идем. — Адъютант вывел его из медицинского бокса.
Светлый, залитый огнями коридор. Чуть заметное подрагивание корпуса корабля. Где они теперь? Куда летят? Как далеко осталась Колесница? Нет, ты не был никогда на Колеснице, Марк. Твоя жизнь длилась пять лет и за исключением самых первых дней прошла на Вер-ри-а. А потом ты спал двенадцать лет, и ты видел гнусный, однообразный сон. И вот ты проснулся.
Они миновали еще несколько отсеков. Буквы W раздваивались, пропуская идущих, и вновь замком сходились за их спинами. Минуя переходы, Марк замечал висящие в нишах голограммы дисплеев управляющих компьютеров; экраны, в глубине которых текли капли желтых и красных сигналов, многочисленные блестящие панели, скрывающие сложнейшие устройства. А ведь перед ним только периферия корабля, что же творится в рубке? Для Марка Корвина это было пока тайной. Пятилетний Марк мог лишь наблюдать картинки и дивиться сложности того, что ему предстояло узнать.
Несколько раз на их пути попадались люди, одетые в синюю форму с серебряными голограммами флота Лация. Мужчины и женщины. В основном все же мужчины. Почти все молодые, чуть старше Марка. Все они вскидывали руки, приветствуя адъютанта, на Марка никто не обращал внимания. Так даже лучше. Потому что Марк не знал, как себя с ними вести.
Наконец они дошли до каюты наварха.
«Какой огромный корабль!» — подивился Марк с искренним восторгом пятилетнего мальчугана.
Дверь перед ним отворилась, адъютант пропустил его внутрь, но сам не вошел. Марк остановился посредине каюты. Довольно просторное помещение, неуютное. Юноша невольно поежился. Огромный, совершенно пустой стол, довольно низкий потолок. Иллюминаторы задраены, голографический экран погашен. В воздухе плавал, помигивая разноцветными огоньками, золотой шар. Сам наварх в блестящем броненагруднике поверх синей формы развалился в кресле. При первом [(Взгляде на наварха возникала мысль о какой-то тяжкой болезни: дряблая серая кожа, глаза налиты кровью. Редкие волосы на висках и затылке были совершенно седыми. Синяя форма и посеребренный броненагрудник как-то не вязались с его рыхлым лицом и больными глазами.
Марк заметил маленький стульчик подле стены. Не стул, а какой-то насест. Пожалуй, аристократу из рода Валериев неприлично сидеть на таком стуле, — решил Марк и остался стоять.
Даже если официально его еще не называют патрицием, он должен вести себя как патриций. Пятилетний мальчик это уже понимает.
— Значит, ты и есть Марк?! — наварх поднялся. — Твой отец был совсем другим. Совсем.
— Во сне я еще не смотрелся в зеркало.
— Что? Ах да, понял! — наварх рассмеялся. — Отлично сказано, парень. Узнаю в тебе старинного друга!
И он кинулся обнимать Марка. Юноша внутренне съежился. Так бы съежился пятилетний мальчишка, если бы незнакомый и довольно неприятный дядька подхватил его на руки.
«Предубеждение? Но пятилетний ребенок имеет право на предубеждение», — тут же оправдал себя Марк и демонстративно отстранился.
— Как самочувствие? — Наварх Корнелий сделал вид, что не заметил брезгливого жеста.
— Хорошо.
Наварх коснулся золотого шара. Тут же в каюте в человеческий рост возникла голограмма человека в красном с золотом мундире. Анимированное изображение улыбнулось наварху, однако осталось молчаливым. Человек на голограмме был похож на Марка и в то же время отличался от него разительно.
«Отец»... — догадался мальчишка.
— Каждое утро я начинаю с того, что вызываю призрак моего лучшего друга и мысленно здороваюсь с ним, — сказал наварх.
У Марка сдавило горло так, что он не мог ничего сказать. Глаза защипало...
— Присаживайся. — Корнелий что-то тронул на плавающем шаре, и из стены выдвинулось второе кресло. Точно такое же, как у наварха. — Ты уже, наверное, знаешь, что твой отец погиб. Но мой брат обещал поддержать в сенате решение, по которому сенатору Корвину разрешат тебя усыновить, то есть признать наследником. Я примчался на «Сципион», чтобы встретить сына моего лучшего друга.
Марк сел, подогнув одну ногу. Когда ему было пять лет, Марк любил так сидеть.
— Твое освобождение планировалось несколько лет, — продолжал наварх. — Проникновение на Колесницу осуществить сложно. Дорого. Опасно. Операция могла спровоцировать ненужный конфликт. И все же Лаций пошел на риск, чтобы спасти Марка Валерия Корвина младшего.
— По-моему, рисковал только Флакк, — Марк и сам не ожидал от себя подобной дерзости. — А все остальные наблюдали.
Наварх рассмеялся:
— Узнаю Корвина! — и хлопнул юношу по плечу.
«Неужели отец с навархом были друзьями?» — подумал юноша. Но голограмма префекта Корвина всё еще находилась в каюте, улыбаясь Марку. И он не посмел усомниться...
— Где Флакк? — спросил он. — Я хочу видеть своего друга Флакка.
— Трибун ранен и находится в госпитале.
— А Терри? Она мне понравилась. У нее такие красивые волосы. Где Терри? Она хотела посмотреть на меня, каков я теперь.
— Ее смена закончилась. — Кажется, наварх был обескуражен поведением Марка, его детским лепетом и странными вопросами.
— Тогда позови Флакка. Я хочу его видеть, — капризным тоном пятилетнего заявил Марк. — У него нога уже должна зажить. Он мне сам сказал, что может ходить. Сто шагов может пройти.
— Пусть Флакк отдохнет. Ему досталось по полной программе. А вот у нас с тобой важное дело, Корвин. Только ты можешь мне помочь.
— Если смогу.
— Сможешь. Я в тебя верю. За пару лет до твоего рождения префект Корвин спрятал инфокапсулы с материалами одного очень важного расследования. Речь шла о судьбе тысяч и тысяч людей. Мне необходимы эти капсулы. Ты должен сказать, где они. Если уснешь и увидишь сон об этом... Мой приятель Денис тебе поможет.
— Какие материалы? — Марку почему-то сразу расхотелось продолжать беседу.
— Уничтожение пиратской колонии на Психее, — произнес наварх.
«Наварх Корнелий сжег поселение плазменными бомбами», — вспомнил он тут же увиденное во сне.
Наверное, в этот миг Марк выдал себя — жестом или взглядом. Может, не надо было менять сразу же позу, да еще по-детски демонстративно раскачивать ногами. Наварх что-то заподозрил. Насторожился:
— Ты уже видел сны о Психее?
Марку не понравился вопрос.
«Ты никому не должен рассказывать про эти сны, сынок», — вспомнил он слова матери.
— Это мои сны, — заявил вслух. — Только мои.
— Марк, послушай, это отнюдь не прихоть. Твой отец спрятал инфокапсулы, потому что их нужно было спрятать в тот момент. Он мне сам сказал об этом. Но теперь настало время их достать. И чем скорее — тем лучше.
— Я ничего не знаю ни о каких материалах. — В этот раз Марк говорил правду.
— Ты вспомнишь, — уверенно заявил наварх. — Всего один направленный сон, и ты все вспомнишь.
Наварх ударил ладонью по золотому шару. Дверь тут же отворилась, вошел бледный человек в зеленых одеждах, чем-то похожий на того типа, что много лет назад выдернул Марка из толпы дрожащих детей и швырнул в крошечную каморку. Сходство было столь разительным, что Марк опешил. Как зачарованный, смотрел он на медика, но не мог понять — другой это или тот же самый.
«Они похожи, потому что заняты одним и тем же делом...» — будто подсказал кто-то.
— Я не буду ничего вспоминать! Я хочу видеть Флакка! — запоздало выкрикнул Марк.
Человечек рванул вверх рукав его туники и надел на сгиб локтя манжету с какой-то желтой жидкостью, да так ловко, что юноша не успел ни вырвать руку, ни оттолкнуть медика. Марк почувствовал, как руку распирает изнутри, она тяжелеет, превращается в бревно, в мокрое бревно, которое тонет в воде, он как-то сплавлял по реке бревна и знает, как они опасны, затонувшие бревна... нет, он никогда, никогда не сплавлял бревна... пятилетний мальчик не может... не знает... что это такое. Марка бросило в жар. Он задыхался. Пот обильно выступил на лбу.
— Флакк! — закричал он. Неужели Флакк с этими заодно? — Флакк!

Предыдущая страница 7 Следующая страница


Сыщик 8

— Где инфокапсулы? — повторял и повторял свой вопрос наварх.
Нестерпимый жар постепенно перешел в приятное тепло. Голоса отдалились. Не ясно, о чем говорят — уже не разобрать слов.

* * *

Он шагал по берегу реки.
Ветерок колыхал сухие камыши. Шуршали желтые стебли. На берегу сидел Друз. Рядом с помощником префекта на плаще были разложены какие-то вещи. Марк шел, проваливаясь по щиколотку во влажный речной песок. Друз поднял голову, махнул рукой, сверкнули в улыбке белоснежные зубы. Как будто не было вчерашней ссоры. Впрочем, Друз не злопамятен. Он все всем прощает. «Вина для того и существует, чтобы ее прощать», — любит повторять к месту и не к месту. Ему не следователем, а адвокатом работать. Бедняга Друз... Упрямец Друз.
В груди у Марка вместо сердца камень, огромный камень, он занимает всю грудную клетку и давит на ребра.
Марк остановился рядом с другом и подчиненным.
— Я был прав... На все сто. Или даже двести. Или триста. Как угодно можешь считать. Но никто больше не будет лгать и вилять. Не получится. Знаешь, что я нашел? — Друз вертел перед собой продолговатую черную коробку. — Как ты думаешь, что это такое?
— Футляр с инфокапсулами. — Префект Корвин не узнал собственного голоса — так сдавленно он звучал.
«Я не могу это сделать... Но я должен... нет другого выхода... нет... нет... нет...»
— Инфокапсулы с записями одного из офицеров «Дедала», — продолжал, не замечая смятения Марка, Друз. — У них здесь была нора в песке и тайник. Я уже прослушал пару записей. Все, как я думал. Впрочем, как ни странно, подобные преступления почти невозможно скрыть. Не получается. Один человек может укокошить другого и замести следы. Но еще никому не удавалось уничтожить целую колонию так, чтобы не осталось улик. Хотя космос велик, а расстояния огромны. И знаешь, почему? — Друз был как-то неестественно весел.
— Почему? — одними губами спросил Корвин.
— Потому что преступник смотрит в упор. А мы — издалека, и видим то, о чем он не подозревает. Почти невозможно угадать, что видят другие. Преступник не может смотреть чужими глазами, а сам примитивно близорук.
— У меня хорошее зрение, — похоронным тоном сказал Марк.
Друз расхохотался:
— Наварх Корнелий наверняка думал точно так же. Он подошел к планете на линкоре «Камилл». Поселенцы, разумеется, наложили в штаны от страха и тут же связались с ним, сообщая, кто они, откуда, и вежливо намекая, что Психея занята. Как раз это командир «Камилла» очень быстро понял. Еще неры имели неосторожность сообщить, что у них нет контактов с родной планетой и они просят дать им канал дальней связи. Корнелий любезно обещал оповестить Неронию и всю Галактику о судьбе «Дедала». Поздравил с удачным спасением. На другой день планетолеты роем вылетели из шлюзов «Камилла», ворвались в атмосферу и сожгли поселение плазменными бомбами. Пилоты истребителей были уверены, что громят своих извечных врагов — пиратов. На планете уцелели только несколько человек, те, что основали базу на реке. Они решили спрятать все свои вещи, в том числе инфокапсулы, и бежать на крошечном флайере на север, в леса. Скорее всего, они там погибли... Или Корнелий заметил их и уничтожил. Неважно. Главное, мы теперь знаем точно: «Дедал» совершил посадку на Психее, а наварх Корнелий сжег заживо несколько сотен людей. Не пиратов, нет. Обычных неров. Таких же граждан, как мы с тобой.
— Мы не обычные...
— Да, НЕ обычные. И НЕ виновные.
— А что если коробку с инфокапсулами кто-то подкинул? — не самая удачная идея, но ничего лучше на ум Марку не приходило. Ему надо как-то разубедить Друза. И скорее спровадить отсюда.
— На реке была настоящая база: вещи, сборный домик... израсходованные термопатроны. Нет, я уверен — капсулы подлинные. В конце концов, о чем речь? — легко уступил Друз. — Мы назначим экспертизу и установим все точно.
— Нет, Друз, нет... Мы ничего не будем устанавливать.
— Послушай! — Друз вскочил, стряхнул песок с брюк. — Мы не имеем права..- Пусть сенат решает, как договориться с Неронией. А мы должны — обязаны просто — признать, что колония была уничтожена. Пусть наварх ответит за все. Разжалование и изгнание ему гарантированы. Истина должна восторжествовать. Рано или поздно. Ты всегда повторял это, Марк.
— Не в этот раз. Невозможно.
— Невозможно? — Друз попытался улыбнуться, но губы скривились. Кажется, он начал что-то подозревать. — Твой род ненавидит Корнелиев. Для тебя самого это шанс наконец их одолеть. И ты хочешь замять его преступление? Ты — Валерий Корвин?!
— Если бы речь шла только о навархе Корнелии, я бы отдал его под суд, не задумываясь. Но речь не о нем.
— Ладно, я передам эти коробки в сенат, и пусть сенаторы сами решают... — Договорить Друз не успел — разряд из парализатора окутал его фиолетовой аурой. Друз закачался и рухнул на песок.
Корвин кинулся к оглушенному помощнику, как паук к мухе, молекулярной нитью спеленал по рукам и ногам и затащил в кабину планетолета. Приставил ствол инъектора к виску и всадил под кожу детектор лжи. Обездвиженное тело дернулось, на миг приоткрылись веки, но Друз так и не пришел в себя. Корвин был как в лихорадке. Вернулся на берег. Метался взад и вперед, подбирая то, что удалось обнаружить Друзу. Падал, вставал, рылся в песке, осмотрел сборный домик и тайник, собрал все улики, какие нашел, в небольшую коробку из термопластика. Коробку зарыл возле треугольного камня на берегу. Сделал несколько шагов назад, внимательно посмотрел на камень. Запоминая. Для себя и для будущего сына.
— Я сам передам инфокапсулы в сенат, — пообещал он реке. — Не сейчас. Лет через десять-пятнадцать. Когда Психее ничего не будет угрожать.
(«Это он для меня говорит, для меня — нерожденного», — сообразил сновидец).
Затем префект Корвин загнал в грузовой отсек планетолета крошечный одноместный флайер Друза. В следующий миг планетолет, отличный летун, как в атмосфере, так и в космосе, поднялся в воздух.
Едва река скрылась из виду, пленник пришел в себя. Друз рванулся, пытаясь сесть, но молекулярная нить спеленала его на славу. Он сумел лишь приподнять голову и плечи. Друз беспомощно завертелся на полу флайера.
— Что это значит, Марк? Ты спятил?
— Нет. Это ты сошел с ума, Друз. Или неры тебя подкупили.
— Да как ты смеешь! — возмутился Друз. — Да ты... — он не находил слов, лишь фыркал в ярости.
— Если — нет, то это очень хорошо. И тебе остается дать мне слово, что ты никому не расскажешь о своей находке.
Друз вновь фыркнул — на этот раз презрительно.
— А если я откажусь? Что тогда сделаешь? Убьешь старого друга?
— Мне придется. Твои останки в сгоревшем флайере найдут завтра на одном из оазисов, которые ты прежде обследовал.
— Ты не посмеешь, Марк...
— Посмею.
Друз несколько мгновений лежал, разглядывая потолок челнока.
— Хорошо, я клянусь...
Корвин усмехнулся, глядя на голограмму датчика. Красный сигнал пульсировал возле самого края.
— Извини, Друз, но детектор лжи говорит мне, что ты врешь. Ты не сдержишь слова. Клянусь Лацием, я не хочу этого. Ты — самый замечательный человек из всех, кого я знал. Но я не могу... пожертвовать колонией на Психее ради тебя.
— Да пошел ты...

* * *

Марк проснулся.
— Где инфокапсулы? — прошептал в самое ухо склонившийся над ним наварх.
— Они Они... — Марк был так потрясен, что не мог больше ничего выговорить. Ради наварха его отец убил лучшего друга. Во сне это случилось несколько минут назад...
Марк сел на диване. Голова кружилась. Каюта наварха норовила опрокинуться. Во рту был отвратительный привкус. Верно, от медикаментов.
— Он вспомнил, — голос человека, что манипулировал сознанием Марка, дрожал от возбуждения. Медик чуть не прыгал от радости.
— Отец не мог этого сделать! Не мог! — Марк в отчаянии схватился за голову.
— Ты видел во сне Психею? — попытался иначе вести допрос наварх.
— Видел.
— Что именно?
— Пустыня. Черная, блестящая. Ровная. Скользкая.
— И все? Из людей ты кого-нибудь видел?
«Друз...» — едва не сказал Марк. Но не сказал. «Я убил Друза», — но этого он тоже не произнес.
— Я видел, как отец сжег инфокапсулы.
— Что? — рявкнул наварх.
Хитрость была простенькая, детская. Но что еще мог придумать пятилетний ребенок, даже если он может использовать подсказки взрослых?
— Он нашел в оазисе остатки временного жилища и тайник с капсулами. И все сжег...
— Может, в самом деле... — начал медик.
— Заткнись, Денис! — оборвал его наварх. — Я никогда не поверю, что префект Корвин уничтожил компромат. Он спрятал его, спрятал до лучших времен.
— Он все сжег... — Марк уже понимал, что обман не пройдет, но с детским упрямством продолжал настаивать.
— Я слишком хорошо знал этого хитрого ворона, чтобы поверить в примитивную ложь.
— Отец хотел помочь вам. Вы же были друзьями... — пробормотал Марк.
Он бросил эту фразу почти наугад. Но то, что случилось с навархом, его изумило. Наварх побагровел, сделался грязно-кирпичным — такой цвет можно получить, если к красному добавить серый. Вскочил. Взревел:
— Раб! Подонок! Что ты мелешь! Какие друзья? Корвин всегда ненавидел меня! Ты узнал это! Понял! Щенок! Решил посмеяться?! Я прочесал все оазисы вокруг базы. Там ничего не было! Ничего! Никакого жилья! Там следы только моей операции. Где инфокапсулы?
— Ничего не осталось... клянусь звездой Ри-а.
— Ничего? Я выну из тебя душу, мразь!
Наварх вновь ударил ладонью по золотому шару. Тут же двое влетели в каюту. Они скрутили Марка так, что ему было не вздохнуть. Медик вновь надел на руку пленника манжету с каким-то раствором. Марку почудилось, что он леденеет. Не от холода — от ужаса. Ужас пронизывал каждую клеточку его тела. Марк закричал.
— Прекрати орать. Тебя все равно никто не услышит. — Наварх был где-то запредельно далеко. На другом конце Галактики. Но голос его гремел над самым ухом.
— Говори, что ты видел во сне! — гудел набатом голос. — Где находки префекта? Где?
— Ты должен говорить, — доверительно шептал на ухо человек в зеленом. Медик и истязатель по совместительству. Терри! Почему рядом этот отвратительный тип? Чего они все от него хотят? Он ничего не знает, не умеет. Ему пять лет. Только пять лет.
Подручные ослабили хватку. Все равно Марк не мог двигаться — тело казалось неподъемным, будто сила тяжести возросла втрое.
— Это мои сны... — Язык распух и плохо помещался во рту. Марк испугался: как бы нечаянно его не откусить. Как без языка говорить с дедом? Придет, откроет рот... а там обрубок... Он и так говорит иначе, чем уроженцы Лация... Деду может не понравиться. Дед может отказаться от внука...
— Твой сон. Или ты никогда не попадешь на Лаций... — шептал медик.
— Но я хочу на Лаций... я хочу... — Еще бы и топнуть ногой, как это делают капризные дети. Только ноги не поднять.
— Говори, где инфокапсулы, и ты увидишь деда.
— Мама... — из глаз Марка градом катились слезы, как и должны литься слезы у пятилетнего испуганного ребенка. Он всхлипывал, задыхался. Он видел свою мать, лежащую в пыли, ее припорошенные песком ресницы, обсыпанные песком губы. И на серо-желтом, пыльном, песчаном, проступают — очень медленно — алые пятна. — Маму убили...
— Ничего не выйдет, — сказал медик. — Он сумел переключить сознание. Теперь он будет говорить лишь о своем детстве на Вер-ри-а. Большего из него не выжмешь.
— Как это получилось? — Наварх, кажется, растерялся. Неужели Марк, пятилетний мальчишка, сумел обхитрить этого большого дядьку? Вот смех! Как дедушка будет смеяться, когда Марк ему об этом расскажет. И Флакк тоже посмеется. Что они сделали с Флакком? Трибун не мог допустить, чтобы эти люди издевались над маленьким Марком. Правда, Флакк ранен. Но все равно — он не мог такого допустить. Флакк!
— Не знаю точно. Ведь я — не патриций.
— Плевать! — заорал наварх. — Теперь это не имеет значения. Я провалился в гравитационную ловушку, я полгода лежал в регенерационной камере, сотни моих ребят отправились в Аид, выполняя приказы сената. И ты думаешь, какой-то пацан, бывший раб, может спустить мою жизнь в черную дыру? Делай, что хочешь, но заставь его говорить!
— Что ты видел? — наклонился медик к самому лицу Марка. Он улыбался. А глаза... Такие глаза были у Жерара, когда тот брал в руки кнут... Кнут, да... Это такая штука, чтобы бить... Но кто такой Жерар? — Где ТО, что обнаружил твой отец на Психее? Что он нашел? А?
— Сон. Это мой сон... Мой сон. Не скажу. — Марк глянул на наварха с вызовом. С вызовом пятилетнего малыша.
— Он по-прежнему играет в ребенка! — в отчаянии закричал медик.
— Сделай ему укол. Оставь свои дурацкие стимуляторы или что ты там колешь... Эликсир правды!
— Не поможет. В этом случае генетическая память тут же стирается. Не знаю почему, но патрицианская память так устроена. Он должен все рассказать сам. Все тайны, какие ему открылись, — открыть сам... Добровольно. То есть без помощи медикаментов.
— А если подключить через шунт управляющий чип?
— Шунт удален.
— Ты что, идиот? Как так получилось?
— Это все Терри.
— А ты куда смотрел?
— Вы же сказали, что все рабы — это примитивы вроде андроидов, и он все расскажет сам. Надо только поскорее снять ошейник. Вот его и сняли. Я не думал, что может понадобиться шунт...
— Говори, раб, рабское отродье! — наварх принялся трясти юношу, как куклу.
— Я — патриций. — Марк изумленно глянул на наварха. Почему этот человек называет его, Валерия Корвина, рабом?
— Раб! Раб... — повторял наварх.
Один из парней, что стоял сзади, ударил Марка по спине. Удар пришелся по почкам. Тело выгнулось от боли.
— Так ты говоришь — он ребенок? — наварх тяжело дышал. И, кажется, улыбался.
Превозмогая боль, Марк повернул голову, Так и есть. Наварх усмехался, обнажая крупные желтые зубы.
— А дети боятся боли... не так ли?
— Так, да, но...
— Цезон! Вытряхни из упрямца душу.
Новый удар. Рот сам открылся — напрасно Марк пытался стиснуть зубы. Это невозможно.
Крик вырвался тоже сам собой, так вываливались внутренности из распоротого живота Арка. Арк, раб в усадьбе Фейра. Нет, Марк не был там никогда... но он видел... он играл роль... роль раба. И он знает, какая боль бывает, когда с тебя спускают шкуру. Когда кнут превращает кожу на спине в кровавые лохмотья. Кричать бесполезно, и молить о пощаде бесполезно, все бесполезно, потому что раба никто не помилует, рабу положено испытывать боль — столько, сколько желает хозяин. Можешь кричать, раб. Сказать точнее: кричать необходимо, потому что крик раба ласкает слух хозяина. Так кричи, Марк, исполни роль раба. Патриций Марк Корвин тебе это дозволяет.
И он кричал, кричал, кричал...

* * *

Флакк поднялся с кровати. Хватит валяться бревном, надо что-то придумать. Сейчас. Немедленно. Нога еще не зажила, но трибун мог идти, прихрамывая. Расстояния на линкоре не так уж и велики — это тебе не пустыня Колесницы. Главное — выбраться из ловушки. Флакк осмотрел медицинский блок. Голографический экран был отключен, на вызов контактного браслета по-прежнему никто не откликался. Все ясно, связь заблокирована. Вызвать напрямую искин корабля? Флакк попробовал. Опять тишина. Связь комбраслета была только с боксом — для контроля состояния пациента. Состояние удовлетворительное, значит, никаких сигналов вовне... Разве что Флакк отдаст концы... Но это не выход.
Итак, наварх Корнелий решил захватить мальчишку и потолковать с ним по-своему. Выяснить, включилась ли у того генетическая память. Это прежде всего. Если включилась, тогда наварх постарается вытрясти из Марка все, что знал префект Корвин о похождениях наварха Корнелия. Пощады ждать не приходится — наварх запытает мальчишку до смерти.
Правда, может статься, что у парня нет генетической памяти. Что двенадцать лет в рабском ошейнике не прошли даром. Какое разочарование для Корнелия! И единственный шанс сохранения хрупкого равновесия между патрицианскими родами. Сохранение равновесия? Как бы не так! Ведь в этом случае род Валериев Корвинов прервется. Человек без генетической памяти может наследовать деньги и недвижимость, но стать владельцем поместья или заседать в сенате ему не позволят.
Нет, не стоит себя обольщать с помощью такой хромоногой надежды. Флакк скрипнул зубами. Парень вспомнит все, что нужно Корнелию. Теперь с торопливостью послушного раба он выбалтывает тайны Валериев их злейшему врагу. Неужели сенат поручил командование тайной операцией наварху Корнелию? Невероятно. Что случилось с того дня, как челнок Флакка нырнул в портал Звездного экспресса?
Трибун еще раз осмотрел бокс. Дверь нейтрализована. Эти боксы полностью автономны, они создаются по мере надобности. Медик госпиталя может их включить или точно так же отключить. Еще такой приказ может отдать капитан корабля. Прямо через свой комбраслет. Надо знать лишь код команды... А что если этот код не изменился с тех пор, как отец трибуна командовал «Сципионом»? Коды связи меняют постоянно. Коды истребителей, аннигиляционных батарей... Много чего приходится менять, учитывая не только происки врагов, но и вековую память патрициев. Но к чему менять коды госпитальных блоков? Право, смешно...

* * *

От нового удара Марк потерял сознание. Чернота. На этот раз без снов. Чернота, похожая на сон раба. Он цеплялся за нее, не хотел возвращаться. Его заставили вынырнуть — облили водой, сделали какой-то укол.
— Осторожней! — кричал наварх. — Ты сотрешь ему память.
— А твои мордовороты переломали ему ребра! — огрызался медик.
— Плевать на ребра! Почему он не говорит? А? Ведь он ребенок, по твоим словам, пятилетний ребенок. Разве ребенок может выдержать такое? — Наварх отер пот со лба. Последние несколько минут он сам пинал тяжелыми башмаками распростертое на полу тело. И от этих усилий вспотел.
— Скотина! Он опять нашел убежище, — прошептал медик.
— Выход из нуль-портала через тридцать пять минут, — раздался бесстрастный голос.
Синтезированный голос искина разносился по всему линкору. Медик покачал головой. Пожалуй, их план захватить наследника рода Корвинов оказался чересчур смелым.
Наварх стоял, не двигаясь, тупо глядя на распростертое у ног тело. Он видел, что Марк открыл глаза. Видел, как тяжело и судорожно он дышит, не в силах сделать глубокий вздох из-за боли под ребрами.
— У нас еще несколько минут, чтобы заставить его говорить, — сказал Корнелий.
«Наварх всегда был упрям», — подсказал кто-то Марку.
Медик отрицательно покачал головой:
— Бесполезно. Он ничего не скажет.
— Это почему, Орк тебя задери?
— Теперь он воображает себя рабом, а раба избивают просто так, чтобы причинить боль. Гляди, какая у него спина. — Медик бесцеремонно задрал рубашку на спине Марка. — Сплошная, плохо зажившая рана.
— Ах, он раб? Отлично! Отвечай, раб, когда господин тебе приказывает! — Наварх ухватил лежащего юношу за ворот, осклизлый от воды и крови. — Говори, раз хозяин велит.
— Ты не его хозяин, наварх... — неожиданно сказал медик.
Корнелий зарычал и, развернувшись, хлестнул того по лицу. Медик отшатнулся. Зеленая рубашка окрасилась кровью.
— Придурок! — прохрипел наварх. — Ты только что подсказал ему выход. Подсказал способ бегства.
— Выход через нуль-портал через тридцать минут.
Медик поднес ладонь к лицу. Пальцы тут же сделались алыми.
— Ты мне нос сломал! — заскулил он.
— Жаль, что я не сломал тебе шею, Денис, — презрительно фыркнул наварх.
Тут же запнулся, замолчал, глядя на лежащего на полу Марка.
— Теперь у нас с тобой, Ден, есть только один выход. Самый простой. Сними с него протектор, — приказал наварх. — Застежка сломалась, протектор раскрылся, и парень нечаянно сломал себе шею... Мы не виновны, Терри обвинят в небрежности.
— А следы побоев?
— Парня избили на Колеснице. Рабов всегда бьют, — тут же нашелся наварх. — Снимай с него ошейник, Ден. Я хочу сломать ему шею. Сенатор Корвин получит не просто труп ублюдка. Он получит мертвого раба.
И тут пронзительно взвыл сигнал тревоги: «Повреждение внутренней обшивки на второй палубе».
Наварх поднес к губам комбраслет:
— Гораций, что у вас на второй палубе?
— Все в порядке, — лично отозвался капитан.
— У меня тут сигнал...
— Из технического подразделения сообщили, что техник забыл набрать нужный код при ремонте внутренней обшивки. Случается... Не волнуйтесь, госпиталь находится на третьей палубе.
Этот разговор отвлек внимание и охранников, и медика. Марк собрал все силы и приподнялся. Метнулся к столу, к голограмме. Но Цезон оказался проворней. Вдвоем они покатились по полу.
— Выход через нуль-портал через двадцать минут... — сообщил синтезированный голос.
— Прикончи выродка! — крикнул наварх. — Снимай протектор.
Щелкнули застежки. Белый ошейник, спасительный ошейник оказался в руках Цезона. Все? Конец? Марк даже не испугался. Он смотрел на Цезона и ждал, что будет. Но он не умер. Голова его оказалась вовсе не тяжелой. А Цезон... Цезон почему-то поплыл вверх. Пальцы его разжались, и протектор закружился в воздухе.
Наварх замахнулся — ударить. Но не ударил, а отлетел к стене.
Марк оттолкнулся от пола, поднялся в воздух. Желудок дернулся, будто был живым существом. Марк успел дотянуться до протектора... Инерция тащила его к стене. Надо защелкнуть застежки прежде, чем Марка ударит о стену... Скорее! Непослушные пальцы прижимали протектор к тощей цыплячьей шее.
«Скорее!» — приказывал Марк сам себе.

Предыдущая страница 8 Следующая страница


9 Роман Буревой

* * *

Комбраслет трибуна космических легионеров открывал обычные шлюзы переходов. Но этого было мало для спасения Корвина. Флакк воспользовался комустройством в шлюзе.
— Центурион Друз из технического сектора! Неполадки в пятнадцатом шлюзе! Срочно явиться!
Не прошло и пяти минут, как молодой человек в рабочем комбинезоне появился в шлюзе.
— Флакк! Это ты! Орк! Дружище! А мне сказали, чти ты в госпитале в тяжелом состоянии и к тебе никого не пускают. Я уж, честно, хотел взломать код доступа, но решил этим заняться после выхода из нуль-портала.
— Состояние у меня действительно тяжелое! В двух словах: наварх захватил мальчишку, которого я спас.
— Юного Корвина?
— Ну да. Мне нужен пневморанец, пара заряженных бластеров и доступ к гравигенератору.
— Ну и задачка... У гравигенераторов всегда охрана.
— Для тебя нет ничего невозможного!
Друз усмехнулся, польщенный:
— Ладно, пошли!
В лифте они поднялись на вторую палубу, центурион провел Флакка в технический сектор.
— Выбирай, какой нравится! — инженер разложил перед трибуном пневморанцы.
Флакк выбрал тот, что был ему знаком по прежним заданиям, отказавшись от новомодных придумок.
— Теперь оружие.
— Тут сложнее. К оружию у меня доступа нет. А где твое?
— Извини, но в госпитале я валялся без бластера. Сумел раздобыть блузу и брюки андроида. Куда спрятаны мои собственные вещи — не знаю.
— Спросил бы у Терри.
— Через мой браслет ни с кем не связаться. Можно лишь пройти по шлюзам. Видимо, никто не подумал, что я смогу удрать из госпиталя.
— Возьми мой бластер, — предложил Друз. — . В нем две батареи. И двойной диапазон стрельбы.
Флакк забрал бластер вместе с кобурой. Поинтересовался:
— А что ты скажешь начальству?
— Надеюсь, они не успеют меня спросить...
— Отключишь генератор?
— Да раз плюнуть. Только за это меня отдадут под трибунал.
— Не успеют. У тебя на часах лацийское время?
— Конечно. Сейчас двенадцать двадцать.
— В двенадцать тридцать отключишь генератор. Что бы ни происходило в этот миг на корабле, все пойдет иначе. Только не перепутай. Через десять минут...
— Меня попрут со «Сципиона», как пить дать.
— Если у нас все получится, если мы спасем Корвина, твоя карьера будет обеспечена.
— Не сомневаюсь! Я буду настраивать автоматические латрины [Латрина — уборная.] на Петре. Ладно, все сделаю. Ради тебя, Флакк, и в память о моем отце, который был лучшим другом того, другого Корвина. Идем!
Друз открыл внутренний туннель, и Флакк нырнул в его чрево.
— Орк! Я забыл набрать код доступа... — услышал трибун позади себя бормотание Друза. — Не волнуйся, я предупрежу техническую службу.
Флакк торопился. Десяти минут должно было хватить, чтобы добраться по внутренним туннелям до каюты наварха. Никто лучше капитана не знает свой корабль. Отец трибуна семнадцать лет командовал этим кораблем и лишь два года назад сдал командование. После того как погибла Эмми.
Флакк снял панель облицовки.
Где-то вдалеке голос искина оповестил:
— Выход через нуль-портал через двадцать минут.
И тут отключилась гравитация.
Пневморанец вынес трибуна из внутреннего туннеля в коридор. Поворот. Шлюз. Еще поворот. Вот дверь в каюту наварха. Трибун перевел бластер на максимальный режим. Уже когда вдавил кнопку разрядника, вспомнил, что Друз упомянул «двойную батарею». От двери ничего не осталось — только красные языки нехотя облизывали изуродованный косяк. Флакк спешно перевел бластер в минимальный режим. Тут же взвыли сирены тревоги. Пожарные поглотители слизнули огонь. Трибун нырнул в раскрытый проем. Навстречу ему плыл человек в синей форме без знаков отличия с окровавленным лицом. На шее белела полоса протектора. Капли крови отделялись от ссадин и тянулись в невесомости алыми бусинами. Кружились. Раненый дергался, будто пытался от кого-то отбиться. Да нет, всего лишь пробовал убежать. Инерция толкала его к Флакку. Потом трибун увидел Цезона, телохранителя наварха, его верного пса. Опасного пса. Цезон уже выхватил бластер из кобуры. Но нажать на разрядник не успел: Флакк оказался быстрее. Луч угодил Цезону точнехонько в лоб. Второй выстрел прожег наварху плечо. Третий — сжег другому телохранителю пальцы.
Трибун затормозил с помощью ранца и занял вертикальное положение. Подошвы почти коснулись палубы. Сейчас генератор вновь включится. Остальные об этом не знают. Сейчас... Гравитация!
Наварх, зависший под самым потолком, шлепнулся на пол. Денис упал на него. Спешно отполз.
— Я был против! Против! — закричал Денис. — Смотрите, они разбили мне нос! — Он демонстративно размазал кровь по лицу.
— Что это значит? — Глаза наварха, и без того красные, сделались алыми. — Кто позволил, трибун?
— Переход через нуль-портал через пятнадцать минут, — сообщил компьютер. — Выход в секторе планеты Лаций.
— Неужели нужны какие-то объяснения? — В одно мгновение трибун окутал молекулярной нитью наварха. — Вам придется посидеть взаперти до прибытия на планету.
— Мальчишка — всего лишь раб, хотя с него и сняли ошейник. Что ты позволяешь себе, Флакк? — Корнелий скрипнул зубами. — Что вы можете сделать? Вы, Валерии? Ты или старик Корвин? Вы в меньшинстве. Уже давно в меньшинстве.
— Все может перемениться.
Трибун повернулся к медику:
— Вызови Терри. Скорее!
Флакку очень хотелось перевести бластер Друза в максимальный режим и сжечь медика дотла. Но трибун космических легионеров умел контролировать свои чувства.
Марк сидел на полу, по щекам его катились слезы.
— Как ты? — спросил Флакк.
— Они сняли с меня протектор... чтобы... голова отломилась, как у раба.
Флакк спешно проверил новый «ошейник». Застежки были закрыты.
— Запомни, Марк Валерий Корвин... ты еще, конечно, не настоящий Марк Корвин, но скоро им станешь. Так вот, запомни, — голос его, как всегда был бесстрастен, но от этой бесстрастности у Марка мурашки побежали по спине. — Не все на Лации рады твоему возвращению. Отнюдь не все.
Терри, вызванная Денисом, появилась в каюте и тут же принялась хлопотать возле мальчишки, напыляя на ссадины искусственную кожу.
— Советую занять посадочные места. Мы скоро проходим через нуль-портал, — сказал Флакк. — Не стоит мчаться к своим каютам. Наварх любезно предоставил нам в распоряжение свои апартаменты. Мест хватит на всех.

Глава III Сектор Лация

Марк сидел за пультом управления звездолета. Он знал, что это истребитель класса «Центавр», он знал, что его корабль называется «Бешеный», и еще знал, что этот кораблик дважды спасал ему жизнь. На обзорном экране чернело бархатистое небо с белыми каплями звезд, слева наплывал голубой диск планеты, а справа маячили два светлых блюдца, увешанных гроздьями плазменных ракет. Вражеские истребители. Марк выжимал из своего корабля максимальную скорость, пытаясь уйти от преследователей. Боеприпасы у него почти закончились. Лишь три автономных лазерных заряда остались в стволе правого орудия. Три заряда на два корабля. Он не понимал, почему эти двое не стреляют, почему не превратили его кораблик в облако раскаленных атомов, пока не увидел, что слева к нему подбирается еще один истребитель Колесницы. Марка примитивно пытались взять в клещи. Слева один. Справа двое.
«Мишень слева», — отдал он приказ искину корабля.
Увидел, как на голограмме сужается алое кольцо вокруг белого блюдца, и вдавил кнопку. Белая вспышка. Обзорный экран автоматически поблек, защищая глаза пилота. Что, не ожидали? Марк рассмеялся. Это было безумием — сражаться сразу с тремя истребителями. Три заряда на три корабля. Но ведь его и называли порой безумным...
— Луций, где ты, Орк тебя задери! На помощь! — выкрикнул он.
Откуда-то издалека, сквозь помехи и хрипы отозвался голос:
— Иду.
Марк очнулся весь мокрый от пота. Мокрыми были и простыни, и подушки. Он — пилот истребителя. Ну да, да... не он сам — его отец. Во время войны с Империей Колесницы. Ускоренный курс пилота — и в космос. Лаций в те годы мало нуждался в следователях. Во всяком случае, куда меньше, чем в пилотах.
Марк вскочил, прошел в тесную кабинку душа, включил воду. Индикатор замер почти на нуле — юноша расходовал воду, не скупясь. Ну и дьябль с ней, с водой! Марк запрокинул голову, подставил лицо под прохладные струи. Вода затекала за протектор, капли щекотали кожу. Неужели каждый день ему будут сниться подобные сны? Что это — плата за свободу? Не слишком ли она велика? Сначала убийство Друза, потом этот неравный бой. Что еще вывернет услужливая память?
Марк вернулся в каюту. В кресле, положив на софу еще не зажившую ногу, сидел Флакк. На нем была форма трибуна космических легионеров. Красный мундир с золотым шитьем, парадный броненагрудник отсвечивал призрачным лунным блеском. Золотой орел с хищно выгнутым клювом на груди казался живым.
— Мне нужно поговорить с тобой, Марк.
— Вообще-то я не завтракал.
— Завтракай. Я тоже с удовольствием выпью кофе.
Марк достал из шкафчика упаковку со стандартным пайком и дважды нажал на пищевом комбайне кнопку. Одно название, что комбайн. Все, что он умеет делать, — это баночки с горячим и жиденьким кофе и клейкие сдобные булочки. Впрочем, не рабу с усадьбы Фейра привередничать. Только откуда Марк знает, как питаются рабы?
— Итак? — спросил он, отхлебывая кофе. Подумал: «Сейчас речь пойдет о моей карьере сыщика».
— Прежде всего: что ты сказал Корнелию?
— О чем?
— О своих снах, конечно. Ведь он спрашивал тебя, что тебе снилось, после того как сняли ошейник, не так ли?
— Мои сны — только мои, — пробормотал Марк.
— Великолепно. Надо полагать, именно так ты и ответил наварху?
— Именно так. Корнелий пришел в ярость.
— Не сомневаюсь. Так что ты ему рассказал?
— Отец сжег все улики по делу наварха.
— Что еще?
— Клянусь, ничего.
— Чем... или кем ты можешь поклясться, Марк?
— Не знаю... На Колеснице мы клялись... нет, я решил забыть все, что было на Колеснице. Я не знаю, чем мне теперь клясться, Флакк.
— Клянись памятью рода Валериев Корвинов, это теперь самая большая ценность, какая у тебя есть.
— Клянусь памятью нашего рода... Он ничего не узнал. Хотя и клялся, что был другом моего отца. Вранье...
— На Лации говорят: «Врать патрицию бесполезно». Наварх, видимо, считал, что тебя нетрудно обмануть. Я хочу тебе кое-что объяснить, Марк.
На голографическом экране мелькали какие-то пейзажи. Марк не смотрел на экран.
— Как ты уже догадался, патриции Лация обладают генетической памятью. Она передается ребенку, даже если только один из родителей принадлежит к патрицианскому роду. Эта наша особенность и одновременно проклятие, жернов на шее. Если отец командовал космическим кораблем, то сыну дорога только в космос. Потому что, выбери он другую профессию, все его преимущества обратятся в дым, он будет соревноваться с плебеями, не имея ни их цепкости, ни их сноровки.
— Патриции... почему нас называют патрициями? И кто тогда плебеи?
— Мы так себя назвали. Потомки первых колонистов Лация, получившие в наследство от отцов и матерей генетическую память. Кто-то из отцов-основателей грезил римской историей. Патриции — это избранные, помнящие все от начала времен... То есть от начала времен колонизации. Плебеи — все остальные. Ты будешь смеяться, но каждый гражданин Лация обязан иметь тогу. Он надевает ее по праздникам. Каждая колония хочет быть в чем-то неповторимой. Мы выбираем себе прошлое, а будущее наступает само собой. Жители Лация воображают себя римлянами. На Колеснице царит французский дух. Древний Египет ожил на Александрии.
— А на Неронии?
— Нерония... — Флакк нахмурился. — Нерония — типичный космополит. Там царит дух гедонизма. Быть может, чтобы позлить наших республиканцев, они назвали свою планету «Нерония». Но поверь, название — единственное, что связывает их с Нероном.
— Я... то есть мой отец... он бывал когда-то на Неронии, — сказал Марк.
— Тебе уже снился сон об этом?
— Нет... Пока нет. Но я знаю. — Марк жевал какую-то серую галету и не чувствовал вкуса. Ему вдруг невыносимо захотелось маисоли со специями, жаренной на огне.
— Можно вспоминать и наяву. Если сосредоточиться. Но тут нужен определенный навык. И потом — наяву нет таких ярких видений, как во сне, — объяснял тем временем Флакк.
— Скажу честно: я совсем не гонюсь за остротой ощущений.
— Итак, как ты понял, род Валериев Корвинов всегда занимался расследованием особо важных дел... Все тайны Лация сосредоточены вот здесь. — Флакк коснулся лба Марка. — Вскоре ты вспомнишь немало такого, от чего у тебя волосы встанут дыбом. Ты будешь знать все или почти все о громких преступлениях Лация.
— И я буду заниматься... расследованиями?
— Именно. Но преступлениями в высших сферах, а не обычными бытовыми убийствами.
Марк отложил недоеденную галету. Аппетит пропал. Начисто.
— Извини, но это какой-то бред... Ты увозишь меня с планеты и говоришь, что я суперсыщик. Привозишь на линкор. Здесь на меня накидывается спятивший от злости наварх...
— Почему «спятивший от злости»? Он всего лишь хотел знать, что известно тебе о его деле.
«Ему ничего не угрожало...» — чуть не ляпнул Марк. Но вовремя прикусил язык. О находках отца на Психее и о том, что следователь эти находки до времени скрыл, похоже, не знал никто. Наварх как-то пронюхал, правда...
Ма фуа! Да тут немудрено запутаться во всех этих диких интригах.
Марк затряс головой:
— Пойми: я ничего не умею.
Он готов был разрыдаться. Как никогда прежде ощутил свою беспомощность.
— Я — никто! — выкрикнул он, вскакивая.
Трибун отрицательно покачал головой:
— Ты — Марк Валерий Корвин. И этим все сказано.
Марк упал в кресло.
— Отпусти меня... — попросил жалобно.
— Не могу. Только ты способен узнать, что случилось с моей сестрой на Психее.
— Но... этого дела мой отец не расследовал.
— Нет. Сестра погибла два года назад. Со смерти твоего отца прошло семнадцать с половиной лет.
— А если я откажусь? — с вызовом крикнул Марк.
— Ты не можешь отказаться, — сухо отвечал Флакк. — Это ноша патриция. От нее никто не отказывается.
— Я сбегу. — Нелепый жест отчаяния.
— Не получится.
— А если кто-то еще, как наварх Корнелий, захочет узнать, что мне известно, какие тайны хранит мой мозг? Или меня просто-напросто захотят прикончить — что тогда?
— Я буду тебя охранять. И не я один. Такое не повторится.
— Кстати, а что наварх Корнелий, как он поживает?
— Он под арестом. Пока здесь, на «Сципионе». О его выходке известно на Лации. Все наши порталы галанета только об этом и твердят. Сенаторы в ярости. Разумеется, у многих это показная ярость, но для нас сойдет и такая. Патриция может судить только сенат. Никто, разумеется, не посмеет безмерно унизить род Корнелиев, тем более что теперь у сенатора Корвина появился наследник. Равновесие прежде всего — вот девиз сената. Но твои тайны теперь Корнелиям недоступны, клянусь звездой Фидес и всеми ее планетами.
— А ты сам? Разве тебе не хочется узнать какую-нибудь мою тайну?
Если Марк рассчитывал уязвить трибуна, то он ошибся.
— Нисколько.
— Ты не хочешь узнать, чем именно интересовался наварх Корнелий?
— Нет.
— Так я скажу тебе без всякой просьбы. Его интересовало, что узнал мой отец о судьбе уничтоженной колонии на планете Психея. Вот! — выдохнул Марк.
Он вдруг почувствовал громадное облегчение, выпалив эти слова в лицо Флакку. Ну, как? Нравится обладать тайной?
— Никогда... — сказал очень тихим ровным голосом Флакк, — Никогда, — повторил совершенно бесстрастно, — не делись своими тайнами с другими. Это может оказаться смертельно опасным, Марк.
Юноша отвернулся. Он испытывал и странное торжество, и стыд одновременно. Неужели он не способен взвалить на плечи ношу патриция? Или это жалкий раб взбунтовался и кричал?
— Скажи, как это происходит? Я помню то, что было не со мной. С моим дедом или отцом. Или прадедом... До конца, кто есть кто, я не разобрался, потому что кажется, что везде только я...
Флакк посмотрел на экран. Пейзажи сменились реальной картинкой. С Лация стартовал военный катер, теперь он приближался к линкору. Интересно, кто решил пожаловать на борт?
— Никто не знает механизма, — объяснил Флакк. — Если потомок патриция рождается на Лации, он всегда обладает генетической памятью. Это наш дар и наше проклятие. Человек приходит в этот мир, помня, что до его рождения сотворили отец или дед. Разумеется, передается та память, которой патриций обладал до зачатия своего потомка. Чтобы скрыть нежелательную информацию, случается, что отцы отправляют своих жен рожать детей на другие планеты. Если известно, что родится девочка, ее зачастую стараются лишить генетической памяти, чтобы она могла выйти замуж за любого из патрициев. Утративший память ребенок лишается патрицианского звания, и ноши патрициев — тоже. Патриции роднятся друг с другом, но сберегают свои тайны.
— Значит, чтобы обладать генетической памятью, надо быть патрицием и родиться на Лации? — переспросил Марк.
— И быть зачатым на Лации.
— А я... я тоже родился на Лации?
— Я же говорил... Да, ты родился на Лации, но почти сразу же был увезен на Вер-ри-а. Сенатор Корвин опасался за твою жизнь. У тебя были няньки, телохранители, охрана... Помнишь?
— Да, помню... большой дом. Но я все время был с мамой. Остальные люди от меня как бы прятались... Странно... — Марк улыбнулся. Теперь и свою прежнюю жизнь он вспоминал куда четче, чем в те дни, когда носил ошейник.
— Увы, все расчеты рухнули. Началась война, Вер-ри-а захватили войска Империи, и ты был увезен на Колесницу вместе с другими пленными.
— Разве ошейник раба не уничтожает генетическую память?
— Только если его надеть сразу после рождения. В этом случае так и происходит. Раньше по закону Лация любой незаконнорожденный ребенок патриция имел право появиться на свет только за пределами Лация, и сразу же после рождения его делали рабом. В твоем случае память только угасла на время.
— Но у вас же на Лации нет рабства! — Марка вдруг привела в ярость манера Флакка обо всем говорить отстраненно. Не поймешь, одобряет он то, о чем рассказывает, приветствует или относится индифферентно.
— На Лации нет, — подтвердил Флакк, не обратив внимания на вспышку Марка. — Но было на Вер-ри-а. И есть на Петре.
— Значит, оно вам выгодно, это рабство?
— Мы его используем. Вернее, использовали. Десять лет назад закон об обязательном превращении незаконных детей в рабов отменили. Теперь достаточно лишить их памяти — то есть их матери должны до родов покинуть Лаций. Отныне незаконные дети становятся гражданами Лация. Плебеями.
— А плебеи... Они не обладают генетической памятью?
— Нет. Таких казусов еще не бывало.
Марк расхохотался — зло, ядовито, пытаясь заглушить нелепые слезы, которые почему-то наворачивались на глаза:
— Представь... какая-нибудь патрицианка наставит рога своему муженьку. Родится ребенок... А он... он не помнит ничегошеньки о прошлом па паши, дедушки и прадедушки. Какой... как ты ска-зал... казус!

Предыдущая страница 9 Следующая страница


Сыщик 10

— Мой младший брат лишен генетической памяти нашего рода. И патрицианского звания, разумеется. Дело в том, что он был зачат здесь, на «Сципионе». Теперь он — лидер одной из плебейских партий. Самый яростный враг патрициев.
Флакк поднес к губам контактный браслет и обратился к капитану линкора:
— Кто прибывает на катере?
— Сиятельный сенатор Фабий Максим в сопровождении двух администраторов, — последовал ответ Горация.
— Вот оно что! — Флакк посмотрел на Марка. Что выражал его взгляд? Ничего, как всегда. — Фабий возглавляет комиссию по чистоте патрицианских родов. Они прибыли проверить, может ли сенат принять решение о возвращении тебе прав рода Валериев Корвинов.
— В каком смысле — проверить?.. Эти ребята тоже хотят узнать мои тайны? Какую пытку придумают они? Подвесят к потолку? Поджарят на медленном огне?
— Не волнуйся. Эта проверка ничем не грозит роду Корвинов. Сенатору Фабию надо убедиться, что ты обладаешь генетической памятью.
— Но ведь наварх Корнелий в этом не сомневался!
Флакк по своему обыкновению усмехнулся одной половиной рта:
— Не вздумай сказать об этом Фабию. Приготовься. Они сейчас будут здесь.
— Что они хотят проверить?
— Видишь ли... они могут подозревать, что тебе через шунт искусственно закачали максимальный объем информации. И что ты можешь имитировать генетическую память...
Марк поднялся. Провел ладонями по протектору. Да, вид у него не особенно бравый — физиономия разбита, губы опухли, и, несмотря на все усилия Терри, синяк под глазом так и не исчез. Ребра робот-хирург ему уже срастил, но многочисленные гематомы рассасывались не так быстро, как хотелось бы. А впрочем, это даже хорошо. Невыразительное лицо раба, привыкшее имитировать тупую покорность или восторг при виде хозяина, скрыто под маской синяков и ссадин.
— Как тебе мой вид? — спросил Марк.
— Фабий будет в восторге, — пообещал Флакк.

* * *

Но прежде Фабия в каюту вошел центурион инженерных войск — красавец с орлиным носом и каштановыми вьющимися волосами. Удивительный матовый оттенок кожи, изогнутые в легкой усмешке губы — где-то видел Марк это лицо, и эти волосы, и этот золотой браслет с алым, как кровь, камнем запомнил. Ну, конечно же! Друз. Младший префект следственного отдела Друз из его сна. Кто же сейчас перед Марком? Сын? Или внук убитого? Судя по возрасту, сын...
— Поздравь, Флакк, все случилось, как я предсказывал. Меня списали. Вся моя карьера в жопу. А я бы мог возглавить через пяток лет весь технический сектор «Сципиона». Теперь меня ждут латрины на Петре. И то, если повезет. А это и есть малыш Корвин? Привет! Надеюсь, мы будем друзьями, ты должен помнить, что твой отец дружил с моим.
Марка так поразило присутствие Друза, что он забыл, что ожидает встречи с главой сенатской комиссии. Потому он пропустил момент, когда Фабий вошел в каюту.
Лишь когда услышал произнесенное кем-то «бывший раб», вздрогнул, как от разряда парализатора, и повернулся. Перед ним был мужчина лет пятидесяти, несколько грузноватый, с породистым мясистым лицом, в светлом просторном кителе с пурпурной полосой на груди. За Фабием следовали два молодых человека в белоснежных мундирах. На груди у каждого сверкала голограмма — золотой орел и под ним глобус. Марк представил, насколько неудобно было пролезать в корабельный шлюз в таком одеянии, и фыркнул.
Фабий смерил его взглядом. Сколько презрения! Казалось, один взгляд сенатора способен испепелить дерзкого мальчишку не хуже лазерной пушки. Но Марк без труда выдержал этот взгляд.
— Приветствую тебя, трибун Флакк. Это и есть тот юноша, которого Марк Валерий Корвин хочет объявить своим наследником? — спросил Фабий.
— Да, это он, — подтвердил Флакк. — Сейчас он под моей временной опекой.
— Ну что ж... мы немедленно приступим к испытаниям. У вас есть свободный истребитель класса «Центавр »?
— Разумеется.
— Пусть юноша проведет испытательный полет. В войну его отец был пилотом истребителя. Если парень справится с управлением, этого будет достаточно. Только отключите новомодные программы. Ведь он помнит то, что было двадцать лет назад. Проводите его на корабль! — приказал Фабий своим спутникам. — Трибун Флакк, вы можете сопровождать опекаемого и наблюдать за идентификацией из рубки линкора.
Марку показалось, что у него отнялись ноги. Что за спектакль решили устроить эти идиоты?! Запихать бывшего раба в истребитель и зашвырнуть в космос! Еще, может быть, и пострелять в него, чтобы поглядеть, как он умеет маневрировать?
— Я... Я... то есть отец... он же следователь...
— И пилот истребителя в течение пяти лет, — улыбнулся Фабий. — Это не забывается.
«Лучше бы меня оставили на Колеснице... я бы сейчас сидел в старом доте и ел жареную маисоль... Мне не нужно... ничего не нужно... ни свободы, ни звания патриция... я не хочу... спасите...»
Мысли проносились в голове Марка с калейдоскопической скоростью, пока он спускался на нижнюю палубу, где его поджидал истребитель.
Нет, невозможно... бред... да, во сне он управлял истребителем... но то был сон...
Автоматически руки застегнули скафандр. Убийцы! Хуже Жерара! Тот был просто тупым животным... а вы...
Один из администраторов подтолкнул его в спину.
Марк ухватился одеревеневшими пальцами за тяги подъемника. Изящное, почти танцевальное движение ажурного механизма, и юноша очутился в кабине истребителя. Вспыхнули приборы, оживая. Автоматически Марк водрузил на голову массивный управляющий обруч. Чмокнули присоски, впиваясь в виски.
Нет, так нельзя, так нельзя, он не хочет... Ладонь сама легла на управляющую панель. Корабль вздрогнул и оторвался от палубы.
— Цель — седьмой сектор, — сообщил искин корабля.
На демонстрационной голограмме возникли все объекты седьмого сектора, на дальнем плане — звезды. Впереди раскрылась черная щель, будто огромная пасть растянулась в ухмылке. «Центавр» нырнул в черноту и тут же заложил вираж... Сам собой или?.. Марк не сразу сообразил, что его мозг управляет корабликом напрямую.
— Быстрее... — сказал он вслух.
Маршевые двигатели тут же перешли на форсированный режим.
Кораблик несся в пустоту. В нижней части голограммы светился голубой точкой Лаций.
«Я никогда не попаду на эту планету... никогда...» — обреченно подумал Марк.
Но страх вдруг исчез. Будто и не было. Марк понял, что услужливая память сама подсказывает нужные решения. Чужая память...
— Ну что ж, полетаем, господа... — его охватило хмельное веселье. — Я вам сейчас покажу, на что способен Марк Корвин!
Истребитель нырнул под брюхо «Сципиона».
Почти сразу Марк увидел два блюдца, идущие ему наперехват. Вражеские корабли. Вернее, имитация вражеских кораблей.
«Центавр» включил маневровые двигатели,
«Я должен стрелять?» — он не успел сам себе задать этот вопрос, а из левой пушки уже вылетел плазменный заряд.
«Должен» — ответил сам себе, посылая второй заряд вслед первому.
— Меня же прозвали «Бешеный», а это кое-что да значит, — рассмеялся он.
Одно из блюдец превратилось в фонтан белого огня и исчезло. Теперь сбоку на обзорном экране сверкал в лучах звезды Фидес линкор. Вам хочется позабавиться? Я устрою вам забаву. Такую забаву...
«Центавр» развернулся и устремился к линкору. Стандартный маневр: он подводил корабль противника под батареи линкора. Главное — самому не врезаться в борт «Сципиона». Ускорение все возрастало, перегрузки вжимали ставшее невыносимо тяжелым тело в кресло. Еще немного... Еще... Линкор висел над ним огромной сверкающей тушей. А вражеский кораблик... якобы вражеский кораблик... Он вспыхнул на голограмме и исчез. Батареи линкора разнесли на куски этот призрак...
Тут свет стал меркнуть, а сам Марк — падать в пустоту.
«И это все?» — успел подумать он напоследок.

* * *

— Недурно, — сказал Фабий, когда один из его администраторов открыл шлюзовой люк «Центавра». — Именно этого мы от вас ждали.
Марк снял ладонь с управляющей панели.
— Да ладно, ерунда... Не могли придумать что-нибудь посложнее? Для «Бешеного»? Вы-то сами не летали, Фабий. Сидели в центре управления во время войны и получали фалеры в награду, — бросил Марк небрежно.
Администраторы от подобной наглости открыли рты.
Фабий сухо улыбнулся:
— Друг мой Корвин, не спорю, патрицию многое позволено. Но далеко не все.
Марку очень хотелось спросить, настоящий был полет, или всего лишь искусный симулятор, но он не спросил. Вопрос только унизил бы его в глазах Фабия.
«Конечно, симулятор, — решил Марк про себя. — Мной они могли рискнуть, но не стали бы рисковать бортами «Сципиона», которые я бы мог изувечить своей посудиной».

* * *

— Вот, взгляните, — бормотал старик, освещая вечным фонарем каменный свод. — Я его нашел — и сразу за вами. Ничего не трогал. Ничегошеньки.
Блеклый свет падал на пол, на лежащего ничком человека. Маслянисто блестели темные волосы. Светлая одежда в пятнах. Возле головы на светлом камне расплылось темное пятно.
Префект Корвин присел на корточки, тронул лежащего за руку. Кожа была холодной. Префект достал индикатор, коснулся кожи. На экранчике возникли желтенькие цифры «7.40». Человек умер около восьми часов назад. Значит, после полуночи.
Корвин перевернул тело. Бледное лицо. Веки полуприкрыты. Стекло мертвых глаз. При жизни ярко-синих. Неправдоподобно синих.
— Граф Эрхарт... Посол Неронии! — Корвин вскочил, как ужаленный. — Что он здесь забыл?
— Сюда приходят за вином. За чем же еще? — сказал старик.
— Кто еще здесь был? Кого вы видели?
— Никого, клянусь Геркулесом.
Префект оглядел свод. Прошелся сканером повсюду. Ничего. Никаких следов, кроме следов смотрителя и самого графа. Но ведь не мог граф покончить с собой? Выстрел из игломета пришелся в спину. Еще никому не удалось выстрелить себе в спину из игломета. Орк! Какой скандал! Посол Неронии, особа неприкосновенная, убит в подвалах усадьбы сенатора Корвина почти сразу после заключения мира с Неронией. Новая война? Опять? Разве не хватит той, что длилась пять лет?

* * *

Марк проснулся. Он лежал на кровати в своей каюте и тупо смотрел на стену. Стена была облицована черным пластиком под мрамор. Зеркалу, вмонтированному в центре стены, Марк дал команду «не отражать», и псевдостекло сделалось матовым. Завтра юноша наконец отправится на Лаций. Все решено. Что теперь? Вот именно — что?
Каждый раз надеяться, что в нужный момент всплывут нужные воспоминания? Какое-то безумие. Все равно, что каждый день прыгать с крыши небоскреба и ожидать, что во время падения у тебя за спиной вырастут крылья. Крылья, способные удержать в воздухе... Или парашют... или антигравитатор... неважно. В зависимости от обстоятельств. Подходишь к краю, шагаешь в пустоту и не знаешь, что должно вырасти.
Неужели все патриции так живут?
Приземлившись, ты обнаруживаешь, что успел ухватить в полете ларец с драгоценностями и впридачу ядовитую змейку. Гюрзу. Может быть, обычные патриции делают перерывы между прыжками. А Марк кидается вниз то с одной крыши, то с другой. Сейчас он совершает затяжной прыжок на планету из космоса. Нога бывшего раба еще не коснулась поверхности Лация, а интриги завертели Марка, события захлестнули, как вода, с головой. Напрасно он пытался осознать, как можно распоряжаться тайнами, которые открывались ему в удивительных снах. Не получалось. Ему все время мерещились испытания и интриги. Он не имел права ошибиться. Что с ним станется, если сенатская комиссия признает его недостойным звания патриция? В лучшем случае высадят в какой-нибудь колонии, снабдив десятком кредитов, в худшем — он снова наденет рабский ошейник и очутится на Петре. Или вообще умрет. Путь на Лаций казался путешествием между Сциллой и Харибдой. Как он помнил (вернее, помнили его отец и дед, ведь сам Марк только слышал имя Гомера от матери), в первый раз Одиссей проплыл между двумя чудовищами. Но в другой раз проклятая Харибда заглотила корабль. Что должен Марк отдать, какую жертву принести правителям Лация, чтобы добраться домой? До каменистой своей Итаки? Его родное поместье называется «Итакой». Подсказка всплыла в мозгу сама. Это привело его в ярость! Марк стукнул кулаком по краю кровати. «Подсказки» приходили неожиданно для него. Его это злило. Неимоверно. Потому что напоминало ему работу управляющего чипа в рабском ошейнике. Пусть теперь его сознанием управляла генетическая память собственного рода, это мало что меняло. Это все равно слишком напоминало рабство. Неужели все перемены — замена одного ошейника другим?!
Он хотел свободы, абсолютной свободы.
Э, брось, парень. В тебе говорят страх и неуверенность. Желание, чтобы за тебя решали другие. Рабское желание. И еще — невыносимо сознавать, насколько тяжела ноша патриция.
— Я не сорвусь! Вот увидите, я смогу!
Кто должен увидеть? К кому он обращался? Может быть, к своим будущим детям? Ведь они унаследуют все его сомнения, всю растерянность и смятение. Он должен быть твердым, чтобы им в наследство досталась его твердость.
«Или сдаться, проиграть, стать плебеем, тогда никто никогда не узнает о твоих слабостях и тайнах», — шепнул подлый голосок.
Вызов по контактному браслету отвлек Марка от несущихся по кругу мыслей. Он нажал на кнопку.
— Это Друз! — разнесся на всю каюту радостный возглас. — Мы с Флакком решили заглянуть к тебе. Мне не терпится продолжить знакомство. Флакк, правда, уговаривал меня лечь спать. Но я человек, который мало спит. Да и зачем спать плебею? Я же не увижу во сне никаких тайн! Итак, мы идем. А ты готовь бокалы. У меня для тебя маленький сюрприз.
Браслет отключился. Марк поднялся. Меньше всего ему хотелось сейчас веселиться. Интересно, как ему удастся сохранить спокойствие в присутствии этого парня, чьего отца прикончил его отец, другой Марк Корвин? Неужели отец не мог придумать ничего другого? Зачем убивать? Тот Друз был отличным парнем. Идеалистом — да... Но разве это преступление? Теперь Марк будет помнить об этом до конца своих дней. И дети Марка — тоже будут об этом помнить. Кто назвал генетическую память ношей патрициев? Это не ноша. Это казнь.
Марк натянул синюю рубашку и брюки, башмаки надевать не стал. Можно по пушистому ковру походить и в тапочках. Не босиком, конечно. Босиком ходят рабы.
На низкий столик из пластика под дерево поставил три бокала, вазу с фруктами. Свежие фрукты доставил с Лация на линкор грузовой корабль. Марк положил несколько темных ягод в рот. Поместье Корвинов «Итака» на Лации — бескрайние виноградники, и в скалах вырублены хранилища для бочек с вином. Сейчас во сне он видел эту усадьбу, видел, как собирали виноград. Возможно, тот самый виноград, вино из которого все еще стоит в прохладных подвалах. А кровь, что только что пролилась во сне, а на Лации — много лет назад, давно высохла.
Марк вздрогнул от громкого стука.
— Откройся, — приказал он чипу, и дверь бесшумно отворилась.
Ему было странно это наблюдать: рабам дверные чипы не подчиняются. Для входа на склад Марку давали специальный ключ... Марку? Какому Марку? Раба тоже звали Марк? Вот забавно... забавно, что его интересует жизнь какого-то раба.
Друз бесцеремонно ввалился в каюту, поставил на стол три темные бутылки. У горлышка каждой на суровой нити висела красная бирка с датой. Флакк неторопливо вошел следом.
— Моя каюта куда более скромная, — признался Друз и добавил: — Была. В этой, говорят, наварх Корнелий возит своих любовниц, когда уходит в затяжной полет. Кто тебя так разукрасил, приятель? — Друз наполнил чаши вином до краев. — Нет, не говори. Попробую угадать. Итак... Цезон. Я угадал? Мне довелось один раз с этим Цербером подраться. Рука у него... мм... тяжелая. Против синяков, что оставляют его кулаки, бессильны все ухищрения медицины. — Друз пригубил вино. — Столетнее. Я выпросил на камбузе три бутылки ради этой встречи. Вообще-то я просил взять меня на Колесницу. Но Флакк отказал.
— Друз, ты бы провалил все дело в первые пять минут.
— Нет, нет! — запротестовал Друз. — Я не так бездарен. Спору нет, я никогда не попадаю по мишеням. И до сих пор не могу запомнить, чем отличаются друг от друга стратегия и тактика в военном деле, но я кое-что смыслю в технике. Недаром командовал целых полгода вторым техническим сектором «Сципиона». Но с завтрашнего дня меня списали. За самовольное отключение гравигенератора и небрежное хранение оружия. Так гласит формулировка. — Друз очень выразительно глянул на Флакка и поправил в нагрудном кармашке набор световых карандашей с блестящими наконечниками.
— Есть такой пункт в уставе как невыполнение преступного приказа, — напомнил Флакк.
— Это твоего, что ли?
Друз откупорил новую бутылку.
— Я — в самом деле дрянной военный, — признался он Марку. — Но отличный технарь. Сам себя не похвалишь — никто не похвалит, увы. Вспомни, Флакк, — повернулся он к трибуну, — ведь это я запихал наполовину сожженный «Лаокоон» в нуль-портал. Спас почти тысячу жизней. А Дед кричал, что нам хана и все двигатели сдохли.
— Дед — старший механик корабля, если ты еще не вспомнил, — пояснил Флакк для Марка и сделал глоток из своего бокала. — Не спорю, в голове нашего красавца иногда пробуждаются кое-какие мысли. Тогда они застревают там навечно. Выбить что-нибудь из Друза, если ему взбредет в голову «гениальная идея», невозможно.
— Ну да, да, да! Я упрямец, кто же спорит! — Центурион куснул персик и залил соком свой шикарный серебристый мундир. — Орк! Я опять облился.
— Ты бы видел, как Друз ест яйца. Ему скоро тридцать, а он все еще роняет желток себе на пузо.
— У меня нет пуза. У меня мускулистый поджарый живот. И на животе шрам от полученного ранения. — Друз приосанился.
— Как же! Помню! Его первый конструкторский проект. Центрифуга. Он забыл закрепить барабан на валу. Явился поглядеть в мастерскую на свое творение как раз в тот миг, когда детали разлетались по всему помещению. Одна из деталей ему вспорола брюхо.
— Только кожу, — уточнил Друз. — Все внутренности уцелели.
— Главное, уцелели яйца. Немаловажный факт, Марк. Потому что знаешь, зачем он явился к тебе сегодня да еще притащил три бутылки фалерна?
— Хочет выведать какую-то тайну?
— Ответ неверный. Сам посуди, Марк, зачем ему какие-то тайны? Он их тут же разболтает.
— Чтобы этого типа засосало в черную дыру! Да простит меня род Валериев Флакков, который я уважаю! — вздохнул Друз.
— А кто тогда объяснит Марку, зачем ты к нему явился? Не бойся, Марк, он не станет тебя пытать.
— И на том спасибо.
Флакк отправил в рот несколько виноградин, выдерживая паузу:
— Все очень просто. Его волнует твоя родственница по женской линии.
— Эта медичка? Что меня... перевязывала? Терри?
Флакк отрицательно тряхнул головой:
— Нет, это твоя троюродная сестра. А есть у тебя еще сестра Лери, патрицианка, она старше тебя на четыре года и замечательно красива. К тому же умница. Уж она точно отличит стратегию от тактики. Так вот, Друз хочет к ней посвататься. Твой дед пока что не соглашается на брак...
— Но ты бы мог убедить старика, — перебил Флакка несостоявшийся жених. — Сенатор Корвин не сможет тебе ни в чем отказать.
— Моя сестра тебя любит?
— Конечно! — воскликнул Друз.
— Терпеть не может, — подсказал Флакк.
— Почему дед не дает согласия на брак?
— Я не патриций, Марк. А твоя сестра сохранила ношу патрициев. Неужели не ясно? — пожал плечами Друз. Видимо, он полагал, что рабы на Колеснице посвящены во все подробности жизни Лация. — Хотя род Ливиев старинный, и заслуг имеет столько...
— Особенно прославились обвинители из этого рода, — заметил Флакк. — Они перепортили в судах гражданам Лация столько крови, что те всякий раз скрежещут зубами, едва слышат это имя.
— Я не собираюсь становиться прокурором, — огрызнулся Друз. — Даже следователем не буду. Я — центурион инженерных войск. На счастье, плебей может выбрать любую профессию.
— Но Друз хочет стать патрицием. Вернее, хочет, чтобы патрициями были его дети. Вот и сватается к Лери. — Флакк наполнил опустевшие бокалы. Друз приуныл и забыл о своих обязанностях виночерпия. — Хотя, скажу, в нее трудно не влюбиться. Она красавица!
— Флакк, ты женат! — напомнил довольно сурово Друз.
— О да, уже больше семи лет. Что же, по-твоему, я не могу замечать женскую красоту?
— Если ты будешь ухаживать за Лери... — в голосе Друза послышалась явная угроза.
— Погоди, Друз... Тогда получается, что твои дети будут обладать генетической памятью? — спросил Марк.
— Памятью рода Корвинов, — уточнил Друз.
— И тогда...
Тогда — Марк представил — в одно прекрасное утро, проснувшись, сын Друза вспомнит, как один его дед убил другого.
«Твой труп найдут в оазисе в обгоревшем флайере!» — выкрикнет мальчишка срывающимся голосом.
— Послушай, если ты уговоришь деда, — продолжал рассуждать Друз, — это будет такое благодеяние... я буду обязан тебе до самого погребального костра... Эй, послушай, что с тобой? Тебе плохо? Неужели вино? — засуетился Друз.
— Похоже, нашего друга сейчас вырвет, — заметил Флакк. — С непривычки.
— Надо дать ему что-нибудь закусить.
Друз кинулся к стене, повернул одну из панелей. За ней был холодильник. Друз выгреб груду пакетиков, притащил их все на стол, опрокинул один из бокалов и две бутылки из трех (на счастье, уже пустые, а третью, только-только початую, Флакк успел подхватить).
— Нет, я всякий раз удивляюсь, как этому типу удалось вписать «Лаокоон» на двух поврежденных двигателях в нуль-портал. Скорее всего, он перепутал какие-нибудь команды или нажал не на ту кнопку. Не иначе, — вздохнул Флакк.
Друз вскрыл один из пакетов, стал пихать Марку в рот какой-то холодный твердый брикет...
«Твой труп найдут в оазисе в обгоревшем флайере...»
— Нет! — закричал Марк. — Нет! Моя сестра никогда не выйдет за Ливия Друза. — Он оттолкнул центуриона, выплюнул противный брикет и едва успел отвернуться, как его вырвало.
— Хорошо, что генераторы гравитации в норме. Противнее всего, когда человека без шлема рвет в невесомости, — вздохнул Флакк. — Я же говорил, надо подождать с этим разговором до Лация, а на корабле, выпив фалернского вина, мальчишка точно блевать начнет.
— Нет, ни за что, ни за что... — бормотал Марк, пытаясь отлепить нитку горькой слюны от губ. — Никогда не позволю...
— Идем, Друз. — Флакк подтолкнул приятеля к двери. — Представь, мой младший сын будет помнить, как блевал сам Марк Корвин.
— Но почему? — закричал Друз. — Лери любит меня, клянусь всеми звездами и родом Валериев Корвинов, который я искренне уважаю.
— При чем здесь любовь и звезды? — возразил Флакк. — Все дело в ноше патрициев, неужели не ясно?
— Да чушь это собачья! Мне плевать на тайны Кор-вина. Если хотите, я дам клятву, что ни о чем не буду спрашивать своих детей. Мне нужна только Лери, слышишь, Марк! Я никому ее не отдам! Никому! Если вы с дедом не согласитесь, мы убежим на Психею или еще куда, и плевать на ваше патрицианское звание.
— Пошли, пошли! — Флакк уже буквально тащил Друза к двери. — А то ты решишь бежать на Петру и стать наемником.
— Да, я стану наемником, если Лери выдадут за другого. Я умею сражаться. Я буду убивать. Потом убьют меня. Я упаду, обливаясь кровью... — Флакк хотел выпихнуть Друза в дверь. Не тут-то было! Друз никак не желал вписываться в проем. — Так и скажи деду, что он будет виноват в моей смерти. Род Ливиев Друзов возненавидит род Валериев Корвинов.
— Не волнуйся, Марк, они всегда ненавидели друг друга. И потом, если Друз женится на плебейке, то его сын никогда не вспомнит, как тебя сегодня рвало после бокала фалерна. — Флакк, наконец, выпихнул Друза в коридор, дверь за ними закрылась.
— Я сам все расскажу сыну! — донеслось снаружи.
— Кому расскажешь? Ты же собирался погибнуть, — отвечал Флакк.
«Зачем мой отец убил Ливия Друза? — с тоской подумал Марк. — Я бы никогда его не убил».
Ему казалось, что чудовищный камень лег на грудь и давит так, что вздохнуть невозможно.

Предыдущая страница 10 Следующая страница


11 Роман Буревой

Глава IV Планета Лаций

В Большой петле нуль-порталов, связывающей космические колонии в систему, заставляя их по доброй воле или против оной держаться друг друга, Лаций занимал особое место. Колония, что была основана на четвертой планете звезды Фидес, первой сумела «прирастить» к распределителям Большой петли свою замкнутую Малую петлю с тремя собственными распределителями — Петра (третья планета звезды Фидес), Лаций и Лаций II (спутник Волчицы). С недавних пор распределитель Лация имел дополнительный коридор в сектор Психеи. Замкнутые в петлю нуль-порталы давали огромное преимущество: для перемещения по кольцу требовалось на порядок меньше энергии, чем для движения по тупиковому отростку. Выигрыш времени также был фантастический. Если в тупиковой ветке корабль находился в полете несколько суток, то звездный экспресс мог перебросить любую махину за несколько стандартных часов от одной звезды к другой. Большая петля принадлежала Всегалактической транспортной компании «Бесконечность», и формально ее правление находилось на Старой Земле. Но родина человечества оказалась слишком далеко от колоний, даже нуль-портал на Старую Землю включался лишь один раз в стандартный год. Поэтому главная управляющая станция «Бесконечности» находилась на Женеве — планете, уже больше сотни лет соблюдавшей нейтралитет. В военном отношении Женева считалась одной из самых слабых колоний, зато ее изобретения славились по всей Большой петле.
Совсем недавно по космическим меркам (каких-нибудь сто лет назад) Республика Лаций и Империя Колесницы находились в большой дружбе и даже совместно колонизировали и терраформировали планеты, к примеру, небезызвестную Вер-ри-а. Политика, по меньшей мере, неосмотрительная. Довольно быстро процветающая фактория Вер-ри-а превратилась в яблоко раздора. Имперские амбиции не позволяли Колеснице строить кольцо нуль-порталов вокруг Фаэтона — это казалось слишком мелко, провинциально, в свою Малую петлю колесничие намеривались включить и колонию на Вер-ри-а. Но их наполеоновским планам не суждено было сбыться. Лаций также лелеял грандиозные планы относительно Вер-ри-а, с энтузиазмом поддержанные «Бесконечностью», которая всегда склонялась на сторону Лация в спорных ситуациях. За год с небольшим лацийцы создали коридор, связывающий два распределителя Большой петли и колонию Вер-ри-а. Не в силах повлиять на «Бесконечность», Империя Колесницы захватила Вер-ри-а и заблокировала практически готовый коридор. Но эта победа Колесницы над Лацием оказалась Пирровой победой — колесничие не смогли замкнуть собственную петлю, и прежде процветавшая колония Вер-ри-а очень быстро пришла в упадок. К тому же Нерония, прежде настороженно относившаяся к Лацию, увидела теперь в Колеснице своего главного врага.

Часть этих сведений Марк почерпнул из собственной генетической памяти, новые же данные о секторе Психеи и конфликте вокруг Вер-ри-а ему поведал Флакк. Независимо от того, чем занят в повседневной жизни патриций — командует легионерами, расследует очередное убийство или занимается виноделием, — при всем при этом он обязан интересоваться политикой. Быть в курсе всех событий — и не только. Он должен знать их подоплеку, угадывать подводные течения и распутывать. Как только он станет старшим в роду, ему гарантировано место в сенате. И тогда уже от него будет зависеть судьба целой планеты. И, скорее всего, не только родной.
* * *

Спускаясь на планетарном лифте на Лаций, Марк уже знал, что внизу, в космопорте, его встречает дед. Они могли бы пересесть со «Сципиона» на планетарный челнок, тогда бы спуск был быстрее, да и до родной «Итаки» добираться куда удобнее. Но трибун Флакк выбрал планетарный лифт, чьи капсулы передвигались с черепашьей скоростью. Это традиция Флакка — возвращаться на Лаций на планетарном лифте. У каждого рода Лация и у каждого члена рода свои традиции, вековые или новоявленные. Традиции, которые соблюдаются свято. Так что Марку ничего не оставалось, как последовать за своим спасителем.
Друз увязался за ними. Марк надеялся, что красавец-центурион займет другую кабину лифта, но Друз заявил, что не собирается тратиться на аренду отдельной капсулы, и бесцеремонно швырнул свой вещевой мешок на сиденье рядом с Марком. Флакк не возражал. Видимо, считал, что такому человеку, как Друз, позволено все. Люса отправили на планету в научный центр за два стандартных дня до этого вместе с обезноженным рабом. С Люсом Марк провел на плантациях барона Фейра двенадцать лет. А простились они за пару минут, ничего толком не сказав друг другу. Марк лишь повторял: «Держись, Люс. Здесь у тебя будут книги, сколько угодно. И галанет...» — «Галанет — это здорово», — отвечал Люс с фальшивым энтузиазмом. Он здорово трусил, и у него не было своего рода, чтобы поддержать в трудную минуту. Судьба Люса была теперь в руках миграционной комиссии. У бывшего раба появился новый безликий хозяин.
Мысленно Марк дал себе обещание заняться судьбой Люса, как только появится возможность. Его собственное положение было еще слишком шатко. Фортуна возвысила его. Но точно так же могла и отвергнуть.
Как только что сообщили в новостях галанета, наварх Корнелий пребывал сейчас на Лации II, ожидая сенатского суда и решения свой судьбы Сенат пока медлил. Все чего-то ждали. Марк пока не понимал — чего.
Впрочем, как заверил Флакк, на Лации юному Корвину опасаться нечего. Почти. Вся планета будет его охранять. Но на всякий случай... мало ли что... Да, на всякий случай Марку лучше надеть защитный пояс с генератором силового поля. От плазменной гранаты, разумеется, не защитит, но от выстрела игломета, а уж тем более парализатора — вполне. От среднего разряда бластера убережет. Минус у этой штуки один: батарею надо менять каждые два часа. Тяжеленная она до безобразия. И неудобная. Марк попытался воспротивиться, но Флакк потребовал, чтобы юноша хотя бы до прибытия в усадьбу не снимал пояс.
Кабина уже миновала границу облачности, и теперь Марк разглядел внизу огромный остров — плоский прямоугольник на синей глади океана. На светлой его поверхности сверкали серебряные иглы, блестели разноцветные горошины и крошечные кубики. Марк не сразу понял, что иглы — это антигравитационные генераторы.
Кабина наконец достигла приемной платформы; всхлипнули клапаны, освобождая зажимы; пассажирскую капсулу выплюнуло на наклонный пандус; тут же направляющие механизмы отвели ее в сторону, в положенный сектор высадки, освобождая место для следующей кабины: лифт ни на секунду не остановился. Стенки капсулы раскрылись с двух сторон, будто лопнул перезревший початок маисоли.
Перед пассажирами возникла голограмма девушки в длинном платье из голубой полупрозрачной ткани.
— Добро пожаловать на Лаций, — объявила виртуальная красотка. — В вашем распоряжении семь минут для того, чтобы покинуть площадку и перейти в сектор контакта.
— О да, семь минут, — кивнул Флакк, наблюдая, как блестящий оранжевый манипулятор перегружает багаж на грузовую тележку. — Потом конвейер утянет капсулу на погрузку. Через тридцать пять минут кабина начнет подъем. — Он вскочил на платформу тележки и уселся на узенькое сиденьице. — Давайте за мной, если не желаете совершить новый круг.
Марк последовал совету трибуна, а Друз помедлил, пока тележка не набрала ход, кинулся следом, вскочил, но не удержал равновесия и плюхнулся на багажные контейнеры. Они бы рассыпались, если бы не были надежно закреплены. Друз застонал: как видно, во время пируэта он набил пару солидных шишек.
— Однажды в детстве я не вышел из капсулы, — признался Флакк. — Поднялся на лифте вновь, вновь спустился. Потом опять. Я поднимался и спускался, с каждым кругом это становилось все более захватывающим. На счастье, меня нашли. Для взрослого человека тридцать витков смертельны. Мальчишке хватило бы и десяти. Обычно не реже одного раза в год какой-нибудь чудак так крутится и крутится в лифте и не может остановиться. Знаешь почему, Марк?
Юноша нахмурился. Может, это очередная ловушка? Проверка генетической памяти. Плевать...
— Нет, не знаю.
— Потому что с каждым витком тебе все сильнее кажется, что нового спуска не будет, а будет только подъем. Бесконечный подъем. — Флакк засмеялся беззаботно, как мальчишка. — И ничего лучше этого подъема нет. Ты будешь подниматься, подниматься...
— Куда?
— На Олимп, конечно!
Пожалуй, трибун пошутил не слишком удачно.
Перед Марком уже разворачивалась панорама космического порта: вышки антигравитационных генераторов, покрытые окалиной блюдца планетолетов, черные пузыри транспортников. Сновали рабочие и механики на легких скутерах... Какие-то установки, назначения которых Марк не знал. Рычание техники, визг сигналов, предупредительные голограммы. В детстве он с матерью любил ездить в космопорт — наблюдать всю эту суету.
Тележка с багажом и седоками, следуя заданной программе, тем временем подрулила к площадке флайеров. Они миновали тяжелые машины зелено-коричной раскраски, явно принадлежащие военному ведомству, затем несколько белых «стрекоз» с золотыми эмблемами змеи и чаши и, наконец, добрались до частного сектора. Здесь возле легкого прозрачного флайера стоял высокий старик в белой тоге с широкой пурпурной каймой. Складки тоги были уложены безупречно, на ногах — красные сенаторские башмаки с серебряными полумесяцами.
— Приветствую тебя, Марк Валерий Корвин! — обратился к старику Марк.
Он помнил деда, хотя в жизни ни разу его не видел. Последние воспоминания относились к тому времени, когда его отец знакомил деда со своей невестой Афродитой, или, как он ее ласково именовал, — Атой. За прошедшие восемнадцать лет дед переменился разительно. Тогда он был сильным, крепким мужчиной, сейчас сенатор в свои семьдесят пять, несомненно, выглядел стариком, хотя сохранил благородную осанку и гордую посадку головы. Но волосы на голове побелели, вызывая в памяти первый снег на полях усадьбы Фейра. Старость. Эта часть жизни была Марку совершенно непонятна. В своих прежних жизнях, что вспоминались зачастую одновременно, он всегда был молод или даже юн. Мужчины в роду Корвинов женились рано.
Марк не знал, как держать себя с этим человеком. По-рабски поцеловать руку? Нет, все, что связано с Колесницей, с усадьбой Фейра — забыть!
Но не пятилетним же мальчишкой кидаться к старику, цепляться за полу тоги и вопить «Деда!» Марк застыл в растерянности, мучительно подыскивая какие-то слова. Или хотя бы одно слово, которое он должен сказать...
Дед сам шагнул к нему навстречу. Обнял. Прижал к себе. У сенатора Корвина были по-стариковски холодные руки
— Марк... Я тебя искал столько лет... — прошептал дед.
Марк затрясся. Ответил, отстраняясь:
— Я спал двенадцать лет. Но все это время не видел снов. Ни единого сна. А теперь вижу.
— Твои сны — это только твои сны, мой мальчик. Ты понимаешь, о чем я?
— Кажется, да, понимаю.
— Ну и отлично. О снах мы еще поговорим. — Старик тоже отстранился, вновь оглядел Марка: — Я думал, ты выше ростом. Твой покойный отец был куда выше.
Марк смутился.
— Но ты еще вырастешь, конечно, вырастешь... — пробормотал старик и повернулся к Флакку. — Как все прошло?
— Нельзя сказать, чтобы гладко. Но идентификация дала положительный результат.
— Ну вот, теперь я могу спокойно умереть, — Марк не заметил в этой фразе деда фальши. Напротив, явственно расслышал вздох облегчения.
— Еще нет. Ты должен добиться, чтобы сенат признал наследника, — уточнил трибун. — Мы даже не знаем, как долго наши противники будут тянуть время.
Старик Валерий стиснул локоть Флакка:
— Я твой должник. Ты можешь просить, чего хочешь. Ты спас Корвинов, спас нашу память.
— Иногда возникает желание сделать что-нибудь невероятное. К примеру...
— К примеру, вытащить человека из рабства с Колесницы. Никому еще такое не удавалось!
— Сама операция оказалась не трудной...
«Нетрудной?» — чуть не закричал Марк. Но промолчал.
— Другое дело — наварх Корнелий, — продолжал Флакк. — Как получилось, что он встал во главе операции? Как я выяснил, сенат действительно наделил его полномочиями.
— Наделил, — кивнул старый Корвин. — Марции решили, что есть прекрасный повод для примирения наших родов, Манлии их поддержали. Наварх поклялся, что доставит Марка на Лаций. Но я знал... знал, что наварх что-то задумал! — с неожиданной яростью воскликнул Валерий. — Его брат сенатор уверял, что они готовы помочь, что ищут моей дружбы. Я питал слабую надежду, что Корнелии не посмеют действовать открыто. Но я ошибся.
— Наварх не хотел, чтобы Марк вернулся домой.
— Этого никто не хочет, кроме нас, — криво усмехнулся сенатор. — А что Гораций?
— Можно сказать: он поглядывал в нашу сторону. Но и только.
Сенатор задумался. Марку показалось — да что там показалось, он был уверен, что у старого Корвина только что возник какой-то план. И план этот мог не понравиться Флакку. Причем очень не понравиться. Марк догадался по одному взгляду, по Нахмуренной на миг брови старого сенатора. Может быть, потому, что однажды уже видел такой взгляд?

* * *

С космодрома сенаторский флайер доставил старика Корвина и Марка на виллу в окрестностях Нового Рима. Марк сидел возле иллюминатора и, не отрываясь, глядел на синие воды Тирренского Моря внизу, на белые зерна судов-автоматов, разбросанные по невидимой борозде. Звезда Фидес стояла в зените, морские воды блестели, как рыбья чешуя.
Все это уже не раз созерцали до Марка его прадед, дед и отец. Сейчас видел он. Ничто из увиденного не было для него внове. Сегодня утром перед посадкой корабля, во сне, он точно так же летел на флайере, в безоблачном небе сияла Фидес, сверкало море, покачивались кораблики на воде. Неужели ничто в мире его больше не восхитит и не удивит? Марка охватила такая тоска, что он не удержался и застонал. К счастью, сенатор задремал в своем кресле и не слышал этого стона отчаяния. А Флакк... Флакк, похоже, все понял. Но ничего не сказал.
Усадьба «Итака» показалась до боли знакомой. Посадочную площадку по-прежнему окружала изгородь, сложенная из плоских камней. Дом был выкрашен все в тот же светло-желтый цвет, и четыре колонны, поддерживающие фронтон, поблескивали сахаристым блеском, будто установленные только вчера. Разве что ряды здешних кипарисов теперь стали куда выше, а хвоя с годами потемнела. В этот миг усадьба показалась Марку ненастоящей. Голограмма, виртуалка... или, хуже того, раскрашенный картон, из которого рабы усадьбы Фейра строят декорации для новогоднего празднества. А под картоном — ржавый каркас и серый бетон. Что-то холодное, уродливое, угрюмое... Марк содрогнулся. Люди сами себе придумали этот мир, реконструкции Парижа, Лондона, Рима... Поверили, что все — настоящее. «А что настоящее?» — сам себя спросил Марк. Бараки? Да, бараки нет нужды маскировать. Тот, кто родился и вырос на Лации, верит имитациям безоговорочно. Но Марк слишком долго созерцал задник, чтобы теперь смотреть на мир, как все.
«Значит, я научусь жить среди декораций, только и всего», — решил он.
Возле изгороди их ожидала девушка в коротеньком белом платье. Стройные загорелые ножки в легких матерчатых сандалетках-лианках. Блестящий поясок перехватывает тонкую талию. За спиной девушки стоял вигил в красно-серой форме. Убедившись, что сенатор и его спутники благополучно долетели, он сразу ушел. Теперь он будет блюсти покой сенатора Корвина и его внука издалека.
Когда старик Корвин и Марк вышли из флайера, девушка побежала им навстречу.
— Дед!
— Лери... — сенатор махнул ей рукой, давая понять, что ее порыв счастья вполне разделяет.
«Это моя сестра», — сообразил Марк.
О ее существовании он знал. Помнил трехлетней крошкой. Видел ее прежде глазами отца. Мать Лери умерла, когда малышке исполнилось два года. Отец, вернувшись с Психеи, сразу женился. Ему нужен был наследник. Сын, который принял бы на себя ношу патрициев и груз новой опасной тайны.
Лери подбежала к ним. Марк во все глаза разглядывал ее. Ростом она оказалась вровень с ним. Стройная, но не хрупкая. Яркие полные губы. Кожа матово-смуглая, с густым румянцем. Черные, бьющиеся, коротко остриженные волосы. Глаза... казалось, они должны быть черными. Но нет. Они были светло-карими. Янтарными.
— Ты Марк! — сказала девушка. — Кажется, у меня появился брат.
— А ты — сестричка Лери. Я могу поцеловать сестру в губы? — спросил он, не обращаясь при этом ни к кому конкретно. — Кажется, таков обычай?
— Лучше в щеку. — Она демонстративно повернула голову в профиль.
Он коснулся губами ее кожи и вдруг понял отчаяние Друза, получившего отказ.
Сам Друз стоял тут же и наблюдал за этим невинным лобзанием. На скулах его ходили желваки.
— Красавица, — сказал старик одобрительно. — И по любому вопросу имеет суждение. Причем, заметь, самое дерзкое. Будь осторожен с ней, Марк. Она легко умеет подчинять себе.
Марк кивнул: как раз в это он поверил сразу. Еще ему показалось, что дед бросил многозначительный взгляд в сторону Друза.
«А ведь Лери не знает про то убийство!» — запоздало сообразил Марк.
Отец отправился на Психею после рождения дочери. И значит... значит, все, что там случилось, дети Лери не будут помнить. И дети Друза ничего никогда не узнают. Марк, ты дурак! Зачем ты устроил скандал на корабле? Вполне мог обнадежить парня и помочь сестре.
Тут же Марк почувствовал обиду. Лишь ему довелось узнать о совершенной подлости. И он должен молчать об этом до конца своих дней. Он и его дети. Неси, Марк, свою ношу в одиночку.
— Терпеть не могу, когда за меня что-то решают. Я хочу все делать сама, — декларировала Лери шутливо, но при этом оглядывала новоявленного братца из-под ресниц. И наверняка сравнивала с отцом, которого хорошо помнила (интересно, каково ей — помнить мужские тайны и смотреть на мир глазами отца?). Марк только теперь сообразил, что не видел в снах прошлого своей матери. Ах да, она была лишена этой проклятой ноши! Ее пощадили. Он так и подумал — пощадили. Но с другой стороны, каково это — расти плебеем в семье патрициев? Все время ощущать себя существом второго сорта и при этом знать, что по рождению ты всем остальным ровня... Просто кто-то до рождения решил твою судьбу за тебя.
— Я велела приготовить на завтрак яйца, колбаски с сыром и отварную маисоль, — рассказывала тем временем Лери. — Стол накрыли на террасе, — и спросила небрежно, не глядя на ухажера, который пожирал ее глазами: — А ты, Друз, надолго прилетел домой? — Она была воплощенное безразличие. Хоть сейчас вызывай скульптора с киберсканером и делай с нее статую Равнодушия. Вот только щеки ее пылали.
— Я взял отпуск, — сказал Друз, дипломатично умолчав о своей отставке.

* * *

Усадьба. Его усадьба. «Итака». Родовое гнездо. Сколько раз по этой дороге, мощенной светлыми плитками, ходили его отец и дед! Деревья вокруг так выросли, что совершенно скрыли постройки своей вечной зеленью. Великолепный сад спускался к реке, журчавшей в тени серебристых ив. Яркие небеса, стада весенних облаков, легких, шустрых, румяных. «Почти земная красота», — вспомнил Марк лацийскую поговорку. Ее придумал тот, кто видел Старую Землю.
Сам дом порой рябил и переливался. Марк не сразу сообразил, что это силовые экраны создают защиту.
— Это же дорого... наверное... — изумился Марк. — Прежде ничего такого здесь не было.
— Скоро опять не будет, — пообещал сенатор. — Но пока судьба наварха Корнелия не решена, я должен принимать все возможные меры предосторожности.
Лери с помощью комбраслета вырезала в прозрачной стене портал, который тут же исчез, едва сенатор и его спутники прошли внутрь.
В тени шестиколонного портика хозяина и будущего молодого господина встречали немногочисленные домашние: старик-управляющий со старухой-женой, их сын, человек уже немолодой, полноватый, с вялой улыбкой на невыразительном лице, да за их спинами маячил какой-то мальчишка-подросток, судя по янтарной коже и светлым густым волосам, — уроженец Петры.
— Как долетел, хозяин? — поклонился управляющий.
— Устал немного, — вздохнул сенатор Кор-вин. — Было бы странно, если бы я не устал. Это мой внук. Вскоре я признаю его официально и сделаю своим наследником. — Старик положил руку на плечо Марку.
— Добрый день, Гай Табий, — обратился юноша к управляющему. — Я помню, как ты служил с моим отцом во время войны.
Лицо Табия расплылось в улыбке. Казалось, он только и ждал этих слов. Слов, которые могли бы подтвердить, что юный Марк принял ношу патрициев на свои плечи.
— Идем, я покажу тебе твои комнаты. — Лери ухватила Марка за руку, повела его в дом.
После яркого солнца атрий казался темным, только лоскут яркого света лежал ковром на полу и на воде мелкого бассейна в центре, деля его на две части: темную, болотно-зеленую, и яркую, изумрудную. Две комнаты Марка, его спальня и маленький кабинет, выходили окнами в огромный сад. Либстекла были убраны, ветерок колебал занавески на окнах.
— Это комнаты моего отца, — сказал Марк без тени сомнения, усаживаясь за стол.
На столе с наборной столешницей (искусный узор ручной работы: на фоне синего неба резвились диковинные птицы, в которых нетрудно было признать гиппогрифов) лежали толстенные кодексы. Кто-то перед прибытием Марка прибирался в комнатах и наскоро стер пыль: один угол столешницы все еще был припудрен серым налетом. Сколько лет этим книгам? Возможно, несколько сотен. В своих снах Марк их не видел. Они появились на этом столе совсем недавно по меркам почти бесконечной патрицианской памяти.
Лери уселась на стол, положила ногу на ногу. Достала из кармашка на груди белую капсулу, выбила на ладонь две трубочки. Похоже, они были свернуты из тончайшей бумаги и наполнены каким-то порошком.
— Держи! — Лери протянула одну трубочку Марку.
— Что это?
— Порошок памяти. Совершенно ни к чему всякий раз заваливаться спать, чтобы узнать, что сотворил твой прадедушка, тогда как ты жаждал почерпнуть информацию о проделках своего деда. Достаточно выкурить эту палочку, сосредоточиться, и ты фактически наяву увидишь все, что тебя интересует.
Она зажала палочку в зубах, щелкнула зажигалкой.
Марк с сомнением покачал головой:
— Я знаю про этот порошок. Отец иногда им пользовался... — раскрыл Марк источник информации. — Чем больше его куришь, тем более тусклые видишь сны.
— Ну и что? Зато наяву узнаешь все, что тебе нужно.
— Мне слишком дорога моя память, Лери.
Она рассмеялась:
— Это с непривычки тебе нравится глядеть на все эти гнусности. А потом ты нарочно начнешь курить, чтобы сны сделались чуть менее яркими. Обещаю тебе, такая минута скоро наступит. И потом... никогда не говори, что тебе стало известно из прошлого в сокровенных снах. Это твое оружие. Понял? — Она выпустила колечко дыма в лицо Марку. Тот разогнал дым рукой, отобрал у нее и зажигалку, и трубочку, загасил огонек о край стола.
«Варвар!» — мысленно обругал сам себя.
— Сестричка Лери, двенадцать лет я вообще не видел снов. Никаких. Я больше не хочу погружаться в мертвую тьму. Это походит на смерть.
— Ладно, гляди, как отец расследует одно убийство за другим. Ты уже видел того парня, которому размозжили голову? Нет? Увидишь... Кстати, спать лучше на животе, а то, если начнет рвать во сне, захлебнешься. Единственное дело, которое отец не раскрыл, это убийство посла Неронии. Отец так и не смог установить, кто прикончил посла в нашем подвале.
— Я видел это... — признался Марк. Видимо, нераскрытое дело так прочно засело в памяти отца, что первым приснилось сыну.
— У тебя есть какие-то догадки на этот счет?
— Нет, — покачал головой Марк.
— У меня тоже. Обычно женщин стараются лишить генетической памяти, потому что все женщины болтуньи. Но меня отец помиловал. Или наказал. Еще не знаю точно. Каждую ночь — какое-нибудь убийство. Я бы предпочла, как Флакк, видеть, как командую «Сципионом». Везет же некоторым...
— Я видел себя в истребителе.
— Всего сорок два вылета. За десять ночей можно все пересмотреть, — парировала Лери.
— А любовные приключения?
— Интересуешься? Тогда дам тебе совет: не увлекайся.
— Знаешь, я уже вышел из того возраста, когда интересно заглядывать в чужие туалеты и спальни.
Лери рассмеялась:
— В детстве сны о Венериных приключениях не снятся. Начинаешь их видеть только после полового созревания. У одной из моих подруг на этой почве съехал Капитолий. Из-за этих снов плебеи считают нас развратными.
— Только из-за снов? — усмехнулся Марк.
Лери сделала вид, что не поняла насмешки.
— Ладно, я пошла к себе, переоденусь перед трапезой. А ты запомни: завтра утром не получится долго спать — мы поедем в Рим.
Лери упорхнула. Марк отворил застекленную дверь и вышел на террасу. Слуга в белой куртке официанта расставлял на сервировочном столе блюда с едой.
— Добрый день, — сказал ему Марк.
Тот повернулся. Марк разглядел фиолетовый номер на лбу прислужника. Перед ним был самый обычный андроид.
К счастью, никто не видел, как сын хозяина здоровается с андроидом. Никто? Но ведь сам Марк видел! Это означало, что его дети тоже запомнят дурацкую оплошность, когда их отец принял робота за человека. Идиот! В этот миг Марк ненавидел себя люто.
Юноша уселся за стол и постарался принять вид самый независимый. Положил ногу на ногу, скрестил руки на груди. Он не сразу понял, что дурно копирует манеры барона Фейра.
Забыть! Немедленно забыть все рабское! Надо во всем подражать отцу и деду. Он постарался вспомнить, как сидел за столом сенатор Корвин, и попробовал принять ту же позу. Кажется, получилось, и как раз в тот момент, когда на террасу вышел дед в сопровождении Флакка и Друза. Следом спешила Лери. Она успела сменить коротенькое белое платьице на длинное одеяние из легкой розовой ткани. Марк был уверен, что переоделась она исключительно ради Друза.
— Ну как, узнаешь родовое гнездо? — спросил дед.
Ага, он тоже устраивает свою идентификацию! Ну что ж... К счастью, дед не видел, как Марк только что попал впросак.
— Да, отец любил сидеть на этой террасе. Только прежде здесь стояли глиняные вазы с кустами мелких роз. Красные и белые кусты.
— Недурно, — улыбнулся старик Валерий. — Вазы убрали совсем недавно.
— За три месяца до рождения Лери, — уточнил Марк. — Ее мать поранила о цветок руку.
Марк нарочно сделал уточнение: именно об этом сама Лери рассказать никак не могла: период беременности — темная зона в жизни патриция: память родителей ему уже передана, своя еще не включилась. В патрицианских семьях старшие братья и сестры порой ненавидят младших за то, что им достается куда больше из багажа родителей. Плюс сведения обо всех проделках, какие учинили старшие за время своего одинокого превосходства.
— Отлично! — Сенатор несколько раз демонстративно хлопнул в ладоши, одобряя внука.
Все уселись за стол. Друз расположился рядом с Лери.
— Сейчас главное для Марка — систематизировать знания, — принялся рассуждать старик Корвин. — Ребенок получает в наследство от родителей набор воспоминаний и полный хаос в мыслях. Это мозаика, все камешки которой требуется уложить в четкий узор. Обычно это систематизация заканчивается к восьми-десяти годам. Марку сейчас семнадцать. Тут особый случай.
— Я начал кое-что постигать на Вер-ри-а, — вмешался в разговор Марк.
Ему не нравилось, что его проблемы обсуждаются в его присутствии так, будто самого Марка тут нет.
«Да я, в самом деле еще не существую», — напомнил он себе.
— Нет, нет, на Вер-ри-а тебе снилось только доступное детскому пониманию. Ничего серьезного ты не постиг, — покачал головой сенатор. — Тебе нужен учитель. Как можно скорее. Но я даже не знаю, кто возьмется за патриция, которому семнадцать.
— Может быть, ему и не нужен учитель? — пожал плечами Флакк.
— В галанете довольно обстоятельно обсуждается вопрос: а не стереть ли всем патрициям генетическую память? Не давит ли на Лаций этот непосильный груз прошлого? Ведь наш консерватизм становится поговоркой, — сказала Лери. — Спорят яростно. И мне показалось, что патриции готовы уступить.
— Готовы уступить? — возмутился Флакк. — Кто готов? Разве что трусы Горации! Они всегда заигрывали с плебеями! Или Марции! Ведь они сами — бывшие плебеи, которым повезло породниться с патрициями. — Он кинулся в атаку столь яростно, что Марк невольно представил его в боевом скафандре с бластером наперевес во главе когорты космических легионеров.
— Что ты говоришь? Стереть нашу память? Лишить нас памяти? И это серьезно? — Сенатор, кажется, не поверил внучке.
— Вполне. Ведь это означает — отнять у патрициев их власть. — Лери пыталась выглядеть равнодушной, но ей не удавалось. Планы плебеев и ее волновали. — Тогда мы станем во всем равны с плебеями.
— Лишившись памяти, мы окажемся полностью беззащитны, — сказал сенатор.
— Думаю, через два-три поколения патриции смешаются с плебеями, — вставил свое слово Друз.
В сенате Лация заседали только патриции. Плебеи обладали правом голоса на равных с нобилями во время выборов двух консулов. Плебеев было куда больше, но кандидаты в консулы всегда были патрициями. Слабым утешением для плебеев служило право выбирать из своей среды народных трибунов — полномочия защитников плебса были весьма невелики. Зачастую от голосов простых граждан зависело принятие новых законов на плебисцитах. Но все равно очевидное неравенство бросалось в глаза. Периодически между плебеями и патрициями разгоралась настоящая война, которая заканчивалась перемирием, но никогда — прочным миром. Ни одна сторона не хотела уступить: плебеи чувствовали себя ущемленными, а патриции, чье превосходство было столь очевидным, находили нелепыми разговоры о равенстве. Этот конфликт длился уже не одну сотню лет, так что в памяти Марка, включившейся совсем недавно, подробности поражений и побед были столь свежи, будто и дебаты в сенате, и столкновения на форуме происходили только вчера.
— Патриций без памяти... — пожал плечами Флакк. — Все равно, что вино без пряностей.
— Пряности, да... — согласился сенатор. — Их добавляют к вину заранее, а не в тот момент, когда собираются осушить бокал. Такова память плебеев: пряности, наскоро всыпанные в вино. — Старик стиснул в руке салфетку. — Вина мне...
Он сказал это, полагая, что слуга-андроид все еще торчит у сервировочного стола. Но на террасе, кроме завтракающих, никого не было. Марк вскочил, кинулся к сервировочному столику и схватил поднос, на котором стояли налитые до краев бокалы.
Воцарилась мертвая тишина. Марк остолбенел. Он понял, что по рабской привычке кинулся прислуживать господам за столом. Краска нестерпимого стыда хлынула в лицо. Он не знал, что делать, может, обнести всех вином с подчеркнутой любезностью... О нет, это было бы слишком по-рабски. Ему хотелось в ярости швырнуть поднос на пол. Он уже поднял руки, но сдержался. Так мог поступить только раб, ярясь от собственной ничтожности. Нужно вести себя не как раб, а как хозяин!
— Где этот сто восьмидесятый! — крикнул он, оглядываясь. Андроида нигде не было видно. — Почему он удрал?
«Ма фуа! Этот случай запомнят мои дети, они будут помнить, насколько рабство въелось мне в кровь. И дети Флакка... и дети Лери тоже будут помнить...»

Предыдущая страница 11 Следующая страница


Сыщик 12

— Сто восьмидесятый? — переспросил сенатор. — Я велел Табию, чтобы за столом прислуживал двухсотый, он отличный слуга.
— Дело в том... — Марк кашлянул, не зная, что сказать. — Дело в том... — надо было срочно как-то объяснить свое идиотское поведение. — Я вышел на террасу раньше всех и сидел тут. Андроид с номером на лбу наливал вино в бокалы. Мне показалось, он что-то подсыпает в каждый бокал. Я подумал, что пряности. А когда у нас зашел разговор о пряностях и о том, что их положено сыпать заранее...
— Разве ты этого не знал? — удивился сенатор.
— Знал, конечно. Но только теперь увязал с действиями виночерпия. И меня вдруг пронзила мысль: что он делал? Сыпал пряности из-за неумения? Но ведь андроид-виночерпий не может ошибаться. Тогда... что-то другое.
Кажется, объяснение вышло правдоподобным.
— Нас пытались отравить? — изумился Друз. — Это уже серьезно.
Флакк поднес к запястью контактный браслет:
— Табий? Это Флакк. Да, трибун Флакк. Кто сегодня должен подавать нам завтрак? Сто восьмидесятый? А двухсотый? Кризис личности? С чего вдруг... Охрана дома в порядке? А вигилы, присланные из столицы, они охраняют усадьбу? Постоянно? Вызови специалиста-вигила. У нас есть подозрение, что меня, сенатора Корвина, и его внуков пытались отравить. Андроид-виночерпий подсыпал отраву в вино... Такое невозможно? Все равно проверь, — Он опустил руку. — Сейчас все выяснят.
— Может, я зря всполошился, — пожал плечами Марк. — Обычный андроид с номером. Пожалуй, совершеннее тех слуг, что я помню. Все же восемнадцать лет... — Марк вяло улыбнулся. — Там, где я жил, не покупали андроидов. А этого можно принять за человека. Да, пожалуй... кроме номера — он выглядел как человек.
— Нет, нет, Марк, — запротестовал сенатор. — Наши искусственные слуги не настолько похожи на людей.
— Диверсант-андроид? — покачал головой Флакк. — Но кто мог его прислать?
— Или человек, который пытался выдать себя за андроида, — продолжал рассуждать вслух Марк. — Я теперь почти уверен, что это был человек. — Его охватило беспокойство. Вполне возможно, что его оплошность спасла им всем жизнь.
— Как он сюда пробрался, минуя охрану и защитное поле? — подивился сенатор.
— И когда он ушел? — спросил Флакк.
— Сразу, как мы сели за стол, — вмешался в разговор Друз. — Я еще удивился: куда почесал этот урод, как только мы начали есть.
— Друз, я просила тебя не использовать это слово! — напомнила Лери.
— Я стараюсь, — изобразил искреннее раскаяние центурион. — Но оно ко мне буквально привязалось.
На пороге возник вигил — молодой румяный парень в красно-серой форменной рубашке и брюках чуть ниже колен.
— Доброго дня, господа. Где бокалы?
Марк указал на сервировочный столик. Вигил доставил на пол чемоданчик мини-лаборатории, опрыскал пальцы жидким латексом и только тогда взял один из бокалов. Внимательно оглядел, потом что-то капнул в него. Вино вспенилось и из темно-красного сделалось грязно-зеленым.
— Вино в самом деле отравлено, — заявил вигил. — Сильнейший яд. Все бы умерли в течение нескольких минут. Рядом никого не было... Никто бы не помог...
— Молодец Марк, все заметил. Впрочем, это неудивительно, учитывая твое происхождение. — Сенатор улыбнулся. — Только что ты спас нам всем жизнь.
У Марка перехватило дыхание. Что это было? Нелепая шутка? Или... какой-то особый дар? Память наоборот? Предвидение? Опыт многих поколений следователей, позволяющий автоматически подмечать мельчайшие детали?
— Я попытаюсь отыскать следы андроида через планетарную базу слежения. Но я должен сообщить центуриону о происшедшем. Ничего подобного расследовать нам еще не приходилось. Но мы его быстро найдем. Если... — Вигил покосился на протектор Марка. — Если юный господин разрешит через шунт сосканировать портрет андроида.
— Мой внук — патриций. У него нет вживленного шунта, — надменно заявил сенатор Корвин.
— Извините... — Вигил смутился. — Но я думал... Извините.
— Дай мне световое перо! — повернулся Марк к Друзу и потянулся к блестящему наконечнику, торчащему из нагрудного кармашка центуриона.
— Они не пишут. — Ухажер Лери спешно накрыл ладонью нагрудный карман.
— Извольте, доминус. — Вигил протянул Марку пентаценовую планшетку и световое перо.
Марк задумался на миг. Тут же рука его заскользила по поверхности планшета. Помнится, прадед был прекрасным рисовальщиком. Его акварели должны висеть в экседре. Минута, две, и портрет подозреваемого был готов.
— Странно. Очень похож на Сальвана, одного из наших вигилов! — Охранник спешно коснулся комбраслета. — Сальван! — Ему никто не ответил. — Центурион! У меня есть подозрение, что Сальван пытался убить сенатора Корвина. Что? Покинул усадьбу? Мне надо срочно идти! — объявил вигил, прерывая связь.
— Так иди! — Сенатор сделал широкий жест, отпуская служителя порядка.
«Я начинаю карьеру следователя», — отметил Марк про себя.
— Браво, юный Корвин! — улыбнулся Флакк и несколько раз демонстративно хлопнул в ладоши. — Гляжу, не зря я вытащил тебя с Колесницы!
— Поздравляю с первым раскрытым делом, братец! — засмеялась Лери.
— Ну, допустим, оно еще не раскрыто.
— Скорее всего, Сальван связан с плебейскими экстремистами. С теми, что убили сына Манлия Торквата, — предположил Флакк.
— Эта версия пока ничем не подтверждена, — сухо заметил сенатор.
— Может быть, Сальвану заплатили колесничие?! — решил проявить свои детективные способности Друз. — Что тут гадать, и так ясно: они в ярости, что Флакк утащил у них из-под носа двух парней, вот и устроили покушение.
— Наполеончики? Устроили диверсию на Лации в доме сенатора Корвина?! — Флакк расхохотался. — Друз, ты всегда был большим фантазером.
— Да, кстати... — сенатор отодвинул тарелку. Есть всем расхотелось. — Что со вторым парнем? С Люсом?
— Его обследуют. На борту «Сципиона» пытались идентифицировать его генетический код. Установили, что по матери он принадлежит к роду Манлиев. Но кто его отец, пока выяснить не удалось. Ни один патрицианский род не идентифицируется. Выходит, по отцу он плебей. Пока решено поместить его в госпиталь для более подробного обследования.
— Значит, кто-то из матрон согрешил на стороне и отправил свое чадо в рабство на Вер-ри-а, — уточнил сенатор.
— Похоже, что так. — Других версий у Флакка не было.
— Что теперь будет с Люсом? — спросил Марк.
— Как только выяснят его происхождение, ему предложат стать гражданином Лация с правом проживания в одной из колоний, — ответил Флакк. — Не волнуйся, о нем позаботятся. Кто-нибудь из Манлиев станет его патроном.
— Я хочу повидать Люса, — заявил Марк вызывающе. Он был уверен, что это желание не понравится ни Флакку, ни деду. Но бросить Люса на произвол судьбы он не мог.
— Разумеется. Как только закончится его обследование, — пообещал Флакк.

* * *

Тот, кто выбирал место для постройки столицы Лация, прежде всего заботился о том, чтобы Новый Рим по возможности напоминал Вечный город, тот, что остался на Старой Земле. Здесь Город тоже располагался на семи холмах, и широкая река, несущая в море серо-зеленые воды, называлась Тибром. Пусть холмы здешнего Рима имели иные очертания и были куда выше холмов земных, носили они точно такие же названия.
Квиринал!
Виминал!
Авентин!
Эсквилин!
Палатин!
Целий!
Капитолий!
Эти названия вспыхивали в мозгу, как маяки. Капитолийский холм, на котором располагался храм Юпитера Всеблагого и Величайшего, можно было увидеть отовсюду. Шел ли человек в крытые павильоны огромного рынка Траяна, или направлялся на Марсово поле, или спешил на форум — стоило ему поднять голову, и он видел в синем небе Лация глыбу храма, облицованную белым сверкающим мрамором. Сама скала, изжелта-серая, с отвесными склонами, служила естественным постаментом для огромного храма и храмиков вокруг, для сотни больших и малых статуй, колонн, увенчанных крылатыми Никами, и триумфальных арок. Подняться на Капитолий можно было по наружной лестнице или на лифте с северной стороны холма. Время от времени за подлинным Капитолием на фоне неба, заслоняя легкие весенние облака, возникала голограмма храмового комплекса, куда больше натуральной величины, чтобы издалека любой вновь прибывший мог в подробностях рассмотреть все сооружения на скале.
У подножия Капитолия лежал форум, политический центр всей планеты, раз и навсегда осененный тенью главной святыни Лация.
Лери ни о чем не рассказывала Марку, не называла улиц, не объясняла назначение зданий или памятников, как будто Марк все сам должен был знать. Впрочем, он знал. Помнил памятью отца (за исключением последних восемнадцати лет), деда и прадеда. Ему нравилось узнавать виденное в полуяви недавнего сна: особняки знати на Палатине, бесчисленные портики и рынки, базилики, статуи, фонтаны. Лери почти не говорила и все время жевала конфетки — изюм в шоколаде. Но когда Марк попросил у нее пару конфет, презрительно фыркнула и спрятала пакетик в карман. Зато милого своего Друза конфетками угостила. Друз увязался за ними в Город, едва узнал, что они едут на Большой рынок покупать для Марка одежду. Он явился поутру в усадьбу с огромным букетом и ворохом мелких подарков. Увидев ухажера, Лери попыталась сделать вид, что рассержена визитом центуриона. Но изображала она это так старательно, что вряд ли смогла хоть кого-то убедить в своем равнодушии к Друзу. И меньше всего — его самого.
Перед тем как покинуть Итаку, Марк надел пояс-генератор, и все трое прихватили с собой парализаторы. Друз утверждал, что справится с обязанностями телохранителя. Но Марк ему не верил.
— Ну, есть на Колеснице хоть что-то подобное? — спросил центурион, указывая на Капитолий, когда поезд на магнитной подушке нес их по круговой ветке к главному рынку, что располагался на Эсквилине, и в воздухе в очередной раз возник мнимый двойник грандиозного храма.
— Как он может сравнивать их Париж и наш Рим, сам посуди, Друз? — пожала плечами Лери.
В самом деле, рабов если куда и отпускали, то разве что в лавочку в ближайшем городке. За двенадцать лет жизни на Колеснице ни в одном большом городе Марк не побывал. Не говоря о столице.
— Нет, я помню Париж Колесницы, Нотр-Дам, залитые огнями Елисейские поля и Триумфальную арку, — улыбнулся Марк. — Сам я не бывал там, конечно, но наш прадед два месяца провел на Колеснице. Я помню тот Париж, каким он был сотни полторы лет назад. Ты, Лери, тоже должна его помнить.
— Ну и как? — вызывающе спросил Друз.
— По-моему, Рим Лация выглядит куда скромнее.
Лери прыснула, а Друз нахмурился.
— Конечно, император может тратить триллионы на украшение своей столицы, ни перед кем не отчитываясь, — пробурчал он. — У нас же сенат считает каждый сестерций.
Друз, как и многие уроженцы Лация, предпочитал исчислять доходы и расходы в местной валюте, хотя повсюду были в ходу универсальные кредиты. Возможно, при этом Друз чувствовал себя богаче: курс кредита к сестерцию был один к десяти.
Поезд остановился. Пора было отправляться за покупками. Как ни странно, Марк почему-то ничего не помнил про посещения рынков. Ни одного сна на эту тему ему не снилось. Ничего из памяти деда или отца. Марк так старательно пытался выудить подробности из прошлого, что не заметил, как Друз и Лери вставили в уши похожие на зерна маисоли капсулы. Вставив, переглянусь, как заговорщики, и увлекли Марка под своды стеклянной галереи. Бесконечные трехъярусные аркады с двух сторон. Под каждой аркой какая-нибудь лавка. Торговали парфюмерией и одеждой, обувью, статуэтками, телеголографами, индивидуальными компами и инфокапсулами всех видов, драгоценностями...
— Костюмы! — услышал Марк крик и обернулся.
Рядом, кроме Лери и Друза, никого не было.
— Сорочки! Брюки! — вопили неведомые голоса.
— Золотые контактные браслеты с датчиками состояния организма, инфокапсулами, миникомпом, четыре линии связи, причем одна — межпланетная! — тараторил голос откуда-то с уровня прилавка.
— Парфюмерия! — раздалось чуть дальше, когда Лери остановилась возле одной из лавочек. — Духи...
Марк сделал следующий шаг.
— Тоги, — тут же замурлыкал чей-то чарующий голос.
Марк растерялся и отступил.
— Это что, кричит одежда? — изумился он
— Торговые чипы на каждой тряпочке, — улыбнулась Лери. — Вот смотри.
Она подошла к секции, где продавались платья.
— Летние платья! — раздался многоголосый хор.
Марк вздрогнул от этого вопля и попятился. У него заложило уши. В спину уже наперебой щебетали девичьи голоса:
— Ожерелья! Серьги!
— Эта тога как раз для тебя! — Перед Марком возникла голограмма юноши, одетого в белую тогу.
Марк не сразу сообразил, что голограмма изображает его самого. Виртуальный Марк поворачивался во все стороны, чтобы продемонстрировать качество ткани и показать, как красиво лежат складки.
— Обрати внимание на цвет! — доверительно нашептывала голограмма. — Ткань цвета густых сливок. Управляющий чип сохраняет складки сколь угодно долго.
— Белоснежная сорочка, как вершины альпийских снегов! — выкрикнула другая голограмма, пытаясь оттеснить первую.
— Снега альпийских вершин... — автоматически поправил свою копию Марк. И невольно отступил.
— Ботинки! Тебе нужны ботинки! — взвыли сразу несколько голосов возле его ног. — Синтезатор тут же изготовит ботинки по образцу для твоих ног, доминус. Что ты предпочитаешь? Адаптивные башмаки или легкие скороходы? Сандалии? Старинные кальцеи? Солдатские калиги?
Вдалеке басили десятки других голосов:
— Скафандры для прогулок в открытом космосе. Если ты собрался подняться на планетарном лифте, зайди к нам!
Марк пошатнулся и грохнулся в обморок.

* * *

Бывший раб еще не научился управлять своими видениями. Сны памяти врывались в его сознание внезапно, события мелькали перед глазами, но порой происходящее оставалось непонятным: сон снился где-то с середины, начало было скрыто завесой прошлого, досмотреть до конца эпизод тоже зачастую не удавалось. Марк просыпался, досадуя на краткость и бестолковость видений. Днем, по дороге домой, когда Друз нанял для них флайер, Марк, сидя на заднем сиденье подле сестренки, во сне отчетливо увидел свой кабинет. Тогда он принадлежал отцу. Префект Корвин сидел в кресле, а напротив него расположился наварх Корнелий, кудрявый черноволосый кареглазый здоровяк. Никогда бы Марк не узнал в этом человеке, полном сил, нынешнего наварха с налитыми кровью глазами, с больным отечным лицом.
— Они уничтожат меня, Корвин. Сенаторы набросились на меня, как озверевшие от крови кайманы Лемурии. И лишь за то, что я честно служил Лацию. Разве я думал о себе? Разве для себя я пять стандартных лет провел на «Камилле»? Но все забыли об этом... Все...
— Я помню, — сказал префект Корвин сухо. — Только слово «честно» в данном случае не подходит. Я бы сказал на твоем месте: старательно.
— О да! Политики и журналисты обожают игру в слова. Теперь все зависит от тебя. Фабии хотят уничтожить меня и брата. Им очень нравятся наши поместья на Петре и рыбные заводы на спутнике Волчицы.
— Корнелий, мы никогда не были друзьями, — заметил Корвин.
— И все же... Ты один можешь меня спасти.
— Двадцать лет тебе хватит? — задумчиво спросил Корвин.
— Что? — не понял наварх.
— Двадцать лет тебе хватит на то, чтобы загладить совершенное?
Наварх вскочил. Глаза его метали молнии.
— Корвин! Мне не нужно ничего заглаживать. Ни-че-го!
Префект усмехнулся. Марк почувствовал, как улыбка тронула его губы.
— У тебя есть двадцать лет, чтобы над этим подумать. И понять, что делать.

* * *

Марк проснулся, когда наемный флайер опустился перед воротами их усадьбы.
— Кажется, мы вовремя, как раз к обеду, — засмеялся Друз.
Пошатываясь, как пьяный, Марк прошел к себе и упал на кровать, сорвал тяжелый неудобный пояс и швырнул в угол. Все равно батарея давно разрядилась. То, что происходило с ним, казалось чудовищным. Весь груз бесчисленных бед, тайн, нарушенных запретов, убийств рухнул на него неподъемной ношей. Ему даже не хотелось досматривать окончание сна. Хорошо бы вообще хоть однажды заснуть и не видеть снов, как не видел их Марк прежде, когда был рабом.
Его охватило отчаяние. Да, он обрел генетическую память. Что из того? Марк думает, как раб, и действует, как раб... Он никогда не будет так уверен в себе, так невозмутим, как Флакк. Бывший раб |удет вечно оглядываться, озираться и спрашивать себя: правильно ли я поступаю или опять моя рабская душа пробудилась?.. Напрасны попытки забыть свое прошлое на Колеснице. Патриций не забывает. Ничего и никогда.
Разве он может забыть, как Жерар сдирает с него рубаху, как проводит с нежностью ладонью по спине. Причмокивает:
«Какая нежная кожа!»
И следом обжигает удар кнута. Марку кажется, что его разорвало пополам. Марк кричит...
«Что случилось? Неужели больно? — притворно изумляется Жерар. — Я ведь вполсилы ударил... Даже в четверть силы... У тебя никакого терпения... Фу...»
Жерар презрительно сплевывает.
Разве может Марк забыть это презрение?
Не забыть, как ночью в туалете (деревянное строение, где доски ноют на все голоса и прогибаются и вонь из выгребной ямы смешивается с вонью хлорки) какой-то дюжий тип ухватил его за шкирку и прижал лицом к стене. Стены были жирные, грязные, вонючие. Здоровяк сопел, освобождая из штанов член. Но пряжку заело, парень на миг отпустил Марка, тогда юноша саданул наугад локтем, вырвался и бросился бежать, наступая на кучи дерьма: ночью рабы ленились идти к дырам и гадили прямо у входа.
Забыть! Забыть! Забыть! Но не могу... не могу... не могу...
Дверь отворилась, и вошел сенатор. Марк приподнялся. Голова закружилась. Дед сделал знак, чтобы он не вставал, и юноша вновь повалился на постель. Старый Корвин опустился в кресло.
— Я знаю, тебе сейчас тяжело. Но ничего. Ты привыкнешь.
— Как умер отец? — спросил Марк. В горле першило, глаза слезились. У него аллергия. Бывает ли аллергия от перегрузки памяти? — Его убили? Да?
— Его корабль взорвался в нуль-портале. Причина взрыва до сих пор не установлена. — Старик помолчал, шевельнул губами, будто пережевывал последнюю фразу. — Предположительно, неисправность во время одного из включений нового нуль-портала. Нелепая случайность. Нелепейшая... — добавил едва слышно. — От него ничего не осталось. Ничего. Я уверен, это было убийство. Он знал, что его хотят уничтожить. Потому и велел спрятать тебя на Вер-ри-а, как только ты появишься на свет. Но Империя Колесницы захватила нашу провинцию, и ты исчез. Когда я узнал о захвате Вер-ри-а, чуть с ума не сошел. Думал, что потерял тебя навсегда.
Марк сделал усилие и сел. Поборол подступившую к горлу тошноту.
— Вопрос о твоем статусе завтра обсуждается в сенате, — продолжал дед. — Завтра я получу точный ответ, будет ли тебе дозволено стать Марком Валерием Корвином, наследником славного патрицианского рода.
— И я смогу расследовать дело об убийстве отца?
Сенатор помолчал.
— Марк... Я много раздумывал все то время, пока тебя не было со мной. Вот что я думаю... С каждой минутой это решение кажется мне все более верным, все более справедливым. Ты не должен становиться следователем. Выбери другую профессию. Например, военного. Или винодела. Или художника. У тебя есть шанс, которого лишены многие патриции: ты можешь найти дело по душе. Ты не сделаешь блестящую карьеру, но спасешь себя и своих детей. Со временем людей перестанет волновать, что наш род знает какие-то давние тайны. Все наши секреты станут достоянием истории. И ты сможешь...
— Нет! — закричал Марк, не дав сенатору договорить: подобная грубость была для патриция недопустима, но он не смог сдержаться. — Извини... прошу... но нет. Нет! Я дал слово Флакку, что я найду убийцу его сестры. Потом я узнаю, из-за чего погиб мой отец. Ради этого с меня сняли рабский ошейник. Ради того, чтобы я продолжил то, что начал отец.
Старик улыбнулся:
— Честно говоря, Марк... я думал, ты ответишь иначе.
— Почему? Потому что я был рабом, и это настолько должно было изменить мою личность... Так ведь?
Сенатор молчал. Поднялся, потом снова сел.
— По-моему, ты очень смутно представляешь, что тебя ждет. Не торопись, подумай, прежде чем ответить.
— Я уже сделал выбор.
— Своим упрямством ты похож на отца... Чем старше ты будешь становиться, тем сильнее будет сходство.
— Я и на вас похож, — заявил Марк.
Старик улыбнулся, кивнул:
— Ты прав... Хорошо, не буду больше настаивать. Но знай, мой мальчик, основное твое умение — это умение не столько помнить, сколько применять свои знания. У патрициев слишком много врагов и завистников, мы не можем позволить себе быть слабыми. Лишь часть того, что патриций знает в восемь лет, плебей может осилить в двадцать пять. А те уникальные знания профессии, которые достались тебе от предков, весь их жизненный опыт — этого плебей не подучит никогда. Но если патриций теряет свою генетическую память, он становится похожим на младенца. Основа его знаний разрушена. То, что он узнал сам по себе, разрозненно и хаотично. Такой человек похож на безумца. Но тебе это не грозит. Ты уже сформировался как личность.
«Сформировался в рабском ошейнике», — уточнил Марк. Правда, про себя.
— Ты должен быть осторожен. Твоя память — именно твоя — хранит слишком много чужих секретов.
— Но Лери... Она тоже все помнит? Разве ей угрожает меньшая опасность?
— Во-первых, она женщина. Значит, помнит все отцовское в общих чертах. Хотя, случается, что наследник получает память отца и матери почти в равных пропорциях. Так было с Эмми, сестрой трибуна Флакка. Недаром она стала пилотом звездолета. Во-вторых, Лери на четыре года старше тебя... четыре года воспоминаний... последних воспоминаний твоего отца очень опасны. Как ты сам мог убедиться. И потом... У нее нет таланта следователя. Или нет желания, скорее всего. Ей поручали несколько дел, но ни одно она не сумела раскрыть. Ее отстранили. А ты в самый первый день оказался на высоте...
«Да уж... кинулся обносить гостей вином», — язвительно напомнил сам себе Марк блестящее начало карьеры следователя.
— Теперь для тебя главное — не утонуть в бесконечных подробностях, мелочах, частных случаях... такое порой случается с патрициями. Надо ухватить главное.
— Я справлюсь, — пообещал Марк.
И мысленно добавил:
«Иначе так и останусь рабом».

* * *

Марк отыскал сестрицу на террасе. Лери сидела на скамье с пентаценовой книгой в руках.
— Ну, как ты? Пришел в себя? — спросила насмешливо. — Да, признаюсь, чтобы ходить по рынку, надо иметь крепкие нервы. Я в детстве ужасно боялась этих рекламных воплей. Пряталась под бабушкино платье. Смешно, правда? — Она помолчала. — Вообще-то, прежде чем войти на рынок, надо вставить в ухо инфокапсулу, настроенную на нужный товар. Тогда ты будешь слышать лишь вопли о тогах, если тебе нужна тога, или о скафандрах, если явился за скафандром. Неужели ты этого не помнишь?

Предыдущая страница 12 Следующая страница


13 Роман Буревой

— Нет, — покачал головой Марк.
— Неудивительно. Отец принципиально не ходил на рынок. Но я помню, как обожала такие походы бабушка. Она настраивала фильтры капсул сразу на десятки товаров и умудрялась не запутаться. Ты не помнишь этого?
Марк почувствовал в словах сестрицы подвох. Но он решил не кривить душой и отвечать на все вопросы искренне.
— Нет, не помню.
— Конечно, и не можешь! Потому что это моя бабушка, а не твоя! — расхохоталась Лери. — Это, во-первых. А во-вторых, я ходила вместе с ней. А молодые женщины, которые заботятся о том, что передать своим детям, а чего передавать не стоит, жуют мнемосинки. — Лери потрясла перед носом Марка пакетиком с конфетками. — Перегружать генетическую память историями покупок, примерок платьев и передачей женских сплетен не стоит, мой друг.
Марк мучительно сдвинул брови: про мнемосинки он тоже ничего не знал.
— Значит, если пожевать эту конфетку, происходящее со мной останется тайной для грядущих поколений? — Марк протянул руку к пакетику.
Но Лери спрятала конфеты в карман платья.
— Конечно. Пока жуешь, ты ничего не запоминаешь. — Лери рассмеялась. — Многие годам к тридцати от этого здорово толстеют.
— Но ты постоянно их жуешь.
— Я не хочу, чтобы за мной подглядывали мои будущие детки.
«Она хочет сохранить в тайне свой роман с Друзом», — догадался Марк.
— Ты знаешь, что завтра в сенате решается вопрос о твоем признании? — спросила Лери.
— Да, дед сказал. — Марк сел рядом с нею. — А ты? Ты все помнишь так же, как я?
— Не совсем, как ты... В тебе только память отца, во мне слились две линии — нашего отца и моей мамы. Память наследуется патрициями по отцовской и по материнской линии неравномерно. Поэтому обычно патрицианка, выйдя замуж, на несколько лет откладывает рождение первого ребенка, чтобы получить больше знаний в той же области, в какой работает ее муж. В будущем это очень облегчает жизнь детям. Мы учимся за наших детишек. Но многие патриции отправляют жен рожать девочек на другие планеты, и тем самым лишают дочерей генетической памяти. Твоя мать не обладала генетической памятью. Это не мешает браку. Напротив, многие считают, что брак патриция и патрицианки приводит к полной каше в головах потомства.
— А бабушка? То есть мать отца...
— По происхождению — из патрицианского рода. По положению — плебейка. Она была из рода Эмилиев. Они все виноделы.
— Почему бы патрициям ни жениться на плебейках по крови? Какая разница?
— Родня невесты — вот в чем проблема. Плебеев в наш круг пускают с трудом. Впрочем, формальных препятствий для таких союзов нет. Но знаешь, кто яростнее всего восстает против неравных браков? — спросила Лери и сама ответила: — Женщины из патрицианских родов, лишенные ноши патрициев.
— А если плебей женится на дочери патриция, что тогда?
Она поняла, почему он задал этот вопрос, но не подала виду. Разве что румянец сделался ярче.
— В этом случае они подают в сенат прошение о том, чтобы плебейский род перевели в патрицианский. Если разрешение получено, их дети, рожденные на Лации, наследуют память лишь по материнской линии. Но в дальнейшем сами они уже будут передавать свою генетическую память. То есть сын патрицианки и плебея будет помнить все тайны рода матери и к тому же передаст свою собственную память своим детям. Такое разрешение очень трудно получить. Если откажут, дети такой пары должны появиться на свет вне Лация. Обычно их вообще стараются держать всю жизнь в колониях.
Марку чудилось, что Лери рассказывает ему про обычаи лацийской знати с некоторой долей злорадства.
— Получается, что плебеям жить куда легче патрициев.
— У плебеев немало преимуществ, и, прежде всего, их мозг не отягчен избытком стереотипов. Мы помним, они же выдумывают новое, — отвечала Лери с кратким смешком. — Идем. — Она поднялась. — Нас ждут шесть перемен блюд и шутки Друза.
— Ты же его любишь, — заметил Марк. — Тогда зачем насмешничаешь?
— Я стараюсь скрыть, что он мне нравится.
— У тебя не получается.
— Может быть. Но дед делает вид, что верит. Это наша маленькая игра. Я делаю вид, что равнодушна к Друзу, а дед не предпринимает попыток выдать меня замуж за другого.
— Дед против этого брака?
Лери сделала неопределенный жест:
— Не знаю. Иногда мне кажется, что против... А иногда, что согласен. У меня такое впечатление, что он ждет чего-то. Может быть, твоего усыновления? Тогда и моя судьба решится.

* * *

Марк распахнул дверь в свою спальню и увидел что на кровати кто-то сидит. Светильник горел на террасе прямо напротив окна. В его желтоватом свете без труда можно было различить обнаженное женское тело. В первый миг Марку показалось, что это Лери. Ее коротко остриженные волосы, ее длинная шея и узкие плечи. Потом понял, что ошибся. Девушка была ниже ростом. И куда более хрупкая. А вот груди куда тяжелее.
— Я Мета, — услышал он хриплый голос, совсем не похожий на голос Лери. — По-моему, ты не прочь предаться Венериным удовольствиям.
— Ты — рабыня?
— Нет. Я служанка.
— Рабыня. Ты — рабыня. Иначе ты бы не пришла.
Марк уселся рядом с ней на кровать. Так Эбби приходила по зову барона Фейра на Колеснице. Забудь Колесницу! Не могу! Когда Эбби возвращалась от хозяина, Жерар подкарауливал ее у выхода из дома и затаскивал к себе. Эбби жаловалась хозяину, а тот хохотал, находя такую очередность забавной. Однажды Эбби, прежде чем идти к хозяину, пригласила Марка в спаленку...
Мета ласкала его весьма искусно.
Он помнил, как его отец ласкал на этом ложе другую женщину. Тоже юную, стройную, темноволосую. О боги! Он же вспоминает, как отец обнимал на этой кровати его мать. Марк сейчас покрывает поцелуями тело Меты, как его отец целовал его мать. Он помнил все... До мгновения собственного зачатия.
Марк отстранился.
— Что с тобой? — шепнула Мета обиженно. — Куда же ты...
— А дети... У нас с тобой не может их быть?
— Вот дурачок! У меня прививка от беременности. Ни один патриций не возьмет служанку в дом без такой прививки. Ну, иди же сюда...
Она привлекла его к себе. Дальше действие пошло уже по оригинальному сценарию.

Глава V Сенат Лация

Утром Марка разбудила Лери.
— К тебе можно? — раздался звонкий голосок сестрицы. — Долго же ты спишь, наследничек!
Юноша поднял голову. Сестричка стояла в дверях в том легком белом платьице, в котором он увидел ее впервые.
— У меня для тебя новость, братец! — Она хитро прищурилась.
— Какая?
— Угадай.
— Решение сената? — Марк почувствовал, как холодеет спина. Неужели отказали? Нет, не может быть. Но почему тогда Лери так ехидно улыбается?

* * *

Старому Валерию Корвину очень не понравилась атмосфера, царящая в здании сената. В этом храме власти каждому вопросу соответствует определенное настроение. Когда речь идет о внешней политике или о бюджете Лация, атмосфера всегда сугубо деловая, никто не позволяет себе не то что пошутить — заговорить о чем-то постороннем. Другое дело, если обсуждают очередной нелепый запрос Колесницы или бредовые ноты Неронии, — тут шутки уместны, они сыплются, как из рога козы Амальтеи.
А вот когда обсуждаются постановления комиссии по патрицианским родам, тогда отцы-сенаторы принимают таинственный вид. В разговорах перед началом заседания полно недомолвок, и во время обсуждения уместен лишь патетический тон.
Этим утром ставился на обсуждение и голосование проект комиссии Фабия. То есть решалась судьба юного Марка. Но где торжественное настроение, где значительность на лицах? Первое, что услышал сенатор Корвин, войдя в сумрачное здание курии, была неприличная шутка Марция, которую тот рассказывал сенатору Корнелию Лентулу:
— Тогда матрона сказала: на моей дочери женится любой патриций. Потому что все мои познания в искусстве любви она унаследует вместе с генетической памятью.
Сенатор Корнелий Лентул нарочито громко захохотал. Он всем видом старался показать, что вопрос о признании внука сенатора Корвина совершенно его не интересует.
Трибун Флакк, вызванный в сенат как свидетель, явился не в военной форме, а в белой тоге гражданина. Прервав разговор со своим дядей-сенатором, Флакк спешно направился к Корвину.
— Все будет зависеть от позиции Фабиев, — шепнул трибун. — Во всяком случае, вердикт комиссии положительный. Но речь идет о признании патрицием бывшего раба. Такого еще не бывало! Корнелии будут доказывать, что усыновление юного Марка недопустимо. Их главный аргумент: нельзя создавать прецедент. Горации, как всегда, нейтральны. Тебя поддержат мой дядя, Манлий Торкват, и все Эмилии.
Валерий кивнул, давая понять, что ему ясна позиция Корнелиев и причина колебания Фабиев, и прошел на свое место. Когда-то в сенате Валериям принадлежало двенадцать мест. Но почти все ветви рода с тех пор угасли. Остались лишь Валерий Флакк и Валерий Корвин. Пока.
— Пожалуй, даже неплохо, что бывший раб вскоре займет твое место в сенате, — сказал сенатор Корнелий Лентул, останавливаясь подле Валерия. — Ему только скажешь: «Молчать», он тут же захлопнет пасть.
— Он выдержал все пытки, которые придумал для него наварх, твой брат, — отвечал Корвин, с ненавистью глядя на дородное смуглое лицо своего извечного врага. — В тебе нет даже сотой доли его доблести.
— О да, раб привык к тому, что его бьют.
Корнелий спешно отошел, чтобы старый сенатор не успел ему ответить.
«Фабии на моей стороне, — удовлетворенно подумал Корвин. — Иначе бы этот мерзавец не стал устраивать дурацкую демонстрацию. А так он заранее знает, что проиграл».
Тут он увидел, что сенатор Фабий шествует к Нему. Неспешно, с достоинством, как положено патрицию. Он уселся на скамью подле Корвина, расправил складки тоги на груди, приветствовал сенатора Торквата, который в этот миг вошел в зал заседаний, и затем, придвинувшись к сенатору Валерию, проговорил шепотом, но очень отчетливо:
— Я готов поддержать признание твоего внука, Марк. Но взамен ты должен отдать свою внучку за моего сына. Я слышал, ее не лишили ноши патрициев. Так ведь? Очень хорошо. Именно такая невеста подойдет моему сыну.
Слова Фабия походили на ультиматум. Род Фабиев хотел приобщиться к тайнам сенатора Корвина. К тайнам, которые так заботливо оберегались веками.
«Твой придурковатый сынок и Лери? Нет, это невозможно!» — хотелось выкрикнуть Корвину. Но он стиснул зубы и промолчал.

* * *

— И ты согласился? — вскричал Марк.
— Иного выхода не было. Я не мог рисковать. В случае отказа сената я бы потерял тебя навсегда...
— А Лери? Ты же продал ее! Продал, как рабыню! — Марк был в ярости.
Неужели счастьем Лери будет заплачено за то, что он станет наследником дома Валериев Корвинов? Нет, невозможно... готов ли Марк сделать Лери несчастной, чтобы самому получить это поместье, богатство и опасное право расследовать особо важные дела...
— Нет, я не согласен. Ни за что, — подвел он итог.
— Нет? — Сенатор усмехнулся. — Лери уже дала согласие и пригласила молодого Фабия завтра утром к себе.
Марк выскочил из кабинета деда и кинулся искать сестру. Нашел на террасе. Она сидела в плетеном кресле, облокотившись на мраморную балюстраду, и курила «трубочку памяти». Слабая улыбка таилась в уголках ее рта, глаза были полузакрыты. Что она видела в этом сне наяву?.. В какую тайну желала проникнуть?
Марк выхватил тлеющую трубочку и загасил о мраморную балюстраду.
Лери смерила его снисходительным взглядом:
— Слушай, братец, научись хотя бы пользоваться пепельницей! Я пришлю тебе сотню разовых на первое время...
— Я откажусь от имени Валерия Корвина. Мне не нужно это признание. Слышишь? Я уже знаю...
— Что за чушь? — она откинулась на спинку кресла. Ее дерзкая, скорее даже наглая улыбка очень не понравилась Марку. — Не вздумай выкинуть какую-нибудь глупость.
— Я заставлю Фабия отказаться от брака с тобой!
— Нет... — Лери покачала головой. — Нет, Марк, не надо. Мне нравится эта затея.
— Что ты мелешь? Кто этот Фабий? Что он из себя представляет? Он хоть нравится тебе?
— Как и все Фабии, руководит службой вигилов. Или делает вид, что руководит. Но этот ничем не блистал, и его пристроили на теплое местечко в министерство внутренних дел.
— Ты готова выйти за него?
— Он просто создан, чтобы стать моим мужем, — рассмеялась Лери.

* * *

Назвать наследника сенатора Фабия молодым можно было лишь с большой натяжкой. Ему уже перевалило за сорок, тело основательно заплыло жирком, на лице и шее образовались солидные складки. Лицо его, и в юности не блиставшее красотой, теперь сделалось мясистым, под глазами образовались мешки, влажные губы всегда брезгливо оттопыривались. Дважды женатый, от обеих жен он имел лишь дочерей: сыновья не выживали. А вынашивание в искусственной матке или зачатие в пробирке и рождение суррогатной матерью означало одно: ребенок появится на свет плебеем. Потому «молодой» Фабий развелся в очередной раз, чтобы в третьем браке, наконец, произвести наследника. Он несколько раз видел Лери в театре и в Большом Цирке во время скачек. Они сидели рядом, и в тот день его мало занимали лошади, колесницы и возничии-андроиды. Фабий думал лишь о том, что эта смуглая красавица с высокой грудью и стройными бедрами непременно родит ему наследника. Видимо, она мечтала о том же дни и ночи напролет с той самой встречи, потому что после заседания сената он получил от будущей невесты письмо с приглашением посетить Итаку на следующее утро.
«Молодой» Фабий оделся для этой неофициальной встречи довольно игриво: пестрая короткая рубашка, обтягивающая живот, брючки до колен, пестрые матерчатые сандалии. Он полагал, что вряд ли Лери станет сидеть с ним в доме. Скорее всего, состоится прогулка по огромному саду. И там, возможно...
Лери встретила его у защитной стены. Она была сама любезность и действительно пригласила жениха пройтись по саду. Поначалу они молча шли по петляющим меж кипарисами дорожкам. Изредка Лери наклонялась, чтобы сорвать какой-то цветок. Тогда Фабий видел, что под полупрозрачной туникой его невесты ничего не надето.
— Так, значит, ты непременно хочешь жениться на мне? — спросила она наконец.
— Да, богоравная... — Он в эту минуту пожирал взглядом ее грудь под тончайшей тканью.
«А ты похотливая козочка, — думал Фабий. — Иначе не надела бы эти тряпки, которые больше подходят для шлюхи... губы ярко накрашены. И глаза подведены?..
В этот момент они как раз подошли к ротонде, что возвышалась на зеленом холме. У подножия рукотворной горушки пробегал говорливый ручей. Они перебрались через него по узкому горбатому мостику. Полукруглая скамья окружала мраморную постройку. Здесь в живописном беспорядке были разбросаны подушки и ткани, на столике стояла ваза с фруктами, кувшин с вином и два бокала. А сама ротонда внутри завешена тканью, чтобы снаружи ничего нельзя было разглядеть. Казалось, все нарочно приготовлено для свидания.
— А если я скажу, что не люблю тебя? — Лери резко повернулась к жениху. При этом она по-прежнему улыбалась.
— Теперь уже ничего не изменишь. Дело сделано. Ты будешь принадлежать мне.
— Да? И все же... Я попробую кое-что изменить! — Она хлопнула в ладоши.
Тогда из ротонды вышел Друз.
«Молодой» Фабий попятился. Но сумел сделать лишь шаг. Лери ловко подставила ему ножку. Фабий опрокинулся на траву. Друз налетел на него коршуном, одной рукой сдавил горло, другой защелкнул на запястьях наручники. Фабий попытался крикнуть, но тут же получил по зубам. В следующий миг рот его был заклеен пленкой, а сам он привязан между колоннами ротонды.
— Сюда никто не придет до завтрашнего утра, — сказала Лери, усаживаясь на скамью и закидывая ногу на ногу.
Друз присел рядом и наполнил бокалы вином. Один взял себе, другой протянул Лери. Она сделала большой глоток. Поставила бокал на столик и ленивым жестом скинула тунику. Фабий замычал.
— Видишь ли, женишок, — проворковала Лери, ее пальчики тем временем скользнули по волосам Друза, потом по его щеке и замерли на полуоткрытых губах. Она улыбнулась, будто обнаружила нечто замечательное, медленно повернула голову, окинула красивое лицо Друза оценивающим взглядом и жадно приникла к его губам. Поцелуй длился долго. Руки Друза ласкали обнаженную грудь Лери. При всей дикости этой сцены вместе с бешеной ревностью Фабий испытывал возбуждение. — Если мы поженимся, — продолжила, наконец, Лери, нехотя оторвавшись от губ Друза, — то наши дети запомнят эту сцену. Во всех деталях. Потому что об этом будешь помнить не только ты, но и я.
Она стала помогать Друзу снимать рубашку. Потом помогла избавиться от брюк и белья. Наконец, раскинулась на скамье, бесстыдно раздвинув колени и лаская пальцами холмик Венеры.
— Что ты скажешь нашему сыну, когда он спросит: папа, а что произошло там, в саду?.. — ее дыхание участилось, голова запрокинулась.
— Шлюха! Шлюха! — пытался выкрикнуть Фабий, но лишь беспомощно мычал. В ответ слышался смех Лери.
А Друз уже склонился над ней. Лери извернулась и из-за спины Друза глянула на привязанного к колоннам ротонды Фабия.
— Ты зря закрываешь глаза, дорогой жених: я-то все равно все вижу. Неужели ты не хочешь поглядеть... как мы с Друзом... предаемся Венериным утехам, милый?
Она сплела ноги за спиной Друза.
«Я убью... Я убью вас обоих...» — мысленно пообещал Фабий.
— Смотри! Смотри! Смотри! — повторяла Лери, как заклинание.
Фабий смотрел. Смотрел, как на полукруглой скамье перед ротондой плебей Ливий Друз трахает его невесту-патрицианку. Движения Друза все ускорялись, Лери выгибалась, стонала, царапалась. Все это длилось невыносимо долго. Целую вечность. И Фабий испытал Венерин спазм прежде любовников, что сплелись перед ним на полукруглой скамье.

* * *

Друз дотащил Фабия до защитной стены, только здесь сорвал пленку с губ и снял наручники.
— Приходи завтра, мы продолжим спектакль, — пообещал центурион.
— Ты заплатишь мне за это, Друз. Ты и твоя шлюшка...
Что Фабий еще хотел сказать, какие еще угрозы выпалить, Друз не узнал, потому как наградил жениха ударом кулака в живот. Тот согнулся пополам, дыхание его прервалось.
Друз склонился над ним и прошептал на ухо сопернику:
— Ты никогда не получишь ее, Фабий. Уж лучше она родит мне десяток плебеев в какой-нибудь колонии. Например, на Психее.
Фабий не ответил. Скрючившись от боли, он пытался оглядеться. Где же хоть один вигил из тех, что должны охранять усадьбу! Но вигилы наверняка торчали у главных ворот, а здесь, у боковой калитки, никого не было. Друз открыл портал в стене с помощью своего комбраслета и выпроводил «жениха» за ограду. Получалось, что Друза пускают в усадьбу в любое время дня и ночи.
Фабию в невесты досталась развратная дрянь!
Опозоренный патриций не помнил, как добрался домой, как вошел в свою комнату, захлопнул дверь и упал в кресло. Ему казалось, если он очутится здесь, в четырех стенах, спрячется, ему станет легче. Но не стало. Он съежился, обхватил себя руками, закрыл глаза... и тут ясно, отчетливо, будто наяву, увидел смуглую спину Друза с рельефной мускулатурой, более светлые ягодицы, ножки Лери, что обхватили спину плебея...
Фабий зарычал. Видение не исчезало. Он вскочил, заметался по комнате. Но скамья возле ротонды по-прежнему маячила у него перед глазами, и томительный стон Лери звучал в ушах.
Убить любовников, задушить... Это ничего не изменит. Теперь он не может жениться на Лери Разумеется, не может. Даже если другая женщина родит ему сына-патриция, все равно эта сцена останется в памяти наследника. Фабий только сейчас понял, что дерзкая девчонка не только опозорила его, но и нанесла смертельную рану. Она убила его память. Фабий затрясся, и слезы сами собой потекли по щекам. Подлая тварь... Она лишила его права иметь наследника. Фабий осознал это так явственно, будто кто-то всадил ему нож под ребра. Краткая боль. Она почти сразу прошла. Ну, хорошо... пускай. Пускай во главе рода Фабиев встанет его племянник. Зато сам он теперь абсолютно свободен. Ни в чьей памяти уже не всплывет эта мерзкая сцена. И то, что он задумал, не узнает никто. Он отомстит. Заставит этих мерзавцев, оскорбивших его, умыться кровью. Заплатить сполна. За все.
Они чувствуют себя в безопасности за своей прозрачной стеной. Как бы не так! Лери, кажется, забыла, что племянник Фабия командует всеми вигилами. Ему под силу снять любую защиту, проткнуть сквозь любое, самое надежное, поле. Он сам — воплощенная охрана. Сам — стена. И в эту ночь, ночь смерти, все стены рухнут...
Фабий не знал, что может выражаться так высокопарно. Но месть требует такого языка, потому что нуждается в оправдании.
Кому поручить нападение на усадьбу? Ответ пришел сам собой: петрийским наемникам. Они способны на любое дело. Сейчас как раз четверо ребят с Петры сидят в карцере, дожидаясь решения суда. Вот кто исполнит все, как надо. Что сделать с этой дрянью? Убить? Или притащить сюда и оттрахать на глазах у Друза. Тогда ее дети будут помнить, как их мать насиловал Фабий. А потом отдать ее на потеху петрийским наемникам.

* * *

Марк привел Флакка в винный погреб. Эта часть вырубленного в скале хранилища пустовала. В нишах не хранились больше бочки с вином. Здесь вообще ничего не было, даже пыли. Марк поставил светильник на пол. Черные тени заметались по сводам и замерли.
— Здесь был убит граф Эрхарт, посол Неронии, — сказал Марк.
Флакк огляделся:
— Единственное дело, которое не раскрыл твой отец.
— Именно так.
— Зачем мы сюда пришли?
— Видишь ли... Это дело отец действительно не раскрыл. Но он велел обследовать все стены, все ниши, проверить, нет ли где жучков. Когда все проверили, отец закрыл эту часть подвала, и код замка на двери из аморфной стали знал только он. И я... как ты понимаешь. Здесь нас никто не подслушает. Разве что дух покойного Эрхарта, если он до сих пор бродит под этими сводами.
— В принципе, подслушать могут где угодно, даже здесь, — заметил Флакк. — Но в этом подвале вероятность невелика. Итак, я слушаю.
— У меня к тебе просьба, Флакк. Ты хочешь, чтобы я узнал, что случилось с твоей сестрой. Я займусь этим делом немедленно. Но... услуга за услугу.
— Разве мало того, что я тебя спас?
— Недостаточно. — Марк помолчал. — Ты должен отправиться на Психею, забрать спрятанные в тайнике записи и передать их в сенат. Место тайника я укажу.
— И все?
— Да... Но учти: Корнелии меньше всего на свете хотят, чтобы эти записи нашлись. Ты сам видел, на что способен наварх.
Флакк помолчал.
— Можно узнать, что в этих записях?
— На твое усмотрение.
— Тогда лучше не надо. Я все сделаю, как ты просишь. Записи будут в сенате. Но ты расследуешь дело Эмми.
«Если мне это по силам», — едва не сказал Марк.
Но никаких «если» быть не могло. Он дал слово.

* * *

Вино за обедом подавалось легкое, так что Марк не слишком опьянел. Большую часть разговоров он понимал пока весьма смутно. Хотя политическую ситуацию он уяснил из воспоминаний отца и деда. Его предки всегда находились в гуще событий. Несколько десятков патрицианских родов управляли Лацием, но в замкнутом мирке благородных не наблюдалось и намека на единство. Они враждовали, и вражда их была смертельно опасна. Интриги, постоянные удары в спину, попытки получить под контроль, хотя бы временный, богатейшие колонии Лация — и более опытный человек с трудом бы мог разобраться в хитросплетениях этих союзов и вражды.
Но в этот вечер за столом сенатора Корвина собрались только друзья: сами хозяева, трибун Валерий Флакк и Друз. Центурион был занят лишь своей прекрасной возлюбленной (он сумел за время обеда пролить на свою тунику вино и вдобавок опрокинуть поднос с горячим мясом). Сам Марк возлежал за столом подле своего деда. Отныне он патриций, равный остальным во всем по рождению и крови, а главное — равный своей памятью.

Предыдущая страница 13 Следующая страница


Сыщик 14

— Где молодой Фабий? — спросил сенатор. — Мне казалось, ты его пригласила, Лери. Где же он? Его место пустует.
— Да, сиятельный, — официально обратилась Лери к деду. — Он был у меня в гостях утром. Но уже ушел.
— И не захотел остаться на обед?
— Он был сыт по горло, — довольно дерзко ответил вместо Лери Друз.
Сенатор глянул на молодого плебея не слишком любезно:
— Если ты рассчитываешь помешать браку Фабия и моей дочери, центурион, то зря надеешься.
— Знаю, мне теперь рассчитывать не на что, — с напускным смирением отвечал Друз.
Сам он едва сдерживал смех, вспоминая, как вел за шкирку к калитке незадачливого женишка.
— Кто может объяснить, что происходит? Почему непременно надо родиться на Лации, чтобы получить генетическую память? — спросил Марк достаточно громко.
— Этого никто не знает, — сказал сенатор. — Но абсолютно точно известно: лишь зачатие, а затем рождение на Лации дает патрициям их уникальные способности.
— Значит, если кого-то надо наказать, достаточно его изгнать с Лация? — Эта фраза вырвалась непроизвольно.
Но едва Марк произнес ее, как понял, что сказал нечто совершенно недопустимое. В столовой повисла напряженная тишина.
— Это самое страшное наказание, какое может постигнуть патриция, — сказал, наконец, сенатор.

* * *

Теперь, вспоминая свою неуместную фразу, Марк вновь содрогнулся от неловкости. Кто знает, может быть, втайне он испытывает к патрициям зависть, даже ненависть, прежняя рабская суть вновь и вновь возрождаясь в нем, ищет пути отмщения? Он потрогал протектор на шее. Завтра ошейник снимут. Завтра он станет точно таким же, как Флакк и другие патриции.
Марк не мог заснуть. Он распахнул окно, выходящее в огромный сад. Чем-то усадьба Корвинов напомнила ему усадьбу Фейра... Нет, не думать. Он не был там. Не было никакой усадьбы Фейра. Есть только этот дом и этот мир. И этот сад с огромными серебристыми оливами, с желтыми фонариками, развешанными меж деревьев. А может он вернуться на Колесницу в качестве Марка Корвина и выкупить рабыню Эбби у барона Фейра? Может или нет?.. Нет, конечно. На Колесницу ему путь закрыт. Во всяком случае, пока. Там его ждет смерть. Или — как особая милость — рабство.
Марк ощущал под ребрами противное трепыхание: будто в груди поселился пугливый зверек. Как унять его? Наглотаться таблеток? Или... Юноша вновь оглядел освещенный фонарями сад. Что если пойти окунуться в бассейне? Днем вода там была необыкновенно теплая. И сейчас вряд ли остыла. Марк накинул легкую домашнюю тунику и вышел в сад.
Но что это? Похоже — чья-то тень мелькнула меж деревьями. Андроид, вместо того чтобы отправиться в свою «макетку» баиньки, бродит по саду? А что если тот самый вигил, что пытался отравить патрициев во время завтрака на террасе, вновь пожаловал в гости? Нет, не может быть — тут же ожил в Марке следователь, — код ограды с тех пор сменили. Никто из посторонних не может пробраться в сад. Тогда кто там бродит? Марк не думал об опасности. Вместе с рабским ошейником он утратил и страх.
Марк вышел на террасу, пригибаясь, на цыпочках спустился по лестнице в сад.
Вот еще одна тень. Какие-то голоса.
Марк шел меж деревьями, стараясь держаться в тени. Ветра не было. Тишина. Лишь стрекот цикад то затихал, то набирал силу, начиная казаться оглушительным.
— А если он все равно будет настаивать на заключении брака? — спросил мужской голос, и Марк узнал голос Друза.
«Ага!» — произнес он про себя многозначительно.
— Пусть попробует! — раздался женский смех. Смех Лери. — Я уверена, что он отступит. Ни один патриций не согласится на подобное. Надеюсь, дед вскоре даст согласие на наш брак. Втайне он этого хочет. Но боится. Из-за Марка.
— Не могу больше ждать, моя ласточка. Я умру.
— Не умрешь. И... не смей... убери руки... — Их разговор перешел на шепот. Одно время слышались лишь вздохи, возня. — Сегодня утром ты был неподражаем. Но сейчас я не хочу... Я же сказала — не надо...
— Тебе нужны зрители?.. Это тебя возбуждает? — засмеялся Друз.
— Немного... немного зрителей. Один...
Марк не знал, что он должен делать, — помешать любовникам или позволить событиям идти своим чередом.
«Мой сын... — мелькнула мысль. — Мой сын... или дочь... станут свидетелями этой сцены». Марк пожалел, что у него нет конфет «мнемосинок». В суете этого дня он забыл сделать заказ через галанет.
«Мои дети — свидетели всего, что я делаю и что творят другие». Он хотел уйти. Но что-то его остановило. Может быть, посторонний звук? Нет, он ничего не слышал, кроме голосов любовников, и всё же...
Марк сделал пару шагов. Теперь он отчетливо видел любовников. На полукруглую скамью под старым деревом падал отсвет ближайшего фонаря. Лери сидела на скамье, Друз стоял перед ней на коленях. Как показалось Марку, парень успел задрать сестричке подол.
— Я от тебя ни за что не откажусь, — шептал Друз.
— Даже если я тебе изменю? — засмеялась Лери. Она все время играла с огнем.
— Тогда я тебя убью, — пообещал Друз.
Марк повернулся и ударил кулаком по висящему на дереве фонарю. Во все стороны брызнули световые капсулы — вечный фонарь слишком хрупкая вещь.
— Что это? — ахнула Лери.
— Фонарь разбился — такое бывает. — Голос Друза прерывался от возбуждения.
Марк стал красться к скамье, пригибаясь. Он рассчитывал зайти Друзу со спины. Честно говоря, он еще не решил, что сделает с ухажером. Может, просто напугает? А может, и врежет кулаком по затылку: надо же все-таки соблюдать приличия. Дом находится под охраной. Сцена свидания наверняка будет записана на камеры вигилов.
Подстриженная в виде шара туя встрепенулась, как живая. Марк не понял, кто там притаился, в ветвях, но явно не Друз. Мелькнула фигура, рука, тускло блеснуло... «Ствол бластера!» — догадался Марк, как будто сотни раз видел оружие в деле. Сработал не разум, а инстинкт. Марк механически повторил движения противника, следя не за бластером или рукой, а за поворотом всего тела. Миг — и он ушел с линии огня, оказавшись боком к нападавшему. Тот попытался вновь поймать мальчишку в прицел, но пальцы Марка уже захватили руку стрелка. Красный луч прошил темноту, запахло горелым: разряд опалил листву кустарника. Юноша ухватился за ствол бластера левой рукой, потом перехватил правой и, продолжая вращаться, вытянул всю руку нападавшего, будто рыбину из воды. Отлично! Теперь разворот в обратную сторону. Левая рука резко вверх... Локоть выбивает челюсть противника. Это только начало! Не останавливаться! Левая рука Марка легла на шею парня. Здоровая шея... как говорится, бычья. Марк резко присел, выставив колено. Руки рванули тело врага вниз, позвоночником прямиком на выставленное колено. Хруст... Вопль... Марк оттолкнул безжизненное тело.
Поднялся. Символически отряхнул руки. Ну и ну! Отличный прием. Всплыл в памяти как раз в нужный момент. Тело Марка повиновалось идеально... Ничему не надо учиться. Надо лишь вспоминать то, что знали другие. Отец владел самозащитой в совершенстве. От такого удара о колено позвоночник ломается, как тростинка. С громким хрустом... Марк сморщился... Странно только... Почему противник шевелится? И не только шевелится, но и встает. Отбрасывает в сторону что-то… Ма фуа! У него за спиной был пластиковый футляр бластера. Футляр и хрустнул, ломаясь. Вот откуда громкий треск. Сам бластер теперь валяется в траве, пикает и мигает красным, призывая хозяина... Впрочем, парень уже не так проворен, как прежде. Он еще тянется к бластеру, а Марк уже держит его двумя руками за правое предплечье. Парень на полголовы выше Марка. Не беда! Не в росте дело. Марк надавливает на захваченную руку, вворачивая предплечье в плечо. Больно? А ты потянись вверх. Потянись вверх и встань на цыпочки. Ага, парень, ты так послушен, ну прямо как раб барона Фейра. Боль тебя направляет, боль — самый лучший надсмотрщик. Ты хочешь уйти от боли, но от нее никуда не деться! Так что иди, раб, куда направляет тебя хозяин. Вон туда, в сторону высоченной пинии. Теперь полетаем! Сначала усилим болевой нажим, а теперь повернись, дружок... Я шагаю вперед, а ты... Ты летишь вокруг меня ласточкой... Головой прямиком вон в то дерево...
Ну вот, теперь дело сделано на все сто!
В этот момент сад ожил. Мелькание теней, чье-то дыхание. Шаги. Марк схватил упавший в траву бластер, но побоялся стрелять — в темноте он мог по ошибке убить сестру или Друза.
— Лери! — Он кинулся к полукруглой скамье.
— Марк?
Ствол чужого бластера уперся в живот.
— Марк? Что ты тут делаешь? — Голос был знакомый.
— А что ты здесь делаешь, Друз?
Центурион ответить не успел: весь сад осветился. Друз и Марк разом кинулись в траву. Огромный кипарис обратился в пылающий факел. Ветви потрескивали, сворачивались от нестерпимого жара.
— Марк! — крикнула Лери где-то рядом. — Сюда! Б ротонду!
В отсвете пожара они видели тени справа и слева от себя.
— Стреляй! — крикнул Марк Друзу. Сам развернулся, почти не целясь, выстрелил, красный луч угодил в бегущую фигуру.
Друз тоже выстрелил из своего «цербера». Кажется, мимо, хотя преследователь ломился сквозь заросли тиса, не таясь. Взвыла сирена тревоги. Значит, есть надежда, что вот-вот появятся вигилы.
Марк и Друз кинулись к ротонде. Не слишком надежное укрытие, к слову сказать. Лери уже была здесь, сидела на полу, ее прикрывал гранитный цоколь. Едва они заскочили внутрь, как в одну из колонн ударил луч бластера. Друз бросился на пол рядом с Лери.
— Нас тут изжарят, — предрекла девушка, нервно смеясь. Похоже, она все же струсила. Немного.
Марк выглянул. Горящий кипарис освещал лужайки и клумбы пляшущими красными бликами. Еще один парень бежал к ротонде. Марк прицелился и нажал на кнопку разрядника. Безрезультатно: видимо, кончился заряд батареи.
— Друз, у тебя есть еще оружие?
— Граната.
— Бросай! — не задумываясь, отдал приказ Марк.
Друз вытащил из кармашка одно из своих световых перьев, вставил в подствольник «цербера». Приподнялся и пальнул в заросли тиса.
Сад озарила вспышка сумасшедшего света. Марк вновь рухнул на пол. Жар волной прокатился над ними. Марку показалось, что одежда на нем вспыхивает и горит.
Он повернулся к сестре. В красном отблеске ему Почудилось, что платье на ней тлеет, а волосы горят.
Теперь в саду стало светло как днем. Да и сада как такового не стало — большая его часть была объята взбесившимся пламенем. Ни одна живая тварь в этом Флегетоне [Флегетон — огненная река подземного царства] уцелеть не могла. Только ту часть сада, что прилегала к дому, еще не захватил огненный шквал. Однако до ротонды пламя пока не добралось: ручей, обегавший приют любовников, испарился, но влажная почва пока удерживала напор огня.
— Что это было? — выдохнул Марк, глядя, как бесится пламя.
— Плазменная граната, — отозвался Друз.
— Чтобы Орк тебя взял, Друз! Зачем?
— Мне сказали, что они самые надежные. Лазерные гранаты больше смахивают на игрушки. Я взял упаковку на «Сципионе». Внешне они похожи на набор световых карандашей. — Кажется, Друза нисколько не смутило, что он повсюду таскал с собой наборчик, который мог подорвать половину столицы.
— Похоже, все убийцы сгорели, — решил он. — Нам больше ничто не угрожает.
— Кроме огня, — заметил Марк.
Лери перебралась в другую часть ротонды, здесь жар был чуть слабее.
В воздухе уже висел пожарный флайер, и из его брюха рушились потоки пены. Огонь шипел и нехотя отступал. Второй флайер, подлетев, завис на небольшой высоте и обливал водой дом.
— Надо позвать на помощь! — Марк схватился за запястье. Но комбраслета на нем не оказалось. Остался в спальне.
— У меня тоже нет браслета, сняла у себя в комнате... — призналась Лери. — Друз, а твой?
Центурион уже несколько секунд старательно скреб ногтем комбраслет, вызывая помощь.
— Сломался. Видимо, я ударил его о камень, когда прыгнул в ротонду.
— Ты разбил комбраслет? — изумилась Лери. — Невероятно! Из всех моих знакомых это только тебе удалось! Я всегда говорила, что тебе надо иметь браслет повышенной защиты.
— Такой же браслет был у моего отца. Это память...
Пожарный флайер, израсходовав весь запас пены, улетел, но ему на смену уже спешил другой. Сигналить им не имело смысла — это флайеры-автоматы. Вигилы уже скрылись за домом — скорее всего их летучка села на площадке с другой стороны.
— Что же нам делать? — Марк поднял голову и оглядел ротонду. — Здесь должна быть камера наблюдения. Почему вигилы нас не видят? Эй! Нам нужна помощь! — Он замахал руками.
— Мы ее сняли, — признался Друз, — и переставили в другое место.
— Зачем...
— Ну, так...
— Ясно. Чтобы никто не видел, как вы тут забавляетесь.
— Я побегу и позову на помощь! — Лери вскочила.
— Нет! — Друз ухватил ее за край платья. — Я пройду...
— Бежать сквозь пламя? Нет, это самоубийство, — остановил их Марк. — Надо подать сигнал, что мы здесь. Только как?
— Может, выстрелить еще раз? — предложил Друз.
— В пожарный флайер? — спросил Марк. — Вряд ли это сочтут за сигнал о помощи.
— Подождите! Я знаю, что делать! — воскликнул Друз. — У каждого из нас есть датчик состояния организма...
— Кроме меня, — уточнил Марк. — Мне еще не успели вживить.
— Тогда у нас с Лери. Если кто-то из нас будет серьезно ранен, то на частотах службы вигилов немедленно раздастся сигнал тревоги, они за пару секунд выяснят, где мы, и примчатся на помощь.
— Ничего не получится. — Марк натянул на голову тунику и выглянул наружу. Пламя уже миновало русло ручья и устремилось к ротонде. — Они поймут, что мы здесь и зажариваемся заживо, но спасти не успеют...
— Нет! Не то! — Друз проверил батарею в бластере. — Заряды еще есть. Датчик вшит в грудь. Я выстрелю в бедро... Ожог, болевой шок. Они получат сигнал, и у нас будет достаточно времени.
— Друз, это глупо! — запротестовала Лери.
— Нет, это очень даже умно. Другого выхода нет! — Центурион стал прицеливаться, стараясь выбрать точку на ноге так, чтобы кость не пострадала.
— Стреляй ниже, дружище! — посоветовал Марк. — А то сожжешь себе яйца. Ты же никогда не попадаешь по цели.
Друз вцепился Марку в плечо и нажал на разрядник. Марк зажмурился. В первый миг ему показалось, что плечо стиснули механические тиски, но потом эти тиски разжались...
— Он потерял сознание, — выдохнула Лери.
Марк открыл глаза и поглядел на изуродованную ногу Друза.
— Похоже на зажаренный початок маисоли, — признался он.
— Прекрати насмешки! — крикнула Лери. Она обняла Друза и прижала к себе. Парень не подавал признаков жизни. Их обдавало жаром все сильнее. Уже невозможно было дышать.
Но в небе меж языками пламени мелькнуло светлое пятно. В следующий миг на ротонду обрушились потоки воды.

* * *

Марк спал сорок восемь часов подряд и видел сны. В этот раз сны были на редкость обыденные. Сны о том, как его отец в детстве (во сне отцу быkо восемь) поднимается по утрам, идет в маленькую комнатку, где его ждет учитель, садится перед яичным компом.
«Главное — систематизировать те знания, что открылись тебе во сне, Марк, — объясняет учитель. — Все, что ты знаешь, ты должен заносить в компьютер. Это поможет тебе лучше со всем разобраться ».
«Я не могу разобраться с законом Архимеда», — говорит маленький патриций.
«Видимо, его не понимал твой отец, — смеется учитель. — Ну что ж, это те знания, которые придется освоить лично».
Дальше тянулся многочасовой урок физики, чтобы после краткого перерыва смениться уроком латыни, потом наступал черед математики. Потом cледовал бег по стадиону, езда верхом и опять физика.
Марк очнулся. Моргнул, стараясь сфокусировать зрение и разглядеть, что творится вокруг.
Вокруг все белое. Снег? Облака? Нет, это стены белы, как снег...
Марк лежал на кровати в маленькой комнатке Рядом с кроватью сидел дед. За то время, что Марк спал, старик сильно изменился. Щеки запали. Глаза смотрели настороженно, пристально, цепляясь за каждую мелочь.
«Ма фуа... То, что случилось с нами в саду, его просто подкосило», — Марк почувствовал к старику нежность. Пронзительное, совершенно незнакомое чувство.
Может быть, деда просто старил домашний халат?
— В твоей спальне еще пахнет гарью. Сад чистят, но недостаточно быстро, — сообщил старик. — Так что я устроил тебя в спаленке для слуг. Тесно, зато воздух свежий.
— Здесь тоже хорошо, — сказал Марк.
После рабских бараков ему всюду было удобно.
— Я хочу, чтобы церемония усыновления состоялась как можно быстрее, — сказал сенатор. — Хочу, чтобы ты стал полноправным Валерием Корвином. А то слишком многие желают этому помешать. Я считал, что Фабии на моей стороне... Но они сожгли половину усадьбы! Невероятно! Пустить в ход термогранаты на обитаемой планете!
«Неужели Друз не похвастался своим подвигом?» — подивился Марк. Получалось, что нет. Взрыв термогранаты приписали убийцам. Ма фуа! Почему никто не обратил внимания на набор световых карандашей, которые Друз таскал в нагрудном кармане столько времени?
— Что известно о покушении? — кашлянув, спросил Марк. — Удалось кого-нибудь схватить живым?
— Нет, — сенатор покачал головой. — Вигилы нашли фрагменты трех обгоревших тел. Возможно, был и четвертый, но он оказался в эпицентре взрыва. Тела удалось идентифицировать. Наемники с Петры. Они были под арестом, но их выпустили по приказу Фабия. Это уже установили.
— Что? «Молодой» Фабий? Неужели он устроил покушение?
— Получается, что так. И эта попытка убийства освобождает меня от данного слова. Честно говоря, я с самого начала не хотел родниться с Фабиями. Теперь моя девочка избавлена от постылого жениха.
«Которого мы ей навязали», — уточнил про себя Марк.
Он вспомнил свою драку в саду с неизвестным. Тот парень был поразительно ловок. Настоящий профессионал. Петрийский наемник, явившийся по приказу Фабия убить Лери? Тогда что-то весьма странное произошло утром во время встречи жениха и невесты, если вечером вовсе не воинственный Фабий отдал приказ убить Друза и Лери.
Подобный шаг означал открытую войну двух патрицианских родов.
— Может быть, за покушением стоят колесничие? — попытался Марк увести след от сестрицы и ее ухажера.
— Уже проверили. Нет никаких данных, подтверждающих твою версию. Зато масса улик указывает на Фабия...
— Дело уже расследовали?
— Нет. Сенатор Фабий Максим попросил все остановить. Поскольку его сын готов удалиться на Петру. То есть фактически в добровольное изгнание. Теперь наследником сенатора Фабия станет не сын, а племянник. Ты, я думаю, понимаешь, что для сенатора это означает.
— И ты согласился?
— Неприятно, что дело бросает тень на Лери. Я не хочу его раздувать.
— Странно, что защитная стена не помогла, — заметил Марк.
— Она и не могла помочь. Фабий знал код доступа. Стену уже убрали. Дорогая и никчемная затея вигилов. Через стену слишком многие имели возможность пройти. Давно известно, что самый лучший охранник — человек.
«Точно. А ведь Друз совершил настоящий подвиг, — мысленно усмехнулся Марк. — Сжег всех наемных убийц одной гранатой. Потом вызвал вигилов. Этому парню надо поставить памятник. А лучше — помочь получить в качестве приза Лери».
— Кстати, как поживает Друз?
— Идет на поправку. Сегодня уже явился в гости к Лери. Я не препятствую. Теперь. — Старик многозначительно усмехнулся.
— Думаю, патриции делают большую ошибку, не допуская плебеев в свои ряды.
— Марк... — старик покачал головой. — Ты только-только прибыл на Лаций и уже делаешь далеко идущие выводы.
— Зато я помню, что было здесь двадцать лет назад. И тридцать, и сорок — тоже. Год от года ничего не меняется. Патриции слишком упрямы. Будь у плебеев шанс получить патрицианство за заслуги, они бы не стали конфликтовать с вами. То есть с нами... Извини, не знаю, могу ли я уже говорить это «нас».
— За заслуги нельзя включить генетическую память.
— Но можно выдать патрицианку замуж за плебея. А мы лишаем наших дочерей памяти...
Старик нахмурился, сплел в замок тонкие пальцы:
— Отчего, Марк, тебя так волнует судьба плебеев?
— На Колеснице ни один раб не мог получить свободы. Но там покой колесничих берегли управляющие чипы в ошейниках. У плебеев нет управляющих чипов, значит, нужно придумать что-то другое...
Кажется, старому Корвину не очень нравилось то, что говорит внук.
— Спесь еще никому не помогала удержать власть. — Марк и сам удивился, откуда у него столько дерзости. Впрочем... Почему бы ему не быть смелым? Когда раб утрачивает страх, он утрачивает весь страх без остатка.
А сенатор и не собирался гневаться. Напротив, он улыбнулся:
— Из тебя получится прекрасный глава рода, малыш.
— Я готов в любое время, когда тебе понадобится, явиться на церемонию, — сказал Марк.
— Можно завтра... пожалуй... — сенатор похлопал внука по плечу.
— Кстати, ты не знаешь, где Флакк? Я просил его выполнить одну мою просьбу.
— Он уехал куда-то.
Значит, Флакк отправился на Психею. Будем надеяться, что в этот раз трибун будет осмотрительнее, и Корнелии не сядут ему на хвост. Впрочем, возможно, на Психею отправился кто-то другой... Не Марку учить космического легионера, как заметать следы.
— Что-нибудь хочешь, мой мальчик?

Предыдущая страница 14 Следующая страница


15 Роман Буревой

— Конфет.
— Ты сладкоежка? — Старик улыбнулся.
— Тех, что жует Лери.
— А, мнемосинки! — Дед вытащил из кармана пакетик. — Уж не знаю, кто их так назвал. А конфетки вкусные. Я их тоже люблю.
Марк схватил конфеты. Наконец-то! А то его дети унаследуют от отца воспоминания по полной программе: и туалет, и сцены пыток, и не слишком эстетичные медицинские процедуры. Теперь, отправляясь в латрину [Латрина — уборная], можно бросить в рот одну из мнемосинок — и все в порядке...

* * *

Друз сидел на открытой террасе, подперев голову руками. Перед ним было черное пространство — вместо прекрасного сада «Итаки». Воняло мерзко.
— Как ты? — спросил Марк, подходя.
Друз выставил ногу, вокруг которой был обернут пластиковый цилиндр — переносная регенерационная камера.
— Неплохо. Только ходить еще трудно. Нога сильно пострадала. Регенерация кожи идет медленно.
— Ты молодец. Но если бы вы, ребята, не сняли камеру наблюдения, не пришлось бы жертвовать конечностью, — заметил Марк.
— Иногда мне удается исправить собственные ошибки... Не многие могут этим похвастаться.
Друз замолчал. Марк напрягся. Он уже знал, какой вопрос сейчас услышит.
— Я давно хотел тебя спросить... Но как-то не решался. Ты еще не вспомнил, как погиб мой отец? Я уверен, что его убили те же люди, что расправились потом с твоим отцом.
Марк неловко передернул плечами:
— Я этого... не видел. То есть самого момента. Извини... пытаюсь увидеть во сне и не могу. Наверное, такое случается. Что-то особо страшное не желаешь вспоминать. Даже генетическая память противится.
Друз помедлил и протянул Марку упаковку «трубочек памяти»:
— Тогда попробуй вспомнить наяву. Лери говорит, так проще.
Марк кивнул и спрятал упаковку в карман брюк.
На террасу вышла Лери. На ней было длинное белое платье до пят, похожее на древнеримскую столу. Лицо чуть бледнее, чем обычно. Марк спешно положил в рот мнемосинку: он не хотел, чтобы кто-нибудь запомнил предстоящий разговор.
— Ребята, ну как вы? — Лери улыбнулась. — Честно говоря, не могу понять, зачем вы здесь сидите? Вонь ужасная. Меня от нее тошнит.
— Тошнит? — округлил глаза Друз.
— Не воображай ничего такого! — нахмурилась Лери. — Тошнит, когда я смотрю на наш изуродованный сад. Все деревья погибли.
Друз пожал плечами:
— Кто же считал галлов под Каннами?
— Я говорил с дедом, — сообщил Марк. — Привел неоспоримые доказательства в пользу вашего брака. Похоже, дед выслушал меня благосклонно. Теперь, когда Фабий вам не может помешать...
— Так он согласен? — воскликнула Лери, и глаза ее вспыхнули.
«Неужели можно так влюбиться в столь бестолкового парня, как Друз?» — подивился Марк.
— Похоже, что да, хотя и не сказал об этом прямо.
— Но там, на корабле, ты сказал «нет», — напомнил Друз. — Так почему теперь стал нашим союзником?
— Во-первых, на корабле я перебрал фалерна. Во-вторых, тогда я не знал о планах плебеев лишить патрициев памяти. А лучший способ предотвратить бунт — это поделиться с будущими бунтарями частью своих привилегий. Вовремя поделиться.
— Ах, Марк, какое счастье, что завтра ты станешь моим братом! — воскликнула Лери. И бросила на него взгляд, в котором читалось обожание. Да, да, подлинное обожание.
Если бы Марк умел летать, он бы прянул в воздух. Сердце его билось как сумасшедшее. Разбираться в хитросплетениях политических интриг, управлять чужими судьбами — все казалось ему проще простого.
— А что ты все время жуешь, Марк? — невинным тоном осведомилась Лери.
— Не все время, а изредка. «Мнемосинки»... как ты советовала.
Она рассмеялась:
— И ты поверил?! Он поверил! — Лери захлопа-|р в ладоши.
— Но ты же сама сказала...
— Розыгрыш, братец! Обычный розыгрыш. Бытовые мелочи вообще не запоминаются. Зачем запоминать, как день изо дня ты завтракаешь по утрам. Или умываешься. Или посещаешь туалет...
Марк почувствовал, что краснеет.
— Мелочи тут же выветриваются из памяти. А если ты еще при этом что-то жуешь — неважно что, — забвение банальностей тебе гарантировано. Это было давным-давно подмечено патрициями: практически не запоминаешь, как ты ешь. Не что, а как...
В каком она восторге! Будто выиграла миллион в галактическую лотерею.
— Лери, дорогая, можно один вопрос? — Начинающий следователь постарался говорить как можно более язвительным тоном.
— Ну конечно, дорогой братец. — Она вновь прыснула от смеха.
— Ответь мне, дорогая, что такое утром ты сказала Фабию, если вечером он приказал тебя убить?
— Мы говорили о любви, братец. О чем еще могут говорить жених и невеста?
«Да, милый разговорчик, после которого жених отправил к невесте наемников с Петры».
«Разумеется, ты догадываешься, почему люди Фабия явились в сад, — думала Лери, отводя глаза. — Но ты не знаешь, как все было. К счастью, не знаешь... А знать все будет лишь мой ребенок. Если ему позволят родиться патрицием».

* * *

Марк ушел за холм, где не чувствовался запах гари, уселся на траву и раскурил «трубочку памяти». Перед ним расстилался знакомый пейзаж: кудрявые виноградники, вдали серебрились оливы, на горизонте вставали сиреневые отроги гор.
«Почти земная красота...» — прошептал Марк и затянулся.
Глядя на струйку дыма, постарался сосредоточиться. Друз... смерть отца Друза... Марк не хотел вспоминать. Всеми силами души — не хотел. Но он должен выполнить просьбу. Ничего... ничего не получалось. Неужели он забыл свое преступление? То есть преступление отца. Но все равно — свое. Невероятно... Смерть Друза... смерть... Он закурил вторую палочку. Надо было, наверное, курить трубочки памяти в комнате... У Марка кружилась голова. Надо попробовать иначе. Вспомнить младшего префекта Друза... Только и всего. Вспомнить. Наконец что-то появилось. Какие-то серые полосы... пустота... или не пустота? Обшивка. Ну да, полинялая внутренняя обшивка корпуса транспортного звездолета. На обзорном экране — бетонные плиты. Звездолет еще не стартовал. Друз сидит в кресле, закутанный в одеяло, смотрит безучастно прямо перед собой. Лицо серое, небритое, под глазами мешки. Префект Кор-вин протягивает пластиковую папку юркому человечку в оранжевом комбинезоне гражданского космофлота. Корвин знает, что этого типа зовут Кен.
— Так вы не будете сопровождать своего друга? — спрашивает Кен, помахивая папкой перед носом префекта. Корвин отрицательно качает головой. — Ему, как мне кажется, место на больничной койке, а не в космосе.
— Он только что из больницы.
— Да ну... — Кен хихикает. — Как я угадал. Так как, вы говорите, его зовут? Сергий Малугинский? Это, разумеется, не настоящее имя?
— Разумеется, — даже не пытается обдурить проходимца Марк. — Но я вам заплатил, чтобы вы не болтали.
— Он говорит по-русски? Мы летим на Китеж. Там всеобщий в ходу не везде.
— Он говорит. Но события последнего года не помнит совершенно.
— Ранение? — глумливо кривит губы Кен.
— Ранение, — невозмутимо подтверждает Корвин. — И будьте осторожны. Если вы проболтаетесь, то худо придется не только Сергию.
— Я понял, понял... Думаете, если человек летает на таком корыте, то у него нет масла в голове? Ладно, все сделаю, как сказали. Доставлю вашего дружка на Китеж и сдам на руки князю Андрею.
— Вас встретят в космопорте.
Кен пожимает плечами:
— Да если не встретят, я этого князя из-под земли отрою. Кстати, вы знаете, что на Китеже города погружаются в озеро Светлояр и исчезают? Там вроде как свой нуль-портал.
— Все не так, Кен. Я бывал на Китеже.
Кен хохочет:
— Вас не проведешь.
Марк очнулся, бросил недокуренную «трубочку памяти». Вскочил. Глотнул свежего воздуха. Что ж получается? Он не убивал Друза? Выходит, что так. Но почему тогда младший префект исчез? Прошло столько лет, а он так и не появился. На Лации у него остались жена и сын. Сын двадцать лет считал отца погибшим.
Префект Корвин инсценировал смерть Друза. Достаточно было срезать немного плоти с тела, обжечь и бросить среди обломков флайера, чуть в стороне. И, пожалуйста, генетический код совпадает... Марк не фантазировал. Теперь он знал, что именно так «погиб» младший префект Друз, помощник и друг его отца.
Юноша вздохнул полной грудью и улыбнулся. Черт возьми! До чего приятно чувствовать себя невиновным. Но ведь он с самого начала это подозревал.
Да, да... префект Корвин не мог совершить этого убийства.

* * *

На следующий день Марк был усыновлен своим дедом и официально получил имя Марк Валерий Корвин.
Комиссия сената по чистоте патрицианских родов подтвердила патрицианский статус нового Валерия. Отныне род Валериев Корвинов вновь обрел наследника.
Здороваясь с многочисленными гостями на пиру в честь усыновления, Марк вежливо улыбался. Но про себя, глядя на этих людей, солидных, величественных, неспешных в движениях, думал лишь одно: «Если я ошибусь... Проколюсь. Дерну ле карро, а ботва оторвется, — тогда эти ребята сожрут меня живьем».

Эпилог

По возвращении из своей поездки трибун Валерий Флакк был немедленно принят сенатской комиссией, занимавшейся делом наварха Корнелия.
Когда дед сообщил внуку об этом, у Марка перехватило дыхание.
— Ты присутствовал? — спросил юный Корвин.
— Разумеется.
— И... что? Ты знаешь, что было в этих документах?
— Знаю. Заседание длилось три часа, и сенат принял решение уничтожить инфокапсулы с «Дедала».
Марк растерялся. Честно сказать, такого он не ожидал.
— Ты был против?
— Я голосовал «за ».
— Но почему? Ведь наварх Корнелий виновен! Виновен! Как ты мог!
— Марк, мы не можем отдать Психею Неронии.
— Наварх опять ускользнет? Да?
— А вот здесь ты ошибаешься. Сенат судил наварха и постановил, что Корнелий отправится патрулировать систему «Деа». Навсегда. Его экипаж будет сменяться. Он — никогда. Официально он приговорен за попытку тебя убить. На самом деде — за уничтожение колонии на Психее. Пожизненное изгнание. Что может быть страшнее для патриция Лация?
Марк усмехнулся:
— Получается, я своей шкурой добился торжества справедливости.
— Мой друг, разве справедливей было бы сделать несколько миллионов людей несчастными и сотни тысяч убить?
— Ненавижу эти интриги! Почему нельзя честно обо всем сказать? Честно и открыто?! Сейчас Лаций гораздо сильнее Неронии. Это разоблачение нам ничем не грозит. Никто не осмелится требовать у нас Психею.
— Времена меняются, мой мальчик. И может наступить время, когда Лаций ослабеет, а Нерония возвысится. Тогда наше желание восстановить справедливость обернется трагедией. Ты — патриций. Ты должен понимать, что к чему.
Доводы сенатора казались убедительными. Однако Марк не желал сдаваться:
— Восемнадцать лет назад Нерония была гораздо сильнее. И сенат намеревался осудить Корнелия даже путем потери планеты. Отцы-сенаторы согласились отдать Психею, но восстановить справедливость.
— Справедливость? Сенат не думал тогда о торжестве закона, поверь. В то время практически все ненавидели Корнелиев за их непомерные амбиции и дерзость. Они пытались взять сенат под контроль, их враги хотели использовать Психею как козырную карту, чтобы уничтожить весь род Корнелиев. Твой отец поступил совершенно правильно, скрыв эти записи.
— Погоди... получается, отец спасал шкуру Корнелия. А наварх его прикончил. Замечательно! — Марк постарался вложить в этот возглас как можно больше сарказма. Но сенатор сделал вид, что ничего не заметил. Он слишком долго заседал в сенате, чтобы его можно было смутить в словесной перепалке.
— Марк, твой отец спасал Психею. Если бы префект Корвин мог отдать в руки юстиции наварха, не рискуя судьбой планеты, он бы сделал это, не задумываясь. Он только отсрочил наказание на восемнадцать лет. А ты довел его дело до конца.
— Восемнадцать лет наварх благоденствовал... — Марк не понимал, как можно простить такое. Память предков здесь ничего не могла ему подсказать. Все праотцы остались в его памяти молодыми, они в свои двадцать и тридцать еще не научились прощать.
— Не так, — поправил его дед. — Все это время над Корнелием висел дамоклов меч. Он не женился и детей не заводил. Потому что сын патриция должен следовать за отцом в изгнание.
— Отец дал ему отсрочку на двадцать лет... — вспомнил Марк.
— Именно! К этому времени ты бы мог получить должность префекта в отделе специальных расследований...
Марк кивнул. Да, только патриций может так презрительно обращаться со временем. Десятилетие считать за год, а себя полагать бессмертным. Почти.
— Что касается смерти твоего отца... — продолжал сенатор. — Думаю, ты пока не готов расследовать это дело. Лишь через год-другой, когда лучше начнешь ориентироваться в прошлом. Это моя просьба. И я прошу ее выполнить. Иначе ты можешь пойти совсем не туда... Обещай мне.
— Что?
— Это не будет первым твоим делом.
— Обещаю, — вздохнул Марк.

ИНТЕРЛЮДИЯ Учитель

В то утро ему опять снилась Психея. Они с Друзом (отцом нынешнего) сидели у костра на какой-то горушке. Перед ними расстилалась черная пустыня. Купидон, солнце Психеи, огромный воспаленный глаз, наполовину скрытый набрякшим веком из лиловых облаков, уходил за горизонт.
— Марк, а ведь ты не рассказал мне, как тебе удалось уцелеть в тот раз, когда твой истребитель развалился на куски, — напомнил Друз.
— Скафандр повышенной защиты, — ответил префект Корвин, помолчав. — Я был авантюристом. И одновременно до безумия... неплохо звучит, да... до безумия осмотрительным. Скафандр помог мне продержаться среди обломков два часа, пока не подоспели наши. Профессиональные пилоты не любят эти громоздкие скафандры. Но я-то был среди них дилетантом и очень хорошо это осознавал.
Марк проснулся. Флайер, доставивший его из больницы, уже опустился на площадке перед усадьбой, и пилот бесцеремонно тряс пассажира за плечо.
Прошел месяц с того дня, как Марк получил право носить громкое имя Валериев Корвинов. Почти весь этот месяц с небольшими перерывами юноша провел в больнице. С его спины полностью срезали кожу и вырастили новую в регенерационной камере: патриций Лация не имеет права носить на теле унизительные шрамы, оставленные бичами надсмотрщиков.
И вот, вернувшись домой после долгих и мучительных процедур, Марк обнаружил, что, во-первых, сад удалось почти полностью восстановить, во-вторых, в доме сделали ремонт. В-третьих, дед почему-то не пожелал встретить внука в атрии, как делал это прежде.
Марк прошелся по комнатам. Специфический запах новизны — запах новых тканей и новых панелей, имитирующих ценные породы дерева, — наполнял дом.
«Запах новой жизни», — улыбнулся про себя юный Корвин.
Марк придирчиво оглядел свое изображение в большом зеркале, висевшем в атрии.
Теперь собственное лицо нравилось ему куда больше, чем прежде. Он стал, наконец, походить на те многочисленные голограммы предков, что украшали атрий «Итаки». Черты все те же, цвет глаз, цвет волос. В то же время лицо изменилось разительно.
Не найдя деда ни в перистиле, ни в кабинете, ни в спальне, Марк направился в малую столовую. Здесь он обнаружил одну Лери. Сестра, закутавшись в пушистый белый халат, пила кофе и ела продолговатые румяные булочки.
— Наконец-то ты вернулся домой, Марк. Присаживайся. — Она указала на стул напротив. Налила ему в изящную фарфоровую чашку кофе из серебряного кофейника. Предупредила: — Осторожно, не отломай ручку... — С братом уже случалось такое. — Советую взять пирожки с запеченными сосисками. Они еще горячие. Вон, видишь, на тесте отпечатано время, когда их вынули из печи. Три минуты назад.
— Дед еще не вставал? — спросил Марк. — Он не заболел, часом?
— Его нет, — сказала Лери, намазывая булочку джемом.
— Что значит нет? — Рука Марка с чашкой кофе замерла в воздухе.
— Он уехал три дня назад. Утром я обнаружила, что его спальня пуста, в кабинете тоже никого. На моем компе висело сообщение: «Лери, ты следишь за домом. Марка в курс дела введет Флакк. Я нанял для Марка учителя». И все.
— Что, в его обычае так ускользать, никого не предупредив?
— С дедом это случалось пару раз. Тогда он уезжал, выполняя особые миссии сената. Возможно, и теперь... Когда патриций получает секретное поручение, он никого не ставит в известность, даже близких.
— Какое-то расследование?
— Нет... — с сомнением покачала головой Лери. — После того как дед стал сенатором, он больше не занимался убийствами. Скорее всего, очередная политическая интрига.
— Что же... Даже со мной он не пожелал говорить? — Марк закусил губу. Обида вспыхнула и обожгла. Раб никогда ни на кого не обижается. Это чувство для Марка было внове.
— Видимо, он решил, что уже сказал тебе самое главное.
«Да я с ним лет пять готов говорить непрерывно. И не наговорился бы!» — мысленно вскричал Марк. Поступок деда показался бездушным.
— А что за учителя он нанял? — спросил юноша, так и не сумев скрыть досаду.
— Думаю, Квинтилиана. Ужасный зануда. Постарайся отнестись к его рекомендациям с изрядной долей скептицизма. Кстати, ты знаешь, я получила задание сената.
— Какое, можно узнать? Приглядывать за мной?
— Нет, братец, за тобой будет приглядывать трибун Флакк, ему поручена временная опека. А я отправляюсь на Неронию.
— На Неронию? — переспросил Марк. То, что он слышал об этой планете, мягко говоря, не приводило его в восторг. Во всяком случае, он считал, что это совсем не то общество, что подходит незамужней патрицианке.
— В составе дипломатической миссии, — уточнила Лери. — Ты что-то имеешь против?
— Я? — Марк покачал головой. — Нет, ничего. Желаю удачи.
— По-моему, ты в ярости. У тебя на скулах желваки так и ходят.
— Это я улыбаюсь, сестрица, — оскалился Марк.
— Друз, узнав про Неронию, психанул, мы теперь не разговариваем.
— Я бы на месте Друза сделал то же самое.
— Друзу это простительно. Он — плебей... Впрочем, тебе тоже простительно. — Лери пожала плечами. — Милый братец, заруби себе на носу: патрицианка всегда находится в собственном плену. До тех пор, пока она не родит детей.
— Не считаешь, Лери, что ты слишком уверена в себе?
— Этим страдают все патриции, — тут же парировала сестра. — Но никто из вас не подумал о том, что Фабии все еще в ярости после неудачного сватовства наследника. — Лери фыркнула, — И мне лучше держаться от них подальше. А уж на Неронию они точно не сунутся. Их там терпеть не могут.
После завтрака Марк вновь зашел в комнаты деда. Да, похоже, сенатор Корвин отбыл надолго. Узкая кровать заправлена. Все прибрано. Угнетающий, абсолютный порядок. Выключенный компьютер покоился в пластиковой капсуле. На верхней крышке его горела надпись: «Не открывать».

* * *

Марк отправился в библиотеку. Медленно прошелся вдоль полок, рассматривая футляры с инфокапсулами. Остановился. Рука сама потянулась к футляру с голограммой сектора Психеи. Если он хочет расследовать убийство Эмилии, то должен знать о колонии на Психее все.
Марк забрал капсулу к себе в кабинет. В «инфашке» было три раздела: «История освоения планеты», «Война Лация и Неронии за обладание Психеей». На десерт — «Живые корабли Неро-Кии». Помнится, Люс скачал себе на пентаценовую страничку монографию о кораблях Неронии, да не успел прочесть. Интересно, как дела у Люса? Повидаться им так и не удалось. Пока юный Корвин растил себе новую кожу на спине, Люса спешно отправили на Петру. Кто-то намеренно делал так, чтобы пути бывших рабов разошлись раз и навсегда. Даже перевод в тысячу кредитов, посланный Люсу на Петру, вернулся назад без всяких объяснений. Трибун Флакк утверждал, что у Люса все в порядке. Но в это почему-то слабо верилось.
Марк выбрал третий раздел.
— Живой корабль класса «Триада», созданный империей Нерония, — сообщил компьютер. — Этот корабль в основном выращивается из стволовых клеток, каждая клетка развивается по заданной программе, приспособленная для определенных функций корабля. В поле стволовых клеток вживляются человеческие эмбрионы, обычно три экземпляра, отсюда и название корабля «Триада». Один эмбрион предназначен для управления кораблем, два других — для несения боевого дежурства. Органы чувств у эмбрионов отмирают, в глазные нервы вживляются выращенные из стволовых клеток искусственные органы зрения с круговым обзором, в органы слуха — опять же специально выращенные слуховые органы. Зачатки рук и ног эмбриона соединены с определенными секторами корабля. Человеческие нервы пронизывают корабельную плоть. Поверхность общего живого тела покрывается слоем костных пластин, к которым после окончания роста «Триады» присоединяется неорганический корпус. Живой корабль обладает способностью к постоянной регенерации...
Перед Марком возникло голографическое изображение: грушевидной формы существо с огромным зеркальным воротником плыло в межзвездном пространстве. Под защитными пластинами можно было разглядеть глаза — живые, но нечеловеческие, они смотрели с неослабевающим вниманием...
Марк подавил приступ тошноты и приказал: — Хватит!

Предыдущая страница 15 Следующая страница


Сыщик 16

Вот он, образец абсолютного рабства. Эмбрион, постепенно растущий в слое стволовых клеток. Ноги не нужны ему, ведь он никогда не сможет бегать, и ему ничего не взять уродливо измененными руками. Его назначение — управлять биологической махиной, несущей смерть...
Марк провел ладонью по губам. После такой лекции покажется счастьем, что ты родился рабом, способным двигаться и говорить, способным предаваться Венериным усладам с женщиной.
А двигатель? Как же корабль двигается? Любопытство взяло верх над отвращением.
— Двигатели «живого» корабля, — затребовал информацию Марк.
— Двигатели используют эффект мысленного переноса, — сообщил компьютер, — при перемещениях на длинные дистанции. При малых расстояниях — плазменные патроны, а так же антигравитационное зеркало, которое выращивается из тех же стволовых клеток с помощью генетических модификаций.
— Тебе еще рано работать с этой информацией, — услышал Марк за спиной раздраженный голос.
Юный Корвин резко повернулся. Перед ним стоял смуглый лысый человечек в синем балахоне. Кожаный истертый пояс нелепо болтался на бедрах. Человечек был худым и нервным, под мышкой он держал несколько старинных кодексов. Осуждающе покачивая головой, он подошел к столу, положил кодексы и уселся в плетеное кресло.
— Ты — мой учитель? — спросил Марк. — Квинтилиан?
— Оставь этот футляр, — приказал тот, не удостоив ученика ответом. — Вы, аристократы, похожи друг на друга: набираете в головы всякий сор, а потом не знаете, что с ним делать.
«Мне понадобится очень много скептицизма, дорогая Лери, — усмехнулся Марк про себя, — чтобы вынести уроки этого типа».
— Ты не знаешь самых азов, — продолжал Квинтилиан. — Догадайся, с чего мы начнем?
— С чего?
— С таблицы умножения.
Марк подавил улыбку: он помнил учителя отца и учителя деда. Целая череда наставников, напыщенных и самоуверенных, пронеслась перед глазами Марка. Сколько лиц, выражающих то надменность, то растерянность, то напускную строгость, то сердечное добродушие! В каждом было что-то от актера, страстное желание сыграть свою роль и не опозориться перед единственным маленьким зрителем. Изображать творца — что может быть удивительнее и сложнее! Квинтилиан был отнюдь не самым глупым из наставников, не самым напыщенным, не самым ничтожным. Как все учителя патрициев, он происходил из плебеев и страстно завидовал надменным аристократам, которым природа Лация даровала то, что он много лет изучал с таким трудом и упорством. Пожалуй, из всех учителей, которых успел вспомнить Марк, Квинтилиан казался самым завистливым.
— Я знаю таблицу умножения, — сказал Марк.
Но не стал уточнять, что выучил ее, считая штабеля с корзинами морквы на полях усадьбы Фейра.
— А это мы сейчас проверим, — скрипучим голосом заявил Квинтилиан.

* * *

После обеда приехал Флакк. Он был в легком белом костюме: брюки чуть ниже колен и просторная туника с короткими рукавами — лето на Лации вступило в свои права. Корвин встретил гостя в малой гостиной, одетый в белую тогу. Теперь он имел на это право. Правда, в тоге было жарковато, несмотря на работу кондиционеров. Но чего не сделаешь для того, чтобы стать настоящим патрицием! Одна беда: складки тоги сразу пришли в беспорядок: Марк забыл настроить чип, следящий за безупречным состоянием одежды.
— Как поживает новый гражданин Лация? — опросил Флакк, усаживаясь на диван, формой Польше похожий на старинное римское ложе, — с одной стороны изголовье и гора мягких подушек.
Когда Марк покинул Колесницу Фаэтона, там была в разгаре осень. Когда прибыл на Лаций, здесь вовсю буйствовала весна. Сейчас время катилось к зениту лета. Похоже, что лето на Лации куда жарче, чем на Колеснице.
— Неплохо. — Марк старался держаться уверенно. Даже с некоторой заносчивостью. Это лучше, чем заискивать; так он, во всяком случае, считал.
— Можно, я дам тебе один совет, мой друг?
— Разумеется.
— Теперь, когда с тебя сняли протектор, ты все время держишь голову опущенной на грудь, как будто на тебе все еще рабский ошейник. Следи за собой, Марк. Гражданин Лация должен держать голову высоко поднятой.
Марк изобразил что-то вроде улыбки.
— Постараюсь об этом не забыть. — Но тут же почувствовал, что подбородок опять упирается в грудь.
Что за нелепая привычка! Марк демонстративно вскинул голову.
— Как тебе понравился учитель Квинтилиан? — невинным тоном осведомился Флакк.
— Одно слово: ужасно.
— Не печалься, Марк, — похлопал Флакк юношу по плечу. — Дело в том, что ни один патриций не может быть «настройщиком» другого патриция. Если конечно, оба не хотят закончить жизнь в сумасшедшем доме. Так что приходится брать в учителя плебеев. На несколько месяцев, и даже лет, патриций оказывается во власти простолюдина. Причем практически в неограниченной власти. Каждому из нас необходимо через это пройти.
— Когда мы летим на Психею? — спросил Марк. — Не терпится начать расследование гибели Эмилии.
Флакк с сомнением покачал головой:
— Не сейчас. Разве ты не понял? Воспоминания патриция твой учитель должен упорядочить. А это, поверь, совсем не простое дело. Квинтилиан — лучший, кого смог найти твой дед.
— И сколько на это уходит времени? — Марк попытался расправить тогу, но она окончательно повисла пузырем у него на локте.
— Год, два, три... Все зависит от того, насколько успешно пойдет дело.
Марк пожал плечами:
— Ты готов ждать три года? Два уже минуло с тех пор, как твоя сестра погибла. Ничего не выйдет. Я берусь за это дело немедленно или не берусь вовсе.
— А как же знания?
— В нужный момент в мозгу моем всплывет нужная подсказка. Так уже было не раз. Так будет и впредь, я знаю.
Флакк был обескуражен, но постарался это скрыть:
— А если подсказка не всплывет?
— Значит, нам не повезло. Придется выпутываться собственными силами.
— Знаешь, что я думаю по этому поводу? — спросил Флакк. — Я думаю, что тебе не терпится удрать от Квинтилиана.
— Может быть, и так, — усмехнулся Марк. — Но прежде всего я хочу сдержать слово.
— Хорошо, я буду готовить яхту «Клелия» к полету. С нами полетит Друз. В нашей группе должен быть человек, разбирающийся в технике. Надеюсь, ты не против?
— Я — за. Тем более что Лери желает сделать из него патриция. Итак, насколько помню, мне нужно получить полномочия от сената для расследования этого дела. Не так ли?
Флакк кивнул:
— Именно так. Надеюсь, в этот раз в деле не замешан наварх Корнелий, и нам не будут мешать.
— Я тоже на это надеюсь, — отвечал Марк. — Мерд! — выругался он на диалекте Колесницы: к этому моменту новоявленный патриций окончательно запутался в складках новенькой тоги.
— Сними ее, — предложил Флакк. — Сними, и отправимся в спортзал.
— Зачем?
— Хочу посмотреть, на что ты способен. Надеюсь, ты не слишком плотно пообедал.

* * *

Спортзал «Итаки» был хорошо оснащен: на полу упругие циновки, но без амортизаторов — почва чужой планеты не будет пружинить под ногами во время схватки или сооружать подушку под твоей задницей, когда шлепнешься. Зато стены отлично гасили удары. Даже зеркала, занимавшие сплошь одну из длинных стен, могли смягчить удар и никогда не бились.
Едва Марк вошел, из ниши выдвинулась стойка со старинным оружием. Мечи, булавы, тут же обычные шесты и металлические трубы... Забавы на любой вкус. Марк с любопытством оглядел мечи. Клинки были заточены так, что даже касаться пальцами их не следовало. Боевое оружие! Правда, обойдя стойку, Марк обнаружил тяжелые и тупые тренировочные экземпляры, а рядом лежали браслеты для рук и ног для тренировок с утяжелением. Отлично! Есть надежда, что его не сразу начнут шинковать катаной или спатой.
— Ну что, попробуем? — Флакк подмигнул подопечному, поправил на его плечах легкую тунику и направился к стене с зеркалами.
Но сделал лишь пару шагов. Потом мгновенно обернулся и нанес Марку мощнейший удар кулаком в лицо. Если бы удар достиг цели, то юноше пришлось бы немало дней провести в регенерационной камере. Марк автоматически ушел влево и одновременно шагнул вперед, очутившись за спиной Флакка. Теперь все, как подсказывает память: левой рукой мгновенно захватить голову противника и прижать к правому плечу, правым предплечьем зажать подбородок, затем мощно повернуть корпус влево и — шаг правой вперед...
На миг будто исчезла сила притяжения, тело Флакка приняло горизонтальное положение, завертелось волчком, руки беспомощно взметнулись, и трибун отлетел на несколько метров. Сгруппироваться в полете он успел, так что приземлился на ноги.
— Недурно! — засмеялся трибун.
Тут же схватил шест. Удар сверху по голове... Планировался. Шест угодил в пустоту. Марк лишь немного подкорректировал движения противника Пак, чтобы конец шеста уперся в пол. В момент удара тело атакующего каменеет, этим всегда можно воспользоваться. Марк подхватил левой рукой трибуна под мышки и послал наверх. Наставник Излетел на шесте, который встал вертикально — нога Марка удерживала шест от падения. Всего миг, разумеется.
— Неинтересно? — спросил Флакк после приземления. — Ну что ж, попробуем что-нибудь захватывающее.
Теперь космический легионер выбрал огромный посох, на одном конце которого крепился тяжелый топор, на другом — нож-полумесяц. У топора был заточен наружный край, а у «полумесяца» — внутренний. Оружие это применялось в древности против всадников, вернее, против их лошадей. Но и в зале, если хорошо им владеешь, можно устроить эффектную демонстрацию. Пытаться нанести толчковый удар топором глупо — оружие слишком тяжелое: Марк при его ловкости мгновенно уклонится. Что ж, немного хитрости не помешает... Флакк взял посох посередине, установил вертикально на пол, резко ударил по плоскости топора ногой, и страшная мясорубка завертелась у него в руках, набирая обороты. Поочередно сверкали стальные лезвия, мелькали красные флажки на концах посоха, отвлекая внимание. Флакк, будто играючи, перехватывал посох по очереди то одной рукой, то другой.
Марк присел и тут же выпрямился. Руки схватились за древко. Теперь поменять плоскость вращения... Ведь ты помнишь из физики, что при изменении плоскости вращения возникает сильный крутящий момент? Конечно, помню! Флакк взлетел в воздух, а Марк остался стоять на полу. Разжал руки... Флакк отправился в полет. Смотрелось эффектно. Будто вертолет, потерявший хвостовой винт.
— Да, теперь я понимаю, почему плебеи нам завидуют! — засмеялся Марк.
В руках трибуна вместо посоха уже очутилась связка каких-то палочек.
— Что это? — только и успел выдохнуть Марк.
Флакк взмахнул рукой, и гибрид цепи с многозвенными нунчаками пришел в движение. По совершенно непредсказуемой траектории. Звенья раскрывались по одному, повинуясь хлещущему движению руки. Марк бросился на пол...
— Это означает: я сдаюсь? — поинтересовался Флакк.
— Ты мог оставить меня без головы, — воскликнул Марк.
— Вряд ли. Но это действительно опасная штука. Мы тренировались с твоим отцом. Неужели ты забыл, что нужно делать...
— Я... кажется... утратил концентрацию. — Марк поморщился. Внутри было противное чувство пустоты: будто он летел на флайере, и на высоте в сотню метров у него сдох двигатель.
— Подсказки нашей памяти надо уметь использовать, — заметил Флакк. — Это банальность. Но банальность, о которой нельзя забывать ни на минуту. Попробуем еще раз?
— Идет.
Вновь звенья нунчаков стали раскрываться по одному... Внезапно Флакк сделал круговое движение кистью, и все изменилось. Последние четыре звена описали дугу и полетели горизонтально — снести Марку голову с плеч. Увернуться Корвин не успевал. Оставалось одно — перехватить. Он поднял правую руку, кисть изогнул гусем, пряча пальцы, и поймал летящие звенья так, что веревка оказалась на сгибе руки, а звенья нунчаков благополучно обернулись вокруг кисти — Марку даже ничего не понадобилось делать. Одно движение — и звенья уже летели назад, в лицо Флакку. Тот успел отпрянуть. Впрочем, длины этих звеньев все равно не хватило бы, чтобы разнести голову «опекуна». Флакк, не дожидаясь новых сюрпризов, отпустил цепь. Марк спешно отвел руку за спину, позволив звеньям нунчаков обернуться вокруг его тела.
— Три — один, — прозвучал вердикт. — Очень неплохо.
Но у Марка создалось впечатление, что Флакк ему слегка поддавался. Кроме последнего этапа. Тут он показал, на что способен в полную силу. Чтобы у новоявленного патриция не закружилась голова от успеха.
— Думаю, ты можешь отказаться от услуг Квинтилиана, — решил временный опекун.

Книга II НУЛЬ-ПОРТАЛ ПСИХЕИ

ГЛАВА I

Космическая яхта «Клелия» была частной собственностью сенатора Флакка, дяди трибуна. Полет на таком корабле необременителен. Прекрасные генераторы гравитации, просторные помещения, высшая форма защиты от космического излучения. Два дублирующих друг друга искина. Вся команда — трибун Флакк в роли капитана и Друз — его помощником. Почти все функции выполняли автоматы.
Квинтилиан не особенно расстроился, узнав, что не будет опекать великовозрастное дитя. Впрочем, Марк с самого начала не рассчитывал на помощь учителя. Больше всего знаний Марк получил за тот месяц, что провел в больнице. Он подозревал, что кто-то намеренно управлял его снами, стараясь вложить в голову юного патриция как можно больше информации. Но сколько можно усвоить за месяц? Марк, прежде всего, делал ставку на свою удачу: похоже, из-за того, что доступ к генетической памяти у него открылся спустя двенадцать лет, мозг сам отбирал необходимую информацию, никакой специальной настройки уже не требовалось. При этом создавалась щекотливая ситуация: знания возвращались Марку лишь в определенный момент, до этого он чувствовал себя полным невеждой. Впрочем, мучиться по этому поводу он перестал очень быстро. Ничего не знает — и не надо. Напротив, теперь он с любопытством наблюдал за собственной персоной: даже интересно, что подскажут «предки» в нужный момент? Какой чертик выпрыгнет из коробочки, какой бог явится из машины?
Полет к сектору Психеи занял куда больше времени, чем перелет от Колесницы Фаэтона на Лаций. Тупиковый коридор, и этим все сказано! В то время как кольцо позволяет оседлать время.
Марк старался проводить во сне часов двенадцать-четырнадцать из стандартных суток. Потом следовал завтрак, плавно переходящий в обед, который длился до условной полуночи. Нет, нет, никакого обжорства. Легкие закуски, синтезированные белки, вино и долгие беседы. Настоящий симпозиум. Флакк даже перенастроил кресла в столовой, превратив их в ложа. Расслабляющая обстановка. Может быть, именно этого и не хватало Марку после стольких лет, проведенных под непрерывным прессом?
— Представь, что барон Фейра оказался бы в твоих руках, в твоей безраздельной власти. Только представь... Что бы делал ты тогда? — спросил как-то Флакк юного Корвина.
— Н-не знаю... — пожал плечами Марк.
Он в самом деле не знал. Весь опыт предыдущих поколений ничего не мог ему в данном случае подсказать.
— Но вряд ли ты бы мог испытывать к нему любовь? — допытывался трибун.
Любовь? Нелепо... откуда... как может раб любить господина... или может? А что если прочие невольники любили барона? Особой, рабской любовью, которая страшнее управляющего чипа?
— Говорят... рабы обожают своих господ, — это научно доказано, — поддакнул Друз.
— Но есть такие, которые ненавидят, — усмехнулся Флакк.
— Нет. Это просто особый тип любви, — рассмеялся Друз.
Вряд ли он хотел обидеть Марка. Но обидел до глубины души. Смертельно. Марк даже задохнулся на миг, как тогда, когда Флакк, сам того не желая, приказал ему не дышать.
«Это глупо, — уговаривал себя Марк. — Глупо переживать по поводу одной нелепой фразы, ненамеренно брошенной за чашей фалерна человеком, который относится к тебе дружески...»
Как заставить себя не обращать внимания на это ненамеренное оскорбление? Что подскажет ему память предков? Практически ничего. Ибо патриций никогда не сомневается в своих достоинствах. Ни одна шутка, самая дерзкая, не может его унизить, они отскакивают от него, как выстрелы из лучемета от зеркальной поверхности. Патриций выше этого. Он не чувствует... Марк, напротив, лишен аристократической брони, он ощущает каждый Удар, каждый тычок, даже слабый укол... Что делать? Ему срочно нужна броня, срочно нужна новая, особая броня...
Но он не знал, где ее взять.
— Оставим в покое барона Фейра, — предложил Марк. — Поговорим лучше о деле, что ведет нас в сектор Психеи. Флакк, расскажи, наконец, о своей сестре, ее муже... вообще все, что ты знаешь.
— Мне трудно говорить об этом. Но попробую. Итак, Эмми. Эмилия. Моя младшая сестренка. В этом году ей должно было исполниться двадцать пять. Отец почему-то решил, что сестра непременно должна получить ношу патрициев. Мать не возражала. Наша мать сохранила патрицианство и считала ношу самым большим даром. С детства Эмми не сомневалась, что ей все доступно и все подвластно. Она стремилась ко всему необычному, всему особенному... И надо же было так случиться, что судьба столкнула ее с князем Сергием. Вернее, Сергеем, как его называли на Китеже.
— Может быть, он тоже был какой-то особенный?
— Возможно.
— Тебе он не нравился?
Флакк задумался.
— Не знаю... «нравиться» — не то слово, которое здесь можно употребить. Он был другим, на нас не похожим. Аристократ с Китежа. Пожалуй, этим сказано все. Верю, что он очаровал Эмми, вскружил ей голову. Вскружил, сам того не желая. Ты знаешь, патрицианка, получившая генетическую память, может выйти замуж только за патриция. Или этот брак становится предметом разбирательства комиссии сената. Да, браки с плебеями случаются. Но ни одна патрицианка еще не заключала союза с инопланетником. Эмми поклялась ради него покинуть Лаций и никогда не возвращаться на родную планету. Их дети должны были родиться плебеями. Князь Сергей также оставил службу — к тому времени он командовал эсминцем «Изборск» — и решил поселиться на Психее. В средствах они не нуждались. Это все, что в общих чертах я могу тебе рассказать. Что случилось на планете, я не знаю. Кроме того, что было сказано в официальных отчетах, которые мы получим в полицейском управлении колонии. Мне не сразу сообщили о гибели Эмми. Я был на задании. А когда узнал и примчался на быстроходной «Клелии» на Психею, дело уже закрыли.
— Как они погибли? Эмилия и ее муж?
— Труп Эмми оказался страшно изуродован. Ее как будто запихали в огромную мясорубку. До половины. — Флакк замолчал, стиснул зубы, оскалился. — Я видел голограмму... Это что-то дикое. От телохранителя вообще уцелели только какие-то изуродованные куски. А князь Сергей... Он физически жив. Провел два месяца в коме, вышел из нее, хотя никто не надеялся на это. Но память его полностью стерта. Полицейский разрядил в него всю батарею парализатора.
— Зачем?
— Якобы техническая неполадка. Я не верю.
— Кто-то из родственников мог быть заинтересован в их смерти?.. — Марк замялся. — С той или иной стороны?
— Представь, тот же вопрос мне задал следователь на Психее. — Флакк явно давал понять, что вопрос нелепый.
Однако Корвин после общения с навархом Корнелием не находил эту версию такой уж неправдоподобной.
— Китеж... одна из его секретных служб или сразу несколько... они могли использовать уникальные способности Эмилии? — продолжал настаивать новоявленный следователь.
— Род Эмилиев, из которого происходит моя мать, практически не занимается политикой. Да, глава рода заседает в сенате. Но уже в том возрасте, когда у людей не бывает наследников. Молодость они посвящают виноделию. Так что... ну разве что кому-то из князей Китежа захотелось бы узнать секрет темного или светлого фалерна.
— А род твоего отца? Линкор «Сципион Африканский», которым командовал Валерий Флакк, разве это не тайна?
— Князь Сергей дал слово, что не будет пытаться узнать военные секреты Лация.
— И все? — Марк изумленно глядел на Флакка. — Только слово?
— Я ему верю. Для князя Китежа нарушить слово — несмываемый позор. Не говоря о том, что женщины в основном получают более подробную генетическую память по материнской линии. Хотя Эмми... пожалуй, она была исключением. Она оказалась талантливым пилотом и знала секреты отца. Но заставить малышку Эмилию их выдать было невозможно.
— Даже под пытками?
— Марк... ты думаешь... ее пытали перед смертью?
— Ты не допускаешь такую возможность? Учитывая, в каком состоянии нашли ее тело.
Флакк молчал. Лишь дышал тяжело и часто.
— Придушим урода... — предложил Друз. — Как только найдем.
— По-моему, ты и твой отец поступили неосмотрительно, дав согласие на этот брак и отдав Эмми фактически в руки чужих... — заметил Корвин.
— Во-первых, Психея — это колония Лация. Во-вторых, сведения о «Сципионе» устарели двадцать лет назад. С тех пор сменились все коды, все настройки, часть брони, гравигенератор... вооружение... На Психее живет несколько десятков бывших звездолетчиков со «Сципиона».
— Но только твоя сестра была дочерью командира.
— Не знаю, Марк, может, ты и прав. Только сам ты веришь в эту версию?
— Не верю. Но если быть циником, — а все патриции волей-неволей циники — эта версия кажется очень правдоподобной. Поэтому не будем ее исключать.
— Выкинем урода в открытый космос, — выдвинул новое предложение Друз. — Найди его поскорее.
— Почему твой отец согласился на этот брак? Он объяснил тебе?
Флакк замялся...
— Ему посоветовал согласиться сенат.
— С какой целью?
— Не знаю.

* * *

Марк уже собирался ложиться спать, когда услышал осторожный стук. Кто-то скребся — именно так — в дверь его каюты. Почему гость не задействовал комбраслет? Впрочем, что тут рассуждать — навестить Корвина мог либо капитан яхты, либо его помощник. Или на борту мог появиться кто-то еще? Был однажды такой случай с дедом Марка... У Корвина мурашки побежали по телу.
Марк вытащил парализатор из кобуры и рванул дверь. На пороге стоял Друз. Марк спешно спрятал руку с оружием за спину.
— Послушай, на пару слов. — Друз протиснулся в каюту. — Я по поводу отца...
— Я же рассказал все, что вспомнил, — постарался предупредить Марк любые вопросы. — Мой отец отправил твоего на Китеж, потому что знал, что его помощнику грозит опасность. Почему тот исчез на столько лет — неизвестно.
— Марк, я помню, очень хорошо помню префекта Корвина. Ради друга он был готов на все. Если он отправил отца на Китеж, значит, для отца это было лучше всего. И вот после здравых рассуждений я решил...
Друз сделал паузу. Марк, если сказать честно, сомневался, что Друз способен на здравые рассуждения. Рассуждал он обычно после того, как что-нибудь делал.
— Ты должен найти моего отца, — выпалил Друз.
Чего-то такого Марк от него и ожидал.
— Если твой отец отправил моего на Китеж, мы должны лететь туда и искать его, — закончил свою мысль Друз.
— Мы этим и займемся, как только я расследую смерть княгини Эмми.
— Но почему «после», а не «до»? — возмутился Друз. — Сестра Флакка мертва, а мой отец жив.
— Во-первых, я обещал Флакку, что его дело будет первым... во-вторых, убийство случилось два года назад, тогда как со времени исчезновения твоего отца прошло более восемнадцати лет. — Марк уселся на кровать и сунул парализатор под подушку.
— Расследование убийства может подождать! — упорствовал Друз.
— Сегодня ты грозил выкинуть гада в космос, как только мы его найдем.
— И выкину. С удовольствием. Но еще не известно, сколько времени займет расследование. А отца ты можешь найти за пару дней. Флакку скажешь, что на Китеж мы отправляемся из-за Эмми.
— Я не собираюсь врать Флакку. Точка. Я занимаюсь сначала делом Эмми, потом твоим. Чем быстрее мы распутаем дело княгини, тем быстрее займемся поисками твоего отца.
Друз вспылил:
— Дело в том, что я плебей, да?
— Дело в том, что Флакк вытащил меня с Колесницы. Если бы ты хоть пару месяцев подергал ле карро на полях Фейра, ты бы сейчас не спорил со мной.
— Ты злишься из-за Лери, — решил Друз. — Из-за нашего маленького спектакля для Фабия. Конечно, это была дерзость... Это Лери придумала, как спровадить ее женишка.
Марк сделал вид, что ничего нового для него в словах Друза нет.

Предыдущая страница 16 Следующая страница


17 Роман Буревой

— Конечно, глупость... — начал он неопределенно.
— Глупость? Настоящий идиотизм! Я предложил переломать этому уроду Фабию все кости. Но Лери запретила. И вместо хорошего мордобоя я предавался у него на глазах Венериным забавам с Лери!
У Марка рот сам собой открылся. Но патриций быстро взял себя в руки. Поглощенный собственными эмоциями Друз ничего не заметил.
— Спору нет, тогда мне это казалось отличной выходкой. Но теперь-то я вижу, каким был ослом. «Патриций никогда не согласится передать память о таком детям!» — твердила Лери. Разумеется, не согласится... Он останется бездетным и посчитается с нами за все — вот это не пришло в голову ни мне, ни ей!
— А жаль. Нетрудно было догадаться. Хочу заметить, что мы все очень легко отделались.
— Это точно.
— И потом, Друз, ты, кажется, забыл, что есть еще одно дело, которое мне пришлось отложить. Которое мне хотелось бы расследовать в первую очередь.
— Какое?
— Дело об убийстве моего отца.
— Мне кажется, они связаны... исчезновение моего... и смерть твоего... — пробормотал Друз.
— Возможно, — согласился Марк. — Я расследую дело о гибели префекта Корвина после того, как найду твоего отца. Договорились?
Друз тяжело вздохнул:
— Поклянись...
— В чем?
— Что ты не знаешь, кто убил твоего отца.
— Клянусь памятью рода Валериев Корвинов.
— Ладно, я постараюсь... подождать. — Друз шагнул к двери. — Да, кстати, а зачем ты прятал за спиной парализатор? Можно узнать?
— Мой дед однажды столкнулся в космосе с чужим... Поэтом я всегда осторожен.
— Как интересно! — У Друза загорелись глаза. — А мне ты можешь рассказать?
— Нет! Это моя тайна.

* * *

На этот раз во сне Марк вновь был своим отцом. Не при исполнении служебных обязанностей. В отличие от прежний своих путешествий в прошлое Марк отчетливо сознавал, что видит сон и действует не за себя, а за другого.
Одетый в легкую рубашку и короткие брюки, он шагал по тропинке к дому, утонувшему в зелени. Желтоватые статуи ручной работы выглядывали из зарослей олеандра. Ему навстречу бежала девочка лет пяти или шести в пестром платьице. Каштановые волосы развевались на ветру. Он подхватил ее на руки, прижал. Ощутил кожей тепло ее губ и щеки. (Ощутил во сне... удивительно...)
— Дядя Марк, дядя Марк, — шептала девочка. — Я не могу этого больше видеть, не могу... не могу...
— Что такое?
Она продолжала обнимать его за шею и шептала в самое ухо:
— Эти корабли, они нас атакуют. Они поливают нас огнем. Наш корабль дрожит. Огромный-преогромный корабль дрожит... от страха... и у людей такие ужасные лица. Как будто из камня. Мы тоже поливаем эти маленькие корабли огнем. Они сгорают... Они горят. Черное небо... а они горят.
— Эмми, милая, ты видишь бой «Сципиона». Ты же знаешь, твой отец командует линкором.
— Да, да, я все время вижу бой... и горящие корабли...
Марк проснулся. Сон оставил неприятное впечатление. Он только что видел во сне малышку Эмми, будущую княгиню Эмилию Валерьевну. Он знал, что она погибла. Убита. Он летит расследовать ее убийство. И в то же время во сне она, еще девочка, была как живая.
Марк не удержался, тронул ладонью щеку. Он все еще ощущал прикосновение губ малышки.

* * *

Нуль-портал сектора Психеи был открыт двадцать пять стандартных лет назад. Новый портал всегда опасен. Как неприрученный зверь, он готов напасть в самый неожиданный момент, когда никто не подозревает. Работа на управляющей станции портала грозит психическим расстройством всем операторам без исключения и буйным помешательством начальнику станции. Неотлаженный портал засасывает и выплевывает в шлюзовую камеру осколки метеоритов и мертвые корабли, космический мусор и космическую пыль — все, что находится на расстоянии миллиона миль от коридора. Так длится до тех пор, пока канал окончательно не прочистится. Но и после этого еще год-другой возможны любые сюрпризы.
Нуль-портал сектора Психеи буйствовал особенно изощренно. Он умудрился перемолоть несколько астероидов, которые никак не могли, согласно расчетам, оказаться в его коридоре, затем уничтожил грузовик, доставив в сектор Психеи только облака раскаленного газа.
После этого комиссия по техническим вопросам приняла решение закрыть портал на год, рискуя оставить новую колонию в изоляции, но чтобы сохранить остальные нуль-порталы в секторе метрополии. Год ушел на проверку работы всех агрегатов. Никаких изъянов в конструкции не нашли, и портал в секторе Психеи вновь включили. Коридор два стандартных месяца работал в режиме очистки, потом были запущены грузовики. Все шло отлично. Ни одного сбоя. Затем через канал прошли военные катера. И, наконец, явился крейсер «Улыбка Фортуны». Нерония, давний соперник Лация, должна была трепетать, а Колесница Фаэтона, с которой Лаций спорил из-за Вер-ри-а, насторожиться. Сектор Психеи теперь оказывался в безраздельном владении Лация, хотя Нерония и торопилась построить на границе сектора свой портал.
Психея очень быстро сделалась одной из самых привлекательных колоний. Освоение пошло ускоренными темпами. Население росло как на дрожжах. Одно беспокоило метрополию: переселенцев с Лация было куда меньше, чем колонистов с Неронии или выходцев с Китежа. Но колония не следовала реконструкции наполеоновской эпохи или Древнего Рима, не стремилась кому-то подражать, она строила жизнь по своим законам. Ее волновал лишь сегодняшний день.
А после того как здесь обосновались князь Сергей с молодой супругой, на планете образовалось самое настоящее княжество...

* * *

Наконец распределитель в секторе Психеи выплюнул яхту «Клелия» из своего чрева. Открылись щиты иллюминаторов, на черном небе проступили россыпи звезд, желто-синий шарик Психеи и вокруг — гирлянды красных шариков — боевые станции планеты. Тупиковый коридор остался позади.
Корвин заглянул в рубку. Флакк сидел в кресле первого пилота, Друз — в кресле второго. На обзорном экране отчетливо была видна похожая на паука управляющая станция нуль-портала. В углу экрана светился синий диск Психеи.
— Сейчас на Северном полушарии весна. В это время сюда мало летают. Нуль-портал рассчитан на основной грузооборот в осеннее время главного материка. Тогда планета всего в нескольких часах лета от портала, — пояснил Флакк.
— Космическая яхта «Клелия», вас беспокоит управляющая нуль-порталом станция. Говорит префект Гай Назон. Просьба пристыковаться для таможенного контроля.
— Говорит капитан яхты Луций Флакк. У нас нет никакого груза, кроме личных вещей, — отозвался трибун. — У меня на борту находится Марк Корвин с особым поручением сената Лация, а также центурион Ливий Друз.
— Это обычная формальность, — заверил Назон. — Ни один корабль, вышедший из портала, не может миновать таможенного контроля.
— Он прав, — подтвердил Друз, сидевший в кресле второго пилота.
— Разумеется, прав, — отозвался Марк. — Это больше всего и бесит.

* * *

Префект Назон мало походил на военного или космолетчика. Вообще его можно было без труда представить лишь за одним занятием: возлежащим в уютном перистиле с чашей фалерна в одной руке и пентаценовой книжкой — в другой. Округлый, мягкий, как надувная кукла, в скафандре он выглядел, по меньшей мере, нелепо. Особенно странно Назон смотрелся рядом с Флакком — подтянутым, мускулистым, высоким (выше префекта на целую голову). Неужели рубка пересадочной базы с ее огромными обзорными экранами и многочисленными светящимися голограммами систем управления находится в безраздельном ведении этого человека?
— Вот уж не думал увидеть космическую яхту в секторе Психеи, — хихикнул Назон. — Впрочем, вы, патриции, всегда склонны к экстравагантности.
— Если ты называешь экстравагантностью секретное расследование, то у тебя, по меньшей мере, странные взгляды, — заметил Флакк.
— Секретное расследование? — Назон как-то боязливо оглянулся. Как будто ему почудилось, что за спиной кто-то стоит.
— Гибель моей сестры Эмилии, — подсказал Флакк.
— А-а-а... — протянул Назон. Но нельзя сказать, чтобы с облегчением. — Да, конечно... Значит, передо мной юный Марк Корвин... — повернулся префект к новоявленному сыщику.
— Разве ты не видел обряд усыновления в новостях? — спросил довольно бесцеремонно Друз.
Он прошелся по рубке, оглядывая приборы и хмуря брови, как будто заметил какой-то непорядок.
— Мы редко тут смотрим новости, — признался Назон. — Знаете ли... синдром провинциальной апатии...
— В первый раз слышу про подобный синдром, — признался Флакк.
— Сколько людей еще на станции? — спросил Друз, останавливаясь перед одной из голограмм и внимательно ее разглядывая.
— Всего семеро. Я, мой заместитель. Еще пятеро таможенников.
— Так мало? — изумился Друз. — Но ведь на станции должно быть как минимум три экипажа спасательных катеров. То есть шесть пилотов. Плюс два специалиста по оборудованию...
— Видишь ли... центурион Друз... — Назон зябко передернул плечами. — Мы ждем новые экипажи со дня на день. А прежние... пока заменены роботами.
— Роботы на спасательных катерах? Это что-то новое...
С чего Друз решил проверять работу станции? И как это связано с делом Эмилии? Марк глянул на Флакка. Но тот и виду не подал, что происходит нечто необычное. Возможно, Друз заметил какие-то неполадки. Что-то важное. Ну что ж, не стоит ему мешать.
— Все так, центурион Друз, — и не думал возражать Назон. — Технический персонал нам обещали. Так же, как и пилотов. Мы ждем их со дня на день.
— А куда делись ваши пилоты и технари?
Назон замялся:
— Сейчас весна. Кому охота торчать на станции без дела. За те полгода, что я здесь, мне самому все, как бы это сказать помягче... Надоело. Почему было не построить портал равноудаленным, как это сделала Нерония?!
— Портал Неронии гораздо дальше от планеты, чем наш, — напомнил Флакк.
— Осенью. А сейчас примерно на таком же расстоянии. И вот парадокс — им пользуются постоянно.
— Так то Нерония! — пожал плечами Друз. Этот возглас, кажется, все объяснял: ни один из миров не вызывал такой ненависти и не был так притягателен для колонистов, как Нерония.
— Что с таможенным досмотром нашей яхты? Он долго продлится? — вернулся к насущным делам трибун Флакк.
— На осмотр яхты понадобятся примерно сутки. Ты же знаешь: биологический контроль — прежде всего.
— Все это чушь. Извини, Назон, но это абсурд, чепуха, ерунда, примитив. Биопараметры контролирует искин корабля. Достаточно их проверить, и яхта может двигаться дальше. А что касается намеренной диверсии, то зонд-автомат может занести любые бактерии и вирусы на планету, не обращая внимания на ваших пятерых таможенников.
Назон беспомощно развел руками:
— Таковы правила. Не я их устанавливал.
— Что же делать нам? — спросил Марк. Задержка на сутки его раздражала.
— Вы можете отдохнуть с дороги. Все помещения базы в вашем распоряжении, — радушно улыбнулся префект. — Жду вас к обеду. Поболтаем.

* * *

Сектор Психеи — космический пустырь. Звезда Купидон, и вокруг нее десяток безжизненных планет. Все, кроме одной.
Психея. Душа.
Огромный океан. Четыре материка. Самый большой — Северный, прекрасно подходящий для жизни людей. Примитивные формы жизни и следы великих катастроф.
Психея. Душа. Тупик.
Тревога...
Сигнал тревоги...
В чем дело?
Корабль по курсу. Вышел не из нуль-портала. Во всяком случае, не из портала, принадлежащего Лацию.
Услышав зуммер тревоги, Флакк, Друз и Марк бросились из своих кают в рубку станции. На обзорном экране уже без труда можно было различить звездолет: он напоминал огромное блюдце с бесконечными надстройками, антеннами, огневыми башнями.
— Что можешь сказать об этом чудище? — спросил трибун Флакк Друза.
— Это наш корабль класса «Антей». Модели уже более ста лет. Перестроен. Но нетрудно идентифицировать характерные для таких кораблей огневые башни и плоский нос корабля. Звездолет космического базирования. Судя по траектории, искин корабля погиб или сильно поврежден, — тут же дал свой комментарий центурион инженерных войск. — Экипаж либо погиб, либо блокирован. — Друз бросил взгляд на голограмму компьютера. — Сканер говорит, что не находит внешних повреждений на корпусе.
— Аварийные системы передали идентификационный код двухгодичной давности, — добавил Назон. — Возможно, кто-то уцелел и находится в анабиозе... К несчастью, у меня под рукой нет спасателей. — Префект выжидательно поглядел на гостей.
— А ваша таможня? — спросил Флакк. — Им наверняка не терпится проверить биокарту корабля.
Повисла неловкая пауза.
— Это аварийная ситуация... Таможенники туда не пойдут, — заявил Назон.
— И правильно сделают, — хмыкнул Друз, — Там наверняка нет ни одной живой души.
— В первый раз встречаю таких робких таможенников, — заметил Флакк.
— Мы можем проверить корабль, — сказал Друз. — У вас есть скафандры?
— Да сколько угодно! На любой вкус! — засуетился Назон. — Сейчас силовое поле станции захватит звездолет и отведет на последний, десятый причал.
— Ну что ж... — Флакк задумался. — Вы определили по коду корабля его экипаж и дату вылета с базы?
Назон поглядел на голограмму искина.
— Они покинули базу три года назад. Два года с ними не было связи. Экипаж — десять человек... Задача — исследование спутников пятой планеты на предмет колонизации.
— Значит, они все-таки вернулись, — покачал головой Флакк. — Возможно, кто-то в самом деле жив.

* * *

— Тебе не нравится эта затея? — спросил Друз у Флакка. — Но ведь кто-то должен обследовать корыто. Вдруг люди в анабиозе? Кроме нас, никто не пойдет. Если есть хотя бы один шанс из тысячи, мы должны идти.
— По-моему, должны идти служащие станции, — заметил Флакк. — Мы здесь случайно.
— Я связался с таможенниками, так они велели убираться мне в Тартар и даже дальше.
— Дальше — это куда? — спросил Флакк.
Он уже облачился в скафандр для открытого космоса, только шлем еще держал в руках. Марк, смутно помнивший, как обращались со скафандром его отец и дед, первым делом проверил запас воздуха и работу заплечного ранца.
— Не бери этот скафандр, он слишком неудобный, — буркнул Друз, бросив мимоходом взгляд на «доспехи» Марка. — У него повышенная защита. Ты выдохнешься через пять минут после того как в него залезешь.
— Ты рассуждаешь, как плебей... — вдруг сказал Марк.
Он и сам не ожидал от себя подобного ответа. Но выбор свой изменять не стал. Опыт отца и деда подсказал ему взять именно этот скафандр. Спору нет, за Друзом новейшие знания, но в генетической памяти Марка есть нечто куда более важное, чем передовые технологии, наблюдательность и знание теории.
— Ну что ж, залезай в этот утиль, — уступил Друз. — Только учти, я тебя назад на себе не потащу, будешь сам добираться. Где биодатчики? Каждому пристегнуть к поясу пневмопистолет. Прихватите бластеры. Может, за два года экипаж спятил, и они откроют огонь, едва мы вскроем люки.
Друз изображал из себя крутого космического волка. Флакк не препятствовал. Марк тем более решил молчать.

* * *

До дальнего, десятого причала они ехали в капсуле наружного лифта — хрупкая скорлупка, висящая на длиннющей консоли над причалом. Тонкие стенки, внутри четыре сиденья, снаружи слабосильный движок. Пока звездолет наплывал, заслоняя обзор, друзья молчали, разглядывая подозрительную махину. Вот вмятина на обшивке. Но это может быть след, оставленный мелким метеоритом, пробившим силовое поле корабля. На первый взгляд обшивка не повреждена. А вон там бронеплиты из белых сделались грязно-рыжими. Что это? Воздействие какой среды? Все иллюминаторы корабля задраены. И потому кажется, что чудовище дремлет. Закрытые иллюминаторы — тоже симптом.
— Как тебе скафандр? — услышал в наушниках Марк насмешливый голос Друза. — В принципе, ты, может быть, прав. Это отличный скафандр — его непросто пробить даже лазером. А ведь еще неизвестно, с чем мы столкнемся на корабле, о котором не было ни слуху ни духу два года.
— Что ты сказал? — раздался теперь в наушниках голос Флакка.
— Сказал, что два года...
— Два года! — воскликнул Флакк. — Почему я вспомнил об этом только сейчас!
Флакк нажал кнопку и остановил скорлупку лифта. Несколько мгновений они смотрели на неподвижную тушу звездолета. Закрытые веки иллюминаторов. Повернутые в одну сторону антенны. Эта космическая тварь почему-то напомнила Марку песчаного тигра, изготовившегося к прыжку.
— Корыто как корыто... — пробормотал Друз.
Флакк поднял палец, давая понять, чтобы Друз помолчал. В наушниках шлемов стояла тишина. Почти. Лишь слышалось легкое потрескивание.
— Мы возвращаемся... — Флакк повернул рычаг.
Лифт дернулся, но кабинка не сдвинулась с места. Движок работал... но при этом кабинка медленно сползала к звездолету. Флакк вдавил рычаг до упора. Кабинка затряслась, движение прекратилось, потом вновь их потянуло к туше «Антея».
— Покидаем лифт! — скомандовал трибун.
Он пристегнул свой скафандр к облачению Марка, затем зацепил карабин за пояс Друза. В следующий миг дверца кабинки была открыта. Лифт мчался к звездолету все быстрее и быстрее, несмотря на то, что его движок тянул изо всех своих сил в обратном направлении.
Они выпрыгнули из кабины вместе. Флакк успел выстрелить из пневмопистолета и прилепиться тросом к одной из несущих ферм. Трос стал медленно сматываться, всех троих подтягивало к ферме, в то время как неведомая сила тянула их к звездолету.
— Наружные генераторы гравитации! — сообразил Друз. — В первый раз вижу такое. Они дают как минимум полтора "g".
— Всего ничего... Погодите! А почему мы не обнаружили гравиполе раньше? Оно что, только что включилось?
Вопрос был, по меньшей мере, риторическим. Сейчас друзьям больше всего хотелось дотянуться до фермы причала и пристегнуться попрочнее. Намертво! Учитывая мощь генераторов, на руках долго не удержишь возросший вес тела и еще скафандр.
До несущей фермы они все-таки добрались, Пристегнулись. Перевели дыхание. Кабинка наружного лифта уже прилепилась к шлюзовой камере корабля. Но звездолет по-прежнему не подавал признаков жизни... Если бы не сила тяжести...
— Что будем делать теперь? — Трибун перевел дыхание. — Надо сообщить обо всем Назону! Префект! — Флакк нажал кнопку вызова. Наушники взорвались оглушительным треском. Потом настала тишина. Назон не отзывался.
— Надо добраться до соседней фермы, — сказал Друз. Он задыхался не меньше Флакка.
Странно. Марк почти не устал... Скафандр. Его скафандр повышенной защиты имел особые компенсаторы гравитации. Подобные скафандры используются на планетах с двойной и даже тройной силой тяжести.
— Как это сделать? Скажи! Как? Вплавь? — фыркнул Флакк. — Троса в моем пистолете не хватит. А без троса нас снесет к кораблю. Ранцы не пересилят силу притяжения.
— Мой скафандр пересилит... — решил Марк.
— А ведь верно... — отозвался Флакк. Друз лишь засопел сильнее прежнего.
— Сможешь управиться с ранцем? — спросил трибун.
— Попробую.
— Не форсируй режим, — посоветовал Друз, решив, что время для подсчета обид неподходящее. — Крутящий момент тебе совершенно ни к чему.
— Постараюсь...
Мысленно Марк посетовал, что редко видел в поучительных снах космические приключения отца или деда. Эх, побольше бы нужных сновидений, и сейчас он бы управлял этим скафандром с куда большей ловкостью. А так у него роились в памяти десятки удачно раскрытых дел, познания в области физики и высшей математики. Теоретически он даже мог сказать, какой режим полета оптимальный. Но ему была нужна практика. Практика движения в этом самом треклятом скафандре. Корвин включил движки ранца и отлепился от фермы. Поначалу его крутануло совсем в другую сторону и понесло прямиком к звездолету. Марк сумел с помощью маневровых движков развернуться и тогда включил на полную тягу маршевые двигатели. Скафандр повышенной защиты пересилил звездолет, Марк стал удаляться, пролетел вновь мимо фермы, на которой закрепились его друзья. Хватит ли у них кислорода? Дрянная мысль... Он постарался об этом не думать. Намеченная ферма медленно приближалась. Вот уже... Вдруг Марка швырнуло с неимоверной силой вперед. В последний момент он сумел включить маневровые движки, совершил несколько невероятных кульбитов, но его благополучно пронесло мимо фермы, иначе Марк бы впечатался шлемом в конструкцию причала. Опомнившись, Корвин выключил маршевики. Его продолжало нести вперед. Включил маневровые и стал тормозить. Несколько оборотов, кувырков, и он, наконец, завис в пространстве. Разумеется, станция его притягивала. Немного. Учитывая ее не столь уж великую массу. Но гравитационное поле звездолета явно больше не действовало. Его будто отрезало где-то посередине между двумя фермами. Невероятно. Марк вернулся. Добрался до нужной фермы. Закрепился. Стал разматывать трос. Включил на малую мощность только один маршевый двигатель. Его понесло назад, к друзьям. Сейчас будет граница гравитации. Впрочем, неважно. Главное, он уже связан тросом с фермой. Ага, вот она! Бросок. Трос натянулся. Теперь Флакк уже может выстрелить из пневмопистолета и соединиться тросом с Марком. Ага, стреляет! В следующий момент Марк пристегнул трос трибуна карабином к своему поясу. Флакк и Друз отцепились от фермы, трос стал сматываться... В свою очередь сматывался трос Марка. Корвин глянул на звездолет. Тот по-прежнему не подавал признаков жизни... Жизни... Живые корабли Неронии... лишь корпус из бронеплит. А внутри огромный монстр, вечный раб, в вечной клетке... Поле вокруг него — вовсе не обычное гравитационное поле...
Марк почувствовал, что трос натягивается все сильнее. Корабль понял, что добыча ускользает. Выдержит ли трос... Одного бы его выдержал...
— Это живой корабль! Слышите? Живой корабль! Кто-нибудь! — заорал Марк в переговорник шлема.
Он видел, как Друз, висящий на кончике троса, развернулся и поднял руку. Ага, бластер. И в подствольнике... термограната. Любимая игрушка Друза. Кажется, он не выходит из дома, не прихватив с собой парочку. Сейчас ее притянет к кораблю. Защитные экраны не включены, иначе не было бы внешнего поля... Марк стиснул зубы... Только бы выдержал трос. Он буквально всеми нервами ощущал: сейчас, сейчас лопнет.
И лопнул. Но прежде раздался взрыв... Термограната ударила о корпус корабля. Тут же исчезло притяжение звездолета: заботясь о собственной шкуре, корабль включил защитные экраны. По инерции людей еще несло к нему. Но маневровые двигатели ранцев тут же развернули их назад, а маршевые потащили к станции. Почти в тот же миг автономный лазерный снаряд ударил в бок корабля-притворщика. Потемневшие щитки шлемов защитили глаза людей от ослепительной вспышки. Дрогнули фермы десятого причала: живой корабль Неронии, сообразив, что его ловушка разгадана, спешил убраться подобру-поздорову.

* * *

Сбросив скафандры, они долго сидели в шлюзовой камере. Толстое белье, которое надевают под скафандры, было насквозь мокрым от пота.
— Мне нужна ванна... — пробормотал Друз. — Немедленно. И глоток чего-нибудь покрепче фалерна.
Но он продолжал сидеть на полу, не в силах сдвинуться с места.
— Почему ты выбрал скафандр повышенной защиты, Марк? — спросил трибун. — Сейчас можешь объяснить?
— Сейчас могу. Мой отец спасся благодаря такому скафандру.
— И все?
— Да. Но сон мне приснился совсем недавно, Значит — не случайно.
— Мой отец и мой дед видели эти корабли... — покачал головой Флакк. — Корабли класса «Антей» уже редко встречались, когда я начал службу, я видел их лишь на голограммах. Как и Друз. Но я ничего не почувствовал.

Предыдущая страница 17 Следующая страница


Сыщик 18

— Это надо обсудить. — Промокшее от пота белье уже успело остыть, и зубы центуриона инженерных войск выбивали предательскую дробь. — Я вижу здесь какой-то чудовищный заговор...
Флакк недоверчиво усмехнулся. Может быть, просто передернулся от холода.
Как ни странно, Марк в этот раз был полностью согласен с Друзом.
— Нам надо принять ванну и хорошенько согреться. А там все обсудим, — предложил Марк.
— За чашей фалерна, — поддержал его Друз. — Кстати, Флакк, почему ты решил повернуть назад?
— Два года... Вот в чем отгадка. Я вспомнил: два года назад корабли Неронии нападали на флот Психеи, притворяясь нашими звездолетами.
— Но мирный договор был подписан больше трех лет назад.
— Отрыжка войны, — кратко пояснил Флакк. — Мирный договор никогда не нравится всем.
Двери шлюза открылись, и внутрь шагнул немолодой смуглолицый человек в рабочем комбинезоне.
Флакк поднялся.
— Павсаний!
— Флакк, дружище! — Они обнялись.
— Ты что, заместитель Назона? Или в таможне работаешь? — спросил Флакк.
— Замом у нашего уважаемого Назона. Я спал, как в анабиозе. Прихожу в рубку и узнаю от Наза, что трое идиотов отправились на мертвый корабль. Но слишком поздно, вас уже тащило к кораблю. Молодцы, что отбились.
— Это ты стрелял по мерзавцу?
— А то кто же! Что ты здесь делаешь, трибун Флакк? Тебя направили служить на «Улыбку Фортуны»? Неужели?
— Нет, в данный момент я сопровождаю Марка Корвина. У него особое поручение сената.
— Ага! — понимающе хмыкнул Павсаний. — Тогда зачем вы полезли на этот корабль? Что вы там забыли?
— Пришла просьба о помощи. Мы надеялись спасти экипаж.
Павсаний покачал головой: только патриций может вести себя так. Потому что ему до всего есть дело.
— Я ничего не понял, — пробормотал Друз, — как такое могло случиться? Как этот монстр сумел замаскироваться под нашего?
— Точно не знаю, — отвечал Павсаний. — Но два Рода назад в нашем секторе появились взбесившиеся звездолеты. Ни с того ни с сего мирные транспортники нападали на наши корабли. Никто не мог Догадаться, что это корабли Неронии, маскируясь под наши транспорты, пытались пробиться на планету. У пятерых из них был код, дающий пропуск в околопланетное пространство. Один из этих чудовищ уничтожил три грузовика, прежде чем ребята на крейсере поняли, в чем дело. Код доступа поменяли. После этого мы быстро с ними разделались. Как только Назон сказал, что корабль сообщил код двухгодичной давности, у меня щелкнуло: это один из них, только припозднился. Хитрый. Не полез на планету — там бы его встретили по полной программе, а решил к нам притулиться.
— Почему Назон нас не предупредил? — возмутился Марк.
— Ты хочешь от него невозможного, — хмыкнул Павсаний. — Во-первых, он всего полгода на базе. А во-вторых, он никогда и ни о чем не догадывается. Что вы сейчас будете делать?
— Мы идем мыться, — сообщил Друз.

ГЛАВА II Купидон и Психея

Ванна не способствует ясности мышления. В ванной приятно расслабиться, ощущая, как тепло пропитывает каждую клеточку уставшего тела. Новые мысли вряд ли могут возникнуть при этом, зато картинки из прошлого всплывают, будто во сне. Никаких «трубочек памяти» не требуется. И непременно вспоминаешь что-нибудь приятное... Например, пирушку с друзьями или поездку на райскую планетку «Элизий». Надо будет там побывать... Потом.
Погревшись основательно, все трое перебрались в каюту Флакка. Здесь Друз запустил запись «Живые корабли Неронии». Лежа на диване, друзья смотрели на голограммы грозных монстров империи.
Поначалу благодушное настроение, вполне естественное после ванны и полной чаши фалерна, сменилось глухим раздражением.
— Тебе приходилось когда-нибудь с ними сталкиваться? — поинтересовался Друз у Флакка. — Лично я лишь однажды имел с этими тварями дело. Когда «Сципион» разнес на куски сразу пять таких уродов. Куски замороженного мяса еще долго потом ударялись об иллюминаторы космической крепости. Повар высказал предложение послать несколько катеров собирать мясо и мозги, чтобы пустить трофеи в пищу. Уж не знаю, осуществил он свое предложение или нет, но дней на десять весь экипаж «Сципиона» перешел на вегетарианское меню.
— Обычно их называют просто «анималы» [Анимал — живое существо (лат.).]. Однажды я наблюдал с борта линкора за сражением анимала с двумя нашими истребителями. — Флакк сделал паузу, рассматривая голограмму: уродливый корабль, чем-то похожий на глубоководную рыбу, а как раз посреди серо-зеленой туши — огромный нечеловеческий глаз.
— И что? — спросил Друз, беря новую бутылку. — Кто проиграл?
— Наши истребители. Анимал умудрился удрать.
— Почему никто не просек, что внутри неронеец? — спросил Друз.
— А почему никто из вас сразу не вспомнил про взбесившиеся звездолеты? — поинтересовался Марк.
— Два года назад ни меня, ни Друза не было в этом секторе, — парировал Флакк. — Хотя конечно, это моя ошибка...
— И все же мы не должны исключать версию, что Назон отправил нас прямиком в брюхо анимала, — задумчиво произнес Корвин.
— Какой смысл префекту нас уничтожать?
— Вариант первый: его наняли Корнелии, чтобы отомстить, — быстро отозвался Марк. — Вариант второй: он замешан в гибели Эмилии...
— Не подходит ни первый, ни второй вариант, — тут же принялся разбивать версии Флакк. — Назоны — плебеи. И всегда были союзниками Горациев. Корнелиев они не любят. Мягко говоря. А насчет причастности к убийству — Назон появился здесь полгода назад.
— Убийца мог дать ему задание нас уничтожить. Надо проверить, с кем он был связан на планете.
Изображение сине-зеленого монстра исчезло. Вместо него возникла какая-то веселенькая комнатка, залитая ярким светом, и посреди комнатки — Лери в прозрачном платье. Ткань напоминала легкий туман. Однако, соблюдая необходимые для Лация приличия, Лери надела под свое «стеклянное» платье трусики и лифчик. Волосы ее выглядели так же удивительно: вместо черных — ослепительно голубого цвета.
— Привет, ребята, я не вовремя? — изобразила смущение Лери.
Марк спешно запахнул халат. У остальных вид был более приличный.
— Как раз вовремя, — отвечал Друз и поднял наполненную фалерном серебряную чашу, украшенную орнаментом из пирующих скелетов. — Ты можешь полюбоваться на нашу плоть, с которой мы только что чуть не распростились.
— Только ты или вы все трое? — фыркнула Лери.
— Я имею в виду слово «плоть» во всеобъемлющем смысле, — отвечал Друз. Он немного захмелел — скорее всего не от вина, а от сознания, что избежал смертельной опасности. — Я говорю о плоти как таковой — о костях, мышцах, коже. — Он медленно провел пальцами по лицу. — Вот этот лоб, нос, губы, которые ты так любишь целовать, — все могло исчезнуть...
— Друз, прекрати! — Лери неожиданно смутилась, на щеках вспыхнул румянец.
Стало ясно, что Лери в комнате не одна.
— Я выйду на связь через половину стандартного часа. Надеюсь, к этому времени вы будете выглядеть более прилично, — проговорила она скороговоркой и отключилась.
— А разве сейчас мы выглядим неприлично? — пожал плечами Друз. — Трое мужчин в расцвете сил...
— Ладно, хватит трепаться, — одернул его Флакк. — Лери нам может помочь. Одеваемся и ждем связи...

* * *

Когда Лери связалась с ними в назначенное время, поверх ее бесстыдного платья оказалась наброшена накидка из светящейся ткани. Комната в этот раз была другая: небольшая и полутемная. Друзья успели натянуть белые комбинезоны космофлота. Флакк с помощью искина «Клелии» попытался проверить, не прослушивается ли канал. Пришел ответ, что связь чистая.
— Дорогая Лери, — тут же приступил к делу Флакк, не дав любовникам перемолвиться и парой слов, — нам нужна вся информация о живых кораблях Неронии. Прежде всего — любые данные про атаку на Психею два года назад. Разумеется, это была секретная операция, так что вряд ли тебе удастся обнаружить достаточно данных. Но все равно попробуй что-нибудь найти. Сообщения должны быть, хотя бы отрицания самих нападений и причастности к этим событиям Неронии: анималы атаковали Психею, несмотря на мирный договор. Ты поняла?
— Чего уж не понять! — надула губы Лери. — Вместо того чтобы развлекаться, я буду сидеть за компом и слушать безумные вымыслы неронейцев.
— Вся информация, касающаяся живых кораблей и конфликта двухгодичной давности. Как можно быстрее, — повторил Флакк.
Трибун уже хотел отключиться, но Друз ему не позволил:
— Что там у вас за развлечения? — спросил он как можно небрежнее.
— Ничего особенного — фыркнула Лери. — Посещение бань, театров, вечеринок.
— Но... термы на Неронии совместные... — пробормотал Друз. — Моются и женщины, и мужчины вместе.
— Туда никто не ходит мыться, — рассмеялась Лери. — Приходят поболтать, послушать музыку, почти как у нас на Лации. А если кто хочет предаться Венериным удовольствиям, то это в отдельных помещениях.
— Лери! — выкрикнул Друз в отчаянии.
— Я туда не хочу, — скромно потупила глазки Лери. — Но если ты прилетишь на Неронию, мы с тобой можем заглянуть в термы.
Связь отключилась.
— Она развлекается! — в ярости воскликнул Друз. — Воображаю, что там за развлечения. Она должна немедленно покинуть Неронию. Флакк! Ведь ты ее временный опекун...
Было видно, что центурион ревнует смертельно.
— Ошибаешься. Она уже не под опекой. Где ты видел под опекой патрицианку, которой исполнилось двадцать лет? И потом... не волнуйся. Она тебе не изменит. Она для этого слишком Валерия.
— О чем ты...
— Кажется, ревность повредила твои последние мыслительные способности, — пожал плечами Флакк. — Ведь ее дети будут помнить об изменах, Друз! Другое дело, если бы это была матрона лет сорока, которая больше не собирается рожать. О, тогда никто не поручится за ее доброе поведение. Или если бы Лери лишили ноши патрициев. Тогда, Друз, не стоило бы пускать ее на Неронию.
— А если... если она предложит сочетаться браком на Психее и родить детей здесь? — спросил Друз.
— В этом случае можно усомниться, — согласился Флакк.
Из груди Друза вырвался настоящий рык. Центурион вцепился пальцами в волосы. Кажется, Флакку доставляло удовольствие подтрунивать над Друзом.
— Я должен проверить запись! — кинулся центурион к компьютеру. — Может быть, она использовала программу-обманку, и там, в комнате, все было не так, как виделось нам.
Голограмма Лери возникла вновь, на этот раз она распалась на несколько слоев, вновь собралась, вновь распалась...
— Нет... — почти разочарованно протянул Друз. — Маскировки не было. Во всяком случае, я не могу ее обнаружить...
— Послушай, Флакк, — Марк решил, что сценами ревности сыт по горло, — давай-ка расспросим префекта Назона, что он знает о живых кораблях. Ведь что-то он должен знать.

* * *

— Корабль Неронии? — Назон очень правдоподобно изобразил недоумение. — В первый раз слышу. Да, кажется, несколько наших звездолетов пострадали в мирное время... Но корабли Неронии, замаскированные под наши? Нет, это невозможно.
— Мы можем просмотреть отчеты станции за последние два года? — спросил Флакк.
Назон помедлил и отрицательно покачал головой.
— Почему? — вмешался Марк. — У меня особое поручение сената.
Лицо префекта Назона сделалось несчастным:
— Поручение касается расследования на Психее. Данные базы — секретная информация... Да, я должен подчиняться вам, Корвин. Но вы еще официально не стали следователем по особо важным делам. Так что, нет... я не могу показать вам данные.
— Я — трибун космических легионеров. Покажите материалы мне! — попытался настоять Флакк.
— Это так... Но... не так. У меня личный приказ командующего: не разглашать информацию по авариям в секторе Психеи.
— Эй, ребята, — заглянул в рубку станции Друз. — Таможня проверила нашу яхту. Прошу на борт. — Когда Марк и Флакк покинули рубку, добавил: — Мне совсем не хочется здесь задерживаться. Пускай с анималами префект разбирается самостоятельно.
Друзья вернулись на «Клелию » не в самом лучшем расположении духа.
— Сектор Психеи, конечно, еще та дыра, но все равно нельзя назначать на управляющую станцию такого олуха! — пробормотал Флакк. — Сначала этот Назон нас чуть не угробил, теперь утаивает информацию...
— Да какая там у него, к Орку, информация! — пожал плечами Друз. — Ну, посмотрел я данные по этим нападениям. Шесть спятивших кораблей, от которых ничего не осталось...
— Ты взломал секретные коды Лация? — изумился трибун.
— И не подумал. Просто во время службы на «Сципионе» я имел коды допусков к подобной информации. С того момента, как меня выгнали, коды еще не поменялись.
— Неужели? — усомнился Флакк.
— Ну, хорошо, поменялись. Но не настолько, чтобы я не смог добраться до нужной корзинки. Вы, вояки... — последовал очень выразительный взгляд в сторону Флакка, — вечно прячете от нас, технарей, необходимые данные. Так что нам приходится как-то бороться с вашим идиотизмом.
— Орк! Друз, ты меня постоянно изумляешь! — воскликнул Флакк. — Дай-ка поглядеть, что ты там обнаружил?
— Ничего интересного, клянусь.
— А это уж нашему следователю решать, — строго отвечал трибун.
Информация в самом деле была скупой: три года назад — атака анимала на Психею, потом перерыв, и спустя год и пару месяцев — новые нападения, пять атак позапрошлым летом, одна за другой. Во всех пяти случаях корабли рядились под Лацийский флот. Один связался с базой и говорил голосом одного из наших капитанов: голос был идентифицирован. Другого анимала приняли за транспортник, следующий с Неронии на Психею. Только показалось странным, что транспортник решил сесть вне космодрома. Марк просматривал данные и мучительно сдвигал брови, изображая глубокое раздумье. Никакой связи между этими пятью случаями он не улавливал. Что им было нужно? Зачем они атаковали? Психея — не та планета, которую можно захватить с помощью пяти анималов. Нужная подсказка не всплывала в мозгу. Вот — как раз тот случай. Прыгнул... а парашюта не оказалось.
«Молчат предки», — усмехнулся про себя Марк.
— Не понимаю... — пробормотал он вслух: надо было хоть что-то сказать. — Видимо, все корабли получили секретный код одновременно. Только этот, последний, малость подзадержался. Теперь решил, что о прежних случаях все забыли, и он легко захватит управляющую базу портала.
«Проверь, уничтожен ли корабль», — услужливо шепнул таинственный голос на ухо.
Ага, предки пробудились! Наконец-то!
— Нам надо поговорить с Павсанием! — воскликнул Марк.
Помощник префекта тут же отозвался. И через минуту явился лично.
— Нет, мне не удалось его поджарить. Эта тварь ускользнула. Я связался с «Улыбкой Фортуны», но они не успели его перехватить: анимал нырнул в нуль-портал Неронии.
— Надо заявить протест неронейцам! — предложил Марк.
Павсаний отрицательно покачал головой:
— Спору нет, протест мы заявим, да что толку! Нерония тут же отречется от анимала. Они всегда так делают. А вы можете следовать на планету. Таможня разрешает...
— Мы уже знаем, — отозвался Флакк.

* * *

Итак, первую схватку Марк проиграл. Назона он продолжал подозревать в соучастии, но для обвинений не было никаких данных. Корабль удрал, да если бы и не удрал, какой от него толк? Нельзя допросить анимала. Можно, конечно, обвинить Назона в измене... Но вряд ли колониальные власти поверят туманным утверждениям следователя с еще более туманными полномочиями. И потом, что-то подсказывало Марку (разумеется, подсказывали предки), что Назон — просто некомпетентный лентяй, злого умысла в его действиях нет. Кого еще могли направить служить на эту тупиковую базу?
Итак, расследование нападений придется оставить и заняться гибелью княгини. Марк надеялся, что здесь им повезет больше.
— Куда мы направимся в первую очередь, когда спустимся на планету? — спросил Флакк. — В полицейское управление или прямиком в усадьбу?
— В усадьбу. Мне бы хотелось самому все осмотреть и всех допросить, — отвечал Марк. — А уж потом залезать в полицейские отчеты. К тому же опыт мне подсказывает, что полицейские к нам явятся сами.
Ого! Откуда этот уверенный, даже чуточку снисходительный тон? «Опыт ему подсказывает»! Отлично, проверим, что на этот раз подскажет опыт.
— Кстати, кто сейчас владеет поместьем? — спросил Марк.
— По-прежнему князь Сергей.
— Он живет на Психее?
— Нет... Его отправили на Китеж восстанавливать личность. Но формально «Утеха» принадлежит ему. — В голосе Флакка послышалась неприязнь.
Князь Сергей остался жив, а Эмми погибла. Что ж, вряд ли трибун испытывает к зятю добрые чувства. Впрочем, корректно ли говорить «остался в живых» о человеке, который начисто забыл тридцать три года своей жизни?
— Кстати, ты все время говоришь «князь Сергей», — вмешался Друз. — У этих ребят с Китежа есть какие-то родовые имена?
— Есть. Они все родственники. Все Рюриковичи.
— Надо полагать, очень дружная семейка, — решил Друз.

* * *

Флот Лация, охраняющий сектор Психеи, состоял из крейсера «Улыбка Фортуны», трех вспомогательных звездолетов, малой истребительной базы с неполным комплектом кораблей и сотни кораблей-разведчиков, большинство которых работало в автоматическом режиме. Не слишком много, учитывая интерес Неронии к этому сектору. Крохи, если учесть, что Нерония имела вблизи планеты свой нуль-портал. Однако военные пребывали в благостном расположении духа, даже нападение анимала на управляющую станцию их не слишком встревожило.
Ну, появился анимал, ну, удрал...
«Никто не погиб?.. Отлично. Следуйте дальше своим курсом. Куда вы следуете?»... «На Психею? Ваш идентификационный номер»... «Отлично. Путь свободен. Ваш сектор на космодроме двадцать второй»... «Нет, садиться в пустыне запрещено. Только на космодромах. Десятый пункт колониального устава. Мягкой посадки!»
Посадка в самом деле оказалась мягкая. «Клелия» будто нырнула в густой раствор и зависла. Гравигенераторы космодрома отлично справлялись со своей задачей. Яхту тут же отбуксировали в ангар. Служитель космопорта, загорелый до черноты парень в драном комбинезоне, потребовал три сотни кредитов за аренду ангара.
— Три сотни! — возмутился Друз. — За какой-то сарай, в котором нет режима наружного контроля.
Парень лишь пожал плечами в ответ и повторил:
— Три сотни.
— Похоже, отсутствие реконструированного прошлого делает людей бессовестными, — тут же сделал свои выводы Друз.
В усадьбу они полетели на флайере — в грузовом отсеке «Клелии» находились три летучие машины разной вместимости. Друз выбрал для полета четырехместный, самый современный из трех.

* * *

Флайер домчал их до места за два часа. Летели сначала через пустыню, потом начались освоенные земли, аккуратные ряды посаженных деревьев, зеленые поля, усадьбы среди тенистых садов. Мелькнула голограмма: «Князь Сергей с Китежа. Частное владение». Отдельно стоящий поселок, всего несколько домов, но фундаменты уже готовы для двух кварталов. Начатое и незаконченное строительство. Похоже, стройка прекратилась здесь давно. Затем парк... Правильный синий овал — искусственный пруд, обсаженный сиреневыми ивами с Китежа.
Наконец возникло само поместье.
Посадка для флайеров была отмечена желтым светящимся кругом.
— Отличный домик! — воскликнул Друз, едва узрел особняк князя Сергея. — Я бы не прочь поселиться в таком. Но моих денег не хватит даже на фундамент.
Марк рассматривал трехэтажное здание, построенное покоем, с любопытством следователя, для которого важен каждый факт. Да, здание роскошное. Более чем. Особый проект. Работа ручная, на заказ.
Портик главного входа украшен четырьмя колоннами из местного зеленого камня, так называемого сентиментального малахита. Дело в том, что камень постоянно менял цвет. Капители колонн густо сверкали золотом. Поднимаясь по ступеням к главному входу, невольно робеешь, даже если ты патриций Лация. А если ты к тому же бывший раб... Стоп. Мысль неудачная. Не относится к делу.
Беломраморная лестница каскадом поднималась из вестибюля на второй этаж и здесь разветвлялась. Два боковых марша вели в господские покои, а главный — поднимался в стеклянную галерею, украшенную колоннами из светло-серого, с черными прожилками камня.
«Дом роскошный, строился основательно, — отмечал Марк для себя. — Пусть князь Сергей и Эмми богаты, дачку таких размеров они построить себе не могли. Значит, рассчитывали поселиться здесь надолго. За только что разбитым парком начато строительство целого поселка. Значит, рядом должны были жить сторонники, союзники... подчиненные...»
Марк пока не анализировал, но лишь констатировал факты.
«...Они хотели привлечь людей... жить рядом... подле... у них были враги? Они опасались?» — тут же зашептал голос.
Нет, пока не нужно подсказок. Остановись! Слишком мало данных. Ясно одно: Эмми с князем избрали Психею своим домом. И планировали жить если не счастливо, то с размахом.
Навстречу гостям выбежала загорелая светловолосая девушка в легкой светлой блузе и синих шортах.
— Господа! Господа! Я опоздала! Мне сообщили из космопорта, но я замешкалась...
— Ничего страшного! — улыбнулся Флакк.
— Инна Глаголева, секретарь, то есть бывший секретарь Эмилии Валерьевны, — представилась блондинка. — А вы... брат княгини? — Она с беспокойством глянула на трибуна. — Я видела голограмму... в кабинете княгини.
— Да, я Луций Флакк, — кивнул трибун. — А это следователь Марк Корвин, — представил он своего юного друга, — и его помощник Ливий Друз.
Инна мельком глянула на Марка. Зато надолго остановила взгляд на лице Друза. Тот приосанился. Марк пихнул центуриона в бок. Центурион оскалился, изобразив дурашливую улыбку. Инна отвела взгляд.
— Я приготовила для вас комнаты. Все три рядом. Очень удобно. Скоро обед. Вы будете обедать со всеми? — На этот раз она смотрела на Марка. Кажется, ей хотелось, чтобы гости отказались.
— Со всеми, — сказал Марк. — Будет случай познакомиться.
«Девчонка что-то знает, но будет скрывать», — шепнул услужливый голос.

Предыдущая страница 18 Следующая страница


19 Роман Буревой

* * *

Комнаты, которые им отвели, находились на втором этаже — так же, как и покои хозяев. У каждого из гостей оказались в распоряжении гостиная-кабинет, спальня и великолепная ванная комната. Стены гостиной были обиты темно-красными штофными обоями, в массивных рамах висели видеопейзажи Китежа. На одной видеокартине — сосновый бор, мрачный и молчаливый, только слышалось, как шумел ветер в вершинах. Впрочем, сами сосны почти не колебались. На второй — радостно залитая светом Ярила березовая роща. Там ветер весело играл никнущими к земле ветвями, птицы заливались на все голоса. Марк приказал картинам выключить звук. Всем видам музыки, любому пению он предпочитал тишину. Тишину, которой так часто был лишен прежде.
Оглядывая свои покои, Марк пытался определить, что еще можно установить... Мелочи, детали, которые так важны. Но нет, ничего. Богатство и пристрастие к реставрированной истории, свойственное главным планетам, но являющееся редкостью для космополитов-колоний, — вот и все, о чем поведала юному следователю обстановка.
Первым делом Марк достал капсулу с компьютером и подключился к галанету. Проглядел строчку избранных новостей. Ничего, что могло бы дать пищу для расследования. Впрочем, убийство княгини Эмилии — новость двухгодичной давности.
«Роскошь... ничем, или почти ничем не ограниченные расходы. Хозяева усадьбы тратили средства, на скупясь, исполняя малейшие свои прихоти», — отмечал Корвин про себя. Или это голос предков шептал на ухо? Нет, никакой зависти, Марк... ты и сам не беден. Теперь... навсегда...
«Надеюсь, за обедом мне удастся узнать чуть-чуть больше», — решил следователь.
Он спешно покинул свои комнаты и вышел в коридор.
«Отгадка должна быть здесь, в усадьбе...» — шептал ставший уже привычным голос.
Марк остановился на парадной лестнице. В простенках между окнами висели два портрета. Голограммам и «живым» видеокартинам в этот раз хозяева усадьбы предпочли старинную масляную живопись.
Парадный портрет князя. Молодой человек во фраке, белая рубашка, светлые брюки... Несколько напряженная поза. Ему тут тридцать с небольшим. Но в лице сохранилось что-то детское. То ли высокий лоб и откинутые назад светлые волосы придают ему беззащитный вид, то ли серо-голубые глаза смотрят слишком уж бесхитростно. И рот... Рот тоже лишен всякой жесткости.
«А ведь князь командовал военным звездолетом и отличился в боях», — напомнил себе Марк.
Княгиня оказалась и вовсе красавицей. Он помнил ее малышкой из сна. А тут — взрослая женщина, высокая, стройная, волны каштановых волос стекали на обнаженные плечи и сверкали не хуже шелков ее роскошного красного с белым платья.
«А ведь эти портреты безумно дорогие», — подумал Марк. Где только они нашли такого художника на Психее? Пригласили с Китежа? Скорее всего...
Корвин вздохнул: «Нет, я не туда иду...» Или все же туда? Ма фуа! Ведь их могли убить самым примитивным образом, из-за денег. Стоит мне выяснить, кто наследовал усадьбу, и я найду ответ... Но если убийца — потенциальный наследник, то жизнь князя Сергея все еще в опасности. Однако прошло два года, и он жив... М-да... каков ответ?
«Князь недосягаем для убийцы», — шепнул голос.
Марк был готов принять эту подсказку. Убийца остался на Психее и не может добраться до Китежа. Очень правдоподобно. Но чего-то главного не хватало.

* * *

Столовая усадьбы называлась «белой». От нее веяло холодом снегов, только что выпавших, искрящихся на солнце. Белые фризы, белые занавеси на окнах, пилястры из светло-серого с голубыми прожилками искусственного мрамора, белые рамы картин, и на картинах — блеклые, туманные пейзажи в голубых и зеленоватых тонах. Белил художник тоже не жалел. Как следователь и как неплохой рисовальщик Марк кое-что понимал в искусстве, он оценил и технику, и колорит. Почти что Тернер... А что если это подлинники? Нет, невозможно. На новых землях все подлинники наперечет. Но живописец подражал чрезвычайно искусно.
Кроме гостей за столом расположились трое обитателей «Утехи». Инна Глаголева, с которой они уже познакомились. Рядом с нею — загорелый, крепко сбитый мужчина лет сорока пяти. Инна представила его. Это оказался управляющий поместьем Влад Вахрин. Третий — коротышка Никола, помощник Влада и секретарь по совместительству.
Лицо у Николы было тонкое и какое-то прозрачное. Огромные голубые глаза. Губы чем-то перемазаны. Кажется, шоколадом. Когда Никола улыбался, обнажались мелкие редкие зубы, похожие на молочные зубы ребенка.
— Итак, хоть кто-то занялся расследованием убийства, — проворчал Влад Вахрин. — В местной полиции одни сидни. Ну конечно! Им бы только дело замять! Шутка ли! Сержант чуть не прикончил князя! Считай, прикончил... потому как теперь князь Сергей чисто ребенок... Говорить научился, по галанету общается... А княгиню не помнит. Вообще никого не помнит. Я ему письмо пишу, а он меня спрашивает: кто ты? Это после пяти лет на «Изборске»!
— Может, и лучше, что не помнит? — спросила Инна. — Мне кажется, он хотел, чтобы его убили. Потому и схватился за игломет, чтобы сержант в него выстрелил.
— Чепуха! — заявил Влад.
— Князь Сергей убил княгиню? — спросил Марк.
Вахрин принялся спешно ковырять в своей тарелке. Никола завозился на стуле...
— Нет! — выкрикнула Инна. — Я не верю. И никогда не поверю, что бы Влад мне ни говорил!
— Я ничего такого не говорил, — буркнул управляющий. — Но князь сам сказал мне по комбраслету: «Я это сделал». Что тут можно еще добавить!
— Нет! Князь ее боготворил! Всегда! — Инна повернулась к Марку. — Знаете, как они познакомились? Нет? Это удивительная история. Эмми была пилотом транспортного корабля. На их конвой напали, военные звездолеты приняли удар на себя, а транспортники пустились в бегство. За ее кораблем гнались два живых корабля Неронии, хотели захватить транспорт, а тут князь Сергей на своем эсминце. Китеж тогда был в союзе с Лацием против Неронии, — пояснила Инна, хотя все и так знали об этом. — «Изборск» князя Сергея разнес на куски эти чертовы корабли. Но транспорт лишился защиты и двигателей... Его пришлось бросить. Сергей взял на свой звездолет команду и часть наиболее ценного груза. Князь Сергей спас Эмми жизнь. Вы понимаете или нет?
— Инна свысока глянула на присутствующих, как будто в этой романтической истории ей отводилась какая-то важная роль.
— Она могла сдаться... — заметил Никола.
— Сдаться? Нет, и нет! Разве вы не знаете, что на Неронии делали с пленными? — возмутилась Инна
— Ничего особенного... — Влад Вахрин глянул на каменную физиономию Флакка и почел за лучшее не продолжать.
— Романтическая история... — заметил Марк. — Командир звездолета спасает юного пилота. Юную красавицу... Ей двадцать... или даже нет двадцати. Он на двенадцать лет ее старше. Красавец. Аристократ. Ма фуа! Я почти верю, что они безумно влюбились друг в друга! — Марк говорил излишне восторженно. В этой истории о любви с первого взгляда, о двух любовниках, пошедших наперекор родне и традициям двух планет, было что-то слишком уж сладенькое. Фальшивое. Липовое... как говорят на Китеже. Цинизм патриция не позволял ему в эту историю поверить.
— Князь осыпал Эмми роскошными подарками. Стоит открыть сейф и поглядеть на ее драгоценности. Одна диадема чего стоит. Рубины, алмазы... — не сдавалась Инна, хотя видела, что ей не очень-то верят.
— Алмазы теперь дешевы, — напомнил Марк.
— Камешки, не спорю, стоят почти столько же, сколько безделки. Но мастера повсюду в цене, а все ее украшения сработаны на заказ! — уверенно заговорил Влад. Похоже, он знал цену вещам куда лучше, нежели человеческим чувствам.
— Тогда что означает его фраза: «Я это сделал»? — спросил Марк. — Ведь он так сказал. — Влад кивнул, подтверждая. — Любовь не исключает убийство.
— Он никогда ее не ревновал! — воскликнула Инна.
— А Тихон? Убитый телохранитель? Что он был за человек? — неожиданно спросил Марк.
Инна кашлянула, поглядела на Влада. Потом сказала:
— Телохранитель как телохранитель.
Влад и Никола промолчали.
— Для ведения следствия мне нужно ваше согласие на сканирование мозга, — сказал Марк.
— Постановление суда у вас, сударь, есть? — поинтересовался Влад.
— Нет. Потому прошу согласиться добровольно...
— Нет, — отрезал Влад.
— Нет, — покачала головой Инна.
Никола покосился на Влада, потом на Инну и пробормотал, глядя в свою тарелку:
— Я тоже не согласен.
«Промашка, — резюмировал знакомый голос. — Надо было испрашивать согласие каждого наедине».
«Что ж ты раньше не подсказал», — мысленно огрызнулся Марк. Он и без подсказки уже понял свою ошибку.
Но «голос предков» решил не вступать в дискуссию.
— Мне нужно поговорить с тобой, Луций, — шепнул Марк на ухо трибуну. — И как можно скорее.

* * *

После обеда Марк направился вместе с трибуном в покои Флакка. Эти комнаты были почти точной копией тех, что достались Марку. Разве что шелк на стенах более светлый, и на полу лежал ковер, тогда как в кабинете Марка он отсутствовал. Видеокартины изображали берега огромного, как море, озера Светлояр. Шум набегающих волн и крики чаек долетали будто издалека.
— Я все сильнее и сильнее сомневаюсь в идеальной любви этой пары, — признался Марк. — Чем больше мне твердят о нежных чувствах, тем серьезней мои сомнения. А твое впечатление?
Флакк замялся:
— Дело в том... Я не видел их вместе. Несколько раз я сталкивался с князем Сергеем еще до знакомства с моей сестрой, мы участвовали вместе в одной операции. Это смелый человек, аристократ... Преданный Китежу, как и все его князья, до мозга костей. То, что он пошел против родни, свидетельствует о безумном чувстве. Впрочем, князь Сергей показался мне человеком эмоциональным. Если что-то увлекало его — он отдавался этому весь, без остатка. В те дни его полностью захватил космос. Он им бредил. Но потом точно так же он мог сходить с ума и по Эмми. Красавица, необыкновенная женщина... Ты видел ее портрет?
Марк кивнул. В нее можно было влюбиться до безумия — в это легко поверить.
— Эмми любила князя? Как ты думаешь?
— Марк, ей только что исполнилось девятнадцать, когда капитан эсминца спас ее от смерти или плена. В таком возрасте самая корыстная душа способна на сильнейшие чувства.
— Она была корыстной?
Подарки... роскошь... Если это не ключ, то ключик. К маленькой боковой дверке.
— Нет... вряд ли... Но нельзя сказать, что прагматизм и практичность были ей чужды. Она была истинной уроженкой Лация.
— Ладно, пока примем версию нежной любви. И все же я бы поставил здесь знак вопроса... Да, кстати. Скажи, хотя бы примерно, как сложилась бы судьба Эмми, не выйди она за князя?
— Летала бы дальше. Возможно, на более крупных кораблях. Учитывая ее патрицианское происхождение, могла бы командовать эсминцем...
— Потом замужество по расчету, — подсказал Марк. — Дети, наследующие генетическую память. — Он помолчал. — Эмми могла тосковать по космосу. Как и ее муж. Ведь так? Могла?
— Вполне. Но у князя был свой планетолет и достаточно средств, чтобы построить космическую яхту...
— А карьера? Они же оба отказались от карьеры! Вместо военного корабля — яхта! И это после «Изборска «!
— Марк, оба знали, чем жертвовали.
— Но, может быть, жертва оказалась непомерной? Первый накал чувств миновал и...
— Марк, они были женаты чуть больше года. Ты помнишь женитьбу отца и деда, я тоже. Плюс помню, как моя мать относилась к мужу спустя год. Времени маловато, чтобы наскучить друг другу.
«И супруги увлеченно вили на Психее свое гнездышко, украшали его... Мечтали о детях», — заговорил тот, кто был более искушен в таких вещах.
«Но это могла быть и ревность... — добавил кто-то другой, также кое-что понимавший в любви и ненависти. — Чем сильнее любовь, тем сильнее ревность».
«Надо проверить этого Тихона «, — решил Марк.

* * *

Никола сбросил одежду. В комнате было тепло, но кожа тут же покрылась пупырышками. На цыпочках Никола побежал в душевую, по привычке сгорбившись и втянув голову в плечи.
Душ, настроенный на температуру 6,6°, почти не ощутим кожей. Но все равно Никола напрягся, когда вода хлынула ему на спину, зубы сами собой выдали противную дробь.
«Маленький жалкий уродец», — обозвал он себя, зная, что несправедлив.
Маленький — это правда. Ростом он ниже почти всех мужчин Психеи, и многих женщин — тоже. Но ничего уродливого в его внешности нет. Узкие плечи, тонкие руки и ноги — да. Но все пропорционально, изящно, соразмерно. Пожалуй, голова великовата. Это придает ему юношеский, детский вид. Так всегда бывает с низкоросликами. Жалким уродцем Никола себя делал сам, когда боязливо втягивал голову в плечи или горбился.
Он постарался выпрямиться под струями душа, запрокинул голову. Инна находит его очень даже симпатичным. Тут же захлебнулся водой и закашлялся. Сколько раз он клялся себе, что не пойдет больше к Инне, но наступала ночь, и он направлялся к ее двери. Он знал, что она любила Сергея. Да, любила князя Сергея, а спала с его секретарем.
Никола выключил душ и приоткрыл дверь в спальню. Прислушался. Похоже, что пылесос-автомат уже убрался, прихватив грязную одежду. На столике стоит чашка кофе. Андроид принес.
Никола не сразу сообразил, что дрожит. Спешно набросил халат — он терпеть не мог оставаться обнаженным. Халат был шелковый, стеганый, на подкладке. Роскошная вещь. Только слишком длинный. Полы волочились по полу, как ни поддергивал их Никола, как ни подвязывался шелковым кушаком. Халат — подарок княгини. Она завалила Николу подарками. Халат, личный компьютер, золотой комбраслет с рубинами и изумрудами. Роскошная и слишком дорогая вещь для домашнего секретаря, который даже четких обязанностей не имеет. То комп хозяйки настраивает, то возит княгиню на флайере в город, то управляющему помогает по мелочам.
«Настраивал и возил», — мысленно поправил себя Никола.
Всё равно, думать о княгине в прошедшем времени он не мог.
Юноша достал из холодильника коробку с мороженым, положил в рот сладкий шарик. Ждал, пока растает. Ваниль, кусочки шоколада. Он прикрыл глаза, наслаждаясь. Губы невольно сложились в трубочку, как для поцелуя. «Неповторимый, устойчивый вкус», — приглушенно бормотал рекламный чип на коробке.
Но и этот устойчивый вкус постепенно истаивал. Никола порылся среди шариков, отыскивая, какой выбрать теперь. Кокос? Клубника? Ананас?
— Никола!
Малыш вздрогнул всем телом, неловкие пальцы едва не выронили коробку, шарики мороженого посыпались на пол, раскатились по серо-коричневому покрытию из прессованной шелухи. Никола спешно засунул коробку в холодильник и бросился поднимать рассыпанные шарики. Дверь распахнулась. Шарик в ярко-розовой обертке (клубника со сливками никак?) оказался возле квадратного носка рыжего ботинка.
— Никола!
— М-м? — секретарь поднял голову, страдальчески сдвинув брови.
— А, мороженое... — понимающе протянул Влад. — Сколько сегодня ты слопал мороженого?
— Первая коробка.
— Никогда не поверю! — Влад поднял розовый шарик. — «Клубника со сливками». Моя. — Он положил шарик в рот и ухватил Николу за отворот халата. — У меня к тебе просьба, малыш. Очень простая. Молчать обо всем, что ты видел и слышал. Уразумел?
— Да чего уж там...
— Ничего уже не изменишь. Такая вышла недоля. — Влад тряхнул секретаря так, что у юноши клацнули зубы. — Уразумел?
— Но Корвин станет спрашивать. Что ж мне говорить?
— Не надо умствовать, малыш. Расскажешь, как возил на флайере княгиню по лавкам. Намекни на Тихона. А про остальное молчок. И держись от лацийцев подальше, иначе они тебя, дурачка, заболтают, и ты выложишь все, как было.
Влад развернулся на каблуках и ушел. Бесшумно. Покрытие гасило звук шагов.

* * *

Марк обследовал усадьбу. Роскошная библиотека, несколько малых гостиных, за ними — зимний сад или, как его называют на Китеже, цветочная.
В зимнем саду было прохладно: кондиционер работал на полную мощность. Пышная зелень тропических растений почти полностью скрывала кадки, в которых они росли, журчал фонтанчик, выливаясь изо рта Морфея и наполняя мраморную чашу. Марк приметил среди зелени хрупкую фигурку. Никола сидел на скамье, положив подбородок на сомкнутые пальцы рук. Сутулые плечи, узкая спина, несчастное детское лицо с курносым носом и пухлыми губами. Перед Николой на столике алел последними каплями на дне бокал. Похоже, юноше не хотелось выбираться из прохлады домашнего сада и выходить на зной. Вот он и медлил, не делал последний глоток. Марк подошел к Николе. Тот заметил следователя с Лация, засуетился, хотел встать, но лишь оперся руками о столешницу.
— Ты давно служишь в усадьбе? — спросил Марк.
— Два с половиной года. Почти.
— Значит, ты работал у князя и княгини.
— Значит, так.
— Они любили друг друга?
Никола отвернулся.
— Наверное, — выдавил он не очень охотно.
— Ты в этом не уверен?
— Я выполнял поручения по дому... Откуда мне знать... И вообще, что вам надо?
— Ты же слышал, я расследую убийство княгини.
Никола тяжело вздохнул:
— Ей было всего двадцать три... Она была такая красивая... Зачем... ну зачем... — голос его был едва слышен. — Зачем я смотрел на нее потом... там, на складе.
— А Тихон? Что ты о нем скажешь?
— Тихон... — Никола кашлянул. — Он дальний родственник князя. Всю жизнь при нем. Служил вместе с князем. Ординарцем. И потом как тень... Не отвяжешься... — прошипел Никола. — Или вдруг появится, как из-под земли.
«Малыш его ненавидит даже мертвого...» — шепнул голос.
— Тихон нравился княгине?
— Я... я не буду говорить... — лицо Николы вдруг сморщилось, малыш заплакал.
Если Никола был влюблен в княгиню, а Тихон сделался ее любовником, тогда эта ненависть понятна... Тогда понятна.
«Но самый простой ответ — не самый верный», — тут же подсказал голос.

ГЛАВА III Новые версии

В этот раз Марку приснился вовсе чудной сон. В своем сне он очутился на Китеже. Семь материков, изрезанных в кружево руслами рек и бесчисленными озерами. Зеленые равнины, холмы, долины. Озерные коты, озерные собаки, озерные тигры; львы и гиены тоже озерные — жителям Китежа не хватало названий земных видов, чтобы поименовать обитателей здешних вод. Однако свой разум на планете так и не появился, как и на всех других планетах, открытых людьми. Теперь эти земли и светлые воды обживали несколько государств, автономных союзных княжеств, объединенных под властью Великого князя Китежа. От пестроты здешнего мира рябило в глазах. Домики-пряники, терема и шатровые крыши соседствовали с усадьбами в стиле классицизма, готический замок сменялся грибницей урбанистических башен, тут же посреди леса открывался поселок из деревянных домов, украшенных прихотливой резьбой. На бесчисленных озерах и реках — катера и лодки, элегантные яхты, огромные лайнеры и деревянные ладьи с красными тяжелыми парусами. Все казалось уместным в этом пестром мире: и готика, и строгий классицизм — все было ко двору и к месту, все выглядело своим, обласканным и согретым любовью на манер матрешек, которых здесь любили выставлять на каминных полках и буфетах.
Усадьба князя Андрея стояла на берегу озера. Здесь царил дух начала девятнадцатого века земной эпохи. Двухэтажный дом с портиком и одноэтажными флигелями. Желтая краска на стенах, белые колонны, белые пилястры. Деревянный паркет на полу, штофные обои в гостиных. Серебряные подсвечники на каминной полке — князь Андрей обожал проводить вечера при свечах. В камине весело плясал огонь: Китеж был отнюдь не жаркой планетой, даже летом здесь порой приходилось обогревать дома. Корвин заглянул за экран камина. В черном зеве, вспыхивая желтыми искрами, горел термопатрон: сжигать дрова даже для князя Андрея считалось непозволительной роскошью.
Хозяин усадьбы был уже немолод, мягко говоря. Семьдесят два года даже в тридцать втором веке — не слишком юный возраст. Но хозяин усадьбы сохранял и ясность ума, и физическую бодрость. Два месяца назад у него родилась дочка. И князь Андрей заявил, что намерен погулять на свадьбе своей малышки. Старший сын князя от первого брака служил послом на Неронии, второй, Сергей, учился в военной академии. Во втором браке супруга подарила князю Андрею дочерей: старшая, Ксюша, пошла уже в первый класс гимназии, а другая, Машенька, еще гулькала в колыбели.
В небольшой гостиной, обращенной окнами на запад, сейчас, в утренние часы, было сумрачно и прохладно: разросшиеся за окном сиреневые ивы давали густую тень. Князь Андрей поместился в глубоком кресле, обитом темным атласом. Кресло это почему-то напоминало префекту Корвину звездолет, вставший на прикол в столь необычном месте.
— Наш разговор будет частным и одновременно государственно-значимым на самом высоком уровне, сударь. — У князя Андрея были немного выпуклые темно-серые живые глаза, настолько живые и проницательные, что мало кто мог вынести этот взгляд. Немудрено: князь немало лет провел на дипломатической работе, и теперь по его стопам пошел старший сын. — Вам нравится у меня в поместье?
— Почти земная красота, как говорят у нас на Лации, — отвечал префект Корвин (Марк восхитился вместе с ним).
— Старая Земля — дробная невыразительная планета. Любая колония может продемонстрировать вам картинку куда ярче. Лаций — вот цельный мир. Китеж — тоже... — слабая улыбка тронула губы князя. — Слишком цельный, вот в чем дело. Я повидал немало миров. Потому сознаю, как уязвим Китеж. Не в военном отношении. О, нет. Во всяком случае, пока. Но мы, аристократы, замкнутая каста, выращенная в особых условиях, которая не видит реальный мир, а его представляет.
— Ваша верность долгу вошла в поговорку, — напомнил Корвин.
— Верность долгу... — усмехнулся князь Андрей. — И наш идеализм. Они хороши здесь, на Китеже. Но стоит нам выйти за границы очерченного нами круга, как мы становимся глупцами. О, сколько раз я видел насмешливые гримасы людей куда более примитивных и ничтожных! Мы нелепы, так считают они, Корвин. Да что нелепы!.. Мы кажемся им простофилями. Китеж слишком долго был замкнутой системой, отрезанной от других планет, а когда мы вновь столкнулись с обитаемыми мирами, то оказались уязвимыми со своим идеализмом и преданностью целям, которые остальному миру непонятны.
Ясно было, что этот разговор князь Андрей затеял отнюдь не случайно. Но Корвин пока не понимал, куда клонит его собеседник. Сам он полагал, что князь Андрей явно преувеличивает особенности своей планеты. Когда требовали обстоятельства, политики Китежа становились расчетливы и циничны, как все политики, а военные так же жестоки, как другие генералы или легаты. Но префект по особо важным делам привык не спорить, а слушать.
— Единственная наша надежда — это Лаций. Ваши патриции должны понять князей Китежа. Если не во всем, то хотя бы во многом.
— Нас никак нельзя назвать идеалистами, — осторожно заметил Корвин.
Князь Андрей тихо рассмеялся:
— Это-то и хорошо. Аристократы должны заключить союз против плебса... всеобщего плебса... вы понимаете, о чем я говорю? В этом случае мы можем выиграть. Китеж пока очень силен. Мы предлагаем вам военный союз против Неронии. Эта планета охлократии не должна победить. Но без нас вы не сможете отстоять Психею.
— А взамен...
— Взамен вы предложите нам свою практичность, свой трезвый ум и свою вечную память. Пусть только на время. В одном поколении. Я уполномочен самим Великим князем сделать это предложение Лацию.
— Но я не дипломат, — напомнил Корвин.
— Неважно. Вы — патриций. Вы — один из тех, кто правит планетой. Ваш отец — сенатор. Китеж предлагает вам союз, Психея будет нашим обручальным кольцом.

* * *

Марк проснулся. Удивительный сон... И как всегда, реальный. Подсказка? Что она говорит? Психея... союз... взамен практичность... генетическая память... на время...
Догадка заставила Марка кубарем скатиться с кровати. Неужели все так просто? Неужели... но тогда... тогда...
Марк кинулся в покои Флакка. Дверь была заперта изнутри. Марк принялся колотить в нее, не стесняясь. Минуту, две, три... Наконец трибун отворил. Ствол парализатора уперся непрошеному гостю в грудь.
— Знаешь, который час?
— Я подступил к разгадке... на шаг, но стал ближе... — задыхаясь, выпалил Марк, отстранил трибуна и ворвался в его кабинет. — Ты все время говорил мне, что родня была против брака Эмилии и князя Сергея. Откуда ты это взял? С чего? Ведь ты сам не был даже на свадьбе.
— Из нашей родни никого не было на свадьбе. Они поженились здесь, на Психее.
— Твой отец тоже отсутствовал?
— Да... Он сказал, что это союз вопреки всякому смыслу. И он против свадьбы, но покоряется нелепой судьбе.
— Так и сказал?
— Именно так.
— Тогда все ясно... — Марк упал в кресло и тихо рассмеялся. — Этот брак не по любви, Луций. Отнюдь. Это политический союз между Китежем и Лацием. Твой отец считал план союза с Китежем нелепостью. Бот о каком союзе он говорил! Сам по себе брак князя Сергея и Эмми никак нельзя назвать «союзом вопреки всякому смыслу».
— Что ты мелешь, Марк?
— Послушай, я не спорю, они могли нравиться друг другу... Может быть, даже влюбились... Или кто-то один любил страстно. Но отнюдь не настолько, чтобы пойти всем наперекор. Они встретились, и тут судьба их решилась. Блюстители политических интересов заставили их покинуть флот, отказаться от родных пенатов, от всего, что дорого. Брак призван был утвердить союз между Китежем и Лацием, но, боюсь, эти двое совершенно не стремились к той роли, которую им навязали. В ином случае дочь командира «Сципиона» никогда бы не вышла замуж за гражданина с другой планеты. Ее память стала ее приданым. Не знаю, что получил Лаций, но Китеж обрел память Валериев Флакков и Эмилиев разом. Пусть о «Сципионе» Эмми не собиралась говорить, другие тайны она вряд ли могла утаить от мужа.

Предыдущая страница 19 Следующая страница


Сыщик 20

— Пусть так, — нехотя согласился Флакк. — Но что это объясняет? Ничего.
— Отнюдь. Возможно, Эмми решила отказаться от навязанной ей роли и вернуться на Лаций. А князь Сергей решил помешать. Во что бы то ни стало...
— Твоя версия более чем сомнительна, — сухо заметил Флакк. — Я готов поверить, что князь Сергей убил Эмми. Но не из-за того, что она собиралась вернуться в дом к отцу или отказалась рассказать, сколько бочек вина хранится в подвалах родовой усадьбы Эмилиев.
— Тебе больше нравится версия о безумной любви и ревности? — Марк пожал плечами.
— Не знаю... твой вывод тоже слишком прост... На мой взгляд, ничего пока не получается...
— Да, слишком просто. Что-то еще... мы должны найти какие-то дополнительные факты... — Марк задумался. «Роскошь», — шепнул ставший привычным голос. — Да, именно, роскошь, — сказал он вслух. — Разве семейство Флакков так богато? Сколько денег дал твой отец за Эмми?
— Миллион...
— Кредитов?
— Нет, сестерциев.
— Сто тысяч... — перевел Марк сумму в галакредиты. — Получается — мелочь. А молодожены тратили на всякую ерунду деньги без счету. Поместье только-только строилось и не могло приносить доход... Надо проверить их расходы и доходы. Займись княжескими счетами вместе с Друзом. Кажется, он умеет очень ловко находить дорогу к чужим компам.
— Это все?
— Пока да.
— Теперь ты, наконец, позволишь мне поспать? — спросил Флакк.
— Ладно, Луций, извини, каюсь... Но после сна мне все вдруг показалось так просто...
— Предки не всегда бывают правы, Марк!
— О, да... — юноша развел руками и шагнул к двери.
— И новая жизнь им совершенно неведома.
— Мне тоже.
Марк вышел в коридор. Ма фуа! Надо научиться сдерживать свои порывы. Он ведет себя, как глупый мальчишка. А ведь он — следователь по особо важным делам. Начальник группы. Патрон. Не стоит делиться каждой ложной версией с подчиненными. Иначе они будут считать тебя идиотом, Марк Корвин.

* * *

Марк не ошибся: полиция явилась на следующий день после их приезда. С раннего утра. Что особенно неприятно — до завтрака. Корвин успел лишь выпить чашку кофе и тут же направился в красную гостиную.
Навстречу ему поднялся крепко сбитый человек лет тридцати в форме колониальной полиции. Загорелый, коротко стриженный, с рыжими волосами кустиками. Впрочем, бледных людей на Психее не было, казалось, вовсе. Разве что Никола. Он явно избегал купидоновых лучей.
— Сержант Бертран, — представился полицейский.
— Марк Корвин, уполномоченный сената по особо важным делам.
В этот момент явились трибун Флакк и Друз. По тому, как Друз облизывался, ясно было, что булочку с сыром он дожевывал в коридоре.
— С вами мы знакомы, трибун Флакк, — напомнил сержант. — А вы, сударь...
— Я — центурион инженерных войск в отставке, — представился Друз. — Теперь планирую стать следователем. Постигаю азы будущей профессии на практике.
Бертран подозрительно оглядел посланцев Лация. Эти трое не внушали ему никакого доверия. Ну, допустим, трибун Флакк был человеком солидным. К тому же сержант уже сталкивался с ним пару раз — еще когда только шло освоение Психеи и отдельные схватки с Неронией грозили перерасти в глобальную войну. Тогда Флакк показался ему серьезным здравомыслящим офицером. Потом они еще раз встречались — уже после гибели Эмми. Бертран отметил еще тогда, что Флакк прекрасно владеет собой. Но два его спутника... Достаточно бросить один взгляд на Друза, чтобы понять: перед тобой туповатый вояка, к тому же самовлюбленный. Мальчишку Корвина сержант вообще не собирался принимать всерьез. Зачем эти трое здесь? Флакк хочет добиться нового расследования? Или хочет примитивно отомстить? Ну что ж, пусть попробует. У сержанта на Психее найдутся покровители. Весьма могущественные.
— Вы догадываетесь, зачем мы прибыли на Психею? — спросил Корвин.
— Разумеется.
— Теперь я расследую дело об убийстве княгини Эмилии и ее телохранителя, — не без апломба заявил Марк. — За то время, что прошло с момента их гибели, что-нибудь удалось установить? Что-нибудь новое?
— Почти ничего. Разве что... — сержант замялся. — Открылась причина моей непрерывной пальбы. Парализатор был неисправен. Впрочем, я сразу догадался об этом. Ведь я не мог переключить его на другой режим, пока батарея не разрядилась.
— Почему вы начали стрелять? — спросил Марк. — Князь оказал сопротивление?
Сержант глянул на Флакка и проговорил как бы с неохотой:
— Я говорил об этом не раз...
— Теперь расскажите мне, и как можно подробнее, — довольно жестко потребовал Марк. Ему казалось, что он говорит голосом отца. Или даже деда. Все могущество рода Валериев Корвинов, владетелей тайн и разгадчиков самых страшных убийств, сосредоточилось в семнадцатилетнем мальчишке. И Марк невольно выпрямил спину, а глаза его глянули холодно и надменно.
— Хорошо, — подчинился Бертран. — Все довольно просто. Поначалу князь Сергей не собирался оказывать сопротивление. Хотя игломет лежал рядом с ним на диване. Но потом он вдруг пришел в ярость, крикнул «Ах ты, мразь!» и схватился за игломет. Почему произошла такая перемена, я не знаю. Но выстрел из игломета смертелен. В отличие от выстрела из парализатора...
Марк кивнул: особенности игломета были ему известны.
— Зачем князь Сергей хранил столь опасное оружие? — спросил Марк.
— Как бывший звездолетчик и князь из рода Рюриковичей он имел право на любое личное оружие. А вот зачем ему тем утром понадобился именно игломет — этого не знаю. Я принес вам копии полицейских отчетов, следователь Корвин.
Бертран демонстративно положил на стол коробку с инфокапсулами.
— Какие отношения у вас лично были с князем Сергеем? — спросил Марк.
Сержант задумался:
— Никаких, ровным счетом. Мы встречались два или три раза. И только. Его жену я вообще никогда не видел. Каких-то уголовных дел, связанных с князем, не вел.
— Как вы относитесь к патрициям? — спросил Марк. — Знаете ли, эти новые секты...
Сержант позволил себе криво усмехнуться:
— Мне все равно, кто вы: патриций или плебей, с Китежа или с Лация. На Психее все равны. Это основа нашего законодательства.
— Хорошо, допустим, инцидент с князем Сергеем был случайностью. Ну а гибель Эмилии и телохранителя чем вы объясните?
— У меня нет объяснений, — отрезал сержант.
— Не лгите.
Сержант вновь покосился на Флакка и проговорил неохотно:
— Правдоподобная версия одна: Эмилия изменяла мужу с телохранителем. Они задумали бежать с планеты, капитан узнал и прикончил любовников.
— Есть факты, подтверждающие эту версию?
Сержант кивнул:
— Улик достаточно. Но все косвенные.
— Какие именно?
— На погибших были защитные космические скафандры.
— Интересно...
— Планетолет стоял неподалеку на площадке. На таком кораблике можно без труда добраться до любого нуль-портала, хоть Лацийского, хоть Неронии, и исчезнуть.
Флакк усмехнулся:
— Вот именно! Куда еще бежать неверной жене? Только на Неронию.
— Все это чепуха! — покачал головой Корвин. — Я видел голограммы убитых. Князь запихал любовников в огромную мясорубку? И что за лужа, которую обнаружили рядом с тем местом, где нашли трупы?
— Нефть.
— Нефть? На Психее нет нефти!
— Ее закупили для грузовых платформ. Потом вылили из бочек и подожгли. Она горела. Роботы-пожарные огонь погасили. Видимо, князь сначала собирался сжечь тела убитых, но передумал и перетащил на склад. В доме нашли повсюду отпечатки с кровью Эмилии и Тихона и пятна нефти.
Ну конечно! Сжечь тела так, чтобы не осталось следов. Потом сказать, что сгорела нефть. Марк тут же споткнулся: «А почему князь этого не сделал? «
— Чем занимался князь на Психее? — спросил вдруг Флакк.
— Как чем? Строил поместье.
— Ну что ж, благодарю вас, сержант... — Марк неожиданно поднялся. — Нельзя сказать, чтобы вы нам слишком помогли... Но и на том спасибо.
Бертран ожидал долгого разговора и растерялся. Шагнул к двери. Остановился:
— Поверьте, этот выстрел из парализатора — несчастный случай. Представители Китежа расследовали это дело... И моей вины не нашли.
Флакк промолчал. А Корвин как будто спохватился и спросил торопливо:
— Когда вы в последний раз до того рокового выстрела проверяли свой парализатор?
— Накануне вечером... когда заступил на дежурство. Как положено по инструкции.
— Парализатор был исправен?
— Да...
Трибун по-прежнему молчал.
— И после того как вы едва не убили князя Сергея, вы продолжали вести дело об убийстве княгини? — допытывался Марк.
— Меня отстранили сразу после прилета начальства из метрополии.
— Кто после вас вел дело? — Корвин напрягся, ожидая, что сейчас...
— Никто.
Марк на секунду растерялся, глянул на Флакка. Но тот, кажется, был изумлен не меньше него.
— Никто? — переспросил Флакк. — Но мне показывали кучу отчетов.
— Отписки более высокого начальства... Никто не расследовал этого дела, кроме меня.
— Но почему? — воскликнул Марк.
— Мне не объяснили. — Бертран явно что-то знал, но не желал пока делиться своими догадками.
— Благодарю... — Марк кивнул, давая понять, что вопросов у него больше нет.
— Какая-то чушь, — пробормотал Друз, когда сержант удалился. — Якобы князь прикончил жену из ревности.
— Почему же чушь? — язвительно заметил Флакк. — Ночью Марк пытался доказать мне, что именно князь убил свою жену. Правда, причина убийства у него была другая.
— Не может быть...
— Я лишь сказал, что отношения молодой пары не были безмятежными. Князь вполне мог убить Эмми... Во всяком случае, я это не исключаю. — Марку все больше и больше не нравилась такая версия. Но пока никакой другой не подворачивалось.
— Кстати, мне даже не понадобилась помощь Друза, чтобы проверить расходы князя и его жены, — сказал Флакк. — Благодаря твоему статусу следователя я получил доступ к финансовому архиву князя.
— И что?
Флакк помолчал.
— Во-первых, деньги они тратили, не скупясь. Покупки делали самые экзотичные. Украшения, картины, скульптуры. Деревянный паркет — копия того, что украшает усадьбу князя Андрея на Китеже. За исключением неронейского кедра, который весь уже извели. Но вот что мне удалось обнаружить. Князь обращался в платный роддом. Знаешь, что это такое? — Марк пожал плечами. — Непременный атрибут каждой лацийской колонии. Здешнее заведение содержит некто Василид. Судя по всему, еще тот проходимец. Кроме обычного принятия родов, он оказывает весьма специфические услуги. К нему на Психею приезжают патрицианки рожать своих незаконных детей, которые не должны обладать генетической памятью. Зародыши обычно извлекаются на двенадцатой неделе и доращиваются в искусственных матках. Итак, этот Василид получил миллион кредитов от князя Сергея в оплату за свои труды. Причем единовременно. Как ты сам понимаешь, миллион не платят просто так.
— Получается, они с Эмми избавились от ребенка и отдали его в клинику Василида...
Флакк зло оскалился:
— Не удивлюсь, если так...
— Но зачем? Они же были женаты... Их ребенок и так не обладал памятью... — Марк растерялся. «Голос предков» молчал. Похоже, эта загадка оказалась им не по зубам.
— Не знаю, Марк, — отвечал Флакк. — Думал, у тебя появится какая-то версия.
— Нет, пока версий нет. Единственный выход: наведаться в клинику Василида.
«Неужели они так ненавидели друг друга, что решили отказаться от ребенка?» — подумал Марк.

* * *

— Чудесный флайер, просто игрушка! — воскликнул Никола, останавливая гостей в вестибюле. — Но лучше оставьте его здесь. В местном климате такая летучка мгновенно испортится. Хотите, отвезу вас в город на нашей машине. Она приспособлена к Психее. А то вы свою красавицу погубите через три-четыре полета. Я кое-что понимаю в летучках, поверьте мне.
— Ты умеешь обращаться с флайером?
— Я все время возил княгиню. А она, как вы помните, сама была пилотом...
— Ладно, доверимся малышу, — уступил Флакк.
Друзья вышли из дома.
— Ты говорил: она тоскует по небу, — усмехнулся Флакк. — Ничего себе тоска — даже на флайере сама не летала.
— Я не говорю, что эта версия правильная, — буркнул Марк.
— На самом деле девяносто девять женщин из ста боятся машин. Почти так же, как невинные девицы — мужчин, — хмыкнул Друз.
— Вот наш флайер, — Никола указал на летучую машину с потемневшей от лучей Купидона крышей.
— Старое корыто, — презрительно выпятил гу6ы Друз. — Ты нас угробишь.
— Прекрасная машина, — горячо возразил Никола. — Маневренность отличная. До города домчу мгновенно. Но... — он покосился на красавицу с «Клелии». — Но ваша малышка наверняка резвее...
— Наверняка, — подтвердил Флакк. — К тому же она способна выходить в космос. Ненадолго, правда, но способна.
— Ментальный контакт с управляющим ком-пом? — с придыханием спросил Никола.
— Именно.
— Давайте полетим на ней. Я вас домчу мгновенно.
Друзья переглянулись. Мальчишка не дышал.
— А как же вредное воздействие климата, о котором ты сам предупреждал?
— Мы не полетим в пустыню, мы отправимся в город, — взгляд Николы сделался совершенно собачьим.
— Ладно, — милостиво кивнул Флакк. — Но учти: если ты начнешь чудить, я возьму управление на себя.
— Клянусь Купидоном, не подведу... — в глазах Николы блеснули слезы.
Друзья забрались во флайер.
Никола выбрал программу полета и откинулся в кресле. Тонкие пальцы его замерли на рукояти управления, а сам он застыл, откинув голову и закрыв глаза.
Флайер стал подниматься. Он шел вверх плавно, по параболе, ровный шум нагнетателей ни разу не перешел с басовитого негромкого гула на визг форсированного режима.
Слева мелькнули зеленые квадраты — быстро растущий, посаженный год назад сад. Там хорошо... Там пахнет зеленью. Там будут вызревать абрикосы... Настоящие.
— Высота сто двадцать... — сказал Никола.
Маршевые двигатели всхлипнули, переходя на новый режим. Черепичная крыша усадьбы исчезла. Промелькнули крыши поселка и тут же пропали. Марк откинулся в кресле, ощущая всем телом, как машина рвется вперед.
— Что может быть лучше полета? А? — спросил Никола, блаженно улыбаясь.
— Не знаю, — отозвался Марк. — Я летал лишь однажды... то есть сам пилотировал... Но мне нравится... Я помню, как летали на истребителях мой дед и мой отец.
— Не отвлекай его, — посоветовал Флакк.
— Не страшно... — улыбнулся Никола. Глаза его были по-прежнему закрыты. — Я могу... говорить и управлять. Это не трудно. А вы летали, трибун Флакк?
— Я — трибун космических легионеров. Пилотировать истребитель мне приходилось.
— Почему вы не стали пилотом? — спросил Никола, все так же сидя с закрытыми глазами и улыбаясь. — Ведь ваш отец командовал «Сципионом». Или эта должность предназначалась Эмилии? До ее брака...
Флакк ничего не ответил.
«Ведь, правда... Эмми вполне могла.... — подумал Марк. — Неужели княгиня Эмилия рассказала Николе о своих планах?.. Вернее, неосуществленных планах... Получается, ради Сергея она отказалась от „Сципиона»...»

* * *

Они уже миновали владения князя Сергея и пролетели над полосой чахлых посадок. Пальмы, завезенные с Земли, пока приживались плохо. Потом шли склады, какие-то мастерские, пустыри и, наконец, поля, засаженные съедобными кактусами.
— На старом космодроме высаживались челноки со «Сципиона», потому что сам «Сципион» не мог опуститься на планету. Он висел на орбите, и с него метеоритным дождем сыпались мелкие корабли, — сказал Флакк. — У меня такое чувство, будто я только что спустился со «Сципиона» на командном челноке.
— «Неплохо прогреть старые косточки после того, как столько лет мерз в летающей крепости...» — прошептал Никола.
— Откуда ты знаешь, что сказал мой отец, высадившись на Психею? — мгновенно повернулся к нему Флакк.
— Княгиня Эмилия Валерьевна... она любила повторять эти слова.
Флакк нахмурился. Ему было неприятно, что семейное предание сделалось предметом провинциального анекдотца. Если Эмилия поведала семейное предание какому-то мальчишке-секретарю, то кто может поручиться, что она не рассказала всего остального любимому мужу?
«Слишком много версий, — шептал Марку доверительный голос. — Не выбрать ни одной».
Они уже подлетали к городу. Пестрая мозаика крыш, над ними пузыри автономных домусов, ажурные лесенки переходов. «Обычный колониальный город, — подсказал все тот же голос. — Я видел таких десятки».
Эрос-III... все города на Психее носили название «Эрос». Этот городок основали третьим по счету. Но многие Эросы его давно переросли.
Флайер с «Клелии» сел на бетонированном поле в городской черте. Крыша кабины поднялась. Тут же искусственная прохлада улетучилась, в лицо ударила жаркая волна. Купидон палил немилосердно, и небольшой городок, выросший вокруг космопорта, изнывал от жары. Стены домов, сложенные из плит местного сероватого камня и прозрачного пластика, дышали зноем. Немногочисленные фонтаны источали тонкие струйки горячей воды. Падая на раскаленные камни, вода почти сразу испарялась. Несколько пыльных пальм напоминали жерди, на которые вывесили проветриться грязное белье. Целый выводок белых лохматых собак расположился возле фонтана, вывалив длинные языки. Зеленый цвет отсутствовал напрочь. Голубой лишь угадывался. Небо казалось пепельным, а диск, висящий в небе, — красным.
Флайер оставили на площадке, в город Марк и его друзья отправились пешком. От места посадки до любой точки Эроса-III можно добраться за полчаса. Никола, указывавший дорогу, заслонялся от ярких лучей белым зонтом, похожим на шляпку огромного гриба. Почти у всех местных имелись такие зонты. Управляющий чип держал блюдце тени как раз над головой идущего.
— Ненавижу жару... — признался Никола. — Люблю, когда дождь... Но дожди в этой зоне Психеи редкость. Особенно летом. А сейчас вот-вот начнется лето. Ненавижу лето...
Все поглядели на сбившиеся возле горизонта оловянного цвета тучи. Они висели неподвижно, готовые разродиться грозой.
— Дождя не будет, — вздохнул Никола. — Тучи могут собираться несколько недель и даже месяцев. Обычно метеослужба, решив, что засуху пора прекратить, гонит стада туч в намеченный район. Но сейчас, похоже, такой час не наступил.
— А я обожаю жару, — засмеялся Друз и, запрокинув голову, подставил лицо лучам. Темные очки защищали глаза. — Надо будет немного позагорать. А то Лери смуглее меня. Я слишком долго служил на «Сципионе».
— Вон клиника Василида, — указал на массивное здание Никола. — Я туда не пойду. Подожду вас на стоянке флайеров. Желаю вам удачи, господа.

Предыдущая страница 20 Следующая страница


21 Роман Буревой

Он как-то странно ухмыльнулся. Глумливо. Видимо, решил, что кто-то из них троих хочет прибегнуть к услугам Василида.
«Тем лучше», — подумал Марк.
Здание клиники было построено из сероватого камня, как и многие дома вокруг, окна — из дымчатого пластика, двери облицованы псевдометаллом, отчего напоминали старинные ворота замка. Над дверьми сверкала золотая голограмма с изображением какого-то хитрого знака. Ничего подобного ни в одной геральдике предки Марка не встречали. Двери отворились сами собой, и гости оказались в просторном вестибюле с матовыми стенами. Гостям в лицо ударила струя прохладного воздуха. Занавески на окнах почти не пропускали свет, и в холле царил полумрак.
Администратор, сухощавый, чернокожий, в белом костюме, лениво касался длинными темными пальцами управляющей голограммы компа. Голограмма поворачивалась. Мелькали картинки.
— По какому делу вы пожаловали в клинику Василида? — поинтересовался администратор не слишком любезно.
— Я — Марк Валерий Корвин. Мне и моим друзьям необходима встреча с Василидом по личному делу.
Об истинной причине визита Марк решил пока умолчать.
Небольшая пауза. Администратор по-прежнему касался пальцами голограммы, будто играл. Вопросов не задавал. Видимо, здесь никому не задавали лишних вопросов.
Наконец последовал ответ:
— Василид примет вас в саду. Оружие оставьте в сейфе. Код наберете сами. — Администратор кивнул в дальний угол вестибюля. — Через двери с оружием не пройдете.
После того как трое друзей разоружились, часть матовой стены отодвинулась, гости прошли в небольшой холл, совершенно безлюдный, облицованный темными панелями. Узкие полосы зеркал, вставленные между панелями, сверкали, как стальные клинки, — внезапно и угрожающе. В конце холла одна из дверей была открыта. И судя по яркому свету, что лился оттуда, она вела в перистиль.
— Мне здесь не нравится, — признался Друз. — Ни за что бы не отправил жену рожать в эту клинику.
— Я сомневаюсь, что кто-нибудь в силах куда-нибудь отправить Лери, — отозвался Флакк.
Кажется, уже никто не сомневался, что женой Друза станет Лери. Либо Лери, либо никто...
Перистиль клиники не походил на обычные внутренние садики лацийских домов. Во-первых, здесь не было ни бассейна с фонтаном, ни деревьев, или хотя бы цветов в вазах, во-вторых, сюда не выходило ни одно окно. Это был глухой внутренний двор, облицованный серым камнем, сейчас раскаленный солнцем чуть ли не докрасна. В центре стояли три каменные скамьи. Чтобы сидеть на них, приготовили надувные подушки.
Василид уже ждал в перистиле. Примерно таким Марк его и представлял: розоволицый полноватый мужчина лет сорока с черными курчавыми волосами и черной же коротко постриженной бородкой. Круглое лицо, нос картофелиной — похоже, самой разной крови в этом человеке было намешано немало.
— Я всегда принимаю незваных гостей только здесь, — сообщил Василид. — Чтобы ненароком какой-нибудь шустрый тип не залез ко мне в комп и не скачал оттуда то, что ему знать не положено. Так что не обижайтесь на скромность обстановки: мое дело требует осмотрительности. Кстати, кто из вас троих Марк Корвин? Ты, я угадал? — Василид фамильярно ткнул пальцем в Марка и расхохотался. — Не похож на отца. Все потому, что вырос среди рабов. Патриций, выросший среди рабов, — это совершенно уникально... Это экспонат для моей выставки, клянусь Купидоном! Вы видели мои экспонаты в боковой галерее?
— Я не собираюсь принимать участие в вашей выставке, — отрезал Корвин. — Лучше перейдем к делу.
— Да, многие господа с Лация являются сюда, гордо задрав носы. Нашкодившие плебеи и блядствующие аристократки. Дамочки высокомерно цедят слова и глядят сверху вниз. А потом я залезаю им в вагину и выковыриваю из их маток нерожденных ублюдков. Вот и все мои дела. Ваши, я полагаю, того же сорта. У одного из вас есть красотка, которая хочет избавиться от младенчика, не так ли? Ну, так кто? Кто из вас обрюхатил патрицианочку?
— Мне необходима ваша помощь, — сообщил неожиданно Флакк, видя, что Марк совершенно растерян. — Старшая сестра этого юноши ждет ребенка. Сейчас она на Неронии, но как только мы договоримся, она тотчас прилетит через нуль-портал.
— Отлично! — Василид хмыкнул. — Итак, девица хочет сделать аборт. Что еще?
— Аборт, помещение зародыша в искусственную матку, затем малыш должен быть выращен и передан вот этому человеку. — Флакк кивком указал на Друза. — Полная конфиденциальность.
— Полагаю, этот парень и есть отец ребенка, — сказал Василид. — Ну что ж, пойдем со мной, папаша. Обсудим детали. И сумму, которую ты выложишь за своего гибрида. Кажется, так вы называете ублюдков на Лации?
Василид поднялся и торжествующе глянул на трибуна:
— Вас бы, Флакк, я ни за что не пригласил внутрь. Я знаю, на что вы способны. Поэтому, пока мы говорим со счастливым любовничком, вас постерегут мои молодцы. — Он коснулся узора на контактном браслете.
Сразу же явились два охранника в черных блестящих комбинезонах. Широченные плечи, тонкие талии, перетянутые вычурными кожаными ремнями с металлическими бляхами. Весь их вид сразу наталкивал на мысль о биокоррекции. У каждого на поясе в автоматической кобуре висел парализатор.
— Мои гости подождут своего друга здесь, — Василид явно выделили последнее слово.
Друз встал. Повел плечами, как борец перед схваткой. Удалился вместе с хозяином. Корвину и Флакку оставалось только ждать в не самой комфортной обстановке. Казалось, камень вот-вот начнет плавиться от жары... Судя по тому, как хорошо чувствовали себя охранники, их комбинезоны были снабжены охладительными системами. Марк и Флакк также надели рубашки с охладителями, но в здешнем климате этого оказалось маловато.
«Китеж — планета с куда более умеренным климатом, — думал Марк. — Да и Лаций не так жарок по сравнению с Психеей. А ведь сейчас еще только весна. Почему Эмми с мужем поселилась на Психее, в зоне пустынь? В северных лесах можно подыскать куда более приятный, тенистый уголок. Неужели она любила эту собачью жару?»
Время тянулось медленно. Друз все не возвращался.
«О чем только они там беседуют? » — поражался Марк.
И Друз вернулся. Сначала распахнулась дверь, за ней что-то мелькнуло, затем на каменные плиты выпал еще один охранник. Причем выпал так удачно, что сбил своего собрата с ног. Следом выпрыгнул Друз. Напрасно охранник пытался подняться: башмаки центуриона прошлись по всем болевым точкам его организма. Досталось и тому, что оказался снизу. После первого же удара ему расхотелось хвататься за кобуру. Флакк среагировал мгновенно: не стал выяснять, что происходит, а угостил стоявшего рядом с ним здоровяка ударом локтя в лицо. Каков этот удар, Марк знал отлично. Парализатор успел выпрыгнуть из кобуры Василидова «пса». Но почему-то очутился в ладони Флакка. А охранник уже лежал на раскаленных плитах двора лицом вниз.
Всех охранников уложили друг подле дружки ничком.
«Кожу на лице всем троим придется менять», — решил Марк.
Один из парней очнулся и даже попытался встать, но тут же получил удар ногой в живот. Бил Друз.
— Мразь! Ты за все ответишь... — прохрипел парень.
— Кому и что я должен отвечать, позвольте узнать? — засмеялся центурион, скручивая руки поверженного молекулярной нитью.
— Мне... мне ответишь...
Друз, очень довольный собой, отряхнул ладони, будто от грязи.
— Где ты научился драться? — спросил Марк.
— Один раз я повздорил с Цезоном... ныне покойным... — многозначительно начал Друз и замолчал.
Цезон был патрицием, его род сотни лет подряд посвящал себя войне, поколение за поколением служили в особых когортах. Тренируйся Друз с утра до вечера и с вечера до утра, все равно у него не было ни единого шанса победить в схватке с Цезоном. Однако Друз почему-то считал, что его личные способности могут одолеть силу целого патрицианского рода. Что это? Плебейская самоуверенность? Или плебейское легкомыслие? Говорят, плебеи живут так, будто смерти нет вообще, и у них впереди бесконечность, и они успеют совершить все, но никогда ничего не успевают. Может потому, что не чувствуют ноши за плечами.
Флакк тем временем связал двух других охранников.
— Уходим! — сказал он.
— Что с этими? — Друз кивнул на охранников.
— Оставь здесь. Хозяин освободит. Надеюсь, он жив?
— А что с ним могло статься? — невинным тоном осведомился Друз. — Правда, думаю, часа два он будет пребывать в блаженном состоянии. Как всегда после разряда парализатора.
— Надеюсь, не в столь блаженном, как князь Сергей. Иначе тебя обвинят в псевдоубийстве.
Они вышли на улицу, бегом пересекли площадь, миновали два квартала. Но дальше бежать по такой жаре и ничего не пить было невозможно. Они зашли в ближайшее кафе и заказали бутылку ледяной воды. Посещение клиники Василида на всех произвело неизгладимое впечатление.
— Ну, что ты узнал? — нетерпеливо спросил Марк.
— Вы не поверите...
— Почему же...
— Князь Сергей заплатил за то, чтобы Василид создал из зародыша человека. Анонимно.
— Чего-то в этом духе мы ожидали. Чей был зародыш? Эмилии и Сергея? Или это тайна? — допытывался Корвин.
— Нет, не тайна. В компе Василида есть все данные. Зародыш принадлежал наварху Корнелию.
У Марка отвисла челюсть. У Флакка — тоже.
Все молчали. Слышалось лишь капанье воды — фонтан в центре зала выдавливал из себя скупую влагу,
— Не может быть, — выдохнул Корвин с трудом. — При чем здесь наварх Корнелий?
— Наварх — отец зародыша. В компе есть данные генетического кода.
— А мать? Эмилия? — Флакк схватил Друза за ворот рубашки.
— С чего ты взял? Мать неизвестна. Про нее лишь сказано, что она из плебейского рода. Хотя генетический код зарегистрирован. Но он не идентифицирован... Да отпусти ты меня! Порвешь охладительный клапан!
Флакк сел на место. Информация, добытая Друзом, потрясла его. Кажется, он так до конца и не поверил, что Эмми к зародышу не имеет никакого отношения. Все патриции чрезвычайно ревнивы. Супружеская верность — гарантия бессмертия их рода. Впрочем, и плебей Друз тоже страдал приступами ревности.
— Его вырастили? Этого ребенка вырастили? — спросил Марк.
— Да, конечно.
— И что дальше?
— Передан для идентификации как гражданин Психеи.
— То есть... — не понял Марк.
— Нам его не найти. Младенец получил имя и теперь где-то воспитывается. Вопрос вопросов: связано это как-то с гибелью Эмилии или нет? — Кажется, Друз уже воображал себя следователем.
— Это был мальчик... или девочка? — зачем-то спросил Флакк.
— Мальчик...
— Я бы многое отдал, чтобы узнать, известно ли об этом самому наварху Корнелию, — пробормотал Марк. Потом спросил: — Кто-нибудь что-нибудь понимает?
— Ты у нас должен все понимать, — усмехнулся Друз. — Наверняка предки уже подсказали решение.
— Еще нет, — признался Корвин. — Зачем князю и княгине оплачивать рождение чужого ребенка? Тем более незаконного сына Корнелия. Не припомню, чтобы Флакки или Эмилии были в большой дружбе с Корнелиями. Быть может, Сергей встречался с навархом во время войны?
— Потому наварх поручил Сергею столь деликатное дело, как забота о его потомстве, — закончил мысль Друз.
Марк сморщился: он же велел сам себе не выдвигать вслух нелепых версий.
— Он бы получил генетическую память, если бы родился на Лации, — напомнил Флакк.
— Нам надо найти этого ребенка, — предложил Друз.
— Что это даст? — пожал плечами Марк. — Малышу сейчас нет еще и трех лет. О чем мы его спросим? Парень, ты случайно не знаешь, какие дела были у князя Сергея с навархом Корнелием? Так, что ли?
Корвин был в растерянности. Он получил массу информации, но не мог сложить из разрозненной мозаики цельную картину. Самоуверенность — вот что его подвело. Рано ему заниматься расследованиями. Поторопился...
Э, Марк, что с тобой? Не паниковать! Ты разберешься, сумеешь! Это только кажется, что информации слишком много. На самом деле ее пока катастрофически мало. Обрывки. Осколки. Намеки. Надо вычленить главное. Отбросить мелочи, которые сбивают с толку.
— Какие будут предложения? — спросил Флакк.
— Вернемся в поместье, — сказал Марк. — Я должен посмотреть отчет полиции и поговорить со свидетелями. Прежде всего — с Инной.
— Получается, мы зря потратили на этого Василида полдня, — вздохнул Друз.
— Возможно, и нет. Кстати, расскажи, как ты расколол его комп?
— Секрет мастерства! — напыщенно отвечал центурион.
Они вышли из кафе.
— Минутку! — внезапно остановился Друз. — Мне надо в туалет... Я вернусь. Нагоню вас по дороге на стоянку.
— А раньше ты не мог туда заглянуть?
— Раньше мне не хотелось. — Друз нырнул обратно в кафе.
Марк глянул через либстекло.
— По-моему, он что-то покупает в киоске, какой-то сувенир.
— Не подсматривай! — одернул его Флакк. — Наверняка хочет сделать сюрприз твоей сестрице.
— Надеюсь, то, что ты сказал про нее у Василида, лишь выдумка, — фыркнул Марк.

* * *

Когда они вернулись на стоянку, Никола сидел на подножке флайера, по своему обыкновению сжавшись в комок, обхватив руками колени. Как будто жара заставляла его сжиматься, усыхать. Бледный гриб зонтика парил сбоку, под наклоном, защищая Николу от лучей Купидона.
— Что случилось? Тебе нехорошо? — спросил Марк.
Никола поднял голову. Глаза его были полны слез.
— Я вспомнил княгиню. Как мы ходили по лавкам на центральной улице. Она всегда покупала мне подарки. Вот, видите... — он вытянул руку и показал комбраслет, украшенный драгоценными камнями. — Я никогда ни о чем ее не просил... Она предлагала сделать меня выше ростом... Она... — у Николы перехватило горло. — Она обещала, что мы будем летать на звездолетах, — она, князь Сергей и я... А теперь я никогда не стану пилотом.
Станет пилотом? С такими физическими данными? Марк почувствовал жалость и даже некое сходство с этим человечком. Они оба обижены судьбой. Несправедливо обижены. Он присел рядом с ним на подножку.
— Знаешь, я ведь не всю жизнь патриций. Совсем недавно я жил на Колеснице Фаэтона и носил рабский ошейник, — Марк сам не понял, как вырвалось у него это признание. — Никогда не думал, что получу свободу и меня будут называть Марком Корвином. Может быть, ты станешь когда-нибудь пилотом.
— Когда-нибудь! — Столько боли и сарказма было в этом возгласе, что Марк не нашел ответа. Посмотрел на детские слабые ручки Николы. Вряд ли такой человек способен вынести перегрузки. Что ему сказать? Марк не успел ответить — из флайера послышался зуммер вызова. Никола и Марк заскочили внутрь. Перед ними возникла голограмма — голова сержанта Бертрана куда больше натуральной величины. Копы во всех мирах обожают прибавлять себе значительности.
— Зачем вы посещали клинику Василида? — ледяным тоном поинтересовался сержант. Похоже, он был сильно не в духе. Гневно хмурил брови. Глядел исподлобья. Словом, негодовал.
— Это запрещено? — съязвил Корвин.
— Запрещено угрожать физической расправой, заниматься рукоприкладством и взламывать чужие компьютеры. Эти законы универсальны. Странно, что вы этого не знаете. К тому же Василид — не тот человек, который прощает подобные выходки. Я бы на вашем месте был теперь поосторожнее.
— Кто нам угрожает? Вы? Или Василид? — спросил Корвин дерзко.
— Я предупредил. Василид подал жалобу в суд. И суд уже вынес вердикт: вам запрещено приближаться ближе, чем на сто метров, к нему или к его клинике. В случае нарушения запрета — два года тюрьмы или штраф в миллион кредитов.
— Но мои чрезвычайные полномочия... — возмутился Марк.
— Они не дают вам права нападать на мирного гражданина Психеи. Итак, вы предупреждены. — Сержант отключился.
— Однако скоропалительное здесь правосудие, — заметил Марк.
— Судья по таким делам виртуальный. Все решает компьютер, — объяснил Никола. — Приговор в течение десяти минут после подачи жалобы. А вот апелляцию рассматривают люди. Тогда ждать ответа приходится целый стандартный год.
— Ладно, полетели, — буркнул Марк, — а то нас оштрафуют за слишком долгую стоянку. На полмиллиона.
— Уже оштрафовали на сто кредитов, — сообщил Никола. Затем, наклонившись, шепнул на ухо Марку: — Сядь от меня справа, пожалуйста. Я не хочу, чтобы в этом кресле сидел Друз.
«Место княгини...» — решил Корвин.
Пока он отгадывал какие-то мелочи... Но главное... главное от него ускользало...

* * *

Марк погрузился в кресло и закрыл глаза. Шум нагнетателей его убаюкивал. Сейчас он заснет и узнает очередную подсказку... Веки уже смеживались. Мелькнула чья-то фигура, ссутуленные плечи, седые волосы.
«Время... — задребезжал старческий голос, — ... время...»
И сон прервался — кто-то тряс Марка за плечо.
— Не верю этому сержанту ни на палец, — бубнил Друз ему в затылок. — Уж больно быстро он откликнулся на жалобу Василида. Не удивлюсь, если он убил княгиню и телохранителя, а потом лишил мозгов бедного князя. Последнее точно доказано. Надо выяснить всего один вопрос: кто заказчик преступления, и дело можно сбрасывать в корзину.
«Хорошо, что Друз не пошел по стопам своего отца. Следователь, который распутывает дела подобным образом, вряд ли позволит справедливости торжествовать...»
— С таким же успехом убийцей может быть Василид. У него были тайные дела с князем и княгиней, и он хотел это скрыть. — Корвин зевнул.
— Да уж, у Василида нет недостатка в подручных. Скажу честно, мне было не так-то просто его скрутить. Любой на моем месте наверняка бы струхнул, услышав его угрозы.
«Бот же хвастун... И что только Лери нашла в нем...»
Додумать Марк не успел: сквозь затемненную стенку кабины он увидел, как прямо на них мчится какой-то флайер. Еще мгновение, и столкновения было бы не избежать.
Но Никола сумел каким-то чудом увести машину вправо и одновременно включить нагнетатели. Флайер рвануло вверх, пассажиров вдавило в кресла. Марк почувствовал, как его расплющивает о стенку кабины. Где-то под днищем флайера мелькнула та, другая машина. Сейчас она делала резкий поворот. Ясно, что траектории пересеклись неслучайно. Марк глянул на Николу. Тот сидел в кресле, вперив глаза в одну точку и как будто ничего не видя, но при этом он всякий раз в нужный момент бросал машину из стороны в сторону. Красный луч прошел справа от кабины. Потом слева. Марк почувствовал, как желудок подкатывает к горлу. Флакк ногой выбил боковую дверцу и высунулся наружу. Взбесившийся флайер несся на них.
— У тебя есть термогранаты, Друз?
— Как всегда. — Один из стержней с блестящим наконечником перекочевал из кармашка Друза в пальцы трибуна.
Флакк зарядил подствольник бластера. Прицелился.
В следующий миг флайер преследователей превратился в сверкающее синими искрами белое облачко.
— Надеюсь, сержант Бертран сидел внутри, — хмыкнул Друз. — И нам впаяют за него миллион...
— Марк, — несчастным голосом попросил Никола. — Возьми на себя управление. Я больше не могу.
— Честно говоря... — Марк на секунду растерялся, потом надел на голову управляющий обруч.
Машина дернулась, пошла резко вверх, потом выровнялась.
— Сосредоточься, — подсказал Флакк, — просто веди малютку к цели.
— Как женщину, — хмыкнул Друз.

* * *

Когда Марк посадил машину на стоянке перед усадьбой, Никола выпал из кабины прямо на раскаленные плиты. Марк подхватил его слабенькое тело под мышки и оттащил в тень — под навес, где стояли ящики с баллонами эршелла. Никола опустился на пластиковую скамью и весь скукожился, обхватив голову руками.
— Послушай, — Корвин присел перед ним на корточки. — Я теперь до конца жизни перед тобой в долгу. Мы все трое — твои должники. Хочешь, я оплачу твою биокоррекцию, и ты сможешь стать пилотом звездолета?
Никола ничего не ответил, лишь затрясся.
— Что ты болтаешь, Марк! — возмутился Друз. — Только погляди на него! Какой из него пилот звездолета? Ему никакая биокоррекция не поможет.
— А я даю слово, что сделаю из него пилота! — в бешенстве заорал Марк. В этот момент он ненавидел Друза.
— Уж я-то лучше тебя знаю, кто может стать пилотом звездолета, а кто нет! — огрызнулся Друз.
— Лучше меня?! С чего это вдруг! — голос Марка сделался сиплым от злости. «Я не должен этого говорить», — мелькнула мысль. Но губы уже произносили: — Мой отец был пилотом истребителя. И мой дед тоже кое-что понимал в звездолетах. 8начит, и я командовал их кораблями тоже. Так что ты можешь знать лучше меня, Друз?! Ты всего лишь технарь!
Друз что-то хотел сказать, уже рот открыл и даже протянул руку, желая на что-то указать Марку. Но оскорбительная фраза хлестнула пощечиной.
— А... — только выдохнул Друз и, развернувшись, зашагал к особняку.
— Ты обязан Ливию Друзу жизнью, — напомнил Флакк. — Он похоронил ради спасения твоей шкуры блестящую карьеру. Что ты можешь дать ему взамен? Должность технического специалиста в своей еще не существующей группе? Вспомни об этом, когда в следующий раз захочешь подчеркнуть свою исключительность!
Марку сделалось тошно. Смертельно тошно. Хуже ему было лишь однажды, когда Жерар содрал с него кожу — буквально. Это было на Колеснице Фаэтона. Когда-то...

* * *

— Вы оба ведете себя как маленькие дети. Два идиота... — закричал Флакк, когда они очутились в комнате трибуна. — И не перебивайте меня. Слушайте и не перебивайте. Ты, Марк, не имеешь права никогда ни перед кем выпячивать свое патрицианство, оскорбляя других!
— Но...
— Никогда. Твое преимущество не подлежит сомнению. Если ты этого не усвоишь, то всегда и всюду будешь выглядеть оскорбленным придурком. Не перебивать! — рявкнул трибун космических легионеров, будто перед ним был новобранец, вообразивший себя легатом. — А ты, Друз, засунь в задницу свое надутое чванство, забудь, что ты красавец, которого любит самая прекрасная девушка Лация. И каждому калеке незачем говорить в лицо, что он обижен судьбой.
— Да ничего такого я не говорил, — буркнул Друз. — Потом, этот парень не калека. Ну, ростом не вышел. Ручки тоненькие. Бывает. Но не в космофлоте. Его кости рассосутся, и через пару лет он станет кожаным мешком, набитым внутренностями. Меня злит, когда кому-нибудь подают необоснованную надежду. — Друз достал из бара бутылку и налил себе из нее в серебряный бокал до краев.
— На твоем месте я бы не пил, — сказал Флакк.
— Ты не мой опекун. — Друз с размаху швырнул бокал в окно. — Как этот малявка сумел нас всех поссорить!

Предыдущая страница 21 Следующая страница


Сыщик 22

— Эта штука могла кому-нибудь угодить в голову, — заметил Флакк.
Друз подошел к окну.
— Она висит на ветке пальмы. Слазать, что ли, за ней? — Друз встал на подоконник, примерился и прыгнул — прямиком на дерево.
— Сумасшедший, — сказал трибун. — Жаль, что я не его опекун.
Новый прыжок. Друз вернулся с бокалом. Пустым, разумеется. Поставил на стол. Марк молчал. Неприязнь, которую он порой испытывал к Друзу, сейчас казалась непреодолимой.
— Надо сосканировать запись с бортового компа нашего флайера, — спохватился он. — Тогда можно будет узнать, что за флайер охотился за нами.
— Я уже попросил Николу сделать это, — отозвался Флакк. У Марка внезапно явилось впечатление, что следствие ведет трибун. А следователь Корвин ходит у него в помощниках.
— И что?
— Ответа пока нет.
— Ужасно все глупо... — вздохнул Марк и ушел к себе в спальню.
Начинало смеркаться.
Корвин рухнул на кровать. Настроение было мерзкое.
«Ты же собирался быть руководителем группы, патроном! — уязвил он себя. — Тю а мерде... Как всегда».
Марк лежал, не двигаясь. С самого утра его мучило такое чувство, что он рядом с разгадкой. Вот она, вот, только протянуть руку и схватить. Он протягивает руку — и пальцы сжимают пустоту.
Роскошная кровать... Роскошь... Чрезмерная роскошь. Его мысли крутятся вокруг этого факта, не отпуская. Кто наследовал поместье в случае смерти Эмми и Сергея? Кто? Они написали завещание? Марк так и не выяснил.
Пискнул коммутационный браслет. Корвин включил большой обзорный экран видео-коммуникатора.
Появилась голограмма Николы.
— Флайер, который вы разнесли в куски, был одним из автоматов, охраняющих планету.
— Но почему он атаковал?
— Неизвестно. Как только узнаю, тут же сообщу.

* * *

Первым делом Марк принялся просматривать отчеты, оставленные сержантом Бертраном. Полицейским Психеи дело казалось на редкость простым. На космических скафандрах убитых нашлись отпечатки пальцев только их собственные, да еще князя Сергея. Во что был одет князь Сергей в тот день, точно не установлено. Видимо, — тоже в скафандр. («Это уже интересно», — отметил про себя Марк.) Дело в том, что белье, которое обычно надевают под скафандр, князь бросил в стирку сразу после убийства. Когда Никола включил управляющий комп, включилась и стиральная машина. Так что к тому моменту, когда полиция занялась одеждой князя Сергея, она вся оказалась выстирана и высушена. Вот еще один интересный факт: князь шел домой не в ботинках, а в носках... Что из того? Ничего... Сержант Бертран констатировал факт. Скафандр князя Сергея не найден. Тоже констатируется. Без объяснений.
Версия следствия такова: князь Сергей под каким-то предлогом зазвал жену и телохранителя на стройплощадку, убил обоих, сначала хотел тела сжечь (надо же, такая мысль приходила в голову не только Марку), но потом оттащил тела на склад, вернулся в усадьбу... На ручке двери следы крови и нефти... Отправился в покои жены, порылся в ее вещах (опять многочисленные отпечатки, правда, без крови — Сергей успел принять душ), уничтожил полностью ее комп и, наконец, заперся у себя в комнатах. Где был обнаружен полицией. После неудачного выстрела сержанта парализован, впал в кому. Через два месяца пришел в сознание, но личность князя была полностью стерта.
Последняя часть донесения сомнений у Марка не вызывала. Князь действительно перетащил тела убитых на склад и рылся в вещах жены. Но что произошло до этого, было сплошной цепью загадок... Ма фуа! Зачем Сергей, Эмми и Тихон пошли ночью на строительную площадку? Почему княгиня и телохранитель облачились в космические скафандры?.. Планетолет стоял рядом на площадке. Они что, в самом деле хотели бежать с планеты? Но куда? Почему? Пока одни загадки. Корвин вновь проглядел материалы. Несколько десятков голограмм прилагалось к делу. Вот лужа нефти... Нефть горела, но ее потушили. Анализ нефти: синтезированный тип. Рядом два робота-пожарных. У обоих удалены блоки памяти. Отпечатки пальцев князя Сергея. Значит, он изувечил роботов. Вот тела убитых. Отвратительно. Даже статичные голограммы вызывают тошноту. Вот перерытый вверх дном кабинет княгини. Кровавое пятно на стене. Сергей в коме...
Анализ данных веществ на скафандре княгини. Ее кровь и кровь телохранителя, космическая пыль.
Дело закрыто по простой причине: у Сергея полностью стерта личность. Если он убийца (а местные копы в этом не сомневались), то приговор, так сказать, уже приведен в исполнение... (Возможное наказание в этом случае — длительное заключение или полное стирание личности.) В принципе, князь, если убийство произошло на почве ревности, мог рассчитывать на суде присяжных на более мягкий приговор. Никаких особых распоряжений ни Сергеем, ни его женой не было сделано, и завещание также не составлялось, поэтому после трагедии Константин, старший брат Сергея, прилетел срочно с Неронии, чтобы заняться делами брата. Он и увез пришедшего в себя Сергея на Китеж.
Марк достал «трубочку памяти», раскурил...
Можно, конечно, отыскать данные в галанете, но так быстрее... Выясним, что отцу было известно о законодательстве Китежа. Помнится, он вел там одно дело об убийстве наследника банкира...
Итак... В случае отсутствия завещания по закону Китежа все имущество переходит к детям, но у Сергея и Эмми детей не было. Значит, наследниками являются родители умерших. Мать Сергея умерла. Значит, состояние получает князь Андрей. Отец Эмми получает назад ее приданое... То есть сто тысяч кредитов. По сравнению со стоимостью усадьбы — крохи. Князь Андрей стар... Ему девяносто лет. Его наследники — старший сын Константин и дочери. Но львиную долю получит Константин... Вернее, получил бы. Раз Сергей жив, ему ничего не достанется.
Марк загасил «трубочку». Выходит, смерть Эмми и Сергея выгодна Константину. Да, конечно. Несомненно. Но... Почему за два прошедших года Константин не убил брата? Почему не довел дело до конца? Не было удобного момента? Или отец что-то подозревает и бережет младшего сына? Но откуда именно у Сергея такие богатства? Как командир «Изборска» мог получить в свое распоряжение огромные средства? Несомненно, эта усадьба на Психее стоит куда дороже, чем скромные пенаты старого князя на Китеже. Приданое Эмми можно не учитывать как величину второго порядка малости. Ответ напрашивался сам собой: кто-то заплатил князю Сергею огромные деньги. Но за что? Этого Марк не знал. Опять ничего не получалось. Только смутная версия и никаких доказательств... В любом случае, Константин лишь заказчик. На Психее его в момент убийства не было. Или был? Тайком прилетел с Неронии и... Надо проверить его алиби.
Нерония! Стоп! У Марка все похолодело внутри. Нерония... рядом... жарко, так, что обжигает... Ну, конечно! Конечно! Два года назад... два года назад анималам стал известен код доступа на Психею. Кто-то выдал Неронии секретный код. У князя Сергея был свой планетолет, капитан в отставке... Бывший командир эсминца... Несомненно, код был ему известен... Что если князь продал Неронии секретные данные? Вот откуда миллионы кредитов! Эмми узнала... И решила бежать на Лаций вместе с Тихоном. Князь, боясь разоблачений, помешал... Марк ощутил радостное возбуждение, восторг... Он раскрыл это дело!
«Разве? — насмешливо спросил голос. — Одна неувязка, мой друг. Изуродованные тела. Зачем князю понадобилось кромсать жену на части?»
Но если найти последнему факту подходящее объяснение, тогда мозаика сложится... да, если найти объяснение... Пока его не было. Так что версия с вербовкой ничуть не лучше любой другой.
«Ты не учел главное, — вновь последовал упрек. — Ты не задал себе вопрос: мог ли командир «Изборска» шпионить в пользу Неронии? А?»
«Нет», — мысленно ответил Марк без всяких сомнений.
«И потом, коды какой-то Психеи, провинциальной планеты, не стоят таких денег, поверь», — настаивал голос.
Марк стиснул зубы и почувствовал, что краснеет. Теперь версия со шпионажем казалась куда менее убедительной. И все же в ней было что-то. Какое-то зерно.
— Можно к вам? — Он не заметил, что дверь открыта. На пороге стояла Инна.
Юный Корвин поднялся, спешно одернул брюки и рубашку, пригладил волосы.
— Конечно, мадмуазель. Заходите. Вы как нельзя кстати заглянули в мои покои. Я и сам намеревался к вам зайти и поговорить. Присаживайтесь. — Он отодвинул кресло.
Она присела, напряженная, как струна. Скользнула взглядом по его лицу и тут же отвернулась.
— Вы, наверное, думаете: восторженная глупышка! Рассказываю слащавые любовные истории...
— Ну что вы, мадмуазель! — запротестовал Марк.
— Терпеть не могу, когда меня считают дурой! — запальчиво выкрикнула Инна. — Но я вижу, что вы... или этот ваш Флакк... или Друз... вы все так подумали! Я знаю, на Лации презирают идеалистов. Князь Сергей это часто повторял...
«Честно говоря, не могу ни подтвердить это, ни опровергнуть...» — усмехнулся Марк про себя.
— Так вот, я ничего не выдумывала! — заявила Инна. — Князь Сергей — замечательный человек, не похожий ни на кого. Веселый, дерзкий, мятежный, ни на кого не похожий! Остроумный... — она запнулась, видимо, сообразив, что уж слишком захваливает чужого мужа. — Он как бы притягивал всех к себе. Был центром маленькой вселенной. Он всех согревал. — Она вновь сбилась. — Я была секретаршей княгини, но князь иногда просил меня кое-что делать и для него.
«Минет...» — едва не пошутил на манер Друза Марк, но вовремя стиснул зубы.
— Однажды он попросил меня скопировать часть материалов с его личного компа. Копии у меня сохранились. Вот... — Инна положила инфокапсулу на стол. — Если вы просмотрите эти записи, то все сразу поймете. Тут есть рассказ князя о его знакомстве с Эмилией... Вы поймете, что я ничего не выдумываю...
— Князь просил скопировать эту запись? — спросил Марк.
Инна смутилась.
— Нет... Не эту. Но так вышло...
«Она рылась в компе и украла личные файлы. Теперь хочет слить информацию мне. С какой целью — пока не ясно. Маленькая шпионка. Почему я должен ей верить? Потому что она пытается изображать из себя идеалистку?»
— Я непременно все посмотрю, — пообещал Марк. — А что вы скажете про Влада Вахрина? Он долго работал у князя?
— Они вместе служили. Князь Сергей командовал «Изборском», Вахрин был у него в подчинении. То есть он был пилотом истребителя. У Влада несколько наград. Правда, он этим не любит хвастаться.
— Странно. Должность управляющего — не совсем для него, не так ли?
Инна скорчила неопределенную гримасу. Видимо, у нее не было желания говорить о Владе с кем бы то ни было.
— Он не хотел расставаться с князем Сергеем ни на минуту. Он все время с ним. Даже на Китеж летал вместе с князем.
— Когда Сергей летал на Китеж? — живо спросил Марк.
— Когда? — переспросила Инна. — Мы прилетели на Психею зимой, сразу после свадьбы. То есть зима была здесь, на Китеже еще осень. Купили участок, начали строить усадьбу. А потом Сергей и Эмми внезапно вернулись на Китеж. Весной. В середине здешней весны. Я оставалась на Психее. Их не было почти год. Нет, меньше, конечно. Они вернулись поздней осенью. Дом был уже построен. Осталась только внутренняя отделка.
Это может быть важно. Очень важно. А может быть, и нет... Гостили на Китеже, пока строился дом, — и только.
— Через какой нуль-портал они летели? Через наш, лацийский? Или через нуль-портал Неронии?
— На Звездном экспрессе.
— А до экспресса на чем добирались? Если на звездолете, то в год они никак не могли уложиться.
— Они летали на линкоре. «Великий Новгород» прибыл нарочно за ними с Китежа. На линкоре они добрались до портала Звездного экспресса. Потом на нем же вернулись. Вы знаете, какая скорость у «Великого Новгорода»? — воскликнула Инна. — Он может совершать до трех скачков в сутки.
— Ма фуа! — Марк искренне изумился. — Но зачем?
— Князь Сергей сказал, что князья Китежа распоряжаются всем. Нужен линкор — значит, прилетит линкор. Он сказал: «Мы не считаем копейки».
«Никогда не думал, что полет линкора обходится в копейки, — отметил про себя Марк. — Правда, может статься, это очень крупная денежная единица?»
— Что вы можете сказать про отношения Влада и княгини? — Корвин спрашивал почти наугад.
Инна на миг замялась.
— Обычные отношения... Влад — подчиненный. Она — госпожа.
— Он был влюблен в Эмми?
Инна энергично затрясла головой:
— Нет, нет, ничуть! Напротив... — Секретарша смутилась. Почти натурально. Но Марку показалось, что она лишь изображает смущение. — К Эмилии он относился неприязненно. — Инна помолчала, ожидая вопроса, но Марк тоже молчал. — Они часто ссорились. Однажды я слышала, как Влад кричал: «Вы ничего не понимаете в этом, да еще князя сбиваете с толку! Свободу получить невозможно! Нигде и никогда! Оставьте свои бредни! Не мешайте! Если Сергей вам не может это сказать, то я скажу!»
— Княгиня хотела развестись?
— Нет... что вы... Вы не поняли. Это они с Владом ругались. С князем она не ссорилась.
«Но хотела получить свободу», — мысленно закончил фразу Марк.
— А Тихон, телохранитель... чье тело так изуродовали? Он любил княгиню?
— То есть как мужчина? Сомневаюсь... Он же такой... как бы это сказать. Деревянный, что ли. Скорее автомат, нежели человек. Влад, правда, говорил всем уже после смерти Эмми, что Тихон и княгиня были любовниками. Но я не верила ни секунды. Как можно променять Сергея на этого истукана?! — воскликнула Инна с излишней горячностью. И покраснела.
«Ага...» — воскликнул Марк. Мысленно, разумеется.
— А князь? Вы видели, чтобы он ревновал княгиню?
— Нет... кажется, ни разу. Разве что в шутку... Иногда. Он не сомневался в ее чувствах.
«В этом случае разочарование могло быть очень жестоким», — тут же последовала подсказка.
Итак, версия получалась достаточно правдоподобная: Влад натравил князя на любовников, затем, после убийства попытался замести следы, но по каким-то причинам не сумел. Простенькая версия. Начинающий следователь-плебей мог бы в такое поверить. Но Марк — нет. Хотя... Уж больно все ловко сходится. Все, кроме роскоши... Опять одна деталь выпадает.
Как любит повторять Друз, если ты разобрал двигатель, а потом собрал, и у тебя осталось много лишних деталей, разбирай двигатель снова. Иногда Друз говорит дельные вещи.
Инна ушла, уверенная, что все сделала как надо. Ясно как день: она пыталась увести Корвина от верной догадки как можно дальше. Вопрос лишь в том, какова она, эта верная догадка.
Марк включил «инфашку». Запись, о которой говорила Инна, шла первой.
Возникла голограмма. Правда, не слишком четкая. Князь Сергей сидел в кресле. На молодом человеке был летний костюм: рубашка с короткими рукавами и белые брюки. Лицо загорелое. На голограмме еще более детское, беззащитное, чем на портрете. Выразительные живые глаза. Капризные губы, чуть выпуклые, изящные, чувственные...
— Привет, Кон! — помахал рукой своему адресату князь. — Хочу рассказать тебе одну любопытную историйку... Все было недосуг отправить инфо. Но слушай. Случай занятный. Чрезвычайно. Я патрулировал девятый сектор на «Изборске» и вдруг углядел перед носом катера двух анималов. Космические тюлени гнались за лацийским транспортником. Несчастный грузовик был обречен. Ты знаешь, мой «Изборск» и против одного анимала не сдюжит. А тут их двое. Но я решил: что за черт! Транспорт сейчас изжарят, а там люди живые, экипаж человек десять. И у меня достанет выдержки это допустить? Ведь мы все одной руки пальцы! Я разом ударил ракетами по двум анималам, запалил космических тюленей и помчался к транспорту — штирборта у него уже не было, из отсеков выплывали контейнеры. Тут один из анималов врезал по «Изборску» из всех батарей. Мне бы пришел конец, если бы не грузы, что теперь кувыркались вокруг меня повсюду. Контейнеры оказались точнехонько на пути зарядов, две вспышки, и я был спасен. Ну а дальше я показал ему, где раки зимуют. С усердием исполосовал космического тюленя вдоль и поперек. Второй от греха подальше пустился наутек. Ого! Наяву увидел, что значит — мысленный перенос. Тюлень исчез, будто его и не было в нашем секторе. А я с легкой душой направился к транспортнику. Грузовик был при последнем издыхании, чудом мне удалось состыковаться и снять с его борта пять человек экипажа живыми. Вообрази, братец, грузовик пилотировала очаровательная девчушка с Лация. Это было ее первое космическое приключение. Я немного покрасовался перед ней — не без этого, отнес на руках к себе в каюту, дал хлебнуть нашей домашней брусничной настойки, благо еще не успел весь припас уничтожить с тоски. А потом — уж не знаю, с какой стати... Верно, потому что и сам глотнул из заветной фляги, — отвел мою красавицу на шлюзовую палубу, куда мы вытащили останки тюленя, и предъявил трофей. Вообрази, с ней случилась совершенная истерика. Да, честно признаюсь, зрелище премерзкое, ошметки начали отмерзать понемногу, и с них текла какая-то жидкость... Но не каждый день космическому эсминцу удается нашинковать анимала. Ты знаешь, я тщеславен, обожаю, когда меня хвалят. Но, клянусь Ярилом, никаких похвал я не услышал. Ты рассказывал, что эти ребята с Лация сдержанны в эмоциях. Извини, братец, но мне показалось, как раз наоборот...»
Голограмма дрогнула. По изображению пошла белесая рябь. Тут сомнений быть не могло: концовку записи стерли. Придется запустить программу реставрации и посмотреть, что так старательно пыталась утаить Инна. А что еще имеется в инфокапсуле?
Каталоги звездолетов и флайеров. Новейшие модели боевых скафандров и оружия. Дизайн гостиной. Спальни... И ни одной голограммы княгини. Ах нет, вот она — в защитном скафандре, держит шлем в руках. М-да, с информацией, как всегда, негусто. Вот в защитном скафандре какой-то тип с рубленой физиономией и стеклянным взглядом. Тихон? Трудно представить, чтобы такая женщина, как Эмми, влюбилась в человека с физиономией боевого робота.
— Корвин! Почему ты отключил комбраслет? — на пороге стоял Флакк.
Марк повернулся к трибуну:
— Что случилось?
— Только что удалось выяснить, кем был направлен флайер-автомат, жаждавший нашей крови. Угадай, по чьему приказу железка стреляла в нас?
— Василид? — Марк и сам в это не верил.
— Ха! Как бы не так! Управляющая станция нуль-портала Психеи.
— Ага! Выходит, таможня так разозлилась на нас, что велела уничтожить. Х-м... — Марк замолчал, прислушиваясь, не раздастся ли в мозгу знакомый голос. Но предки молчали.
— Ты был прав, — предположил Флакк. — Назону кто-то заплатил за нашу смерть.
— Или Павсанию. Хотя он, кажется, твой друг?
— Не близкий друг, но мы вместе служили. Это значит немало. Я бы исключил Павсания.
— Нет, исключать не будем! — возразил Кор-вин с азартом. Занятная деталька, важная деталька — он чувствовал это. — Павсаний... Павсаний... Тогда может статься, что на базе он... или даже вдвоем с Назоном, они хотели нас подставить под удар анимала. Когда ничего не получилось, Павсаний открыл по замаскированному кораблю огонь.
Флакк с сомнением покачал головой:
— Допускаю, хотя и с большим натягом, что кто-то из них мог пытаться нас уничтожить здесь, на планете. Но столковаться с Неронией... Это измена, Марк! Нет, Павсаний на такое не пойдет! Хотя он и плебей.
— Надо поговорить с ним и выяснить.
— Что мы ему скажем: не ты ли, друг, хотел нас убить?
— Погоди! — Корвин вскинул руку, прерывая трибуна. — Погоди! Я только сейчас вспомнил. Павсаний говорил о пяти нападениях анималов. Так?
— Да, вроде...
— В досье Друза, которое наш друг позаимствовал из памяти станции, нападений было шесть. Я тогда не обратил внимания. Павсаний, конечно, мог перепутать... Сначала одно нападение, и год спустя еще пять, почти одновременно. Но теперь я уверен: Павсаний намеренно сказал «пять». Надо еще раз посмотреть эти данные.
— Идем к Друзу, — сказал Флакк.
— Минуту! — остановил его Марк. — Ты знаешь этого типа? — Он указал на голограмму человека в скафандре.
— Ну да. Это ординарец князя Сергея. Он всегда его сопровождал. Тихон.
— Здесь на Психее — телохранитель...
— Это важно?
— Еще не знаю. — Марк в самом деле не знал, сбрасывать Тихона со счетов или проверять версию о любовной интрижке.
— За глаза его все называли Транком. Из этого парня лишнего слова не вытянешь.
— Твоя сестра могла в него влюбиться?
— Влюбиться? В Транка? Разве такое возможно?
— Женщин не разберешь. Эмми и Тихон погибли вместе.
— Ну и что? Он был телохранителем. Не сумел защитить, но сам за свою ошибку заплатил головой. И другими частями тела.
Марк вновь посмотрел на голограмму Тихона, потом на Флакка.
— Ты похож на своего отца?
— Да. Это имеет какое-то значение?
— Тихон чем-то напоминает тебя. А значит, и командира «Сципиона». Эмми могла инстинктивно тянуться к парню лишь потому, что он похож на ее отца.
— Советую тебе, Корвин, вздремнуть минут десять, вспомнить, каков мой отец, и не выдвигать идиотских версий.
Во сне Марк видел малышку Эмми. Но не видел командира «Сципиона». Предки сочли, что это не важно для следствия. Получается, эта версия — ложная? Или предки ошиблись? Могло такое быть, или нет?
«На крайний случай у меня есть «трубочка памяти», — решил Марк.

ГЛАВА IV Новые лица

Дверь в покои Друза была полуоткрыта. Странно. Флакк насторожился, вытащил парализатор из кобуры и вошел в гостиную первым. Корвин за ним. Свет тут же включился. На распахнутом окне свежий ночной ветерок колебал занавески.
— Друз, ты нам нужен! — крикнул Марк.
Никакого ответа. Флакк метнулся в соседнюю комнату.
В спальне горел свет. Друз лежал на пушистом ковре в центре комнаты. Светлый пушистый ковер и все лицо красавца-центуриона были залиты кровью.
— Ма фуа! — Марк почувствовал, что на голове у него начинают шевелиться волосы.
Трибун мгновенно обежал комнату, рванул двери шкафов — никого.
Марк ухватил Друза под мышки и попытался уложить на кровать.
Но тот закричал и стал яростно отбиваться. Марк разглядел на лице центуриона два пореза: один шел вдоль, по левой стороне лица и пересекал глазницу (левый глаз вытек), второй, поперечный, рассекал обе щеки и нос. Кончик носа повис на лоскуте кожи. Кровь лилась, как из открытого крана. Похоже, раны были нанесены пару минут назад.
Флакк схватился за коммуникационный браслет:
— Медицинская служба, срочно! У нас раненый!
— Кто это сделал? — спрашивал тем временем Марк у Друза. — Кто?..
— Н-не знаю... не видел... — стонал Друз. — Я спал... А потом... в темноте... кто-то... не видел...
— Оставь его, — сказал Флакк. — Потом. Лучше поищи аптечку в вещах Друза. Там должен быть пакет первой помощи. Скорее!
Корвин бросился к кровати Друза. На подушке виднелись пятна крови. Друз спал, когда нападавший нанес первый удар. Марк разом рванул два ящика комода. В правом нашлась аптечка.
— Регенератор? — схватился он за баллончик.
— Нет! Анальгетик.
Марк отыскал нужную таблетку и прилепил раненому повыше локтя.
Флакк прикрыл полотенцем левую, больше пострадавшую, половину лица. Друз был в сознании и смотрел на Марка единственным уцелевшим глазом. К счастью, теперь он хотя бы не чувствует боли.
«Флакк прав, регенерацию лица надо делать в больнице и не лезть с домашними экспериментами, — лихорадочно соображал Марк. — А если регенерация не пойдет? В шести случаях из ста такое бывает...»
Кто исполосовал лицо Друзу? Какой мерзавец? Зачем?
Тут Марк увидел возле стула на полу пеструю полосу. Поднял. Узорный кожаный пояс с металлическими бляхами. Знакомая вещь. Помнится, Марк очень хорошо разглядел такие пояса на охранниках Василида. Корвин положил пояс на прежнее место и открыл ящик стола. Футляр с инфокапсулами был на месте. Попытка снять крышку ни к чему не привела: Друз закодировал чип футляра.
— Мне нужен код футляра... — Корвин протянул коробку раненому.
— Марк, потом, — вновь одернул юного следователя Флакк.
Друз судорожно втянул в себя воздух, и его вырвало: раненый изрядно наглотался собственной крови.
— Код простой... — выдавил он, обтирая губы краем полотенца. Дрожащими руками он набрал цифры на замке... Футляр не открылся.
Сбросил код и снова набрал.
— Но я же их помню... — Друз стал называть цифры вслух.

Предыдущая страница 22 Следующая страница


23 Роман Буревой

— Ты путаешь семерку с единицей, — заметил Марк.
На этот раз коробка открылась.
— Постарайся выжать максимум из «инфашки», а я подожду медиков и отвезу Друза в больницу, — сказал Флакк.
— Друз, ты боролся с тем, кто на тебя напал? — спросил Марк, вновь поглядывая на пояс.
— Не знаю. Нет... кажется... а может, и да... Все было так быстро. Да, я боролся. Я ударил его несколько раз.
Его опять начало рвать.
— Хорошо, хорошо, — Флакк отстранил Марка. — Успокойся. Сейчас прилетят медики. Кажется, флайер уже садится.
— Я боролся... — повторил Друз.
За окном мелькнули огни. Но только флайер не садился, а взлетал.
— Ма фуа! Это же сбегает преступник! — Марк стиснул кулаки.
Флакк кинулся к окну.
— Я бы догнал... может быть. Но я не могу оставить тебя и Друза. Ведь мы не уверены, что нападавший был один.
Марк распахнул окно спальни. Прохладный воздух хлынул в комнату. Удиравший флайер уже обратился в точку, в светляка. Минута — и он исчезнет. Возможно, летучая машина с «Клелии» куда резвее, но пока Флакк доберется до флайера, беглеца и след простынет.
Звякнуть копам, чтобы полиция перехватила преступника? Бесполезно. Марк давно убедился, что возможности колониальной полиции весьма скромны.
Корвин вернулся к раненому. Друз сидел, прислонившись спиной к кровати и прижимая окровавленное полотенце к лицу.
— Как ты? — спросил Марк.
Друз махнул рукой, давая понять, что держится. Марк осмотрел дверь из коридора в гостиную Друза. Дверь закрывалась изнутри, но замок мог отключить управляющий компьютер дома. Например, управляющий Влад имел возможность открыть дверь.
Едва Марк закончил с осмотром двери, как прибыли медики. Женщина-врач и с ней два помощника-андроида. Друза упаковали в стерильный кокон. Носилки на гравитационной платформе выплыли в коридор. Марк шагал следом. Флакк чуть позади. В коридоре процессия столкнулась с Владом Вахриным. Тот был в комбинезоне, и пахло от него эршеллом. Марк знал этот запах слишком хорошо. Похоже, Влад только что вылез из флайера.
— Что с ним? — спросил Влад, провожая взглядом закутанного в блестящий кокон Друза. — Приставал к Инне? — Управляющий хмыкнул.
— Кто-то пробрался в его комнату и напал на спящего, — говоря это, Марк внимательно наблюдал за лицом Влада. — А вы где были?
— У меня куча дел.
— Где вы были? — повторил Марк ледяным тоном. — Думаю, точно такой же вопрос вам захочет задать сержант Бертран.
— Ох, как я испугался! — фыркнул Влад. — Летал к нашим колонистам, юноша. Одинокая женщина позвонила и сказала, что кто-то пытался влезть в ее дом. Но когда я примчался, мерзавца и след простыл. Парень успел лишь взломать замок, однако ничего не спроворил. Спугнули поганца. Что-нибудь еще желаете узнать? Я спешу.
— Почему звонили вам, а не в полицию?
— С такой малостью в полицию не бегут. Князь сам своих людей бережет. Мы подле, а копы — далече. В полиции — одни сидни. Сами видите: флайер «скорой» уже повез раненого, а полицейских мы все дожидаемся. Да и на кой бес нам полиция, когда здесь такой замечательный следователь! — Влад похлопал Марка по плечу.
В этой фразе была такая неприкрытая издевка что Корвин растерялся. Когда пришел в себя, Влада не было рядом. Юноша хотел кинуться за управляющим, но потом передумал. Ярость — плохой советчик. В следующий раз стоит более тщательно подготовиться к разговору с господином Вахриным. Надо поставить этого типа на место.
Войдя в свои комнаты, Марк первым делом осмотрел дверь из коридора. Она точно так же запиралась изнутри лишь на управляемый замок. Марк закрылся и пододвинул к двери тяжелый комод, чтобы никто не мог неслышно проникнуть внутрь. Затем положил парализатор на стол, чтобы был под рукой.
«Я где-то рядом... Совсем... совсем рядом...» — шептал знакомый голос.
Корвин вставил в компьютер инфокапсулу Друза — ту, где были записаны данные с базы нуль-портала. Грузы... Военные корабли Лация. Два катера с «Улыбки Фортуны» незаконно прошли через портал. Все не то! Ага, вот, что надо! Пять нападений кораблей Неронии два года назад. Все пять с интервалом в несколько дней. Теперь ищем шестой случай. Тот был много раньше. Не то, не то, не то... Ну наконец-то! Вот и то самое нападение анимала, три года назад. Живой корабль преследовал пассажирский лайнер, совершил неверный перенос и очутился в атмосфере Психеи. Где его благополучно подбили. После чего туша анимала грохнулась на планету. «Подробные данные в полицейском архиве», — сообщалось в файле. Воспользовался этот корабль секретным кодом для посадки на Психею или нет, сказано не было.
Кто-то попытался открыть дверь, но комод помешал. Марк схватился за парализатор.
— Корвин! — послышался голос Флакка. — Прибыл сержант Бертран. Хочет с тобой поговорить.
— Мерд! Ну ты и напугал меня, Луций! — рассмеялся Корвин и провел рукой по лбу. Рукой, в которой все еще был зажат парализатор.

* * *

Бертран стоял посреди спальни Друза. Вокруг него, тихонько жужжа, кружились две голокамеры и снимали место преступления.
— Вы ничего здесь не трогали? — спросил сержант. — За исключением пострадавшего, разумеется.
— Взяли его полотенце, инфокапсулы, которые необходимы мне по работе, и аптечку.
— И все? — с издевкой спросил Бертран.
— Потом я открывал окно... Ах да, еще я брал в руки этот пояс, но потом положил на место. — Марк указал на кожаный пояс с металлическими пластинами.
— И что мне теперь прикажете здесь делать, следователь Корвин? — усмехнулся сержант. — Трибун Флакк, вы не можете подождать у себя в комнате, пока я поговорю с коллегой?
— Я охраняю Корвина. Учитывая сегодняшнее нападение, оставлять его одного я не имею права.
— Сейчас он под моей охраной, — заверил Бертран.
— По-моему, мне ничто не грозит, — заявил Корвин вслух, а мысленно добавил: «Разве что сержант Бертран выстрелит в меня из парализатора».
— Я буду ждать в коридоре. — Флакк вышел.
— Такой пояс мы видели сегодня, — Марк посмотрел на часы, — вернее, уже вчера, на охраннике Василида.
— Видимо, Друз сорвал его с нападавшего, — предположил Бертран.
— Друз сказал, что сопротивлялся. Не исключаю, что он сломал пряжку, а пояс упал потом, когда нападавший бросился к окну.
— Вы же сказали, что сами открыли окно.
— То, что в гостиной, было распахнуто, когда мы вошли.
— Вы стараетесь уверить меня, что нападение совершил охранник Василида, с которым Друз повздорил днем, — усмехнулся Бертран. — Потом охранник удрал на флайере, и вы не смогли его поймать.
— Мы не пытались. Он умчался слишком быстро.
«Мерд! Кто улетал на флайере? Неизвестный? Или все же Влад Вахрин, которого вызвали в поселок? Надо проверить по времени...» — только сейчас подумал Марк. Впрочем, своими сомнениями делиться с Бертраном он не собирался.
— Преступник растворился в небе, — подсказал сержант. — Так вот, господин Корвин, не надо мне втюхивать идиотскую версию. Никакого охранника здесь не было. На поясе только ваши отпечатки и отпечатки Друза. Если это вы подбросили пояс, то скажу: очень глупо.
— Я не подбрасывал... Мог подбросить тот, кто напал на Друза.
— Возможно. Ладно, я вас понял... Здесь мне больше делать нечего. — Сержант шагнул к двери.
— Погодите!
— Ну что еще? — Бертран спросил это таким тоном, будто хотел добавить: «А идите вы ко всем чертям».
— У меня просьба, сержант. Три года назад произошло нападение анимала на Психею. Я уже послал запрос в ваш архив. Будьте так добры, пришлите мне это дело скорее.
— Анималами занимается военная полиция. У нас по этому делу ничего нет.
Похоже, сержант, пропустил просьбу Корвина мимо ушей.
— Сейчас я бы хотел переговорить с Флакком. Надеюсь, вы еще не успели с ним сговориться. — И Бертран вышел из комнаты.
«Похоже, он считает, что мы друг с другом повздорили, и один из нас изуродовал Друза», — решил Марк.
Вернее, это услужливо, как всегда, подсказал знакомый голос.
«Бертран из тех, кто хватается за самую простую версию. «Бритва Оккама», — их любимый термин. Но поверь, Марк Корвин, простая версия — не обязательно самая верная. Всегда найдутся факты, которые мы не сумели учесть. Все получается так просто, потому что мы отмели очевидные истины. Если два явления кажутся абсолютно схожими, это значит, что кто-то стер нужную информацию».
Марк вышел в коридор. Здесь его поджидал один Флакк: Бертран успел исчезнуть.
— Что ты сказал нашему сержанту? — спросил юный следователь, мысленно усмехаясь.
— Чтоб он засунул свою версию Орку в пасть, — буркнул Флакк. — Не спорю, Друз кого угодно доведет до белого каления, но я не маньяк, чтобы резать ему лицо бритвой.
— Это не бритва. Это молекулярный резак, — уточнил Марк.
— Ты что-то обнаружил? — живо спросил Флакк.
«Если бы так!» — едва не выкрикнул Марк, но сдержался.
— Пока ничего определенного. Могу заверить: у нас умные противники.
— Противники? Ты хочешь сказать: это не один человек? Хотя... Похоже, очень похоже.
— Кстати, что мне делать с Назоном? Может, слетать на базу нуль-портала и пообщаться с префектом?
— Пока не отлучайся никуда, — остерег его Флакк. — Это слишком опасно. А с Назоном мы можем пообщаться и по головидео. Утром я отправлюсь в госпиталь за Друзом. Пока я не вернусь, будь осторожен. Надень защитный пояс.
— Обязательно, — соврал Корвин.

* * *

В эту ночь Марку удалось поспать лишь пару часов. Но сон выдался чрезвычайно интересным.
Марку приснился старший Флакк. Одного взгляда на этого человека достаточно, чтобы понять: никакого сходства с Тихоном нет и в помине. Да, черты его лица были брутальны, а в фигуре проглядывало что-то медвежье, но двигался командир «Сципиона» на редкость легко, в разговоре постоянно шутил, лукаво улыбался и подмигивал собеседнику.
Марк проснулся. Нет, пожалуй, такого человека никто не назовет «деревянным». Уж если с кем и было сходство, то никак не с Тихоном, и даже не с трибуном, а с... князем Сергеем. Не внешнее, нет. Что-то в манере держаться. Может быть, космос их сделал схожими друг с другом. Да, пожалуй, от версии адюльтера с Тихоном придется отказаться.
Корвин поднялся, направился в ванную. Холодный душ должен немного его взбодрить. Давно исчезла поразительная легкость, наполнившая тело в тот миг, когда разомкнулся рабский ошейник. Тогда Марку казалось, что он может оттолкнуться от пола и парить. Сейчас... Сейчас он ощущал на плечах почти физическую тяжесть. Будто он не мальчишка еще, а поживший, уставший от бесконечных испытаний старик. И в то же время порывистость и дерзость достались ему от семнадцатилетнего юнца.
«Труднее всего в детстве и юности, — шепнул знакомый голос. — Что может быть ужаснее, чем быть юным стариком? Впрочем, никто из нас не помнит, что такое старость, мы ее лишь наблюдаем».
«Я взялся за дело, до которого еще не дорос, — отвечал Марк своему «собеседнику». — Но я должен справиться. Значит, придется подрасти».
Итак, чем он займется сегодня утром? Первым делом возьмет в оборот управляющего. Ясно, что Влад Вахрин что-то знает про гибель княгини. Но информацией не хочет делиться. Желательно выяснить, в чем причина такой скрытности.

* * *

Утром Флакк привез Друза из госпиталя. Прежний красавец выглядел ужасно: крестообразный шрам заклеен регенерирующими пластырями, на левом глазу повязка.
— Ничего страшного, — пробормотал Друз, заметив на лице Марка жалостливое выражение. — В наш век медицина любого уродца может сделать обольстяшкой. Медицина — царица... поклоняюсь.
— Тебе что-нибудь удалось установить, Марк? — спросил Флакк, с тревогой поглядывая на юного следователя. — Если дело так пойдет дальше...
— Я зацепился за одну ниточку. Но мне нужно время. И кое-какая информация. Ты завтракал, Флакк?
— Нет еще...
— Не хочу есть, — поспешно заявил Друз.
— Тогда перекусим в моих комнатах сухим пайком. Я принес пищевые таблетки и воду из нашего флайера с «Клелии», — похвастался своей предусмотрительностью Корвин. — Никто не гарантирует, что пища в этом доме безопасна.
— Ты подозреваешь... кого-то из домашних?
— После того, как нас чуть не убил твой друг Павсаний, я мало кому доверяю.
Они прошли в комнату Марка. Друз растянулся на диване. Флакк запил таблетки стаканом воды.
— Что тебе удалось выяснить? — потребовал отчитаться трибун.
Марк замялся:
— Я прослушал кое-какие записи. Убедился в одном. Все эти россказни о нежно влюбленной парочке — вранье. Если не от начала до конца, то на три четверти — точно. Возможно, князь Сергей питал к своей супруге нежные чувства. Но не настолько нежные, чтобы наплевать на свою карьеру и поселиться в провинции.
Закончить он не успел: раздался вызов галактической связи.
— Это Лери, — сообщил Флакк.
— Поверните экран так, чтобы она меня не видела, — поспешно сказал Друз. — Марк, сядь перед диваном. Чтобы твоя спина меня закрывала.
«Ма фуа! Неужели он находит мою спину достаточно широкой, чтобы за ней укрыться?» — подивился Корвин.
Вспыхнуло изображение. Лери сидела в небольшом кабинете, в этот раз наряд ее был почти строг, а волосы приняли прежний вид. Во всяком случае, цвет их был черным.
— Привет, ребята, ну и заставили вы меня попотеть! Но что я нашла! — Лери сияла от гордости. — Ставлю тысячу кредитов, не угадаете!
— Так что ты узнала? Можно побыстрее? У нас масса неприятностей, — перебил ее Марк.
— Что значит — неприятности? Тебя оштрафовали за неправильную парковку на триста кредитов? — поинтересовалась сестренка.
— Лери, девочка, все очень серьезно, — вмешался Флакк. — Нам пришлось несладко. То, что ты обнаружила, может нам пригодиться. Мы слушаем.
Лери фыркнула, давая понять, что слово «серьезно» она воспринимает формально... Но отвечать трибуну Флакку так, как она дерзила Марку, девушка не стала:
— Ладно, вот что мне удалось узнать: живые корабли Неронии, или анималы, как их называют, подчиняются центральному командованию Неронии постольку поскольку. Они преданы своей планете, но действуют практически автономно. Этот флот по аналогии с земным можно назвать каперским. Обычно в состав группы входит десять кораблей. Или двадцать. Очень редко — тридцать. Допустим, они берут лицензию на войну с Лацием, а далее уже действуют на свой страх и риск, эскадрами или поодиночке. В лицензии указано не время, а количество кораблей противника и живой силы, которую может уничтожить содружество каперов. Если война заканчивается прежде, они получают компенсацию за упущенную выгоду.
— А если не получают?
— Продолжают охоту.
— Чепуха какая-то, — пробормотал Марк.
Лери передернула плечиками:
— У меня сведения из первых рук.
— В каком смысле?
— Мне сказал об этом журналист, который занимается анималами уже лет двадцать.
— Тогда ты получила сведения из вторых рук, — заметил Флакк.
— Из очень ловких рук. Слушайте дальше: каперы называют свои содружества семьями. Обмениваются информацией, делятся добычей. На астероидах или малых планетах у них есть базы, — продолжала Лери. — Когда срок лицензии заканчивается, они направляются на одну из лун Неронии. То есть все семьи объединяются в одну бо-ольшу-щую семейку. Базу охраняют и берегут. Сами анималы плюс боевые орбитальные станции. Захватить эту базу сложнее, чем изнасиловать весталку.
— Да ну... — фыркнул Друз за спиной Корвина, но Лери, кажется, его реплику не услышала.
— Что касается инцидента два года назад, то Нерония утверждает, что анималы только защищались от лацийских соединений, которые напали на них первыми. Вранье, разумеется.
— И это все?
— Все. Мало?
Корвин пожал плечами:
— Не знаю. Пока не знаю...
— Тебе не угодишь! — обиделась Лери. — Мог бы спасибо сказать.
— Благодарю от всей души. Кстати, ты на дипломатических приемах не встречала посла Китежа в Неронии князя Константина? — поинтересовался юный следователь.
— Встречала, и не раз.
— Что ты скажешь об этом Константине? — У Марка создалось впечатление, что Лери смутилась, когда он назвал имя старшего брата Сергея.
— Он старик, лет сорока пяти...
— Мне казалось, что сорок пять, — это совсем не старость, — заметил Флакк.
— Ах, прости... — Лери явно нервничала. — Ну, хорошо, ему сорок пять, прожженный интриган, очень умен. На первый взгляд кажется, что его цель — быть любезным с каждым, то есть быть этаким «господином очарование». Потом начинаешь понимать, что это маска... — Голос и лицо Лери по мере того, как она говорила, менялись, было видно, что предмет разговора ей явно не безразличен. — Под конец понимаешь, что вообще ничего не можешь сказать об этом человеке...
— Да ты влюбилась в него! — закричал Друз.
Позабыв о своем решении прятаться за спиной Марка, он подался вперед.
— О боги, Друз! Что с твоим лицом? И глаз... — Лери вскочила.
— Ерунда! — Друз съежился, пытаясь вновь укрыться в тени. — Этот Константин много значит для тебя?
— Ничего, клянусь Святой Венерой! Я немедленно лечу к вам на Психею. У Неронии есть свой нуль-портал. Так что через несколько дней буду рядом с вами.
— А твоя дипломатическая миссия...
— Будем считать ее завершенной. Я уверена, что посол меня отпустит.
— Подожди! Мне нужно знать, где был князь Константин два года назад! Это очень важно! Попробуй выяснить, не покидал ли князь Константин Неронию накануне убийства Эмми! — кричал Марк. Ему казалось, что Лери его не слушает. — Это очень важно!
— Не вопи так ужасно, — оборвала его сестра. — Я попробую.
— Выясни точно!
— Если успею.
Изображение погасло.
— Ты же собирался сидеть в углу и не высовываться, — напомнил Флакк незадачливому жениху.
Тот метался по комнате, как пойманный леозавр с Петры.
— Ты же видел... Этот треклятый князь явно ей приглянулся.
— Ну не совсем... он ей нравится наверняка... Но она назвала его стариком. Это кое-что да значит.
— Зачем сенат отправил ее на Неронию? — воскликнул Друз, останавливаясь перед Флакком. — Очередная патрицианская ловушка, да? Испытание, которое Лери не сможет выдержать? Так? Или чтобы я сам отказался от нее, или...
— Друз, прекрати истерику, — сказал Флакк. — Она летит к нам в гости. Потому что ты влез своей изуродованной физиономией прямиком в экран. Возможно, ты уже погубил расследование. Возможно, у нас есть шанс что-то сделать. Надеюсь, Лери окажется умнее тебя.

* * *

Все эти события изрядно отвлекли Марка от намеченного плана действий. Ведь первым делом утром он собирался переговорить с Владом Вахриным. Именно управляющий обнаружил тела убитых; он мог сообщить важные детали, не упомянутые в полицейском отчете. Надо лишь заставить его говорить.
Корвин сознавал, что стоящая перед ним задача — не из простых.
Влада Марк нашел в небольшой макетке, где управляющий был занят программированием станка для изготовления какой-то хитрой детали. Увидев следователя с Лация, Влад выключил компьютер и повернулся к Марку.
— Желаете, чтобы я вам рассказал, как нашел убиенных? — поинтересовался Влад, опережая вопрос следователя. Затем откинулся на спинку стула и демонстративно принялся разглядывать Марка.
Юноша с трудом подавил раздражение: управляющий говорил с ним, как с недоумком.
— Да, хочу спросить, зачем вы туда полетели, на этот склад?

Предыдущая страница 23 Следующая страница


Сыщик 24

— Там была стройка, а мне как управляющему надобно за всем следить. День начинается — я проверяю, все ли готово для работы. Темнеть начинает — опять же надо все склады осмотреть, роботов отправить в макетки, людей — по домам. В то утро я заметил лужу топлива. Мы иногда покупаем углеводородное сырье для тягачей. Его перегоняют из мусора, из любой органики. Знаю, знаю, грязь от него и отрава повсюду. Зато дешево. Но я не мог уяснить, какая сволочь вылила топливо в котлован, вырытый для павильона.
— Мне нужно осмотреть это место.
— Вы что, думаете, там до сих пор сохранилась лужа?
— Нет, но...
— Ступайте, разглядывайте свою несуществующую лужу. А мне недосуг лясы точить. Я должен чинить грузоплатформу. Всего доброго, милостивый государь.
Влад повернулся к Марку спиной. От подобной наглости Корвин оторопел.
— Вы должны рассказать мне, как нашли тела, — попытался он продолжить допрос.
— Мне некогда. Басни потом, — буркнул Влад, вновь включая управляющую голограмму станка. — Вы же собирались разглядывать лужу.
Марк шагнул вперед и встал между Владом и голограммой.
— Вы мне все расскажете немедленно. Или я вызову сержанта Бертрана и велю вас арестовать.
— За что?
— За неуважение к сенату Лация, который я сейчас представляю.
— Я не гражданин вашего скоморошьего Рима! — фыркнул Влад.
— Вы живете на Психее. Это колония Лация. Значит, вы обязаны подчиняться нашим законам. Итак, я вызываю Бертрана?
— Ух, какой грозный! Ладно, отвечу... Спрашивайте. Только быстрее.
— Почему вы отправились на склад, где лежали тела?
— Это же есть в отчете! — пожал плечами Влад. — Я заметил борозду в песке и пошел по следу...
— Зачем вы уничтожили скафандр князя Сергея?
— Я не... Что за дурацкий вопрос? С чего вы взяли?
— Полицейские не нашли боевой скафандр вашего бывшего командира. А скафандр у него был. Я видел голограмму, где он снят в полном вооружении космического легионера. Когда сержант вошел в спальню, князь был в одном халате. В отчете сказано, что машина выстирала белье, которое надевают под скафандр. Думаю, князь бросил амуницию и оружие недалеко от места убийства. Вы все нашли и спрятали. Или уничтожили. Потом, в удобный момент.
— Это только ваши догадки, — кажется, наглости у Влада поубавилось.
— Так зачем вы уничтожили скафандр?
— Он был в пятнах крови.
— Только кровь?
— Разве этого мало? Я не хотел, чтобы князя подозревали... Вы должны меня понять. Я не хотел, чтобы его обвинили... в смерти княгини.
— Вы ее ненавидели?
— Ну, зачем так? Мне просто не нравилось, как она руководит князем... Он все же — старый звездный волк, а она — всего лишь девчонка...
«Которая помнит в мельчайших подробностях, как ее отец и дед командовали звездолетами», — уточнил про себя Марк.
— Если у меня появятся еще вопросы, я к вам загляну, — пообещал Марк и вышел из «макетки».
«Мерд! С каким удовольствием я бы повесил на этого типа убийство, — подумал Марк. — Но он, увы, не убивал княгиню... Хотя наверняка на его совести десятки смертей».
Теперь Корвину стало ясно хотя бы одно: Влад скрыл следы на скафандре князя, которые могли навести на истинную причину убийства княгини Эмми. И это не ее кровь, и не кровь Тихона. Но что тогда?
Марк решил оставить Вахрина в покое. На время. Теперь — к Николе. Марк чувствовал, что между ним и коротышкой-секретарем наладились доверительные, дружеские отношения. А что Никола знает больше, чем говорит, видно с первого взгляда. Однако давить на малыша бесполезно. Надо действовать исподволь.
К тому же надо навестить сержанта. Он принципиально не желает отвечать на запросы по галанету. Но разговор с Бертраном потом. Сначала — Никола.
Коротышку-секретаря Марк отыскал на площадке для флайеров. Тот возился со своим старым корытом и делал вид, что его больше ничто на свете не интересует.
— Отвезешь меня в город?
— Зачем? Опять пойдете в клинику к Василиду?
— Нет, Василид мне больше не нужен. Хочу потолковать с сержантом Бертраном. Так отвезешь? Сам я плохо справляюсь с машиной, — соврал Марк.
— На флайере «Клелии» я больше не полечу, — заявил вдруг Никола.
— Не понравилось?
— Машина отличная. Но я больше привык к нашей старой посудине. — Говоря это, малыш упорно смотрел себе под ноги.
— Хорошо, берем твою летучку, — уступил Марк.
Юный Корвин мог без труда управлять флайером, поскольку это делали его отец и дед. Но ему хотелось поговорить с Николой. Наедине. Желательно вне усадьбы.

* * *

Никола подготовил машину к полету за считанные минуты. О предстоящей отлучке Флакку лучше не говорить. Тот решит, что непременно должен сопровождать Корвина, так как отвечает за безопасность посланца сената. А Марк был уверен, что в присутствии Флакка из Николы не вытянешь ни слова.
На «старом корыте» Никола взлетел так же безупречно, как на новеньком летуне с «Клелии». Тут не было ментальной связи с искином, и пилоту приходилось постоянно держать пальцы на управляющей панели.
— Скажи, князь Сергей сильно переживал из-за того, что ему пришлось оставить космофлот? — спросил Марк, когда Никола задал направление полета и можно было немного расслабиться.
— Конечно. Иногда он делался сам не свой. Бесился из-за любой мелочи. Они и с княгиней из-за этого ссорились. Но он тут же прибегал мириться, и она его прощала.
— А княгиня?
Марк нарочно задал вопрос в столь неопределенной форме. Ему было интересно, что ответит Никола.
— Она тоже мучилась из-за того, что должна сидеть на планете. Но не так сильно, как Сергей. Любила рассказывать, как ее отец командовал «Сципионом». Рассказывала так, будто сама летала на линкоре. Я любил слушать. А князь — нет. Его эти рассказы задевали.
«Разумеется, задевали. Ведь Сергей командовал эсминцем», — тут же прокомментировал «голос предков». Как будто Марк сам не понял!
— Но взамен она получила любовь...
— Любовь?! — презрительно фыркнул Никола. — Неужели эта возня в постели может заменить звезды? Они решили не заводить детей, лишь бы иметь возможность вернуться в космос.
— Она сама тебе это сказала? — спросил Марк.
— Да, сама. То есть, нет... — Никола смутился. — Но я понял это.
— Князь Сергей любил детей?
— Не знаю, — отрезал Никола.
— А Влад?
— Что Влад?
— Влад любил детей?
— О, небеса! Влад-то тут при чем?
Орк... Нет, опять не то. Рядом, но не то.
— Можно узнать, как вы попали на службу князю? В доме живут и жили те, кто служил Сергею раньше. Тихон, Влад. Инна. А вы... вы ведь уроженец Психеи.
— Именно поэтому они меня и наняли. Им нужен был кто-то, знающий эту планету вдоль и поперек. Можно, мы больше не будем говорить об этом? Мне очень-очень больно... — лицо Николы сморщилось, как от физической боли. — После смерти княгини я не спал два месяца... И теперь, после вашего прилета, опять не сплю...
— Извините.
— Нет, ничего, я понимаю... это правильно, что вы ищете убийцу... — он запнулся. Хотел что-то добавить еще, но не стал.
«Только не найдешь», — подсказал голос.
«Найду», — сам себе (или не себе?) возразил Марк.

* * *

Марк велел Николе подождать в холле полицейского управления внизу, а сам поднялся в кабинет сержанта.
Тот принял посланца Лация с преувеличенной любезностью. Видимо, получил дополнительные инструкции от начальства, потому что вряд ли особа Марка могла внушить ему такое почтение.
— Данные о нападении живого корабля Неронии три года назад? Помню, помню о вашей просьбе, — закивал сержант Бертран. — Я все проверил. Но дело в том, что ничего по этому делу в нашем архиве нет. Я уже сказал, этот вопрос в компетенции военной полиции. А у нас если и были какие-то данные, то их стерли за ненадобностью.
— Тогда мне надо запросить военную полицию. Кто у них вел это дело? Вы знаете?
— Лейтенант Стирм.
— Я могу его видеть?
— К сожалению, нет. Год назад его застрелили во время разборки двух банд. Неронейцы сцепились с китежанами... Тут такое было!
— Кто работал со Стирмом?
— По-моему, он расследовал дело один.
— Неужели все пропало?
— Спросите у военных. Но вряд ли они вам помогут. Позвольте узнать, зачем вам это?
Однако Марк не торопился открывать свои карты:
— Есть одна догадка. Но всего лишь догадка. Пока.
Сержант Бертран кашлянул:
— Мне очень жаль, что на вас напал вчера автоматический страж. Пограничники разбираются с этим делом и держат меня в курсе.
— Благодарю. Откуда им управляли, вы можете уточнить?
— Управляли? Искины «стражей» действуют в автономном режиме. Хотя, конечно, любой из них может получить задание из штаба пограничной охраны или от управляющей базы нуль-портала. Мы проверяем, не было ли оттуда приказов, но пока ничего не нашли.
— Что ж, буду ждать вашего сообщения.
Марк не стал ничего говорить о своих подозрениях. Ему было интересно, что накопает Бертран самостоятельно.

* * *

Ночью ему приснилось, будто префект Корвин сидит на террасе и разговаривает со своим помощником Друзом.
Дело происходило на Лации. Вечер. Звезда Фидес катилась за горизонт. Воздух казался сиреневым, а горы — синими. Чистый ультрамарин, разлитый над золотыми увядающими виноградниками. Полосы сиреневого тумана висели над рекой. Отец держал в руке бокал вина. Пил маленькими глотками. Марк ощущал вкус вина.
— Урожай пятьсот четвертого года от основания Нового Рима. Год, когда я родился... — сказал отец.
— Я так и не понял, как вам удалось раскрыть дело об убийстве этого юноши? Ведь никаких данных не осталось, — вернулся Друз к прерванному разговору.
— Все нашлось в галанете. Ты зря относишься с таким презрением к галанету, — улыбнулся отец. — Не стоит сравнивать архивы с помойкой. Надо всего лишь уметь разрывать эти кучи. И отыскивать то, что тебе нужно.
— Разве там можно найти что-то стоящее? — пожал плечами Друз.
— Порой замечательные вещи. То, чего нет в полицейских архивах. Вернее, что уничтожили полицейские в своих архивах. Но галанет так устроен, что попавшую туда информацию уже невозможно уничтожить. Галанет бессмертен, и память его вечна. То, о чем всегда мечтали люди. Некоторые патриции называют его своим братом и питают к нему особую нежность. Как к живому существу.
— Может, он и вправду живой. Ты слышал наверняка эти легенды, будто галанет выдает информацию лишь тем, кто ему нравится, а от неугодных утаивает факты.
— Так постарайся понравиться ему, Друз.
— А ты ему нравишься? — ехидно спросил помощник префекта.
— Пока он меня не подводил.
Марк проснулся. Вскочил. Вот же лопух! Он ничего не знает! Абсолютно ничего! Даже такие очевидные вещи к нему приходят в сновидениях прошлого. Он тратит на ожидание подсказок драгоценное время, тогда как...
Корвин бросился к компу, запустил поиск всех файлов местных и галактических информсетей. Время от времени в комнату вываливались голограммы автономной рекламы. Снабженные мини-программками, они разбегались по комнате, и истребить их было не так-то просто.
«Если вам не нужен зародыш, его дорастят в клинике Василида всего за двадцать тысяч кредитов! Ваш ребенок обретет жизнь в самой лучшей колонии Лация! Если вы не хотите платить, то все равно приходите к нам! Мы найдем для вас подходящее решение!»
Марк загнал рекламы в угол комнаты, где они непрерывно лопотали, перекрывая голоса друг друга.
В галанете непременно должно сохраниться сообщение о том анимале, что был сбит три года назад. Это же местная сенсация! Корабль Неронии после заключения мира атакует планету, принадлежащую Лацию! Ага, вот... Три года назад, начало весны. Корабль уничтожен в атмосфере... Сбит фотонной ракетой, упал в пустыне. Голограммы полета... вот ракета взрывается. Белый гриб растет, потом плющится, расплывается, становясь лиловым. Класс! Перед глазами Марка мелькали новые картинки, бежали строки сообщений. Стоп! Не может быть! Ну да, да... Марк оторопел.
— Этого не может быть... — прошептал он, глядя на снимок.
«Может», — шепнул знакомый голос.
— Ма фуа! — только и мог воскликнуть Марк.

* * *

Утром он последовал совету Влада Вахрина и полетел на место преступления. На этот раз флайер с «Клелии» вел Флакк. За отлучку в город в обществе Николы трибун сделал юному Корвину строгий выговор. Марк отмалчивался. Еще несколько недостающих осколков, и...
Сначала они облетели все поместье. Похоже, что после трагедии двухгодичной давности жизнь здесь замерла. Сад рос, но без новых посадок. Так же замерла жизнь в поселке: десяток домов, рядом несколько фундаментов, занесенных песком. Место, где произошло убийство, удалось отыскать не сразу: строительная площадка, по-прежнему оставаясь строительной площадкой, изрядно переменилась. Склад, где нашли тела убитых, исчез. Зато появился бетонированный параллелепипед. Видимо, на том месте, где два года назад обнаружили нефтяную лужу. Для чего предназначался этот фундамент, было трудно определить. Похоже на фундамент небольшой пирамиды. Сгодится лишь для того, чтобы скрыть все следы. Окончательно.
— Что ты скажешь об этом? — спросил Марк у Флакка, оглядывая бетонную глыбу.
— Кто-то заметал следы преступления.
— Не слишком ли грубо? Или следы были великоваты?
— Ребята! — раздался голос Друза сразу на двух комбраслетах. — Я только что проверил связь с базой нуль-портала. Так вот... При таком удалении (а вы помните, что в это время года планета находится дальше всего от портала) дать приказ непосредственно искину «стража» достаточно сложно. К тому же в тот день была магнитная буря. Так что для связи с базой пришлось бы задействовать планетарный усилитель. Но там все сигналы отслеживаются. Я сделал запрос. Выяснил вот что: приказы с управляющей базы через планетарный усилитель на корабли охраны в тот день не поступали. Так что наш малыш Никола ошибся. Видимо, искин получил приказ прикончить нас от кого-то другого. Или попросту искин взбесился. Такое бывает с искинами, хотя очень редко. Но вы знаете, даже искусственный разум сходит с ума...
— Ма фуа... — Марк провел ладонью по волосам. — Получается, Павсаний не виноват, а искин решил с нами сам разделаться.
— Великолепно! — воскликнул Флакк.
— Что же тут хорошего? — подивился Корвин.
— Знаешь, как противно, — думать, что один из тех, кто долго был рядом, оказался предателем. А так получается, что Павсаний ни в чем не замешан. Про тот первый случай с анималом он просто забыл. Элементарно, по-человечески.
«По-плебейски», — уточнил про себя Марк. Или его голос. Он уже порой не различал, кто есть кто.
Марк рассмеялся:
— Итак, Павсаний наш союзник. Его надо срочно использовать. Меня интересует вот что: куда девался планетолет князя Сергея. Может быть, Павсаний ответит на этот вопрос? Если планетолет переправили через лацийский нуль-портал. А я сомневаюсь, что Нерония позволила бы протащить этот кораблик через свои ворота.
— Ну что, ребята, я вам здорово помог? — спросил Друз.
Оказывается, Флакк не отключил свой комбраслет, и центурион слышал весь разговор.
— Ты незаменим! — воскликнул Флакк.
— Как только я получу официальный статус следователя, ты будешь назначен младшим префектом, — пообещал Марк.
— Вот как? Я был уверен, что кредиты уже капают на мой счет. А тут что же получается? Я тружусь бескорыстно?
— Не совсем. Ты оплачиваешь авансом поиски своего отца, — отвечал Марк.

ГЛАВА V Гость с Неронии

Рядом с Лери стоял сухощавый мужчина на вид лет сорока пяти, среднего роста (даже чуть-чуть ниже Лери), горбоносый, загорелый, светловолосый. Карие внимательные глаза в густой сетке морщин, складки вокруг рта и ехидная усмешка надменно изогнутых губ. Более живое подвижное лицо трудно было вообразить.
— Князь Константин, — представила его Лери.
— Приветствую достославных патрициев, — Константин поднял руку, как это принято на Лации.
— Приветствую, — ответили Марк и Флакк и пожали гостю руки, как это принято на Китеже.
Переглянулись. О том, что Константин прилетит собственной персоной, Лери их даже не предупредила.
— Я не патриций, — сказал Друз.
— Да? — князь Константин чуть приподнял бровь. — Странно. Но, как я понял из рассказов Лери, вы — ее жених.
— Так оно и есть! — заявила Лери и, шагнув к Друзу, поцеловала изуродованного центуриона в губы.
— В конце концов, с точки зрения Лация, все аристократы Китежа — плебеи. В этом смысле мы с вами равны, Друз. — Константин протянул центуриону руку. Тон князя был одновременно и насмешлив, и доброжелателен, Друзу ничего не оставалось, как пожать протянутую руку.
— Я не предупредил о своем прилете. Но думаю, это не так страшно. У меня появилась надежда, что убийство Эмми и убийство моего брата (а ведь он фактически убит) будет, наконец, раскрыто благодаря вам, юный Корвин. Ведь вы — наследник знаменитых сыщиков. Ваш разум должен быть еще более изощрен, нежели разум вашего отца или деда. Я верно понимаю способности патрициев, не так ли?
Марк нехотя кивнул.
— Потому я не мог усидеть на месте и уговорил вашу очаровательную сестру взять меня с собой. Князь Сергей — мой брат. Так что мне хотелось бы узнать подробности этого дела.
— Да, конечно, — без всякого энтузиазма согласился Марк. — Но лишь когда оно будет раскрыто.
— Ах, мой юный друг, вы сама щедрость. Но я, признаться, почти не удивлен. Зная вашу сестру, я не мог ожидать другого. Не так ли, Лери?
— Мы с братом не настолько схожи. Разве что... — девушка запнулась.
— Благородством души, — подсказал Константин. — Лери поняла, что трагедия, которая произошла с моим братом, уже два года не дает мне покоя. Было бы несправедливо и жестоко не позволить мне прилететь сюда.
Друз смотрел единственным глазом на посла Китежа в Неронии, и лицо его, без того изуродованное, искажала гримаса непереносимой боли. Он чувствовал обаяние этого человека: его непринужденное поведение, его манера держаться, едва заметная ирония, как бы маскирующая несомненное чувство достоинства, — что бы отдал сейчас Друз за то, чтобы говорить таким чарующим голосом, так же держаться, просто и естественно! И главное — сознавать свое неизмеримое превосходство. Он вдруг понял, что пожелай этот человек уложить Лери к себе в постель, она бы легла с ним, не задумываясь, и даже не поняла бы, почему уступила.
Марк внимательно поглядел на сестру. Та, казалось, ничего не замечала.
«Возможно, я не прав в своей главной версии, — подумал Марк. — Если князь Сергей обладал хотя бы половиной очарования своего брата, то Эмми могла влюбиться в него без ума». Час назад ему казалось, что он уже распутал все дело. Но с прилетом Константина опять начал теряться в догадках.
— Надеюсь, в доме для меня найдется комната, — сказал Константин. — Прошу заметить, я неприхотлив, хотя и провел немало времени в этом оплоте гедонизма — Неронии. Думаю, каждому человеку хоть однажды надо побывать на Неронии. Чтобы по достоинству оценить свой мир.
— Я там уже был.
— Вот как?
— Попрошу Инну устроить вас, — Корвин решил не отвечать на это изумленное «вот как», — выделить вам покои для гостей. Уверен, в усадьбе еще остались свободные комнаты. Но прежде мне надо поговорить с сестрой.
Марк почти оттолкнул Друза, провел Лери к себе в кабинет, запер дверь, придвинув комод. Усадил Лери на диван, сам сел в кресло напротив.
— Теперь скажи, ты любишь этого человека? — Голос Марка напоминал голос обвинителя в суде.

Предыдущая страница 24 Следующая страница


25 Роман Буревой

— Что?
— Лери, опомнись! Легче подстрелить песчаного тигра на Колеснице Фаэтона или справиться в бою с двумя живыми кораблями Неронии, чем сладить с князем Константином. Через два дня ты и Друз будете смотреть ему в рот, ты не сможешь представить, как прежде жила без него, а все остальные кинутся ему угождать. Лери, он не собирается нам помогать. Константин прилетел, чтобы узнать информацию для себя. Что-то исключительно важное. То, что он может узнать только здесь, на Психее. И он заставит нас ему служить, хотим мы этого или нет.
— Я не собираюсь ему служить! — закричала Лери. — Да, он умеет быть очаровательным... Но я вовсе его не люблю! Друз — единственный...
— Друз рядом с Константином — жалкий щенок, моя дорогая. Если Константин захочет, Друз сам приведет тебя к нему в спальню.
Лери молчала. Верно, она чувствовала очарование Константина, но то ли не могла понять, в чем дело, то ли боялась признаться самой себе. Теперь Марк открыл ей глаза. Но и с открытыми глазами она готова была идти туда, куда укажет князь.
— Он уже пытался сделать тебя своей любовницей?
— Нет! — Лери отрицательно мотнула головой. — Он был предупредителен. Он...
Она запнулась. Потому что хотела сказать «был очарователен». Но в данном контексте эти слова звучали двусмысленно.
— Очарователен, — подсказал Марк. — Кажется, так ты хотела охарактеризовать Константина? — Лери кивнула.
Разумеется, Марк сознательно преувеличивал привлекательность князя. Однако — так ему казалось — это был единственный способ заставить Лери чуть более трезво поглядеть вокруг. Марк мысленно выругался: Фортуна как будто посмеялась над несчастным центурионом, изувечив его в тот момент, когда ему необходимо было все его обаяние.
Можно было ожидать, что Лери станет возражать, доказывать, что она равнодушна к князю. Но девушка молчала, будто подавленная грузом своей вины. У Марка сжалось сердце. Нет, он не отдаст ее старому интригану! Зачем Константину Лери? Игрушка на час? Карта в игре — и только. В этот миг Марк смотрел на сестру глазами отца и вновь видел крошечное существо в белой пене кружев у себя на руках. Образ так врезался в память, что затмевал взрослую красавицу. Это особенность патрициев Лация: младшие братья и сестры всегда относятся к старшим покровительственно: они помнят их беспомощными крошечными детьми, и память эта — память родителей, а не братьев и сестер. Потому младшие, став взрослыми, всегда стараются старших беречь и опекать.
— Должен предупредить тебя, чтобы ты держалась с Константином построже. Прежде всего потому, что я подозреваю его в убийстве княгини Эмилии и попытке убить брата, — сказал Марк жестко.
— Что?.. — опешила Лери.
— В случае смерти молодых супругов князь наследует всю эту роскошь. Не сразу, конечно, только после смерти своего отца. Ведь на Китеже среди князей существует майорат: старший брат получает большую часть наследства.
Лери сидела, окаменев.
— Константин покидал Неронию незадолго до смерти брата? — кинулся в атаку Марк.
И угадал ответ:
— Да... он... он летал на Психею.
— Отлично!
— Но в момент убийства его здесь не было. Он вернулся в посольство. Я это точно выяснила.
— Не имеет значения. Он мог нанять кого угодно. На планете достаточно человечьих отбросов.
— Марк, я в это не верю, — покачала головой Лери. — Не верю, что Константин мог убить брата...
«Патрицианка... ведь она тоже все помнит, все знает... и она не изведала рабства... прислушайся к ее словам, Марк!» — шепнул «голос».
— Ты просто очарована Константином, потому выгораживаешь его. Этот человек — единственный, у кого был мотив. — Марк не сумел ее убедить. Но поразил чудовищностью обвинения — точно. Оставалось надеяться, что этого хватит, чтобы нейтрализовать на время очарование князя. — И прошу ничего ему не рассказывать о нашем деле. Ни слова.
— Да мне нечего больше рассказывать.
— Ты что, все ему разболтала?
Лери молча кивнула.
— И про то, что мы просили тебя найти информацию об анималах?
Еще один кивок.
— Он знает все, что тебе известно?
Лери вздохнула. Марк застонал. Впрочем, стон этот скорее напоминал рычание.
— Прошу, Константину больше ни слова. Умоляю! Зашей себе рот, если не можешь удержаться...
— Я буду молчать... — покаянным тоном сказала Лери.
— Пойду посмотрю, готовы ли твои покои. Здесь все комнаты называются покоями, — добавил Марк и вышел.
На галерее его поджидал Константин.
— Хотите поговорить со мной? — поинтересовался Корвин. Ах, если бы он умел держаться так естественно, выказывать всем доброжелательность без заискивания и не сомневаться — никогда не сомневаться — в своем статусе и своих способностях.
— Представьте, вы угадали, милостивый государь. Что неудивительно при вашей проницательности. — Ага, это уже походит на издевку. Хорошо скрытую, но издевку.
— Что же вы намерены мне сказать?
— Осмелюсь спросить: есть ли у вас новые версии?
Марк постарался принять самый наглый и дерзкий вид. Вряд ли ему удастся провести этого лиса... Но почему бы не попробовать? В конце концов, князь Константин — всего лишь человек.
— Да, версии у меня есть. И первая — это месть вашей семьи. За неравный брак Сергея с Эмми. Брат опозорил ваш род, не так ли? Вам было выгодно, чтобы эти двое умерли, пока у них не появились дети.
Князь рассмеялся:
— Что за чепуху вы говорите? Впрочем, вы так молоды, и можете не разбираться во многих вещах... Если бы вы были чуть старше, то знали бы, что на Китеже одна из партий давно предлагает союз с Лацием, причем союз именно путем браков князей Лация с аристократами Китежа... Мой отец, князь Андрей, — горячий сторонник этого пути. Но вы... сколько вам лет? Семнадцать? Восемнадцать?
— Около того.
— Постойте! Ваш отец... Он был двадцать с небольшим лет назад на Китеже. И значит... Ну конечно! Вы должны помнить этот визит. Не так ли?
— Я его помню.
— Вот видите! Как же после этого вы можете обвинять в убийстве Эмми кого-то из нас? Ведь вы
— замечательный следователь, я в этом не сомневаюсь ни минуты.
— Вы правы. Эта версия весьма шаткая. Я склоняюсь к другой. Впрочем, как и полиция. Они считают, что Сергей убил жену и телохранителя из ревности.
Корвин ожидал, что Константин постарается эту версию разбить, как и предыдущую. Но ничего подобного.
— Мой друг, — произнес Константин своим чарующим, проникновенным голосом. — У меня к вам просьба. Не предавать гласности эту вторую версию. Мой брат и так уже наказан за содеянное. Суд не был бы столь суров, как судьба. Так что молва, слухи и сенсации галанета... Может быть, хотя бы от этого можно избавить Сергея теперь, когда он возвращается к жизни, похоронив прежнего себя?
«Ага! — воскликнул голос. — Ты понял, зачем Константин прилетел сюда?»
«Конечно!» — мысленно отвечал наставнику Марк.
— Эта версия озвучена полицией. Чем же я могу повредить вашему брату?
— Галанет уже давно перестал смаковать подробности убийства бедняжки Эмми. Но ваше расследование может вновь привлечь внимание к Сергею. Поэтому я прошу о деликатности и снисхождении.
— Постараюсь сделать, что смогу. Но и вы ответьте на мои вопросы. — Марк чувствовал себя убогим лицедеем рядом с мэтром, которому все по плечу.
— К вашим услугам.
— Почему ваш брат не поселился на Китеже? Насколько я знаю, планета мало заселена, природа великолепна, вся родня его там... Кроме вас. Так что заставило его выбрать Психею? Это похоже на изгнание.
— Психея — колония Лация. Эмми хотела здесь жить, чтобы не терять полностью связь с родной планетой, а мой брат старался во всем угождать молодой жене... Вы должны это понимать. — Намек на то, что Марк помнит все прежние влюбленности своих предков. Ладно, сделаем вид, что верим. Ничего другого пока не остается.
— А вы можете мне объяснить источник огромного богатства князя Сергея? Или для вас это тайна?
— Ничуть! — Тут последовала очаровательная улыбка. — Князь Сергей был любимцем нашей двоюродной тетки, бездетной и очень богатой. Она умерла пять лет назад и завещала моему брату все состояние.
Марк улыбнулся в ответ. Но не поверил ни единому слову Константина. Хотя по документам наверняка все так и выглядит: завещание тетки, удачно умершей именно в тот год, когда Сергей решил жениться на Эмми. Впрочем, ответ Константина прояснял одно: феноменальное богатство Сергея не было для Китежа тайной. Если бывший командир «Изборска» и получил деньги от Неронии, то получил их с согласия Китежа. Весь вопрос — за что? И чьи это были деньги? Неронии? Или... все-таки Китежа?
— Вы не завидовали брату? — спросил Марк. Удар ниже пояса. Выдержишь, князь?
— Завидовал, конечно! Но тетка никогда меня не любила. Я подкладывал ей в кровать поющих лягушек и морских котят. Она их терпеть не могла. Вы бы слышали, как она визжала, когда находила скользких котят под одеялом! А Сережку она голубила с детства, баловала до ужаса. Он ее обожал.
Удар отбит. Марк не сомневался, что рассказанная история — правда. Только никакого отношения к трагедии на Психее не имеет. Домашняя заготовка. Браво, князь! Юный следователь повернулся, делая вид, что хочет уйти.
— Ах да, чуть не забыл! Еще один вопрос. Зачем вы прилетали на Психею незадолго до убийства Эмми и покушения на Сергея? Ведь вы прилетали сюда с Неронии. Так?
— Сугубо дипломатическая миссия, господин Корвин. Ее суть открыть вам не вправе, извините. Профессиональная тайна.
— Вы не виделись с Сергеем?
— Разумеется, виделся. — Облачко легкой грусти набежало на лицо Константина. — Брат выглядел таким счастливым. Тем ужаснее для меня было известие, полученное с Психеи!
— Сергей ничего не говорил вам? Ничего такого, чтобы могло иметь значение для нашего дела? — Марк особенно подчеркнул слово «нашего».
— Ничего такого... — Константин покачал головой. — Я долго ломал над этим голову. Но нет. Ничего...
«Он лжет, — решил Марк. — Ему что-то известно. Вопрос только — что именно? Но он не скажет... И прилетал он на Психею специально. Но припереть его к стене мне пока не под силу: придется признать...» — Марк постарался улыбнуться как можно любезнее.
Улыбка получилась довольно-таки кривой.
Все же, князь, кое-что вы мне сказали. Кое-что очень важное. Благодарю.

* * *

Марк нашел бывшую секретаршу в зимнем саду. Инна смотрела на струи фонтана. Вид у нее был глубоко несчастный.
— Инна, мне нужна твоя помощь, — Марк доверительно взял девушку за локоть. — Я уверен, ты не только копировала материалы с компов, но и снимала хозяев на головидео. Мне нужны записи. Все, какие есть... Я должен их видеть. Немедленно.
Инна смутилась:
— Но мне кажется, что записи личные.
— Я знаю, ты была любовницей князя Сергея. И могла желать смерти княгине.
— Нет! — закричала девушка и сжала кулаки. — Вранье!
— Ты любила Сергея.
— Что из того?
— Вы были любовниками, — проговорил Марк жестко.
— Клянусь — нет! Он мне очень нравился! Он, я уверена, догадывался... Но мы никогда... Нет! Он любезничал со мной, говорил комплименты... Вроде как в шутку... Галантность. Обычная галантность, клянусь! Сергей никогда не изменял Эмми. Да, я завидовала княгине. Смертельно. Иногда по ночам плакала, спрашивала себя: ну почему так? Почему этой женщине досталось все: самый прекрасный мужчина на свете, роскошная усадьба, красота... А мне? Что у меня? Чем я хуже? Но убить? Нет... Я никогда об этом не думала. Никогда. Клянусь Китежем — нет!
«Я ей верю...» — шепнул голос.
— Я вам верю, — сказал Корвин вслух. — Но отдай мне записи.
Она опустила голову и вздохнула.
— Ты хочешь, чтобы я нашел убийцу княгини?
— Да, конечно! — воскликнула она с излишней горячностью.
— Тогда передай мне свои записи.
Она поднялась, сделала шаг, остановилась.
— Нет! — произнесла решительно. — Это уже невозможно.
— То есть?
— Я отдала их князю Константину.
— Когда?
— Только что.
— Мерд! — ловко Константин захватил капсулы. Значит, пока Марк увещевал Лери, гость с Неронии не терял времени. Умелый дипломат, ничего не скажешь. Да другим и не может быть посол на Неронии.
— Как он тебя уговорил?
— Сказал, что эти копии — достояние его семьи. Что я не имею права их у себя хранить. А это все, что у меня оставалось! — Вновь Инна была близка к истерике.
Ну что ж, превратим поступок князя из препятствия в подсказку.
— Я верну копии, те, которые ты мне отдала. Там немало голограмм Сергея.
Она с трудом улыбнулась.
— Послушай, Инна, раз посмотреть на съемки не удастся, то хотя бы скажи... Что там было, на этих записях? Мне просто необходимо знать.
— Это важно?
— Очень. Расскажи как можно подробнее. Ведь ты умеешь, — приободрил он девушку.
— Ничего особенного. Князь с княгиней на озере. В напыленных купальниках. Они не купались нагишом. Потом пикник... там все... Я, Никола, Влад... Потом опять князь. Верхом. Он хотел завести у себя конюшню, как на Китеже. Князь в кабине планетолета. Потом... Не помню...
— Ничего не скрывай, очень прошу. Постарайся! — умоляюще воскликнул Марк.
— Кажется, все... Ах нет, еще бал. Здесь, у нас, в танцевальной зале. Приехало много гостей. Вся местная элита. Я почти никого не знала. Князь Константин тогда был. Его помню... Он видел, что я снимаю, и спросил, постоянно я шпионю или нет? С тех пор я прекратила делать записи на головидео.
Что хотел скрыть Константин? Свой визит на Психею? Ну, дудки, про это ничего не стоило узнать. Так что? Купание в купальниках? Конь? Планетолет?.. Стоп! Планетолет!
— Ты мне очень помогла! — воскликнул Марк и бросился вон из комнаты.
В коридоре он столкнулся с Бертраном. Тот вел Влада Вахрина на полицейском поводке: этакая светящаяся петелька, которую накидывают на шею, и без соизволения офицера арестованный ее не сбросит.
— В чем дело? — изумился Марк.
— Влад Вахрин, кем он у вас числится?
— Как кем? Он управляющий...
— Я имею в виду дело. Он подозреваемый или свидетель?
— Свидетель.
— Ну, так лучше стерегите своих свидетелей, следователь Корвин.
Светящаяся петля с шеи Влада исчезла. Управляющий покосился на Бертрана, что-то пробормотал сквозь зубы в адрес сержанта. Видимо, не совсем лестное.
— В чем дело? За что вы его арестовали?
— Я велел задерживать любого обитателя усадьбы, если он попробует удрать с планеты, — похвастался своей предусмотрительностью Бертран. — Этот красавчик как раз садился на челнок... Решил улизнуть через портал Неронии. Мои люди его вовремя сняли. Теперь он не убежит. Я вживил ему под кожу временный маячок. На три дня. Если вам для следствия нужно больше времени, вживим новый.
Бертран всем своим видом старался показать, что оказался профессионалом там, где Марк действовал как дилетант. И он прав, ма фуа, он прав! А Константин молодец! Не успел прибыть, уже раздобыл записи Инны и чуть не сплавил главного свидетеля на Неронию. Еще чуть-чуть, и Марк ничего не сможет доказать... Время! Вот что сейчас важно. Если Корвин в ближайшие часы не завершит дело, Константин все разрушит.
— Благодарю вас за помощь! — Что еще оставалось сказать Корвину. — Думаю, трех дней мне вполне хватит.
— Я могу идти? — хмуро спросил Влад.
— Не слишком далеко, — потребовал Корвин.
— Не волнуйтесь, чип ему не позволит, — заверил сержант.
— Прошу вас не уезжать из усадьбы, — попросил Марк, едва Влад Вахрин ушел. — И вызовите своих людей для охраны. Думаю, через пару часов я смогу раскрыть это дело. Три дня мне не понадобится.
— Неужели? — Сарказм Бертрана был неподражаем.

* * *

— Флакк! — закричал Корвин, врываясь в покои трибуна. — Где список покупок князя Сергея?
— Каких покупок? — не сразу понял трибун.
— Ты говорил, что князь Сергей делал экзотические покупки. В чем экзотика? Можно подробнее?
Флакк отыскал в компе нужный файл.
Марк пробежал глазами по строчкам цифр. Воскликнул:
— Вон она! Вот они!
Отдельные картинки мозаики окончательно сложились в полную картину.
— Что? О чем ты говоришь? — ничего пока не понимал Флакк.
— Фотонные ракеты малой мощности. Теперь я точно знаю, кто убил Эмми! — Марк поднес к губам комбраслет. — Сержант, я жду вас в зеленой гостиной через полчаса. Да, все нормально... Я сделал то, что обещал. — Он отключил связь. — А ты будь настороже, — попросил Флакка. — Держи наготове парализатор. Никто из дома не выходит. Все под арестом. Все! Лери, Константин, Друз — не исключение. Кстати, особо поручаю тебе Константина. Этот человек может разрушить за полчаса все, что я с таким с трудом возвел.
— Кто убил Эмми?
— Скоро узнаешь.
Марк выбежал из комнаты и кинулся наверх по лестнице, чтобы немедленно пригласить Инну и Николу в зеленую гостиную.
Флакк направился в покои Константина, постучал. Дверь была заперта изнутри. Он не стал медлить и ударом ноги выбил замок.
— В чем дело? — повернулся к нему Константин. — У меня связь по дипломатическому каналу с Китежем.
— Отложите на полчаса, — посоветовал Флакк и вытащил парализатор из кобуры. — Речь идет о смерти моей сестры, дорогой родственник.
— Я всего лишь хотел сообщить отцу, что дело будет вот-вот раскрыто.
— Не стоит так торопиться. Возможно, вердикт Корвина расстроит старого князя.

ГЛАВА VI Итог

Следователь Корвин пригласил всех в парадную, или, как еще ее называли, зеленую гостиную. Здесь стены были обиты зелеными штофными обоями, шторы изумрудного оттенка, такая же обивка на мебели, малахитовая столешница, малахитовые вазы по углам. Лери уселась на диван рядом с Друзом и демонстративно просунула руку под его согнутый локоть, всем своим видом показывая (прежде всего Марку), что никто не может разрушить их союз. Князь Константин, одетый в самый простой костюм, выглядел куда изысканнее патриция Флакка, и уж тем более Марка. Флакк был мрачен. Влад Вахрин держался нагло. Но во взгляде его читалась тревога. Инна вопросительно поглядывала на Марка. Юный следователь расхаживал взад и вперед.
— Что вы хотите нам сообщить, господин Корвин? — поинтересовался Влад. — Неужели вам удалось отыскать убийцу княгини? Неужто сдюжили? И можно будет наказать негодяя? Ведь этот придурок Бертран, который фактически убил князя, вышел сухим из воды.
Марк усмехнулся:
— Этот «придурок» Бертран приглашен мной сюда. Как только он придет, я расскажу все, что мне удалось выяснить.
— Вы ведете себя здесь как хозяин! Но вы не имели права звать сюда посторонних без моего позволения... — Влад вскочил. Глянул на Константина. — Или без позволения князя.
— Хочу вам напомнить, что Психея — колония Лация. У меня — полномочия сената, — проговорил Марк сухо. — Не вам мне указывать, мсье Вахрин!
— Он прав, сударь мой, — улыбнулся Константин и положил руку на плечо Влада. — Я, разумеется, не слишком хочу видеть сержанта. Но... если так угодно господину Корвину, пусть приходит.

Предыдущая страница 25 Следующая страница


Сыщик 26

— Именно так мне угодно, — кивнул Марк.
В эту минуту вошел Бертран. Он обвел собравшихся взглядом, заметил Константина, потом Вахрина и нахмурился. Видимо, с этими господами ему совсем не хотелось встречаться.
— Присаживайтесь, — Марк указал Бертрану на стул подле Флакка. — Начнем. Теперь я могу рассказать вам все, как было, — сказал следователь. — Итак, я нашел в этом деле чрезвычайно много нестыковок. Прежде всего то, что такая блестящая пара, как князь Сергей и Эмми, поселились на Психее. Судя по словам Николы, они не были привязаны к этой планете. Да, они не могли жить на Лации. В этом случае их дети получали генетическую память, не являясь не то что патрициями, а даже гражданами Лация. Но никто не мешал им поселиться на Китеже. Князь Константин подтвердил, что этот союз был желателен для его планеты.
Князь покачал головой:
— Я лишь говорил, что я и мой отец были сторонниками этого брака. Но что мы звали молодых на Китеж, — нет, я подобного никогда не утверждал.
— Да, вы не хотели по какой-то причине, чтобы князь Сергей вернулся на Китеж. Я помню визит отца на эту планету... И еще я помню... очень хорошо помню, — Марк улыбнулся, — что поместье князя Сергея было весьма скромным, куда скромнее этого дворца на Психее. Эмилия, разумеется, была богата, но она получила в приданое только сто тысяч кредитов. Этого не хватит, чтобы оплатить отделку этой гостиной, поверьте мне на слово, господа. Князь Константин поведал мне, как Сергей очень удачно получил наследство. Но я почему-то не поверил. Уж извините, князь, не поверил, и все тут. Итак, большие деньги, заплаченные неизвестно кем и неизвестно за что. Это первая загадка. Загадка вторая: князь Сергей был помешан на космосе, но оставил карьеру звездолетчика. Почему? Из-за своей женитьбы? В ней не было ничего криминального. Лаций и Китеж всегда были союзниками. В крайнем случае Сергей мог бы стать гражданским пилотом... Мог бы... но почему-то не стал, хотя Никола подтвердил, что князь Сергей тосковал по космосу. Итак, супруги вынуждены жить на Психее, причем выбирают для своего поместья зону полупустынь, тогда как на севере климат куда приятнее. Что они забыли в этой раскаленной пустыне? Что, спрашиваю я себя? Что — кроме плоских пространств. Кроме... песчаных дюн, среди которых в любой момент можно незаметно посадить звездолет. Ничего... Вот первая зацепка. Тут мне попалась копия письма князя Сергея. Письмо было направлено вам, князь Константин.
— Там было что-то криминальное? — улыбнулся тот.
— Ничего... пока. Это рассказ о первой встрече Сергея с будущей женой. И в письме ничего, что бы намекало на горячие чувства. Ирония, дерзость, снисходительность. Это меня и поразило. Возможно, Эмми ему понравилась. Но не настолько, чтобы жертвовать космофлотом и карьерой, чтобы отказаться от Китежа. Конец записи был стерт. Но я запустил программу реставрации инфокапсулы, и вот что мне удалось услышать.
Корвин вставил «инфашку» в гнездо. В комнате возникла расплывчатая и мигающая голограмма. Князь Сергей, одетый в летний костюм, сидящий в кресле...
— Я увел Эмми с палубы... к себе... в каю... дал выпить еще брусничной настойки... Она немного успокоилась... зала, что ее отец захватил однажды в плен живой корабль Неронии и извлек один из зародышей корабля. Зародыш жил несколько дней. «Это было так отвратительно, — повторяла она. — Я пыталась забыть, но не могла. А теперь увидела эти куски растерзанного анимала... Ужас... Ужас...» Она была так потрясена, что совершенно не владела собой. Мне надо было дать ей успокоительное и уложить спать. Но любопытство мной овладело. Я был, как одержимый... ибо у меня возникла догадка... Послушай, что мне удалось из нее вытянуть: ее отец разработал специальную программу поддержания жизни зародыша. Он пытался разгадать тайну анимала. То, над чем мы бьемся столько лет... Подумай над этим, братец!»
Запись кончилась. Марк повернулся к Флакку:
— Ты знал об этом?
— Ничего. Совершенно ничего. Этот случай произошел после моего рождения. Ведь Эмми на двадцать лет меня младше. А в реальности отец ничего не говорил о зародышах.
— Итак, Эмми неосторожно сообщила Сергею, что знает, как извлечь зародыш из живого корабля. Сергей, вернувшись из полета, сообщает об этом брату. Константин в тот момент находится на родной планете: с Неронией еще не заключен мир. На Китеже тут же созревает план: им нужна Эмми и нужен живой корабль. Тайна Неронии — анималы, ее самая грозная сила, — окажется у них в руках. Разделаться с анималом случалось истребителям Китежа и раньше. Но никому еще не удавалось заполучить корабль живым. «Изборск» срочно был переоборудован, Сергей пытался захватить анимала в бою, но у него ничего не получилось. Он только сжег еще одного анимала, об этом есть информация в галанете, можете поглядеть, — добавил Марк. — Война вскоре была закончена. Но на Китеже знают, что живые корабли — это каперы, не все они прекращают военные действия после подписания мирного договора. Более того, это своеобразное братство. Они защищают друг друга и мстят друг за друга. Сергей уничтожил два корабля из такого братства. Совпадение? Возможно. Но восемь кораблей из десяти жаждут мести. Живые корабли обладают своеобразной психологией. Пока Сергей на Китеже или служит в составе военного флота, анималам его не достать. Но на Психее, под боком у Неронии — вполне. Достаточно лишь организовать небольшую утечку информации, и князь Сергей становится живой приманкой для жаждущих мести кораблей...
— Все это домыслы, — сказал Константин. Улыбка его была по-прежнему любезной.
— Но все логично? Придраться не к чему? Не так ли? Итак, Сергею ничего не стоило влюбить в себя Эмми... Девушка потеряла голову, когда Сергей стал ухаживать за нею. Она верила каждому его слову. Верила, что им необходимо поселиться на Психее. Верила, что не может жить без своего Сережи. Ее семья не имела, кажется, ничего против. Валерии, обе ветви, и Флакки, и Корвины, были сторонниками союза с Китежем. Союз через брак аристократов казался удачной идеей. О том, что месть анималов угрожает Сергею, они не знали. Эмми должна была покинуть Лаций. Я отыскал в галанете несколько записей информагенств, где князь с супругой сняты вместе сразу после свадьбы. Сразу видно, что эта женщина готова для мужа на все.
Марк сделал паузу. Все молчали. На щеках Лери горели яркие пятна.
— Они приехали, стали вести светский образ жизни, сорить деньгами: средствами их снабжал Китеж, — продолжал юный следователь с апломбом. — Я с самого начала подумал, что источник этой роскоши — плата за какое-то опасное дело. Только я не знал — за какое. Итак, им надо было заявить о себе и ждать. Не прошло двух месяцев, как первый живой корабль предпринял атаку на Психею. Ловушка ждала свою жертву. Князь Сергей сам встретил анимала на планетолете, сбил этот корабль фотонной ракетой.
— Откуда вы узнали? — спросила Инна.
— Корпус фотонной ракеты был на голограмме в галанете рядом с изувеченным анималом. Среди покупок князя значились фотонные ракеты. Их покупают здешние фермеры для защиты от пиратов, не спорю. Но князь купил не наземную установку, а снаряды для планетолета. К тому же Павсаний, младший префект нашей управляющей базы, подтвердил, что планетолет, который после смерти князя Сергея перегнали через портал на Китеж, был вооружен до зубов и даже имел генератор силового поля. Что неудивительно: справиться с анималом непросто. Итак, подбитый корабль Неронии оказался в руках князя. Подбитый, но еще живой. Зародыши были срочно извлечены из анимала. Два из них вместе с образцами тканей отправлены на Китеж, князь и княгиня лично отвезли их на линкоре «Великий Новгород». Вот почему понадобился линкор для путешествия на Китеж молодой четы. Чтобы скрыть истинную причину путешествия, все было представлено, как очередное безумство богатого аристократа, которому ничего не стоит использовать линкор как прогулочный катер. Но уцелел еще один, третий, зародыш. По каким-то причинам князь Сергей это скрыл и поместил его в клинику Василида, где из третьего зародыша был выращен ребенок.
— Так вот за что были заплачены такие огромные деньги! — воскликнул Друз.
— Сколько просил Василид с тебя за стандартную операцию?
— Двадцать тысяч.
— Двадцать тысяч — именно о такой сумме говорилось в рекламе. Кстати, Друз, почему ты не сказал, сколько стоят услуги Василида в банальной ситуации?
— Не знаю... Посчитал, что это неважно.
— Еще как важно! Обычно за выращивание ребенка платят двадцатку. Сергей заплатил Василиду миллион: зародыш из анимала должен был выращиваться по особой программе. Далее, атаки на Психею прекратились. Потому что князя Сергея и Эмми не было на планете. Атаковать их в космосе каперы не могут: война закончилась, линкор «Великий Новгород» силами нескольких анималов не возьмешь. Полгода спустя Сергей и Эмми возвращаются на Психею. Теперь у них целая программа, они знают, как лишить Неронию ее самого мощного оружия — анималов. Они посылают каперам, друзьям захваченного корабля, сообщение, что готовы помочь несчастным пленникам и освободить их от пожизненного рабства. Стоит анималам явиться на Психею, они станут свободными, вновь превратятся в людей. В доказательство они посылают анималам голограммы человека, выращенного из зародыша...
— Эмми искренне верила, что освобождает рабов! — сказал молчавший до этого Никола.
— А Сергей? — спросил Марк.
— Сергей тоже... да, он тоже. То есть он работал на секретные службы Китежа. Но он считал себя освободителем. Именно так, освободителем... Он говорил, что будет счастлив, если вернет анималам свободу. Я с ним спорил... говорил, что это бред. Но он меня не слушал... — Никола замолчал так же внезапно, как и заговорил.
— Скорее всего, так и было, не спорю, — продолжал Марк. — Сергей с Эмми вернулись на Психею и сообщили семи кораблям Неронии код доступа на планету. Анималы заверили, что жаждут свободы и ненавидят Неронию. Все шло прекрасно. Князь Сергей ожидал визита первого корабля. Он сам, добровольно, примчится к ним. Князь Сергей поможет анималу проникнуть на Психею незаметно для охраны планеты. Вообще задуманное походило на предательство, во всяком случае, предательство Лация. Не так ли, князь Константин? Неужели Китеж одобрил подобное? Или вы заподозрили неладное и явились на Психею уговорить брата отказаться от аферы? А?
Константин несколько раз демонстративно хлопнул в ладоши:
— У вас великолепная фантазия, сударь. Но ваши выдумки ни один здравомыслящий человек не примет всерьез.
— Жаль, что никто из присутствующих не имел желания говорить мне правду! — нарочито громко вздохнул Марк. — Но вы бы мне очень помогли, князь Константин, если бы сообщили о задании своего брата. Только не утверждайте, что ничего не знали. Нет смысла отрицать очевидное.
— Это неплохая сенсация для желтых порталов галанета. Но вряд ли серьезный человек поверит, что кому-то удалось извлечь зародыш анимала. — Константин ни на миг не потерял самообладания.
Марк вставил в гнездо новую инфокапсулу.
Возникла голограмма. Палуба звездолета и посреди нее — черная блестящая лужа, похожая на раздавленного паука.
— Что это? — спросил Флакк, вставая.
— Один из кораблей, уничтоженных в космосе химическим реагентом. Таким реагентом часто пользовались во время войны. Я случайно раскопал голограмму в галанете. По составу жидкость идентична нефти, полученной переработкой мусора на Черном красавчике. Мой дед там был однажды.
— При чем здесь нефть и этот ваш... Черный красавчик? — раздраженно спросил Константин. Кажется, в первый раз выдержка ему изменила. Но лишь на секунду.
— Черный красавчик ни при чем. Нефть — тоже. А вот реагент очень даже при чем... Итак, анимал, явившись на планету якобы для освобождения из рабства Неронии, напал на своих благодетелей. Мгновенно он уничтожил княгиню и Тихона. Князю Сергею посчастливилось уцелеть. Ведь он был не в защитном, а в боевом скафандре. Он сумел сжечь анимала реагентом. В результате образовалась та черная лужа, которую слишком многие видели, но почти никто не обратил на нее внимания. Похожую лужу вы видите на голограмме. Потом князь хотел сжечь останки до конца. Но быстро сообразил, что столб дыма в небе будет заметен издалека. Экологическая служба не дремлет! Огласка Сергею была ни к чему. Еще пара минут, и экологическая служба подняла бы тревогу... Сергей активировал роботов-пожарных, спешно загасил пламя, затем извлек блоки памяти у своих механических помощников. Потом он сбросил скафандр, в одном белье, босиком — и пешком — направился в усадьбу. Пустынный кар, на котором Сергей, Эмми и Тихон прибыли на встречу, был уничтожен во время схватки с анималом.
— Невероятно... — прошептал Друз.
Марк обвел всех торжествующим взглядом. В этот раз Константин почему-то не стал опровергать слова Корвина. Погодите! Еще не то услышите! Вы считали меня наивным мальчишкой, дилетантом, не так ли, сержант Бертран? Ну что ж, послушайте, что сумел сделать этот мальчишка... Патриций... Помните, я патриций. Помните, господа!
— Не знаю, как Сергей собирался объяснить смерть Эмми и Тихона, но рассказывать о своей попытке захватить анимала князь явно не хотел.
— Он планировал их всех освободить! — воскликнул Никола.
— Пусть так. Благие намерения ничего не меняют. Нам осталось уточнить несколько вопросов. Первый из них: знал ли корабль Неронии, превращенный Василидом в человека и служивший наживкой, что анималы явились на Психею не для того, чтобы принять из рук своих благодетелей шапочки вольноотпущенников, не для того, чтобы обрести человеческий облик, но чтобы уничтожить князя. Отомстить за гибель своего братства.
— Как этот ребенок может знать такое? Он же младенец! — воскликнул Друз.
— Корабль сразу был создан взрослым человеком. Во всяком случае, его мозг был взрослым... Согласись, что нелепо помещать мозг взрослого в тело ребенка. Не так ли, Никола? — повернулся Марк к секретарю.
Тот сидел, не двигаясь, втянув голову в плечи, как провинившийся школьник.
— Я не зна... — прошептал Никола. — Я думал, они получат свободу... и... Я не виноват...
— Не виноваты? Но князь Сергей считал иначе. Ведь именно вас, а не сержанта Бертрана, он хотел застрелить из игломета тем утром. Именно вам он крикнул: «Ах ты, мразь!» Так?
— Вот же гнида... — прошептал Бертран, и Никола вздрогнул, как от удара.
— Да... я... я не хотел... — зашептал он, глядя в пол. — Я связался с моими товарищами и...
— Друз, что вы мне хотели сообщить насчет Николы в тот момент, когда мы поссорились? Что он управляет флайером так, как никто? Что человек так не может управлять... Что он мысленно связан с флайером без всяких шунтов? Без управляющего обруча? Так?
— Именно. Орк! — Друз ударил себя ладонью по колену. — Ведь я забыл вам это сказать.
— Именно так, без помощи технических приспособлений, только силой мысли, Никола перевел парализатор сержанта Бертрана в непрерывный режим.
— Я не хотел этого, клянусь! — Никола обхватил голову руками. — Это вышло само собой... чисто инстинктивно... Я оборонялся. Думал, князь Сергей меня застрелит...
— Я убью его! — Бертран вскочил. — Этот ублюдок подставил меня! Я не получил очередное звание! Я...
— Сержант, помните, что вы представитель колониальных властей! — воскликнул Марк. А Флакк схватился за рукоять парализатора.
— И вы, Никола, напали на Друза. Мстительный и злобный мальчишка! Мстительный, как все анималы. Ведь ваша личность осталась прежней. Или почти прежней. Насмешки привели вас в ярость — я заметил, — продолжал атаку Марк.
— Нет! — испуганно закричал Никола, отшатываясь от Друза. — Нет! Я его не трогал!
— Разве? — Следователь на миг задумался.
— Я напала на вашего друга, — сказала Инна и зачем-то встала, теребя руками платье. — Подкралась на цыпочках... ведь у меня тоже были ключи от всех комнат. Я... я... полоснула резаком по лицу спящего, открыла окно в гостиной и убежала.
— А пояс? — воскликнул Марк. — Пояс охранника? Вы его подбросили?
— Не знаю... — Инна замялась. — Да, пояс... он был...
— Я сам купил пояс, — сказал Друз. — В киоске. Мне он показался эффектным... «Бешеный центурион», смотрели на головидео? Там у центурионов такие же пояса...
Лери смерила его очень выразительным взглядом.
— Получается, флайер, старт которого мы видели, принадлежал управляющему, и Влад не врал. Он действительно летел по вызову в поселок, — принялся размышлять вслух Марк. — Флакк мог бы вас нагнать, Влад, и вам было бы очень трудно объяснить, куда вы так спешите. Кстати, это не вы, Инна, позвонили Владу от имени женщины из поселка и сообщили о нападении?
— Ах ты дрянь! — управляющий вскочил. — Ты хотела меня подставить...
— Но я боялась, что они обнаружат Николу... я боялась. — Инна села, потом вновь вскочила. — Я должна была его охранять. Княгиня мне говорила, что я должна опекать Николу.
— Тоже мне охранница! — презрительно фыркнул Влад.
— Влад, сядьте! — Марк шагнул к нему и с наслаждением толкнул управляющего в грудь. — Сядьте! Вы виновны куда больше Инны!
— В чем я виновен?! Да ты ничего не понимаешь, молокосос! — Вахрин дернулся, но остался сидеть, поскольку ствол парализатора Флакка уткнулся ему в затылок.
— Я объясню вашу роль, но позже. А пока помолчите.
— Клянусь Китежем, я не хотела вас покалечить... — повернулась Инна к Друзу. — Простите.
— Да, вы были удивительно нежны, — хмыкнул центурион. — Подумаешь, проткнуть спящему человеку глаз... Да это все равно что поцеловать во сне! Но ничего, в таком виде я еще больше нравлюсь своей невесте. Так ведь, Лери?
— Ты похож на одноглазого пирата, который грабил лацийские транспорты во время войны и которого мой отец собственноручно пристрелил. — Лери при этом смотрела на Инну. И улыбалась. Надо полагать, что на кнопку разрядника или спусковой крючок Лери нажмет так же уверено, как префект Корвин.
— Минуточку внимания, любезностями будете обмениваться на вечернем пиру. А сейчас покончим с нашим делом! — воскликнул Марк. — Осталось не так уж много выяснить. Никола заманил своего собрата-анимала на планету, зная, чем этот визит может угрожать князю. Ведь он сам когда-то примчался на Психею мстить за двух погибших товарищей, — подвел первый итог Марк.
— Я не знал, а только догадывался. — За несколько минут, что миновали после разоблачения, Никола пришел в себя и кое-как взял себя в руки. — И пытался отговорить князя от этой аферы. Анималы никогда не будут служить Китежу. Но он меня не слушал. Я понял, если... если я не остановлю князя... нас будут уродовать вновь и вновь.
— Уродовать анималов? — переспросила Лери.
— А разве это не уродство? — Никола вытянул свои тонкие руки. — Взгляните, кто я теперь? На кого похож! Ничтожный слабенький уродец...
— Человек, — прошептала Инна.
— Раньше я был кораблем! Я мог уничтожить любого из вас мгновенно... я летал в космосе, переносясь из одной точки в другую лишь силой мысли. Я повелевал огромным телом. Я мог сражаться с эсминцем или крейсером Лация! Я был — воплощенная мощь. А что есть у меня теперь?
— Ты можешь видеть, слышать... — подсказала Лери.
— Я мог это и раньше.
— Любить женщин, — прошептала Инна.
Никола зло рассмеялся:
— Неужели ты думаешь, что за это я отдал бы живой корабль — то есть самого себя?
— По-моему, вас уродуют такие, как Василид, продавая замороженные зародыши Неронии в качестве материала, — заметил Марк. — Уродуют строители кораблей, помещая нерожденных детей внутрь живого корабля. Уродуют те, кто заключает вас в теле корабля, как в тюрьме.
— Не большее уродство, чем награждать своих детей памятью десятков поколений, — парировал бывший анимал. — Ради могущества всегда приходится чем-то поступаться. Я отдал тело, а ты — память.
— Что стало с его собратьями? — спросил Флакк. — С теми, кого доставили на Китеж?
— Этого я не знаю, — признался Марк.
— Зато знает мой дорогой родственничек, — Флакк криво усмехнулся.
— Они умерли, — отвечал Константин. Более чем кратко.
— Во время опытов? — спросил Бертран.
— Почти сразу после прибытия на нашу планету. Они слишком много времени провели вне тела.
— Почему тебя оставили здесь, Никола? Ты знаешь? — продолжал задавать вопросы Флакк.
— Я был поврежден... Я бы точно погиб, если бы меня сразу же не поместили в камеру регенерации. Потом... Потом Эмми уговорила князя Сергея скрыть мое существование. Они сообщили на Китеж, что третий зародыш триады был уничтожен... Я тем временем превращался в жалкого человечка под присмотром Василида.
— Но почему вы не поняли, что произошло? — обратилась к сержанту Лери.
— Откуда мне знать про эти ваши опыты с анималами и планетарные интриги... — огрызнулся полицейский. — Разве кто-то сообщил мне, зачем Сергей прибыл на Психею?
— Сержанта Бертрана отстранили, — опять вмешался Марк. — Об этом порадел Константин, примчавшийся сразу же после трагедии на планету. Дело было слишком опасным. Никто не хотел разоблачений. К тому же в доме находились три человека, которые старательно пытались все замаскировать. Влад сообщил, что нашел лужу нефти, и' это никто не стал проверять. Потом именно он уничтожил или спрятал боевой скафандр князя, на котором оставались частицы плоти анимала и следы его крови.
— У вас нет доказательств, — тявкнул Вахрин.
— Но именно вы перегоняли планетолет князя Сергея через нуль-портал. Перегоняли через три дня после смерти княгини. А ведь на этом планетолете находилось оружие, которым был уничтожен анимал. Вы знали, кто такой Никола, и молчали. Все время молчали.
— Никто, кроме Эмми и Сергея, не знал, кто я такой, — заявил Никола. — Даже Инна не знала.
— Но знал Василид. Кстати, он не пытался вас шантажировать?
— Он не трогает своих клиентов. Дело слишком прибыльное.
— Все это нелепые выдумки! — заявил Вахрин. — Вы — наглый, дерзкий мальчишка, Корвин! Этот бред вам не доказать! У вас ничего не выйдет!
— У меня все уже вышло, Влад. Вы пытались скрыть улики. То есть стали сообщником убийства. Так что вы тоже будете арестованы. — Сделав эффектную паузу, Марк добавил: — Тю а мерде!
— Разве на Лации говорят по-французски? — удивился Константин.
Марк покраснел.
— Среди патрициев много полиглотов... Ведь мы помним языки, которые изучали наши деды и прадеды, и прапрадеды, и пра-пра-пра... Нам просто. Теперь что касается полиции... Так вот, полицейские Психеи, несомненно, могли выяснить многое. Если бы настойчиво взялись за дело. Но их задачей было спустить дело в тормозном режиме и выгородить Бертрана. К тому же мало кто сомневался в вине князя. Допросы не проводились. Искали то, что хотели найти. В данных анализов несколько раз встречались указания на «неизвестный состав». Но что это за состав, никто не пытался выяснить.
— Погодите! — вмешался в разговор Флакк. — Но как погибла моя сестра? Это теперь известно точно?
— Она с князем Сергеем отправилась на место посадки анимала. Князь со свойственной ему восторженностью увлекся идеей освобождения живых кораблей. Он был уверен, что делает благое дело. Эмми — тоже. Ее отец во время войны с Неронией сжигал анималов. Эмми благодаря генетической памяти видела эти отвратительные картины, видела еще в раннем детстве, и они так ее поразили, так врезались в память на всю жизнь, что она считала своим долгом спасти несчастных пленников войны. Я уверен, что именно она, а не князь Сергей, стала инициатором освободительной миссии. Она без труда сумела увлечь князя. Ну а дальше и сам князь окрылился ее фантазиями. Так что эти два идеалиста легко попались в ловушку неронейцев. Эмилию и Тихона корабль захватил наружными манипуляторами...
— У живого корабля — руки, — воскликнул Никола, — У нас руки... мы живые... Это у ваших мертвых машин манипуляторы.
— Хорошо, захватил руками. И разорвал на части. Князь Сергей оказался проворнее, к тому же он был в боевом скафандре. Точно сказать, как это все происходило, я не могу. Лишь примерно. Что касается Китежа, то Великий князь не настаивал на проведении расследования. Для Китежа главной задачей было скрыть, что делали Эмми и Сергей на планете, после того как новая попытка получить живого анимала закончилась катастрофой. Про существование Николы, насколько я понимаю, на Китеже не знали. Никто вообще не обращал внимания на мальчишку. Всех сбивала цифра в год с небольшим, прошедшая со времени захвата живого корабля до гибели князя Сергея. Она сбила и нас. Ведь мы считали, что выращенный в клинике Василида зародыш — всего лишь несмышленый ребенок. То что было создано взрослое тело под стать мозгу, я понял далеко не сразу.
— Вы отдадите меня под суд? — спросил Никола.
— Разумеется.
— Дело получит огласку... — осторожно заметил князь Константин.
— Да, получит. Возможно, Никола будет осужден за покушение на убийство князя Сергея и за соучастие в убийстве княгини и телохранителя. Возможно, его оправдают.
— Нерония будет в ярости, — сказал Флакк.
— Но мировое сообщество накинется на нее, бичуя за безобразное рабство анималов. И возможно... тоже лишь возможно, кто-то из них, перехватив сообщение информсетей... увидев изображение Николы и поняв, что может обрести человеческий облик, покинет Неронию и явится добровольно на Лаций или Китеж... Или на какую-то другую планету, где нет рабства. Флакк, мы готовы к этому? Лаций готов? Или несчастные беглецы окажутся в лапах спецслужб и других Василидов?
— Не слишком ли ты самонадеян, малыш? — усмехнулся Друз. — Рабы любят своих хозяев.
— Не смей называть нас рабами! — крикнул Никола.
— Общество противников рабства кинется защищать это маленькое чудовище, — прошипел Константин. — Начнут кричать об искаженной психике, о бесчеловечных опытах, миловаться со спасенным и, вот увидите, задурят судьям и присяжным головы. Пресса поднимет вой, галанет... — Константин махнул рукой, давая понять, что никакой надежды на справедливость в данном деле не ожидается. — В итоге Эмми и Сергей останутся не отмщенными.
— Я могу понять, что творилось с Николой. — Марк бросил взгляд сначала на Лери, потом на Константина. — Его двойственному положению не позавидуешь. Из одного рабства он тут же попал в другое. Ему приходилось прятаться, скрывать, кто он. Никола не мог летать на звездолете: его бы тут же расшифровали как анимала. Свои считали его предателем. Я не сомневаюсь, малыш любил и князя, и княгиню, и в то же время он был свидетелем того, как составляются планы захвата других кораблей. Кораблей из его братства. Возможно — других братств. Следом — ослабление и унижение Неронии. Любой выбор был для него фатален. Я понимаю его... очень хорошо понимаю.
— Разумеется, — усмехнулся князь Константин. — Один бывший раб понимает другого.
— Заткнись! — крикнула Лери, вскакивая. — Если не хочешь, чтобы я заехала тебе в глаз!
От такого вульгарного поведения патрицианки князь Константин онемел. Марк стиснул зубы и нахмурился, безуспешно пытаясь скрыть улыбку, что растягивала его рот до ушей.
— Ваше последнее замечание не относится к делу, князь, — очень вежливо сказал Друз.
— Я прояснил все детали? — спросил Марк.
— Почти все, — уточнил Флакк. — Одно мне не ясно: почему флайер охраны напал на нас?
Марк одобрительно кивнул — он ждал этого вопроса, трибун отлично ему подыграл.
— Страж учуял анимала... Вернее, мысленный переброс... когда Никола управлял флайером. Обычная летучка усадьбы не имела подобных приборов. А наша птичка с «Клелии» была оборудована по последнему слову техники. Никола попытался отвести от себя подозрения, сообщив, что приказ искину флайера поступил с управляющей базы портала. Но этим враньем только выдал себя: в тот день была магнитная буря. Это ты, Друз, сам и установил.
— Лацийские умельцы украли блок ментального переброса у нас. Сняли с сожженного анимала, — сказал Никола. — Теперь использует его в своих мертвых кораблях.
— Как все просто, — задумчиво произнес Друз. — Почему я сам не догадался?
— Наш «освобожденный» анимал знает, что его отец — наварх Корнелий? — невинным тоном осведомился князь Константин.
Ма фуа! Этого вопроса Марк никак не ожидал.
— Все анималы равны независимо от происхождения... — отвечал Никола дрожащим голосом.
— В этом есть что-то мифологическое, — продолжал Константин. — Возможно, тебе доводилось сражаться с собственным отцом. Было бы интересно узнать, что думает наварх Корнелий по поводу внезапно воскресшего сына.
— Вряд ли вы встретитесь с навархом, князь Константин, — заметил Флакк. — Разве что вас пошлют представлять интересы Китежа в пустынном космосе. За ваши неоценимые заслуги.
Константин улыбнулся самой разлюбезной улыбкой:
— Я готов представлять Китеж повсюду.

ЭПИЛОГ

После того как арестовали Влада и Николу, усадьба опустела. Инну пока оставили в покое, поскольку Друз решил не выдвигать против нее обвинения; секретарше по постановлению суда вживили следящий чип, чтобы девушка не могла покинуть планету. Константин улетел на Китеж — Нерония объявила его персоной нон грата. Надо полагать, своей миссии — не допустить огласки операции с анималами — он не выполнил.
Марк, Друз, Флакк и Лери задержались: надо было загрузить «Клелию» всем необходимым перед новым путешествием на Китеж. Подготовка к путешествию заняла несколько дней. Наконец все было готово.
Перед самым отлетом трибун Флакк увел Марка в свои покои.
— Честно говоря, одно мне кажется странным в этом деле, — признался Флакк. — Я как патриций кое-что понимаю в человеческой психологии... Да и собственный опыт... Это нападение Инны на Друза мне кажется каким-то неестественным. Она могла направить нас по ложному следу как-то иначе.
— Так ты до сих пор не понял?
— Что?
— Друза изувечил Никола. Инна только спасала малыша. Я даже не уверен, что она вызывала Влада в поселок. Скорее всего, вызов был настоящим. Совпадение.
Флакк усмехнулся и покачал головой:
— Я думал, никто не знает тайну. А вышло, что посвященных предостаточно.
— Всей правды не знал никто. Я не стал разоблачать Инну: она по-своему любила малыша... Любовь-жалость. Ей хотелось опекать и защищать его, как ребенка...
— Такой могучий корабль и такая ничтожная душонка, даже не верится.
— Он раб. Только и всего. А сущность раба определяет не душа, а ошейник. Ошейник Николы — могучий корабль. Невозможность распоряжаться собой, возможность убивать других. Кстати, ты сообщил на Лаций по секретной связи, что Китеж заполучил зародыши двух анималов и, возможно, уже делает живые корабли?

Предыдущая страница 26 Следующая страница


27 Роман Буревой

— Конечно, Марк. В тот же день. Ты очень рисковал. Константин мог уничтожить тебя физически, лишь бы не позволить раскрыть эту информацию.
— Меня спасла моя юность. Князь был уверен, что обведет меня вокруг пальца. Я старался поддерживать в нем эту уверенность. Он не сомневался в своем превосходстве, потому и прилетел на Психею один. Надо отметить, действовал он оперативно и чуть-чуть меня не опередил. Но когда я рассказал многочисленным свидетелям о случившемся, убивать пришлось бы всех. Это, так сказать, была моя страховка. Я вспомнил этот прием, дед вычитал его в детективе и в нужных случаях сам применял. Я тоже воспользовался им весьма успешно.
— Честно говоря, я все время следил за Константином. Не сомневался, что он опасен.
— Ты думал, что он убил Эмми?
— Не исключал. Мне кажется, Константин ее недолюбливал.
— Или, напротив, обожал... Так что повод у него был, не спорю.
— Еще один вопрос: тот анимал на станции нуль-портала... Он
— Последний из братства.
— Последний?
— Ну да, Лери же сказал — их обычно десять. Двоих сжег князь Сергей, потом на Психее появился Никола. Четвертый — этот, что убил княгиню. Но его визит остался благодаря Сергею незамеченным. Потом атака еще пяти. Спустя два года десятый решается разделаться с нами. Из галанета на Неронии могли узнать, что я отправляюсь на Психею. Анималы знали тайны Николы, но не желали, чтобы ее узнали на Китеже и Лации. Уничтожить меня до прибытия на планету — единственный шанс не выдать Николу.
— За два года они могли вытащить парня с планеты.
— Видимо, у них были другие планы. Ладно, пошли. Меня ждет новое дело...
Корвин и Флакк спустили в вестибюль.
— Итак, мы летим на Китеж искать моего отца? — Друз в который раз поглядел в зеркало.
Новый глаз ничем не отличался от старого. Но шрамы на лице остались. Вернее, появился белый крест... регенерированная кожа еще не успела покрыться загаром.
— Именно так. Ты не боишься брать с собой на эту планету Лери?
— Ничуть. Теперь я смогу следить за ней в оба глаза.
— А ты не боишься, что князья захотят свести с тобой счеты? — спросил Флакк у Марка. — Думаю, то дело с анималами не закончено. Еще неизвестно, как после всего поведет себя Нерония.
— Я раскрыл это дело. По-моему, с их стороны не должно быть никаких претензий.
— Они и сами прекрасно знали, что княгиню и телохранителя прикончил анимал.
— Зато не догадывались, кто лишил князя Сергея памяти, используя сержанта всего лишь как андроида. И о существовании Николы на Китеже не знали — это точно. Теперь мальчишку разорвут на части...
Марк исподлобья поглядел на Флакка. После всей этой истории он ни разу так и не спросил у брата Эмми, доволен ли он проведенным расследованием. А сам Флакк ничего не говорил. Сейчас он тоже промолчал. Марк чувствовал себя неловко, как будто провинился перед человеком, которому обязан свободой.
— Боюсь, парень будет наказан не слишком сурово. От силы — лет пять в галактической тюрьме. Максимум — десять. И выйдет досрочно... — проговорил Корвин. — Но это уже не в моей власти.
— Отлично проведенное расследование, — похвалил Друз.
— Вовсе нет. Я несколько раз ошибался.
— Но все равно добрался до истины. И главное, — шепнул Друз на ухо Корвину, — ты ловко выставил Константина уродом в глазах Лери. Видел, как у нее засверкали глаза, когда Константин обозвал тебя рабом? Она была готова его растерзать.
Марк усмехнулся. Он всегда считал Друза недалеким парнем (разумеется, когда речь не касалась техники). Но, оказывается, тот понял простенькую игру Марка с Константином. А вот князь не понял, что перед ним отнюдь не наивный мальчишка. Впрочем, возможно, симпатия Лери для князя вовсе и не утрата. А вот Марк и Друз одержали победу.
Тут явилась Лери, одетая в защитный скафандр.
— Я собралась, а вы, мальчики? — Она бросила объемистую сумку на пол.
— Что там? — спросил Флакк.
— Мои наряды. На Китеже постоянные балы, или ты не знал? Ну так Марк знает, он помнит папин визит на эту планету.
— Про балы, честно говоря, я еще не вспомнил, — признался Марк.
— Кстати, а где ты нашел записи Сергея и Эмми? — спросила Лери. — Я перерыла весь местный архив галанета. Нашла три незначительных отрывка.
— Я ничего не искал, — пожал плечами Марк. — Разумеется, человек, получивший секретное задание, не будет позировать перед репортерами. Я посмотрел на тебя... Какими глазами ты смотришь... на Друза, и экстраполировал.
Центурион самодовольно хмыкнул. Отлично, сейчас немного лишней самоуверенности Друзу не помешает.
— Разве князь Сергей похож на Друза? — удивилась Лери.
— Очень похож. И нисколько не похож на Константина. Да, кстати, ведь Сергей остался в живых. Мы еще встретимся с ним на Китеже. Ты сможешь сравнить...
— Нет! — запротестовал Друз.
— У меня к вам один вопрос, друзья, — Корвин мило улыбнулся.
— Всего один? — не поверила Лери.
— Пока. Итак, кто разболтал князю Константину, что Никола — сын наварха Корнелия? Ты, Друз?
— Я? — переспросил тот. — Что значит разболтал? Я сам докопался до этого и потом... нет, я ничего не говорил этому типу. С какой стати! — возмутился Друз.
— А кому говорил? — не ослаблял нажима Марк.
— Ну, я... я сказал Лери. Разве она не имела права знать?
— Итак, дорогая сестрица, когда ты поведала эту тайну Константину? До нашего разговора или после?
Лери изобразила притворное смущение и прошептала:
— После...
— Отлично! Я битый час умолял тебя быть осторожной, а ты тут же отправилась выбалтывать наши секреты.
— Я и была осторожной. Но от Константина ничего нельзя скрыть!
Марк сокрушенно покачал головой. Может быть, те сенаторы, что требуют лишать всех женщин ноши патрициев, правы. ИЗ АРХИВА МАРКА КОРВИНА
Запись некоторых технических новинок, которые были ему не знакомы из-за двенадцати лет рабства.
Автономный бластер — лучемет селективного действия. По лучу определяется не только расстояние до цели, но и состав материала, и прежде всего — резонансные частоты колебаний атомов. Получив информацию, управляющий чип изменяет модуляцию луча так, чтобы луч вызывал в материале резонансные колебания. Так что материал буквально взрывается в месте прохождения луча. Отличная разработка, десять лет назад она казалась эвристическим открытием. Но вскоре выяснилось, что у нее один минус: если сделать достаточно толстое покрытие из какого-нибудь дешевого материала, то луч будет сканировать именно покрытие. Первый разряд не нанесет урона, а второй можно не успеть сделать. Теперь эти лучеметы используют в основном во время диверсий, потому что у атмосферных флайеров нет камуфляжного слоя.
Аморфная сталь — сталь, лишенная кристаллической решетки и магнитных свойств, в несколько раз прочнее обычной. Находит все большее применение в военной промышленности.
Бластер — лазерное оружие; с изобретением плазменных батарей КПД его близок к единице. Первые бластеры буквально плавились в руках стрелков из-за того, что большая часть энергии превращалась в тепловую.
Либертинское стекло — стекло со встроенным в его материал управляющим чипом. Непроницаемое для пыли в книжном шкафу, оно не является препятствием для руки или книги. Очень удобно — не надо всякий раз открывать дверцы, и книги не портятся. В витрине кафе либстекло не пропускает грязь и пыль, пули и камни, но не является препятствием для живой материи. Если посетителя выкидывают в окно, он не рискует пораниться осколками.
Звездный экспресс — замкнутая в кольцо цепь нуль-порталов. Создание нуль-транспортировки было заложено первыми экспериментами в июне 2004 года от рождества Христова (летосчисление Старой Земли).
Ментальное управление — ментальная связь пилота и искина корабля без шунтов и механического контакта. Возможно благодаря усилителям биополя. Обычно такой усилитель выглядит как управляющий обруч.
Пентаценовые книги — электронные книги с использованием пентаценовых пленок. За последние двенадцать лет их качество неимоверно возросло. 1

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Книга I БЕГЛЕЦ С КОЛЕСНИЦЫ ФАЭТОНА (Страница 2)
    • Глава I Усадьба барона Фейра (Страница 2)
    • Глава II Наварх Корнелий (Страница 6)
    • Глава III Сектор Лация (Страница 9)
    • Глава IV Планета Лаций (Страница 11)
    • Глава V Сенат Лация (Страница 13)
  • Эпилог (Страница 15)
  • ИНТЕРЛЮДИЯ Учитель (Страница 15)
  • Книга II НУЛЬ-ПОРТАЛ ПСИХЕИ (Страница 16)
    • ГЛАВА I (Страница 16)
    • ГЛАВА II Купидон и Психея (Страница 18)
    • ГЛАВА III Новые версии (Страница 19)
    • ГЛАВА IV Новые лица (Страница 22)
    • ГЛАВА V Гость с Неронии (Страница 24)
    • ГЛАВА VI Итог (Страница 25)
  • ЭПИЛОГ (Страница 26)


Роман Буревой

Сыщик

Цикл: "Сыщик" - 1

 Читать книгу

Аннотация

Его предали и продали. Рожденный, чтобы править, он рос рабом на захолустной планетке. Но он сумел бежать и снова стал тем, кем должен был стать по праву рождения: Марком Валерием Корвином, патрицием с планеты Лаций, генетическим сыщиком, способным распутать любое преступление. Пора платить по счетам!

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel