Роман Буревой - Северная Пальмира

1 Роман Буревой

ЧАСТЬ I

ГЛАВА I
Игры в Северной Пальмире

«Сообщения об активности войск Чингисхана не подтверждаются. Вряд ли Готскому царству грозит опасность в ближайшее время». «В Лютеции и Лугдуне1 прошли несанкционированные демонстрации. Три человека ранены». «Император Постум Мессий Деций Август находится под опекой самого лучшего римлянина – диктатора Бенита». «Акта диурна», канун Нон сентября 1977 года2 I
Каждое утро, подходя к окну, Гай Аврелий ожидал увидеть Крайнюю Фуллу3. Но видел только бледное небо и гранитную колонну, увенчанную крылатой Никой, вспоминал, что Земля круглая, и край Земли там, где на душе тоскливо, а центр – в Риме, а до Рима безумно далеко. Гай Аврелий прожил в Северной Пальмире десять лет. Он привык к холодному лету с приступами лихорадочной жары, к зиме, богатой оттепелями и трескучими морозами, к переменчивой весне со снегом в мае. Но к здешней осени привыкнуть не мог. Осень в Северной Пальмире начиналась в августе, в дни, когда Вечный город плавился от невыносимой жары, и длилась порой до январских Календ. Низкое небо и дожди, дожди. Вот и сегодня водная взвесь висела над городом. В Северной Пальмире вдоль улиц приходится строить бесконечные портики, чтобы защитить горожан от дождя, как в жаркой Италии они защищают от солнца. И кто назвал этот город Пальмирой? Гай Аврелий помнил горячее дыхание воздуха той, другой, южной Пальмиры, чудесного оазиса пустыни. Здесь тоже оазис – посреди озер и болот. Если бы Гай Аврелий давал имя этой римской колонии, он бы назвал ее восточным Лондинием – до того схожа погода в этих двух городах.
Но все же... Да, все же! Оговорка всегда найдется. Этот город чем-то напоминал Рим. Там тоже почва болотиста, из низин являлся к жителям Города страшный гость – болотная лихорадка. В Риме, как и в Северной Пальмире, обожали земляные работы и, чтобы явить чудо Траянова форума, срыли угол Квиринала, капителью Траяновой колонны отмерив прежнюю высоту холма. Здесь же, на плоскости, разрезанной рукавами недавно народившейся реки, приходилось лишь насыпать и насыпать грунт, так что высоченные фундаменты зданий – а римляне всегда обожали высокие фундаменты – год за годом становились все ниже. Постепенно храмы и базилики врастали в землю, и ныне порой лишь несколько ступенек отделяют двери от мостовой – десятой или двадцатой по счету.
Да, между Северной Пальмирой и Римом тысячи миль. Под этими северными небесами земля кажется не шаром, но кругом земным; и стоит этот город, призрачная тень Золотого града, на самом краю. Будто дальше и нет ничего – обрыв, предел. И кажется пальмирцам из своего далека, что не имеет значения, кто правит Империей – Руфин, Бенит или Элий. Да, многим так кажется. И почти никого не волнует, что Элий отказался вернуться в Рим, Августа исчезла, и ее не видели уже несколько месяцев, а в Риме от имени малютки-императора всем распоряжается диктатор. Волнуют налоги, цены на нефть и хлеб. Тревожит призрак Чингисхана. И уже забыт взрыв в Нисибисе и гибель легионов. Да, всех волнуют хлеб и нефть. А что еще может волновать людей, лишившихся разом и гениев, и желаний?
Быть может, один Гай Аврелий тревожился. Но при этом префект не питал ненужных иллюзий: сейчас у бывшего Цезаря не было ни малейшего шанса одолеть нынешнего диктатора. Однако не противодействовать тирану слишком унизительно, и Гай Аврелий надеялся, что Элий что-то предпримет хотя бы ради самой борьбы. Элий против Бенита – иного варианта нет. Политический Олимп Рима за последние годы обеднел.
В самом деле, кто еще может тягаться с Бенитом? Сенатор Флакк, желчный и неприятный старикан? Пусть он и возглавляет оппозицию, но желать ему победить – почти кощунство. Проб и Помпоний Секунд погибли, Луций Галл угодничает. Одно время Гай Аврелий ждал от Августы какого-нибудь неожиданного, совершенно замечательного хода. Но потом понял, что ждет напрасно. Она всего лишь взбалмошная девчонка. Говорят, пророчица. Но ясно, что не политик. Сочинения Кумия читаются с интересом, но не поэту тягаться с диктатором! Есть еще Марк Габиний, но он сломлен гибелью единственного сына, есть Валерия, но она весталка. Да, есть многие... И одновременно нет никого. А император Постум едва научился ходить... Смешно на младенца надеяться Риму.
В который раз Гай Аврелий после долгих размышлений не нашел никого, способного сбросить Бенита. И опечалился этим. И вздохнул тяжело. Да что толку вздыхать! Надо было ехать.
Набережная перед зданием Академии художеств была запружена людьми. Длинное пурпурное «нево» префекта медленно рассекало толпу. Кто бы мог подумать, что выставка одной-единственной картины может привлечь такое внимание. Публика явилась разнообразная – снежные пятна тог мелькали среди разноцветной мозаики плащей, туник и курток. И повсюду – грибовидные шляпки зонтов. На темных громадах сфинксов, прибывших на берега Невы из Луксора, сидели люди, и вигилы делали вид, что не замечают нарушителей порядка. Репортеры сновали всюду.
Префект выбрался из машины и направился к дверям. Тога, как всегда, соскользнула с плеча и волочилась по ступеням. Гай Аврелий не умел носить тогу. При высоком росте и дородности он был неуклюж и переживал из-за этого. В огромном атрии было холодно и торжественно – как в храме. Бронзовый Аполлон взирал на входящих снисходительно.
Куратор академии Мессий Ивар колобком скатился с лестницы навстречу префекту. Был он в тоге, как и положено римскому гражданину в официальных случаях, а чтобы ткань не спадала с покатых плеч, куратор сколол тогу в трех местах золотыми фибулами.
– Ты слышал новость, совершенный муж? Картина не понравилась диктатору Бениту! – воскликнул куратор, театрально выпучив глаза, что должно было означать смертельный ужас. – Диктатор заявил, что картина безвкусна...
– Ну и что? – раздраженно оборвал куратора Гай Аврелий и тут же пожалел о своей резкости: настроение все равно уже было испорчено болтовней Ивара. Все в жизни чем-то отравлено. Любовь к Риму – претензиями властителей на эту любовь, Венерины удовольствия – венерическими болезнями, произведения искусства – плевками критиков, и весь наш мир – самим человеком. Но природа терпит нас пока. Что ж, придется префекту вытерпеть разговор с куратором.
Они уже вступили в зал. Колонны из карельского гранита темным блеском подчеркивали белизну стен. Поверху шел рельефный фриз с узором из листьев аканта и виноградных лоз, из завитков розового мрамора выглядывали фигурки людей, грифонов и кентавров. Так называемый восточный стиль, который нынче вновь в моде.
Не самый лучший интерьер для новой картины... Впрочем, для нее не имеют значения такие мелочи, как интерьер, – она все затмевает... Огромное, сверкающее свежими красками полотно. Красное раскаленное небо, ослепительный высверк молнии. Хлопья черного пепла, летящего смертоносным дождем. Наверное, так же падал с неба черный радиоактивный пепел в окрестностях Нисибиса. Храмы, ставшие руинами, и летящие с постаментов статуи.
«Последний день Помпеи»...
Люди на картине казались совершенными в своей красоте. Такими совершенными, какими никогда не были живые римляне. И себя они такими не изображали, не стесняясь показать жирные складки, надменные взгляды, презрительно выпяченные губы. Но художник из своего холодного далека увидел уроженцев юга именно такими, схожими внешне друг с другом и несомненно схожими с богами в своей классической красоте.
Все они должны умереть через несколько минут. Но художник остановил мучительный миг, продлил его на дни и века. Последний отчаянный порыв превратился в титаническое усилие. Гибель отсрочилась, но и спасение не наступило. Хрупкость красоты, ненужность подвига, взаимопомощи, преданности, любви. Они не спасут, когда над миром черным грибом нависает ненависть. Все погибнут – и трусы, и храбрецы. Что это? Гнев богов? Слепая ярость природы? Что делал гений гибнущего города, когда с неба падал раскаленный пепел? Может быть, плача от бессилия, он бежал вместе с другими, вдыхая смертоносные испарения, и не успел... Навсегда остался впечатанным в пепел.
Гай Аврелий смотрел и не мог насмотреться. Он бы мог приобрести картину для городских портиков. Но коллегия децемвиров4 вряд ли поддержит это предложение. Личных же средств префекта на такую картину не хватит. К сожалению, децемвиры оглядываются на Бенита. Трусы! Гай Аврелий передернулся. Унизительный век. Мерзейший. Каждый теперь высказывается с оглядкой: а вдруг не понравится диктатору? Все знают, что Бенит обожает смертельные поединки в амфитеатрах, вот и устраивают их повсюду. И в Северной Пальмире уже дерутся. Гай Аврелий рад запретить, да не может. Говорят, куратор Художественной академии не пропускает ни одного смертельного боя.
– Кто-то разбил статую моей работы перед Публичной библиотекой! – шептал тем временем куратор, теребя тогу префекта. Из-за низкого роста ему приходилось привставать на цыпочки. – Всего два месяца простояла. И вот – в осколки, в дым... Варвары!
Про изуродованную Венеру префекту уже доложили. Нос отбили и руки. Теперь стоит, закрытая полотном.
– Вигилы занимаются этим делом. Но пока никого не нашли, – сообщил Гай Аврелий, отворачиваясь от куратора и разглядывая гостей, явившихся на открытие.
Какой-то молодой человек со светлыми откинутыми назад волосами и короткой рыжеватой бородкой, вызывающе подбоченясь, разглядывал префекта и его собеседника. Взгляд дерзкий и беспокойный. Лицо знакомое... А вот имя...
– Поговаривают, что введут присягу лично Бениту для студентов и ученых, – сказал будто между прочим префект.
– А для художников?
Префект продолжал наблюдать за молодым человеком, имени которого он никак не мог вспомнить. Тот нервничал все больше и больше, поминутно оглядывался, делал какие-то непонятные жесты, то многозначительно хмурился, то издавал громкое «гм», но на него не обращали внимания.
– Для художников – в первую очередь, – отвечал Гай Аврелий, хотя про художников ничего не знал.
– Ну конечно, художники должны присягать. На них лежит такая ответственность! Куда больше ответственности солдата. Вдруг кому-то поручат написать портрет Бенита? Не все зависит от степени подготовки и таланта.
– Подготовки или таланта? – переспросил Гай Аврелий, не скрывая издевки.
– Подготовка обязательна! Один Бенит настолько талантлив, что может без всякой подготовки управлять Империей, да еще в такое сложное время. – Префект внимательно глянул на собеседника. Что это – тонкая ирония? Но куратор говорил вполне серьезно.
Люди толпились вокруг картины, уже весь зал был полон. Репортеры, которым было пока запрещено фотографировать, рыскали среди посетителей и брали интервью. Густая толпа роилась вокруг автора, молодого худощавого человека с русыми волосами до плеч. Зато его коллеги-живописцы держались отдельной группой и выглядели смертельно оскорбленными.
Какой-то человечек с очень бледным изможденным лицом стоял перед картиной уже с полчаса неподвижно и вдруг повалился на мозаичный пол и, раздирая на груди льняную новгородскую тунику,закричал:
– Не могу! Не могу! Уберите! Смерть! Грядет смерть! Черный бог явился под северные небеса... Небеса в огне... Не смотрите ему в глаза! Смерть!
– Юродивый, это юродивый Марк с Аптекарского острова, – проговорил Мессий Ивар.
Несколько зрителей подхватили вопящего человека под руки и попытались вывести из зала. Юродивый упирался и кричал:
– Черный бог уже здесь! Бойтесь! Бойтесь!
Марка не без труда вывели, но уже с лестницы юродивый выкрикнул свое «Бойтесь!» так пронзительно, что крик прокатился по огромному зданию до самых перекрытий и под крышей отдался троекратно эхом – будто в литавры ударили невидимые музыканты.
– Смерть уже здесь!
В зале все разом замолкли и съежились. И оттого, что стало необыкновенно тихо, страшный огонь на полотне сделался ярче, а свет от молнии – резче. Фигуры на картине дрогнули, будто хотели рвануться куда-то – но не смогли, так и остались на месте под дождем черного пепла. Только отчаяние, надежда, физическая боль – все вдруг с новой силой отразилось на лицах – гротескно, почти карикатурно.
– Смерть... – То ли сквозняк, то ли дальний крик прошелестел над головами.
Неожиданно блондин с рыжеватой бородкой рассмеялся. И тогда наваждение исчезло – картина сделалась прежней, смолкли и дальние крики юродивого Марка, и шелест неведомого ветерка. А молодой человек выступил вперед, снял с пальца перстень с крупным алмазом, помахал им над головой, будто хотел продемонстрировать искры, что сыпал вокруг дорогой камень, и, эффектно помедлив, надел кольцо на палец художнику.
– Вот кого нам не хватало! – воскликнул молодой человек с жаром и обнял живописца. – Этого огня, этого неба! Катастрофа, которая поглощает все! Миры гибнут в огне! Но искусство их сберегает!
Посетители жиденько зааплодировали. А несколько молодых людей с длинными волосами в сопровождении ярко накрашенных девиц демонстративно направились к выходу.
– Кто это? – спросил префект куратора. – Ты его знаешь? Лицо знакомое...
– Всеслав. Новгородец. Изрядный смутьян и бестолковая личность. Поступал в академию и провалился на экзамене, – добавил куратор.
– Так бездарен?
– Не знаю. Он мне не понравился. Если мне человек не нравится, я ни за что не приму его в академию.
«Пепел глупости падает с неба. И вскоре от нас останется только пустота, – подумал префект. – Спустя сотни лет люди будут глядеть на эту пустоту и дивиться. Но вряд ли им захочется заполнить пустоту гипсом и узнать, какова была ее форма».
Гай Аврелий хотел подозвать к себе Всеслава, но почему-то не подозвал... И сам не знал – почему. II
Всеслав натянул капюшон на самые глаза и, уткнув взгляд в землю, зашагал по улице, обсаженной лиственницами. Часто сеял нудный осенний дождь. Скорей бы уж зима, да непременно с морозцем, со снегом. Тогда можно будет подрядиться строить ледяные дворцы на Марсовом поле – в позапрошлом году Всеслав строил прозрачный, будто из стекла, Колизей.
Что он там орал в академии? Он и сам не понимал, почему пришел в такой восторг – будто обезумел. На мгновение ему показалось, что холст в самом деле горит, статуи падают и горячий черный пепел не дает дышать. Слав, ты идиот! Сущий идиот! И кольцо зачем-то отдал художнику... А из репортеров никто к тебе так и не подошел, не задал ни единого вопроса. Были две или три фотовспышки. Но кто поручится, что фотографии попадут в вечерние выпуски?.. Никто.
И значит, Всеслав как будто и не дарил перстня.
Аллея была усыпана обломками веточек, опавшей хвоей и мелкими шишками. Всеславу показалось, что средь мусора мелькнуло ржавое змеиное тело. Мелькнуло, нырнуло в водосток и пропало. Верно, в самом деле померещилось. Лиственницы растут быстро, но взрослеют медленно. Как и сам Всеслав. В двадцать три он чувствовал себя ребенком.
Юноша поежился: влага пропитала толстую ткань куртки на спине. Хорошо бы прислониться сейчас к жаркой печке да выпить чего-нибудь покрепче. И Всеслав завернул в ближайшую таверну. «Северная дриада» – значилось на бронзовой вывеске.
Здесь подавали горячее испанское вино с пряностями и сахаром. Вот только денег у Всеслава не было. Утром он решил заложить перстень, а потом неожиданно для себя, следуя внезапному порыву, надел драгоценный перстень на палец художнику. Всеслав сунул руку в карман, извлек несколько медяков. Да, на такие денежки не погуляешь. Разве что заказать чашу вина. Он повесил куртку на вешалку, сделанную из лосиного рога, откинул назад упавшие на лоб пряди волос, мельком оглядел себя в зеркале и шагнул в зал.
Посетителей для этого часа было изрядно – хорошо в таверне сидеть в такую погоду. Тут и печка жарко истоплена, и борщ истинно огненный, и местный бард, подыгрывая на кифаре, поет жалостливую песнь о полегших на Калке ребятушках. Время от времени посетители подносят ему чашу меда на серебряной тарелке, так что к вечеру он совсем захмелеет. После Калки все как пришибленные ходили, в глаза друг другу боялись смотреть. Впрочем, сам Всеслав этого не видел: он не здесь был – там.
А знает он точно, что там было?
Теперь многие твердят, что поражение было неизбежно: не регулярные дружины пошли на варваров, а случайный люд. Ни Киев, ни Москва, ни Великий Новгород в это дело лезть не хотели. Кликнули добровольцев, пообещали с три короба. Все орали, что винтовки против луков со стрелами враз дело сладят. Новинками военными снабдили – подарили шесть бронемашин, что в Северной Пальмире собрали, – ныне после снятия всех запретов в оружейном деле каждый день новинки. Кто-то наверху решил: добровольцы монголов разобьют, а мы уж потом получим свое, поделим как надо. Дележное дело сладкое, властям привычное. Клялись, мерзавцы, самим Перуном, что победа легкая, добыча огромная. А варвары, хитрецы, как встретили добровольцев, так наутек и пустились. Наши – догонять. И как раз угодили в засаду – степняки в оврагах залегли и новичков дожидались. Только добровольцы подошли, монголы по ним из винтовок и из гранатометов как жахнули! Бронемашины загорелись, и ребята в них спеклись, как в консервных банках. Паника началась. А уж коли паника, то все бегут, выпучив зенки. Эх, князья наши всегда уверены в победах! В три дня мечами всех порубаем!.. Вот и дорубались...
Вообще год был страшный. Весной – это поражение. А летом – засуха. Горели леса повсюду, дым заслонял небеса, птицы падали на землю замертво. А для суеверных был особый знак – комета в небе.
Всеслав уже хотел занять ближайший столик, когда увидел у окна старого знакомца, ланисту гладиаторов Диогена. Тот сделал заказ и теперь, нацепив на нос очки, готовился к чтению вестника – встряхивал пухлую стопку страниц, будто лишние буквы отсеивал. В очках и с вестником в руках Диоген совершенно не походил на ланисту – уж скорее на учителя риторской школы: высокий лоб плавно переходил в лысое темя с легким курчавым пухом на макушке, на висках и сзади темные волосы вились до плеч, а глаза были выпуклые, очень внимательные, с лукавой искоркой в глубине – глаза настоящего философа. На шуйце ланисты недоставало четырех пальцев...
– Будь здрав, Диоген!
– Привет, Слав! – отозвался тот, не поднимая головы и еще сильнее встряхивая страницы. – Давненько тебя не видел. Присаживайся.
– Что пишут?
– Ничего хорошего. Два дня назад сообщали о беспорядках в Валенсии. А теперь смута в Лютеции и Лугдуне.
Принесли кувшин сыченого меда. Выпили по одной.
Печь, истопленная с утра, дышала ровным ласковым жаром.
– Медок неплох, но с моим в сравнение никакое не идет, – сообщил ланиста.
– Летом опять бортничал?
– А чего еще делать? Этим летом боев в амфитеатре не было. Ягодки да грибочки сбирал, отдыхал душой от мерзостей цивилизации. Ну и опять же мед. Тут со мной случай был презабавный. – В глазах Диогена мелькнул хитрый огонек. Означало это – сейчас ланиста какую-нибудь занятную историйку расскажет. А придумал он ее только что, или вправду такое приключилось – неведомо. – Нашел я огромное древо и в нем дупло. Выкурил пчел, давай мед изымать. И тут трухлявая древесина подо мною и подломилась. Упал я в дупло. А оно глубокое, соты подавил, мед потек, я в том меду, как в болоте, тонуть стал. Аж по грудь погрузился. Дергаюсь, а вылезти не могу. Звать на помощь стал – да кто ж придет? Так три дня и три ночи в меду простоял. Медом питался и уж, прости за подробность, в мед и испражняться приходилось. Такова наша жизнь никудышная – в мед душистый ср..., и всякий раз по необходимости. И вот стою я в этом меду – рот, борода, лицо, руки, все липкой коркой покрытое. А тут медведь явился, решил тоже медком полакомиться. И стал лезть в дупло задними ногами вперед. Я не будь дурак, ухватился за его шкуру, завопил дурным голосом, мишка меня из этого меду и вытащил.
– Изумительно, – пробормотал Всеслав, решив к концу рассказа, что Диоген все-таки врет. Вычитал где-нибудь и теперь выдает за свое, пережитое. Числилась за ним такая странная черточка. Будто ему его гладиаторских всамделиш-шх подвигов мало, вымышленных захотелось. Где ж он такой анекдотец вычитал? В исторической книге какой-нибудь редкой – наверняка.
– Будешь заказывать? – осведомился официант у Всеслава.
– Не, я так... Вот разве вина. Полчаши.
– Совсем увяз в долгах? Или надо выплачивать виры5, наложенные на тебя новгородцами? – тут же спросил Диоген. Не просто так спросил – с интересом. Два года назад предлагал он Всеславу к нему в гладиаторскую центурию идти, большие деньги сулил.
– Виры подождут.
– На Калке небось был? – Диоген усмехнулся. Половины зубов у ланисты недоставало, и потому усмешка получалась особенно глумливой.
– Был, – признался Всеслав.
– И много добычи привез?
– Не особенно – понос да глистов, да еще двух зубов лишился. Да змеюга меня на обратном пути ужалила.
– Получили по ушам? Мало получили. Учить вас надо. Учить! А вы ничему-то не учитесь.
– Да не дошел я до самого того места. Я от дружины добровольцев отстал, два дня дожидался новых. Ну и когда подошли к Днепру, на той стороне наши уже драпали. Только мост мы перешли – и сразу назад... Оглянулся, вижу: за мной монгол на здоровенной лошадюге гонится... И сам такой... меня повыше будет...
– Ты всегда был вралем, Слав, вралем и остался. Монголы все роста невысокого, шести футов воина меж ними и не встретишь. И лошади у них тоже куда меньше наших будут. Может, ты монгола с нашим беглецом перепутал?
– Не знаю, шлем у него точно монгольский был. А потом мост рванули. И монгол исчез. А меня взрывом на этот берег закинуло. Без единой царапины, только контузило слегка. Голова потом долго болела. – Еще он блевал после той контузии дней десять каждое утро, будто баба беременная. Но про то Всеслав говорить не стал.
– Повезло тебе, Слав, – подвел итог Диоген.
Юноша согласно кивнул – повезло, кто же спорит.
Тут как раз принесли тарелку с борщом. Всеслав смотрел, как ланиста лихо работает ложкой, и старательно вспоминал все, что слышал про стоическую мудрость в риторской школе. Не помогало – борща хотелось все сильнее.
– На том берегу два дня киевская дружина отбивалась, – напомнил Диоген между двумя прихлебами. – У вас, желторотых, и связи с ними не было. Э-эх!
– Не было, – честно признался Всеслав. – Да я ведь и не за легата и не за связиста. Римляне шли на помощь, да опоздали. Технику сожженную нашли да трупы наших ребят. Задушили пленных варвары.
– В кучу всех сложили, помост поверх – и уселись пировать, – проявил свою осведомленность Диоген. – Так и задохнулись раненые наши под помостом.
Всеслав в эту жуть, которую вестники и в Новгороде Великом, и в Северной Пальмире расписывали со всеми подробностями, не хотел верить – не видел никто из репортеров того помоста и на пиру том не бывал. Однако Слав промолчал. Пировали степняки на умирающих или так раненых придушили и ушли, груженные добычей, – все едино. Но мысль о помосте вызывала ярость.
Принесли испанского вина – как и мечтал Всеслав – горячего, с пряностями. Чаши две. А вот жаркое, как и прежде, – одному Диогену.
– Помянем павших! – Ланиста осушил свой бокал одним глотком, а Всеслав, как ни старался, но и за два глотка осушить не сумел. Только за три.
Всеслав быстро захмелел и почему-то обиделся на Диогена, а за что – не понял. В том, что не ладится жизнь у Всеслава, хотелось кого-нибудь немедленно обвинить. Но кого? Не Диогена, нет, кого-то другого. Может, Оккатора? Тут же представил Всеслав этого мерзкого божка с гадостной улыбочкой на самодовольном личике. Только примерится к делу Всеслав, только к чему-то душой потянется – р-раз! И нету ничего... Отнял мерзкий Оккатор, все замыслы порушил.
– А у тебя-то планы какие? – спросил Диоген. – Живописи учиться будешь? Может, в Италию поедешь? Академия, слышал, каждый год в Италию десять человек отсылает.
Больнее уязвить Всеслава вряд ли было можно. Он аж скрипнул зубами. А ланиста вновь усмехнулся, демонстрируя черную ямину во рту.
– Нет, учиться не буду. Не хочу – и все. И об этом – тсс... не говорим. Не буду учиться. Я уже учен. Тошнит от учения, – заявил Всеслав.
– Что ж ты делать будешь, друг мой? – с фальшивым участием спросил Диоген.
– В гладиаторы пойду, – сказал Всеслав неожиданно для себя. Будто язык сам, без повеления разума, вымолвил эти слова. – Возьмешь меня в гладиаторы? Драться – это пожалуйста. Драться я могу. А учиться – ни-ни.
Диоген если и удивился внезапному решению, то вида не подал.
– Дурак ты. И всегда был дураком. Безларник, да еще дурак – хуже некуда. От таких только жди беды. А дерешься ты плохо, это я тебе честно скажу. Сейчас все плохо дерутся. И библионы пишут плохие. И картины.
– Неправда! А «Последний день Помпеи?» Эх, если бы я так мог!
– Сколько у тебя поединков было? Пять? Шесть?
– Пять, – поспешно сказал Всеслав. Про последний, шестой, вспоминать не любил.
– И живой! Ты все-таки в любимчиках у Фортуны ходишь, Слав. Эта переменчивая тетка непутевых привечает. Ну, выпьем, чтоб и дальше так было. – Они, выпили, обнялись. – Люблю я тебя, глупого. Что тут поделаешь – люблю и все!
– И я люблю, – зачем-то сказал Всеслав, хотя на самом деле к Диогену был равнодушен. И опять выпили, и опять полезли обниматься. Целовались пьяно, взасос. Прослезились. У Всеслава, правда, мелькнула мысль, что Диоген не так уж и пьян, а больше играет пьяного – при его габаритах да опыте он вино бутылками мог жрать и не хмелеть. Но мысль эта цвиркнула и пропала. Однако ж нехорошо как-то стало на душе, будто подглядывал Всеслав за Диогеном и углядел что-то недозволенное.
– Пожалуй, возьму я тебя в гладиаторы, Славушка, – сказал Диоген, стирая пьяную слезу (или делая вид, что стирает). – Думаю, в центурии тебе понравится. Один бой – пять тысяч сестерциев. Причем авансом. Смертельных поединков не боишься?
– Не всегда же смертельные, – беззаботно возразил Всеслав.
– К тому же гладиатор неподсуден. И все старые виры прощаются. И за новые шалости не преследуют, – ланиста подмигнул. – Разве что убьешь кого... Не на арене.
«Неужто знает про Венеру?» – изумился Всеслав.
В горле застрял противный комок.
«Как я ненавижу Ивара!» – едва не крикнул Всеслав.
Диоген вытащил из кошелька пятитысячную купюру. Бумажки эти с изображением императора Марка Аврелия назывались «аврельками». Но Всеслав всегда произносил уважительно «Марк Аврелий».
– Сегодня накануне сезона, по старинному обычаю, пир бесплатный в нашей таверне – в «Медведе», значит. Угощение отменное. – Диоген помахал купюрой в воздухе и усмехнулся. – В этом году бои особенно популярны. Впрочем, бойцы все – так себе... кроме, может быть, одного или двух. Прозвище у тебя будет Сенека, – сказал Диоген. – Нравится? Знаю, что нравится. Приходи сегодня. Я жду. – И он вновь взялся за вестник, разом потеряв к собеседнику интерес.
Всеслав понял, что попался в примитивную ловушку. И зачем он пошел в гладиаторы? Тем более сейчас, когда на арене убивают. Хотел в Академию художеств, а угодил на арену. Глупо. Только теперь он заметил, что держит ладонь на рукояти меча, будто собирается с кем-то биться. Фыркнул, мотнул головой и разжал пальцы.
«Биться будешь завтра», – сказал сам себе.
Ему вдруг все показалось ненужным и нелепым: и жажда славы, и обиды, и мечта об академии, похожая на мечту об арене. Ему захотелось отказаться от всех мечтаний, от всех надежд, от всех желаний, наконец... Но сил, чтобы отказаться, не было. III
Гай Аврелий не поехал в базилику, а из академии направился прямиком к себе домой. Настроение у него было мерзейшее. Сообщения из Рима не радовали, о происходящем в мире не хотелось думать. Да и в самой Северной Пальмире что-то назревало. Но вот что – этого Гай Аврелий пока не знал. Окружающие врали на каждом шагу и играли в свои тайные игры.
Сквозь дождь смотрелось на мир, как сквозь мутноватое стекло. Дальнее становилось близким, близкое – незнакомым. Весь мир был не отмыт, а вымочен, измотан непрерывной капелью. Деревья облетели до времени, и в мире остались две краски – белила да виноградная черная. И тот, кто создал этот мир, лучший живописец на свете, пользовался ими виртуозно – серое прикидывалось то желтым, то бурым, то претендовало на голубой, но стоило всмотреться, как оставался только черный и все его оттенки, полученные в разбеле. Гранитные фундаменты, для которых летом подошла бы сиена жженая, теперь сделались равнодушно-серыми. На причудливых завитках кованых решеток прозрачными виноградинами висели дождевые капли.
Выбираясь из машины, префект поддернул тогу. Но слишком поздно: край успел искупаться в луже на мостовой. Слабый пальмирский грунт постоянно проседает, и как ни старайся мостить дорогу, где-нибудь непременно образуется лужа. Гай Аврелий брезгливо тряхнул рукой, край тоги вновь провис, и мокрая ткань волочилась по мозаичному полу, пока префект поднимался по лестнице мимо мраморных львов. Гай Аврелий подумал о горячей ванне и ускорил шаги. Войдя в атрий, он тут же бросил мокрую тогу на руки подоспевшему слуге и спросил,готова ли ванна.
– Ванна готова, но... – Секст запнулся, что с ним бывало редко.
Префект нахмурился и посмотрел на старика с удивлением.
– Тебя в большом таблине ждут два посетителя, – пояснил Секст.
Это было прямым нарушением заведенного порядка – посетителей Гай Аврелий принимал лишь в своей базилике. И Секст никогда прежде не решался ослушаться хозяина. Видимо, были у Секста какие-то особые причины. Гай Аврелий вспомнил о корректоре из Рима, которого Бенит отправил срочно ввести новые порядки в далекой колонии. Префекту сделалось так тошно, будто он опять нарядился в мокрую, липнущую к телу тогу. Он даже засомневался – не принять ли сначала ванну, заставив человека Бенита потомиться в таблине, но передумал – вся прелесть купания будет отравлена мыслью о предстоящей встрече. Лучше поскорее закончить неприятное дело, выпроводить гостей, и уж тогда искупаться и пообедать. Для себя он решил ни под каким видом не приглашать этих проходимцев к столу.
«О, времена!» – хотелось ему воскликнуть, как Цицерону. И почему в Риме терпят этого Бенита? Еще весной ожидал Гай Аврелий, да и многие ожидали, что Бенит слетит с курульного кресла. Но ожидаемое не сбылось, Бенит усидел, будто прирос намертво. Неужели он так и будет диктаторствовать год за годом, десятилетие за десятилетием? Ужасно. Вдруг представилось Гаю Аврелию, что нормальной жизни на своем веку он уже не дождется. И такая тоска взяла его... Хоть бери кинжал и вены режь, лежа в теплой ванне. Вода сразу сделается алой... Ну вот, теперь и мысль о горячей ванне отравлена. Гай Аврелий тяжело вздохнул и направился в большой таблин.
Гости сидели в креслах, ожидая. Один у окна, другой – возле стола, развалившись в непринужденной позе. Рожа у этого второго была самая что ни на есть наглая – такие физиономии часто встречаются среди прихвостней Бенита.
– Квинт Приск, – сказал обладатель наглой физиономии, поднимаясь навстречу префекту.
И ничего не добавил. Просто Квинт Приск, как будто Гай Аврелий должен знать, кто такой Квинт Приск. Префект задумался, пытаясь припомнить, не мелькало ли это имя на страницах «Акты диурны», и ему почудилось, что да, мелькало, вот только он не мог представить, когда. И главное, в связи с чем.
Так ничего и не вспомнив, Гай Аврелий повернулся ко второму посетителю, решив, что тот может как-то прояснить ситуацию. На госте была темная тупика, брюки и башмаки с высокими голенищами, со шнуровкой. Шею незнакомец обмотал пестрым платком. Наверняка простыл, как только прибыл в Северную Пальмиру. Здесь постоянно половина горожан чихает и кашляет. И, будто в подтверждение префектовых мыслей, гость чихнул.
– Да благословит тебя Юпитер, – автоматически сказал префект.
– Хорошо бы он нас всех благословил, – тут же сострил Квинт Приск.
А его приятель поднялся и произнес странным металлическим голосом:
– Гай Элий Перегрин.
Аврелий растерянно заморгал, вглядываясь в лицо Перегрина. Странное имя. Клиент бывшего Цезаря? Префект едва не ляпнул это вслух. Но вовремя прикусил язык. Догадка была почти безумной. И все же... Перед ним был человек неопределенного возраста, почти совсем седой, с изможденным лицом. Посетителю могло быть и тридцать, и пятьдесят – резкие складки возле носа и рта, морщины на лбу, глубоко запавшие глаза, кожа от природы бледная, но сожженная загаром. И все же сквозь все морщины, загар и седину, как сквозь наскоро сработанную маску, проглядывало знакомое лицо.
«Неужели в самом деле он?» – Гай Аврелий судорожно сглотнул, потому что на месте желудка образовалась противная пустота.
Неужели... Как быть? Назвать гостя самозванцем или признать, или... Как только Бенит узнает... никому не говорить... спрятать... подготовиться... выяснить точно... Нехороший момент, неудачный. А Бенит наверняка узнает. Не надо, не надо было приезжать сюда Элию.
Все эти мысли почти одновременно пронеслись в голове префекта.
– А я слышал, ты уехал в Альбион, – сказал Гай Аврелий, кашлянув. Зря сказал. Гость непременно истолкует его слова как вежливое предложение убраться. Префекту хотелось, чтобы Элий убрался. Хотелось, да... но при этом он понимал, что должен попросить бывшего Цезаря остаться.
– Был там, но очень недолго, – отвечал гость своим странным голосом. – Но хочу поселиться здесь. И прошу на то согласия твоего, префект.
– Голос сильно изменился, – сказал Гай Аврелий.
Префект должен был проявить недоверие. Если человек, считавшийся так долго умершим, явился к тебе в дом и заявляет, что он – отец малолетнего императора Постума, префект Северной Пальмиры совсем не обязан в это верить. Вместо ответа Элий развязал платок, так что стал виден безобразный шрам на шее. Гай Аврелий кашлянул, зачем-то кивнул и сел за свой стол. И опять не знал, что сказать. Сидел, играл золотым стилом и теребил лист белой плотной бумаги. В теплом уютном таблине вдруг сделалось ему зябко, и он передернул плечами.
– Рад, что ты решил прибыть именно в Северную Пальмиру, – выдавил префект через силу. – Ты и...
– Квинт Приск – мой друг, он освободил меня из плена, – сказал бывший Цезарь, будто и не заметил, что префект забыл имя.
– Я так и думал, что он твой друг, – кивнул Гай Аврелий, – судя по тому, как он себя ведет. У вас есть где остановиться?
– Есть, – сухо отвечал Элий.
– Ты понимаешь, что Бенит не будет в восторге от твоего пребывания в Северной Пальмире? – спросил Гай Аврелий.
– Как это не будет в восторге?! – хихикнул Квинт. – Да он просто сойдет с ума от радости.
– Если я буду жить в Северной Пальмире, мы должны выработать тактику поведения по отношению к Бениту, – сказал Элий.
Гай Аврелий отшвырнул стило. Ему не понравилось это «мы». Оно означало, что префект уже зачислен в союзники Элия и автоматически сделался заклятым врагом диктатора Бенита. С наскока такие вопросы не решают. Надо подготовить почву, отыскать нужных людей, и тогда... Но это же шанс! Несколько минут назад префект с госкою думал, что всю жизнь придется подчиняться подонку Бениту. И вдруг оказалось, что выбор есть. Или нет никакого выбора? То есть Бенит выбирал, толстосумы в Новгороде судили-рядили, Элий тоже что-то для себя решал, ну а он, Гай Аврелий, подчинится тому, кто окажется сильнее...
«Не терять головы, ни в коем случае не терять головы», – остерег префект сам себя.
Ему даже почудился запах опасности, будто кто-то поджег в таблине бумагу.
– Прежде всего, никто не должен знать, кто ты, – сказал Гай Аврелий, невольно понижая голос. – Ни с кем пока не вступать в контакты от собственного имени. Ни при каких условиях. Летиция тоже приехала?
Элий отрицательно покачал головой.

1 Следующая страница


Северная Пальмира 2

– А приедет?
– Не знаю.
Последовала пауза, длинная и неловкая.
«А ведь правду говорят, что она бросила Элия и исчезла, – подумал Гай Аврелий. – Он – перегрин, она – Августа. Ни одна женщина такого не стерпит».
– Деньги есть? – спросил префект резко, почему-то все сильнее злясь на Элия. Чего этот человек от него хочет? Чего он вообще от всех хочет?
– У меня достаточно средств.
– Очень хорошо. Если что-то понадобится, обращайся прямо ко мне. Я дам свой личный телефон. К тому же Секст будет в курсе дела. Есть какие-нибудь планы?
– Пока никаких. – Казалось, Элий поддерживает разговор через силу.
– У меня есть, но слишком безумные, – отвечал Квинт, решив, что удачно пошутил. – Но это лучше, чем ничего.
– Жаль, что я не могу окружить тебя почестями, достойными бывшего Цезаря...
– Таков путь изгнания, – прервал префекта Элий.
– Но тебя не приговаривали к изгнанию, – заметил префект, внезапно обидевшись не за себя – за свой город. – Уже давно пребывание в Северной Пальмире никто не рассматривает как изгнание. Это же не пустыня какая-нибудь.
– Я был в пустыне, – отвечал Элий. – В пустыне проще. А здесь... Вокруг меня люди, они чем-то заняты, куда-то спешат, работают, развлекаются, смеются. А между нами – стена, как будто в прозрачном карцере. Я – мертв, они живы. Это больнее, чем в пустыне.
– Нам здесь нравится, мы в восторге! – тут же попытался исправить оплошность хозяина Квинт. – Лучше твоего города только Вечный город, да и то потому, что там дождей меньше.
– Мне нравится, когда идут дожди, – сказал префект вызывающе, хотя раньше не замечал за собой подобной тяги к сырости.
– Мне тоже, – поддакнул Квинт, – но вот у Элия в сырую погоду болят ноги.
– Нам пора, – Элий поднялся. – Я рад, что мы союзники, совершенный муж.
– Я тоже рад, – спешно отвечал Гай Аврелий. Неловкость все возрастала. В таблине сделалось неуютно и тесно. Каждое слово, каждый жест задевали.
«Сейчас лягу в теплую ванну», – подумал префект.
И вдруг спросил напоследок против воли насмешливо и дерзко:
– Ты уже сочиняешь свой библион? В изгнании всегда пишутся самые хорошие книги.
Элий не ответил. Но Гаю Аврелию показалось, что бывший Цезарь смутился. IV
Всеслав давно выделил их в толпе. И теперь шел следом. Заметили? Нет? Неважно. Он шел и не мог отстать. Как будто за девчонкой увязался. Будто поманила, стрельнула глазками, и он припустил следом. Хотя эти двое были мужчинами, причем немолодыми.
Римляне. Обмануться Всеслав не мог: их латынь была безупречна. Это в самом деле римляне, а не какие-нибудь германские торговцы, года три или четыре назад получившие право носить тоги. Тот, что помоложе, – темноволосый и гладко выбритый, в красной шерстяной тунике. Второй – пожилой (лет что-то около сорока, а возраст этот казался Всеславу безумной временной далью и почти что старостью), седовласый и худощавый. На Всеслава римляне внимания не обращали. Тот, что помоложе, что-то втолковывал своему товарищу. Седой молча слушал. Внезапно седой оглянулся. Взгляд его будто царапнул по лицу, и Всеслав даже подался назад. Этот профиль. Это лицо! И прищур серых глаз. Сколько раз Всеслав видел это лицо на портретах. Куда моложе, без складок и морщин. Другой бы не узнал... Но художник, пусть и несостоявшийся, не мог обознаться. Это он!
Будто чья-то сильная, холодная и властная рука толкнула Всеслава в спину. Юноша ринулся вперед, рассчитывая налететь и сбить седого с ног. Как бы случайно. Но не вышло. Почему-то он налетел не на седого, а на его товарища. И сам Всеслав потерял равновесие и очутился на мокрой мостовой, а черноволосый навалился на него сверху. Силен был римлянин, но и Всеслав не слаб. Так боролись они несколько секунд, юноша сумел подняться, но черноволосый вновь его повалил.
– Отпусти его, – приказал седой.
Квинт неохотно повиновался.
– Прости, – пробормотал Всеслав, поднимаясь и отряхивая перепачканную куртку, – я за девушкой побежал, за любой своей, и вот, неуклюж больно! – врал он довольно правдоподобно. Он заметил, что черноволосый держится за рукоять кинжала, а седой хмурится. Своей выходкой он незнакомцев напугал, причем сильно. – Вы ведь из Рима, так? А я всю жизнь мечтал быть римлянином. Кстати, я по усыновлению римский гражданин. Но это неважно. Главное, я – римлянин душою. – Его латынь была почти безупречна, и все же незнакомцы приметили акцент. Всеславу показалось, что именно акцент их успокоил. Во всяком случае, тот, что помоложе, снял ладонь с рукояти кинжала. – Вы недавно из Рима – это видно. И устали с дороги – это тоже видно. Но я рад вам услужить и помочь, чем могу.
– Странно ты предлагаешь помощь, – прервал его излияния седой римлянин.
– Думаете, что я какой-нибудь надоеда или соглядатай, которому «Целий» платит по два асса в сутки? Вот и не угадали! Мое настоящее имя – Всеслав. Учился в риторской школе в Северной Пальмире. Несостоявшийся художник и дружинник, тоже несостоявшийся.
Римляне переглянулись очень выразительно, будто спрашивали о чем-то взглядами и взглядами друг другу отвечали.
– Видели новую картину в академии? Так это я художнику идею подсказал... Честно – я. Это красное небо и падающие статуи – мои... Хотя автор теперь ни за что в этом не сознается. – Всеслав болтал, не в силах остановиться. – Можно вас на обед пригласить в порядке компенсации?
– Какой обед? – оживился Квинт.
– Сегодня вечером. В таверне «Медведь».
– Мы придем, – сказал седой, хотя юноша и не надеялся, что тот согласится.
А может, он согласился лишь для того, чтобы от Всеслава отвязаться?..
Они ушли, а юношу охватила досада. Что он такое болтал? Глупости какие-то. А вдруг этот седой римлянин подумал, что Всеслав дурак и надоеда? Вдруг подумал... Он подумал! Юноша почувствовал, что щеки его пылают. Нет, такого Всеслав не переживет. От чувства неловкости все переворачивалось внутри.
– Ненавижу! – выкрикнул Всеслав как приговор – неведомо кому и за что. V
– Ты специально выбрал эту гостиницу, или просто попалась? – Квинт огляделся.
Гостиница, впрочем, была не самая худшая, а из ближайшей таверны неслись аппетитные запахи. Квинт подумал, что хотел бы сейчас служить на кухне, резать мясо или обжаривать на огромной сковороде золотистый лук. И, сооружая из паштета фигуру грифона, подмигивать румяной подавальщице. Да, кухня – место теплое и сытное. Мечта бродяги, который таскается за своим господином из города в город. Прячется, вынюхивает, дерется, примитивно шутействует. А вечерами проигрывает мелким жуликам пригоршни сестерциев в кости. Разумеется, когда есть деньги. А деньги теперь у них есть далеко не всегда. Вот и сейчас в карманах одни медяки.
– Просто попалась, – меланхолически отвечал Элий. – Гостиница эта, конечно, не Палатин. Но и мы персоны незаметные. Зато дешево.
По деревянной лестнице они поднялись в комнатенку, где имелись два ложа, столик да шкаф. Квинт повернул выключатель, но лампа не загорелась – комнатка экономно освещалась светом фонаря, болтающегося как раз напротив окна. Занавесок на окне не было.
– И то правда, – пробормотал Квинт. – С деньгами-то у нас, как бы это выразиться помягче... да что там говорить – с деньгами у нас фекально. Это словечко теперь популярно. Или ты не замечал? Гладиаторский жаргон.
– Фекально, – повторил Элий.
– Да, я и говорю, что денег у нас почти не осталось, ну, может, два сестерция, может, три. Ну разве это деньги?! А ты имел глупость отказаться от помощи префекта.
– Он не предлагал помощь.
– Разумеется, он о деньгах заговорил из вежливости. Но неужели нельзя хоть раз быть не вежливым, а наглым и взять несколько тысяч?
– Не у префекта.
– Ладно, хорошо, нас на даровой обед пригласили. Обед нам не помешает. – И в подтверждение сказанному в животе у Квинта громко забурчало. – Неужели надо было...
– Замолчи! – оборвал его Элий.
– Молчу. Что ж мне еще остается? Бывший Цезарь и муж самой богатой женщины Рима сидит в мерзкой гостинице и даже не знает, где будет обедать завтра... Сегодня, подозреваю, мы постимся.
– Летиция мне теперь не жена.
– Да, фекальный закон. Ох, прости! Справедливый, мудрый закон! – хмыкнул Квинт. – По которому муж и жена больше не считаются мужем и женой, если несчастный угодил в плен.
– Справедливый закон, – подтвердил Элий без тени иронии, расстилая сероватую простыню на своем ложе. В двух местах простыня была прорвана. – Тем более справедливый, что Летиция меня бросила.
– Бросила! А ты уверен? Я бы на твоем месте ее отыскал. Элий, ты старше ее почти на двадцать лет. Ты должен учить жену жизни, руководить наивной душой. А что у тебя с Летицией получается? Позволяешь девчонке все, а она вертит тобой, как хочет.
– Не будем об этом.
– Ты должен отыскать ее и объяснить, что она не имеет права так поступать. Не имеет права – и все. Что минутный каприз – не повод все рушить. И заодно взять у нее на свои нужды миллион или полтора. И тогда нам не придется сидеть в этой вонючей дыре.
– Летиция оставила мне дарственную и ключи от дома.
– Ага, видел. Старая развалюха, которая требует ремонта. И там нет ни воды, ни тепла.
– Я лишен воды и огня.
– Но не в прямом же смысле слова!
– Не будем больше спорить. Лучше отправимся обедать. Нас звали в «Медведь». Там сегодня угощают.
Все это Квинту не нравилось. Ему вообще в последнее время мало нравилось поведение хозяина. Опять Элий что-то задумал. И от этих замыслов Квинта бросало в дрожь. «Старого фрументария» неожиданно охватила злость. Элий хочет скрытничать? Пусть. Пусть строит ледяные дворцы, пусть усердствует. Квинту какое до этого дело? Он глубоко вздохнул, но злость не прошла. Какая-то ерунда получается. Они все время сражаются, все время борются. Не просто борются – надрывают жилы. И каков итог? Вместо того чтобы двигаться вверх, падают в бездну. Едва удается где-нибудь остановиться, зацепиться и – крак! – новый срыв и новое падение. И так без конца. А чему удивляться? У пропастей не бывает дна – лишь призрачные перегородки, которые наивные люди всякий раз принимают за вышеозначенное дно, и всегда удивляются, когда перегородки рушатся. Последние два года они суетились, куда-то рвались, что-то начинали и бросали, вечно торопились, переезжали, строили планы, искали союзников, надеясь одолеть Бенита. И вдруг поняли, что одолеть Бенита уже не удастся. Но ощущение внутренней суеты осталось.
Однажды утром, в очередной раз собираясь в дорогу, Квинт нашел брошенное в очаг письмо. Пламя лишь облизало бумагу по краям, и Квинт разобрал несколько строк: «...я взял деньги и теперь возвращаю долг. – Письмо начиналось с середины, видимо, первую страницу Элий все же уничтожил. – Помни о сроках: ты должен выдержать год, и ни днем меньше. Никому ни слова. Даже не намекай. Тебе придется проливать кровь – без этого не обойтись. Прими мои условия, и все исполнится наконец. Звезда Любви спустится на землю. Теперь все зависит от тебя».
Подписи не было.
На душе у Квинта после прочтения этого письма сделалось мерзопакостно. Фрументарий ни о чем не стал спрашивать Элия. Он просто констатировал факт – он теперь все больше констатировал факты. Просто потому, что выводы было делать слишком тяжело. Всё утратило смысл, все замыслы, все планы. Есть один план – прожить сегодняшний вечер. И, возможно, ночь. И если наступит утро – это будет почти удача.
– Я просто устал, – сказал Квинт вслух.
– Тогда тем более тебе нужен хороший обед. Пойдем. – Элий тронул его за плечо.
Квинту показалось, что Элий говорит с ним каким-то виноватым извинительным тоном. А что если спросить, кто написал письмо? Вот так, в лоб: ответь, чью кровь тебе надо пролить?
Но Квинт не стал спрашивать. VI
В таверне «Медведь» был большой отдельный триклиний. И хотя шерстяная ткань на ложах изрядно засалилась и блестела, а фрески на стенах давно облупились, запах жаркого заставил ноздри Квинта плотоядно дрогнуть. В отдельном триклинии обедали. Из девяти мест было занято только семь. Распоряжался за столом крепко сбитый мужчина с темной бородой, лысым теменем и бахромой вьющихся волос до плеч. Среди обедающих Квинт сразу приметил Всеслава. Тот вскочил, подошел к распорядителю и сказал ему несколько слов. Тут же принесли еще две тарелки и две чаши. В «Медведе» ели по-старинному – руками, а пальцы вытирали о льняные салфетки.
– Вас приглашают пообедать, – Всеслав указал на два пустующих места.
– Замечательно, я только об этом и мечтал, – хмыкнул Квинт и подозрительно покосился на Элия. – А тут бац – и уже зовут. И кто же наш благодетель?
– Диоген.
– Да? Никогда не думал, что Диоген может кого-то угостить обедом. Кажется, у него ничего не было, кроме его пифоса. А впрочем, ерунда. Пусть угощает Диоген. Лишь бы нам хватило мяса. Неплохой обед, Всеслав. Ты так обрадовался нашей встрече пару часов назад, будто ты мой незаконнорожденный троюродный брат. Я спешно начал вспоминать свою родословную, но, признаться, мало что вспомнил.
– Здесь я Сенека, – сообщил юноша, нисколько не обидевшись на слова Квинта.
– Да? Сенека – он писал очень умно, а поступал глупо. Я, признаться, на досуге пытался разобраться, почему так происходит, но не сумел. Так что мое имя звучит просто и без тайного смысла – Квинт Приск, и все. Раньше я часто менял имена, но с годами это приелось. Моего друга называй Перегрином. Хотя я подозреваю, что он хочет подыскать себе кличку более звучную.
И хотя места за столом у них оказались не особенно высокие6, новым гостям тут же подали жаркое, уже разрезанное и политое соусом. Квинт проглотил кусок мяса почти не жуя. Все обедающие ели молча, иногда обмениваясь ничего не значащими фразами. Хозяин был щедр. Казалось, блюда никогда не иссякнут. И вино подавалось отменное – слишком хорошее для такой дыры. Подозрительно, когда в дешевой таверне подают столетнее вино. Вдвойне подозрительно, когда к столу зовут чужих – не родню, не клиентов – и кормят и поят до отвала. Квинту происходящее все больше и больше не нравилось. Что-то ему напоминала эта шикарная трапеза. Он поглядывал на Элия, но тот был безмятежен. Это означало, что Элий принял важное решение. И готов его воплощать.
– Как зовут остальных? – спросил Квинт у Сенеки.
– Вон тот – Сократ, – указал Всеслав на подвижного невысокого крепыша. В рыжей шевелюре Сократа мелькали серебряные нити, хотя годами он был отнюдь не стар.
– И как поживает твоя философия, Сократ? – поинтересовался Квинт.
– Бедно, как всегда, – засмеялся рыжий, веселый взгляд его голубых глаз скользнул по новичкам, будто ища, за что зацепиться.
– Попробуйте, это колбаски нашей местной фабрики «Аквилон»7, – порекомендовал Всеслав принесенные официантом закуски.
– После того как их съешь, северный ветер гуляет по кишкам, что ли? – подивился Квинт.
– Нет, – смутился Всеслав. – Просто «Аквилон» звучит красиво. Да и Горация все в школе читали...
Колбаскам отдал должное Квинт.
– Никогда не думал, что покойники так хорошо обедают, – ухмыльнулся Квинт. – Коли так, то зря мы боимся смерти.
– Что значит «боимся смерти»? – тут же вцепился в собеседника Сократ. – Жить и каждую секунду бояться?
– Бояться, когда она смотрит тебе в лицо, – уточнил Квинт. – Кстати, что ты пьешь, Сократ? – Он приметил, что Сократ подливает себе из солидной бутыли прозрачную жидкость. Уж не воду ли? Но от этой «воды» глаза Сократа с каждым глотком блестели все веселей.
– Я? Сок цикуты, что же еще!
– А нельзя ли и мне? – Квинт протянул свою чашу. – Сок цикуты – мой любимый напиток.
– Э, нет! – Сократ спешно убрал бутылку. – Яд новичкам не наливаю.
– А я – Платон, – представился молодой парень с очень широкими плечами и с незажившим шрамом на лбу.
– Надо же, сколько знаменитостей, – пошутил Квинт, испытывая все большее беспокойство.
– Меня даже в Риме знают, – заявил Платон заносчиво – ему не понравился насмешливый тон Квинта.
Какой обидчивый! В самом деле философ? Но на интеллектуала не похож – лицо плоское, нос сломан. Уж скорее он... Квинт поперхнулся, потому что в эту минуту начал догадываться, что означает эта обильная трапеза и эти странные клички. И ему сделалось нехорошо. Причем очень нехорошо. Он хотел подняться и бежать в латрины, опасаясь, что его вырвет. Но тут беспалая шуйца Диогена опустилась ему на плечо, пригвоздив к ложу.
– Раз в год наша центурия устраивает обед в этой таверне, – сказал Диоген. – Сегодня как раз такой день.
– Центурия? – отозвался Квинт севшим голосом. – Я вижу семерых...
– Это сухой остаток. Теперь я набираю новых. А выбирать не из кого. Так что вам повезло, ребята, и вы двое приняты. – Темные, навыкате глаза смотрели насмешливо. Квинт подумал, что настоящий Диоген именно так и должен был выглядеть. Даже бочка нашлась – стояла в углу. Только здешняя дубовая, а не глиняный пифос, в которой жил когда-то знаменитый киник.
– Что за центурия? – спросил Квинт. Элий по-прежнему молчал.
– Центурия гладиаторов.
– А, – только и выдохнул Квинт.
Последовала пауза. Диоген ждал. Слышно было, как потрескивают дрова в печи да в соседней комнате какой-то перебравший гость горланит песню о полегших на Калке ребятушках.
– Никогда не мечтал об арене, – признался Квинт. – Неужто там здорово?
– Я когда-то был вторым бойцом в римской центурии, – произнес Элий.
– Все мы когда-то были хоть куда, – усмехнулся Диоген и поднял шуйцу, на которой остался лишь один большой палец. – Я – ланиста, – добавил Диоген, – но, бывает, выхожу на арену надрать задницу какому-нибудь лопуху зеленому. А на что ты способен, Марк Аврелий, посмотрим завтра, – обратился он к Элию. – Нравится прозвище? Я думал кликать тебя Гаем Гракхом, но передумал. Чтобы сражаться на арене, надо быть философом.
– А почему мы, собственно, должны драться? – возмутился Квинт.
– Да потому что вы уже два часа сидите здесь и непрерывно жрете.
– Что – платить жизнью за обед? Что я, Апиций какой-нибудь?
– Получите сегодня по пять тысяч сестерциев. И еще по пять – за каждый поединок, плюс призовые за победу. Неужто мало, учитывая, что все вы, ребята, бойцы никудышные?
– Но мы не подписывали контракт, – не унимался Квинт.
– Обед – и есть контракт.
– Нас не предупредили! Перегрин, скажи, что это свинство. Протестую... Я... я в суд подам.
– На меня – в суд? – Диоген захохотал. – Да ты, парень, давно, видать, по ушам не получал.
– Я согласен, – сказал Элий.
– А я – нет!
– У нас на арене редко убивают, – подмигнул Квинту Сократ и вновь налил из таинственной бутыли в свою чашу. И Платону налил. – Видишь, из сотни уцелели семеро. Да и то не все погибли, многие были ранены, другие сбежали. Выбыли, так сказать, досрочно.
– Я тоже хочу уйти досрочно! – Квинт вскочил.
– Хорошо, плати за обед и проваливай.
– Но у меня нет денег.
– Твой друг заплатит своим авансом за твой обед.
– Пять тысяч за обед в такой дыре?!
– Это не дыра, это «Медведь», таверна гладиаторов, – отвечал Диоген невозмутимо. – И, кстати, куда лучше твоего римского «Медведя» – я там бывал.
– Элий, ты что, остаешься? – возопил Квинт. Элий не повернул головы, лишь сказал:
– А что делать? Кто-то должен платить. Так что присаживайся. Еще не подавали десерт. Кажется, прежде ты любил десерты.
– Любил, вроде бы, – вздохнул Квинт. – Но сейчас у меня пропал аппетит. Я устал. Устал от твоих идиотских вывертов. – Он медленно опустился на ложе. – Это слишком даже для тебя – выйти на арену и принять участие в смертельном поединке.
Квинт взял кусок бисквита и принялся жевать. Уж коли Элий платит своей кровью за этот обед, то надо есть. И съесть все, что подали. Не пропадать же десерту...
– Боюсь, что меня стошнит, – признался Квинт.
– За все заплачено! – рявкнул Диоген – как видно, слух у него был отменный. – Даже за подтирку блевотины, которую ты извергнешь.
– Почему человек извергает блевотину, как ты думаешь, Квинт? – спросил Сократ.
– Чтобы боги могли увидеть, как мерзок человек, и насладиться своим неизмеримым превосходством.
– Душа протестует, – Платон потер рану на лбу. – Поверь моему опыту. VII
Всеславу как третьему сыну в семье получать в наследство было практически нечего. Правда, отец обещал пожаловать младшего клочком земли из своих угодий, но Всеслав подозревал, что это окажется какое-нибудь клюквенное болото. Всеслав думал об этих будущих плантациях клюквы с безысходной тоской, потому что сделать с ними он ничего не мог, а продавать лихим людям для дальнейшего истребления (для чего же еще можно скупать подобные земли?) считал преступлением.
Однако правду говорил Диоген – любила непутевого парня Фортуна.
Хозяйка риторской школы, потерявшая сына под Нисибисом, оставила Всеславу все свои сбережения, дом и огромную библиотеку как самому любимому ученику. И, кроме того, по завещанию она его усыновила. То есть Всеслав получил в придачу ко всему римское гражданство. За что старуха любила Всеслава, юноша так и не понял – был он и ленив, и капризен, и в учении не блистал. Но старуха всякий раз при встрече норовила погладить его по голове или поцеловать в щеку. И шептала: «Когда люди безумствуют, боги слепнут. Когда боги слепнут, из бездны приходят искры мирового пожара». А потом она снимала очки с толстыми линзами и долго-долго протирала стекла, время от времени разглядывая сквозь них маленький, заросший кустами сирени перистиль. Всеслав поначалу думал, что одинокой вдове он напоминает погибшего сына, пока не увидел в малом таблине писанный маслом портрет. Между золотоволосым уроженцем Новгорода и смуглым юношей из Кампании сходство трудно было отыскать.
После смерти покровительницы Всеслав хотел учиться в Академии художеств, даже нанял учителя для подготовки, но и от этой мысли скоро отказался. В те дни он частенько наведывался в мастерскую к будущему автору «Последнего Дня...» – да что толку? Писать так, как писал этот художник, не получалось. Вполовину так не получалось. Даже на четверть...
Однако Всеслав попробовал поступить в академию. Попробовал, но провалился. Несколько дней спустя Всеславу рассказали, что куратор академии Мессий Ивар лично выбросил его рисунок в урну, заявив громко при всех:
«Бездарен!»
А на том рисунке алое зарево заливало небо и падали с крыши храма статуи.
«Плевать я хотел на Ивара!» – воскликнул Всеслав.
И возненавидел куратора академии ненавистью самой пылкой.
Полученное наследство давало счастливую возможность жить, как захочется. И новый римский гражданин начал жить по-римски. То есть интересовался всем на свете, посещал пинакотеки и спектакли, каждый день устраивал пиры и искал клиентов. Клиенты нашлись мгновенно – сразу пятнадцать человек. Люди попались все как на подбор остроумные. Не слово молвят – яхонт драгоценный обронят. И каждый на Всеслава не нахвалится, каждый на юного патрона, как на картину бесценную, не налюбуется. Через месяц число клиентов удвоилось, через два месяца все желающие уже не могли поместиться в просторном атрии. За эти три месяца юный римский гражданин уверился, что он самый умный, самый смелый и самый красивый мужчина не только в Северной Пальмире, но и на всей земле. Паразиты клялись, что Сократ рядом с Всеславом – деревенский дурень, а Юлий Цезарь – провинциальный центурион. Паразиты и прозвище ему дали «филоромей» – то есть любящий римлян. Прозвищем этим Всеслав очень гордился. Три месяца он был в курсе всех городских сплетен, финансировал с десяток безумных проектов, завел с десяток любовниц и (если только можно было верить этим красоткам) зачал штук двадцать детей. Всеслав так и не понял, на что ушли деньги, – на пиры, на любовниц или на строительство культурного центра. Через полгода он лишился и средств, и дома, и библиотеки, был обвинен в укрывательстве преступника, неуплате налогов и подделке долговых обязательств. Провел месяц под арестом, пока отец прилагал все усилия, чтобы вызволить его из темницы и спасти остатки имущества. Из карцера Всеслав вскоре вышел, но состояние потерял – все, до последнего асса. Опыт римской жизни привел Всеслава в недоумение, но не охладил его любви к Риму. Во всем мерзкий божок Оккатор виноват. Чуть что задумает человек, какое дело начнет ладить, тут же явится Оккатор и все расстроит. Фортуна одарит, а Оккатор отнимет. Так они вдвоем над человеком и потешаются. Как сегодня: Оккатор перстень отнял, Фортуна к ланисте Диогену привела.
Прошедший день был бесконечен и переполнен событиями, как «Илиада». Утром – посещение академии. Потом – заключение договора с ланистой, встреча с римлянами. Обед с гладиаторами не заслонил пылающее небо Помпеи. Всеслав был уверен, что картина как-то причастна к его решению стать гладиатором. Он не мог сказать точно, зачем вступил в центурию. Безвыходность, безденежье? Все это не причины, чтобы подставлять свое теплое тело под смертоносную сталь. Он будет драться на арене с Элием. Знаменитый гладиатор и бывший Цезарь Империи! У Всеслава все внутри переворачивалось при одной мысли об этом. Он будет соперничать с самим Цезарем! И вдруг ощутил, как вместе с восторгом и преклонением в нем вскипает черной пеной... ненависть.
Она захлестывала, душила, сдавливала сердце и горло. И в то же время она казалась какой-то чужой, посторонней, непонятной. Чужая ненависть... И Всеслав ничего не мог с ней сделать. Он лишь ускорял и ускорял шаги, надеясь убежать от внезапного бешенства. Сделалось жарко. Он сбросил куртку, перекинул через локоть и, оставшись в одной тонкой тунике, побежал. И ненависть стала стихать, уходить вместе с жаром тела и потом.
Всеслав остановился лишь на площади перед библиотекой. Статую изуродованной Венеры вместе с бронзовым постаментом укутали плотной рыжей тканью. По крошечному садику кружил вокруг статуи вигил. Всеслав сделал вид, что разбитая Венера его не интересует, и медленно прошелся вдоль портика библиотеки, где в нишах застыли мраморные фигуры знаменитых мыслителей. Вот старик Гомер, слепец и мистификатор. Быть может, он был богом, но богом слепым. За ним Платон, поклонник диктатуры, надевший маску любителя справедливости. Евклид, боготворивший числа, Еврипид, забывший прикрыть маской лицо. Вергилий, славивший Августа, Тацит, сумевший всех Августов превратить в чудовищ. Трусишка Цицерон, защищавший Республику и за эту Республику погибший, и подле него – отец истории Геродот. В свете фонарей мраморные мыслители с двойниками-тенями в глубине ниш казались живыми. Всеслав пожалел, что в этот момент на нем нет тоги – продал за долги. А ведь имел на тогу право. «Верно, осуждаете меня, мраморные мудрецы?» – хотел крикнуть им Всеслав. Но не крикнул. Вдруг спрыгнут со своих постаментов и начнут колотить непутевого?
Всеслав замедлил шаги. Неприятный холодок пробежал по спине. Юноша покосился на закутанную в ткань Венеру. Даже под толстыми складками можно было понять, как сильно изувечен мрамор. Творение Мессия Ивара... Внезапно ему показалось, что ткань шевелится. И... Венера поворачивает изуродованную голову и смотрит на него. И грозит рукой-обрубком. Всеслав попятился. Прижался к стене. Вздрогнул всем телом от прикосновения холодного камня. Вновь всмотрелся. Венера была неподвижна. Всеслав расхохотался и помчался мимо библиотечного портика, мимо торговых рядов к дверям гостиницы.
«Держи! – кричал кто-то вслед. – Это он! Он!»
Всеслав оглянулся. Погони не было. И крик почудился. Он споткнулся и упал. Приподнявшись, увидел на влажной мостовой маслянистый блеск змеиной кожи. Блеснула змея и пропала. Огромная змея.
С кровавого неба Помпеи падал черный пепел. Всеслав хотел набрать полные пригоршни пепла. Но зачем? VIII
Всеслав снял номер в гостинице «Европа». Гостиница эта в Северной Пальмире была самой дорогой. Разменивая «аврельку», гладиатору не пристало думать, на сколько дней хватит денег. Так устроена жизнь гладиатора. Деньги уходят у него меж пальцев. Чужую жизнь он не ценит. Как и свою.
Ночь уже перевалила за половину, а Всеслав так и не мог заснуть. Зажег свет, взял второй том истории Марка Симиуса «Подъем и расцвет Римской Империи». При всей свой любви к Риму он почему-то не мог продвинуться дальше второго тома. Читал, читал, и всякий раз что-то стопорилось. Мысли одолевали. Вдруг он переносился в прошлое, и так здорово было маршировать где-нибудь с Четвертым Скифским легионом и отражать десант виков во время Второй Северной войны. Или под Нисибисом стрелять из аркебузы в несущегося в облаке пыли катафрактария. Там, в прошлом, все было понятно, разложено по полочкам, расставлены противники, подсчитаны резервы, проанализированы ошибки. В настоящем ты не ведаешь, кто твой враг, и, совершая ошибку, не подозреваешь, насколько она роковая. «Время обнажает истину», – говорят римляне. Но в настоящем истины нет. Она разбита на атомы пылью мелочей. И сам ты бредешь в темноте и не знаешь – куда и зачем. И никто не знает. Все только делают вид, что истина им открыта. Вот и Всеславу хочется во что бы то ни стало что-то доказать, победить. Не монголов, так хотя бы своих. Своих проще. Сам факт победы его удовлетворит. Но что толку в победе, если академия по-прежнему для него недостижима?
Он сел к столу писать письмо в Новгород:

Предыдущая страница 2 Следующая страница


3 Роман Буревой

«Дорогой брат, я стал гладиатором, завтра будет тренировка. Первая и последняя. А потом – арена. Смертельные поединки. Как так получилось – не знаю. Будто кто-то меня толкнул в спину. И кто-то за меня дал обещание. А я лишь губами шевелил. Я буду драться с...»
А дальше ничего написать не мог. Отложил стило и лег спать. Светало. IX
Служанка, что проходила по коридору, услышала сдавленный, совершенно нечеловеческий крик. Она взвизгнула и кинулась за охранником. Когда вдвоем они вбежали в номер, то увидели стоящего посреди комнаты Всеслава. Тот был совершенно белый – белее своей ночной туники, по лицу каплями стекал пот. Он смотрел куда-то мимо незваных гостей и беззвучно шевелил губами. Из носа на грудь струйкой бежала кровь.
– Что с тобой, доминус? – спросил служитель, и голос его звучал не слишком твердо. Девушка пряталась за спиной охранника, вцепившись мертвой хваткой в его локоть.
– К-кошмар... – выдавил Всеслав, продолжая по-прежнему глядеть куда-то в угол комнаты. Он отер ладонью лицо и недоуменно глянул на окровавленные пальцы. – Мне приснился кошмар... Я опять на мосту, и этот взрыв... М-можно принести вина?
– Конечно, – пролепетала девушка и попятилась к выходу.
– Я думал, на тебя напали, – проговорил охранник нарочито мужественным голосом и тоже отступил к двери.
– Кошмар, – повторил Всеслав.
Когда дверь за гостями захлопнулась, он как подкошенный рухнул на пол. X
Элий тоже не спал. Лежал с открытыми глазами на жестком неудобном ложе в дешевой гостинице и смотрел в потолок. Простыни были сомнительной чистоты и влажные. Дождь монотонно стучал в окно. Сколько за последние годы он переменил гостиниц? Давно сбился со счета. И эта не самая худшая. Почему-то он надеялся, что Летиция вернется. Надеялся до сегодняшней ночи. А сегодня понял: нет, никогда. Странное чувство. Будто в его руках была нить Ариадны и вдруг кончилась. Именно кончилась, а не порвалась. А он все еще в лабиринте.
Он вспомнил, как однажды утром Летиция сказала ему: «Ты стал другим». Или она этого не говорила, а он понял сам. Понял, что давно другой. И этого другого она любить не может. Напрасно Элий пытался обнаружить, в чем его иность. Не было точки отсчета. Он пожалел, что не вел прежде дневников, – тогда бы он смог сравнить свои прежние записи с нынешними мыслями. Летиция его разлюбила. Это была его последняя потеря. За этой гранью ему уже нечего было терять. Он остался совершенно один – наедине со своей новой неразгаданной сутью. Список утрат был таков: Марция, Нисибис, Рим, Постум, Летиция.
Он записал эти пять слов на чистой белой странице и долго смотрел. Слова сами по себе не вызывали сильной боли. Он не знал, что делать: пытаться вернуть потерянное или пытаться жить дальше.
Уже много дней (а может быть, и лет) казалось ему, что некто ведет его за руку, – ощущение, сравнимое только с присутствием гения. Но ведь Элий давным-давно рассорился со своим опекуном. Да и нет нынче гениев ни у кого. Никто не опекает человека – стал он жить сам по себе. То ли бог, то ли животное – не понять. Но ощущение ведомости не проходило. Элий казался себе слепым, которого тащит по невидимой дороге невидимый поводырь. Но ведь у слепца все невидимое – и мир, и цель. И даже меч, если слепец отважится взять его в десницу, невидим. И кровь, которую проливает не видимый слепцом меч, тоже им невидима. И, значит, ее почти что нет. Но есть крик боли, который режет слух слепца сильнее, чем слух зрячего человека.
Как же справиться со слепотою? Как отыскать предназначение, которое тебе неизвестно?
Завтра опять арена. Сколько раз ему снилось, что он вновь берет меч и выходит на круг золотого песка. И меч в руках боевой. И вот завтра кошмар станет реальностью. Но он почему-то не боится. Надо выдержать год. Не проиграть за год ни одного поединка. Элий был уверен, что сможет. Но откуда явилась такая уверенность – он не знал.
Квинт лежал очень тихо и смотрел в потолок. Даже дыхание у него было ровное, как у спящего. Но внутри все кипело. Душа фрументария взбунтовалась. Все в нем кричало: «Нет!» Такое было с ним однажды – и тогда он восстал против Корнелия Икела. Теперь он не понимал и не принимал того, что творит Элий. Что они делают? Что ищут? Непонимание пугало его больше, чем противозаконные замыслы префекта претория когда-то.
– Зачем ты это сделал? – спросил наконец фрументарий. Элий не ответил, хотя слышал вопрос. – Зачем подался в гладиаторы?
– Не спрашивай – не отвечу. Скажу одно: это не прихоть.
Мог бы не говорить. Квинт и так знал, что не прихоть. Но лучше бы в самом деле прихоть... Да, лучше бы прихоть...
– А если тебя убьют? Оружие теперь на арене боевое.
– Значит, убьют. И не говори, по своему обыкновению, что я сошел с ума.
Вместо ответа Квинт тяжело вздохнул.
«Надеюсь, что дело не кончится новым Нисибисом», – хотел сказать он, но не сказал ничего.
Сна по-прежнему не было.
– Знаешь что, Квинт, – сказал Элий, разглядывая облупленный потолок, на котором, как на поверхности воды, покачивалось желтое отражение фонаря. – Ты в самом деле разыщи Летицию.
– Так ты решил...
– Ничего я не решил, – оборвал его Элий. – Она беззащитна. Необыкновенно богата, молода и наивна. Хотя и гений. Наполовину. Она может стать добычей любого проходимца. Надо ее разыскать...
Квинт сел на кровати.
– Элий! – Голос соглядатая изменился, сделался напряженным и зазвенел. – Элий! – выкрикнул он, будто брел наугад, и вокруг опять была пустыня. – Послушай, изгнание – страшная вещь. То есть такое испытание, которое никому не удавалось вынести. Цицерон, покинув Рим, жаловался и стенал.
– Уж вряд ли Цицерон может служить примером стойкости, – улыбнулся Элий.
– А Овидий? Как он заискивал перед всеми, как умолял...
Элий тоже сел на ложе. Теперь они сидели друг против друга – господин и его фрументарий. Изгнанники. Отблеск уличного фонаря скользил по лицам. Элию казалось, что он читает ужас на дне зрачков Квинта. Ужас – и еще нечто, от чего у него самого меж лопаток пробежал озноб.
– К чему ты клонишь? – спросил он тихо и зло. От прежней дружеской доверительности в их разговоре не осталось и следа.
– Элий... сам подумай – двадцать лет, – горячо и как-то заискивающе заговорил Квинт. Будто собирался просить о чем-то совершенно невозможном и при этом надеялся, что ему не откажут. И сам боялся, что не откажут.
– Не двадцать. Уже меньше осталось. – Элия вновь окатило холодом.
А Квинта стало трясти, и он то ли засмеялся, то ли всхлипнул – не понять.
– Элий, ты не вынесешь, ты станешь другим. А я не хочу. И не смогу тебе такому служить. Лучше ты... Вернее, я... Так проще. Как раб, как преданный раб Гая Гракха.
– Раб защищал Гая, – отвечал Элий. – Я видел это во сне, однажды.
– Вранье... – клацнул зубами Квинт. – Вранье. Раб убил. И Брута тоже – раб. Так проще. Вот и ты... мне... позволь. Пока не поздно. Пока ты – еще ты. Пока изгнание тебя не сожрало.
Фонарь за окном покачивался на ветру из стороны в сторону. Желтое пятно на потолке дрожало. Элий провел руками по лицу.
– Ты предлагаешь мне самоубийство? Так?
– Да, Элий, так. Прости. Ты не выдержишь. Никто не выдержит. Ты сильнее других. Но не настолько.
– Благодарю за оказанную честь, Квинт. Предложение очень лестное, но вряд ли я его приму.
– Не насмешничай.
– Да простит меня твой гений, говорю серьезно. Но я не понял. Ты что же, судишь меня?
– За что я могу тебя судить? – Голос Квинта дрожал.
– За Нисибис, за что же еще. Я каждый день себя сужу.
– Уж скорее ты меня за Нисибис суди. Я там облажался...
– Ты боишься.
– Да. Ничего не получается, разве ты не видишь? Боги отвернулись от нас. Все дороги кривые, все ведут к поражению. К поражению и позору. Так уж лучше мечом в горло. И все. Тебе кажется, что ты сильный, Элий. Но тебе только это кажется. На самом деле ты слаб.
Элий фыркнул, затряс головой. Рассмеялся и смолк. Вновь рассмеялся. Слова Квинта казались бредом и в то же время каким-то чудовищным, но одновременно справедливым приговором. И потому от них некуда было деться. Не защититься. Даже смехом. Элий не верил, что Квинт произнес такое. И все же произнес. Элий слышал...
– Я часто проигрываю, Квинт. Ошибаюсь. Пропускаю удары и падаю. Но поднимаюсь после падения. И сейчас вновь буду драться. И ты ошибаешься, Квинт. Я – силен.
– Ты все время переоцениваешь свои силы, – зло выкрикнул Квинт. – Так оцени их хоть раз верно.
– Но это еще не повод, чтобы перерезать мне горло мечом.
– Элий, тебе придется пожалеть, если ты откажешься.
– А ты не пожалеешь, что убил меня?
– Нет. Потому что я умру вслед за тобой.
– Может, ты и прав, Квинт, не знаю, – Элий похлопал фрументария по плечу. – Не знаю... Но скажу точно: уходить из жизни по своей воле пока не хочу. Не имею ни малейшего желания. И вряд ли тебе удастся меня уговорить. Возможно, в ближайшие дни меня прикончат на арене. И тем самым какой-нибудь гладиатор избавит тебя от необходимости орудовать мечом. Но то арена. А здесь, в комнате... Представь, Квинт: я буду стоять над той ржавой раковиной в углу, а ты полоснешь мне мечом по горлу, перережешь вену, кровью обрызгаешь стену. Я буду корчиться, хватать ртом воздух. Нет, Квинт. Тебе придется подождать...
– Я не шучу! – крикнул Квинт. Он протянул руки, будто в мольбе, но кулаки его были стиснуты. Даже в полумраке Элий видел, как исказилось лицо Квинта. – И не смей надо мной издеваться!
– Да я не издеваюсь, клянусь Геркулесом! Я же сказал – разговор серьезный.
– Элий... я всегда-всегда... клянусь бессмертными богами, тебя боготворил... И теперь... тоже. Но ты не вынесешь изгнания...
– Я или ты? О ком сейчас речь?
Квинт не ответил.
– Так кто же из нас? – повторил Элий. – По-моему, ты просто устал, Квинт. Мы же не будем двадцать лет жить в этой мерзкой гостинице. Грядущие годы представились тебе похожими на сегодняшний безумный день. Вот ты и сорвался. Давай лучше выспимся. Утром у меня тренировка. И не забудь, что я говорил тебе о Летиции.
Элий лег и отвернулся к стене. Квинт посмотрел на свою подушку. Под этим тощим мешком, набитым какой-то трухой, он спрятал «брут». Магазин был полон. Взвести курок, приставить к виску спящего... Нет, к виску не надо. Голова будет изуродована. А он не хотел, чтобы Элий казался уродливым после смерти. Лучше к сердцу. Один, два, три выстрела – чтобы наверняка, чтобы сердце – в куски. Квинт так отчетливо это представил, что зажмурился и затряс головой. Нет, Элий не дал согласия. Квинт не может нажать на спусковой крючок. Не имеет права. О, боги, что ж ему делать? О, боги, что?

ГЛАВА II
Игры в Северной Пальмире

(продолжение) «Волнения в Галлии сильно преувеличены сообщениями вестников. Это выходки кучки безумцев. После ареста пятнадцати зачинщиков порядок тут же был восстановлен». «Альбион пытается завладеть торговыми путями Империи». «За выборами в Римский сенат внимательно следят не только жители Империи, не только в странах Содружества, но даже к Бирке, даже в Великом Новгороде, Киеве и Москве». «Правила арены просты. Не добивать раненых. Можно бить лежащего, даже если он сдается. Если, конечно, лежащий не ранен. В этом случае гладиатора могут обвинить в предумышленном убийстве». «Акта диурна», Ноны сентября8 I
К назначенному времени в Гладиаторскую школу Всеслав опоздал. Когда вышел на учебную арену, гладиаторы уже заканчивали разминку. Слав спешно переоделся и стал разминать кисти рук, потом локтевые суставы и плечевые. Потом перешел к прыжкам – одну ногу вверх, потом другую, удары в воздух. Платон в углу однообразно молотил кулаками по кожаному мешку в человеческий рост. Двое молодых ребят пытались сесть на поперечный шпагат, но у них не получалось. С оружием никто не работал.
Сократ подошел к Всеславу, тронул за плечо:
– Ты, случаем, не качался? А то к нам каждую осень являются штук десять мясистых ребят.
– Вы таких не берете?
– Диоген всех берет. Мясо тоже бывает полезным – может защитить от меча. Хотя и похуже доспехов. Отсекут кусманчик с груди или плеча, зато сам уцелеешь.
Диоген хлопнул в ладоши:
– Всем покинуть арену. Ждите в экседре. Буду вызывать по одному.
– Нам что, не дадут потренироваться друг с другом? – спросил Всеслав у Элия.
– Друг с другом? – переспросил тот. – Нет. Иногда такое позволяют в школе. А как только вышел на арену, больше никаких совместных тренировок. Зачем противнику знать заранее, на что ты способен? У Диогена специальные бойцы для таких тренировочных поединков. Обычно – ветераны.
Всеслав залился краской, как девица, – каким дилетантом он выглядел в глазах прочих!
– Не переживай. В первый же день на арене все увидят, каков ты боец. – Перегрин улыбнулся. Была в его улыбке неприкаянность, столь знакомая самому Всеславу. – И помни: для гладиатора главное то, что дано природой.
Служитель выдал всем легкие пластиковые нагрудники и шлемы.
– Всеслав! На арену! – выкрикнул Диоген, приоткрыв дверь. – И поживее! II
Против Всеслава вышел старый боец. И хотя лицо противника было скрыто пластиковым забралом, а корпус бойца закрывали пластиковые доспехи, опытного поединщика сразу можно было отличить по скупым и рассчитанным движениям. Всеслав взял тупой тренировочный меч и легкий прозрачный щит. Выгоды от этой прозрачности, в принципе, никакой – ты видишь противника, но и он видит тебя. У ветерана щит был матовый. Всеслав ударил. Попал, разумеется, по щиту. Вновь ударил. Пам! – отозвался пластиковый щит. И тут же Всеслав едва не получил удар по голове – в последний миг успел отшатнуться. Пам! – вновь отозвался вовремя подставленный щит.
Да что ж это такое! Всеслав попытался ударить по ногам.
– П-пам! – грохнул тупой меч по пластиковому шлему Всеслава.
И следом, как приговор, короткий окрик Диогена:
– Достаточно.
– Это случайность! – крикнул Всеслав ланисте.
– Не сомневаюсь. – Диоген повернулся к нему спиной, давая понять, что разговор закончен.
Всеслав выбежал назад в экседру взбешенный, все еще сжимая в руке свой тупой меч.
– Я же могу! Могу драться! Лучше других! – заорал он и рубанул пустоту. – Ну, кто хочет со мной потягаться, а?
– Погоди до завтра, – хмыкнул Сократ. – А дома потренируйся. Попрыгай на скакалке. Помогает. Очень помогает, советую.
– Прекрати издеваться! – Всеслав был взбешен.
– Я серьезно. Вон, хоть у Марка Аврелия спроси.
– Скорость реакции – прежде всего, – отозвался Элий.
– Какая же может быть скорость при твоей хромоте?!
Элий не ответил. Сделал шаг назад. И вдруг подпрыгнул в воздух и нанес два удара ногами по воображаемому противнику. У Всеслава отвисла челюсть. Он сам, при всех своих физических данных, ничего подобного не умел.
– Как это у тебя получилось? – выдохнул юноша.
– Мне кажется, будет честным предупредить, что моя хромота не делает меня слабее, – только и ответил Элий.
– Невероятно... – прошептал Всеслав.
Ярость его давно прошла. Но внутри остался какой-то противный свербящий комочек.
Всеслав подался вперед и зашептал:
– Научи меня драться. Я ведь не учился в гладиаторской школе. Так, немного позанимался в одном месте, потом в другом. Меня же убьют. В первом бою. Научи, а?
Римлянин пожал плечами:
– За день? – Он решил, что Всеслав неудачно шутит.
– А что такого? Покажи какой-нибудь особый прием и...
– Всеслав, это не смешно.
– Что мне делать?
– Откажись. Расторгни договор.
– Ни за что! – Всеслав отвернулся. Убьют – и не будет больше ни побед, ни ошибок. Убьют – значит, Оккатор победил. Значит, так и надо.
– Ты воевал? – спросил Перегрин.
– Я, как идиот, потащился на Калку. – Всеслав рассмеялся кратким смешком. – Понимал, что не надо, что ничего не выйдет. И все же пошел. Надеялся на чудо. Ведь кому-то везет, так?
– Тебе повезло, что ты не погиб, – сказал Перегрин и добавил после заметной паузы: – И не попал в плен.
– Это точно, – согласился Всеслав. – Рок сильнее богов, ну а людей – подавно. Это рок нас ведет. Заставит – станешь рабом и будешь ползать на коленях. Прикажет – выйдешь на арену гладиатором. И с этим ничего не сделаешь. Ну разве что как тот германец, о котором писал Сенека. Всадить себе палку в горло и умереть, лишь бы не идти на арену на потеху толпы. Вот и весь выбор нашей жизни.
– Сколько же тебе лет, Всеслав?
– Двадцать три.
– Откуда ж такой мрачный взгляд на жизнь? – Элий улыбнулся. Парень этот ему нравился и одновременно вызывал неприязнь. Он как будто двоился...
– Неудачник я, – сокрушенно проговорил Всеслав.
– И в чем же твоя неудача?
Всеслав огляделся (не слышит ли кто) и сказал шепотом:
– Больно мне. Сердце разрывается. Я гладиатор, но не буду исполнять желания. Никогда. Как другие исполняли. Им повезло. А мне – нет. Не успел. Та, настоящая арена кончилась, – Всеслав говорил это, все больше злясь неведомо на кого – то ли на друга своего Перегрина, то ли на себя.
– Кто сказал тебе такую чушь? Если гладиатор сражается на арене, он должен исполнять желания. Иначе он становится убийцей. Это закон, и другого я не знаю.
– Исполнять желания? Ха-ха... «Людям не стало бы лучше, если бы исполнились все их желания», – процитировал Всеслав Гераклита и самодовольно усмехнулся – ему самому очень понравилось, как он ловко ввернул цитату. – Впрочем, нынче желания не исполняются. Странно... прежде гладиаторы исполняли на арене желания и не убивали ради этого. А мы ничего не будем исполнять, но прикончим друг друга.
– Ты собираешься убивать? Ты хочешь убивать? – живо спросил Элий.
Всеслав скривил губы:
– Я могу.
– Ты очень хотел поступить в Академию художеств?
– Теперь не помню... Кажется, очень. Знаешь, у художников есть такое правило... Когда картину пишешь, сначала надо широко раскрытым взглядом смотреть – распахнуть глаза и как бы весь мир обнимать. «Коровий» взгляд называется. А потом прищуриться и всякие мелочи замечать. Так вот и в жизни так: каждодневно зрение свое меняй – то весь мир взглядом охватывай, то мелочи примечай.
Всеслав сразу заметил, что этими словами он римлянина поразил. Тот долго молчал, а потом спросил как-то очень серьезно:
– А ты бы смог вынести такое испытание, какое другим не под силу? Совершенно немыслимое.
Всеслав растерялся на секунду. Хотел даже пошутить. Но вместо шутки ответил почему-то шепотом:
– Я не очень сильный. То есть могу... Но не больше других. – Стало вдруг стыдно за то, что он такой средний, ничем не замечательный. – Вообще-то я Рим люблю, – пробормотал он торопливо. – Больше всего на свете. Меня даже Филоромеем прозвали.
Вот если бы они с Перегрином стали друзьями, тогда бы... О, тогда бы Всеслав такое смог!
– Перегрин, я рад, что ты оказался у нас в Северной Пальмире, – сказал Всеслав почти торжественно. – Без тебя я не знаю что бы делал. И помни: мое истинное прозвище – Филоромей.
А в груди, в том месте, где раньше он чувствовал согревающий жар, вдруг сделалось пусто и холодно, будто Всеслав проглотил кусок льда. III
Всеслав вышел из школы, не дожидаясь остальных. Проклятый комок в груди не проходил.
Гладиатор остановился посреди улицы, поправил на спине сумку с амуницией, огляделся. Рядом никого не было. Всеслав закатал рукав, извлек из ножен кинжал и полоснул по руке. Кровь брызнула. Он приник к ране и стал пить. Ему казалось, что пьет он не кровь, а огненную жидкость из Флегетона – пламя разбегалось по жилам, в ушах стучало. Он наконец оторвался от раны, вытащил платок и прижал к порезу. Будто пьяный, зашагал дальше. Ноги двигались легко, какая-то внешняя неведомая сила вела его. Он вдруг подпрыгнул, как Элий час назад, и нанес невидимому противнику два удара – молниеносных и сокрушительных. Разумеется, обронил платок. Неважно! Кровь уже почти не шла из пореза. Зато теперь Слав бы мог уложить любого. Или почти любого. А что если вернуться в школу к Диогену и...
Нет, он не станет возвращаться. Он подождет до завтра.

ГЛАВА III
Игры в Северной Пальмире

(продолжение) «Сегодня в амфитеатре Северной Пальмиры начинается сезон смертельных поединков». «Пожар в Библиотеке Академии наук. К счастью, погасили быстро. Но книги изрядно попортились, а были в собрании Академии бесценные манускрипты. В том числе прижизненный список истории Диона Кассия и рукопись книги Гельвидия Приска, та, которую сожгли сначала, а потом по приказанию Гая Калигулы (и добрые дела творил сей император, пока не сошел с ума) восстановили. Драгоценные свитки хранились в герметичном тезариусе за стеклом, так ведь во время тушения какой-то недотепа разбил тезариус, и рукописи залило пеной. Теперь архивариусы заказали хранилище из небьющегося стекла. И так всегда: делают тезариус, когда все сгорело...» «Акта диурна», 8-й день до Ид сентября9 I
Амфитеатр в Северной Пальмире не шел ни в какое сравнение с Колизеем. Был он куда меньше, современной постройки, с конструкциями из бетона, открытыми каркасами, пластиковыми сиденьями. На полах – дешевая фабричная мозаика, колонны, правда, с облицовкой, но простенькие, в этрусском стиле. Ложи здесь занимали не сенаторы, а просто богатеи: те, кто мог позволить себе купить места в первом ряду. Да это и понятно: в Северной Пальмире никогда не проходили игры Большого круга, а только отборочные или показательные бои. На этой арене не исполнялись желания. Здесь демонстрировались ловкость и жажда успеха, жестокость и трусость, наглость и страх. Но крах прежней системы уравнял все амфитеатры – малые с большими, римский Колизей с провинциальными смотрильнями. Сейчас и в дальней колонии можно поставить на какого-нибудь громилу, вооруженного боевым топором, и выиграть сотню-другую сестерциев.
Громила, вооруженный топором, в очередной раз зарычал по-звериному, замахнулся, ударил и... рухнул на песок. Его противник, рыжий здоровяк, отскочил в сторону и теперь стоял, перекидывая меч из одной руки в другую, дожидаясь, пока обладатель топора соизволит подняться. Но громила не торопился – то ли ждал подходящего момента, то ли просто отдыхал. Немногочисленные зрители на трибунах свистели на разные лады. Но бойцы не обращали на свист и вопли никакого внимания – ведь их жизнь не зависела от милости зрителей.
Всеслав остановился в проходе между трибунами, наблюдая за ареной.
– Платон дурачится, – сказал Перегрин, подходя сзади. – Но он недостаточно ловок, чтобы быть беспечным. Я утром на «детских» представлениях немного разогрелся. Так что сейчас, надеюсь, буду в форме.
Утренние представления в самом деле были для детей – гладиаторы сражались либо деревянным, либо пластиковым оружием и не били в полную силу. Тут у Элия, гладиатора старой школы, привыкшего щадить противника, было несомненное преимущество. Всеслав подумал, что, несмотря на свою хромоту, Элий наверняка понравился детям.
– Ну и как? – спросил небрежно Всеслав. Он пожалел, что не пришел на «детский» поединок хотя бы для того, чтобы посмотреть, кто на что способен.
– Эмпедокл имел глупость выйти на арену без шлема. Теперь сидит в куникуле, держит пакет со льдом на лбу и после обеда выступать не будет.
Всеслав засмеялся. И вдруг его взгляд остановился на человеке в римской тоге, сколотой золотыми фибулами.
– А что делает здесь куратор Академии художеств? – с наигранным изумлением воскликнул Всеслав и весь подобрался, будто хищник перед прыжком. От знакомой ненависти захолонуло в груди.
– Видимо, приходит ради изучения красоты человеческого тела, – предположил Элий.
– Так вот почему его умирающий гладиатор получился таким реалистичным! – прошептал Всеслав. – Он его, можно сказать, с натуры ваял.
Платон уже успел подняться, и теперь противники кружили по арене, не атакуя.
– Сходить за минералкой? – предложил Всеслав Перегрину.
И будто ненароком оказаться рядом с Иваром и...

Предыдущая страница 3 Следующая страница


Северная Пальмира 4

– Погоди. Сейчас бой кончится. Сократ победит.
– По-моему, они будут возиться еще полчаса.
И тут Платон пропустил удар по корпусу. Нагрудник защитил. Но от удара Платон пошатнулся. И тут же клинок Сократа вошел между сочленениями наручей. Платон медленно осел на песок.
– Вставай! – заорали на трибунах. – Хватит валяться! Вставай, лентяй!
По белым пластмассовым наручам текла кровь. Распорядитель торопливыми перебежками направился к гладиаторам – посмотреть, достаточно ли серьезна рана для прекращения боя. Платон отстегнул наручи, демонстрируя глубокий порез. Он ругался сквозь зубы, но многим казалось, что недостаточно убедительно. А Сократ тряхнул рыжей гривой, расхохотался, похлопал противника по плечу и что-то шепнул ему на ухо. Как они так могут? Сражаться и дружить? И не испытывать... ненависти...
Почему Всеслав опять подумал о ненависти? Нет, не подумал – почувствовал. Говорят, гладиаторы слышат зов арены. Неужели это и есть ее зов?.. Всеславу стало не по себе. Его вдруг стала трясти крупная дрожь – так ему стало нехорошо. Если кто-то увидит, решит, что юноше страшно. Но это вранье. Он не боится. Ни капли. Только противно. Муторно... все внутри переворачивается. Он чувствовал, что сегодня ему придется убить. Но почему – не знал.
– Лентяй! – кричали Платону с трибун, однако уже без прежнего азарта.
Не дожидаясь решения распорядителя, зрители потянулись к выходам – ожидался перерыв, и надо было занять очередь к окошечку, чтобы получить выигрыш – большинство ставило на Сократа.
– Победил Сократ! – объявил распорядитель.
Два дюжих санитара вытащили на арену носилки. И хотя Платон мог бы и сам доковылять до куникула, ему устроили торжественный вынос. Гладиаторы всегда преувеличивают свои раны.
– Пора идти, – сказал Элий. – Перерыв короткий.
На пустой арене два служителя в костюмах Меркурия разравнивали песок. Шуршали метелки. Один из служителей, сдвинув на затылок шлем собирал в ведро комья красного от крови песка.
Всеслав не боялся крови. Все-таки шесть раз защищал честь с оружием в руках. Пусть не смертельные раны наносил, но... в том, шестом поединке, вспоминая который он каждый раз содрогался, удар Всеслава выбил противнику глаз. Тогда он обрадовался, что не осквернился убийством.
А теперь его все чаще охватывало сожаление, что не убил в тот раз. II
Противник... Смешно называть гладиатором этого румяного мальчишку с соломенными волосами. Неумеха. Новичок. Втройне обидно, если Всеслава одолеет этот сопляк. Как его звать? Парнишка ударил. Всеслав отбил меч без труда. Новый выпад – и вновь атака юнца отбита.
«А ведь неплохо!» – похвалил сам себя Всеслав и мысленно самодовольно усмехнулся.
Никогда не дрался он так прежде. Меч будто сам летел, предугадывая удары, и всякий раз отражал любой выпад мгновенно. Две минуты Всеслав только защищался. Пока новичок, устав, не открылся, будто нарочно для удара. И Всеслав сделал выпад. И, уже начиная движение, понял, что может убить. Вернее, не может, а наверняка убьет. И хочет, и жаждет. И лишь в последний миг он сумел отвести руку – будто не свою, а чужую, ибо рука по-прежнему желала разить насмерть. И ударил плашмя.
Мальчишка рухнул на песок без сознания. Но жить остался. Пощадил его Слав.
«Как же так? Я его ненавижу? – подивился гладиатор Сенека. – Как Ивара? Его-то за что?»
И опять стало муторно на душе, будто обнаружил он в себе тайную и страшную болезнь. Может, ненависть плодится в душе, как зловредный вирус? Может, она заразна?
«Я не убил его...» – повторял Всеслав.
Но не радовался этому, а как будто оправдывался.
«Еще не смог... не смог... сегодня не смог...»
Прежде чем уйти в куникул, он совершил круг почета. Но потом, вместо того чтобы вернуться в куникул, юный гладиатор Сенека рванулся к боковым проходам и прошел на трибуну. Правилами это было запрещено. Но он плевал на правила.
– Ну как, Мессий Ивар, я тебе понравился сегодня? – нагло ухмыляясь, спросил Всеслав, садясь на скамью рядом с куратором Академии художеств. Вытянул ногу так, чтобы куратор не мог проскочить мимо.
– Да... неплохо... очень даже... – пробормотал куратор академии и хотел подняться. От соседства с гладиатором ему сделалось не по себе. Но Всеслав ухватил его за тогу и силой усадил на скамью.
– Сегодня было мало крови... слишком мало... но вскоре ее будет больше. Ты придешь еще? – спросил Всеслав, улыбаясь.
Куратор судорожно сглотнул.
– Так придешь?
– П-приду... – На лбу Ивара выступили капли пота. Куратор явно трусил. А в груди Всеслава будто прыгал, веселясь, бешеный маленький зверек.
– Очень хорошо. Я жду. А если не придешь... Я приду к тебе. – Всеслав оскалился. – Ты же знаешь... гладиаторы неподсудны. Им все позволено. Или почти все.
Ивар облизнул пересохшие губы:
– Это ты изувечил Венеру?
– Возможно. Иногда приходит такое время... когда хочется... посчитаться за обиды. За все обиды. Ведь это я должен был написать «Последний день Помпеи». Я. А ты меня этого права лишил...
Под ногами что-то блеснуло. Опять змея? Или показалось?
Всеслав поднялся:
– В следующий раз я непременно кого-нибудь убью. Обещаю.
– Хорошо... – зачем-то сказал Ивар. У него клацали зубы.
– Знаешь, почему я разбил твою Венеру? – Всеслав засмеялся. – Потому что она бездарна.
Он лгал. Но Ивар не посмел ему перечить.
В куникуле Всеслав столкнулся с Элием.
– А ты неплохо дерешься! – улыбнулся римлянин. – Очень даже неплохо. А еще просил о тренировках. Решил разыграть меня?
– Ну, вроде того, – смутился Всеслав. Он и сам не понимал, почему дрался сегодня куда лучше обычного.
– Некрасиво. Я же сказал: гладиаторы не тренируются с теми, кто на арене. Найди себе партнера для тренировок из старых бойцов.
«Да не нужен мне никто!» – хотел выкрикнуть Всеслав, но сдержался.
– Эй, Перегрин! Этот парень в тебя влюбился, точно! – хмыкнул Сократ. – Верно, думает, у вас там в Риме любовь к мальчикам по-прежнему в моде.
– Отвяжись, – зло огрызнулся Всеслав. – Сократовы пристрастия всем известны.
– Клевета, – фыркнул рыжий гладиатор. – Платон насочинял всякие непотребства, а теперь все кому не лень, повторяют.

ГЛАВА IV
Игры в Северной Пальмире

(продолжение) «Лишь тот, кто хочет гибели Рима, будет голосовать за сенатора Флакка и его сторонников». «Буферные государства, входящие в Содружество, испытывают сильнейшее давление Бирки. Вики хотят войны? Они ее получат». «Акта диурна», 7-й день до Ид сентября10 I
«Ты должен выдержать год, и ни днем меньше. Никому ни слова. Даже не намекай. Тебе придется проливать кровь – без этого не обойтись. Прими мои условия, и все исполнится наконец. Звезда Любви спустится на землю. Теперь все зависит от тебя», – Элий наизусть помнил условия договора.
Но что-то было не так...
И с каждым днем подозрения все усиливались, превращаясь в уверенность. Что-то самое важное недосказано, не оговорено. И когда тайна откроется, будет поздно договор исправлять.
В этот день Элий не пришел на «детские» поединки.
Явившись в амфитеатр, он сразу спустился вниз, в куникул. Остановился возле доски, где были вывешены составы пар на сегодняшний день. Против имени «Марк Аврелий» было вписано «Эпикур». В прошлый раз Элий дрался с Аристотелем. Аристотель оказался слабоват. И как он кричал, когда меч Элия всего лишь оцарапал его плечо! Сегодня Аристотель в амфитеатр не явился, и вряд ли явится когда-нибудь еще. Даже в качестве зрителя.
Из раздевалки в общее помещение вышел Сократ. Еще без доспехов. И как только он натягивает броненагрудник на свои телеса?
– Люблю поговорить о смерти перед выходом на арену, – заявил Сократ и погладил живот – будто на пир собирался, а не на арену. – А ты, Марк Аврелий, о чем любишь потрепаться?
– Предпочитаю помолчать, – отозвался Элий.
– Зря. Перед ареной меня посещают умные мысли, и я спешу ими поделиться. Вдруг меня сегодня прифинишат, и тогда никто не узнает, какая мысль меня осенила. А так, может, кто-нибудь запомнит и запишет. Да вот хоть Платон. Он, правда, наверняка все переврет, как перевирал в прошлой жизни. Зачем-то приписал мне свои высказывания насчет государства. Я такого никогда в жизни не говорил, даже по пьяни.
– Так ведь это тот Платон... и тот Сократ... – улыбнулся Элий.
– А я разве другой? Мне иногда кажется, что я вышел на арену только ради этих нескольких минут в куникуле, а не ради самой арены. Сейчас необыкновенные минуты. Как будто одновременно открыты и преисподняя, и небеса. И ты беседуешь со всеми мирами и с каждым человеком в отдельности. Но главное, мы беседуем друг с другом. Да, Марк Аврелий, перед смертью приятно побеседовать с умными людьми. А ты умен, мой друг, хотя и римлянин.
– Разве римляне бывают умными? – вмешался в разговор Платон. Перевязанная рука висела на белом шарфе, но сегодня Платон был вновь в куникуле.
– Нелепо говорить о римлянах, умные они или глупые. Они – римляне. Особая порода. Но ты, Марк Аврелий, исключение. Умен по общечеловеческим стандартам. Так что скажи что-нибудь умное, как и подобает Марку Аврелию. Что ты думаешь о смерти? В споре рождается истина. Так поспорим перед смертью о смерти.
– «Никто не бывает настолько удачлив, чтобы его смерть не вызвала в ком-либо из окружающих чувства злой радости»11, – процитировал Элий.
– Неплохо, – кивнул Сократ. – Очень даже неплохо. Да и как же иначе. Ведь ты – Марк Аврелий.
– А сам что ты скажешь, Сократ? Ты, именно ты, без всяких там цитат! Или ума не хватит сказать что-нибудь свое? – взъярился Всеслав. Ему не терпелось задеть старого гладиатора. В конце концов почему этот человек ведет себя со всеми так пренебрежительно? Да кто он такой, чтобы что-то там одобрять и не одобрять!
– А я ничего не буду говорить, позову сейчас ту красотку и немного ее потискаю. – Сократ указал на юную особу с выкрашенными в зеленый цвет волосами. Пышные перси ее аж выпрыгивали из узкого кожаного лифа. Как она пробралась в куникул, куда перед боем никого не пускали, – неведомо. – Как тебе вон та птичка, Перегрин?
Элий окинул красотку оценивающим взглядом и отрицательно покачал головой:
– Не в моем вкусе. Женская грудь должна помещаться в мужской руке, это римский канон. – Он соединил две ладони вместе. – А эта и в двух не поместится.
– Смотря какая рука, – засмеялся Сократ. – Для моей лапищи и пяти таких грудей маловато будет. Эй, пятигрудая, иди-ка сюда! Я дам тебе автограф.
Красотка тут же к нему подкатилась, приникла губами к его губам, и перси сами собой выскочили из лифа на радость Сократу. Девица задвигала бедрами, стараясь поплотнее прижаться к возбужденной плоти гладиатора.
Тут в куникул заглянул Диоген, увидел девицу, оседлавшую Сократа – оба были уже готовы перейти к самым смелым ласкам после прелюдии, – и прохрипел в ярости: «Вон!»
Девицу как ветром сдуло.
– Эй, Марк Аврелий, докажи, что все философские выкладки Эпикура – одни фекалии! – хохоча, выкрикнул Сократ. – Ведь ты – Марк Аврелий. У тебя получится.
Ответил старый гладиатор что-нибудь или нет, Всеслав не расслышал: куникул наполнился звоном.
Сегодня Эпикур и Элий значились в списке первыми. II
Гладиаторы высыпали на ближайшую трибуну посмотреть, как будет калека сражаться с юнцом.
Элий по привычке глянул вверх, на небо, хотя и знал, что гении там больше не живут. Но в здешнем амфитеатре небо было закрыто стеклянным потолком. Да и небо ли это – нарезанные железными крестовинами рыхлые серые ломти? В таком небе не летают гении. Но вдруг почудился ему едва приметный платиновый ореол и на мгновение приникшее к стеклянному прямоугольнику лицо. Элий вздрогнул. Нет, в самом деле мираж – это дождь стекал по крыше, и только.
Эпикур, приметив дрожь противника, усмехнулся. Решил, что ее причина – страх. Эпикур был молод и красив – атлет с наголо обритой головой, чьи плечи непомерной ширины навевали мысль о граните и гранитных статуях.
– Ставлю сто сестерциев на Эпикура, – сказал Платон.
– А я, пожалуй, поставлю на Марка Аврелия, – ухмыльнулся Сократ.
– У него нет шансов. Только глянь на Эпикура.
– Мне нравится, как он держит меч.
– Он же хромает.
– Это притворство. Он прыгает, как горный козел. И так же проворен.
Эпикур ринулся на Элия. Все замерли, ожидая, что первой атакой бой и кончится. Но почему-то Элий устоял, а Эпикур очутился на песке. Трибуны ахнули. Впрочем, зрителей было немного. Хотя и больше, чем накануне. Заметно больше.
Эпикур поднялся, подобрал сбитый шлем, смахнул песок с лица... Элий не препятствовал. Пусть тянет время. Поединок не должен закончиться слишком быстро. III
Элий не был доволен собой. Нет, он не проиграл. Он выстоял и победил. Но все получилось не так, как хотелось, – ни одного блестящего приема, ни одного молниеносного выпада, ни силовой борьбы – ничего. Одинаковые безликие выпады, которые нетрудно отбить, несколько атак, захлебнувшихся в самом начале, неловкое падение и даже (о позор!) выбитый из рук меч. Меч Эпикура, отлетевший к самой ограде. Да, ничем не удалось ни удивить, ни поразить.
Но все же Элий победил. И в гладиаторских списках не ставят пометок – была ли победа блестящей или серой. Победа – всегда победа. И в конце дня распорядитель игр вручит Элию золоченую статуэтку крылатой Ники.
– Неплохо для калеки, Марк Аврелий, – похлопал Элия по спине Сократ, когда победитель явился в куникул. – Вот только одного я не могу понять: зачем ты подался на арену, а?
Элий не ответил. Не знал, что сказать. Соврать? Не поверит. Неужели Сократ что-то знает? Нет, невозможно. Или так умен, что догадывается?
– Кстати, Сенека уже на арене. Пойдем, глянем? Вчера он был очень даже неплох. Я не ожидал... – предложил Элий.
– Против него Зенон. Зелен и слабоват, – хмыкнул Сократ.
– Здесь все зеленые по сравнению со мной.
– О да! Они все зеленые. А ты – седой. – Элий бросил взгляд на рыжие с серебром вихры Сократа. – И я тоже, чего уж тут. Только я не чувствую себя стариком.
– Я тоже.
– Скажу тебе честно, – Сократ нахмурился, – меня беспокоит Сенека. В нем слишком много от бойца и слишком мало от философа.
– Он очень зелен.
– Нет, его зеленость тут ни при чем.
– Он – хороший парень. Немного обидчивый, импульсивный. – При каждом слове Элия Сократ отрицательно качал головой. – Ну не знаю, что тебя так беспокоит! – внезапно раздражился Элий.
– Вы очутились здесь вместе. Ты и он. Зачем? – очень тихо спросил Сократ. – Хотя могу и не спрашивать. Знаю: ты не ответишь.
– Ты считаешь, что наш приход на арену как-то связан? – удивился Элий.
– Не разыгрывай из себя наивного идиота, Марк Аврелий, тебе это не идет. Вы пришли вместе. Не для арены. Друг для друга. Это же сразу видно. С первого взгляда. Вас так и тянет друг к другу, как любовников. Или смертельных врагов. Что с тобой? Тебе плохо, парень?
Элий в самом деле побледнел как мертвец.
– Этого не может быть, – едва слышно прошептал он. – Невозможно...
И он кинулся на трибуну – смотреть на поединок.
«Он пришел за тобой, за тобой, за тобой...» – билось в ушах. IV
Зенон атаковал с яростью и отчаянием, Всеслав отбивался легко, будто нехотя. И вдруг метнулся вперед, проскользнул под клинком и рассек Зенону плечо. Тот пошатнулся, но не упал. Лишь сделал несколько шагов назад. Рука его повисла плетью.
– Падай! – кричали зрители на трибунах. Зенон им нравился: веснушчатый юнец с соломенными волосами. Такому бы свирель пастушескую, да в поле коров пасти и девок смущать шуточками, а не на арене снимать кровавую жатву.
Если упадет – спасется.
– Падай! – кричали, желая спасти.
– Дерись! – вопили другие. А зрители все приходили и приходили – будто звери, учуявшие кровь.
Трибуны были уже почти полны.
Зенон сделал несколько шагов, как пьяный, ноги его подогнулись, он упал на колени. Хотел встать, но окончательно потерял равновесие и упал.
– Тебе же больно, кричи, что же ты не орешь, а? – спросил Всеслав, обходя лежащего и перекидывая меч из десницы в шуйцу и вновь в десницу. Кровь пульсировала в ушах, каждая клеточка вибрировала от восторга. Всеслав наслаждался внезапным торжеством. Победа! Второй выход на арену – и вновь победа! И куратор академии на трибунах – Всеслав видел Мессия Ивара в первом ряду. Пусть посмотрит, ничтожество, пусть. Всеслав поднес к губам клинок и слизнул алую каплю – кровь противника. – Знаешь, я не могу тебя убить... по закону. Лежишь, развалился. Встань, если ты не трус... А, боишься. Думаешь, валяюсь я тут на песке кверху брюхом в безопасности, правила боя защищают меня. Вот тут ты ляпнулся, приятель, ничто тебя не защищает. Плевать мне на правила. Я хочу тебя прифинишить и прифинишу!
Всеслав лишь пугал. Но Зенон пришел в ужас. Себя не помня, вскочил и кинулся к выходу с арены. Споткнулся. Растянулся на песке. Стал подниматься. Вновь упал.
– Лежи! – орали на трибунах.
Но Зенон их не слышал. Он видел вход в куникул – спасительный вход. Шагов двадцать, не больше. И он опять поднялся. Его шатало. И тут Всеслав настиг его. Внезапно ярость вспыхнула в нем и ослепила. И рука сама поднялась. И меч сам ударил наискось, будто срубал молодое деревце. Клинок рассек Зенона почти пополам. Волна крови выплеснулась из раскрывшегося на животе вишневого зева, а следом полезло зеленовато-серое. Всеслав не успел отскочить, и карминовая волна окатила доспехи и лицо победителя. Так в древности богам красили лица киноварью. Богам и триумфаторам.
– Фу ты... – выдохнул Всеслав, проводя ладонью по лицу и размазывая кровь. Он все еще был ослеплен. Еще сам не свой.
Зенон повалился к его ногам. Сделалось тихо. И в глубине этой тишины лишь плескался какой-то нутряной отвратительный звук.
Всеслав несколько секунд смотрел на поверженного противника. Восторг схлынул. Накатывала тошнота. Он же убил его. Убил... Всеслав сделал шаг к трибунам, вскинул руку.
– Смерть! – отчетливо выкрикнул кто-то с задних рядов. – Смерть!
Победителя ждал почетный круг. Но вместо этого Всеслав повернулся и помчался в куникул. Боялся, что вырвет прямо на золотой песок. А медики тем временем уносили с арены изуродованное тело.
– Так и есть... – прошептал Элий. – Так и есть... Он пришел за мной. V
Всеслав сидел в раздевалке совершенно обессиленный. Он был на арене чуть больше десяти минут. А показалось – вечность. Как он победил? Он пытался вспомнить. И не мог. Элий подошел к нему, остановился. Всеславу хотелось провалиться прямо в Тартар – он чувствовал себя безумно виноватым именно перед Элием. Тот не мог одобрить такое.
– Ты нарушил закон арены. Ты убил раненого, а должен был его пощадить. Нарушил закон арены, – произнес бывший Цезарь как приговор.
Всеслав поднял голову и глянул Элию в лицо. Губы сами сложились в наглую ухмылку.
– Ты гладиатор старой школы, Марк Аврелий. Ты дрался тупым оружием и лишь обозначал удары. А я... Я – другой. Теперь победа означает смерть противника. Правила изменились... Быть гладиатором – значит иметь возможность прифинишить по-настоящему. Открыто, а не тайком. – Неужели он это говорит Элию? Неужели? Зачем? Во рту противный привкус. Комок застрял в горле. Всеслав сглотнул, пытаясь прогнать его. Сделалось только хуже. Его затошнило. Улыбка превратилась в мерзкий оскал. Всеслав провел ладонью по лицу, будто пытался стереть улыбку, но не получилось.
Странно, но Элий слушал его, не перебивая. Только лицо римлянина все больше каменело.
– Теперь другие времена! – закричал Всеслав, внезапно взъярясь. – Другие! Нет больше условных ударов... нет, паппусик...12 – Тошнота вновь накатила. Он согнулся пополам, и его вырвало. – Извини... – Он не знал, за что извиняется – за свои слова или за извергнутую блевотину.
– Да пойми ты... сейчас надо убивать... надо... – Комок в горле душил его и не давал говорить, и это приводило Всеслава в ярость. – Нельзя драться деревянным мечом!13 Нельзя! Я на арене. А на арене либо ты убиваешь, либо убьют тебя. Гуманизм – это ваши римские басни! Понял? – Стало немного легче. Чего хочет от него Элий? Раскаяния? Ну уж нет...
И зачем он унижается перед этим римлянином? Подумаешь, Цезарь Империи... Цезарь он в прошлом, а теперь – никто, Перегрин... бывший раб... и плевать, плевать...
– Ты убивал на войне? – спросил Элий, будто нож приставил к горлу.
Всеслав растерялся:
– Нет, не довелось. А вот меня самого чуть не убили.
– Ты был ранен?
– Контужен. Сознание даже потерял.
– Где?
Всеславу показалось, что нож, приставленный к горлу, разрезает кожу.
– На Калке. Через мост удирал. А за мной по пятам монгол. Огромный, на огромном коне... тут мост и рванули.
– А монгол? Тот, что за тобой гнался? – Элий схватил юного гладиатора за плечо.
Всеслав вновь ощутил почти физическую боль. И едва не закричал.
– Погиб, наверное... – Губы бормотали сами, как чужие. – Живым я его точно не видел. А меня так контузило, что голова десять дней разламывалась.
– Значит, в самом деле так... – только и проговорил Элий и спешно отошел.
Всеслав зачем-то кинулся вслед за ним, но почти сразу же передумал, вернулся и рухнул на скамью.
Подошел Эмпедокл, присел рядом на корточки, как собачонка. И опять же, как собачонка, заглянул в глаза. На лбу у Эмпедокла круглилась солидная синяя шишка. Это Сократ его приложил – в «детском» поединке.
– Ты здорово дерешься, Сенека, – сказал Эмпедокл.
– Что тебе надо? – зло буркнул Всеслав. Похвала, как и упреки, вызывала тошноту.
– Ничего. Просто хочу сказать, что ты отлично дерешься. Пойдем куда-нибудь повеселимся?
– Повеселиться? – переспросил Всеслав. – Это можно. Надо отметить победу...
– Эпикур с нами, – предложил Эмпедокл.
– Идет.

Предыдущая страница 4 Следующая страница


5 Роман Буревой

Всеслав натянул куртку и поднялся. Стараясь держаться независимо, двинулся к выходу. Эпикур и Эмпедокл – за ним.
Он шел, будто кто-то невидимый толкал его в спину. Куда? Зачем? Он не знал. Знал только, что Элий с ним не пойдет. VI
Ветер с Невы срывал с деревьев листья и гнал их по дорожкам. Осенью Летний сад прекраснее всего. Когда на черный причудливый узор ветвей накинуто горящее золото, белые мраморные скульптуры, больше двух веков назад привезенные из Италии, кажутся живой плотью. Все эти мраморные боги и богини лукаво и насмешливо поглядывают на прохожих, подмигивая друг другу обведенными золотом глазами, будто спрашивают: «И зачем мы забрались в такую даль, где по полгода надо сидеть в деревянных ящиках под толстым слоем снега?»
Гладиаторы шагали по аллее. Всеслав – впереди. За ним – Эмпедокл с Эпикуром. Их сразу отличали в толпе – по одинаковым белоснежным нарядам среди пестрых курток и плащей – в Северной Пальмире они, как смертники, носили белое. А еще больше их отличало нагло-самодовольное выражение лиц. У Эпикура левая рука была перевязана – меч Элия задел его. Вернее, Эпикур сам руку подставил под клинок. Дилетант... И Всеслав дилетант. Никто из них не заканчивал гладиаторской школы. Давно известно, что все ее выпускники, едва получив свидетельства, уезжают из Северной Пальмиры в Рим. Бредят Колизеем. А на арену в колонии выходят самоучки. Недаром Перегрин, калека Перегрин, так легко разделался со здоровяком Эпикуром, который лет на пятнадцать моложе. Школа! Всеслава охватила непереносимая зависть: немедленно, сейчас захотелось ему стать вровень с Элием Перегрином. Пусть Элий другой, пусть ни в чем не схож со Всеславом – все равно. Лишь бы быть таким, как бывший Цезарь, – уверенным в себе и непобедимым. Главное – непобедимым. Непобедимым, как любой римлянин... Но почему?! Почему они поднимаются вновь и вновь после каждого поражения с фатальным упорством? Почему? Ведь цивилизация перед лицом варварства так хрупка, как эта мраморная статуя Нимфы воздуха. Один удар – и все...
Или они тоже – варвары? Да, да, они варвары, вся их цивилизация – притворство.
– Повеселимся? – спросил Всеслав.
– Давай! – отозвался Эмпедокл.
Всеслав вскочил на цоколь статуи, радостно гаркнул:
– Круши! – И снес одним ударом меча голову Нимфе воздуха.
Прекрасная сталь. Чудесная сталь. Разящая сталь...
– Бей! – взялся за статую Талии14 Эмпедокл. Пьяный от возбуждения, он поминутно хохотал.
Какая-то женщина шарахнулась в сторону и закричала. Всеслав кинулся ей наперерез:
– Не нравится? А может, и тебе, красотка, голову снести?
Женщина нелепо подпрыгнула, замахала руками и побежала прямо по траве.
– Не надо, – сказал Эпикур. – Что ты делаешь? Зачем?
Всеслав подошел, поигрывая мечом:
– Тебе не по вкусу наше веселье, Эпикур?
– Это варварство. – Эпикур старался не смотреть на Всеслава.
– Варварство? Что ты подразумеваешь под варварством? Это римляне настоящие варвары, у них нет ни собственной культуры, ни собственной философии, все ворованное, кроме их наглого самомнения. Варварство – поклоняться чужим богам и забывать о собственных. Зачем нам эти плоскогрудые богиньки с поросячьими мордочками, все эти Нимфы, Дриады и Нереиды? – Он поднял меч. И это говорит он, Филоромей? Что с ним? Он спятил? Ведь он это все любил и любит. «Замолчи!» – крикнул он сам себе.
– Может, размозжить твою глупую голову, Эпикур, и вытащить наружу червяка, которого вживили тебе в черепушку римляне? Или ты не слышал, что они вживляют под кожу червяков, и тогда человек навеки становится их рабом?
Эпикур молчал.
– А он боится, – хихикнул Эмпедокл.
– Я, пожалуй, не буду разбивать твою голову, – усмехнулся Всеслав. – Если ты расквасишь какую-нибудь из статуй. Расквасишь – и ты спасен. Или на очереди твоя голова.
– Давай, займись Талией! А? – поддакнул Эмпедокл.
Всеслав почувствовал, что ладони сделались мокрыми и по спине побежала струйка пота. «Остановись! Остановись! – кричал он сам себе. – Что ты делаешь?! Зачем?! Разве сможешь ты еще раз прийти в этот сад?! Ведь ты так любил эти аллеи и эти статуи! Зачем ты их разрушаешь?!»
– Чтоб тебе в Этне сгореть, – пробормотал Эпикур, не двигаясь с места.
Всеслав замахнулся. Эпикур прикрыл глаза. Ослепительная вспышка... Все?
Очнулся Эпикур лежащим на траве. Всеслав наступил ему сапогом на щеку и вдавливал лицо во влажную почву.
– Я убью тебя на арене, Эпикур. Обещаю.
И презрительно сплюнув, отошел.
– Он убьет тебя на арене! – захохотал Эмпедокл и пнул лежащего в бок.
– А потом я убью Элия! – заорал в ярости Всеслав и пошел по аллее, размахивая мечом и рубя воображаемого противника. Это был его любимый сад, но он знал, что никогда сюда не вернется. Как не сможет больше подойти к библиотеке, перед которой он разбил статую Венеры.
Он не заметил, что средь шуршащих листьев скользит маслянистое гибкое тело пестрой змеи. VII
Всеслав спустился в ресторан при гостинице. И сразу увидел ее. Вернее, сначала ее отражение в огромном зеркале. На ней было платье цвета морской волны, пшеничные волосы уложены под золотую сетку, губы ярко накрашены. Лицо надменное, почти отталкивающее. Но именно надменностью она и привлекла Всеслава. Такая ему и нужна. За столиком она возлежала одна. Но едва гладиатор направился к ней, как официант его остановил:
– Домна просила ее не беспокоить.
Но Всеслав отстранил официанта и пробился к столику.
– Прости, красавица, – обратился он к незнакомке. – Я не надоеда какой-нибудь, я – Всеслав. Гладиатор. Сегодня дрался на арене и победил.
Она повернула в его сторону голову и несколько секунд рассматривала его, как какую-то интересную вещь. У Всеслава были светлые волосы, брови и ресницы тоже светлые, а глаза – темные, карие.
Незнакомка указала на ложе напротив.
– Поставь еще один бокал, – приказала официанту.
– Я – гладиатор Всеслав, – повторил юноша.
– Лета, – последовал ответ. – Угощайся.
Удивительное имя, ко Всеславу понравилось. Смерть и красота – они всегда рядом, всегда оттеняют друг друга. Как белое на черном, как пурпур на светло-зеленой траве. Он вдруг обнадежился. И как же иначе? Ведь он – гладиатор.
– Ты – такая красавица и так щедра...
– Мелочь, – оборвала она его излияния. – Все – мелочи. Одни мелочи... – Она прерывисто вздохнула, потом рассмеялась кратко и зло. Он заметил тонкую, будто прорезанную скальпелем, морщинку возле ее рта. А ведь она молода...
Он уловил запах ее духов, модных и очень дорогих. «Вененум». Что значит – «яд».
– Чем же мне тебе услужить?
– Мелочью – чем же еще? – Она осушила бокал и улыбнулась. Но не Всеславу, а так – своим мыслям. Он не знал, что и думать. Может, она приглашает его к себе в номер? Нет, на пролог к свиданию пока не похоже. И все же...
– Ты здесь одна, – осмелился он предположить. Он то робел, то обнадеживался и становился нагл – попеременно. – Замужем?
– Разведена.
– Неужто какой-то идиот решил тебя бросить? – Его возглас был слишком горяч. Надо было сдержаться, но он не сумел.
– Я его разлюбила.
Странно она как-то говорила с Всеславом. Так, будто виделись они в первый и в последний раз. А он многого ждал от этой встречи.
– Ничего страшного, – он рассмеялся. – Бывает. Ты так красива... Да любой... В тысячу раз лучше прежнего...
– Лучше никого нет, – оборвала она.
– Но ты говоришь, что его не любишь! – Всеслав не знал, что и думать. И что говорить.
– Это не имеет значения. Он не стал от этого хуже. – Голос ее дрогнул.
– Я тоже любил. Я знаю! Я боготворил ее, писал ее портреты, а она... предпочла этого недоумка. Правда, теперь он слеп на один глаз. – Каждое слово его было – яд. Он пьянел от этого яда и распалялся все больше. – Но уродство мою бывшую любу не смущает. Жаль, я не убил его тогда, на поединке. Может быть, убить теперь?
Лета поднялась.
– Что ты хочешь больше всего? – спросил он, подаваясь вперед и глядя на нее снизу вверх.
– Все забыть, – ответила она очень тихо после паузы.
– Зайдем ко мне в номер, – предложил он. Не надеялся, что она соизволит ответить. Обожжет взглядом и уйдет. Он ждал.
И она вдруг сказала:
– Зайдем. VIII
Они шли по коридору, и он обнимал ее за плечи. Она склонила голову к нему на плечо. Но как-то бесстрастно. Будто кукла.
Он открыл дверь, и она первой шагнула в номер.
Он не хотел зажигать свет, но она зажгла. Сняла с головы золотую сетку. Окно было открыто. Ночной ветерок шевелил пряди ее пшеничных волос. Красавица...
Он вновь оробел. Прежде таких красоток у него не бывало. Римлянка. И богачка наверняка. Сразу чувствуется, когда женщина богата.
Стоило девушке войти к Всеславу в номер, как юноша почувствовал себя вроде как в гостях, а она – дома. Эта врожденная способность римлян присваивать все, даже не посягая, многих раздражала. И Всеслав тоже ощутил смутное беспокойство и раздражение, хотя Филоромея все римское должно приводить в восторг. Все римское, но только не эта черта.
Лета остановилась у окна и долго смотрела на Заневский проспект, на текущий под окнами поток машин и спешащих куда-то людей. На повозки, катящиеся с радостным тарахтеньем по булыжной мостовой. На тумбы, украшенные яркими афишами. На мраморные колоннады, в каждой из которых было по 1400 колонн высотой 50 футов – почти точные копии четырех знаменитых пальмирских колоннад. Во влажных сумерках плавали золотые шары фонарей и здания, так похожие и одновременно не похожие на римские. Всеслав хотел ее окликнуть, но не смел. Ему казалось, она где-то не здесь.
Наконец она тряхнула головой, огляделась, будто видела эту комнату впервые, приметила брошенную на ложе мужскую тунику, кодекс на столике и рядом недопитую бутылку галльского вина... И шагнула к двери. Но он не дал ей пройти, привлек к себе, потянулся губами к ее губам. Она уперлась кулаками ему в грудь. Как будто не сама пришла сюда, как будто не понимала, зачем шла.
– Пусти, – прошептала.
– Зачем? Ты мне нравишься, люба моя...
– Я должна уйти.
– Почему?
– Пусти! – Она уперлась изо всех сил руками ему в грудь.
– Ни за что! – Он уже не обнимал ее, а держал, как щенка, мощной рукой за платье. – Чего ты боишься? А впрочем... Хочешь бежать? Беги! Вон окно раскрыто.
Он отступил и поглядел на нее с усмешкой. Он торжествовал.
Она вернулась к окну. Глянула вниз. Потом вверх... И вдруг перешагнула подоконник. Перешагнула и исчезла. Он бросился следом. Высунулся наружу. Внизу, на мостовой тела не было. Но слева, окон через десять или двенадцать, он увидел раскрытую раму. Несомненно – ее окно. «Вот стерва – убежала по карнизу!» – восхитился Всеслав. Но как она успела? Только от гладиатора так легко не сбежишь – он может добраться следом. Такие путешествия Всеслав проделывал, и не раз, по фасаду куда менее пригодному для рискованных путешествий. Он выбрался наружу, ухватился за ближайшую пилястру. Карниз был мокрый – сорваться ничего не стоило. Ну и плевать! Зато на арене не убьют. Он шел так, будто всю жизнь ходил по карнизам, ни разу не оступился.
И вдруг кто-то дернул его за волосы. Всеслав едва не скатился вниз. Вцепился в раму ближайшего окна и оглянулся. Лета висела в воздухе в трех футах от него.
– Куда ты собрался? – спросила насмешливо.
– К тебе в гости, люба моя. От меня не убежишь.
– Не дойдешь, – рассмеялась она. Видать, не в первый раз так развлекалась.
Он оттолкнулся от карниза и прыгнул, как кошка, повис на летунье и потянул к земле. Она рванулась в небо огромной птицей, но притяженье двух тел пересилить не могла. Они снижались, не быстро, но снижались. Одна незадача – влажный шелк ее платья выскальзывал из пальцев, вытекал водой. Всеслав зажал ткань в кулаке... и вдруг – крак! Тончайший шелк лопнул, и в руках у гладиатора остался лишь клок ткани от подола. Всеслав грохнулся на мостовую. А забавница взмыла вверх. Он слышал ее смех в вышине.
Всеслав провел ладонью по лицу. Смерть Зенона, Нимфа воздуха, потом это гулянье по карнизу...
Он сходит с ума. Не надо было идти на арену. А куда ему теперь идти? Куда?

ГЛАВА V
Игры в Риме

«Появление диктатора Бенита в амфитеатре Флавиев на Римских играх встречено возгласами искренней радости. Да здравствует ВОЖДЬ!» «Под мудрым правлением Бенита Рим процветает. Только диктатор Бенит знает, что означает мечта Империи. Только диктатор Бенит может удержать провинции в повиновении». «Альбион делает ряд безобразных заявлений. Коллегия фециалов рассмотрит вопрос об отношениях с Альбионом в ближайшее время». «Акта диурна», 4-й день до Ид сентября15 I
Всякий раз когда планировалось открытое заседание сената, Логос являлся в курию. Он останавливался у дверей и слушал. И чем дольше слушал, тем больше недоумевал. Поток сладкой лести и пустых рассуждений лишь изредка прерывался злобными выпадами, по сути своей такими же бессмысленными, как и лесть. Отцы-сенаторы стремились перещеголять друг друга нелепостью заявлений. Постепенно Логос перестал слушать их выступления. Слова обтекали его потоками мутной воды. Он пребывал в полусне и лишь старался дышать как можно глубже. Ведь он – Логос и может пропитать разумом даже каменные стены. Тогда люди поймут, что быть подлым недостойно человека разумного, что подчиняться Бениту – значит губить Рим, что нелепо из бывших друзей создавать смертельных врагов.
Он пытался вдохнуть в людей мудрость своей божественной сути. Но не получалось. Отцы-сенаторы не становились умнее. Напротив, они как будто глупели раз от раза. И Логос не мог понять, почему.
Очередное заседание закончилось, Логос вышел на форум.
Разум не может быть вне добродетели, утверждают стоики. Бывший гладиатор, ставший богом повторял эти слова, пытаясь вникнуть в их смысл. Если он, Логос, бог разума, то может он быть вне добродетели? Или то, что он делает, – уже добродетель? Или если он не поступает добродетельно, то он – не бог разума? Если совесть – это со-знание, со-понимание, то не является ли он, Логос, богом Совести?16
– Н...т... – сказал кто-то над самым его ухом.
Логос повернулся. На базе статуи Марка Аврелия висел черный лоскут.
Логос протянул руку. Лоскуток спустился вниз, прыгнул, как белка-летяга, и прилип к запястью. Логос тряхнул рукою, но скинуть неведомую тварь не сумел.
– Н...н г...н, – прошептал черный лоскуток и перебрался поближе к локтю.
– Хорошо, не буду гнать. Что ты хочешь от меня? – удивился Вер.
– Б...т... – отвечал лоскуток.
Все хотят быть. И что из того?
– Ты знаешь, кто я? Пойдешь со мной, куда я пойду?
– П...д...
– Зачем?
– ...сп...лн...ть ж...л...н...
– Исполнить желание? Почему бы и нет. Я тоже исполняю желания.
– К...к...?
– Еще не знаю, какие...
– Чь... ж...л...н...?
– Желание Элия, – отвечал Логос и сам подивился такому ответу.
Получается, что он всегда исполняет желания Элия. Какой-то заколдованный круг. Даже когда Элий далеко, из Цезаря превратившийся в жалкого изгнанника, все равно Логос-Вер исполняет желания Элия.
– Ну что ж, будь со мной, мой неожиданный друг, – милостиво разрешил Логос.
Черный лоскуток плотнее обвил запястье. На мостовую упала прозрачная капля. Вер не мог избавиться от ощущения, что его странный знакомец плачет.
– Не плачь... – сказал Логос. – Впереди у нас много дел. За делами можно многое забыть.
– М...рк ...м...р, – выдохнул едва слышно черный лоскут.
– Умер? Марк? Кто это?
– С...н, м...й с...н.
– Твой сын? Марк Проб? Так ты Луций? – В ответ послышался тяжкий вздох.
Неужели в самом деле Луций? Луций Проб – один из бессмертной «Нереиды»? Человек в зависимости от обстоятельств может сильно измениться. Но кто бы мог подумать, что настолько? II
Меркурий заглянул в комнату к Юпитеру. Старик что-то внимательно рассматривал, склонившись над столом. «Старик» – в Небесном дворце Юпитера уже никто не именовал иначе.
Странно, но Юпитер не оглянулся. Не слышал... не почувствовал, что в комнате кто-то есть. Или сделал вид, что не хочет обращать внимания? Пренебрегает?
Меркурий кашлянул. Юпитер что-то спешно сдернул с лица, зажал в кулаке и только тогда обернулся. Вид у него был растерянный, царь богов подслеповато щурился, глядя на сына. Значит, в самом деле, не знал, что Меркурий пришел. Бог – и не знал...
Покровителю проходимцев сделалось неловко, он опустил голову и принялся рассматривать мозаичный пол.
– Так ничего и не придумали, – проворчал Юпитер. – Обещали устроить все дела, отправиться к другой звезде. Через тернии, как говорится, к звездам. И что же? Все застопорилось. Сидим тут.
Божественное старческое брюзжание.
– Так получилось... – Подходящих оправданий не находилось – даже Меркурию сказать было нечего. Да и плохо ему сегодня думалось – от флюса щека раздулась. Какие мысли могут приходить в божественную голову, если у бога – флюс?
– Ладно, присядь, – Юпитер кивнул на плетеное кресло, в котором любила сиживать Минерва. Наверняка сестрица уже побывала сегодня у отца, но ничего толком сказать не могла. И ушла злая-презлая.
Меркурий присел. Будто ненароком бросил взгляд на сжатую в кулак руку отца. Разглядел черепаховую дужку и блеснувшее в ней толстое стекло. Очки! Юпитер надевал очки. Невероятно! Уж лучше бы папаша занялся мастурбацией...
– Не думаю, что покинуть Землю – лучший вариант, – пробормотал Меркурий. – Я бы предпочел остаться.
– Надеешься подлизаться к Логосу?! – пророкотал Юпитер. – Не выйдет!
– Логос тут ни при чем, – Меркурий лгал, конечно, но лгал только наполовину. – Сам посуди: люди столько тут всего создали – города, библиотеки, заводы, сады, картины, скульптуры, книги... Миллионы и миллионы трудились. И все зря? Как-то нехорошо.
– Что ты говоришь, Меркурий?! – возмутился царь богов. – Разве бог должен уважать труд людей? Разве бога волнует, чем заняты люди?
– Да, наверное... А впрочем, не знаю. Но зачем мы тогда, если нас не волнует это?
– Мы выше этого. Мы недостижимы.
– А они, люди, достижимы? – осмелился возразить Меркурий. – Они для нас достижимы? Прямая задача не решается. А обратная?
А что если подарить ему футляр для очков? Хороший футляр, из черепахового панциря. Приношение и унижение – одновременно. Меркурий едва подавил дерзкое желание. И все же! Что сделает Юпитер, получив подобный дар? Шарахнет перуном или расплачется? И то и другое отвратительно.
– У Логоса научился, – проворчал царь богов. – Ну-ну... рассуждать будем после. А пока постарайся, поищи-ка пропавшие яблоки Гесперид. Те самые, что стащил твой братец Логос.
Приказ Юпитера был недвусмысленным. Однако Меркурию противно было его выполнять. Тащиться в другую галактику не хотелось. Даже ради спасения бесконечной жизни – нет. Хотелось остаться дома. Но остаться – равносильно смерти. Вот так задача! Даже призвав на помощь всю свою божественную хитрость, покровитель жуликов и воров не мог ее решить. III
Простой смертный ничего бы не услышал. Смертный – нет. Но Логос различил движение: не шорох, не шаги – всего лишь присутствие бога. С некоторых пор он всегда оставлял по ночам в спальне горящим ночник, чтобы, открыв глаза, увидеть именно свет, а не тьму. Свет как точку отсчета. И в свете ночника Логос различил силуэт.
– Привет, братец, – сказал нарочито громко.
Тот, кто рылся в его шкафу, сразу почувствовал, что разоблачен, и обернулся. Попытался прикрыть хитроватой улыбкой растерянность.
– Не ждал тебя в гости, – сказал Логос.
– Да вот решил заглянуть... Как поживаешь? – Улыбка Меркурия сделалась еще фальшивее. Впрочем, какая улыбка, к Орку? Щеку божественного жулика уродовал огромный флюс.
– Ищешь яблоки? Неужели думаешь, что я стану их держать в спальне под кроватью?
– А где? – Меркурий попытался придать лицу наивное выражение.
– Тебя прислала Минерва.
– Вообще-то Юпитер... – начал было Меркурий, но так неуверенно, что и смертный бы догадался – врет.
– Минерва, – удовлетворенно кивнул Логос. – Старик уже ничего не решает. Так?
– Все-то он знает... юный бог всегда все знает. В отличие от стариков.
– Я же Логос.
– Подумаешь, Логос! – Меркурий обиделся. – Меня тоже именовали Логосом. И Добрым пастырем, и Трисмегистом, то есть Трижды Величайшим, да что толку! Надену этот дурацкий кокон, отправлюсь на планету возле желтого карлика – и все потеряю.
– Ты же был против переселения, – напомнил Логос, – неужели согласился?
– А куда деваться?! Куда, скажи?! У меня зубы стали портиться. Представляешь, кошмар – бог и с гнилыми зубами! Помчался к Эскулапу, говорю, лечи. А он: «Нет у меня машинки для лечения зубов». И говорит мне Эскулап: «Создай машинку, я тебе зубы вылечу». Ну, я не дурак. Ведь я не дурак, я бог и к тому же покровитель жуликов, а заодно и промышленности. Помчался на Землю, взял со склада новое оборудование, притащил в Небесный дворец. Полдня налаживал эту идиотскую машину. Полдня! А у меня зубы болят! Наконец машина заработала, Эскулап мне там чего-то посверлил, замазал. А теперь у меня флюс. Я уже на все согласен, даже на переселение. К тому же Минерва клянется, что переход будет мгновенным. Это называется... ну вот забыл... Бог и забыл. Ах да! Нуль-транспортировка.
– А если у тебя на этой новой планете заболят зубы?

Предыдущая страница 5 Следующая страница


Северная Пальмира 6

Меркурия такой вопрос обескуражил. Он снял с головы крылатый шлем, взъерошил волосы.
– А я залечу все зубы перед отъездом! – воскликнул он радостно.
– За миллиард лет, пока появятся на твоей новой планете первые дантисты со своими машинками, наверняка у тебя все зубы развалятся. Уж коли зубы начали портиться, то процесс не остановить. Есть только один выход: отправиться к дантисту здесь, на Земле, и вырвать все зубы.
Меркурий тут же схватился двумя руками за челюсть. И Логос понял, что выиграл этот маленький словесный поединок.
– А может, зубы вновь вырастут. Я же бог!
– А если нет? Придется заказать вставные челюсти.
– Бог со вставными челюстями? – Меркурий призвал на помощь все свое божественное воображение, чтобы оценить такую перспективу.
– Ладно, где Минерва? – небрежно спросил Логос. – Ждет за дверью? Или отсиживается в своем храме? Пригласи сестрицу, потолкуем о жизни.
– О чем нам с тобой толковать?! – Минерва явилась, едва сдерживая гнев. Во всяком случае, волосы Медузы Горгоны на ее эгиде стояли дыбом. – Ты украл яблоки, как последний воришка. А теперь выдвигаешь условия! Неужели ты думаешь, что мы все вместе не справимся с тобой?!
– Справиться-то вы справитесь, – согласился Логос. – Но яблок не получите.
– Зря мать отдала тебя на воспитание плебейке. Теперь на всю свою божественную жизнь ты останешься плебеем!
– Хорошо, я буду Логосом Плебейским, – согласился юный бог, смеясь.
– Итак, Логос, яблоки! Каждый лишний день, проведенный на Земле, делает наше путешествие все более опасным, ты это знаешь.
– Минерва, у тебя не болят зубы? – поинтересовался Меркурий. – Нет? А когда ты последний раз была у дантиста? Нам перед отлетом придется вырвать все зубы, – трагическим тоном сообщил Меркурий.
– А как же мы будем жевать золотые яблоки? – поинтересовалась Минерва.
– Яблок все равно у нас нет. И потом, дорогая сестрица, почему бы нам не поговорить, не обсудить предложения Логоса? У него свежий взгляд на вещи. Так мерзко переезжать из отчего дома... И твои любимые Афины? Ведь их на новой планете не будет. Не говоря о том, что это Туманность Андромеды. Вдруг Андромеда будет там главной?
– Так... – Минерва нахмурилась, поглядела сначала на Меркурия, как будто собиралась испепелить его взглядом, потом на Логоса и вновь произнесла протяжно: – Та-ак...
– Поговорим, – предложил Логос. – Поговорим, дорогие мои мудрые собожества, о том, что мы можем сделать для Земли.
– Логос Плебейский, ты невыносим.
– Да, есть одна замечательная особенность у плебеев. Они постоянно размножаются. А патриции мало-помалу вымирают. Тогда часть плебеев переводится в разряд патрициев, и новые патриции опять вымирают. И так – до бесконечности.
– Очень умно. Просто поражаюсь твоим наблюдениям, братец. Только ответь, что ты, Логос, делаешь как бог? Да, да, именно! Чем ты занят как бог Разума? Мне кажется, что ты ведешь себя совершенно как человек.
– Я пребываю в этом мире и стимулирую разумную деятельность, насыщаю мир разумом...
– Он пребывает! – прервала его Минерва возмущенно. – Какое прелестное занятие для бога. Он пребывает! И каков эффект? По-моему – никакого. Я, конечно, не воплощенный Разум, а всего лишь Мудрость, но я чую вонь чудовищной ошибки. А ты, братец, разве нет?
Логос нахмурился:
– И в чем моя ошибка?
– Ха, если б я знала! Ошибки всегда замечают слишком поздно. И люди, и боги.
– У меня есть одна идейка, – подал голос Меркурий. – Все-таки я... ну да ладно. Так вот: надо покрыть Небесный дворец толстым слоем свинца. Это даст нам хотя бы передышку и...
– А дворец не упадет при этом на Землю? – спросила Минерва.
– Не хотите – как хотите. Есть другой вариант. Создать себе защитные покровы по принципу украденных яблок. Мы останемся на Земле, но будем в безопасности.
– Ты знаешь этот принцип? – опять подала голос Минерва.
– Нет... Но Логос нам скажет.
– Не скажу. Вы создадите защиту и удерете с Земли.
– Тогда у меня больше нет идей, – сказал Меркурий и потрогал раздутую флюсом щеку.
– Я знаю, чего хочет Логос! – Минерва сделала значительную паузу. – Он хочет, чтобы мы все умерли, а он остался в гордом одиночестве. Единственный бог на Земле.
– Он тоже постареет, – вмешался Меркурий. – Пусть и на пару тысяч лет позже...
– Не постареет, излучение его не старит. Он метаморфирует, то есть постоянно меняется под его действием. Люди даже не поймут, каков их бог. Будут думать, что гневен и суров, а он уже изменился и стал добрым. Вчера мудрец, послезавтра дурачок, сообщающий откровения. Он и сам не будет знать, в кого превратится в ближайшую сотню лет. Оставь людей, Логос! Мы были с тобой союзниками. Не ожидала, что ты меня предашь.
– Мы и сейчас союзники. Только ты воображаешь, что можешь уйти с арены. А я-то знаю, что уходить некуда.
Минерва вздохнула, чуточку театрально:
– Ну что ж, ты останешься на арене. Потому как после твоей выходки Юпитер тебя не возьмет с собой.
– Я буду более милостив, – рассмеялся Логос. – Я не выгоню остальных богов с Земли.
– Перенесем наше совещание на другой раз, – предложил Меркурий. – А то у меня опять зуб дергает. Пора бежать к Эскулапу...
– Зачем тебе Эскулап? – пожал плечами Логос. – Сходи к какому-нибудь земному дантисту. Правда, это будет тебе стоить немало, поскольку ты не состоишь в списках архиятера, но я дам тебе пару ауреев.
– Логос, дело Земли – дело конченное, тут нечего обсуждать.
– Минерва, у тебя есть мечта?
Богиня задумалась:
– Разве у богов бывают мечты?
– А как же иначе? – Логос торжествующе улыбнулся. – Меркурий, а у тебя?
Меркурий почесал затылок и даже на секунду забыл про свой флюс:
– Мечта... Я бы хотел играть на бирже, и чтобы мне не мешали. Но меня почему-то постоянно дергают – сделай то, сбегай туда-то...
– Мечта богов, – повторила Минерва задумчиво, – Даже не представляю. Но знаю, куда ты клонишь. Хитер ты, братец! Ну что ж... Если хочешь, чтобы мы остались на Земле, сделай так, чтобы наше .существование стало безопасным.
– Обезопаситься от людей... Это будет покруче всех подвигов Геркулеса, вместе взятых, – пробормотал Меркурий, выгребая из резного ларчика монеты. – Люди – как дети, лезут куда не надо, и запрещать им совершенно бесполезно. Сейчас они балуются с ядерной энергией, потом начнут в космос летать, а потом доберутся до антиматерии. Крак! И нашей Вселенной придет конец вместе с нами.
– Только не надо все валить на людей! – возмутился Логос. – Вспомни, какую заварушку устроили гении. Да и вы, боги, хороши!
– Мы, боги! – поправила его Минерва.
– В данном случае вы, потому что я на Земле. А вы в Небесном дворце. Вы же так разжирели и обленились, что вам ни до чего нет дела. По-моему, давно пора растрясти жирок.
– И я про то же! – поддакнул Меркурий. – Ну ничего, вот Аполлон достроит новый гимнасий, и мы будем тренироваться по два часа в день непременно.
– Заткнись! – приказала Минерва. – Или надобность в дантисте отпадет сама собою.
– Да молчу я, молчу, а то бы мог поведать и о той интрижке, что провернул наш обожаемый Марс...
– О чем мы спорим! – вдруг закричал Логос в ярости. Глаза его налились кровью. – О чем? Вы сами понимаете?! Я – нет! Нет! Объясните мне, богу Разума, немедленно! Чего вы, боги, хотите?
В прозрачных ледяных глазах Минервы мелькнуло что-то похожее на сочувствие.
– С тобой что-то не так, – проговорила она задумчиво, и голос ее дрогнул. – Что с тобой?
– Не знаю! – Логос затряс головой. – Я как будто болен. Но ведь боги не болеют. Мне кажется, я – это не я. Но как может богу что-то казаться? Что такое иллюзия бога?
– Надежда, – сказала Минерва и улыбнулась. Но улыбка ее не сулила ничего хорошего.
– Надежда, которая осталась на дне шкатулки Пандоры, после того как все беды ринулись на свободу. Получается, Земля – шкатулка Пандоры?
– Не стоит доводить рассуждения до логического конца. Я, признаться, тоже иногда этим грешу. Неприятное ощущение.
– Да уж, – поддакнул Меркурий. – Как будто совершил половой акт, а спазм Венеры так и не наступил.
– Пока есть иллюзия... или надежда... Не закрывайте дверь к себе, – попросил Логос так, будто сам был не богом, а человеком. И опять Минерва посмотрела на него внимательно и с сочувствием. – Очень прошу...
– Хорошо, попробуем что-то сделать. Люди должны вспомнить о границах, поставленных богами. А боги должны... – Она засмеялась и тряхнула головой. – Нелепо звучит: боги должны. Правда?
– Нет. Не нелепо.
– Хорошо, действуй, Логос, – прервала его Минерва, – а я займусь богами.
– Надо мной заниматься! – взмолился Меркурий. – Я всегда был твоим самым преданным союзником.
– Идем, – Минерва подтолкнула его в спину. – Я провожу тебя к дантисту. Или сама вырву тебе зуб. IV
Марцелл появился в клинике Нормы Галликан этим ничем не примечательным сентябрьским утром. В таблин вошел дородный человек лет тридцати пяти с черными вьющимися волосами, с некрасивым, но значительным лицом, с тяжелым взглядом темных глаз. Именно таким и надлежит быть римлянину – степенным, неспешным в движениях, повадка должна выдавать властелина.
– Рад приветствовать от всей души боголюбимую Норму Галликан! – сказал он и улыбнулся. И даже как будто подмигнул слегка. Но без тени фамильярности, а как старой знакомой. И даже больше чем знакомой.
Она смотрела на Марцелла и не могла отвести взгляда. Понимала, что глупо, понимала, что так нельзя, но ничего поделать с собой не могла. А он как будто ничего и не заметил. То есть заметил, конечно, но не позволил себе ничего дерзкого – ни наглой улыбки, ни неуместного смешка. Разложил бумаги на столе, пояснил мягким вкрадчивым голосом:
– Я по объявлению насчет работы. Прежде был членом коллегии медиков в Медиолане. А теперь римские медицинские центурии меня не желают принимать в свои ряды. – Он сделал паузу и выразительно посмотрел на Норму. Этот взгляд говорил, что она просто обязана его принять, что он лучше всех. Она в том и не сомневалась.
– Мы... – Она кашлянула, потому что голос внезапно охрип. – Мы не обращаем внимания на подобные мелочи. Может быть, кофе?
– С удовольствием.
– Расскажи, чем ты намерен заниматься в моей клинике... – И внезапно потеряв всякий контроль над собою, спросила: – Ты женат? Понимаешь, это очень важно. Сможешь ли ты посвящать себя работе, не отвлекаясь на дела семейные? У нас бывает иногда очень много работы, приходится оставаться вечерами, так что жены очень часто недовольны... – Она говорила и все более запутывалась в собственных фразах. И наконец замолчала, потому что уже нечего было соврать.
А он и не подал виду, что удивлен вопросом, и сказал:
– Разведен.
– Это хорошо. То есть плохо. Но и хорошо. – И засмеялась, понимая, что говорит глупости. Кажется, с ней уже было такое однажды – в юности. Но потом она позабыла, что это значит, – терять голову.
Он засмеялся и прикоснулся к ее руке. Будто электрический разряд пробежал от кисти к локтю. Как будто Норме было пятнадцать. Нелепо, глупо!
Он поднялся, подошел к мраморному бюсту Элия, стоящему в нише, – копия работы Марции, не особенно удачная. Но сходство чувствовалось. Норма ценила бюст именно за сходство.
– Он достоин поклонения? – спросил Марцелл. Его голос звучал капризно, даже обиженно. – Твоего поклонения?! – Ей казалось, он хотел сказать: «Я не потерплю соперника!»
– Да! – запальчиво выкрикнула Норма. – Это же Элий! Ведь богам мы поклоняемся тоже.
– Так он бог? Прости, не знал. – В голосе – легкая ирония умного человека, который понимает, что смелость – это глупость. И самопожертвование – тоже глупость. Эта ирония вызвала легкую досаду, но притупить внезапно вспыхнувшее чувство не могла.
– Не бог, конечно. – Опять Норма смутилась. – Но я его уважаю... – Какое неверное лживое слово. Зачем она так говорит, зачем оправдывается?
– Я читал твои письма к римскому народу в «Вестнике старины». – Эти простые слова прозвучали как комплимент. – Я читал их и перечитывал. Много раз.
– Послушай, давай, вместо того чтобы пить кофе, пойдем в таверну пообедаем, – предложила Норма. Она не могла позволить ему встать и уйти из таблина. Она не могла с ним расстаться. Не могла – и все.
Он задумался. Он все время был задумчив. Казалось, он непрерывно размышлял над чем-то.
Даже в таверне за обедом он не утратил своего величавого вида. Он ел, отламывая маленькими кусочками хлеб, и после каждого глотка прикладывал салфетку к полным чувственным губам. Один его вид был значительнее, чем все труды Нормы Галликан.
– У меня всю жизнь была недостижимая мечта. Но сегодня мне кажется, что я к ней приближаюсь. – Он улыбнулся. И Норме захотелось вывести какую-нибудь новую формулу, которую не смог бы вывести даже сам Трион, и преподнести ее в подарок Марцеллу. Он бы принял, проникновенно глянул бы в глаза и стиснул ее пальцы и... Она бы почувствовала себя совершенно счастливой. Но не было на свете формул, достойных Марцелла.
– Поедем к тебе? – предложил Марцелл. Его «трирема» цвета слоновой кости вполне могла подойти сенатору. Марцелл вел машину и курил табачную палочку. Норма Галликан чувствовала себя девчонкой, которую ухажер-лицеист пригласил покататься на папашином авто по Риму. «Машина не его», – подумала Норма, но не сделала никакого вывода, просто констатировала факт. Она вдруг утратила способность делать выводы. Она катастрофически поглупела.
– У тебя очень мило, – сказал Марцелл, когда они вошли в атрий ее маленькой виллы.
Он льстил – дом давным-давно нуждался в ремонте: мозаика в атрии осыпалась, роспись в триклинии поблекла. Библиотека, правда, была сносной. Но нельзя же пить вино в библиотеке.
Они пили вино в спальне. Марцелл держался так, будто ни на что не претендует, но при этом покорен и примет любой ее выбор. Он поцеловал ее и отстранился.
– Ты меня удивляешь, – прошептал Марцелл.
Что-то в его словах все время ее задевало. Втыкалось острой занозой в мозг. Но она отметала подозрения. Она не хотела ни в чем подозревать Марцелла.
– Я удивлю тебя завтра еще больше, – пообещала Норма.
– Чем же, позволь узнать?
– Своей новой статьей.
– Рим без ума от твоих статей.
– Может быть, и без ума, – согласилась Норма. – Но что толку? Сейчас надо действовать. А все выглядят парализованными. Как будто им на головы свалилась каменная плита. Но я не собираюсь сдаваться.
– Тебе надо попасть в сенат, – предложил Марцелл.
– Почему бы и нет? Бенит требует создать новую трионовую бомбу. Его надо остановить, пока для этого дела не нашлись добровольцы. Эх, если бы Элий был здесь! Но он не собирается возвращаться в Рим. Говорят, дал какой-то обет. Разве сейчас время обетов? Сейчас время действия. И только действия. Ты это очень хорошо понимаешь! – Она и сама не знала, откуда такая уверенность, что Марцелл ее понимает. Он ничего не сказал, лишь пожал ей руку.
– А ты не можешь прочесть мне сегодня свою новую статью? – спросил он таким тоном, будто молил о величайшей милости.
Она вскочила с ложа и помчалась в таблин. Именно помчалась – вприпрыжку, как девчонка. Схватила первый экземпляр. Вернулась.
Она принялась читать свое новое «Послание». Марцелл слушал внимательно, иногда просил некоторые особо удачные места повторить.
– Это замечательно! – Несколько хлопков означали высшую степень одобрения. – Никто в Риме не может так написать. Только ты.
– Не надо мне льстить.
– Это не лесть. Это чистая правда. Я могу взять это с собой почитать более внимательно? Тут надо вдумываться в каждую фразу!
– Вообще-то я хотела отдать письмо сенатору Флакку. Но если ты вернешь рукопись завтра, то я погожу денек. – Она тут же вручила ему экземпляр.
– Если б только знала, какая ты умница! Ты не опубликуешь, пока я не прочту? Ведь так? – Он заглянул ей в глаза. – Может быть, я предложу добавить что-нибудь. О, разумеется, это мелочь, но может быть...
– Нет, нет, не мелочь, – запротестовала Норма. – Я ценю твое мнение. Очень ценю.
– Ах, если бы ты знала, что ты за чудо! – И он глубоко вздохнул. И как будто после долгих колебаний, привлек ее к себе. Будто что-то его тяготило, томило, но он не желал подать виду. И от того тайного своего плена был несчастен даже тогда, когда целовал Норму.
– Кто ты? – спросила она между поцелуями. – Кто ты, мой таинственный Марцелл?
– Я – твое счастье.

ГЛАВА VI
Игры в Риме

(продолжение) «Вчера по приказу диктатора Бенита охрана Дома весталок усилена. А ведь раньше весталок охраняло одно их имя». «Требования Бирки о размещении ее баз в портах Полонии недопустимы». «Чтобы не дать нашему миру закостенеть, надо поддерживать постоянное состояние беспокойства». «Акта диурна», 3-й день до Ид сентября17 I
Много лет подряд Валерия смотрела на огонь. Она смотрела на огонь и ослепла. Но не до конца. Она различала лица и дома, деревья и птиц, камни под ногами, позолоту на крыше храма. Видела статуи Великих весталок, стоящие вдоль бассейна, и их отражения на водной глади. Но при этом постоянно видела отражение огня. Огонь, пылающий в главном очаге Рима. Огонь, оберегающий его душу.
Уже давно она не отличала лица по характерным чертам. Ни нос, ни рот, ни скулы не интересовали ее. Но она видела в зрачках горящие огоньки и понимала, что в душе собеседника пламя. Заглядывала в другую душу – и замечала лишь тлеющие угли. Начинала беседу с третьим и замолкала на полуслове – ибо в этой душе никогда не горел огонь. С некоторых пор ей все реже встречались огоньки в зрачках римлян, все чаще – тлеющие угли или остывший пепел. И она отворачивалась от людей. И с каждом днем мир за стенами храма становился все призрачнее, условнее. Мысль, что храм придется покинуть, приводила Валерию в ужас. Она бы осталась здесь до скончания дней. Но Валерия была достаточно умна, чтобы понять, что едва минет тридцать лет ее службы, она должна будет уйти. Уже сейчас Манлий высекает ее статую, дабы установить у бассейна. В Доме весталок останется лишь ее отражение в воде. А сама Валерия исчезнет.
После того как ей удалось вырвать Курция из лап Бенита, Валерию постоянно мучил страх. Она ожидала, что месть Бенита будет немедленной и страшной. Верма охраняла Великую Деву, не отходя от нее ни на шаг. Но день проходил за днем, и ничего не случалось. Они ждали нападения – никто не появился. При встрече Бенит был сама предупредительность. Но чем вежливее становился Бенит, тем больше пугал он Валерию. Возможно, Бенит простил и забыл? Нет, конечно! Бенит способен на все. Но только не на прощение.
Марция не посмела обвинить Бенита. Испугалась. Бежала, и теперь неведомо где. Элий тоже не вернулся в Рим из плена. Неужели и он испугался? Но если Элий не смог бороться с Бенитом, то как может Валерия не трепетать от страха? И куда ей бежать? Куда? Пока Дом весталок защищает ее. Но с каждым днем эта ограда кажется все менее надежной. И выход один – драться. И нападать. Но как может весталка сражаться с диктатором? Нелепый вопрос, и ответа на него не найти. Женщина может сразиться с мужчиной только одним оружием – хитростью. День за днем придумывала Валерия немыслимые ходы и фантастические планы, придумывала, чтобы тут же от них отказаться. И все же некий план созревал как бы сам собой, день за днем, вырастая из одного-единственного слова. «Жертвоприношение». От него пахло благовониями, дымом и кровью. И сам план был столь отчаян и дерзок, что граничил с преступлением. И все же Валерия решилась его осуществить.
Еще не получив согласия, она расписала роли помощников. Помощников было двое. Охранница Верма и актер Марк Габиний. Преданная подруга и тайный поклонник. Они совершат жертвоприношение. И огонь жертвенника отпугнет Бенита. В Марке Валерия была уверена. Марк не откажется – он согласился очень давно. Но вот Верма... За последний год она сильно изменилась. Не то чтобы похорошела, но... сделалась более томной и более загадочной. Завила волосы, заказала новый броненагрудник. Сандалии в обход привычной формы украсила золотыми ремешками. Кокетство и форма гвардейца – нелепое сочетание даже на взгляд весталки.
Что-то тревожило Валерию. Неужели ревность? Она и не знала, что будет ревновать к Верме. Но вот ревнует и... План казался уже не так и хорош. Но отказаться от него Валерия не могла – слишком долго он вызревал. Слишком много ночей провела весталка, обдумывая детали. Теперь оставалось только одно – рисковать.
Не хотелось бы, чтобы Бенит переиграл Валерию вновь. В прошлый раз диктатор ворвался в Дом весталок с бичом, рассчитывая отхлестать Великую Деву. Но не посмел. Ушел взбешенный. Отступил. Выходит, его можно победить. Бенит проиграет! Ей хотелось верить в это. Но вместо веры всякий раз ее охватывал страх. II
По Риму ползли слухи, что вдова императора Руфина, живущая в изгнании в Вифинии, помешалась. Криспина швыряла в служанок и охранников посуду, визжала, каталась по полу, утверждала, что родила нового наследника от старика Викторина, но сына-кровиночку отняли... Глупо. Умная женщина так не поступает. Она выходит замуж за того, кто подвернется первым, потом подыскивает себе подходящую кандидатуру, разводится, устраивает дела и ищет новую добычу – богаче, знатнее, поближе к обжигающему солнцу власти. Находит солидного жениха, разводится с прежним мужем, разводит с прежней женой своего избранника, заключает новый брак и совершает новый скачок наверх. И так – насколько хватит красоты, молодости, обаяния, ума и удачи... Так или примерно так рассуждала супруга Бенита, читая в вестнике кратенькое сообщение о болезни Криспины.
Но сейчас Сервилию мало волновала Криспина. Валерия – вот главная опасность для Бенита. Вскоре она покинет Дом весталок и тогда непременно выйдет замуж за Марка Габиния. Этого нельзя допустить. По крови Валерия – ближайшая родственница Руфина, Элия и Постума. Она не так еще стара и может родить. Если у нее будет сын, сенат может настоять, чтобы Постум его усыновил. Ситуация спорная и совершенно ненужная. Постум усыновит ее маленького Александра – вот каков план действий. Племянник оставит Империю дяде. Валерия с ее предполагаемыми детьми – лишняя в этой игре. Она только мешает. Как мешает Криспина со своей дочуркой.
Сервилия прошлась по таблину, глянула в зеркало. Она все еще была хороша. Косметологи, маски, массажи. Она еще может смотреться в зеркало. И неважно, что у Бенита молодая любовница. У Бенита много любовниц. Но время от времени он возвращается в спальню супруги. У Сервилии столько дел: приемы, встречи, обеды. И главное дело: будущее ее сына.
Нет нужды ждать, когда противник наберется сил. Куда проще нанести упреждающий удар. Вот если бы Валерия согрешила с Марком до того, как покинет Дом весталок, тогда бы...
А ведь это можно организовать. Лишь бы Марк осмелился.
Жаль Марка Габиния? Нет, не жаль. Он своей глупостью заслужил свои беды. Есть поверье, что жениться на бывшей весталке – к большому несчастью. Но ему плевать на древние обычаи, он демонстративно ждет Валерию. Ну что ж, он будет наказан за дерзость. Глупый Марк. Разве боги не наказали тебя однажды? Так пусть накажут снова. III
От Сервилии явился личный посланник и передал приглашение Марку Габинию. На пир к Сервилии приглашали, как на аудиенцию к императору. Сервилия частенько звала к себе знаменитого актера. Но он почти всегда отказывался. Хотел отказаться и сейчас, но потом посмотрел на приложенный к приглашению список гостей и увидел, что первым стоит имя Валерии.
Валерия. Это имя действовало на него почти гипнотически. Ему чудилось, что весталка его зовет. Сколько ей осталось быть в храме? Год, два? Три? Он пытался счесть годы и не мог. А может, и не стоит ждать? Все и так валится в Тартар. И не важно совсем – целомудренна Великая Дева или нет? Разве это может кого-то или что-то спасти? Разумеется, их выследят и казнят. И это неважно. Разве жизнь имеет хоть какую-то цену? После мучительной смерти сына нелепо цепляться за жизнь. Минута наслаждения – вот истинная ценность. Такой поступок, разумеется, глуп, но с некоторых пор Марк Габиний полюбил глупость. Быть может, с тех пор, как волосы его густо забелила седина.
И, будто откликаясь на его немой призыв, явилась женщина в форме гвардейца и передала записку от Валерии. Весталка непременно просила быть на пиру у Сервилии. Быть было выделено киноварью, как выделялись рубрики в старинных свитках. И бумага была дорогая, надушенная галльскими духами. Все обещало. Неужели? Сердце Марка прыгало как сумасшедшее. Ему казалось – только вчера повстречал он на пиру у Руфина Валерию. Сегодня утром отправил признание в любви, и вот она отвечает... Неважно, что между этими событиями пролегло почти двадцать лет. Все равно они уже миновали. Только одно смутило его поначалу: почему дом Сервилии, то есть Бенита? Потом он понял – в их преступлении будет вызов. Они согрешат в покоях самого диктатора. И своим позором Великая Дева бросит тень на диктаторский пурпур. Театральный жест. Цицерон когда-то хотел покончить с собой в доме Августа, дабы Октавиану являлся по ночам гений мщения. Ну что ж, пусть Бениту после казни любовников явятся лемуры, пусть тревожат по ночам его покой. Валерия и Габиний создадут прекрасную легенду. А легенды так необходимы Риму. Его охватило воодушевление – такое с ним бывало, когда он выходил на сцену.
В последние дни он репетировал роль Божественного Юлия, при этом зная, что Юлия Кумекая, нынешний режиссер театра Помпея, ни за что не отдаст ему эту роль. Но все равно Марк выучил слова и время от времени произносил монологи. Он был уверен, что мог бы сыграть роль пятидесятилетнего диктатора, уставшего от власти и вечных сражений, предчувствующего собственную гибель. Ему даже ничего не понадобилось бы играть. Это все сейчас в нем – запредельное напряжение и запредельная усталость, понимание происходящего и невозможность ничего изменить. Рим, эта скользкая змея, не дающаяся в руки. А единственный ребенок, горячо любимый ребенок, умер.
Но, несмотря на усталость, несмотря на бесконечную горечь, он готов совершить нечто отчаянное, переступить черту. Он знает, что его за это убьют, но все равно переступит.
Он взял бутафорский венок, принесенный из театра, и водрузил на голову. Это был его ответ. Его решение. Он выбрал.
– Здравствуй, диктатор Бенит, ничтожнейший из смертных! Идущий на смерть приветствует тебя! – произнес Марк Габиний с пафосом. IV
Поэт Кумий сначала не хотел идти на пир Сервилии. После того как его выпустили из карцера, его все пугало – статуи и портреты Бенита, марши, несущиеся из громкоговорителей. Имена: Бенит, Макрин, Сервилия... Но в списке приглашенных (а список был длинный) он увидел и другие имена: Валерия и Верма – и не устоял. Со дня своего освобождения не видел он ни весталку, ни ее охранницу. Они злились на него за предательство, он же стыдился проявленной слабости. Но ведь когда-нибудь придется просить прощения. Почему бы не сегодня на пиру? Вино развяжет язык, он будет дерзким, Верма – более уступчивой, Валерия – почти снисходительной. Они должны его простить. Ведь его предательство было невольным. Лишь тот, кто выдержал допросы исполнителей и касторку с бензином, может осудить Кумия. Поэт – не Муций Сцевола, способный бесстрашно жечь на огне собственную руку. И еще произносить дерзкие речи при этом. К тому же Кумий никогда и не хотел быть Сцеволой. Героизм не для него. Оставим это другим. Пусть Элий претендует. А он, Кумий, будет складывать слова – одно к другому. Жаль только, что за последние дни он не написал ничего нового. Настоящие слова кончились, из горла лезли словесные пузыри. И еще жаль, что Кумию нечего надеть на пир к Сервилии – тога давно превратилась в серую тряпку (а во что она еще могла превратиться, если Кумий сам ее стирал, да еще без порошка и мыла), туники – одна страшнее другой. Лишь одна более-менее приличная – с цветной вышивкой. И вышито на ней «Я люблю Бенита». При одной мысли, что ее придется надеть, Кумия затошнило. Но, с другой стороны, почему бы и нет? Это будет полное уничижение. И одновременно насмешка. Да, да, это будет насмешка. Все поймут. Все.
Он испугался собственной дерзости и все же надел тунику с вышивкой. Здравствуй, Бенит, идущий на смерть поэт приветствует тебя!
На оставшиеся сестерции Кумий нанял таксомотор – не пешком же являться на пир Сервилии. Перед дверьми он, правда, занервничал – вдруг не пустят? Но, глянув на тессеру, привратник сделал приглашающий жест. И Кумий вошел... Как давно его не звали! Вокруг все новые лица, молодые, дерзкие. Юноши с повадками гениев. Девушки, готовые решительно на все. Молодая поросль заполонила дом. Кумий хотел протиснуться к Сервилии и напомнить о себе. И... Не стал подходить и напоминать. Он здесь лишний и зван по ошибке. Сервилия это знает, и он знает, и все остальные – тоже.
Триклиний Сервилии недавно отделали заново. От обилия позолоты рябило в глазах. Все ложа были из литого серебра, все чаши – золотые. Казалось, за то время, пока он ее не видел, супруга диктатора не состарилась, а похорошела. У нее появилась манера украшать себя золотом вызывающе и вычурно: по несколько колец на каждом пальце, роскошные серьги, ожерелье, диадема в волосах – она будто кричала о своем богатстве и могуществе. И еще появилась манера растягивать слова, невольное подражание интонациям Бенита.
Место для Кумия нашлось за последним столом. Но он и не претендовал на большее. Обсуждали последнюю книгу Неофрона. Одна Валерия ее не читала. Кумий постоянно острил и сам же первый смеялся, но никто не слушал поэта. Он намеренно поглаживал себя по груди – как раз по надписи на тунике. Но пирующие не замечали его жеста. Он постоянно бросал взгляды на Верму, но она была занята разговором со своим соседом. А соседом у нее был Марк Габиний. Вскоре Верма поднялась и вышла из триклиния. Кумий кинулся за ней. Но в перистиле никого не было. Журчала вода в фонтане. Выглядывавший из зелени лавровых роз сатир ухмылялся пьяно и нахально. Раздосадованный, Кумий вернулся назад и к своему изумлению обнаружил, что его место на ложе занято: какой-то тип с черными кудрями до плеч пил из кубка Кумия и вытирал губы его салфеткой. И Кумий не осмелился согнать наглеца. Он присел на табурет (где на самом деле должен был сидеть опоздавший наглец, занявший место Кумия), взял с подноса куриную грудку и принялся жадно ее грызть – давным-давно он питался одним хлебом да кашей, будто римлянин во времена Катона Цензора.
И вдруг кишечник, испорченный касторкой с бензином, заставлявший Кумия постоянно страдать, издал отвратительный звук. И к тому же вонь... Запах уловил молодой человек, занявший место Кумия. Он обернулся, глянул на поэта и рассмеялся. И возлежавшая рядом с ним девушка тоже захихикала.
Кумий вскочил и выбежал из триклиния. Он отыскал латрины, уселся на стульчак и заплакал. Он плакал от отвращения к самому себе. Отныне твое место здесь, Кумий. И поблагодари за это Бенита. Спасибо тебе, Бенит! V
Марк Габиний почти не удивился, когда увидел, что место на ложе ему отведено рядом с Валерией. Ее белое платье было расшито золотом и мелким жемчугом – наряд, слишком вызывающий для весталки. Она могла надеть подобное платье, лишь покинув храм. Но Валерия дерзнула сделать это прежде. Увидев актера, она улыбнулась и поманила его пальцем довольно игриво. В первую минуту ему показалось, что она пьяна. Потом он решил, что несчастная рехнулась, если кокетничает так открыто. Потом подумал, что бояться теперь уже не имеет смысла. И улыбнулся. Его улыбка могла растопить любое женское сердце.
– Ты решила умереть, Валерия? – спросил он шепотом. – Ну что ж, давай умрем вместе. Я не против.
Он нее пахло дорогими духами. За одно это ее могли привлечь к суду. Но это – только первый шаг. А она готова идти дальше. Идти до конца. Он сразу понял это.
– Это не смерть, это борьба, – отвечала она нараспев и вложила ему в рот кусочек бисквита. – И мы будем бороться вместе.
Марк заметил, что у нее дрожат руки.
А еще он заметил морщинки вокруг ее губ и вокруг глаз. Приметил и дряблость тщательно напудренных щек. И выступившие жилы на шее. За последний год она поблекла. Или он не видел ее очень давно вблизи? Да, да, лучше бы он смотрел издалека. Она бы по-прежнему казалось ему молодой и желанной.

Предыдущая страница 6 Следующая страница


7 Роман Буревой

– Тебе осталось всего два года служить Весте, – пытаясь образумить скорее себя, чем Валерию, напомнил Марк Габиний.
Жрица, преданная лишь своей богине, девственница в тридцать восемь лет. Неужто в Риме нет женщин, кроме нее? Может ли она любить? Или умеет только ненавидеть и соблюдать ритуал?
Место напротив них заняла Юлия Кумекая. Валерию она сухо приветствовала, на Марка демонстративно не глядела. Недавно они очень крупно поссорились. И причиной ссоры была предстоящая премьера.
– А что дальше? – Валерия шептала ему в самое ухо и при этом поглядывала на Сервилию. Та делала вид, что ничего не замечает. – Жизнь кончена, Марк, неужели ты не видишь? Так пусть финал будет прекрасен. Сейчас я выйду в перистиль, а оттуда поднимусь в спальню. Это бывшая комната Летиции. А ты через пару минут следуй за мной.
Она ушла, обдав его терпким запахом лучших духов Лютеции под названием «Вененум». Роковой запах. Его обожают дорогие шлюхи Субуры, но весталки никогда не пользуются такими духами. Юноша, возлежавший напротив Валерии, тоже уловил запах духов и наморщил ястребиный нос, будто учуял легкую добычу. Марк осушил чашу до дна. Легкое облачко хмеля окутало голову, все сделалось нестрашным: и диктатор Бенит, и спятивший от страха Рим, и нестерпимая боль утраты, гложущая сердце, – все ушло в потустороннее далеко. Главное – рядом Валерия. И если она хочет умереть вместе с ним, ну что ж, он согласен. И уже неважно, что она так постарела и подурнела. Ведь он помнил ее молодой и прекрасной. Это будет самая эффектная и самая трагическая роль Марка Габиния.
Знаменитый актер медленно поднимался по лестнице в спальню. Ему казалось, что кто-то идет за ним. Но он не стал оглядываться. Не успел он взяться за ручку двери, как ему открыли. И запах духов обдал его пьянящей волной, горячие губы приникли к его губам.
В комнате было темно. Он даже подумал, что здесь вообще нет окон.
Он поднял женщину на руки и понес на постель. И подивился – уж слишком она тяжела для хрупкого своего сложения. И уже почти раздета – пальцы нащупали тонкую ткань нижней туники. Прочь тряпки. Рука коснулась груди... скользнула к талии, по крутому бедру...
Марк отстранился:
– Кто здесь?
Женщина вновь приникла к нему:
– Это я, я! Почти что Валерия. Запах ее духов и ее приказ – быть нам с тобой здесь.
Он догадался:
– Верма?
И вдруг стало легко, смешно и неинтересно. Он готовился к подвигу. А попал на очередной спектакль. VI
Едва весталка и Марк Габиний вышли из триклиния, как место Валерии занял Бенит. Будто он стоял за дверью и ждал, когда же парочка удалится. Диктатор выпил неразбавленного вина. Лицо у него было несколько отечным, под глазами – мешки. Печень пошаливала. А ведь он совсем еще молодой человек. Вот что значит власть – она буквально сжигает человека. Но кто из низших ценит жертвы властителей? Кто? Они готовы лишь насмешничать и требовать. Бесконечно чего-то требовать. Ненасытная, вечно жрущая утроба – вот что такое народ.
– Как я устал, – проговорил Бенит, осушая кубок. – Все как будто взбесились – претензии, требования, ноты посольств. Альбион наглеет на глазах, Бирка не желает уступать. И еще длинноволосые ученики риторских школ в Лютеции сжигают, видишь ли, мои портреты! Как мне это надоело! Кстати, чье место я занял?
– Валерии.
– Приятно лежать на том месте, где только что возлежала весталка. Воображаешь себя в ее постели. Сервилия, милочка, ты понимаешь, что сейчас происходит? В твоем доме теряет девственность весталка. Какой ужас! Теперь нашу престарелую красавицу Валерию замуруют живьем. А Марка Габиния...
– Бедный Марк! – с притворным сочувствием воскликнула Сервилия. – Оказывается, так опасно любить женщин добродетельных. Шлюхи гораздо доступнее и менее опасны!
– Как ты, моя голубушка, – захохотал Бенит.
Сервилия сверкнула глазами:
– Я – опасная шлюха.
– Дорогой Бенит! – обратилась к диктатору знаменитая актриса Юлия Кумекая, возлежащая напротив. – Я так рада, что ты нашел пару минут, чтобы посвятить их милой беседе со своими подданными. А если бы ты заглянул в театр Помпея на спектакль! Мы ставим «Божественного Юлия» драматурга Силана. Актер, играющий Юлия Цезаря, похож на тебя. У него точно такая же обворожительная улыбка и такая же походка. Я долго наблюдала за тобой, а потом помогла молодому актеру скопировать твои манеры.
– Я слышал, кто-то из актеров вашего театра... – нахмурился Бенит.
– Нет, нет, его давно уволили, – спешно заявила Юлия.
– Ну что ж. Я загляну в театр. И посмотрю, действительно ли Божественный Юлий похож на меня. А сейчас отправлюсь на Палатин, пусть мне позвонят и доложат обо всем, что здесь произойдет.
И тут Кумий возвратился из латрин. Он сильно захмелел от неразбавленного вина. Иначе он бы никогда не осмелился сделать то, что сделал. Он шагнул к Бениту и, низко поклонившись диктатору, пробормотал:
– Спасибо тебе, Бенит.
– За что? – спросил диктатор.
– У меня каждый день понос. – Кумий вновь поклонился. – Спасибо тебе, ВОЖДЬ!
И пошатываясь, направился к своей табуретке.
– У Бенита точно такая же задница, как у Юлия Цезаря. Ну надо же! Кто бы мог подумать... – бормотал Кумий во весь голос.
– Прости его, – улыбнулась Сервилия. – Он не в себе.
Бенит проводил Кумия снисходительным взглядом:
– Сердиться на него? За что? VII
Центурион ворвался в спальню. С ним пятеро преторианцев, как будто ожидали, что любовники будут защищаться с оружием в руках. В спальне сразу же сделалось тесно. Вместе с гвардейцами вбежали два репортера «Акты диурны». Вспыхнул свет, и одновременно, соревнуясь друг с другом, всех ослепили фотовспышки. Марк Габиний невольно заслонился ладонью. А женщина даже не испугалась, тряхнула гривой черных волос. С любовников сдернули простыни. Они оба были нагими. Мужчина изобразил гнев. Очень хорошо изобразил, ведь он – артист.
– В чем дело? – спросила женщина без тени испуга, даже не пытаясь чем-нибудь прикрыться. – Сервилии не нравится, когда в ее доме предаются Венериным утехам?
Тут только центурион понял, что перед ним не Валерия, а совершенно другая женщина, как минимум лет на пятнадцать моложе весталки. В следующий миг он узнал ее. Она входила в одну из когорт гвардии. Туда принимали женщин – для охраны Дома весталок, Августы (когда та была в Риме) и супруги диктатора.
– Это же Верма, – сказал один из репортеров – и прекратил снимать.
– А где Валерия? – спросил центурион растерянно. Выглядел он сущим идиотом.
– Понятия не имею, – отозвался Марк.
И тут человек в тунике с надписью «Я люблю Бенита» проскользнул мимо преторианцев к кровати и влепил Верме звонкую пощечину.
– Ах ты, дрянь, дрянь! Сука! – заорал Кумий. – Твое место в лупанарии... – И залился слезами.
Преторианцы на всякий случай скрутили его.
– Марка Габиния арестовать! – приказал центурион. – И эту красавицу прихватите с собой.
И уже выходя из спальни, пробормотал:
– Как все фекально. VIII
В доме Сервилии был очень маленький перистиль. Пальмы в кадках, мраморная скамья, бассейн, похожий на обычную ванну, вода, изливающаяся изо рта Селена, кажется, вот-вот его переполнит. Но прохладно, и воздух свеж – как и должно быть в перистиле.
– О чем ты хотела со мной поговорить? – спросила Фабия.
Она уже жалела, что явилась сюда. Но все-таки Сервилия ее дочь. И она так убедительно говорила по телефону о примирении. Фабия тут же все простила. Зло она не умела помнить. То есть помнила, но отстраненно, как будто случившееся с кем-то другим. А злиться, лелеять мщение – нет, это не для нее. Она шла дальше, обиды оставались в прошлом. А в сердце Фабии – лишь недоумение. Зачем все было нужно? Зачем Руфину было нужно губить Элия? Зачем Сервилии нужно было проклинать Летицию? Все поступки казались не имеющими смысла. Напоминало библион, написанный исключительно ради денег. Когда-то в Риме книги писали только для души. И для славы. А теперь продается каждая строчка.
Так зачем ее позвала Сервилия? Фабия сразу подумала, что ради какой-то своей интрижки, и, значит, ради тайной цели Бенита. И к тому же здесь Валерия. Ясно, что они затевают что-то против весталки. Если бы Фабия могла предупредить, она бы предупредила. Но о чем? Она ничего не знала. Она могла лишь выкрикнуть: «Бди!» А потом отстраненно наблюдать.
Валерия стиснула руки. Руки почему-то мешали. Все мешало – повязка на голове, платье, сандалии, собственная кожа. Даже губы не желали двигаться так, как надо.
– Что... что ты сейчас пишешь? – спросила Валерия ненатуральным голосом.
– Очередной судебный библион, – Фабия тяжело вздохнула. – Римляне их обожают. Про то, как Тит судится с Авлом, Гай с Марком, потом Авл с Гаем... Комбинаций гораздо больше, чем позволяет комбинаторика, ибо можно ввести такой захватывающий поворот сюжета, как обжалование суда в высшей инстанции.
– Насколько я поняла, жуткая абракадабра, – через силу рассмеялась Валерия. Она бы тоже могла написать библион. Но о чем может писать весталка? О таинствах, которые нельзя разглашать? А более ничего ей не открыто.
– О чем ты на самом деле хотела спросить?
– Мне осталось два года, – Валерия откашлялась – голос почему-то сразу изменил. – Два года, а потом я могу уйти. И уйду.
– Зачем? – Фабия насторожилась.
– Ну... – Пауза была почти бесконечной. – Ведь я могу уйти. Уехать. В конце концов у меня есть деньги. Немного, правда, но... – Она вновь замолчала, потом спросила: – А ты не собираешься замуж?
– Ах вот о чем речь! – Фабия ненатурально рассмеялась. – Марк, значит. Нет, не собираюсь. И знаешь почему? Потому что я стара и не смогу родить ему сына. И хочу... очень хочу, чтобы он женился на молодой! – Она произнесла это последнее слово так, что Валерия ощутила каждый свой седой волос, каждую морщинку возле глаз. И все свое тело, еще сильное, но вряд ли уже способное выносить наследника Габиния.
– Я... я понимаю.
Послышался шум. Шаги. Чей-то крик. Но зелень еще скрывала идущего. Лишь поток воздуха, вызванный сквозняком, заставил листья зашелестеть.
– Она здесь!
Валерия выпрямилась, ожидая. И перед ней возник преторианец. Центурион.
– Валерия Амата, – сказал центурион, хмуро глядя на жрицу Весты. – Ты должна последовать за мной.
– Куда? – Валерия откинула голову и окинула гвардейца высокомерным взглядом. – Бенит приказал бросить меня в тюрьму? Я – Великая Дева. Кажется, диктатор Бенит забыл об этом, как и ты.
– Ты отправишься с нами в Эсквилинскую больницу, и тебя осмотрит гинеколог.
– Ч-ч-что? – прошипела Валерия, изображая праведный гнев, а может, и не изображая вовсе, – краска хлынула ей в лицо, глаза загорелись. Центурион невольно попятился.
– Ты нарушила древний закон. Ты... ты потеряла невинность... – центурион сбился и оглянулся по сторонам, будто искал поддержки. Но его люди старались держаться поближе к двери – так, чтобы Великая Дева их даже не видела. – Изволь следовать за мной! – выкрикнул гвардеец.
– Это ложь! – вскипела Фабия. – Я была все время с ней. Не бойся, милая! – Матрона сжала руку Валерии. – Эта подлость им не удастся. – Казалось, она готова была сразиться с центурионом. И сжала кулаки. Ей бы меч в руки! Наивная Фабия!
– А как же Марк Габиний? – спросил центурион.
– Его здесь нет! Или ты слепой? Или Марк украл шлем у Плутона и явился сюда невидимым?! – кинулась в атаку Фабия. – Что ты мелешь, центурион? Оглядись! Или старой женщине, и к тому же родственнице, нельзя поговорить с весталкой наедине?
– Марк Габиний там, наверху, в спальне. – Центурион и сам понимал, что все обвинения выглядят по-идиотски. Но у него был приказ. Приказ задержать Марка Габиния и весталку Валерию, где бы они ни находились, и отправить Габиния в тюрьму, а весталку – в больницу на обследование. Личный приказ диктатора. И центурион не смел ослушаться.
– А мы здесь! Внизу, в перистиле! – Фабия, кажется, окончательно вышла из себя. – Что тебе надо, в конце концов?!
– Но у него там женщина. Верма. Охранница Дома весталок.
– Охранница – не весталка, – отвечала Валерия почти весело и улыбнулась. – Или ты не знаешь об этом?
– А-а... – только выдохнула Фабия. – Так вот что ты подстроила! Ты...
Лицо Фабии сморщилось. И что-то проступило в ее чертах детское, беззащитное. Будто она надеялась, что дорогую игрушку оставят ей навсегда, а ее отняли, да еще посмеялись.
– Ты же сама сказала, что Марку нужна молодая женщина. Верма молода, – отвечала Валерия и попыталась улыбнуться, но улыбки не получилось. Она только сейчас поняла, что Верма в самом деле молода. Как будто прежде не понимала этого слова, а теперь осознала его смысл и наконец сообразила, что может выйти из затеянной игры.
– Изволь следовать за мной, Валерия Амата, – повторил центурион. – У меня приказ отвезти тебя в больницу.
– Я поеду с ней. – Фабия шагнула вперед. – Великая Дева не может находиться одна в обществе мужчин. Это запрещено!
– Конечно. Я и сам хотел тебя попросить. – Преторианец демонстративно отступил к двери, дабы ненароком не коснуться весталки. И пусть нет теперь тех прежних строгих запретов, к весталкам римляне по-прежнему относились с пиететом.
– Спасибо, Фабия. – Валерия хотела взять ее за руку, но Фабия отступила.
– Да не ради тебя это делаю, – прошипела та, – а ради Марка. Чтобы с него сняли все нелепые обвинения. Чтоб его не убили.
И когда они выходили из перистиля, Валерия отчетливо услышала, как Фабия шепчет:
– Ну что ж, так даже лучше... пусть с молодой...
У Валерии бешено заколотилось сердце. В этот миг она поняла, что потеряла Марка навсегда, независимо от того, сумеет актер вырваться из лап Бенита или нет. IX
На листке, который Бенит протянул Асперу, была одна-единственная запись:
«Казнь надо провести по древним законам».
– Чью казнь? – осмелился спросить Аспер, обычно всегда все понимавший с полуслова. Бывший помощник адвоката сделал головокружительную карьеру и стал правой рукой Бенита. Правой рукой, которая всегда и во всем покорна.
– Казнь Валерии. Или ты не знаешь, что она согрешила?
– Еще нет, – признался Аспер. И ничего больше не добавил. Ждал, что скажет Бенит. Обрадуется или... Аспер почти не изменился, перейдя из адвокатской конторы на службу Бениту. Как был мелким чиновником с осторожными манерами, так и остался. Чуть располнел, чуть облысел. Но даже наглости в нем не прибавилось, несмотря на то что теперь он начальствовал над канцелярией диктатора. Или прибавилось? Только наглость эта хоронилась за осторожностью и была почти неразличима.
– Ты знаешь, как все нужно сделать? – спросил Бенит.
– Да, конечно, – отвечал Аспер поспешно. – У Коллинских ворот18 надо вырыть маленький погреб с одним отверстием наверху, в погреб положить постель, хлеб, масло, молоко, поставить светильник. Виновную на закрытых носилках, обмотанных ремнями, доставят к этому погребу. Здесь ликторы развяжут ремни, великий понтифик выведет весталку из носилок и поможет ей спуститься вниз. Потом лестницу уберут и вход замуруют.
– Какой печальный обряд! – вздохнул Бенит. – Мне даже стало жаль Валерию. В конце концов она красивая женщина, и за то, что перепихнулась разок с каким-то актеришкой, ее приговорят к смерти. Жаль, жаль... Она мне всегда немного нравилась. Я бы и сам к ней подкатился, не будь это так опасно. Увы, ни одна женщина не может устоять. Как говаривал Овидий, целомудренна лишь та, которой никто не домогался. Надо будет велеть поставить в этот погребок побольше жратвы. И положить пару кислородных баллонов. Пусть поживет чуть подольше. И что она нашла в этом Марке Габинии?! По мне так он урод уродом.
Зазвонил телефон. Аспер снял трубку и, вытянувшись, как преторианец перед центурионом, отдал ее Бениту.
– Ну наконец-то! Сейчас сообщат, что нашу престарелую красавицу заключили в карцер. – Бенит вздохнул. – Столько лет бедняжка терпела, осталось-то год или два... Эх, так всегда с людьми. Столько лет ждут, стараются, а потом возьмут и все испортят, уже у самой цели. Кстати, ты знаешь, радио уже сообщило об аресте. Какая оперативность! Молодцы, ребята, хорошо работают! – Он слушал с минуту. – Что значит – «по-прежнему девственна»?! – нахмурился Бенит. – Такого быть не может! Ты ошибся! Да вы там все с ума сошли?! Может, они оральным сексом занимались! Проверьте одежду. Уж я не знаю, что там проверьте. Но доказательства чтоб были. Немедленно! Габиний был с другой? Так зачем тогда его арестовали?! Приказ? Какой приказ? Арестовать? Так велено было арестовать за нарушение обета, а не просто так! Не нарушала?.. Валерия была с Фабией? Ну и что? Старушки занимались лесбийской любовью? Нет? Болтали? – Бенит швырнул трубку. – Идиоты...
Аспер, почуяв неладное, отступил к стене.
– Оказывается, Марк не клюнул на пожилую весталку и решил повеселиться с ее молоденькой охранницей. Дурак! Выбрал телку, когда ему предлагали богиню. Старый импотент! А этот идиот центурион арестовал его за то, что он резвился с охранницей Вермой. Что теперь прикажешь делать?
Аспер включил радио:
«...Как нам передали только что, Великую Деву доставили в Эсквилинскую больницу. Сейчас гинеколог ответит на вопросы репортеров...» – скорбным тоном сообщил диктор.
«Это правда, что Великая Дева лишилась целомудрия?» – спросила репортерша.
Асперу показалось, что он узнал голос Вилды.
«Нет, вышло недоразумение, – отвечал медик больницы, опять же голос был женский. Ни один мужчина не может осматривать весталку. – Охранница Великой Девы предавалась Венериным удовольствиям с мужчиной, и кто-то решил, что таким образом Великая Дева может лишиться девственности».
В ответ послышался смех.
Дожили! Рим смеется над весталкой. И еще Рим смеется над...
– Выключи! – приказал Бенит, однако без крика и даже без злости.
Аспера этот почти миролюбивый тон испугал больше проклятий. Он-то знал прекрасно: когда Бенит орет, это только выпуск лишнего пара. А вот когда так спокойно говорит – это он думает о чем-то очень серьезном.
– Этого недоумка центуриона сюда! – приказал диктатор.
Пока дожидались прибытия центуриона, Бенит молчал. Сидел за столом и чиркал что-то на бумаге. Аспер видел, что Бенит ничего не пишет – просто рисует фигурки сатиров и нимф, заставляя их на бумаге трахаться самым причудливым образом.
Наконец центурион прибыл.
– Иди сюда, скотина! – приказал Бенит. – Ты можешь объяснить, что произошло? Зачем же ты арестовал Марка Габиния и задержал Валерию, если актеришка резвился с охранницей?
– У меня был приказ.
Бенит несколько мгновений смотрел на центуриона, потом расхохотался:
– Ну ты и идиот! Валерия здорово нас поимела. Дешевый спектакль. Дешевый актеришка! Неужели ты не понял, что тебя разыграли? Все подстроено, идиот! Но уверен, они рассчитывали на один акт. Что все закончится в спальне. Когда репортеры сфотографируют Верму с Габинием, после того как ты обещал им Великую Деву. Но второй акт они не написали. Это точно!
– У меня был приказ, – мрачно отвечал центурион. – В суть приказов я не вдаюсь. Я их выполняю.
– А почему ты не вдаешься в суть приказов, а? – Бенит откинулся на своем курульном стуле и смерил центуриона взглядом. – А?
– Чтобы не сойти с ума.
– Да? И у тебя есть, с чего сходить? Так... старая шутка. А старые шутки привязчивы. Ладно, ладно, пусть Валерия забавляется. – Бенит рассмеялся. – И я позабавлюсь. Так вот, Марка Габиния не отпускать. Обвинить в оскорблении Величия императора и передать исполнителям. Ну а Валерию немедленно освободить. Перед ней извиниться, ясно? Ползать на коленях, умолять слезно. Ни единого обидного слов. Ясно?
– Ясно, – хмуро отозвался центурион. – Можно идти?
– Туда, куда тебя отправлю я. Ну а теперь проваливай.
Центурион вышел из таблина диктатора. А хотелось выйти из жизни. В груди такая пустота, что впору всадить туда меч, чтоб хоть чем-то пустоту заполнить. Но дома ждут жена и дочка. И послезавтра у него выходной. Собирались взять с друзьями амфору фалерна да поехать за Тибр отдохнуть. Да, жизнь крепко держит. Так зачем же тогда все эти подлости?! Неужели ради жизни?.. Умом центуриона все это не понять. Тут нужен иной ум. Может, не человечий даже, а божественный.
Отставить все вопросы! Или ему захочется вернуться и всадить меч совсем в другую грудь... Но послезавтра выходной. И никаких вопросов. И Габиния – под арест... И Бенит – мерзавец. Но без него Империя бы развалилась. К тому же есть приказ. Это все, о чем должен знать центурион. X
– Ну что ж, – вздохнул Бенит, разговаривая как бы сам с собой, но зная, что Аспер его слышит. – Кучка слюнявых идиотов решила, что мне больше нечего делать, кроме как распутывать их интриги. У меня на плечах груз всей Империи, а они, видишь ли, решили надо мной подшутить! Как будто, очутившись на моем месте, они могли бы что-то сделать! Только благодаря мне Империя еще существует! После всех землетрясений, наводнений, пожаров и войн! После того как, лишившись гениев, природа сошла с ума, а люди обленились и ожирели. После вспышки отчаяния, после разочарования во всем – Рим существует. И лишь потому, что я, как Атлант, держу его тушу на плечах...
– Может быть... – начал Аспер.
– Макрина ко мне!
А Макрин был уже здесь – он всегда чуял, когда пахнет паленым, будто божок, которому в жертву принесли внутренности ягненка.
– Ах, сиятельный, почему ты не поручил это дело мне с самого начала? Уж мои бы гении разобрались и с весталкой, и с ее любовничком.
Бенит брезгливо поморщился.
– Никакого насилия, – одернул он. – Тем более над весталкой. И с Марком Габинием обращаться вежливо. Стращать только на словах. Нет, можно, конечно, влепить пару пощечин. Но без выбивания зубов. Он, бедняга, игрушка в руках женщин. Мы, мужчины, должны ему сочувствовать.
– Как актер он дрянь. В молодости физиономия была смазливая. Вот он и угождал – и мужчинам, и женщинам – без разбора. Потому и пробился.
– Главное – рассчитаться с Валерией.
Макрин так и просиял:
– Мне все под силу, раз я руковожу гениями.
– Сейчас речь не о гениях, – огрызнулся Бенит – не любил он, когда Макрин поминал природу своих подчиненных. – Речь о весталке, которую мы и пальцем тронуть не смеем.
– Великий понтифик мог бы отхлестать ее плетьми.
– Это можно устроить, – согласился Бенит. – Но лучше бы что-нибудь потоньше. Пусть твои ребята перероют все – документы, доносы, подшивки старых вестников. Все-все.
– Что искать?
– Что угодно. Все, что можно использовать против нее.
– Может...
– Я же сказал: нет! И пальцем ее не смей коснуться. Если узнаю, оторву тебе все, что можно и что нельзя оторвать. И твоим гениям – тоже. Кстати, я все хотел спросить, у них есть что отрывать?
– Есть... – хихикнул Макрин.
– Так действуй. И молись богам, чтобы наш замысел удался. Чтоб какую-нибудь гадость тебе удалось найти.
– Может, придумать? Можно было бы... – Фантазия сочинителя тут же включилась в работу.
Бенит отрицательно покачал головой:
– Только правду. И ничего кроме. Тем страшнее будет удар. Старайся, Макрин. А то я приищу кого-нибудь другого. XI
Была уже полночь. Часы, установленные на старинном здании Регии, отбили положенное число ударов.
Валерия лежала на кровати, сцепив пальцы в замок, и смотрела в стену. За эти годы она привыкла к своей комнате, к узору на потолке, к столику с бронзовой фигуркой Минервы и к удобному плетеному креслу. Теперь ее комната казалась ей карцером. Хотелось немедленно уйти. Но уйти было нельзя. Еще два года никуда нельзя уйти.
В большом таблине слышались шаги, голоса – никто из весталок и их служанок не ложился. Весь Дом напоминал растревоженный улей. Heсколько часов назад весталки мысленно уже похоронили свою Великую Деву. Может быть, кто-то даже начал спешно готовиться к обряду у Коллинских ворот. И – не сбылось. Она вернулась. И теперь они обсуждают, спорят и никак не могут наговориться. В их маленьком тесном мирке, полном мелких и яростных склок и подозрений, вдруг разразилась настоящая буря. Разумеется, многие не верят в ее невиновность. И очень бы хотели, чтобы она была виновата и...
Валерия на них даже не злится. Жизнь в Доме сытна и однообразна. Здесь процветают зависть и шпионство. Каждая новая тряпка обсуждается, как улика в суде. Каждое слово переиначивают и придают ему иной смысл. Здесь комплимент становится обидой, жалоба – оскорблением, и дружба всегда заканчивается враждой. И все прикрыто панцирем благочестия. С каким удовольствием Валерия покинет этот Дом! Вот только Веста... Ведь она ей служила. Служила, забывая себя, но не смогла забыть.
Верма расхаживала по комнатке взад и вперед. В четвертый или пятый раз охранница предложила Валерии вина. Но весталка лишь отрицательно покачала головой. Лихорадочные пятна горели у нее на щеках.

Предыдущая страница 7 Следующая страница


Северная Пальмира 8

– Все-таки мы его обхитрили, – рассмеялась Верма. – Представляешь, как он сейчас бесится? Радио уже сообщило о несправедливом аресте и о твоей невинности. Просто так дело не замажешь. Все будут судачить. Мы выставили Бенита идиотом. Причем мстительным идиотом. Завтра же надо обратиться в «Акту диурну» и рассказать о подлых интригах Бенита. Тебе не могут отказать...
Валерия механически кивнула.
– Представляю, что сейчас творится в «Акте диурне».
– Думаю, скоро люди поймут, кто он такой, – предрекла Верма. – Бот тогда мы повеселимся. – Она взяла чашу с вином и, решив, что Валерия пить не будет, сделала большой глоток. – А может быть, и не поймут. Самое слабое место в человеческом организме – это Капитолий. – Она постучала себя по лбу. – Говорят, бог Логос когда-нибудь будет править миром. Но я думаю, что это очередная басня, очередной обман, что-то вроде исполнения желаний Бенитом. «Пишите мне, друзья мои, и я все исполню, – довольно точно подражала Верма голосу Бенита. – А пуще всего желайте, чтобы вашего соседа посадили в карцер, да еще сообщите, за что. Уж это-то желание я исполню с радостью!»
Дверь приоткрылась, и в комнату заглянула девочка лет пятнадцати:
– Верма, тебя к телефону.
– Сейчас мы узнаем, что некто умер от злости, – фыркнула Верма и вышла.
Девочка задержалась на мгновение, бросила на Валерию взгляд украдкой и уже хотела выйти, как Верма влетела вновь в комнату.
– Марк Габиний только что передан в руки исполнителей! – выкрикнула охранница.
– Как... – У Валерии задрожал подбородок.
– Бенит все-таки победил, – констатировала Верма и налила себе еще вина. – Но это можно было предположить. Всем нам пришлось чем-то пожертвовать... Гм... так сказать.
– А чем жертвовала ты? – с неожиданной яростью воскликнула Валерия. – Предавалась Венериным удовольствиям с Марком? И это-то жертва?! Да любая женщина отдаст полжизни, лишь бы очутиться у него в постели!
– Да?.. А я и не знала... – Только теперь Валерия заметила, какой наглый у охранницы взгляд. У шлюх в лупанариях такие глаза... наверное. Верма только что была в постели с Марком. Валерия содрогнулась от непреодолимого чувства гадливости. Верма вдруг сделалась ей отвратительна. Оттраханная самка...
– Неужто ты думала, что Бенит не попытается отыграться? – Верма пожала плечами. – Я полагала, что ты готова пожертвовать Марком...
– Нет! – закричала Валерия. – Никогда! – Солгала, конечно. Ведь с самого начала она понимала, что Бенит будет мстить. Но надеялась... На что она надеялась? Ни на что. Просто закрыла глаза и запретила себе думать о том, что будет дальше, после розыгрыша.
После унижения Бенита.
Но ведь она с самого начала знала, что это – жертвоприношение.
– Думаю, Марку особая опасность не грозит. Ну посидит месяцок-другой, отведает касторки с бензином... – рассуждала тем временем Верма.
Как легко она об этом говорила! Она, которая делила ложе с Марком. Он обнимал ее, а она...
– Мы должны отнять у него Марка, – прошептала Валерия. – Мы должны придумать, как это сделать.
– Отнять Марка, – повторила Верма. – Отнять Марка у диктатора может лишь один человек в Риме. Но я не уверена, что у него это получится. Может быть... лучше оставить все как есть? Если мы будем продолжать драку, это только раздражит Бенита. Будем благоразумны, и он отпустит Марка. Мы дали ему понять, что нас, – она едва заметно сделала ударение на слове «нас», – трогать не стоит. Он же умный человек. Он поймет наш урок. Над Марком он, конечно, поиздевается. Но не убьет.
Валерия слушала ее и с каждым ее словом чувствовала все отчетливее свою ненужность, старость и свою вину – перед Марком, перед Вестой. И еще почему-то – перед Вермой.
Валерия ненавидела себя за совершенную глупость. И, главное, за то, что глупость не доставила ей радости. Верма была с Марком. А ей, Валерии, досталось лишь раскаяние. И еще досталась боль утраты. Независимо от того, спасется Марк или нет, – только боль утраты. XII
Кумий возвращался с пирушки Сервилии совершенно пьяный. При каждом шаге Кумий поминал Орка. Нога болела больше обычного. Он шел и хромал. Он теперь почти постоянно хромал. И – главное – на правую ногу. Совсем как Элий. Многие противники Бенита демонстративно носят траур и хромают. Сандалии с неравными по высоте подошвами вошли в моду. Кумий скосил глаза на всякий случай, чтобы удостовериться – не темное ли на нем, не примут ли его лохмотья исполнители и вигилы за траур. Слава богам, на нем какая-то пестрая тряпка, и на ней надпись «Я люблю Бенита».
– Отбросы ползут в свой мусорный ящик, – бормотал он, перебираясь от одной колонны к другой, от одного дома к соседнему, – орошая Вечный город блевотиной. Да здравствует блевотина. Все мы – блевотина. Изжеванные, заглоченные и извергнутые Бенитовым желудком на мостовые Золотого града.
Он остановился возле дома с пальмами – на фасаде была мозаика с несколькими растрепанными деревьями и прикорнувшим в их тени львом. Отсюда до дома Кумия была сотня шагов. Но Кумию не хотелось идти к себе. Зачем? Зачем ему вообще куда-то идти? Он повернулся и побрел по улице куда глаза глядят. Вернее, не совсем так. Ноги сами принесли его к определенной двери. Кумий постучал. В доме никто не ответил. Он забарабанил сильнее. Наконец послышались шаги, и дверь приоткрылась.
– Привет, Ариетта, – пробормотал Кумий. – Я хочу выпить. И вот – зашел к тебе... – Он весь дрожал – ночь выдалась холодная. – У меня с собой жареная курица. Я стянул ее со стола Сервилии, – продолжал Кумий. – И еще прихватил бутылку вина. Пока все орали про нарушение обета весталкой, я занимался мелкими кражами.
– Нарушение обета? Кем?
– Да вранье все это. Перепутали. Думали, Валерия трахается с актером Габинием. А оказалось, в койке актера – ее охранница. Смешно, правда?
– Ты пьян, – заметила Ариетта.
– Ерунда. Чем пьянее, тем лучше. Ну так дашь мне войти?
Ариетта без особой охоты отворила дверь пошире.
– А как поживает твой папаша Макрин? – спросил Кумий, икая. – Что-то последнее время о нем ничего не слышно, и меня это беспокоит. Наверняка готовит для нас, бедных, какую-нибудь гадость.
– Можно не говорить о Макрине? – спросила Ариетта раздраженно.
– Хорошо, хорошо, золотая моя поэтесса, не буду поминать Макрина, особенно перед сном. А то вдруг приснится. Я хотел снять какую-нибудь красотку за пару ассов. В день, когда не согрешила весталка, все должны предаваться Венериным утехам, как бы вместо нее. Но потом я вспомнил, что у меня нет пары ассов.
– Неужели тебе не противно иметь дело с дешевыми шлюхами? – спросила Ариетта. – Хотя бы по соображениям гигиены...
– А сам-то я каков? – усмехнулся Кумий. – После пребывания в карцере мучаюсь то поносом, то запорами, на щиколотке образовалась язва и не желает никак заживать. И не реже чем раз в два дня вспоминаю о пережитых унижениях и начинаю либо плакать, либо прихожу в ярость и молочу кулаками по кровати.
В комнате, нагретой за день лучами солнца, после ночной прохлады Кумия бросило в жар. Ариетта зажгла две толстые свечи золотистого воска и поставила их на стол.
Кумий разложил принесенные дары – курицу, горсть маринованных маслин, фаршированные финики, поставил бутылку вина. Ариетта отломила куринную ножку и принялась есть. С достоинством, без жадности. Ему нравилось, как она ест. Нравилось, как она облизывает губы. Он выпил, и сразу прошла боль в ноге.
– А где Гимп? – спросил Кумий, когда она сложила косточки на край тарелки и пригубила вино.
– Он прозрел сегодня утром, – криво улыбнулась Ариетта. – На радостях, что видит, схватил номер «Акты диурны» и прочел. После чего два часа носился по улицам с проклятиями, даже бегал к курии с портретом Руфина – почему Руфина, а не Элия, я не поняла, после чего вернулся домой пьяный, как грек, и теперь валяется в спальне и блюет.
– Забавно. Пьяный гений валяется у тебя в спальне, а пьяный человек сидит в триклинии и старается быть приятным собеседником.
– Посмотри мне в глаза, – потребовала Ариетта и подалась вперед. – Что ты видишь?
Он ничего не видел – только черные кружочки зрачков.
– Нежность... – сказал наугад.
– Дурак ты, Кумий, ты видишь дочь Макрина. И от этого никуда не деться. Я его дочь. И буду такой же подлой, как он. Очень скоро.
– О чем ты, Ариетта... Я же помню, как ты ругалась из-за меня с Неофроном. Все отступили, а ты дралась. Ты – молодец!
– Я бываю смелой только по глупости. Значит – редко. Подлость легко растет в душе. Как сорняк. И ее ничем не заглушить. Мы все скоро станем подонками. Некоторые, правда, были такими изначально. Но много новопосвященных. Теперь жизнь посвящает римлян в таинства подлости. И они учат слова мистерий и охотно пускаются в пляски, рядом с которыми вакхическое исступление кажется мечтами наивной девчонки, не утратившей девственность.
– Ты красиво говоришь, – заметил Кумий.
– Как и положено поэтессе. Пока получается. Так вот, сегодня, Кумий, я вдруг поняла, что мои стихи никому не нужны. И твои библионы тоже. Их будет читать кучка преданных поклонников тайком – и только. А остальные будут читать сочинения Неофрона. «Пустыня № 32».
– По-моему, он написал еще только вторую пустыню, – заметил Кумий.
– Не печалься, время летит быстро, и мы доживем до тридцать второй. Сегодня с утра я сижу и думаю: кто же живет в этой пустыне № 32? Я пытаюсь представить, какая она – с горбушками дюн, с песчаными ветрами, с одинокими акациями, и понимаю, что представлять ничего не надо. Что Рим и есть эта пустыня. Что люди – это песчинки, их души превратились в сухой и колючий песок, который при каждом выдохе Бенита летит в лицо и заставляет задыхаться. И я хожу по этой пустыне и пытаюсь отыскать колодцы. А нахожу грандиозные развалины из мрамора и гранита. Они погребли под собою колодцы. И больше нигде нет воды. Нигде. Повсюду теперь пустыня.
– Ариетта, не надо, – прошептал Кумий и вдруг понял, что недопустимо трезвеет.
– И так повсюду, – продолжала она, и голос ее делался все выше и выше. – Нет воды. Нигде. Но я-то знаю, что я не песчинка, я – человек. И мне нужна вода. И ты, Кумий, человек. И тебе тоже нужна вода. И Гимп... Он, конечно, не человек, но ему тоже нужна вода. Так что же нам делать, Кумий? Превратиться в песчинки? Но я не знаю как. Другие как-то превратились, потому что знали. А я не знаю. И вдруг меня поражает мысль... Что дело только в желании. Захочешь – и сделаешься песчинкой. Только желание. Исполнить желание. Сказать Бениту: «Бенит, я хочу стать песчинкой». Ведь он отныне исполнитель желаний. И он исполнит. И я стану песчинкой. Очень быстро. И мне будет легко летать над землей и жалить чужие лица... Но лиц уже не будет. Ни одного. Буду жалить только развалины и превращать их в песок. Но камням не больно.
– Во мне слишком много жира. А жир – это вода. Я не могу... вот так... в песок... – пробормотал Кумий заплетающимся языком. – И потом, ты неправильно говоришь, что совсем не больно. Мне было очень больно там, в карцере.
И он вновь наполнил вином их чаши.
– Так что же делать, Кумий? – спросила Ариетта потускневшим голосом. – Что нам делать?
– Да, Бенит нас всех хорошо обфекалил. А делать я буду то, что всегда. Буду писать библион, – сказал Кумий. – Ничего другого я делать не умею.
– Зачем?
– Когда-нибудь власть Бенита кончится, и мои книги прочтут...
– Нет, – Ариетта затрясла головой. – Мы живем здесь и сейчас. Мы не можем жить в будущем. В будущем будут другие писатели и поэты, и нам среди них уже не будет места.
– К чему ты клонишь? – спросил Кумий. – Я слушаю тебя, и меня охватывает такая безнадега, что хочется выть на луну.
– Есть два выхода – уехать или убить Бенита.
Кумий окончательно протрезвел.
– Убить Бенита я не могу, – продолжала Ариетта. – К сожалению.
Она вышла из триклиния, но вскоре вернулась, неся с собой шкатулку из слоновой кости. Вещица была дорогая. Открыла крышку и достала какие-то бумаги.
– Это поддельные документы и билеты на теплоход, идущий в Новую Атлантиду.
– А Гимп? – зачем-то спросил Кумий.
– Гимп ехать не хочет. Он не может расстаться с Империей. Он ей не нужен, но все равно торчит здесь. Зачем? Кто мне ответит – зачем?! Ты поедешь со мной?
– Я пишу поэму, – сказал Кумий. – Поэму об Элии.
«Это та самая поэма, которую хвалила Великая Дева. Поэмы еще не было, но она ее похвалила. Теперь я ее напишу», – подумал Кумий.
– Кто тебе мешает писать поэму в Новой Пренесте? Или тебя мало поили касторкой с бензином?
– Про бензин не надо! – Кумий вскочил. – Да, бензин! Да, дерьмо... Но не надо...
Он шагнул к двери.
– Стой! – крикнула ему вслед Ариетта и будто пригвоздила к полу. – Послушай... Знаешь... если честно... Мне страшно.
– Не уезжай... – попросил Кумий жалобно. – Ведь можно не уезжать.
И тут раздался стук в дверь. Ариетта испуганно вскрикнула.
– Открыть? – спросил Кумий. У него клацнули зубы. Он тоже безумно трусил.
Ариетта кивнула. Кумий вышел в атрий. Ариетта ждала, с кем он вернется. И Кумий вернулся. Жалкий, съежившийся. А за ним, улыбаясь одновременно и дружелюбно, и нагло, в триклиний вступил Бенит.
– А вы, друзья мои, не ожидали такого гостя, – ухмыльнулся диктатор. – Так ведь?
– Так... – промямлил Кумий.
– А мне нравятся твои стихи, – пол-оборота в сторону Кумия, – и твои, – полупоклон в сторону Ариетты.
Ариетта не отвечала и в ужасе смотрела на него. Ей вдруг почудилось, что этот человек давным-давно стоял в атрии и слышал весь разговор. Может такое быть или нет? Так и не дождавшись ответа, Бенит продолжал:
– А ведь мы должны быть друзьями. Ради Империи, не так ли? Как там у Саллюстия... «Большие государства в смутах разрушаются...» – точно не помню. А сейчас как раз такое время, когда всем нам надо помогать друг другу ради Рима.
Ариетта хотела встать, но не смогла. Ноги ее подкашивались.
«Ну вот и все... Бензин, касторка... насилие...» – Фантазия услужливо рисовала самые мерзкие картины. А ведь она ждала этого, ждала... И сбылось... сбылось... Хаос был в голове, сердце колотилось. Это страх?..
– А касторка с бензином?! – Ариетта почти кричала, пытаясь преодолеть позорную слабость. И в самом деле, стало немного легче.
– Тебя поили касторкой с бензином? Я не знал. Когда? Я разберусь с этими мерзавцами.
– Не меня, но...
– Так мы говорим о тебе. Только о тебе. Другие нас не касаются. Я прошу твоей помощи, – Бенит по-прежнему улыбался.
– Но вот Кумий... – Слишком поздно Ариетта заметила, что поэт протестующе машет руками.
– А, Кумий! С Кумием я тоже давно хотел поговорить! – Бенит повернулся к поэту. – У меня к тебе предложение. Я знаю, ты парень с придурью, но кое-что можешь. Не говорю, что особенно здорово. Но средне – можешь. – От этой похвалы у Кумия в животе противно заворочался желудок. – Приходи-ка завтра ко мне. Поболтаем обо всем, что есть интересненького в Римском мире, и напишешь библион обо мне. Уж и название готово: «Я без тоги». Нравится?..
– Не могу... – пролепетал Кумий. Ноги его подгибались. – Не мое... не смогу...
– Неужели боишься? Боишься обо мне писать? – Бенит искренне рассмеялся. И как обычно, лицо его в тот миг сделалось обаятельным, невозможно представить, что человек, умеющий так улыбаться, может творить подлости.
Кумий не ответил – лишь судорожно глотнул воздух.
– Тогда иди домой баиньки, – посоветовал ему Бенит. – Я велю центуриону тебя проводить. А то ты пьян и можешь упасть в клоаку.
Кумий, пятясь задом, выполз из триклиния.
– Ты его убьешь? – спросила Ариетта печально и вздохнула. И как-то даже украсилась этой печалью, похорошела.
– Ну что ты!
– Но ты пришел...
– Поговорить с Гимпом. Только и всего. Вот Гимп, в отличие от вас, людей, прекрасно понимает ситуацию. Ну и с тобой, конечно, мне нужно поговорить. Скажу честно, я очень рад тебя видеть. Кстати, а почему тебя не было на пиру у Сервилии?
– Меня не приглашали. – Ей хотелось ответить надменно, но голос почему-то прозвучал заискивающе.
– Не приглашали, – проговорил он задумчиво. – Это явное упущение. Зато я хочу сделать тебе предложение, очень заманчивое.
– Какое? – пролепетала Ариетта.
– Хочу предложить тебе и твоему любовнику Гимпу поездку на теплоходе в Северную Пальмиру.
Ариетта открыла рот, но ничего не смогла сказать.
– Я знаю, что ты приобрела билеты в Новую Атлантиду. Но поверь, путешествие в Северную Пальмиру куда интереснее. Прекрасный город. Ты удивлена, что я предлагаю тебе то, чего ты сама желала? Но ведь я исполнитель желаний всей Империи. Единственный исполнитель. И твои желания не могут оставить меня равнодушным.
Он уселся на ложе, на котором прежде возлежал Кумий, налил в чашу поэта вина и выпил. Бенит был таким дружелюбным, нестрашным. Может, она в нем ошибалась? Может, в ней говорило высокомерное предубеждение?
– И... что я должна делать? – наконец выдавила Ариетта.
– Я же сказал – сесть на теплоход и плыть в Северную Пальмиру. Тебя и твоего приятеля снабдят подлинными документами. И приличной суммой денег.
– Значит, что-то должен сделать Гимп?
– Ты угадала. А что именно, я скажу ему лично, договорились? Но мне нужно прежде всего, чтобы дала согласие ты. Так ты согласна?
Она глубоко вздохнула. Этот вздох Бенит истолковал как «да». Истолковать его как вето было невозможно. XIII
В своих снах бывший гений Империи всегда был зрячим и всегда – гением, как прежде. Он не ходил по земле – он летал, озирая с высоты владения, и мир, открывавшийся перед ним, был весел и неприхотлив и не обременен ни смертью, ни ложью. Гимп обожал сны и спал порой сутками – такая у гения была способность, в придачу к способности регенерировать и не умирать. Но время от времени и ему приходилось пробуждаться, поднимать веки и оглядывать реальный мир с нижины своего нынешнего положения.
Проснувшись ночью, он увидел Ариетту, сидящую рядом с кроватью.
– Ари... – выдохнул он.
– Гимп, он тебя зовет... – Голос у нее был такой, будто она говорила минимум о Плутоне.
– Кто?
– Бенит.
Гимп усмехнулся. Предчувствие его не обмануло.
– И что ему от меня надо, ты случайно не в курсе?
– Знаю только, он хочет, чтобы мы с тобой поехали в Северную Пальмиру.
– М-да. – Гимп взъерошил пальцами волосы. – Чтоб его посвятили подземным богам! Э-эх, тяжко жить гению на земле! И он думает, что стану ему помогать?
– Он уверен, что будешь. Ради Империи. XIV
Гимп вышел в таблин, внутренне приняв решение, что пошлет Бенита к Орку в пасть. Что Бенит может с ним сделать? Угрожать? Но ничего страшнее взрыва в Нисибисе гению уже не пережить. Отнять Ариетту – но даже такой наглец как Бенит не посмеет тронуть дочь своего первого подручного. А больше у Гимпа ничего нет. Была, правда, Империя. Но не во власти Бенита вернуть Империю Гимпу.
– Если ты пришел, чтобы узнать имя гения Рима, то ошибся. Я его забыл. В тот момент, когда я сгорел заживо вместе с базиликой, все забылось. Так что зря надеешься, что сможешь узнать...
– Я пришел не за этим, – сказал Бенит.
Гимп на мгновение сбился. Одеваясь, он придумал загодя несколько гордых и дерзких фраз. И не угадал. Он, гений, не угадал. Досадный промах его смутил. Гимп вопросительно глянул на диктатора.
– Я пришел поговорить с тобой о судьбе Империи. Надеюсь, она тебе по-прежнему небезразлична.
– Может быть, – нехотя согласился Гимп. – Но что я могу?
– Ты – гений. Странно слышать от тебя подобные фразы.
Гимп присел. Это было небольшой уступкой. И Гимп понимал, что уступать придется еще.
– Сейчас Империя живет в страшнейшем напряжении. И мне нужна помощь всех. И твоя в том числе.
Гимп пытался найти изъян в его словах – и не мог.
– Мои исполнители порой действуют грубо и наносят нашему делу непоправимый вред. Но ведь ты гений, ты должен отличать мелкие ошибки исполнителей от целей Империи.
Как только Гимп слышал слово «Империя», его охватывала внутренняя дрожь. Как будто кто-то произносил заклинание. И он не мог этому заклинанию противиться.
– Итак, – выдавил он через силу, уже не думая о сопротивлении.
– Итак, ты поедешь в Северную Пальмиру. Будешь жить там невидимкой. Наблюдать.
– Я же слеп.
– Тем лучше. Ты увидишь именно то, что нужно. А потом тебе скажут, что делать. XV
Центурион не провожал Кумия до дома – то ли приказа не получил, то ли уж слишком мелок показался этот потеющий от страха толстячок, молодой и жалкий, обряженный в какие-то обноски с подхалимской надписью на груди.
Кумий отбежал от дома Ариетты шагов на двадцать и присел на корточки у стока канализации. Его вырвало. Он стонал от унижения и отвращения. Но когда спазмы кончились, Кумий распрямился и вдруг погрозил кому-то кулаком.
Рим уже просыпался, кое-где в окнах загорался свет.
– Он хотел меня поиметь... хотел поиметь... – бормотал Кумий, спотыкаясь при каждом шаге. – «Я без тоги»... тьфу... тьфу... – Он остановился и принялся плеваться, хотя рот пересох и слюны не было. Он плевался чисто символически. Он выплевывал тот кусок дерьма, который так любезно предложил ему проглотить Бенит.

ГЛАВА VII
Игры в Риме

(продолжение) «Гинеколог Эсквилинской больницы заявил, что Великая Дева не нарушала обета сохранения девственности». «Марк Габиний арестован по обвинению в оскорблении Величия». «Удалось отыскать причину всех бед Рима в последние годы. Оказывается, Валерия была принята в весталки с нарушением старинного обычая. Как известно каждому, весталкой может стать только девочка, не имеющая физических изъянов и у которой живы оба родителя. У Валерии умерла мать, ее отец женился вторично. Но поскольку Валерия была родственницей императора, для нее сделали исключение». «Акта диурна», канун Ид сентября19 I
Валерия едва дождалась того времени, когда не слишком рано будет явиться во дворец. Она боялась, что ее не допустят к племяннику. Но никто не препятствовал Великой Деве, и Валерия вошла в детскую. Нянька смотрела на нее подозрительно: мол, зачем пришла. И в самом деле, зачем? Пока император не был нужен Валерии, она не навещала малыша. Один раз только и была – поздравляла с днем рождения. А ведь малыш наверняка смертельно одинок в этом огромном дворце.
Постум, наряженный в пурпурную тунику, ползал по ковру и складывал игрушки в две кучки. Валерия попыталась угадать, по какому принципу малыш сортирует игрушки, но не угадала. Валерии показалось, что эта комната мало походит на другие детские. В чем отличие, она точно сказать не могла – нечасто приходилось ей бывать с детьми. Но эта была странной несомненно. Среди игрушек – взрослые вещи. Меч, пусть явно не настоящий, но все же для ребенка куда старше императора. Приставная лестница в углу, почти до потолка. Рядом с меховыми зверушками – множество толстых кодексов. Из них маленький Постум построил крепостную стену. Воротами служили две наклеенные на картон карты. Карты Палатина и Капитолия, отметила про себя Валерия.
– Здравствуй, Постум Август, – сказала она, будто к взрослому обращалась.
И услышала в ответ:
– Приветствую тебя, Валерия Амата.
У нее подкосились ноги, и она опустилась в кресло. Малыш внимательно смотрел на нее. Серьезный строгий взгляд серых огромных глаз, в уголках пухлых детских губ ни намека на улыбку. Она вытащила из-под белой столы купленную в лавке игрушку – сшитого из шерсти серого слоненка – и протянула малышу.

Предыдущая страница 8 Следующая страница


9 Роман Буревой

Тот взял, повертел в руках и отбросил подальше – игрушка его не впечатлила.
– У тебя ко мне дело? – Постум насупил темные брови.
Она откашлялась и с трудом выдавила:
– Да.
– Уйди, – приказал Постум няньке.
Нянька пробормотала что-то неодобрительное и вышла.
– Смотри, какая у меня дорога, – сказал малыш и пополз в угол – к макету железной дороги с настоящим паровозом и крошечными станциями. Крошечные виллы прятались в тени таких же крошечных деревьев. Малыш включил паровозик, и тот с громким тарахтеньем побежал по кольцу игрушечного полотна.
– Теперь можно поговорить, – сказал Постум. – Что хочешь?
– Отмени закон об оскорблении Величия. Так ты спасешь Марка Габиния. Иначе его казнят.
– А он меня в самом деле оскорбил?
– Нет, конечно. Это оговор.
– И я должен тебе верить? Почему?
– Потому что я не лгу.
– А ты любишь этого Марка Габиния?
Весталке показалось, что маленький император знает тайну ее сердца. И она против воли кивнула.
– А это разве не запрещено? – допытывался Постум.
– Нет. Запрещено выходить замуж...
– А... – задумчиво протянул Постум, как будто что-то понял. – И что я должен делать?
– Выступить на заседании сената и предложить отменить закон об оскорблении Величия. Ты имеешь на это право.
– Я попробую.
Она обняла его и расцеловала в обе щеки.
– Осторожно, – сказал он, – а то тебя обвинят в недостойном поведении. И вот еще что. Валерия Амата, а просто так ты не могла прийти ко мне во дворец? Без всякой просьбы. Или ты меня не любишь?
Она смутилась.
– Я знаю, меня никто не любит, – вздохнул Постум. – Только Гет. Но он – бывший гений и к тому же змей, растолстевший, как паразит на даровых харчах. У него нет рук, чтобы погладить меня по голове.
– Отец тебя любит. И мама тоже, – попыталась протестовать Валерия, но не слишком убедительно.
– Нет, – сказал Постум. – Они забыли обо мне. И ты забыла. А вспомнила, когда я тебе понадобился. Но так всегда бывает с императорами. О них вспоминают только тогда, когда в них нужда.
– Я люблю тебя, Постум, и могу... – Слова звучали неубедительно, и Валерия замолкла. Потому что малыш правильно рассудил – не любит она его. Не любит, потому что не умеет. И Весту не любит – служит, да, но не любит. И Марка, наверное, тоже... Кажется, прежде любила. Но теперь, сейчас... Она порывисто прижала к себе Постума, поцеловала в темя и ощутила губами сквозь мягкие детские волосы тепло его кожи.
– Нет, – малыш оттолкнул ее. – Не надо приходить. Ты права. Иначе Бенит заподозрит тебя в какой-нибудь интриге. И к тому же императору нелепо обижаться на людей за то, что они его не любят. Он должен следить, чтобы Риму было хорошо и людям тоже хорошо жилось. А любят его или нет – значения не имеет. Это все равно что бог обижался бы на смертных.
– Ты считаешь себя богом? – Валерия не удержалась от улыбки.
Постум смутился:
– Нет, конечно нет. Но я не обижаюсь.
Когда она вышла, Постум взял алюминиевый игрушечный меч с рукоятью из слоновой кости, вскарабкался по лесенке в углу и постучал по решетке вентиляционного отверстия. Тотчас хрупкая преграда отлетела в сторону, и из отверстия вывесилась голова Гета. Оплетя толстенным телом ближайшую колонну, змей спустился вниз.
– Уже обед? – спросил бывший гений Тибура, поселившийся на Палатине. – Я, признаться, заснул и едва не пропустил твою трапезу.
Во время обеда он непременно забирался под стол и ловил оброненные кусочки. Постум всегда что-нибудь ронял под стол. Прежде из-за неловкости, свойственной малышам, теперь уже больше намеренно, для Гета. Особенно если какое-нибудь полезное для здоровья блюдо ему не нравилось. Прислуга к бывшему гению относилась уважительно: было известно, что змей, рискуя жизнью, спас когда-то маленького императора, и теперь никто не препятствовал ему находиться подле. А змей все рос и рос. И толстел. Объедками со стола его давно уже было не прокормить. Даже если это стол императорский.
– Обед не скоро, – сообщил Постум. – Мне нужна твоя помощь не в поедании капусты с оливковым маслом.
– Что плохого в капусте? – буркнул змей. – Отличная профилактика против рака.
– Я хочу отменить закон об оскорблении Величия.
– Очень удобный закон. Можно пользоваться как угодно. Убирать беспокойных людей.
– Я хочу отменить этот закон.
Змей почесал голову хвостом.
– Видишь ли, ты можешь его в любой момент поставить на голосование в сенате. Но тебя не поддержат. Даже если ты дашь каждому по миллиону и наградишь каждого дубовым венком. Этот закон нужен Бениту. Тут так просто не решишь. Особенно на голодный желудок. Но когда я перекушу, то что-нибудь непременно придумаю. Ведь я старый гений. Только не надо перед другими говорить обо мне в таком насмешливом и непочтительном тоне. И сравнивать меня с паразитом да еще попрекать даровыми харчами.
Постум залился краской:
– Это же в шутку.
– Ничего себе шутка. «Разжирел, как паразит на даровых харчах», – передразнил Гет. – И это сказано о гении!
– Ты же спал! – напомнил император.
– Все равно все слышал. Я же гений.
Постум обнял его и поцеловал огромную голову. А потом почесал меж глазами. Гет зажмурился. Перед этой лаской он не мог устоять. На самом деле гения легко купить. Надо любить его – и только.
– Не выйдет! Так просто ты не отделаешься! – Змей сделал вид, что все еще сердится. Но сразу было видно, что бывший гений Тибура смягчился.
– А как насчет яичницы? – спросил Постум.
– Из пятидесяти яиц, – уточнил Гет. На секунду он задумался. – Пожалуй, я найду решение. Человек бы ни за что не нашел. Но ведь я – гений! – Змей подмигнул императору и улыбнулся. Да, змей умел улыбаться, только чужаку было не понять, что змей именно улыбается. А Постум знал – это улыбка. – Нельзя трогать закон. Но можно сделать кое-что другое. II
У входа в курию толпились человек двадцать с портретами Марка Габиния в руках. Портреты были в осовном давнишними, того времени, когда Марк был молод и ослепительно красив. Отцы-сенаторы, проходя мимо портретов, отворачивались.
Императора Постума принес в курию на руках его воспитатель Местрий Плутарх, потомок знаменитого писателя и философа из Херонеи. Воспитатель усадил малыша в курульное кресло. Сенаторы привыкли, что присутствие Постума – пустая формальность, никто не обратил внимания на хитроватое выражение лица ребенка. Постум поглядывал на отцов-сенаторов с таким видом, будто приготовил отличную шутку и сейчас готов сыграть ее с почтенными мужами.
Никто не ожидал подвоха от ребенка, которому недавно исполнилось два года.
Но когда консуляр, ведущий заседание сената, провозгласил, как положено:
– Имеет ли император сделать внеочередной доклад?
Постум спрыгнул со своего курульного стула и объявил тонким срывающимся голоском:
– Имею.
В курии воцарилась тишина. Потом кто-то отчетливо ахнул: «О боги...» Ведь никто из отцов-сенаторов не ведал, что император может говорить.
– Имею, – повторил малыш. – Я хочу говорить о законе... Есть такой закон – об оскорблении Величия. Этот закон трактуют неправильно... то есть... – малыш запнулся, – с его помощью нарушают закон о свободе слова. Вот так.
– Что он говорит! – выкрикнул в растерянности Аспер и поглядел на сидящих подле сенаторов. – Его подучили.
Постум сбился. Он оглянулся в растерянности. Но тут сенатор Флакк пришел ему на помощь:
– Ты, Август, считаешь, что закон об оскорблении Величия императора должен быть отменен?
Постум раздраженно тряхнул головой:
– Нет. Я считаю, что закон применяют неправильно... И я... я хочу вновь... как в древности. Завтра Иды сентября. Прежде в этот день миловали преступников. И я хочу вернуть этот древний обычай и помиловать всех, кто обвиняется в оскорблении Величия.
– Отцы-сенаторы! – воскликнул Луций Галл, сообразив, куда клонит мальчишка. – Неужели вы будете принимать закон по предложению младенца, который что-то там едва лепечет!..
Но тут же вскочил сенатор Флакк.
– Лепечет или нет, – сказал старик, – но он – наш император, и мы должны уважать его, как уважаем Рим. И ты, сиятельный, должен говорить о Постуме Августе почтительно, если не хочешь сам быть обвинен в оскорблении Величия.
Луций Галл зашипел от ненависти, но возразить не посмел.
– У кого-нибудь есть возражения? – спросил председательствующий консуляр. – Кто-нибудь желает высказаться по данному вопросу?
Бенит с усмешкой оглядывал сенаторов, но пока молчал.
– Я хочу! – заявил Луций Галл – ему показалось, что он уловил желание Бенита. – Августом движут самые благородные чувства. Но вспомните, отцы-сенаторы, почему мы приняли этот закон?! Мы хотели оградить нашего юного императора от насмешек и нападок людей нечестивых и подлых. Так почему же мы забыли эти причины и готовы поддаться первому порыву и принять нечто совершенно другое? Я думаю, Август вскоре поймет, каким опрометчивым было его предложение.
– Кто-нибудь еще хочет высказаться?
– Мы должны защитить нашего маленького Августа! – воскликнул сосед Луция Галла.
– Мне страшно, – прошептал Постум и заплакал. Свой первый маленький бой он проиграл. – Я хочу домой. – Он кинулся к выходу.
Но Бенит подхватил его и вновь усадил на курульный стул.
– Отцы-сенаторы, я предлагаю прислушаться к словам Постума Августа! – сказал диктатор. – О, разумеется, мы должны защищать нашего маленького императора. – Постум уже плакал навзрыд, захлебываясь слезами. – Мы не можем отменить закон об оскорблении Величия. Но Август хочет объявить амнистию тем, кто осужден по этому закону согласно древнему обычаю. Ты хочешь этого, Август? Я правильно понял?
– Х-х-хочу... – только и выдохнул между двумя всхлипами малыш.
– Тогда пусть немедленно подготовят бумагу, и император завтра ее подпишет.
– Разве он умеет писать? – обалдело спросил Луций Галл.
– Ум-мею... – выдохнул сквозь всхлипы Постум.
– Вот и прекрасно! – сказал Бенит. – И я думаю, никто не смеет выступить против возобновления этого древнего обычая, как и других древних обычаев.
– Славься, император! – воскликнул Луций Галл, будто гладиатор на арене. III
Марцелл не вернул на другой день рукопись, как обещал. Он не пришел даже в клинику и никого не предупредил. Не появился и в это утро. Да был ли он вообще? Не пригрезился ли он Норме? Но почему, почему? Она вскакивала поминутно, подходила к окну. Потом кидалась к двери и спрашивала секретаршу: «Никто не звонил?» Ей было тошно. Ей хотелось кинуться к первому встречному и спросить: «Где Марцелл? Кто-нибудь видел Марцелла? Почему его нет рядом? Почему?»
А тут еще Флакк, к которому Норма Галликан вчера поехала на дом, устроил дурацкий скандал. Узнав, что Норма просит пока не публиковать послание, вдруг закричал, что она трусиха, и что все вокруг трусы и подлецы, и все продались, и всем плевать на Рим. Один он, Флакк, переживает. Норма могла бы понять, что старик растерян и угнетен, но его крики и несправедливые выпады разозлили ее. Без одобрения Марцелла она публиковать послание не могла. Она унизит Марцелла, если отдаст рукопись в печать, не дождавшись его замечаний. А она не могла его унизить. Ей хотелось на него молиться.
Ее ждали сегодня на демонстрации, но она не пошла. Вдруг Марцелл явится в клинику и они с ним разминутся. Она будет ждать! Он должен прийти! Должен! IV
Еще с раннего утра отдельные личности прохаживались у терм Каракаллы. Все больше молодежь. Но и пожилые степенные люди встречались. Меж прочими можно было узнать фабию, поэта Кумия, молодого Гая Флакка, сына известного сенатора, и Роксану Флакк, его племянницу, и еще многих и многих. Ждали Норму Галликан, но она не пришла. Женщины при встрече целовались, мужчины приветствовали друг друга более сдержанно. После полудня маленькие группки собрались в толпу, толпа превратилась в процессию и двинулась к Аппиевым воротам. Людская змея все росла. Большинство надели траур. А кто не надел, тот накинул на голову полу тоги, молчаливым жестом говоря: не согласен. Так много-много лет назад плебеи удалялись из Рима, протестуя против несправедливости, оставляя своим врагам право повелевать стенами и крышами.
Валерия поджидала протестующих у Аппиевых ворот. Она надеялась возглавить процессию. Но идущий впереди Гай Флакк, сын сенатора и главы оптиматов, отстранил ее:
– Валерия Амата, тебе лучше не присоединяться к нам.
Он был самолюбив и одновременно не уверен в себе – потому и говорил слишком громко и слишком много жестикулировал. Римлянин всегда должен держаться с достоинством. Но не хватало, катастрофически не хватало щуплому и низкорослому Гаю Флакку степенности.
– Почему? Ты боишься за меня? – Валерия снисходительно улыбнулась юноше. – А я не боюсь.
– Да, боюсь. Но не за тебя. А за наше дело. – И Гай Флакк протянул ей номер «Акты диурны» с отмеченным красным заметкой.
Валерия пробежала глазами по строкам...
– Что ж это такое? Не понимаю. Получается, я во всем виновата? Может, еще скажут, что и легионы под Нисибисом погибли из-за меня? И Руфин умер из-за меня? Из-за того, что я была наполовину сиротой, когда пришла в храм Весты?
– Получается, что так. Тебя не имели права принимать в весталки. Но приняли. Был нарушен обычай. А этого боги не терпят. И они обрушили свой гнев на Рим.
– Боги или люди? – Валерия скомкала вестник.
Флакк не ответил и ускорил шаги.
– Неужели боги так мелочны?! – крикнула весталка в спину молодому Флакку.
Ей никто не ответил. Люди, проходящие мимо, старались смотреть в сторону или себе под ноги. Знают... И самое противное, что верят. Неужели почти тридцать лет жизни зря? Все зря?! «Идиоты!» – хотелось ей крикнуть идущим. Но нет, нет, она не должна никого винить. Это всего лишь очень точный, очень подлый удар Бенита. Сокрушительный удар. Или все-таки так и есть? И все в мире зависит лишь от формы? От соблюдения обычая... Форма определяет все. Добро и зло, лишенные формы, перестают быть добром и злом.
Процессия растянулась. Валерия приметила, что кое-кто начал отставать, пробираясь в хвост колонны. Многие потихоньку поворачивали назад. И колонна лишь поначалу выглядела внушительной. Когда через несколько минут Валерия увидела ее хвост, то поняла: не получилось демонстративного исхода. Не большинство, и даже не значительная часть, а всего несколько тысяч человек покидали Вечный город. И хотя репортеры альбионских и винландских вестников старательно щелкали фотоаппаратами, выбирая ракурсы так, чтобы колонна протестующих казалось бесконечной, эти фото ничего не могли изменить. Уверенные в недолговечности Бенитовой власти, в Альбионе и Винланде будут ждать, когда разъяренные поклонники Закона и Свободы вытащат Бенита из курии. Они будут ждать день за днем, год за годом, пока не устанут. А жителям Рима ясно уже, что противники Бенита проиграли, не начав бой.
Роксана Флакк остановилась подле Валерии. Вернувшись из плена, Роксана коротко постриглась и стала носить мальчишеские туники. Сейчас на ней была короткая туника со шнуровкой на груди и кожаные брюки до колен.
– Мы напрасно затеяли эту демонстрацию, правда? – спросила Роксана. – Римлянам нравится Бенит. А Флакк – нет. Так что топать дальше нет смысла. Только натрем ноги и устанем. Пойдем-ка лучше домой и тяпнем фалерна.
Тут только Валерия почувствовала, что от девушки изрядно пахнет вином.
Роксана вдруг захохотала.
– Знаешь, что мне это напоминает? – спросила Роксана, давясь от смеха. – Вся эта нелепая ходьба? Ползание под рабским ярмом. Да, да, мы все ползем под рабским ярмом, а воображаем, что протестуем. – Жаль, что тебя не зарыли в могилу, Валерия Амата. В этом был бы какой-то смысл. Да, в этом был бы смысл... А вот в этом... – Она махнула вслед уходящим, – никакого смысла нет. Только т-с-с... Я никому не имею права говорить про ярмо. Меня убьют. Кассий Лентул меня убьет, если узнает, что я проболталась. Мы все дали клятву. Я и Лентул. Но тебе можно... Тебе, сестрица, можно...
И Роксана двинулась назад нетвердой походкой.
А к Валерии подошел хмурый центурион и сказал:
– Валерия Амата, позволь проводить тебя в Дом весталок!..
Не сразу она узнала в нем человека, который сопровождал ее в Эсквилинскую больницу, и вся вспыхнула.
– Ты... как ты осмелился?
– Я выполняю приказ. Мне велено проводить тебя в Дом весталок и следить за тем, чтобы ты его не покидала.
– Это что, домашний арест? – Валерия гневно нахмурила брови. – Меня должен сопровождать ликтор, а не центурион.
– Это забота о твоей безопасности, Валерия Амата. Ликтор пойдет впереди. Я – сзади.
– Тебе самому не противно, центурион, делать то, что тебе приказывают? – Она повысила голос.
– Не надо оскорблять меня, – отвечал он.
И она смягчилась. Палач ведь никогда не виноват. В древности ликторы служили и почетной стражей, и палачами.
– А ты не можешь достать для меня бутылку фалерна? – спросила она. – Я дам тебе тройную цену.
Центурион едва заметно кивнул. И по дороге на деньги Валерии купил три бутылки фалерна. Себе он не взял ни сестерция.
А Дом бурлил и гудел, как растревоженный улей. В атрии Валерию ожидал Великий понтифик. Отныне Великая Дева должна передать свой титул другой весталке. Оставшиеся два года Валерии запрещено было покидать Дом. А также раз в месяц Великий понтифик будет стегать ее плетьми до кровавых следов – ее, раздетую, в одной полотняной тунике. Такова была епитимья за нарушение древнего обычая.
«Лучше бы я согрешила с Марком и меня закопали у Коллинских ворот, – подумала Валерия. – Ты бы, Веста, меня простила...»

ГЛАВА VIII
Игры в Риме

(продолжение) «Почти все демонстранты, покинувшие Город в канун Ид октября, вернулись обратно. Напрасно сенатор Флакк грозится возглавить второй поход. Ну что ж, он может прогуляться пешочком по Аппиевой дороге хоть до самого Брундизия. Возможно даже, к нему присоединится десяток сумасшедших. Пожелаем им счастливого пути. А заседания сената пойдут куда эффективнее». «Бирка отказывается от своих требований к Полонии благодаря мудрой внешней политике Бенита. Да здравствует ВОЖДЬ!» «Акта диурна», канун Календ октября20 I
Марка Габиния без всяких объяснений выпустили из карцера. Щурясь от яркого света, он медленно шел по улице. День был чудный. Не жаркий, но теплый. В лавках продавались розы и венки. Он купил венок и надел на голову.
– Марк! – К нему спешила девушка в белой коротенькой тунике и сандалиях с пестрыми ремешками.
Он не сразу ее узнал. Верма? Что она тут делает?!
– Как я рада! – Она обхватила его руками за шею и прильнула губами к его губам. – Тебя били, бедняжка?! – Она коснулась пальцами его покрасневшего века. Он поморщился. – Поедем скорее.
– Куда?.. – спросил он обалдело.
– Как куда? Ко мне домой.
– А Валерия?.. – Он был почему-то уверен, что у дверей карцера его встретит Валерия.
– Она в Доме весталок. Где же ей еще быть?
Она взяла его за руку и повела к авто.
– Мы уедем в Альбион. В Риме нам делать больше нечего. Достаточно, что по делу Кумия меня допрашивали несколько дней подряд. А теперь ты... Нет, так больше нельзя. – Она уже распахнула дверцу новенького ярко-синего «кентавра».
– Но я не хочу ехать! – попытался протестовать Марк Габиний.
– Не хочешь ехать?! А чего хочешь? Чтобы тебя вновь посадили в карцер?
– Ты думаешь, меня вновь посадят? – Он болезненно передернул плечами.
– Что ж ты думаешь? Бенит ни за что не оставит тебя в покое. Ты же у нас знаменитость. Почти что гений.
Он послушно уселся в авто рядом с Вермой. Она взяла его руку в свою. Ее ладонь была немного меньше, но куда сильнее. Если она сожмет пальцы, ему не вырваться.
– Не бойся, Марк, я спасу тебя, – пообещала Верма, прижимаясь к нему. – Я уже все подготовила, даже домик в пригороде Лондиния арендован.
– Если я уеду, меня могут лишить гражданства.
– Ерунда! Валерия не позволит! Хотя после того как она заставила нас с тобой сыграть этот спектакль, от нее можно ждать всего чего угодно.
– Зачем она это сделала? – Этот вопрос Марк задавал себе в карцере постоянно. Но ответа так и не нашел.
– Ей надо было защитить себя от Бенита. Теперь любые обвинения в ее адрес прозвучат грубой клеветой. Ну а во-вторых... – Верма сделала значительную паузу. – Она отпустила тебя на свободу. Ты можешь более ее не ждать: она от тебя отреклась.
Марк и сам подозревал нечто такое. Подозревал, но не верил. И сейчас – тоже нет. Отпустила? Но зачем? Разлюбила? Ему не хотелось в это верить. Но, с другой стороны, так, как поступила с ним она, можно поступить только с нелюбимым человеком. Марк глубоко вздохнул.
И Верма улыбнулась. Этот вздох был ответом: он согласен ехать в Альбион. II
С утра на салютации к сенатору Флакку никто не пришел. Ни клиентов, ни сторонников – никого. Атрий был пуст. Напрасно сенатор выглядывал за дверь, ожидая. И далее слуг в доме сделалось меньше. Секретарь исчез без объяснений, а служанка оставила письмецо – якобы она тяжело больна и будет болеть еще долго. К письму прилагалась справка от городского архиятера. Сенатор Флакк выкинул и письмо, и справку в корзину.
– Выборы мы проиграем, – сказал сенатор сыну. Тот вчера вернулся домой из «похода за демократией» грязный, злой и голодный, с огромным синяком на спине – демонстранты жили в палатках, и вигилы несколько раз пытались их согнать с насиженного места. – Банкиры и промышленники разом потеряли интерес и к популярам, и к оптиматам.
– А к авентинцам? – зачем-то спросил Гай, хотя авентинцы были всегда заядлыми врагами всех банкиров.
– Ты идиот, Гай! – вздохнул сенатор. – Теперь все денежные мешки толпятся вокруг Бенита. Это их новый гений. А римляне не могут жить без гениев – вот в чем дело. Все в один час поглупели. Неужели они не видят, куда заведет их Бенит!
– Ну почему – никто? А первое послание Нормы Галликан в «Вестнике старины»? По-моему – здорово сказано...
– Ну и что? Уж если я, сенатор Флакк, не могу никого убедить, то смешно надеяться на какую-то там Норму Галликан. Ну да, она хорошо пишет. Но легковесно. И к тому же отказалась дать разрешение на печать новой статьи. Но главное – она не видит сути. Нужно умение драться. Но это не умение гладиатора. Нет, только не гладиатора! Но все известно давно! «Это – Рим», «Государство, образованное от стечения племен, в котором много козней, много обмана, множество разного рода пороков»21.
Гай Флакк украдкой вздохнул. Ну вот, опять отец его принялся произносить речь. Старик и в сенате говорит, и дома – повсюду.
– Марк Габиний отказался выставить свою кандидатуру, – продолжал сенатор Флакк, не замечая, что единственный слушатель болезненно морщится. – Я сегодня говорил с ним. Его выпустили, ты знаешь? А Марк постоянно повторяет: «Я устал!» Как будто другие не устали! Нелепо! Все хотят быть чистыми, когда кругом одна грязь. Спору нет, послание Нормы Галликан очень и очень неплохое, но ее участие в разработках Триона римляне не забудут никогда. Хотя... на следующих выборах ее можно было протолкнуть в сенат при хорошей организации предвыборной кампании.
– Зачем тебе Норма Галликан?

Предыдущая страница 9 Следующая страница


Северная Пальмира 10

– Она не думает о карьере. Среди своих сторонников выгодно иметь парочку поклонников чистой идеи. Они на вес золота. Или урана. Тяжело... – Флакк хлебнул из кубка. – Тяжело и на грудь давит. Думаю, мне придется в конце концов вскрыть вены. Еще несколько дней, может быть, месяц... – Он прикрыл глаза ладонью – жест явно на публику. Когда сенатор будет вскрывать вены, лежа в теплой ванне, он тоже созовет зрители. И Гаю придется присутствовать.
Гай поморщился. И почему-то подумал: «Скорее бы...» Ему смертельно надоели затеи отца. III
Валерия не видела Верму несколько дней. И вот та явилась: без броненагрудника, в коротенькой тунике, ярко накрашенная. Охранница зашла в комнату весталки и без приглашения опустилась на стул.
– Я подала в отставку, – сказала Верма. – И уезжаю. Завтра. В Альбион.
– Одна? – спросила зачем-то Валерия.
Верма помолчала. Потом ответила:
– С Марком Габинием. Мы сегодня обручились.
Валерия открыла рот, но ничего не сказала. Не могла. Одна мысль билась в мозгу: «А ведь мне осталось служить Весте меньше двух лет...»
– Пришла попрощаться, – сказала Верма, так и не дождавшись ответа.
От Вермы исходила такая уверенность! Она знала, что делать и как делать. Она смотрела на Валерию снизу вверх, но Валерии чудилась в ее взгляде снисходительность.
На щеках Валерии вспыхнули красные пятна. Она не могла поверить: Марк оставил ее. Ждал столько лет и... Но почему?! Неужели из-за этого розыгрыша с Вермой? Но ведь и раньше у него были другие женщины. Десятки женщин. И это ничего не значило. И вдруг... Что делать? Написать ему... надо объясниться. Выйти из Дома она не может...
– Ты передашь от меня письмо Марку?
– Разумеется нет. – Верма позволила себе улыбнуться уголком рта. И в этой улыбке было нескрываемое торжество. Неужели Валерия надеялась, что Верма сделает подобную глупость?!
– Ты – умница, а я – дура, – сказала Валерия.
– Ну что ты, – Верма улыбнулась в этот раз в открытую, как можно доброжелательнее. – Просто Фортуна решила так, а не иначе.
Валерия собрала все свое мужество и всю гордость. И, будто переступая через себя, ломая что-то в себе, выдавила:
– Желаю тебе счастья с Марком.
Таким тоном она могла произнести: «Вон!» Верма поднялась.
– Ты не обижайся. – Сколько снисхождения в ее голосе! – Просто я не гожусь в весталки.
«Ненавижу!» – хотелось крикнуть Валерии. А она лишь сказала:
– Прощай.
Верма ушла. А Валерия стояла неподвижно. Ей не приснилось все это только что? Неужели правда?
«Это подло! – хотелось выкрикнуть ей. – Марк мой! Осталось меньше двух лет, и Марк стал бы моим! Но почему, почему?!»
Молодая подлая дрянь! Она получит Марка. Она родит ему ребенка. Она... Валерия завидует Верме? Да что ж тут обманывать себя – конечно завидует. Потому что та родилась на пятнадцать лет позже, потому что не пошла в весталки, не потеряла тридцать лет жизни. И теперь легко и как будто между прочим получит то, о чем так долго мечтала Валерия, чего ждала столько лет, к чему стремилась изо всех сил. Получит Марка, который для Валерии столько лет был единственным и неповторимым, а для этой самки – подходящий временный приз. И уже ничего не изменить, не обуздать время, не нагнать. Вокруг глаз морщины, складки вокруг рта, в волосах седина, проступили жилы на шее, грудь обвисла, на боках появились складки, на бедрах синим узором проступили веточки сосудов. Ни притирания, ни ванны с молоком не поставят предела Кроносу. Валерия думала, что сражается со временем для Марка. Она мечтала – скоро. А оказалось – никогда.
О, Веста, прости, я плохо тебе служила. Отныне не буду думать о нем – только о тебе. Я останусь здесь навсегда – мне некуда идти. Какая-нибудь девочка, уже выбранная родителями, не войдет в этот храм. И успеет повзрослеть, и выйдет замуж. Опять я все думаю не о том, Веста. Прости. Я все о людях, о свадьбах, о детях. А надо думать о тебе, богиня. Тебе посвящен порог, его невеста не смеет коснуться ногой...
Прости, Веста...
А ведь осталось меньше двух лет...
Прости, Веста...
Ей почудилось, что она вновь вступает в Храм. Вновь девочкой, испуганной и жалкой, и будет ближайшие десять лет учиться соблюдать ритуалы. Она ощутила ту же робость и ту же стылую безнадежность раз и навсегда принятого бесповоротного решения. И одновременно она чувствовала себя такой старой. Девочка и старуха в одном лице. А женщина – никогда... IV
Став матерью, Норма Галликан не стала отдавать меньше времени работе. Иногда она таскала сына с собой, иногда оставляла маленького Марка с нянькой. Ребенок присутствовал в ее жизни, становясь соучастником во всем. Порой Норме казалось, что когда малютка Марк рядом, ей лучше все удается. С появлением Марка в ее клинике стали вдруг выздоравливать безнадежные больные с тяжелой формой лучевой болезни. Когда он что-то лепетал, сидя рядом с ее столом на своем детском стульчике, ей в голову приходили неожиданные яркие идеи. Она даже стала подозревать какую-то связь между его присутствием и своими неожиданными открытиями.
Но сегодня она оставила сынишку дома – Марк капризничал, цеплялся за одежду и ни за что не хотел оставаться один. Быть может, он предчувствовал?
Явившись в клинику, Норма не застала привратника у входа и секретаршу в своем кабинете. Она вообще никого не встретила, пока шла в свой таблин – ни единой души. Более того, ей показалось, что сотрудники где-то рядом, но прячутся от нее и наблюдают из-за колонн или из ниш, скорчившись за мраморными статуями.
Нелепая детская фантазия.
Норма Галликан вошла в свой таблин и... В ее кресле за столом сидел исполнитель. Два других бесцеремонно рылись в шкафу.
– Что это значит? – спросила Норма, упирая руки в бока и мгновенно закипая от гнева.
Сидящий за столом неспешно поднялся. Она не могла отвести от него взгляда. Правильные черты, гладкая кожа. Коротко постриженные светлые волосы. А в глазах какое-то мельтешение, что-то похожее на суету вирусов под микроскопом. Откуда только берутся такие глаза? Ей всегда становилось обидно за Рим, когда она видела такие глаза и такие лица. Она тряхнула головой – да, в глаза исполнителям лучше не смотреть. Даже в глаза больным легче смотреть, чем в эти...
– В чем дело, мальчики? У вас проблемы со здоровьем? Тогда запишитесь на прием. – Дыхание ее прерывалось – не от быстрой ходьбы, от гнева.
– Мы пришли привести к присяге работников клиники, – объявил один из исполнителей. Второй взял бумагу со стола и принялся читать, как будто мог что-то понять.
– К присяге? О чем ты? Разве наша центурия военная, чтобы давать присягу? Медики давали клятву Гиппократа. «Клянусь Аполлоном врачом, Асклепием, Гигеей и Панакеей»... Остальные трудятся по мере сил за весьма умеренную плату.
– Клятву верности диктатору Бениту, – пояснил исполнитель.
Она сделал вид, что слышит о подобном впервые.
– Плацидиан? – она упорно именовала диктатора оскорбительным именем усыновленного. – Он нынче новое светило в медицине? Что-то не слышала.
– Бенит Пизон – диктатор, и все ученые, писатели и репортеры клянутся ему в верности, – вполне серьезно, приняв неведение Нормы Галликан за чистую монету, принялся втолковывать ей исполнитель.
– А как же Декларация прав человека? Свобода слова и распространения информации? Там ничего не сказано, что надо давать клятвы диктаторам, особенно когда они чувствуют неустойчивость своего положения. Кажется, Большой Совет уже не раз обсуждал ситуацию в Империи и не доволен нововведениями Бенита. Особенно после того как вернулся Элий.
– Этот человек самозванец! – воскликнул исполнитель.
– А я слышала, что этот человек – подлинный Элий, и Большой Совет признал его таковым.
– Вранье! – безапелляционно воскликнул исполнитель.
– Ты – гений? – спросила Норма.
– Нет, я – человек. И хватит болтать, пора присягать диктатору Бениту.
– Давать клятву Бениту – все равно что сношаться с козлом.
– Ты хочешь, чтобы к тебе применили закон об оскорблении Величия? – взъярился исполнитель.
– Что ты, глупышка. Разве я хоть как-то оскорбила императора Постума, или римский народ, или сенат?
– Вели пригласить своих людей, пусть присягнут диктатору, – настаивал исполнитель.
– Ну нет! Я не буду присягать. И мои люди тоже. Я им запрещаю! – Ее темные глаза приобрели совершенно невозможный, какой-то стальной оттенок. Рыжие волосы рассыпались по плечам. Она походила на разъяренную тигрицу. Исполнитель невольно попятился.
– Ты об этом пожалеешь! – все, что мог он пообещать.
– Да я всю жизнь жалею диктатора Бенита, – задорно, по-девчоночьи крикнула Норма. – За его ничтожность.
Исполнитель повернулся и смахнул с подставки мраморный бюст Элия. Голова рухнула на мозаичный пол, и нос, разумеется, откололся. Норма медленно подошла к громиле и влепила ему пощечину.
– Вот моя клятва Бениту!
– Ах ты сука! – Исполнитель уже замахнулся, но товарищ перехватил его руку. Тот попытался вырваться.
– Ради Ромула-основателя, не надо! Не хочет – как хочет. У нас нет приказа принуждать силой.
– Так будет! Предатели за все получат! – вопил оскорбленный исполнитель, пока товарищ волок его из таблина. – Мы все здесь разнесем в пыль!
Третий направился к двери молча. И уже у самого выхода воровато оглянулся, пнул поверженный бюст и торопливо выскочил за дверь.
Норма кинулась за ним и вдогонку выкрикнула все ругательства, какие только знала. А знала она их немало. Она всерьез собиралась пустить в ход кулаки. Но исполнители попались резвые.
Она вернулась в таблин, подняла мраморную голову и поставила на прежнее место. Сделала несколько кругов по таблину. Выпила из кувшина воды – прямо из горлышка. Это не успокоило – вряд ли что-то могло ее сейчас успокоить. Она вышла к секретарше в приемную. Девушка сидела за столом с перекошенным белым лицом. На стуле в уголке, дожидаясь приема, сидел немолодой человек в зеленой тунике медика. Когда Норма шла в таблин, в приемной никого не было... Теперь выползли.
– Ливилла, позвони в реставрационную мастерскую, – приказала Норма. – Пусть пришлют лучшего реставратора склеить бюст.
– Домна Норма, а что если нам присягнуть диктатору? – спросил медик, поднимаясь. – Я лично не против. Что в этом плохого? Невеликая плата за возможность спокойно работать.
– Пока я возглавляю клинику, никто, ты слышишь, никто не будет присягать Бениту! – воскликнула Норма Галликан. – Ни за что!
– Если мы не присягнем, присягнут другие и займут наши места.
– Никто не будет присягать, – повторила Норма, – я запрещаю. – И бегом вернулась в свой таблин.
Ливилла скривила губы. Медик оглянулся на дверь, за которой только что скрылась Норма, подался вперед и прошептал:
– Это она пытается искупить свое прошлое, искупить то, что они сотворили на пару с Трионом. Но я-то не создавал бомбу. Я – чист. И хочу работать. Почему я должен приносить свою работу в жертву ее прихотям?
А Норма сидела в своем таблине и, отодвинув в сторону отчет медицинской центурии, написала на листе крупными буквами: «Размышления о прогрессе, Риме и свободе».
Эпиграфом она взяла слова Тита Ливия:
«Не во власти царей, но во власти свободы находится римский народ»22.
Она на секунду задумалась. Отложила стило. Можно, конечно, писать ярко, дерзко, но... ей почему-то казалось это вульгарным. Пожалуй, наоборот. Строгий изысканный стиль будет более уместен. Она вновь взялась за стило:
«Мне кажется, что мое мнение, сообщаемое здесь, может представлять интерес в силу моего научного и психологического опыта...» V
Наконец Марцелл явился.
Но почему-то не решился зайти в таблин Нормы. Она встретила его случайно на лестнице. Она поднималась, а он спускался вниз. То есть уходил. Она так растерялась, что остановилась и молча смотрела на него. Он тоже остановился. Казалось, он чего-то ждал. Но она продолжала стоять молча. Она просто ничего не могла сказать – сердце ее колотилось, как сумасшедшее. Тогда он улыбнулся и сказал таким тоном, будто вообще не надеялся увидеть Норму в клинике:
– А, это ты.
– Я звонила тебе, – выдавила она – без упрека, но с какою-то вымученной жалкой надеждой.
– Я знаю.
– Нам надо поговорить.
– Не стоит. – Опять на лице его мелькнула мучительная гримаса, опять он боролся с собою и изнывал от этой борьбы. – Все должно разрешиться само собой.
– А ты, ты... Ты сейчас...
– Я иду домой.
– Мы встретимся сегодня? – спросила она почти заискивающе.
– Ну нет! – неожиданно воскликнул он раздраженно.
Норма слышала это «нет» и не верила. Это было выше сил. Она стояла неподвижно, вцепившись в перила, и смотрела, как он спускается по лестнице. Она кинулась следом – невозможно просто так его отпустить! Он уже садился в таксомотор.
– Марцелл!!
Он оглянулся. На лице его выказалось почти непереносимое страдание. Будто он выкрикнул ей в лицо: «Но нельзя же так меня мучить!»
– Что случилось? – спросила она, подходя.
– Все встало на свои места, – сказал он очень тихо, не глядя на нее.
Захлопнул дверцу, и авто укатило. Она пошла следом. Будто надеялась, что он остановит таксомотор возле следующего перекрестка, выскочит, кинется к ней. Нет, конечно, она не надеялась. Она просто шла куда-то. Ей казалось, что она умерла вместе с выкриком «Нет!» Марцелла. Но цочему-то она еще могла двигаться, могла дышать, и это ее удивляло. Сделала круг, вернулась к дверям клиники. Но прошла мимо вестибула и двинулась дальше. В таверне на углу выпила воды со льдом.
«Встало на свои места?» – Какие места? Чьи?
«Я поглупела», – сказала она себе.
Марцелл явно на что-то намекал, а она не могла догадаться. Ибо догадка была слишком чудовищна. И вновь она петляла по улицам, и вновь вернулась к дверям клиники. И только теперь вошла.
«Надо отослать статью Флакку, – решила она. – Сегодня. Немедленно. Я еще успею... Может быть».

ГЛАВА IX
Игры в Северной Пальмире

«Император даровал амнистию осужденным за оскорбление Величия. В Риме растет мудрый и милостивый правитель». «Как и предсказывали все опросы общественного мнения, на выборах в итальянских трибах победили сторонники Бенита. Теперь очередь Галлии и Испании поддержать спасителя Отечества». «Все вестники сообщают об исчезновении Августы...» «Сообщение о военном конфликте между Винландом и Новой Атлантидой оказалось ложным». «Акта диурна», 6-й день до Нон октября23 I
Элий ходил по просторным комнатам огромного дома. Останавливался у окон, смотрел на парк с облетающими желтыми деревьями и неработающими фонтанами, на серое, низко висящее небо и пытался представить, что он живет в окрестностях Рима. Но не представлялось. Рим остался в другой жизни. А он, Элий, в изгнании.
Виллу эту называли «Виллой Аполлона», потому что у входа стояла мраморная скульптура покровителя муз. Для бога Света уже привезли деревянные щиты – не сегодня-завтра мраморного красавца упрячут в деревянный саркофаг. Комнаты пустовали, каждый шаг отдавался в покоях гулким эхом. Но было тепло: дом наконец стали отапливать и подключили воду. Отремонтировали атрий, таблин, экседру. В спальнях работали маляры. В этом поместье много лет никто не жил. И вот теперь это дом Элия. Возможно, на долгие годы. И он будет жить в этом доме один. Он подумал об одиночестве как о страшном и неистребимом враге. Ведь Элий не философ и никогда не стремился к уединению. И все же... да, все же... Раз за разом одиночество его настигало, с каждой победой зверь набирал силу. И в очередном поединке все тяжелее его одолеть.
В давние времена, в эпоху Камилла, Сципионов и даже Цезаря римляне не знали, что это за божество. А если и догадывались порой, как Гай Гракх, – кольнуло в сердце, сдавило виски, – то не говорили об этом вслух и не поклонялись ему никогда. Недаром так страдали изгнанные из Рима. Они отрывались не только от базилик, храмов, терм, но и от друзей, от всех родных и близких душ, всех, кто приходил поздравить сына с совершеннолетием или посидеть вместе с обвиняемым на скамье подсудимых и поддержать своими кивками и пожатиями рук, от всех, кто утром теснился в атрии на салютациях, а вечером в триклинии возлежал с ними за столом. Житель Рима – частица живого организма. И вдруг – удар ножа, и ты – отсеченный кусок живой плоти, истекаешь кровью на берегах Понта.
А теперь одиночество так же заурядно, как авто, винтовки и кинофильмы.
Элий прошел в триклиний. Здесь от прежнего хозяина сохранились дубовый стол и резные ложа. Хорошая добротная работа. Пришлось только заказать новые матрасы и подушки. Обивка цвета листвы кленов в начале октября. Элий присел на крайнее ложе. На столе – чашка кофе и на тарелке несколько пирогов с дичью. Квинт постарался. Незаменимый Квинт. Элий взял пирог, отломил кусок и положил на край стола в дар покровителям дома, чтобы ненароком не съесть все до конца. Старая привычка. Ненужная. Ларов больше нет.
– Хороший дом, – сказал Элий вслух. – И почти не разрушился. Как будто у него есть Лары.
– А с чего ты решил, что нет? – спросил косматый, весь поросший серой шерсткой старичок, выходя из дальнего угла триклиния и взбираясь на ложе напротив Элия. – Это у вас там, в Риме, всякие неурядицы, а у нас все как положено: домовой, леший, овинник, банник. Все при деле. Берегут, охраняют. – Старичок взял отложенный для него кусочек и стал жевать. Даже ладошка у него поросла серыми волосками. Нестерпимо хотелось погладить такую ладошку. Элий невольно улыбнулся. – Мне тут, между прочим, без хозяев голодно было. Одно удерживало: думал, сбегу – так дом в три года сгниет и порушится. Вот и берег изо всех сил, знал, что приедете. И мне спасибо скажете. Дом-то хорошо сработан, на годы, жалко такой разорять. Только отопление мне ваше не нравится – воздух горячий по полу и стенам снизу идет. По мне так лучше печку сложить да изразцами украсить. И в атрии всегда зимой холодно, и со стеклянного потолка снег сгребать несподручно. А сгребать приходится, иначе в снежную зиму стекла полопаться могут. И вниз капает часто. Бр-р...
– Так ты Лар? – спросил Элий, разглядывая старичка.
– Ну, по-вашему – Лар, а по-здешнему – домовой.
– Спасибо тебе, что дом сберег. – У Элия перехватило горло. У него есть настоящий дом и собственный маленький домашний божок. Дом для римлянина всегда больше чем жилище. Это его убежище и храм.
– Я-то сберег, да ты, гляди, не разори. Дом хороший. Гарпоний Кар строил его сразу после войны. В те года много было мерзких коробок понаделано, потому как Руфин, учитывая обстановку в Империи, провел в сенате закон против роскоши и обложил налогом каждую колонну. Таких уродских зданий полно в Северной Пальмире.
– В Риме их тоже хватает.
– Но Гарпоний Кар был достаточно богат, чтобы построить красивый дом и не подсчитывать, сколько придется заплатить за колонны. А хозяйка твоя скоро прибудет? Ты не бойся, я над ней шутковать не стану.
– Нету хозяйки. – Элий опустил голову.
– Э, так не пойдет. Без хозяйки дому нельзя. «Дом холостяка несовершенен» – это ваша римекая поговорка. Я не для того дом берег, чтобы несовершенство терпеть.
Слова домового вызвали боль. «Несовершенство» прозвучало как «уродство». В древности уродство и несчастье считалось карой богов. Тот, кто несчастен, не угоден небожителям. Горе надо прятать, от горя – очищаться. Потом люди стали терпимее, и боги смягчились. И все же в несчастьях всегда видишь кару и в первый момент непременно воскликнешь: «За что?»
– Ты – мужчина еще не старый, женись. Неужто никого нет на примете?
– Есть...
– Так в чем дело?
– Она меня не любит.
– Вот так удивил! Не любит – так влюби. Что она любит больше всего? Конфеты, сладости, наряды? Что?
Элий на секунду задумался.
– Больше всего она любит игры. Театральные представления и гладиаторские бои.
– Так устрой ей игры. Или спектакль. Постарайся для любимой, хозяин. А уж я постараюсь, чтобы у тебя в дому всегда был уют.
– Элий, тебе прислали письмо, – сказал Квинт, заходя в триклиний и оглядываясь – проходя через атрий, он слышал голоса, а вошел и увидел только Элия. Не рехнулся ли хозяин окончательно? Сидит один в триклинии и разговаривает сам с собой.
Элий разорвал конверт.
«Лета просит тебя прибыть в гостиницу «Европа», в номер «L».»
Ему казалось, что сердце его сейчас разорвется.
Лета... Так Летиция назвалась при их первой встрече. II
Хитросплетения металлических ветвей и цветов, покрытые тончайшей позолотой. Элий остановился возле решетки подъемника. Для изгнанника в Северной Пальмире слишком много золота, мозаик, дорогих ковров, тепла, света. И времени... Но времени в любом изгнании более чем достаточно. Только время это отравленное, оно бесконечное и одновременно мгновенно проходящее. Здесь ничего не дождаться: ни подъемника, который почему-то не желает спускаться с верхнего этажа, ни новостей, ни перемен – ничего. Элий вновь глянул на золоченую стрелку. Она упорно стояла на цифре «III». Элий открыл дверь на лестницу и стал подниматься. Квинт тащился следом.
«Я жесток с Квинтом, – подумал Элий. – Я со всеми жесток».
Мелкий марш очень удобен для его искалеченных ног.
Элий отыскал дверь с номером «L» и постучал. Никто не отозвался. Он вновь постучал. Тишина. Пришлось идти вниз за администратором. Тот выслушал Элия и удивился. Вполне искренне: пятидесятый номер давно уже пустует. Да, номер снят и оплачен до октябрьских Ид, но домна Лета – под таким именем записалась молодая особа в книге регистрации – не появляется несколько дней. И не распоряжалась кого-либо пускать к себе в номер. Элий протянул служителю письмо. Двести сестерциев довершили дело. Служитель уступил. Вновь поднялись наверх. Служитель открыл своим ключом номер. Элий обошел комнаты. Вещей почти не было. Он с благоговением коснулся оставленной на кровати туники. В шкафу на полке лежало аккуратно сложенное платье. Что-то знакомое и незнакомое. Элий даже не мог сказать – принадлежат эти вещи Летиции или нет... В комнатах стоял терпкий возбуждающий запах.
– Чем это пахнет? – спросил Элий.
– «Вененум». Очень модные нынче духи, – отозвался Квинт. – Кто-то вылил здесь целый флакон.
Однако на столике нашлось письмо, и на сложенном вчетверо листе было написано «Элию». Ее почерк он не мог не узнать. Взял бумагу. Медлил. Потом развернул лист. Ему часто снилось такое: он получает от Летиции письмо, распечатывает, силится прочесть – и не может. Видит буквы, но они расплываются, и смысл ускользает. И тогда во сне, сделав усилие, Элий начинал шептать слова, сознавая, что на самом деле в письме написано другое. Но что написано на самом деле, он прочесть не мог.
Вот и сейчас он смотрел, а букв не видел.
– Читай, – сказал Квинту и протянул листок.
– «Я не была. Я была. Нет меня. Нет у меня желаний. Лета», – прочел Квинт.
Элий не мог понять, зачем Летиция привела в записке текст старинной эпитафии. Зачем подписалась именем «Лета»?
– Все? – спросил Элий. Квинт кивнул. – Не может быть! Там вовсе не то написано! – Он вырвал лист бумаги и прочел сам:
«Я не была. Я была. Нет меня. Нет у меня желаний. Лета».
Она как будто оплакивала себя. III
Элий медленно спустился по лестнице, вновь почему-то не воспользовавшись подъемником, и в атрии столкнулся со Всеславом. Молодой гладиатор, видимо, возвращался из амфитеатра. Да, кажется, сегодня имя Сенеки было в списках. Гладиаторы боялись его, как чумы. Коли Всеслав на арене, наверняка будет кровь. И смерть – очень вероятно. За глаза Сенеку прозвали Фобосом24. Всеслав об этом прозвище знал, и оно ему нравилось.
– Ты ко мне? – В голосе Всеслава послышалась мольба. Он почти заискивал. – Я не знал... Но сейчас все устрою... Эй... сюда! – кликнул он служителя.
– Я не к тебе.
– Нет? – В глазах Всеслава была такая тоска.
– Ты сегодня сражался? – спросил Элий.
– Ну да, с Эпиктетом. Его увезли в больницу. Зайдем ко мне, отметим победу.
– Эпиктет сильно пострадал?
– Какое мне дело? Я выиграл... Мы все знаем, на что идем. Это ты стараешься никого не убить. Публике такое не нравится. Твоя популярность падает.
– Не стоит думать лишь о том, как угодить публике.
– Зачем же тогда я пошел в гладиаторы? И ты – зачем?

Предыдущая страница 10 Следующая страница


11 Роман Буревой

– Я уже говорил – исполнить желание.
Слова Элия разозлили Всеслава. Он их не понимал.
– Ты врешь! – закричал юноша. Несколько человек, сидевших в углу атрия на скамьях, обернулись. – Ты нагло врешь! Тебе нужна слава! Такая слава, какую не удавалось стяжать никому до тебя!
– Послушай, я знаю, в чем дело. – Элий положил ему руку на плечо. – И хочу тебе помочь. Это очень трудно, почти невозможно, но пока еще ты...
– Отвяжись! – Всеслав стряхнул его руку. – Отвяжись, паппусик... И молись, чтобы нам не сойтись друг с другом на арене.
В этот момент открылись двери подъемника, и Всеслав кинулся в кабину бегом, как в нору, как в убежище.
– Сульде! – крикнул Элий.
И тут произошло что-то невероятное. Всеслав будто прянул вверх. Плечи его раздались, а лицо исказилось. И вместо юных черт уроженца севера проглянуло совсем иное – смуглое, плоское, скуластое, с косо прорезанными глазами. Тонкие губы оскалились, обнажая желтые зубы. Но так длилось лишь мгновение. А потом видение исчезло. Лицо Всеслава сделалось прежним, только очень бледным, гладиатор держался рукой за ворот туники и часто-часто дышал. Элий попятился.
Всеслав опомнился и нажал кнопку подъемника. Какая-то женщина хотела войти в кабину, но Всеслав отшвырнул ее, и двери закрылись. Подъемник тронулся. Всеслав опустился на пол, обхватил руками колени и заплакал. Потом нажал кнопку остановки. Раздвинул створки – силы хватило, выскочил и помчался по лестнице вниз.
Но Элия уже не было в атрии. IV
Шелк был нежен, как может быть нежен только шелк. Струился, ласкался к пальцам. Возбуждал...
– Красивое платье. Хочешь купить? – спросила стоящая рядом женщина.
Летиция невольно отшатнулась. Она не любила, когда с ней разговаривали на улице.
Незнакомка была красива, но какой-то странной, будто прозрачной красотой. Очень бледное лицо без намека на краску, светлые ресницы. И глаза совершенно прозрачные, в их глубине зловеще чернели зрачки. Волосы тоже были совершенно белые – именно белые, а не седые, без намека на серый или желтоватый оттенок. И одета женщина была необычно: прозрачное платье, а поверх плащ из белой пушистой шерсти, отороченный белоснежным мехом. На шее сверкало жемчужное ожерелье.
– Хочу, – ответила Летиция. Будто против воли. Или в самом деле против воли? – Я каждый день покупаю новое платье. – Уж этого она точно говорить не хотела. – Чтобы один день отличить от другого.
– Зайдем ко мне, выпьем кофе, поговорим, – предложила незнакомка.
– Ты – сводня?
– А хоть бы и так? Тебя это пугает?
– Почти нет.
– Я – Иэра, – сказала матрона. – Одна из Нереид.
Дом ее был недалеко от рынка – миновать сад, где резвились дети (только не смотреть на детей, зажмурить глаза и не смотреть, и криков их не слышать, и плача...). А вот и дом – почти что дворец, отделанный белым мрамором, прозрачный, бесцветный, как струи дождя, как и сама хозяйка.
В малый триклиний (опять же белые стены без росписей и мозаик – лишь лепные барельефы, причудливые фризы – и только) слуга, молчаливый, седой, наряженный в белое, принес серебряный поднос, а на нем – серебряный кофейник, серебряные чашки изумительной работы, ложечки, тарелочки, все из серебра. В ажурной вазочке, опять же сплетенной из серебряных нитей в тончайшее кружево, обсыпанное сахарной пудрой, лежало печенье. Лишь кофе был черным. Черным, как земля. А Летиция уже была готова увидеть белый кофе.
В триклиний по очереди заглянули трое молодых людей. Все трое белобрысые, с плоскими, будто приплюснутыми, лицами, маленькими глазками навыкате, слюнявыми полуоткрытыми ртами. Столь схожие и ростом и выражением лица, что Летиция приняла бы их за одну и ту же личность, трижды промелькнувшую в проеме, если бы они неожиданно не явились в дверях все трое, явно ожидая приглашения к столу.
– Вас покормят в большом триклинии, – пообещала матрона.
Двое тут же заулыбались, закивали согласно и ушли, а третий озлился, стал брызгать слюною, заорал: «Скотина!» Но тут же пара сильных рук ухватила его под локти. И этот третий был уведен, хотя и не без труда.
– Мои сыновья, – сказала матрона. – Все трое – близнецы. И все – идиоты. Двое добрых, а третий – злой. Ты его сторонись. У него манера щипать за руку выше локтя, и пребольно. – Она сказала об этом легко и без жалости. – Я здесь как бы в изгнании. Слишком много времени провела в колодце. Надо было окунуться и уйти, но меня держали там годы и годы. И вот теперь мне не мил Небесный дворец, хочется взлететь выше, в Недосягаемое. Но не могу. И вместо того чтобы рваться вверх, бегу вниз на землю. Так всегда бывает, когда желаешь недостижимого. Растешь до своего желания, и никак не можешь дорасти. Рвешься изо всех сил, и все равно чувствуешь – мелочи, все мелочи.
– Мелочи, – повторила Летиция вслух. Слово было знакомое.
– И тогда кидаешься вниз – в эти самые мелочи, – продолжала Иэра. – Это не спасение, это обман, поражение. Так и с тобой случилось. Твоя любовь больше тебя.
– Я уже не люблю, – отвечала Летиция спешно.
– Жаль, что ты не глотнула из того колодца, – задумчиво проговорила Иэра. – Вода из него дает знание и сокращает жизнь. Невеликая плата, не так ли?
– Я уже не люблю, – повторила Летиция упрямо.
– Опасно так обманывать себя. Ты видела эту троицу? Я тоже себя обманула. Решила, что убью их своей ненавистью. Но пока они росли во мне, ненависть моя уменьшалась, и аборта не вышло. А вышли из чрева три идиота. Три полубога-идиота. Что-то случилось с нашим миром, если возможно такое. Смертные женщины так иногда поступают: пьют какую-нибудь гадость, пытаясь убить новую жизнь, но останавливаются на полдороге, не убивают, а рожают больных ублюдков. К счастью, эти трое смертны. Я буду с ними до конца, им не придется заканчивать дни в одном из тех ужасных приютов, что построили люди. Так что пока у меня есть причина жить среди людей. Хорошо, когда есть причина заниматься мелочами и не рваться в небо. Поэтому женщиной на земле жить проще. Можно спрятаться за мелочи. У мужчин это не получается. Они лезут куда не надо. Как Элий полез в мой колодец и взял то, что ему не принадлежало.
– Чего ты от меня хочешь?
– Хочу, чтобы ты не повторила моей ошибки. Вернись в Рим к своему сыну. И выходи замуж за Бенита. Ради Постума.
Иэра говорила об этом так просто, будто речь шла о финансовой сделке.
– Что?.. – Летиция задохнулась от отвращения. Мерзостнее всего было то, что она и сама иногда так думала. Думала, но не могла решиться. Уж лучше умереть.
– Ради своего ребенка надо быть готовой на все. Выйти замуж за Бенита – самый лучший шаг. Если будешь достаточно ловка, Бенит разведется с твоей матерью и женится на тебе. Поначалу придется побыть лишь его конкубиной. Но это временно. Ради ребенка можно сделать и не такое.
– А Эл-лий... – Летиция задохнулась. Она вся дрожала. Ей казалось, что Иэра объявляет ей приговор. Смертный. Бенит когда-то волочился за нею и даже пытался тогда в саду... Неужели не ускользнуть? Фатум, рок. То, к чему тебя приговорила судьба, исполнится, как ни ускользай. Но прежде Летицию приговорили к жертвоприношению. Быть может, оно еще состоится...
– Ты же сказала, что не любишь его, – напомнила Иэра.
– Да... – едва слышно выдохнула Летиция.
– Так о чем речь? Возвращайся в Рим. И думай о Постуме. Не думай ни о ком другом. Элий – всего лишь бывший муж. Его можно не принимать в расчет.
– Он... он был всем для меня. Он сделал меня Августой, а Постума – императором.
– Меня трахал сам царь богов – что из того? Сейчас главное для тебя – Постум. Подумай над этим, девочка. Многие разучились думать, уж не знаю почему. Мир глупеет и глупеет. Но ты все же постарайся, ведь ты наполовину гений, и это ко многому обязывает. Бенит молод, красив, он у власти. Что еще надо? Девяносто девять женщин из ста согласились бы не думая. Так о чем думаешь ты?
– Я хочу уйти, – сказала Летиция, вставая.
– Тебя никто не держит. Но помни: если ты оставишь Постума в руках Бенита, он превратится в чудовище. Только ты можешь спасти его. Ты должна говорить со своим сыном каждый день.
– Почему ты уговариваешь меня? Кто тебе это поручил? Зачем?
– Я – богиня. А боги наставляют людей. Вот и я наставляю тебя, глупую. Напрямую. Без посредничества гения. Или ты не веришь богине?
– Я хочу уйти, – повторила Летиция и попятилась к двери.
– Сколько платьев ты купила? – поинтересовалась Иэра будто между прочим.
– Мне хватит, – отвечала Летиция. – На все дни.
– Я видела четырнадцать платьев. Или я ошиблась?
Летиция бросилась вон из триклиния.

ГЛАВА X
Игры в Северной Пальмире

(продолжение) «Шестой флот викингов в Атлантике обстрелял линкор Империи. Есть погибшие. Рим выражает свой протест Бирке». «Вчера умерла Криспина Пизон, вдова императора Руфина». «Сегодня после состязаний вновь будет совершено жертвоприношение, как в древние времена. Правому коню квадриги, победившей на скачках, отрубят голову и хвост». «Послание Нормы Галликан оскорбляет римлян. Доколе мы будем терпеть такое? Доколе?!.» «Акта диурна», Иды октября25 I
Этот день должен был когда-нибудь наступить. И он наступил. Элий был уверен, что ланиста нарочно тянет, откладывая поединок, не желая сводить вместе двух лучших бойцов. Но больше тянуть было нельзя: публика требовала крови. Публика хотела, чтобы хромой гладиатор и юный Сенека сошлись наконец на арене.
Элий еще накануне знал, что будет драться со Славом.
«Если бы я встретился с ним в самом первом поединке! – размышлял Элий по дороге в амфитеатр. – Тогда он еще не вошел в силу, и я бы мог его победить... а теперь он насытился кровью. Нет, я не смогу... Даже моих сил не хватит».
Первым, кого встретил Элий в куникуле, был Эпикур. Тезка великого философа был взволнован и возбужден. Слишком возбужден, чтобы хорошо драться.
– Мы с тобой в паре, – сказал Эпикур. – Ты знаешь?
– Знаю. Ты дерешься первым. А я – твой тертиарий26.
Элию чудилось, что ледяной ветерок гуляет по подвальным помещениям – вот коснулся лопаток, и спина похолодела. Сократ попался им навстречу. И как-то нехорошо усмехнулся. Опустил глаза и прошел мимо. Элий повернулся и проводил его взглядом.
– Сенека против нас, – сказал Эпикур. – А Эмпедокл у него тертиарий.
Надо было раньше свести Элия с Сенекой. Но спорить с Диогеном бесполезно: он раб хозяев амфитеатра, раб толпы, орущей на трибунах, раб еще кого-то, о чьем существовании Элий даже не догадывается.
Всеслав, еще без доспехов, в кожаной в куртке, отороченной волчьим мехом, вошел в куникул. Эмпедокл следовал за ним. Увидев Элия, Всеслав остановился, будто споткнулся. Несколько секунд они смотрели друг на друга. Всеслав чего-то ждал. Быть может, думал, что Элий вновь крикнет: «Сульде»? Но Элий молчал. Стоит ли вообще говорить накануне боя? Теперь уже ничего не изменишь...
– Эй, паппусик, ты небось рад, что сегодня мы наконец деремся! – нагло усмехаясь, сделал выпад Всеслав.
– Отвяжись от него! – неожиданно вмешался в разговор Эпикур и даже подался вперед, будто хотел заслонить собой напарника. После ссоры в Летнем саду Эпикур Сенеку возненавидел. И хотел, чтоб Марк Аврелий ненавидел тоже. Но седой гладиатор почему-то не выказывал к жестокому новичку неприязни. Напротив – как будто жалел и сочувствовал. Эпикура это злило.
– Эпикурчик, я сделаю из тебя пульпу27, – пообещал Сенека. – И из тебя, паппусик, тоже. Много-много пульпы.
Элий не ответил.
– Наконец-то мы с тобой сегодня сойдемся на арене, Перегрин! Пожелай мне удачи, Марк Аврелий! – рассмеялся Всеслав. – И веселья. Как можно больше веселья на арене.
В куникуле брякнул звонок.
– Продолжим на арене, – пообещал Всеслав. – А ты фекальный боец, Эпикур. Как есть фекальный.
– Главное – не какой ты боец, а какой у тебя тертиарий, – заявил юноша и покраснел.
И Сенека ничего ему не ответил. Не смог. И спешно ушел в свою раздевалку.
Элий проводил его взглядом.
Сенека убил Зенона, искалечил Питтака и серьезно ранил Эпиктета. Эпикуру с Сенекой сражаться первому. Так решил Диоген. Бедный Эпикур! II
Всеслав вошел в свой закуток и плюхнулся на скамью. Зачем он пытался оскорбить Элия? Тот хороший боец. Нет, не просто хороший – замечательный... Он, Всеслав, хотел бы быть таким, как Элий. Хотел бы, но не может... Жаль.
Кто-то заглянул в комнатушку. Всеслав поднял голову. Ну надо же, Квинт пожаловал! В руках всегдашний спутник Элия держал броненагрудник. Всеслав насторожился, десница невольно сжала рукоять меча.
– Элий просил передать. Этот лучше твоего. Легче и прочнее. Ни один меч его не разрубит. – Квинт положил броненагрудник на скамью рядом с гладиатором.
– Элий дарит мне броню? – Всеслав не поверил, взял подарок, осмотрел. В центре – клеймо Норика. Нагрудник выше всяких похвал. – Марк Аврелий хочет, чтобы я его убил?
– Он просил передать тебе доспехи. А больше я тебе ничего не могу сказать, – отвечал Квинт скучным голосом. – Потому что и сам не знаю.
Горячая волна совершенно невозможной, немыслимой благодарности залила Всеслава с головой. И вдруг сквозь эту жаркую согревающую пелену, сквозь стук крови в ушах прорвался мерзкий холод.
И Всеслав услышал как бы со стороны свой глумливый голос:
– Если Элий думает, что я после этого ему поддамся, то он ошибается.
– Элий так не думает.
Всеслав глотнул воды. Невыносимо хотелось бежать к Элию и во всем признаться... Только в чем? В чем он должен признаться? Он ведь и сам о своей тайне ничего не знал. Чувствовал: она мерзостная, постыдная... Но Элий простит. Элий, не зная, простит. В этом Всеслав был уверен.
И поможет...
– Хорошо бы это была вода Леты, дарующая забвение. – Голос Всеслава дрогнул. – Выпил – и все забыл. Лета тоже хотела все забыть.
– Что?.. – переспросил Квинт. И вдруг переменился в лице. – Что ты сказал?
– Хорошо хлебнуть воды из Леты и все забыть.
«Я не была. Я была. Нет меня. Нет у меня желаний. Лета». Эпитафия. Номер был снят до Ид октября. Квинта прошиб холодный пот.
– Какое сегодня число? – спросил дрожащим голосом Квинт.
– Иды.
Квинт выскочил из раздевалки.
– Не опоздать, только бы не опоздать! О боги!
Он забыл и о боях, и о том, что Элий сегодня дерется с Всеславом. Главное – что сегодня Иды. День, когда Летиция должна все забыть. Она может... Летиция сама заключает в себе поток Леты. Ведь она наполовину гений. Где можно найти установку Z-лучей? Квинт на секунду остановился. Забежал в ближайшую телефонную будку, схватил справочник, перелистнул страницы. Палец его скользнул по номерам и замер. «Центр Гиппократа»...
Квинт выбежал на дорогу, прямо под колеса какому-то авто. Новенькое «нево» затормозило ткнувшись ему бампером в ногу, как осерчавший пес. Хромая, кинулся Квинт к машине.
– До центра Гиппократа. Быстрее!
– Мне в другую сторону, – запротестовал водитель.
– Держи! – Квинт швырнул ему на колени сотню. – И жми на газ! III
Всеслав и Эпикур вышли на арену. Их встретил гул голосов – сегодня трибуны были полны. О гладиаторе Сенеке в Северной Пальмире многие уже были наслышаны. Слышали и о Перегрине. Говорили, будто он римлянин, бывший легионер, сильно покалеченный в боях. На Эпикура никто не обращал внимания.
– Лучше бы Эпикуру быть тертиарием, – сказал Элий ланисте.
– Пусть Сенека немного устанет. Тогда у тебя появится шанс...
– Не так. Наоборот. Я же просил...
– О чем ты просил? Сойтись с Сенекой? Пожалуйста. Ты с ним и дерешься сегодня. Думаю, это последний твой бой. Уж больно Сенека оказался хорош, я даже и не ожидал. Меч его так и летает. Хотя не так хорош, как бойцы в прежние времена. Эх, уходит искусство настоящего боя, Марк Аврелий. Уходит. То, что показывают Эмпедокл или Сократ, – это не искусство..Это так – махание ветряных мельниц. Сократ иногда может удивить. Если захочет. Но он ленится. А Эпикур... Он наверняка проиграет. Хорошо, если останется жив. Парень-то способный, но ленивый. Ты бы его подучил... А впрочем, теперь уже все равно.
Сенека заметил Элия на трибуне.
– Эй, Марк Аврелий! – крикнул Всеслав весело. – Пощадить Эпикура, как ты считаешь? Пощадить или нет?
– Пощади, – одними губами произнес Элий, но Всеслав его понял.
– А ты потом убьешь меня, так ведь...
– Убью, – по-прежнему одними губами ответил Элий.
Всеслав обнажил клинок, махнул раз, другой. Сделал выпад, поразил невидимого противника и отскочил. Эпикур стоял, не двигаясь, видя, что это пока игра.
Во влажном прохладном воздухе амфитеатра от гладиаторских тел поднимался пар. Когда Эпикур проиграет, Элий займет его место. Рядом ожидал тертиарий Всеслава – Эмпедокл, розовощекий красавчик с нагловатыми глазами уличного воришки.
Эпикур, не дожидаясь, пока Всеслав встанет в стойку, кинулся в атаку. Сенека удар отбил, но все же недостаточно ловко – острие меча прочертило на левом плече алую полосу. Кровь слабо брызнула. Эпикур отскочил и торжествующе поднял меч. Всеслав растерянно смотрел на карминовые капли на коже. Кажется, Эпикур и сам не ожидал, что сможет достать противника.
– Эпикур плохо дерется, – сказал Эмпедокл. – И эта кровь не в счет. Все равно поединок он проиграет.
Элию очень хотелось поспорить. Но он промолчал – спорить было бесполезно. Против Сенеки Эпикуру не сдюжить. Взмах меча Всеслава, запоздалая попытка поставить блок... И вот уже Эпикур на песке, и к нему бегут медики с носилками.
– Не повезло, – вздохнул Платон.
– Причем здесь везение? – жестко оборвал его Диоген. – Реакция у парня плохая. Мне бы трех-четырех ребят оставить здесь после гладиаторской школы. Э-эх... Вот Сократ закончил школу – так он боец. Не говоря о тебе, Марк Аврелий. А остальные... – Диоген безнадежно махнул рукой.
Элий побежал вниз, в куникул. Эпикура уже принесли туда на носилках. Медик был спокоен и деловит. Это обнадеживало. Лицо раненого влажно блестело от пота. Дыхание частило. Скорее всего, шок. А вот насколько серьезна рана...
– Ничего страшного, – буркнул медик. – По сравнению с сумасшествием, царящим на арене.
Раненый повернул голову. Глаза смотрели не на Элия, а как будто сквозь него.
– Убей его, – прошептал Эпикур. – Он зверь. Или он нас всех... Всех... загрызет... IV
Она не сразу поняла, что любовь ее к Элию умерла. Встреча после долгой разлуки и невозможность свидеться с Постумом буквально свели с ума. Летиция жила как в бреду. Близость Элия утешала. Потом... постепенно... исподволь... она не сразу заметила... появилось нечто... какая-то тень... какой-то мерзкий налет на всем, что было меж ними. Элий стал ее раздражать. Ей больше не хотелось его видеть, она не скучала, когда его не было рядом, не ждала, не прислушивалась, не слыхать ли его шагов, не готовила мелких подарков к его приходу. И место в доме она искала такое, чтобы быть подальше от всех, чтобы быть одной. Да и дома у них не было как такового – гостиницы, чужие загородные виллы, где зачастую не находилось самого необходимого. Она устала считать переезды. И вновь и вновь повторяла фразу Сервилии: «Когда-нибудь он предаст тебя и твоих детей ради блага Рима». Сервилия как будто требовала из своего далека признать ее правоту и раскаяться в опрометчивом выборе. Но это была та правота, с которой невозможно было согласиться. Истина, признание которой требует саморазрушения. Такие истины нельзя произносить, а в произнесенные – нельзя верить. От них можно только защищаться. Но защититься Летиция не умела. Да и как защищаться от истины? Летиция назвала эту ловушку «Парадоксом Сервилии». Летиция порой развлекалась, облекая свою жизнь, как жизнь постороннего, в красивые фразы.
Она понимала, что иначе Элий поступить не мог. Но это понимание ничего не меняло. Любовь исчезла. Наверное, она исчезла мгновенно – в тот миг, когда Элий сказал, что должен оставить Постума в лапах Бенита. Но отблеск любви оставался, он еще долго освещал их жизнь холодным светом умершей звезды. Но время истекло, и свет погас вслед за звездой.
Ее стало раздражать, как он улыбается или как хмурится. Злила его хромота. Глядя на его неровную походку, Летиция всякий раз думала: «Я на всю жизнь привязана к калеке».
Но вслух говорить такое не решалась. Еще не решалась причинить ему боль. Но старалась целовать не в губы, а подставлять щеку, и стала избегать близости. Правда, близость по-прежнему доставляла ей наслаждение. Но в первую минуту, когда он начинал ее ласкать, она испытывала лишь неприязнь. И первые минуты всякий раз доставляли боль. Будто он всякий раз лишал ее невинности. А потом все было, как в прежние дни, самые нежные ласки и взрывы наслаждения. Но путь к ним лежал через барьер неприязни и боли. И всякий раз преодолевать барьер становилось все труднее. И наступил день, когда...
Она сбежала от Элия. Села на теплоход и покинула Альбион. Она побывала в Винланде, потом отправилась в Новую Атлантиду. Была уверена, что после ее бегства Элий вернется к Марции и здесь, у ворот этого дома, она подкараулит его и обвинит. Но дни проходили за днями, а Элий не появлялся. По ночам, отрываясь от земли, Летиция поднималась к крыше великолепной виллы – ведь она могла летать, только зачем ей этот дар, к чему? – и заглядывала в окна. Порой сквозь щелку меж занавесок она видела каких-то людей, стоящих навытяжку перед маленькой пухленькой женщиной, небрежно развалившейся на ложе. Женщина что-то говорила, грозила изящным пальчиком обступившим ее громилам, и те послушно склоняли головы, выслушивая ее наставления. Летиция видела коробки с белым порошком на столе и пухлые пачки денег – все «аврельки», эти пачки потом прятали в металлические ларцы. Но ее не интересовали ни порошки, ни деньги. Она ждала, когда появится Элий. Но Элий не приходил.
В другой раз в спальне на втором этаже она видела Марцию в объятиях смуглого красавца-атлета. Глядя на любовные упражнения этих двоих, Летиция изнывала от Венериного томления, ей хотелось немедленно мчаться через моря к Элию – потому что себя она могла представить в объятиях только одного человека. Но покинув сад Марции и вернувшись в душную грязную гостиницу, Летиция вспоминала, что больше не любит Элия.
Так и не дождавшись появления бывшего супруга, Летиция вернулась в Европу. Нигде ей не было покоя. Все больше ощущала она в себе родство с гениями, все меньше – с людьми.
Мелькала даже мысль: вернуться в Рим. Бенит ее примет, она вновь окажется рядом с Постумом. Но отвращение к Бениту не давало решиться на этот шаг. После нежеланных объятий Элия терпеть еще отвратительные приставания Бенита – нет, это уж было выше ее сил. Даже ради Постума она была на это неспособна. И когда Иэра – пусть и из младших, но богиня! – сказала: «Ступай к Бениту!», Летиция поняла: это меловая черта. Переступишь – и тебе, как коню, победителю скачек, отрубят голову.
Круг замкнулся. Выхода не было. Тупик.
Нет сил быть прежней. Ни дня, ни часа больше. Все, конец. Тяжело даже сделать шаг. Тяжело говорить. Дышать тяжело, не то что изображать, что любишь. Она должна уйти. В другую ипостась. Бежать. И там уже не помнить Элия, забыть. Даже памяти о нем не останется, ни лица, ни голоса – ничего. Не будет мучить проклятое чувство. Ненависть? Любовь? Ничего не будет. Покой, бесчувствие, почти что смерть. Какое блаженство!
Она ждала этого утра, отсчитывала дни, потом часы. Почти не спала. Мечтала и страшилась. Все приготовлено – чистое белье, деньги, в небольшую сумку упакованы вещи. Все новое, безликое, только что из магазина. Как для похорон. Ничто не должно напоминать о прежнем. Ни одной книжки, ни одного фото. Даже драгоценности – и те куплены заново. Так же, как и подложные документы на чужое имя. «Лета»... Отныне ее будут звать Лета. Прошлое отрезано, выброшено, сожжено. Фабия сожгла рукопись своего библиона о Траяне Деции. Летиция сейчас сожжет свою жизнь.
На своем авто она доехала до форума Корнелия. Оставила «кентавр» на стоянке. До клиники наняла таксомотор. Мелькали дома за стеклами. Проплыл бронзовый Марк Аврелий перед Большой базиликой. Два белоколонных портика сводили пространство к Марку. Казалось, бронзовый император едет навстречу: погода стояла теплая, и кусты роз, еще не укрытые на зиму, осыпанные не цветами, но бутонами, скрывали низкий постамент. Голуби сидели на вытянутой руке Медного всадника28. Через несколько часов она увидит все это вновь и не узнает. Казалось, что она едет на казнь. Казнь, которую избрала добровольно.
В атрии клиники ее уже ждали. Немолодая медичка в зеленой тунике повела пациентку наверх. Да, она пациентка, причем смертельно больная. Мелкий марш мраморных ступеней. Дорожка, прихваченная золочеными прутьями. Матовые светильники. Дорога в Аид. Спасите! Элий, спаси... Страшно. Но это всего лишь страх тела. Надо переступить порог, внушающий ужас, а за ним – блаженство беспамятства. Вот только бы тело так не боялось. Чтобы не закричать, она закусила губу. Белые двери. Блестящие и какие-то мертвые. Запах лекарств. Двери распахнулись, закрылись. Назад пути нет. В маленькой комнатке можно оставить вещи и одежду. Ту, что на ней сейчас, унесут. Она уйдет в новой, безликой. С сожалением повертела в руках подаренное Элием кольцо. Нестерпимо хотелось взять его в новую жизнь. Но нельзя. Элий увидит кольцо и узнает. И Квинт может узнать. Ни в коем случае нельзя. У нее будет другое лицо. Возможно, некрасивое. Но это не имеет значения.
Она бросила кольцо под ложе. Пусть кто-нибудь его найдет. Пусть кто-нибудь станет счастливее.
Она осталась в одной коротенькой нижней тунике. Медленно вошла в просторный зал без окон. Голубые безузорные стены. Белый длинный стол. Блестящий, похожий на бассейн в саду. Элий гулял вдоль бассейна на вилле Адриана. Не помнить об Элии. Забыть. Сейчас она все забудет. Через несколько минут. Но эти минуты особенно невыносимы. Прибор гудел, как огромная кошка. Мурлыкал. И...
Медик с закрытым маской лицом указал на стол. Она сняла тунику и послушно легла. Медик ушел. Защелкали кнопки. Как громко! И как долго... Неужели нельзя побыстрее? Тело горело, как от ледяной воды.
– Я устала, – шептала она. – Я устала.
Элий будет ее искать. Бедный Элий. Она помнит, что когда-то его любила. Только не помнит, как это – любить. В груди пустота. Ничего не хочется – ни близости, ни ласк. Все сгорело, и дым рассеялся. Она не была рядом с ним много дней, бездну дней. Она закрыла глаза. Сейчас включится прибор, и Z-лучи прошьют ее тело насквозь. Долго будут прошивать... очень долго. Сотни секунд. Сотни секунд непрерывной смерти. Смерти без боли. И новая жизнь... Элий встретит ее и не узнает. Она увидит его и не вспомнит, что любила когда-то. Элий пропадет без нее. Это только кажется, что он сильный. А на самом деле он такой беззащитный. Но что делать, если больше нет сил...
Она ждала нового существования, как когда-то ждала рождения Постума, потом возвращения Элия, теперь... Чего ждет она теперь? Неужели всего лишь забвения? Или чего-то другого? Неужели она делает это ради того, чтобы забыть? Или есть что-то еще? Какое-то предназначение? Но какое?
– Не боишься ослепнуть? – спросил медик откуда-то из-за перегородки. – Со многими гениями такое бывает.
– Это не имеет значения. Неважно. Я хочу измениться. Не могу быть прежней. Это выше моих сил. И кем там буду – неважно. Главное, буду другой.
Белая вспышка света. А затем – тьма. Следом голубая вспышка. Нет, это не вспышка – это небо, огромное небо, а земля безумно далеко, крошечные домики, такие же крошечные сады. Людей не видно. Никого. Она одна... И кто она?.. Она пыталась вспомнить имя и не могла. Опять тьма. Потом свет серебристый. Бесконечные стены и узкий коридор. Тьма. Зеленый свет. Вода. Огромный бассейн. И солнце наверху. Далекое, маленькое, злое, холодное. Как бывает зол на людей Юпитер, бог того, другого, запредельного мира. Не надо злить злых богов. Опять тьма... На этот раз не мгновенная, но длительная, обволакивающая, бархатистая, укутывающая, как дорогой мех. А затем вновь свет – будничный, желтый. Сиюсторонний.
– Можешь встать!
Она послушно сползла со странного ложа. Ноги подгибались – в них не было костей, одна студенистая плоть. Ее била дрожь. Пол был так холоден, что по нему было больно ступать. Как она сюда попала? Что это? Больница? Что такое больница? Где дают жизнь? Или где ее отнимают? Женщина в зеленой форменной тунике провела ее в соседнюю комнату и усадила на кровать, положила на колени пакет. Она недоуменно на него посмотрела.
– Твои вещи, – сказала медичка.
Она развернула бумагу. Туника, трикотажные брючки, сапожки из мягкой кожи, плащ. Одежда. Кажется, ее надо надеть на тело, чтобы не было холодно, чтобы прекратилась дрожь. Она оделась. Вытащила из пакета сумочку из кожи с витой длинной ручкой. Открыла. Там какие-то крошечные вещички, приятно пахнущие тюбики, пачка цветной бумаги, крошечная книжка с пустыми страницами. Ах нет, не пустыми, на первой странице что-то написано. Какие-то буквы. Что они значат? Она отложила книжечку и достала флакон из хрусталя. Терпкий дразнящий запах. Она уронила несколько капель на палец, тронула кожу.
– Вот так! – сказала вслух, будто прошла посвящение.
– «Вененум»! – воскликнула женщина в зеленом. – Обожаю этот запах. Можно мне тоже подушиться?
– Дарю! – Летиция протянула ей флакон.
– Ах, благодарю, домна, это же дорого, безумно дорого!
– Мелочь! – прервала ее излияния Летиция. – Все это мелочи.
Она вышла из дверей клиники и остановилась. Куда идти? Зачем? Светило осеннее солнце. Она запрокинула голову и прищурилась – как хорошо!

Предыдущая страница 11 Следующая страница


Северная Пальмира 12

Какой-то человек мчался наверх по лестнице и едва не сбил ее с ног. Вид у него был растерянный, черные волосы всклокочены. Приятное лицо. А взгляд несчастный.
– Прости, – крикнул он, переводя дыхание. – Где радиологическая лаборатория?
– Солнце... – она улыбнулась.
Человек выругался и помчался дальше, к дверям, из которых только что вышла она. А она спустилась вниз.
– Тебя подвезти? – спросил другой человек, постарше, сидящий в коробке с окошками.
– Куда? – она по-прежнему улыбалась.
– Не знаю.
– А где сегодня весело?
– В амфитеатре бои, – сообщил мужчина. – Марк Аврелий с Сенекой дерутся. Бой сезона.
– Так отвези меня в амфитеатр.
– А деньги есть?
Деньги... Она порылась в сумочке, пытаясь определить, что такое деньги. Наверное, вот эти бумажки. Она достала одну.
– Хватит? – спросила, вертя радужную купюру в руках.
– «Аврельки»-то? Хватит, – ухмыльнулся шофер. V
Элий вышел на арену.
– Небось рад, паппусик, что сегодня тебя убью? – спросил Всеслав.
Толпа тысячезевно ахнула вместе с первой атакой Всеслава. И тут же покатился, нарастая, второй вопль вслед за ответным ударом Элия. И стих, сойдя на низкий тревожный рокот. Каждый выпад Сенеки сопровождался криком, но то были отдельные вопли, потому что мгновенно следовал ответный удар Марка Аврелия.
Всеслав был прекрасным бойцом. Элий видел на своем веку многих. Этот был лучшим. Даже Вер не умел так драться. Сенека предугадывал движение, прежде чем противник наносил удар. Он будто мысли читал. Но все же у него был один недостаток. Это излишняя уверенность в себе. Отсюда небрежность. Разве так отбивают удары? Ага, тут подвох. Не проведешь старого гладиатора, Сенека! Всеслав метнулся вперед с резвостью рыси. Элий обрушился сверху. Клинки зазвенели. Свободной рукой Всеслав толкнул Элия и сбил с ног. Но не одолел. Удар римлянина был такой силы, что и Всеслав не устоял на ногах и упал, перекатившись через противника. А тот не растерялся – заехал свободной рукой по зубам. Всеслав проехал лицом по песку. Они вскочили на ноги одновременно. Невероятно! Юноша не сумел опередить калеку. Элий выставил вперед меч, ожидая атаки, потому что был уверен: после зуботычины Всеслав взъярится и кинется атаковать. И не ошибся – тот рванулся вперед, отбил меч Элия и... Тело Элия превратилось во взведенную пружину, а десница расслабилась и почти не удерживала меч. Клинок свободно повернулся, будто флюгер под напором ветра, сделал полный оборот и, набирая скорость, вошел Всеславу в шею слева. Фонтан крови ударил из-под меча, а голова Всеслава свесилась набок, будто подрубленный стебель.
Римлянин отскочил назад.
Всеслав пошатнулся, беспорядочно дернул руками, выронил меч и повалился на песок.
– Сюда! Сюда! – закричал медик, на ходу скидывая вымазанные в крови Эпикура латексные перчатки и натягивая новые.
Элий склонился над раненым. Из страшной раны на шее хлестала кровь. Всеслав смотрел на победителя. Но то был не остекленевший взгляд умирающего. На дне зрачков побежденного таилась жизнь. И звериная ненависть. Элий отшатнулся и закрыл глаза. Свои – не умирающего. Но и сквозь сомкнутые веки видел полные ненависти зрачки Всеслава.
– Ты убил Сенеку! – крикнул Диоген, едва Элий вошел в куникул.
– Нет. Он не умрет. Мы еще не раз будем с ним драться. Я буду побеждать. А он – вновь кидаться в атаку.
– Ты – сумасшедший... – Диоген повернулся к медику. – Вези в больницу.
– У него же практически отрублена голова.
– Вези в больницу, – повторил Диоген. VI
Арену засыпали чистым песком, а зрители на трибунах успокоились. Но не до конца. Внезапно в задних рядах начинали вопить: «Марк Аврелий!» И еще: «Убей! Убей!» И тогда восторженный рев катился по рядам к арене.
– Продолжим? – спросил Элий тертиария, что вышел на замену Всеславу.
Тот не ответил, медленно вытянул клинок, демонстративно отбросил ножны.
– Два тертиария на арене: Марк Аврелий и Эмпедокл, – объявил комментатор.
Трибуны дышали единым дыханием, изнывая от азарта, страха и любопытства. Ни жалости, ни отвращения – лишь жажда развлечений и крови. На скамьях амфитеатра человек исчезает, становясь частью огромного животного. А животных винить не принято. Но ведь были времена, когда вид крови на арене вызывал ужас. Совсем недавно. Элий помнит. Когда Хлор... Нет, о Хлоре вспоминать нельзя.
Эмпедокл первым сделал выпад. Достойный противник – видно сразу. Элий парировал. И тут же атаковал. И вновь удар Эмпедокла. Опять отбит. Никто не совершал ошибок, ничто не нарушало равновесия поединка. Мечи то скрещивались, высекая снопы искр, то отскакивали друг от друга, каждый клинок был частью одного механизма, работа которого совершенна. И вдруг что-то сбилось. Эмпедокл стал не успевать за движениями Элия, и только чудом тертиарий Всеслава оставался невредим. Элий продолжал атаковать. Слева сверху, справа сверху, слева снизу, справа снизу, поворот – и снова справа снизу, круг над головой и снова справа сверху. И вот уже явно заметен у Эмпедокла неудачный наклон меча при защите, вот юноша запоздал, уклоняясь, и меч Элия едва не вспорол ему плечо. Следующий удар Эмпедокл уже не сможет отразить.
Эмпедокл согнулся и секанул по ногам. Никто в гладиаторской центурии не применял против Элия такой прием. Эмпедокл отважился. Элий отпрыгнул невредимый, но потерял равновесие и упал. Эмпедокл кинулся к нему. Замахнулся, ударил, рассчитывая проткнуть Элия насквозь. Но клинок вошел в песок – старый боец не только успел откатиться, но и сделал подсечку. Эмпедокл упал. Пока вскакивал одним рывком на ноги, краем глаза увидел – Элий тоже вскочил. Ах так? Ну, получишь сейчас, паппусик... Эмпедокл метил в грудь. Сейчас пронзит и... Элий подставил клинок под удар вертикально, а сам развернулся и очутился вплотную к противнику. С такого расстояния нельзя ни колоть, ни рубить. Но ударить можно. Рукоятью меча в челюсть. Под стальным навершием хрустнули зубы. Рот Эмпедокла тут же наполнился кровью. Эмпедокл зашатался. Второй удар Элий нанес в висок. И противник без звука повалился ему в ноги.
– Марк Аврелий! – выкрикнул чей-то голос и осекся.
– Император! Император! – взревели трибуны.
Элий шагнул на крик. Лица расплывались желтыми пятнами. Амфитеатр ходил ходуном – вверх и вниз, и по белым гребням барьеров лица плыли беснующейся пеной. Он подошел вплотную к ограде, запрокинул голову, не зная, чье лицо ищет среди гримасничающих розовых и белых пятен. Надеялся, что она подбежит к барьеру и... Но ее не было. Он не стал обходить арену. К чему? Пусть зрители орут, глядя на распростертого Эмпедокла.
Сегодня он исполнил свое желание. Но ему было тошно от этого исполнения.
Как сказал Гесиод, «Людям не стало бы лучше, если бы исполнились все их желания».
Так что же, лучше ничего не исполнять? Он закричал. Но это был не крик торжества, а вопль боли.
– Летиция! – простонал он, хотя знал, что вряд ли она может его слышать, даже если находится здесь.
– Император! – ревели тысячи голосов.
Сократ выбежал на арену, взял Элия под руку и повел в куникул.
– Поздравляю с новой кличкой, – хмыкнул Сократ. – Она тебе нравится? Мы все здесь философы. Ты один Император. Зря Эмпедокл обрил голову, Марс не принял его жертвы29. VII
Сняв шлем, он несколько секунд стоял на арене. Он был уже не молод, в отличие от своего противника. И почти совсем седой. Но ему шла седина. Она смотрела на него и не могла вдохнуть. Собственное лицо вдруг сделалось чужим – губы сами собой улыбнулись, щеки пылали. Она хотела крикнуть ему: «Император», но губы не слушались и пытались выговорить что-то другое, свое. Она подалась вперед, будто невидимая нить протянулась меж ними, и он, удаляясь к воротам, ведущим в куникул, тянул за эту ниточку и звал за собой.
Она вскочила. Проход был забит орущими в восторге людьми. Она стала прыгать по скамьям, она боялась, что он уйдет и ниточка лопнет.
– Я к Императору! – заявила она охраннику, стоящему у дверей куникула, и, не дожидаясь, пока тот ее пропустит, оттолкнула здоровяка.
От подобной наглости охранник так обалдел, что не стал препятствовать.
Дверь в его раздевалку она нашла, не спрашивая. Невидимая нить по-прежнему вела ее. Вошла. Он уже сбросил доспехи, сбросил и промокшую от пота тунику. В матовом свете лампы его кожа блестела. Если бы она была скульптором, она бы лепила с него Аполлона. Аполлона, покрытого шрамами. Но его шрамы не казались уродливыми. Нет, он не Аполлон, конечно. Торс безупречен. Но лицо отнюдь не совершенно. Слишком длинный нос, один глаз выше другого и волосы коротко острижены. И печально изломлены губы. Аполлону положено носить длинные кудри. Перед ней гладиатор. Это и хорошо. Потому что она не могла бы любить Аполлона.
– Кто ты? – спросил он и осекся.
– Не знаю, – она тряхнула головой. Черные вьющиеся волосы волной рассыпались по плечам. Он смотрел на эти локоны и не мог оторвать взгляда. Помнится, когда-то он целовал такие кудри. Много лет назад он любил женщину, похожую на эту.
Она обняла его, прижалась лицом к горячей влажной коже.
Он коснулся ее волос, ощутил запах духов. С силой привлек ее к себе и впился губами в губы. Она покачнулась.
– Поедем домой, – шепнул он. – Мой дом пуст без тебя. Пуст и несовершенен. VIII
Аккуратно подстриженные кусты шиповника живой изгородью тянулись вдоль дороги. В тени желтых берез и темно-зеленых елей мелькали низкие деревянные домики, украшенные кружевом резьбы. Время от времени у дороги попадался какой-нибудь трехсотлетний дуб удивительной толщины или стоящая отдельно ель, вся усыпанная гроздьями шишек. Перекресток сторожил вырезанный из цельного дерева лесовик, обвешанный разноцветными указателями. Вот и поворот. Мощеная разноцветными плитками дорога вела в поместье. В конце аллеи белел мраморный Аполлон. А за ним – двухэтажный дом с портиками, окружающими бассейн.
Она вышла из темно-синего «нево». Гладиатор подал ей руку. Бронзовая Либерта с факелом в поднятой руке встретила их в атрии.
– Здесь есть зеркало? – спросила она. – Я не видела себя еще.
– В экседре, – сказал гладиатор.
Зеркало было от пола до потолка. Массивная дубовая рама заключала маленькое озерцо синевы, и в ней плавали отражения матовых светильников. А потом из глубины выступили женщина в плаще из пушистой шерсти с капюшоном и высокий мужчина с седыми волосами. Женщина скинула плащ, и каскад темных вьющихся волос хлынул на плечи. Лицо отливало мраморной белизной. Под глазами – голубые тени. Зато губы яркие, будто накрашенные. Она тронула их пальцем. Накрашены в самом деле? Нет, помады не было. Она не понравилась себе. Рот слишком крупный, хищный. И глаза нехорошие – не поймешь, что таится в глубине. Какой-то замысел, какая-то мысль, какое-то мучительное раздумье, желание вспомнить то, что вспомнить нельзя. Она на самом деле не такая.
И вдруг обеспокоилась, оглянулась по сторонам, будто что-то искала.
– Я кого-то напоминаю тебе? – спросила почти с испугом.
– Нет. – Он наклонился, отвел в сторону пряди волос и поцеловал ее в шею. И добавил: – Немного.
– Мне холодно, – она поежилась. – Я могу принять ванну?
– Конечно. Пойдем вместе.
– Нет! – выкрикнула она почти испуганно.
Он не понял ее – решил, что она боится его посягательств. Понимающе улыбнулся. Отступил. Но не это ее пугало. Она хотела немедленно смыть лицо. Ей казалось, что такое возможно.
Она долго плескалась в горячей воде. Волосы намокли и тяжелой волной липли к затылку. Прежде она никогда не носила таких длинных волос – уж это она знала точно.
Она терла лоб и щеки, потом смотрелась в зеркало на стене ванной комнаты. Но в матовой, подернутой паром поверхности отражался все тот же настороженный взгляд, все тот же крупный чувственный рот. Рот, созданный для поцелуев.
Потом она вспомнила, что ее ждут, заспешила, накинула платье на голое тело. И улыбнулась, предвкушая... И что-то такое вспомнилось ей. Но нет, мысль мелькнула и пропала. Прошлое осталось Зазеркальем. Зазеркальем, в которое не попадешь, даже если разобьешь зеркало. IX
Она подошла к двери в триклиний. В узоре дверной решетки теплился золотистый свет. На черном листе световой узор, граница между тьмой и небытием. Гладиатор распахнул перед нею дверь. Горели старинные масляные светильники. Запах горящего масла смешивался с запахом благовоний. Он тоже принял ванну и переоделся в белую льняную тунику без рукавов. Но не надел венка.
– Не соблаговолишь ли этот вечер провести со мной, боголюбимая?
– Почему ты стал гладиатором? – спросила она, входя в триклиний и оглядываясь. Она как будто все время что-то искала и не могла найти.
– Я создан быть гладиатором. Все эти титулы – сенатор, Цезарь – не мои. Мои истинное предназначение – быть гладиатором.
– Ты был Цезарем? Неужели? – Но голос ее звучал равнодушно. Титулы ее не интересовали. К чему ей титулы? Она – выше всех титулов. Но почему – не знала.
«Неужели не помнит? Неужели она не помнит?» Ему хотелось схватить ее за плечи и встряхнуть как следует. Она притворяется. И притворяется мастерски. Но в глубине души сознавал: в самом деле не помнит.
– А кем была ты? – спросил он.
– Меня не было. Я только теперь стала...
Она принялась наматывать на палец прядь волос. У Летиции была манера, когда она волновалась, наматывать на палец волосы и слегка подергивать их, будто остерегая. Его возбуждал этот жест. Так же, как и запах модных галльских духов. Как же они называются... Ах да, «Вененум».
– Называй меня Элий. А тебя как мне назвать?
– Я – Лета... Кажется. Но ты можешь называть меня как-то иначе, если тебе нравится.
– Можно называть тебя Летицией, ты не против? – произнося это имя, он внимательно наблюдал за ее лицом. Но она не вздрогнула, не смутилась. Как будто это имя для нее ничего не значило.
– Тебе нравится быть гладиатором? – спросила она.
– Занятие, подходящее для изгнанника. – Он позволил себе улыбнуться. За последние месяцы он разучился шутить. И лишь порой улыбался, делая вид, что шутит, хотя на самом деле говорил вполне серьезно. – За каждый выход платят неплохо. За победу – втрое. В случае ранения лечат бесплатно. А я ведь теперь нищий, у меня нет ни единого асса, живу в этом доме из милости.
– А что должна делать я?
– Всего лишь присутствовать на обеде. Вина немного, но много яств, веселья, Венериных удовольствий. Подобный вечер – часть старинного гладиаторского ритуала. Правда, он должен был состояться накануне боя. Но и после тоже можно развлечься. Я заказал этот обед в лучшем ресторане. Омары, паштет, дакские пирожные.
– Кто ты, Элий?
– Человек в изгнании. И я должен сражаться.
«Должен»... как он произносит это слово. Как будто говорит «дышу...», как будто шепчет «люблю...» Может, он любит, тоже потому что должен? Изнывающий холодок под сердцем. И опять невыносимое натяжение нити. Опять губы сами что-то шепчут:
– Ты – сумасшедший. Сумасшедший, сумасшедший...
Что ж тут удивительного? Он всегда был таким. Она поднялась на цыпочки, приникла к его губам.
– Поклянись, что будешь всегда побеждать.
– «Человек ни в чем не должен клясться!
Окажется потом, что он солгал»30.
– И все же ты должен поклясться...
– Ты – капризный ребенок.
– Но я нравлюсь тебе такой. Ты мне все простишь – и капризы, и обиды. Ведь так?
Его ладонь заскользила по ее бедру, задирая шелковое платье. Под платьем ничего не оказалось – ни нижней туники, ни узкой полоски кинктуса.
Взбалмошная девчонка, убежала и вернулась, сменив свои светлые волосы на черные кудри – точь-в-точь такие, как у Марции. Сейчас она покорна, но кто знает, чего можно ждать от нее в следующую минуту? А впрочем, к чему покорность – разве гладиатору, убивающему на арене, нужна неловкая подружка? Боец требует веселья и безумства.
Они предались Венериным утехам в триклинии – вполне в духе гладиаторских нравов. Она ничего не смыслила в Венериных удовольствиях, но демонстрировала покорность, как провинившаяся рабыня, лежала, уткнувшись лицом в подушки, покорно позволяя ему все, порой лишь тихим стоном выказывая одобрение. Это совсем другая Летиция – не та, которую он знал. Она все забыла... все...
– Я тебе не нравлюсь?.. – шептала она растерянно.
Зачем она это сделала? Зачем?
Он только теперь ощутил всю глубину нанесенной обиды. Она стерла всю прежнюю жизнь. Свою, и его жизнь вслед за своей. Вместе с собой она уничтожила часть его самого. Будто он подарил ей рукопись, которую писал много лет, а она ее сожгла. Сожгла, потому что было больно читать. И явилась вновь – за новыми страницами.
Но кто привел ее? Какой злой гений?
Он наполнил чашу неразбавленным вином, дал ей пригубить, потом сам выпил до дна.
– Так я тебе не нравлюсь? – повторила она свой вопрос.
– Я тебя ждал, – сказал он, быть может жестче, чем хотел. – Почему тебя так долго не было?
В ответ она поцеловала его в губы. А потом сделала то, на что прежняя Летиция никогда бы не отважилась, но покорная рабыня, которая мечтает заслужить прощение своего господина, способна на многое. X
Спустя много лет одни шрамы белеют, а другие так и остаются красными. Белые кажутся давними-давними, а красные – свежими, только что затянувшимися. А вот этот наверняка недавний. А вот этот синяк...
– Не трогай, – охнул Элий. – Больно же!
– Тебе кажется, что больно. На самом деле это не боль.
И боль под ее ладошкой в самом деле куда-то ушла – растворилась, что ли. Осталось едва приметное покалывание, как покалывает руку или ногу после долгой неподвижности.
– Ты – колдунья?
– Немного. А впрочем, не знаю. Мне кажется порой, что я могу видеть будущее...
Она смотрела на потолок широко раскрытыми глазами, не мигая. И потолок раскрылся, и за ним проглянуло бледно-голубое небо с легкой пеной облаков. Лето. Сад. Ложе с золочеными ножками в виде львиных лап стояло среди зеленой травы. Элий играл с малышом. Карапуз и ходить толком не мог, после каждого шага падал, но тут же поднимался вновь. Элий подхватывал его и ставил на ноги.
– Я вижу будущее, – прошептала она. – Оно такое... такое...
– Хорошее?
– Недоступное...
Она замолчала. Элий тоже молчал.
– Ну вот, опять... – вздохнула Летиция.
– Что – опять?
– Ты слышал? Где-то плачет ребенок!.. – Она поднялась, подошла к двери и распахнула ее. Замерла на пороге, прислушиваясь.
– Тебе кажется.
– Нет, точно плачет!
Элий прислушался.
– Все тихо.
– Нет, заплакал опять... – Летиция склонила голову набок, прислушиваясь. – Пойду, поищу, где же он. Может, подкидыш? Я бы взяла его к себе.
– Не заблудись в доме, – остерег он.
– Все это мелочи... – сказала она. – Только мелочи. XI
Квинт наскоро перекусил на кухне и, сморенный теплом и усталостью, заснул в старом плетеном кресле. Проснулся он уже на закате оттого, что чья-то ладонь гладила его по лицу, чьи-то зубки слегка покусывали мочку уха.
– Кто здесь? – вскинулся Квинт и попытался вскочить, но все та же рука легко надавила ему на грудь, и Квинт обмяк.
– Кто здесь? – повторил он шепотом. Голос его слегка дрожал. Как и он сам. То ли страх, то ли возбуждение – он не мог разобраться.
– Неужто ты боишься? – шепнул кто-то на ухо.
И он понял, что голос девичий, совсем юный.
– Нет, не боюсь, конечно... – Он не договорил – девичьи губы прильнули к его губам.
Поцелуй был так долог, что когда неведомая красавица (а Квинт уже знал, что обнимает красавицу – его руки, ласкавшие ее тело, поведали ему об этом) наконец оторвалась от его уст, за окном совсем стемнело. Тьма умело скрывала прекрасное тело.
– Ты любишь меня? – спросила гостья. – Любишь, знаю, только ни о чем не спрашивай.
– Кто ты?
– Я – дочь домового. Самая нежная люба на свете. А у ваших домовых бывают дети?
– У Ларов? Не знаю. Наверное, мы их дети... А почему ты выбрала именно меня?
– Потому что ты – друг хозяина дома. А мой отец уже поболтал с хозяином. Так что теперь мы можем любить друг друга, как принято в наших краях.
Она бесцеремонно задрала его тунику, и они предались Венериным утехам в старом плетеном кресле.
– Квинт... где ты... – услышал он в самый разгар страстных ласк другой женский голос. Голос, как ему показалось, похожий на голос Летиции. Он попытался оттолкнуть любовницу, но она страстно зашептала:
– Зачем... меня никто не увидит, кроме тебя. – И Квинт поверил. И, придерживая тонкую талию неведомой красавицы, продолжил...
Та, другая женщина вошла и включила свет. И тут Квинт увидел свою таинственную возлюбленную – ее белое тело, отливавшее желтизною взбитой сметаны в свете тусклой лампочки, ее пшеничные волосы с золотым отливом. И ее глаза, хитрые, чуть косо прорезанные, зеленые с желтыми искрами, и розовые губы, и розовый язычок меж розовых губ...
– Кто ты? – спросила женщина, что зажгла свет.
– Я охранник... Квинт... Приск... А ты?
– Я – подруга гладиатора. Что ты делаешь здесь, Квинт? – Она видела спинку кресла и запрокинутую голову Квинта.
– Спал, – отвечал тот сдавленным голосом. Волосы дочери домового взметались вверх при каждом движении. А в глазах вспыхивали и гасли золотистые искорки. Мысль, что подруга Элия может догадаться, чем он тут занят, ничуть его не смутила. Но гостья хозяина как будто ничего не замечала. Дочь домового она не видела.
– Я хочу тебе сказать...
– Да... – голос Квинта прерывался.
– Где-то плачет ребенок. Ты слышал?

Предыдущая страница 12 Следующая страница


13 Роман Буревой

– Нет... – Квинт судорожно втянул в себя воздух.
– Ты странный какой-то.
– Я... – прерывистый вздох, – устал.
Она, кажется, о чем-то догадалась и затворила дверь. И тогда волна наслаждения накрыла Квинта. XII
Летиция скользнула под одеяло и прижалась к Элию.
– Обыскала весь дом, а ребенка так и не нашла... Чудно...
Она почти сразу заснула.
В таблине зазвонил телефон. Элий не хотел вставать. Надеялся, телефон позвонит и перестанет. Но звонки не умолкали. Пришлось подойти. Трубка была отделана моржовой костью.
– Ты представляешь, Перегрин, Сенека не умер, – услышал он голос Диогена. – У этого парня отменное здоровье. Его даже не парализовало. Рана, конечно, серьезная, но совершенно не опасная. Парень вернется на арену. И ты сможешь вновь с ним сразиться. И прикончить его во второй раз. – Диоген хмыкнул.
Элий положил трубку. Значит, догадка оказалась верной. А коли так, то Всеслав вернется на арену и вновь будет биться с Элием. Победить Сенеку во второй раз будет куда легче. Надо только, чтобы Диоген не дал Сенеке до этого сразиться с кем-нибудь другим.
Бедный Сенека... Элий прошелся по таблину. А что если... что если сказать ему?.. Нет, не надо. Нельзя. Всеславу это не поможет, а сделает только хуже... И все же... Элий вернулся в спальню, тихо, чтобы не разбудить Летицию, взял одежду. Авто придется вести самому, а Элий дрянной водитель.
Он на цыпочках пошел к двери. Летиция не проснулась. Во сне ее губы шептали:
– Я здесь. Нет, ты не можешь меня видеть... но говорить со мной можешь... долго... да, очень долго... пока я сплю, а ночь ведь долгая... Да, здесь у меня ночь. А у тебя светло. Да, это я... конечно же я... Почему ты мне не веришь?.. И не плачь... глупо плакать... ну вот... я плачу тоже... и я тебя люблю... да, больше всех на свете... как Элия... его я люблю тоже больше всех...
Элий задержался на пороге.
– Нет, мой мальчик, все не так. Почему раньше я к тебе не приходила? Не знаю. Наверное, раньше не умела... А теперь научилась... Не знаю как... Но научилась. Тебе одиноко во дворце, я знаю. Но теперь я буду приходить. Каждую ночь. У тебя будет день... а у меня ночь... Да, я так далеко.
Летиция спала. И меж сомкнутых век текли слезы.
Элий спешно вышел из спальни. XIII
Всеслав лежал в просторной палате, облепленный проводами и датчиками. Простыни были пестрыми – в окнах сверкали цветные витражи, изображавшие Амура и Психею. Странная тема для больничных витражей. Всеслав лежал с закрытыми глазами, уткнувшись головой в деревянное изголовье: подушку после операции с его кровати убрали. Он уже пришел в себя. И слыша шаги в коридоре, всякий раз поднимал голову – ему начинало казаться, что это Элий явился его навестить. Но Элий не пришел. И Всеслав знал, что не придет.
Как фекально все получилось. Элий едва его не убил... Или убил? А он, Всеслав, почему-то не умер. Странно. Должен был умереть и не умер. Только слабость во всем теле: не пошевелить ни рукой, ни ногой. Сейчас мальчишка может подойти его и ударить по лицу, оттаскать за волосы, дернуть за бороду... Почему-то фантазия рисовала бесконечную цепь унижений, вызывая приступы страха. Почему Элий не приходит, чтобы его защитить? Ему казалось, что Элий может это сделать... Да, может... Хорошо бы... сегодня, сейчас... Возьмет за руку, сожмет локоть... Но гладиаторы не приходят навещать друг друга в больницу... Никогда не приходят. Чтобы не видеть, не знать... Таков обычай. Жаль, что Элий не придет. А вот если бы пришел, Всеслав бы его убил. Он представил, как Элий корчится, истекая кровью. И фантазия эта доставляла жгучую, почти нестерпимую радость. Он видел тело Элия, распростертое на жертвеннике какого-то мрачного храма, горящие факелы. Сверкающий нож, разрезающий горло связанной жертве. Темная густая кровь, хлещущая в подставленную чашу. Даже эта несостоявшаяся жертва и эта эфемерная кровь неожиданно придали силы его изувеченному телу. Всеслав приподнялся и даже попытался сползти с кровати...
В палату вошла медичка.
– Куда ты собрался, дружок? – Она уложила его и осуждающе покачала головой. Но при этом губы ее расплывались в улыбке. – Герой ты у нас. Сейчас сделаем герою укол, и ты уснешь, бедняжка... И будешь спать до утра. А завтра тебе станет легче. Подставляй пятую точку, герой!
И он заснул. И приснилось ему, что в палату отворилась дверь и вошел Элий. Присел на стул возле кровати и долго смотрел в лицо спящему. Всеслав пытался поднять руку, чтобы дотянуться до кинжала, висящего у Элия на поясе, но не мог пошевелить даже пальцем.
– Рок сильнее богов, а людей – и подавно. Но я не подчинюсь ему. Я спасу тебя. Еще не знаю как, но спасу. Вместе мы сдюжим, поверь мне.
«Я буду терпеть... – мысленно обещал Всеслав. – Буду терпеть. А потом принесу тебя в жертву...» XIV
Элий вышел из больницы. Уже светало. Наступил новый день.
Около машины гладиатора поджидал юноша с белокурыми волосами до плеч. Его смуглое азиатское лицо и черные узкие глаза странно контрастировали с этими белыми волосами.
– Ну как он? – спросил блондин, явно нервничая.
– Сейчас спит. Как так получилось, Шидурху? Почему дух Сульде оказался в теле Всеслава?
– Этот парень всего лишь подвернулся в нужный момент... Я взял у тебя двести золотых в оплату за исполнение твоего желания.
– Я желал прекратить войны – и только! – закричал Элий. Он вспылил так неожиданно, что Шидурху-хаган отпрянул назад. – Слышишь, прекратить войны – вот мое желание! Ты клялся, что сумеешь, что спустишь на землю звезду Любви... ты клялся... – Элий внезапно замолчал, ибо приметил, что Шидурху-хаган нехорошо улыбается.
– А разве стоики не советуют вовсе отказаться от желаний и в этом обрести свое счастье? Ведь советуют. Что же ты не следуешь столь мудрым советам и все время желаешь? От желаний все беды. И эта беда – тоже.
– Ты сказал, что мне достаточно выйти на арену и драться. И целый год побеждать.
– А ты ответил: «Если надо, я готов биться с самим Сульде!»
– Но почему для этого надо подвергать этого юношу пытке?!
– Ты человек, римлянин, а не бог. Ты можешь биться только с человеком. И победить можешь только человека. Вот я и запер Сульде в человеческом теле. Вся беда Всеслава в том, что он сохранил свою душу. Она не успела покинуть тело. Такого не должно было случиться, но случилось. Теперь ничего сделать нельзя. Произошла ошибка. Но ее не исправить. Ты должен драться и побеждать. Каждый раз только побеждать. И тогда Сульде будет становиться все слабее. Когда он станет слабым, таким слабым, что любой мальчишка одним ударом сможет сбить его с ног, ты победишь его окончательно. Продержись год, и душа Всеслава освободится. А Сульде исчезнет.
– Я должен спасти Слава. Этот мальчик ни в чем не виноват.
– Нет! Тут ничего уже не исправить. И не вздумай ему рассказать, слышишь? – Блондин схватил Элия за плечо. – Или все погубишь. – В голосе его послышалась угроза. И еще страх. Элий глянул в упор, и блондин спешно снял с его плеча руку. – Вот увидишь, в следующий раз будет легче...
– Кому легче? Мне или ему?
– Тебе.
– Ты уверен?
Блондин пожал плечами.
– А война Рима с Биркой, как ожидали все, не началась. Разве этого мало?
Элий не ответил.
– Скажи, этого мало?! – настаивал блондин.
– «Людям не стало бы лучше, если бы исполнились все их желания», – прошептал Элий.
– Он ничего не должен знать! Ничего! – крикнул Шидурху-хаган. – И ты не смей ему говорить. Иначе все погубишь. Если я умру, Сульде вырвется на свободу.
– Он был прекрасным парнем. А теперь превращается в зверя. Почему так получилось?
– Сульде, – отвечал блондин. Будто вынес приговор.

ГЛАВА XI
Игры в Северной Пальмире

(продолжение) «Сегодня – праздничный день, но по давней римской традиции проводится заседание сената». «Бирка вновь отвергла предложение заключить мирный договор. Но теперь ясно, что военных действий не последует». «Акта диурна», Календы января 1978 года31. I
Человек остановил его на улице. Элий только что вышел из крытого здания рынка, руки были заняты пакетами. И тут подскочил этот суетливый человечек в меховом плаще и островерхой шапке. Шел мелкий снежок. Весь город затянуло прозрачным белым виссоном. Сегодня Календы, а в Календы надо делать то, что мечтаешь делать в течение года. Хочешь купаться – иди и ныряй в прорубь на реке, хочешь веселиться – веселись, сражаться – бейся насмерть. В этот день, как говаривал Овидий, «открыты и храмы, и боги», Двуликий Янус сулит удачу, и надо дарить друг другу мед и сладости, чтобы предстоящий год был сладок. И еще деньги. Особенно деньги – и как можно больше. Верно, и незнакомец решил обратиться к Элию потому, что сегодня были Календы января.
– Позволь поговорить с тобой, Император, – начал человечек. – Позволь поговорить и поблагодарить тебя от всей души. Слава Геркулесу, ты очутился в наших краях и вдвойне слава, что вышел на арену.
Незнакомец был похож на купца средней руки или хозяина мастерской. Уже не молод. Но в глазах задорные огоньки. Такие верят в сказки до последнего дня. Может, Элий и сам таков?
– За что благодарить? – спросил Элий.
– А ты не понимаешь, Император? Ты помогаешь мне жить. И не только мне.
– Каким образом?
– В сентябре супруга моя тяжко заболела. Так представь, мысленно я решил: коли выиграешь ты в поединке с Сенекой, – она поправится. Коли проиграешь – она умрет. Ты выиграл, и она совершенно здорова, слава богам.
– Простое совпадение, мой друг. Я не для того пришел на арену.
Незнакомец рассмеялся.
– А вот и нет, Император! Нет, нет, нет! – выкрикнул он задорно, по-мальчишески. – Ведь это не в первый раз. До того я ставил на тебя – и выходило так, как я задумывал. И мой друг загадал желание. И опять оно исполнилось. Все исполняется.
– Неужели все? – Элий верил и не верил.
– Все! – горячо воскликнул мужчина. – Неужели ты не понимаешь, что делаешь для нас? Сам посуди, Император, ведь сейчас нет никаких ограничений на исполнение желаний. Пойми – никаких. Раньше ты мог в одном поединке заклеймить не более сотни желаний. А сейчас совсем иное дело. С твоей победой не сотни – тысячи могут связать свои судьбы. Десятки тысяч, сотни... Миллионы... И ты всех, всех одаришь. Ведь ты Император.
– Значит, я по-прежнему исполняю желания? – Элий против воли улыбнулся. – Но я даже не знаю, что дарую.
– Ты – Император, с тобой нельзя связать что-нибудь бесчестное.
Элий покачал головой:
– Как ты наивен, мой друг.
– В твоих руках десятки нитей. И ты ведешь нас, ведешь всех. Ведешь, куда хочешь ты, а мы...
– Ты сам себе противоречишь...
– Нет, нет! Умоляю тебя, сражайся! – воскликнул странный проситель и поцеловал Элию руку. – Умоляю, Император... Тебе не надо ничего делать. Только побеждай. И мы пойдем за тобой.
– Только побеждай, – покачал головой Элий. – Это не всегда легко. А если я проиграю? Я же умру!
– Но так и бывает – за желания платишь смертью.
Человечек сказал «смертью». Хотел сказать «жизнью» и оговорился? Или все-таки имел в виду смерть?
Элий отошел подальше от странного почитателя. И оглянулся. Тот стоял неподвижно посреди улицы, и на плечах его выросли два маленьких белых сугроба. Будто два крошечных голубиных крылышка.
Гений? II
Бассейн замерз. Превратился в продолговатое светлое стекло, прикрытое тонким виссоном снега. Сугробы укрыли аккуратно подстриженные туи. Скульптуры прятались в деревянных ящиках в ожидании весны. Замерзший пруд, заснеженный сад. Зиму Элий переживал как трагедию. Печи жарко топили, в комнатах было почти душно. Но это тепло почему-то не радовало Элия. Он чувствовал себя пленником, посаженным в очередной раз в карцер. Только в этот раз в роли тюремщика выступала природа.
Элий бежал по снегу. На нем были надеты тонкие брюки и две туники – льняная, а поверх шерстяная, меч в ножнах закинут за спину. Лоб стянут шерстяной повязкой. И еще перчатки – чтобы руки не мерзли. Он не смотрел по сторонам, просто бежал по снегу, наблюдая, как подбитые мехом сапоги взрывают белое гладкое полотно, будто ростр рассекает морскую пену. Он не оглядывался, знал: две пушистые неравные борозды оставались за ним, одна чуть глубже и шире. Он бежал на север. Небо гасло, земля казалась светлее неба. Так и должен выглядеть путь изгнанника – под темным небом по безжизненной земле в никуда. Идти и идти, ничего не создавая и не разрушая, оставляя прерывистый след, который исчезнет с первыми весенними ручьями. Идти, забывая прошлое с каждым шагом, но ничего с этим шагом не приобретая. Тягостный бесцельный путь (непременно бесцельный), удаляющий от Рима, но ни к чему не приближающий. Двадцать лет изгнания. Думая о предстоящих годах, хочется упасть в снег и лежать, отдавая тело в жертву холоду. Двадцать грядущих лет придавят и не дадут подняться. Это даже не страдание, это просто несуществование, полное нечеловеческих усилий, подъем тяжести совершенно неподъемной.
Самое тяжкое, самое непереносимое в изгнании – это изменение всего образа жизни. Нет, не отказ от привычек, и даже не перемена жаркого климата на это дождливое слякотное существование тяжелее всего. Ничуть! Самая отчаянная, почти физическая боль – замена непрерывного, «замысленного» римского существования на жизнь, где всякий день начинаешь с нуля. О, эта римская непрерывность! Она сама по себе почти бессмертие. Само рождение римлянином определяет твой путь и намечает вектор движения. Ты рождаешься и только чуть подрастешь, как тебя уже ждут школа и лицей, и на четырнадцатом году – белая тога гражданина. Потом – служба в армии или сразу – выбор профессии, неспешное и неутомительное совершенствование, споры на форуме, голосования раз в год, чтение вестников, женитьба, рождение детей, война – почти запланированная – и уж точно запланированная победа. К старости – уютное гнездо, любимые лица вокруг, прибыльное дело... Ты умираешь, и восковая маска появится в атрии. Ты строишь жизнь как акведук, присоединяя арку к арке, и год за годом длится неторопливое восхождение прочной конструкции в гору, чтобы затем память чистой ключевой водой, поднятой на трехпролетную высоту, текла естественно и легко назад – в Вечный город.
И вдруг изгнание. Излом. Обрушение акведука. Каждый день начинаешь жизнь заново. Ты не молод – потому что нет цели впереди. Ты не стар – потому что нет сознания исполненного дела за плечами. Ты стар и молод одновременно – в своей неприкаянности и тоске. Чтобы хоть что-то значить, ты должен за день свершить столько же, сколько другой – за долгую жизнь. И выбор арены почти закономерен. Сегодняшний бой не связан ни с прошлым, ни с будущим. Есть только сегодняшняя победа и кровь, пролитая сегодня. И все награды и восторг – они тоже сегодня, никто не отложит их на завтра. Жестокость сражений не ожесточает, потому что она на миг. Взъярит и тут же отхлынет. Такое существование не покажется нелепым, потому что все вопросы, которые задал себе, ты забудешь, едва смежишь веки.
Элий посмотрел на часы. Пора было возвращаться назад, если он хочет быть дома, пока совсем не стемнело. Быть дома... Оказывается, даже в изгнании можно обрести дом и быть почти счастливым. Если все время делать вид, что счастлив. Элий повернул – теперь он видел свой дом вдалеке. В нижнем этаже виллы Аполлона светились золотом три окна. Остальные погружены в темноту. Когда-то в Древнем Риме окон в наружных стенах не было. Дом был неприступен, как крепость. Сейчас дома уязвимы так же, как их обитатели.
За сугробами мелькнула тень и, как показалось Элию, притаилась за молоденькой елочкой. Волк? Элий наслышался немало рассказов о здешнем зверье, но не верилось, чтобы волк осмелился подойти так близко к жилищу. Элий положил ладонь на рукоять меча и побежал дальше. Оглянулся. Теперь он разглядел точно – тень промелькнула и притаилась возле старой березы. Но только это не волк. Это человек. Что делать? Бежать к дому? Не успеть. Преследователь наверняка проворнее. Элий выбрал березу потолще и встал, прислонившись спиной к дереву. Ему было жарко на морозе, он весь взмок. По спине меж лопаток бежала струйка пота. Льняная туника липла к телу. На арене не боялся, а тут... Человек выскочил ему навстречу. Взмах клинка. Но Элий оказался быстрее.
– Не ждал меня! – захохотал Всеслав и ударил вновь, метя в голову. Но удар пришелся по березовому стволу, туда, где еще мгновение назад была голова Элия – на заиндевевшей бересте протаял крошечный островок. А изгнанник стоял уже возле соседнего дерева.
– Я думал, ты безумен лишь на арене, – сказал Элий. – Оказывается, нет.
– Фекальный ты боец, паппусик, как есть фекальный, – усмехнулся гладиатор Сенека.
– Слав, я хочу, чтобы ты знал: к тебе у меня нет ненависти, – сказал Элий.
– А я тебя ненавижу!
– Послушай, Всеслав, это не ты! Не ты ненавидишь – другой. – Элий говорил спокойно, будто секунду назад Всеслав не пытался его убить. – Не поддавайся ему, слышишь! Не поддавайся ненависти. Ты ведь сильный парень. Ты сможешь, Филоромей...
– Не знаю... – Всеслав на миг как-то сник, будто ярость, клокотавшая в его груди, разом утихла – остались лишь боль и тоска. – Все время кажется: во мне два существа, и одно зубами держит другого. Они грызут друг друга. Грызут и разрывают меня на части.
– Старайся быть самим собой. Вспомни, каким ты был до арены. До Калки! Вспомни!
Всеслав открыл рот, но издал лишь тоскливый протяжный звук, похожий на волчий вой. Растерянно обернулся: будто Ненависть должна была стоять за спиной и подсказывать: рази!
– Ненавижу! – заорал юноша и опять ударил, вложив в удар всю силу.
Но клинок лишь разрубил молодое деревце до половины.
С трудом Всеслав выдернул клинок и оборотился. Элий отошел к первой березе и смотрел на Всеслава так, будто не было никакой опасности, а была лишь игра. Игра, которая начинала римлянину надоедать.
– Вспомни, ты хотел быть моим другом, Филоромей! Выслушай меня!
– А ты убил меня! Ты!
Всеслав ударил. Элий удар отбил. И тогда Всеслав ударил кулаком в лицо. Элий рухнул в сугроб... III
Никто не мог увидеть ее. И все же Квинт боялся зажигать свет.
– Послушай, ты мешаешь мне. Сейчас придет Элий, а я... – бормотал он, пытаясь освободиться от ее объятий.
– Элий? Ну и что из того? Пусть приходит. Он не увидит меня. Радость моя, ты можешь говорить с ним, а я буду тебя ласкать. – Она коснулась кончиком язычка его губ.
– Только не задирай тунику, – предостерег Квинт.
– Не бойся, не буду. Все будет очень пристойно.
– Давай в другой раз! – воскликнул Квинт раздраженно.
– Зачем же в другой раз? Я невидима, нам никто не мешает. Не так ли?
– У меня масса дел. Дом не обустроен и...
– Разве это твой дом? Почему ты должен его обустраивать?
– Это дом Элия.
– Но не твой. Значит, тебе до него нет никакого дела. Ну так займемся делами более приятными.
Она заглушила все возражения поцелуем. Она была ненасытна, требовала ласк еще и еще. И Квинт не мог ускользнуть, как ни пытался. Он уже и тяготился, и старался избегать ее. Тщетно! То в комнате, то в коридоре она поджидала его, невидимая для прочих, и обвивала своими цепкими лианьими руками, и целовала, целовала... Квинт похудел, он почти не спал, порой при других – то при Элии, то при Летиции – начинал спорить со своей красоткой, позабыв, что только для него она видима и слышима, а для прочих его речи звучат бредом. Иногда, совершенно обезумев, он сбегал в какую-нибудь гостиницу в Северной Пальмире и отсыпался там и отъедался, никем не тревожимый. Но он служил Элию и должен был каждый раз возвращаться. А возвратившись, попадал в объятия прекрасной дочери домового, и объятия эти раз от раза становились все страстнее, все ненасытнее. Это не любовь, и даже не страсть – это гибель. Гибель, которую видит только он. Сладостная гибель. И неотвратимая. Он знал, что изгнание чем-то таким и кончится. И никто не может его спасти. Даже Элий. Надо спасаться самому. Немедленно.
– Здесь есть кто-нибудь? – услышал он молодой звонкий голос.
В первый миг почудилось – голос Летиции, потом понял – нет, не она, хотя отдаленно голос и похож.
Он спешно оттолкнул тайную свою любовницу и, на ходу заправляя под пояс тунику, выбежал в атрий. Девушка в меховой шубке стояла у входа. Небрежным жестом она откинул капюшон с каштановых кудрей. Квинт сразу приметил и темные брови, и чуть вздернутую верхнюю губу, и курносый носик. Далеко не красавица, но вся – сплошное удивление и дерзость. Сердце у него в груди так и прыгнуло. И будто на ухо кто-то шепнул: она...
– Было открыто, – сказала девушка. – А я всегда захожу в открытые двери. Из любопытства. Я ужасно любопытная.
– Да, я забыл закрыть дверь... то есть не отворил... то есть я не привратник, но привратника пока нет... – он совсем запутался в словах под взглядом серо-зеленых глаз.
– Я – Ольга, сестра Платона. Мне надо видеть Элия Перегрина.
– Он вышел потренироваться. А я...
– Не пялься на нее! – прошипела дочка домового. Невидимые требовательные руки повернули голову Квинта, невидимые губы впились в его губы.
– Как это его нет?! Мне срочно нужно его видеть, – нахмурила собольи брови Ольга, приметив, что странный римлянин глядит куда-то вбок и то ли что-то шепчет, то ли целует кого-то, хотя в атрии никого, кроме них двоих, нет.
– Видеть Элия? Это еще зачем? – строго спросил Квинт, и какая-то совершенно беспричинная ревность кольнула сердце.
– По очень деликатному делу. Не знаю, как и подступиться, – она просительно улыбнулась – почувствовала, что на Квинта произвела впечатление, и тут же поспешила этим воспользоваться. – Он какой? Строгий? Гордый? Мне кажется, он должен быть добрым. Как ты.
– Что я могу сделать для тебя?.. – начал Квинт.
– Не смей, не смей, – шептала на ухо невидимая любовница.
– Завтра бой в амфитеатре.
– Элий завтра не дерется.
– Неужели? Как же так! – Она в отчаянии схватила Квинта за руку. И от ее прикосновения жар побежал по его телу. – Что ж получается? А как же уговор? Говорят, будто бы Элий просил всегда... да... всегда ставить против него Сенеку.
– Так и есть.
Она отпустила его руку, хотя Квинт и пытался ее удержать.
– Выходит, Диоген, паразит, обманул! – Еще один взгляд из-под длинных ресниц, выразительнее прежнего. – Завтра Сенека дерется с Платоном.
– Я пойду поищу Элия, – Квинт выскочил на улицу в одной тунике и в домашних сандалиях. Снегом сразу обожгло босые ноги. Невидимая любовница висла на нем и осыпала лицо его и шею поцелуями.
– Если ты покинешь меня, я умру, – шептала дочь домового. – Она же уродина, уродина, и ей уже двадцать пять. Я знаю!
Пока Квинт отбивался от назойливой любы, пока выпроваживал назад в атрий, а она вновь порывалась мчаться за ним, прошло немало времени. От дома он успел отойти шагов на двадцать, когда увидел бредущего по снегу человека. Тот шел не по расчищенной аллее, а по снежной целине. Пошатнулся, едва не упал. Но двинулся дальше. Квинт бросился навстречу. Человек сделал еще шаг и осел в сугроб.
Элий – а это был он – схватил пригоршню снега и приложил к разбитой губе. Верхняя шерстяная туника на плече и груди была разорвана. Ольга подбежала к ним, бесцеремонно оттеснив Квинта.
– Император! – Кажется, она боялась, как бы Квинт не опередил ее и не испортил дело. Элий отбросил подальше в сугроб ком окровавленного снега. – Знаю, ты не дерешься завтра. Но мой брат Платон... его Диоген поставил против Сенеки.
Элий вновь зачерпнул пригоршню снега и приложил к кровоточащей губе.
– Что из того?
– Но Сенеку можешь победить только ты, Император. – Она улыбнулась, склонила голову набок. За эту улыбку она хотела купить его жизнь. Неведомо как Элий, а Квинт свою согласен был продать. – Разве нет? – Новая улыбка, обольстительней прежней. – Ведь так, так? Не мучай же меня, Перегрин. Скажи – да.
– Сенека силен. – Элий почти против воли улыбнулся, тут же скривился от боли и спешно приложил к губе пригоршню чистого снега.
– А ты искуснее. Ты победишь. Платон, бедняжка, не сможет. Куда ему, косорукому. Ты победил его в первый раз, неужто во второй не одолеешь?
– Если я выйду завтра на арену, что ты мне обещаешь? – Элий как-то странно посмотрел на нее, потом на Квинта. Сумасшедшие искры вспыхнули в его глазах и погасли.
Ольга невинно округлила глаза:
– И ты мне откажешь? Так же нельзя! Ведь ты – исполнитель желаний... Когда ты дерешься на арене, я всегда что-нибудь загадываю на твой бой.
– Ха... – выдохнул Элий. – Признаться, я как-то об этом забыл. Но за исполнение желаний приходится платить.
Она опустилась на колени в снег и поцеловала его в окровавленные губы – Элию вряд ли этот поцелуй был в этот момент особенно приятен. Потом провела пальчиком по своим губам, стирая его кровь.
– Ну что ж, пусть так... Квинт, позвони вигилам, пусть заберут труп Сенеки, он лежит в снегу на Березовой аллее.
– Элий, ты чудо! Ты исполняешь желания, прежде чем тебя об этом попросят! Я тебя люблю! – она захлопала в ладоши, вскочила, чмокнула Квинта в щеку и побежала к дороге.
И Квинт, обо всем позабыв, побежал за ней. А невидимая любовница хватала за тунику, за волосы и, уже, верно, совсем обезумев, впилась зубами в шею. Тогда он оттолкнул ее и наконец нагнал Ольгу. Она уже садилась в мотосани. Сквозь защитные очки глаза ее смотрели загадочней, чем прежде.
– Мы еще увидимся, да?
– Возможно. – Она окинула его взглядом, будто оценивала.
– Не возможно, а точно, точно...
– Я умру, если ты меня бросишь, – шептала дочь домового.
Из-под полозьев вырвался сноп ледяных искр и осыпал Квинта. Ольга умчалась. Квинт смотрел ей вслед и не замечал, что стоит в домашних сандалиях на снегу. IV
Через час, когда Элий уже принял ванну и переоделся, Квинт отправился встречать прибывшего в поместье вигила. Центурион, здоровенный детина с рыжими усами, свисающими на грудь, морозом превращенными в две сосульки, был явно недоволен. Квинт толком объяснить ничего не мог: дочка домового теребила губами ухо. Хозяин оборонялся и вынужден был убить человека... На аллее остался труп в снегу.
– Нет там никакого трупа, – заявил вигил. – Кровь на снегу есть. А тела нет. Я уже все осмотрел.
– Да? – вяло спросил Квинт и почему-то не удивился.

Предыдущая страница 13 Следующая страница


Северная Пальмира 14

– Твой хозяин может что-нибудь рассказать?
– Мо-ожет, – с трудом выдавил Квинт.
Вигил потянул ноздрями воздух – не пьян ли этот странный тип. Но запаха не уловил.
– Хозяин в таблине, – сумел все-таки выдавить Квинт, прежде чем дочь домового впилась ему в губы. Но он пересилил, из последних сил оттолкнул ее и заорал: – Отвяжись!
Вигил грозно глянул на него, погрозил дубинкой и отправился в таблин. На броненагрудник, надетый поверх короткого тулупчика, с оттаивающих усов стекали капли. Однако разговор с хозяином был не менее удивителен, чем бестолковая беседа с охранником. Центурион еще ничего не успел сказать, как Элий спросил:
– Он ушел?
– Кто? Твой привратник? Нет, торчит в атрии. Но вид, как у полоумного. Он случайно не колет себе в вены «мечту»?
– Квинт? Нет, он немного не в себе, это правда. Но это потому, что он еще не приспособился жить здесь. А я говорю об убитом. Он ушел? – Элий усмехнулся. – Я понимаю, мои слова выглядят глупо. Но этого человека нельзя убить. Хотя я раскроил ему голову.
– Кажется, твой «убитый» – это гладиатор Всеслав по кличке Сенека? – спросил вигил. Элий кивнул. – Я поищу его. Но не здесь.
Элий не сомневался, что к утру Всеслава отыщут в какой-нибудь больнице. Бедный парень... День за днем Сульде будет изъязвлять его сердце, и в конце концов Слав превратится в настоящего зверя.
И как его спасти, Элий не знает. Но если верить старинной примете, он будет сражаться с Сенекой весь год. Ведь они бились сегодня. А сегодня – Календы января. V
Пошел снег. Повалил сплошной пеленой, накрыл шапками портики и крыши домов, насыпал сугробы на ступени и мостовые. Ветра не было, снег падал стеной. И Элий, еще плохо знавший город, заблудился. Трижды он прошел мимо нужного переулка, пока наконец не догадался спросить дорогу у запоздавшего прохожего. Тот указал ему между двумя домами узкий черный излом, который за пеленой снегопада Элий не разглядел.
Теперь дом с кариатидами, подпиравшими тяжелый балкон, Элий разыскал без труда. Помедлил, прежде чем войти. Час был поздний. И все же он постучал в тяжелую дубовую дверь, окованную железом. Было слышно, как воет собака. Протяжно, заунывно. Шаги раздались не сразу. Приблизились. Кто-то долго рассматривал гостя в крошечное окошечко. Потом, наконец, загрохотал запор, и дверь отворили. На пороге стоял белокурый юноша с длинными волосами и смуглым лицом уроженца Востока.
– Мы же договорились, что ты не будешь приходить сюда, – сказал юноша. – Это слишком опасно.
– Это твой пес воет? – спросил Элий.
– Мой. Теперь он воет постоянно. С тех пор как Всеслав вернулся в Северную Пальмиру.
– Предсказывает смерть? – Гладиатор помнил об удивительных способностях черной собаки.
– Зачем ее предсказывать? – усмехнулся юноша. – Она теперь все время рядом.
Элий скинул куртку с капюшоном, стряхнул снег и вошел. Хозяин проводил гостя в атрий. Здесь было холодно. В бассейн с застекленного потолка падали капли талой воды. Мерно и однообразно. Элий резко повернулся и посмотрел в лицо хозяину.
– Что будет с этим парнем, Шидурху? – Тот пожал плечами. – Что с ним будет, после того как в сотый раз я его убью? Он может освободиться?
Шидурху-хаган отрицательно покачал головой.
– Это чудовищно, – прошептал Элий.
– Ты сказал, что готов убивать на арене. Что же ты теперь возмущаешься?
С потолка тем временем текли уже целые струи воды. Элий поднял голову. Его раздражала эта непрерывная капель. Его сегодня все раздражало.
– Но разве я могу быть равнодушен к чужой боли? Освободи его!
– Невозможно. – Лицо Шидурху-хагана окаменело. Просить о чем-то каменного истукана немыслимо. Разве что намазать ему лицо киноварью. Вернее, кровью...
– Освободи его, я тебе приказываю! Или...
– Что – или? Ты меня убьешь? Нет, Элий, ты не можешь этого сделать. А вот он – может. И потому его я ни за что не отпущу. И помни, римлянин, я тоже рискую. Не меньше тебя. Собой и женой своей, прекрасной Гурбельджин-Гоа. Если он узнает, что я спустил с неба дух Вечерней звезды и запер его в теле несравненной Гурбельджин-Гоа, чьи щеки похожи на снег, политый кровью, нам обоим конец. И мне, и ей.
– Этот парень терпит каждодневную непрерывную пытку. Подумай об этом.
– Что тут думать? Я ошибся. Каждый может ошибиться. Как ты... Когда пошел в Нисибис.
Слово «Нисибис» всякий раз вызывало взрыв почти физической боли. И с годами она не слабела. Наверное, такую же боль испытывает Всеслав.
– Ты лжешь, Шидурху. Это не ошибка. Так ошибиться нельзя. Ты сделал это намеренно. Ты нарочно оставил душу Всеслава в теле. Ты знал с самого начала, как все будет.
Шидурху не стал оправдываться.
– Конечно знал. Как же еще мне было пленить Сульде? Из мертвого тела его дух тут же ускользнет. А так его душа переплелась с человеческой и оказалась намертво прикованной к телу. Что-то вроде двойного капкана. Только я могу создать такое, – он засмеялся и, обернувшись пестрым змеем, заскользил по полу атрия. – И не надо хвататься за меч. В облике змея я неуязвим. А от тебя подобной сентиментальности я не ожидал. Одна смерть, одна душа – разве это малая цена за неначавшуюся войну? За десятки неначавшихся войн? Продержись год, сделай так, чтобы Сульде не ускользнул. Тогда целый год нигде не будет войн, и ворота Двуликого Януса закроются навсегда. Ты ведь этого хотел! Почему ты так переживаешь? Люди власти считают жизни и души на тысячи. Научись и ты этому счету...
Элий схватил змея и поднял над головой, сдавливая двумя руками. Змей распахнул влажную розовую пасть, раздвоенный язык рванулся наружу. Зубы были остры. И Элий знал, что они ядовиты. Змей хлестнул хвостом – ощутимый удар пришелся по ребрам. Гладиатор пошатнулся и едва не упал, поскользнувшись на мокром полу. Но змея не выпустил.
– Зря... – прохрипел змей. – Все р-р-равно не убьешь. Я всего лишь выполнил уговор. Взял деньги и исполнил желание.
– Ты лжешь, Шидурху! – Элий еще сильнее сдавил пальцы. Силы бы достало и камень расплющить. Но змей лишь раскрывал и закрывал рот. И издавал какие-то сиплые звуки. Смеялся? Это хихиканье привело Элия в ярость. – Я просто рассказал тебе о своей мечте! Всего лишь рассказал! Ты украл у меня деньги. Никакого уговора не было! Вспомни! Не было уговора! Ты сам отыскал меня и сказал, что я должен сражаться на арене, и тогда мое желание исполнится! Ты сказал, что Сульде будет прикован к арене моей волей. Я должен стать гладиатором – и этого достаточно. Ты солгал! Ты ничего не сказал про Всеслава! Ты сделал эту подлянку без меня и не для меня. – Он опять тряхнул змея. – И не для Рима! Ты спасаешь себя и свое царство от Чингисхана и его бесчисленных кочевников с помощью меня и этого мальчишки. Пока мы деремся, Чингис не воюет.
– Каждый защищается, как умеет. Тебе-то что? Да, я спасаю мое царство Си-Ся... Какое мне дело до надменного Рима? Но ты вместе со мной спасаешь Рим. И что тут такого плохого?
– Боль Всеслава.
– Ты же гладиатор, Элий. А орешь, как весталка, которую изнасиловали.
Элий отшвырнул змея в угол. В следующую секунду его уже не было в атрии. В раскрытую дверь летел снег. VI
Иэра стояла на коленях возле бассейна в своем атрии. Стеклянный потолок был убран, и в атрий беспрепятственно падал снег – мягкий, пушистый. Он шел сплошной пеленой и укутывал скульптуры в мягкие одеяла, он ровным покровом ложился на пол и пушистыми горками плавал на воде. Иэра водила пальцем меж крошечных белых сугробов и улыбалась.
– ...Гурбельджин-Гоа, – едва слышно шептала темная вода в бассейне. – Женщина с румянцем, похожим на кровь, пролитую на свежевыпавший снег. В ней заключен свет звезды Любви.
– Гурбельджин-Гоа, – повторила Иэра. – И кровь на снегу... Это не твой бой, Элий. Сожалею, но Сульде предназначен не для тебя.

ГЛАВА XII
Игры в Северной Пальмире

(продолжение) «Напрасно сенатор Флакк ищет сторонников. Рим отныне един. А сенатор Флакк может создать оппозицию из своей единственной персоны». «Предатели и клеветники, покидая Рим, бегут в Альбион». «Завтра Фавналии, праздник сельского Фавна». «Все жители Вечного города должны сдать не меньше фунта меди на завершение статуи Геркулеса. Прием меди производится у спуска Победы32». «Акта диурна», канун Ид февраля33 I
Накануне Элий получил странное письмо.
«Завтра в восемь утра жду тебя в доме трех елей на Яблоневой улице. Бери с собой Корда. Дом с резным крылечком».
И все. Ни подписи. Ни объяснения. Но почерк был хорошо знаком. Почерк Квинта. Верный фрументарий уж пять дней как пропал, оставив невразумительное письмо, и вот наконец объявился. Неведомо, сильно ли на Элия подействовало изгнание, но вот что Квинт сделался не похож на себя прежнего – это точно.
Теперь, следуя указаниям, Элий и Корд пробирались по узкой тропинке в снегу. Месяц лютень выдался в этом году и в самом деле лютым. Деревья были изукрашены инеем, все стены в белой изморози, на стеклах разрослись белые разлапистые ветви.
Дом стоял на отшибе – черный, укрытый шапкой снега, за тесовым забором. То есть половина дома была за забором, а половина выставлялась наружу, никак не укрытая, – видать, хозяин летом начал возводить забор, да не закончил. Все окна были темными. Пес, выскочивший из будки, загромыхал цепью и залился отчаянным лаем. Но на вой и лай никто в доме не обратил внимания. Элий вытащил из-под лисьей шубы листок с адресом и при свете фонаря перечитал.
– Это точно здесь? – спросил Корд, пританцовывая, – ноги его в тонких кожаных сапогах мерзли.
– Похоже.
Элий опасливо покосился на беснующегося кобеля, но к двери подошел и постучал. Никакого ответа. Дом спал непробудным сном, увязнув в белых, сахарно искрящихся сугробах.
– Рано прибыли, – сказал Корд. – Может, что перепутали?
– Перепутали? Что мы могли перепутать? – Элий вновь изо всей силы грохнул в дверь.
В этот раз в двух окнах вспыхнул свет. Внутри послышалась какая-то возня, загрохотало опрокинутое ведро, кто-то ругнулся, и дверь распахнулась. На пороге вместо Квинта появился здоровенный мужик раза в полтора шире Элия в плечах. Он был в одних полосатых синих с белым портах и босиком. Мускулистые его плечи и грудь равномерно перетекали в объемистый живот. Огромная башка казалась еще больше от рыжеватых буйных кудрей, картофелина носа покоилась на пышных пшеничных усах. Мужик держал в руке электрический фонарь и светил в лицо гостям.
– Сократ! – изумился Элий, узнавая товарища по арене.
– Император? Хе... – только и сказал Сократ в ответ.
– Квинт здесь? – спросил Элий. От голого торса дородного богатыря в морозный воздух поднимался пар.
– Заходи! – Хозяин отступил в глубь дома.
Они миновали сени, в которых, как показалось Элию, кто-то стонал и ворочался («Уж не слуги ли спят в таком холодном атрии?» – подивился римлянин), и прошли в жарко натопленную комнату.
Под потолком мирно горел светильник на три лампы, обвешанный рядами шелковой материи с бахромою. Посреди комнаты – широкий дубовый стол и вокруг него скамьи широкие, ладные. Печь, выложенная изразцами, еще с вечера не остыла, источала слабое тепло. Элий снял шапку и скинул шубу, оставшись в одной шерстяной белой тунике с длинными рукавами. Мужчине не положено носить тунику с длинными рукавами, но в этом климате приходится поступаться многими правилами. Корд тем временем скинул свой полушубок и жался к печке, радостно хлопал по ней ладонями, пританцовывая и подвывая.
– Квинт здесь? – повторил Элий свой вопрос.
– Погоди, – Сократ указал на скамью.
Элий сел. Тут же на столе явилась высоченная стеклянная голубоватая бутыль, наполненная прозрачной жидкостью. Элий, лишь глянув на нее, ощутил противное ныряние желудка. А Сократ уже ставил на стол глиняные обливные кружки и резал, прижимая к груди, краюху черного, сладко пахнущего хлеба.
– Это мое изобретение – сорокаградусная. Уже изрядно имеет поклонников во всех землях Новгородских, Московских и Киевских. – Сократ с нежностью погладил стеклянную бутыль. – Фрина! – крикнул он зычно. – Гости!
В соседней комнате за белой дверью послышалось какое-то шевеление, но никто не вышел.
– Фрина! – рыкнул хозяин громче.
Вышеозначенная дверь приоткрылась, и наружу высунулась всклокоченная голова, судя по обилию волос и отсутствию бороды, – женская.
– Гости! – рявкнул Сократ.
Голова скрылась за дверью, а шевеление усилилось. Хозяин тем временем наполнил до краев кружки прозрачной жидкостью. И уж, верно, собирался рыкнуть вновь, как дверь распахнулась, и в комнату вывалилась новоявленная Ксантиппа, неся тарелку с пирогами, глиняную крынку с квашеной капустой, в миске – морщинистые соленые огурчики.
– Будем! – сказал хозяин и опрокинул содержимое кружки себе в глотку разом.
Элий взял свою кружку, глотнул и задохнулся. Спешно схватил первое что попалось – попался пирог с капустой – и, давясь, заел. Корд тем временем, к изумлению Элия, выпил свою кружку до дна как ни в чем не бывало и захрустел капустою. Корд весь порозовел – щеки и нос, и даже лоб. Глаза заблестели. А Сократ уже вновь наполнял кружки. Увидев, что гость лишь пригубил, нахмурился и потребовал:
– До дна. Это ты в таверне можешь изображать питие, а тут изволь уважать обычай.
Элий покорился. И опрокинул огненную жидкость разом. Сразу же бросило в жар. Ног как будто не стало. Но ступни почему-то жгло. Как тогда на арене, когда Хлор махнул отточенным мечом. Тогда тоже он ощутил невыносимое жжение в отрубленных ступнях. Только сейчас не было боли. А на глазах почему-то выступили слезы, и дыхания не хватало. А хозяйская бутылка опять забулькала жидкостью, и кружки наполнились.
– Ну как, хороша, проклятая? – подмигнул ему Сократ повлажневшим глазом. – Диоген как выкушал три кружки, так сразу стал шелковым. Это тебе не фалерн или галльское слабенькое винцо, и далее не мед сыченый. Это – сила. Это – гладиатор среди всех веселящих сердце напитков.
– Где Квинт? – спросил вновь Элий, будто приход Квинта мог его спасти от опасного гостеприимства.
– Погоди! – опять остановил его Сократ и вновь рыкнул: – Матушка, горячего надобно!
Фрина уже гремела на кухне у плиты.
– Сейчас будет горячее, – сообщил хозяин.
Элий согласно кивнул – он уже не порывался ускользнуть из-за стола. Римлянин благодушно смотрел, как перед ним выросла миска горячей пушистой каши, и слушал, как Корд разглагольствует о том, что когда-то республиканский Рим тоже питался одною кашей и был вполне счастлив и достоин подражания.
Тут дверь в ту комнату, где недавно почивала Фрина, отворилась, и на пороге возник Квинт, с лицом снежно-белым, с полуприкрытыми глазами и спутанными прядями на лбу. Кроме полосатых, как у хозяина, и явно великоватых портов, на фрументарии ничего не было. Квинт скользнул невидяще взглядом по лицам гостей, сморщился, будто увидел что-то мерзкое, и шагнул к столу. На ощупь отыскал Элиеву кружку, благо она была полна, и опрокинул. После чего глаза его распахнулись, и он вполне осмысленно посмотрел на гостей.
– А, Элий! – Квинт растянул губы в улыбке. – Это здорово, что ты пришел. У меня к тебе дело срочное. Наиважнейшее дело... – Квинт странно ухмыльнулся. – Женюсь я. Свадьба завтра.
Элий решил, что ослышался.
– На ком женишься? На Фрине, что ль?
– Ты что? Фрина – это Сократа жена, – Квинт похлопал хозяина по плечу. – А я на сеструхе Платона женюсь, на Ольге.
– А другого времени ты выбрать не мог? – поинтересовался Элий.
– Чем время-то плохое? – спросил Сократ. – Время самое подходящее.
– Завтра день праздничный. Вдовы и разведенные женятся по праздникам.
– Для меня любое время подходящее, – тяжко вздохнул Квинт. – Иначе пропаду. – Он качнулся и ухватился за край стола, чтобы не упасть. – Э-эх, Элий, и сытно нам в изгнании, и крыша есть над головой, а тяжело... Так тяжело, что хоть волком вой. Мы верим, что Рим велик, и эта вера нас спасает и обманывает. Я даже не знаю, что хуже. То, что спасает, или то, что обманывает.
– Философ! – Элий с тоской посмотрел на пустую кружку и покачал головой.
– А всего тяжелее рядом с тобой, Элий. Одно меня радует. Чтобы за тобой идти, я свою порочную натуру переламываю, перекручиваю. И потому мои скромные достижения может быть не менее ценны, чем твои, огромные. Потому что я за них стократную цену плачу. А ты все даром берешь: тебе не надобно переламывать себя, ты поступаешь как душа велит. А я как бы против себя действую, руководствуясь знанием добра и зла. И твоим беспрекословным авторитетом. Это как у Сенеки: «Больше заслуга перед самим собой у того, кто победил дурные свойства своей натуры и не пришел, но прорвался к мудрости»34.
Сократ тем временем вновь наполнял кружку Элия огненной водой. Римлянин смотрел на нее отрешенно, будто то была чаша с соком цикуты, но в этот раз подносили ее не Сократу, а сам Сократ потчевал.
– Нет, свадьбу я не переживу, – прошептал Элий.
– Э, не печалься, парень, – похлопал его по плечу Сократ. – «Время человеческой жизни – миг; ее сущность – вечное течение; ощущение – смутно; строение всего тела – бренно; душа – неустойчива; судьба – загадочна; слава – недостоверна»35.
Элий не сразу сообразил, что хозяин процитировал Марка Аврелия.
– У меня и дома-то нет, – продолжал рассуждать Квинт. – Здесь все устроено будет. Наверху в светлице постель постелят. Уже и ржаные снопы для нее принесли. И ковры, и перины.
– Зачем ты сражаешься на арене? – спросил Сократ, не обращая внимания на Квинтову болтовню. – Ведь ты не любишь кровь.
– Не люблю, – согласился Элий.
– Я тоже не люблю. Вот Сенека любит кровь, а я – нет. Я пришел на арену, когда еще исполнялись желания. Но завалился на отборочных соревнованиях. Так и не довелось кого-нибудь осчастливить. А так хотелось! Все мы в молодости воображаем, что можем что-то сделать! Скажи-ка, Марк Аврелий, ты сумел?
Элий задумался и думал долго.
– Не знаю. Наверное, да. Кажется, я спас кому-то жизнь.
– Но чего-то главного не случилось, – угадал Сократ со свойственной ему проницательностью.
– Я хотел прекратить войны. Это было мое самое сокровенное желание. Я просил, чтобы ворота Двуликого Януса навсегда закрылись. Но не смог... Проиграл. – Элий вспомнил про Всеслава и содрогнулся. А ведь исполнилось в конце концов. Но как!
– Э, парень, опасные же у тебя желания! Хотя... – Сократ хитро прищурился, внимательно поглядел на гостя. – Сейчас, к примеру, мир повсюду. Даже странно, а? Все хотят драться, но не дерутся. Только обзываются, прямо вылитые дети.
Сократ вновь наполнил кружки. И вновь они выпили. Сократ был почти трезв. А Элий – напротив, пьян, как грек.
– Нет, не странно... – замотал головой римлянин. – Мир – потому что я дерусь. И буду драться вновь и вновь. Непрерывный бой. И с каждым поражением он слабеет... Пока только я могу его победить, а потом – каждый.
– Выходит, ты – можешь его победить... а я, к примеру, нет?
– Ты – нет... Пока. – Римлянин уронил голову на стол.
Сократ встряхнул Элия.
– Это почему же?
– Он еще очень силен... – Элий пьяно засмеялся. – Что ты со мной сделал, Сократ, а? Скажи, что ты со мной сделал? Я же солидный человек... разве можно так надираться... – Элий что-то хотел изобразить руками, но не сумел.
– Куда ты смотришь, Император? Вперед или назад?
– Вперед...
– Чтобы смотреть вперед, надо видеть, что впереди. А ты видишь? Мне думается, что ты, глядя в будущее, видишь только прошлое и цепляешься за прежнюю славу. Подумай, чем ты занят, Элий. Ты хочешь приручить войну. Зачем?
– Посадить тварь на цепь и не давать ей кусаться. Как пса – на цепь...
– А разве, – Сократ поднял палец и вновь повторил: – разве Рим тоже не сидел на цени? Уже много лет... Да что там лет – веками он сидел на золотой цепочке по воле богов. Задержанное в своем развитии общество – чем не мечта Платона? Ведь этот утверждал, что развитие – зло, а идеал – всегда в прошлом.
– Гесиод был того же мнения.
– Зато Платон написал по этому поводу огромный трактат. Итак, главное – остановить развитие, не дать изменяться никому и ни в чем. Разве не то же самое придумали боги для Рима? Империя не растет и не уменьшается... Пускай границы менялись за это время, не в этом суть... чуть-чуть туда, чуть-чуть сюда. Движение остановлено – вот в чем дело. Так или нет?
– Так...
– А я думаю, что Империя должна была расти дальше или полностью распасться, если бы развитие было по-прежнему естественным.
– Расти... Куда не ей еще расти?.. – спросил Элий. – Куда ж больше?
– Пока не захватит все земли.
– Такая Империя не сможет существовать.
– Почему? Почему ты так решил? Централизовать минимум, максимум самоуправления на местах – такова была всегда политика Рима. Но ей не хватало поддержки.
– Чьей?.. – не понял Элий. Сейчас он вообще плохо соображал. Все норовил уронить голову на стол. Но Сократ толкал его в плечо, и тогда Элий пробуждался.
– Поддержки экономики и технологии. Сейчас она есть и растет день ото дня. И значит, Империя тоже должна расти. Это и есть мечта Империи – покорить весь мир. Я говорю тебе это, я – Сократ, умнейший из людей.
Он наполнил кружки, и они выпили. Элию стало казаться, что он вновь бродит по берегу Стикса среди теней умерших. Бродит, но на ту сторону перейти не может.
– Ты не философ, Император, вот в чем дело. Иначе бы ты сразу заметил, что с Империей что-то не так. Любой властитель, явившись и набрав силу, мечтает захватить весь мир. Любая Империя, начав расширяться, стремится расширяться бесконечно. Империи возникают одна за другой. Александр Македонский пытался таковую создать – одна нация, одна культура... не вышло. И персы стремились, и Вавилон... Ну а про Рим мы и говорить не будем. Империи появляются, как пузыри на луже, и каждый пузырь стремится покрыть собой всю лужу. Но не выходит. И пузыри лопаются.
– Почему? – спросил Элий, едва ворочая языком.
– Да потому что лужа не хочет, – рассмеялся Сократ. – Лужа сопротивляется и стремится выплюнуть из себя сотни и тысячи пузырей. И соседние пузыри не хотят. Они чувствуют, мозжечком чувствуют, чем это для них кончится. И едва они начинают чувствовать жар, исходящий от Империи, они начинают ее уничтожать. Толпы варваров собираются под стенами, или толпы подонков раздирают мир изнутри. Или все кричат, что Империя примитивна и недостойна, нагла, самоуверенна. Неважно. Как только Империя имеет шанс стать мировой, ее сразу атакуют, причем атакуют со всех сторон. И стараются опрокинуть. Можно, конечно, защититься и создать уродливого монстра, который будет упреждать все удары, но такое чудовище раздавит самого себя. Пока что ни одна Империя не выдерживала напора. Но вновь и вновь какая-нибудь из них начинает расти и растет, растет... И если Рим сейчас не сможет захватить весь мир, то это сделает Чингисхан. Не сможет Чингисхан – явится кто-то другой, какой-нибудь Галл. Или Альбион войдет в силу... Или мы, словены... Но это будет повторяться вновь и вновь, и пузыри будут лопаться. Потом какой-нибудь сумасшедший решит сжечь половину мира, которая ему мешает господствовать над оставшейся половиной. Следом появится другой, такой же сумасшедший. Вариантов тут бесчисленное множество. Но цель всегда одна – единая Империя. Мировая.
– Зачем?
– А зачем человек живет и растет? Так и Империя растет...
Голова Элия сделалась тяжелой, как камень. Ему казалось, что это от странных слов Сократа она так тяжела. И он подпер голову руками, потому что шея не могла выдержать такой тяжести.
– Что ж, Риму вновь воевать теперь? – проговорил он глухо.
– Почему бы и нет? Что тебя пугает?
– Не люблю войну.
– И я не люблю. Но будет только одна Империя.
Подошел Платон и уселся за стол. Ему тоже налили кружку – полную, до краев.
– Об чем разговор? – спросил Платон.
– О Риме. О чем же еще может говорить Император?
– Если честно, не люблю я Рим, – заявил Платон.
– Это почему же? – Сократ наигранно удивился, хотя прекрасно знал воззрения друга.
– Да за то, что они так пережевывают все и хапают, хапают... Им далеко до моего идеального государства.
– А в чем твое идеальное государство идеально? Тем, что ты вывел стражу, как цыплят в инкубаторах, воспитал морально стойких чистых душой соглядатаев и палачей и даже про богов запретил рассказывать дурное? Или то, что правителей превратил в отдельное племя, у которых все общее – и деньги, и жены, и дети?
– Всяко лучше, чем Рим.
– Рим невинен! – объявил Сократ. – Как невинен волк, пожирающий ягненка. Это в генах каждой Империи – завоевывать и подчинять. И так – пока хватит сил.
– А Карфаген? – спросил Элий, поднимая отяжелевшую голову. – Даже римские историки не признают Третью Пуническую войну справедливой.
– Все это закономерно. Да, можно было не так нахрапом, не так кроваво... Но вопрос лишь методов – не цели. Цель одна – единая Мировая Империя.
– Ты скажи, выходит, и Чингисхан невинен, стерший с лица земли целые города. И опустевший Мерв с его сожженной обсерваторией, и...
– Да, невинен. Все дело в том, что Рим прекратил свой рост. Рим остановился. Значит, кто-то другой тут же начал поход за создание Мировой Империи. И вот явился новый пузырь и стремится покрыть всю лужу. И пока пузырь растет, кровь его не страшит. Лишь когда он остановится, когда увидит свое отражение и кровавую пену вокруг – тогда и ужаснется. А ужаснувшись, – лопнет. Значит, нельзя ужасаться, надо лишь сделать выводы: впредь крови меньше. И только.

Предыдущая страница 14 Следующая страница


15 Роман Буревой

– И что будет, когда лужа будет закрыта полностью? – поинтересовался Платон, и глаза его блеснули.
– Небось записываешь мои мысли, как всегда? – усмехнулся Сократ. – Знаю, записываешь. И все перевираешь... ну ладно, слушай. Если поймешь. Так вот, если у Мировой Империи сохранится воля к жизни и появится достаточная научная и экономическая база, она сделает новый скачок и ринется завоевывать Галактику. Неведомо, сколько кораблей сгорит. Неведомо, сколько миров исчезнет, как исчез Карфаген. Но так будет. Или пузырь лопнет, и все захлебнется в крови.
– Нет! – закричал Элий и сжал голову так, будто хотел раздавить ее ладонями. – Все не так! Твоя теория – ложь. Рим – это культура и наука. Рим – это юстиция и право. Рим – это власть народа... Рим – это мечта богов.
– И Рим – это Мировая Империя. Империя, у которой есть мечта.
Несколько секунд они смотрели друг другу в глаза.
– Налей, – потребовал Элий и протянул кружку.
Сократ безропотно подчинился и набулькал своей удивительной жидкости до краев.
– Так не будет, не может быть... – прошептал Элий.
– А ты подумай над моими словами, Император. Ведь ты хочешь быть не просто Императором, а Марком Аврелием. Хотя на самом деле ты – Гай Гракх.
– Подожди! Подожди! – Элий пьяно повел пальцем перед носом Сократа. – А боги это знают?
– Вот это мне неведомо. Ведь боги вечны. И значит, день ото дня одни и те же. И мысли у них одни и те же, и возможности – тоже. Представь писателя, который тысячу лет пишет свои библионы. Вообрази: сколько самоповторов, сколько схожих характеров, сколько одинаковых мыслей... Ничего нового, свежего. Так же и боги – всегда одни и те же. Только одни и те же. А наша жизнь краткая, да... Но никто из нас, никто не похож друг на друга... Даже если у нас одни и те же души. Разве я похож на прежнего Сократа? Или ты – на Гая Гракха? Нет... Хотя, пожалуй, Платон похож. Ну точная копия того, первого, – и Сократ подмигнул приятелю. – Так же яростен и непримирим.
– То, что ты говоришь, – это и есть будущее, в которое я должен заглянуть? Чем оно лучше прошлого? Ты ошибаешься, Сократ! И я знаю, в чем ты ошибаешься! – воскликнул Элий радостно и попытался вскочить. Но не смог – ноги его не держали. – Ты предлагаешь прошлое. Ты хочешь вернуться назад. Завоевание и кровь – это уже пройдено. Дорога назад – это великое ничто... Пытаясь вернуть или сохранить старое, можно выиграть минуту или час, но нельзя получить жизнь.
– Нет, мой друг, Сократ не ошибается. Даже мои любимые Афины, едва вошли в силу, стали вести себя как маленькая и наглая империя.
– Потому и проиграли... – сказал Элий.
– Они переоценили свои силы.
– Рим давно перестал быть империей. Это формальное название. Всего лишь имя. Титул. Осталась одна мечта...
– И значит – душа. Ты не можешь изменить его душу. Иначе Рим уже не будет Римом.
– Душу я не могу изменить, – согласился Элий. – Но мечту – могу. II
Явилась сваха, обошла весь дом с веткой рябины, дабы отвести порчу. Справившись со столь важным делом, сваха велела взять кадки с рожью, ячменем и овсом и отнести наверх, в светлицу. Кадки поставили в головах и в ногах постели и воткнули в зерно свечи.
– Ты тоже должен жениться, – сказал Квинт Элию. – Почему ты не женишься вновь?
– Друг мой, в брачном договоре должно быть указано настоящее имя невесты. А как только оно будет указано, Бенит узнает...
– Он и так все знает, поверь старому фрументарию, я видел соглядатая, потом какая-то девица следила за твоей Летти. – Квинт усмехнулся. – Бенит все знает. Только он чего-то ждет. Но я не знаю – чего.

ЧАСТЬ II

ГЛАВА I
Игры в Хорезме

«Война необходима для формирования римского характера. В связи с этим
непонятно противодействие коллегии фециалов. Почему бы не начать войну
с виками и разом не покончить с врагами Рима?»
«Рим окружен злопыхателями. У нас больше нет друзей, есть лишь враги. И
потому каждый должен присягнуть на верность диктатору Бениту. И эта
клятва сцементирует общество, как кровью».
«Несмотря на ненависть врагов, никто не осмеливается нападать на Рим.
Даже от Чингисхана прибыли послы, чтобы вести мирные переговоры».
«Вчера вынесен приговор участникам заговора сенатора Флакка. Сам
сенатор Флакк приговаривается к лишению воды и огня, а его сын Гай
Флакк, редактор «Вестника старины» Басе и Норма Галликан – к ссылке.
«Вестник старины» закрыт. Это решение все жители Рима без исключения
приветствовали с воодушевлением. Всем надоели их диссидентские выверты
и ужимки. Люди хотят спокойно работать на благо Рима и нашего ВОЖДЯ». «Акта диурна», 13-й день до Календ апреля36 I
Трион спал, и ему снился удивительный сон – будто он был императором и проводил Столетние игры. Он сидел в императорской ложе и смотрел, как на оранжевом песке амфитеатра Флавиев (тогда Колизей именовали только так) умирают гладиаторы. Его сын-подросток с плаксивым и капризным лицом издавал короткий смешок, когда кого-нибудь протыкали мечом и смертельно раненный человек корчился на песке, умирая. Триону нравился этот странный сон, потому что во сне он был императором. И власть его была почти абсолютной. Шаткой, но абсолютной.
Трион проснулся. Солнце еще только взошло. Хорошее время дня. Хорошее время года. Подле Триона, подложив ладошку под щеку, спала смуглая девчонка. Она морщила брови во сне и тяжело вздыхала. Девчонка вчера залезла в лабораторию без спросу. Эти варвары такие любопытные. Наверняка хватила немалую дозу. Трион и сам постоянно облучался, хотя и носил освинцованный передник. Не хватало ему еще спать с облученной девчонкой. Надо отдать эту джагуну37, а самому приискать новую. Да чистенькую, не такую, с которой успел порезвиться целый тумен монголов.
Крестьяне – женщины и мужчины – сбегаются в бывшие сады шаха толпами. Жалкие перепуганные людишки, не знающие, как прокормиться. Они приходят за работой. И Трион дает им работу. Они берут урановые стержни голыми руками. Когда ночь падает на землю быстро и внезапно, Трион видит зеленое свечение в комнатах лаборатории. Крестьяне тоже его видят. И останавливаются поглазеть, не ведая, какую опасность таит в себе этот свет. Когда у работника на руках появляются ожоги, Трион дает очередному глупцу несколько медяков, мешочек муки, и он уходит, довольный, что сумел прожить несколько лишних дней. Уходит умирать. А к Триону являются новые и дерутся друг с другом за право работать.
Трион вышел в сад. Точно такие же черные кипарисы росли вокруг его дома в Риме. Наверное, этот сад вокруг бывшего дворца шаха – единственный уцелевший во всем Хорезме. На террасе сидел Корнелий Икел в синей, полинялой на спине и под мышками тунике. Бывший префект претория пил козье молоко из высокого стакана и просматривал записи в прошитом суровыми нитками самодельном кодексе.
– Мерген-нойон требует бумаги для просмотра. Как будто он умеет читать! – сказал Икел, откладывая кодекс.
– Какой нойон? – спросил физик. – Глава монгольской охраны.
– Разве нас кто-то охраняет?
Икел пожал плечами: если Триону охота сыграть в свою любимую игру – пусть играет.
– Нам мешают монголы, – сказал Икел.
– Никто нам не мешает. А если кто-то настолько глуп, что не может разобраться с варварами, то это его дело. Меня интересует только загадка Кроноса. Время каждый раз против меня. Я знаю, как сделать бомбу, но не могу поспеть к сроку. Всякий раз не могу. Когда делали бомбу для Нисибиса, я обещал ее к зиме. А сделал «толстяка» только к лету. Потому и осада Нисибиса так затянулась. Потому не торопились варвары штурмовать город. Римские вестники наперебой вопили о героической обороне и беззаветном мужестве Цезаря. А на самом деле варвары и не хотели брать город – ждали мою бомбу. Истина всегда не там, где ее видят герои. – Икел громко хмыкнул, но ничего не сказал. – Ты не герой, Икел, можешь не корчить рожи. А я опять безумно опаздываю. Быть может, Кронос мстит за то, что я хотел разрушить его святилище? – В голосе Триона послышалась тревога.
Неужели он все-таки кого-то боится?
– Кронос мстит всем, – отозвался Икел.
– Он мне мешает, постоянно мешает. Как будто у нас личная вражда – я или он. Я всегда сам ставлю немыслимые сроки, понимаю, что не успею, но все равно приказываю себе: должен успеть. Каждый день вызываю Кроноса на бой. Говорю: буду победителем, и побеждаю. Хорошо, что из-за Байкуля привезли новую партию урановой руды. Там, среди красных скал, ее добывают открытым способом.
– А какой город теперь собираешься взрывать? – спросил Икел равнодушно.
– Какое мне дело? Важно, что я опять не успеваю.
– Куда?
– На пожар, – хихикнул Трион. – Пожар будет такой, что Олимпийцы в своем дворце поджарятся, как цыплята. Но всего не хватает – людей, техники, оборудования. Вчера привезли купленный в Танаисе металл. А он не годится. Что делать? Заказывать новую партию? Ты обещал мне условия для работы. И что же? Каждый винт, каждая гайка здесь – проблема. И люди проблема. Ребята из Мерва очень мне помогают. Ну и серы38 тоже. Сообразительные. Латынь быстро выучили. А ты когда выучишь монгольский, превосходнейший муж?
– Не смей меня так больше называть! – выкрикнул Икел, неожиданно приходя в ярость.
Трион даже отскочил, на мгновение испугавшись. Потом расхохотался:
– А как же мне тебя называть? Перегрин?
– Называй как хочешь, но только не превосходным мужем.
– Что с тобой? Может, ты уже не жаждешь отомстить?
– Жажду, – Икел сделал вид, что внимательно просматривает записи в кодексе. – Но мы никогда не сможем вернуться в Рим.
– Ты только теперь это понял? А зачем нам возвращаться в Рим сейчас? Ты не скажешь? Чингисхан завоюет весь мир, вот тогда мы и вернемся.
– Ты хочешь, чтобы Чингисхан завоевал весь мир?
– Не важно – хочу я этого или нет. Чингисхан завоюет его независимо от моего желания. Рим слишком стар, он перезрел, он обречен на падение. И наша задача – лишь вовремя все предусмотреть и перебежать на нужную сторону, чтобы выжить биологически. Все просто, боголюбимый Икел. Это и называется разумом. А все остальное – глупость. Вот если бы Руфин встал на мою сторону, если бы Рим имел у себя трионовую бомбу – вот тогда бы у старушки-Империи имелся шанс. Но эти идиоты отвернулись от Триона. И в ту минуту подписали себе приговор. Их час пробил. Не подыхать же нам вместе с Римом! Представь – в новой Империи ты получишь все-все, что ни пожелаешь. Что ты желаешь, Икел?
– Ничего. Я устал.
Когда-то Икел желал, чтобы император Руфин погиб. И этот человек, предавший Икела, умер в страшных мучениях. Но вместе с ним погибли почти три легиона. Три легиона. Когда Икел мысленно произносил эти два слова, ему хотелось биться головой о стену и кричать: «Трион, верни мои легионы!»
Все не нравилось ему ныне в Хорезме – жара, обугленные руины, корявые, намертво вцепившиеся в землю карагачи, хмурые крестьяне, выползавшие из своих нор в горах и боязливо спускавшиеся назад к разграбленным и сожженным жилищам. Не нравились поля, изрытые арыками, мутная вода в этих арыках, чуждая архитектура, восточное льстивое красноречие, смуглые женщины, готовые лечь в постель за пару лепешек, исхудавшие дети, настырные, привязчивые, громкоголосые. Не нравились монголы, следящие за каждым шагом и всякий раз выскакивающие будто из-под земли. У Икела была нефритовая пайца, у Триона – золотая. Золотая пайца любого заставит согнуть шею. Варварам нельзя ничего объяснить. Им надо предъявить знак господина – и приказывать. Будто злым духам, услышавшим верное заклинание. Своего повелителя монголы боготворят. Пройдет еще пара веков, и они сложат легенды о Чингисхане и превратят его в бога. О боги, боги, может ли зло быть богом?.. А может, это вовсе и не зло? То, что зло для Рима, благо для детей далекой степи. И наоборот. И весь вопрос в том, к какому племени ты принадлежишь. Да, с точки зрения племени все переворачивается с ног на голову. А если посмотреть с точки зрения одного человека, то мир совершит новый поворот – и уже не поймешь, где голова, где ноги. Непрерывное кувыркание. Все решает точка отсчета. А вот если с точки зрения всего мира – то что тогда?
Икел достал табачную палочку, закурил. Абракадабра какая-то! О чем это он? Что ищет? Ничего нельзя найти. Нет ни добра, ни зла, есть жизнь, смерть и хаос. Надо как-то дожить то, что осталось...
– Трион, ты здесь? – долетел из сада звонкий голос, и на террасу вбежал черноволосый худощавый юноша в грязноватой белой тунике. В тонких длинных пальцах он сжимал мятый листок. Юноша весь был остроугольный – острые плечи, острые локти, острые колени. Плечи он держал слегка приподнятыми, голову – втянутой в плечи. И оттого походил на очень умную птицу, расхаживающую среди людей и знающую их язык. Да, людей он понимал, а вот люди его – не всегда. – Я тут одну формулу вывел, не взглянешь? – спросил юноша почти небрежно и протянул Триону листок.
– Что за формула? – Трион внимательно посмотрел записи на листке. – Интересно... Оч-чень интересно... Это же просто здорово, Минуций! – Он похлопал юношу по плечу. – Ты теперь у нас главный теоретик!
На острых скулах юноши вспыхнули красные пятна – обожал малец похвалы! Просто до безумия. Больше, чем красивых наложниц, хотя к девчонкам питал слабость необычайную. Под каждую юбчонку заглядывал. Все в лаборатории посмеивались над этими двумя его страстями.
– Мир – это как кочан капусты, – поощренный похвалой, тут же принялся рассуждать Минуций, – обдираешь лист за листом и добираешься до сладенькой кочерыжечки. Хочешь отведать кочерыжечки, Корнелий? – обратился Минуций к Икелу запросто, будто тот был мальчишкой и Минуцию ровня.
– Не люблю капусту, – буркнул бывший префект претория.
– Идите, гляньте на новых добровольцев, – приказал Трион Икелу и Минуцию. – Если кто не понравится – гоните в шею. Разрешаю. А у меня Кронос... Вот тут... – Физик постукал себя ребром ладони по шее.
За Минуцием Икел специально посылал верных людей в Александрию – чтобы те выкрали молодого ученого и привезли в Хорезм. После взрыва первой бомбы в Нисибисе весь Римский мир был беспомощен и жалок – нате, приходите и берите его тепленьким. Но монголы почему-то не пришли, и Рим кое-как оправился. Но под шумок Икел сумел утащить Минуция у римлян из-под носа. Прежде одаренный юноша не участвовал в разработках Триона, Икел ожидал, что Минуций будет артачиться и протестовать, и уж прикидывал, как придавить и подчинить строптивца. Но ошибся. Минуций, привезенный насильно, обрадовался внезапному повороту колеса Фортуны и тут же с азартом включился в ежедневный труд новой лаборатории Триона.
Икел почему-то вспоминал об этом, пока они шли к маленькому домику у ворот.
– Чего ты такой хмурый, Корнелий? – весело спросил Минуций. Он на ходу срывал цветы с клумб и пытался сплести из них венок, но ничего не получалось – цветы ломались в его тонких неуклюжих пальцах и ни за что не хотели соединяться друг с другом.
– А чему радоваться?
– Да посмотри, какое утро! И цветы как пахнут! Ты умеешь плести венки?
– Не умею.
– Жаль. – Минуций повесил венок на ветку кипариса. Венок тут же распался. – Кстати, знаешь Угея, монгола, что охраняет лабораторию? Молодой парень, чуть постарше меня? Надо тебе с ним познакомиться. Он воин, как ты. Приставлен лично ко мне. Если я попытаюсь удрать, он меня убьет. Он немного кумекает по-латыни. Вот я его и спрашиваю: «А ты не боишься, Угей, что я убью тебя»? Он, конечно, ничегошеньки не понимает в физике. Но так забавно смотреть на его бурую физиономию – как он хмурит свои брови кустиками и, коверкая слова, говорит: «Ты не умеешь меня убивать». А я ему возражаю со смехом: «Умею, умею!» Ведь, правда, я умею. Возьму, подложу ему кусок нового изотопа в штаны – и все. А кстати, Корнелий, где твой кинжал?
Икел схватился за пояс – кинжала не было. Он повернулся и посмотрел на Минуция. Тот собирался сделать еще какое-то обманное движение, но выронил Икелов кинжал из неловких рук.
– Не получилось! – засмеялся Минуций. – Хотел сделать фокус, но не получилось...
Он развел руками. Икел, ничего не говоря, подобрал кинжал.
– Да ты не сердись, Корнелий, я тебя очень люблю. Ты хороший парень.
Минуций остановился перед цветущими нарциссами, наклонился понюхать их и замер.
– Ха-ха-та-ха, – выдохнул он что-то вроде напева. Потом, опомнившись, кинулся догонять Икела. – Готово! – радостно выкрикнул.
– Что готово? – не понял Икел.
– Новая формула, – сообщил Минуций, глядя куда-то мимо бывшего префекта огромными карими глазами. – Мы тут такое можем сделать, ты даже не представляешь! Замечательно. Трион – он молодец, гений, я его обожаю. А ты?
Икел не ответил. Они уже подошли к домику. Изнутри доносился непрерывный галдеж. Когда Икел открыл дверь, голоса на мгновение смолкли, а потом добровольцы принялись орать громче прежнего. Проситься на работу к Триону сбежалась толпа босоногих и ободранных крестьян. Прослышали, что у Триона платят, что кормят до отвала, вот и явились. Лица худые, изможденные. Впрочем, у этого не очень, и у этого тоже. Икел остановился, тронул оборванца за плечо. Под ветхой тканью ощутил сталь тренированных мускулов. Убрал руку. Отошел. Сделал вид, что ничего не заметил. Есть у Икела время выйти из домика? Есть или нет?.. И увести Минуция, и... Нет, не успеть. Рысий взгляд десятника-монгола что-то такое разглядел. Варвар тут же схватился за саблю. Клинок монгола рассек «добровольца» надвое. Двое других охранников кинулись с саблями на безоружных крестьян. Стоявший у самых дверей невысокий, но ладно скроенный паренек увернулся от удара, выдернул из рукава кинжал и даже сумел вонзить его в шею степняку, но подлетевший на помощь товарищу монгол зарубил оборванца. Минуций подпрыгнул в воздух, будто собирался улететь, но никуда не улетел и шлепнулся на пол. И вдруг губы его плаксиво скривились, и Минуций, отмахиваясь ладошкой, пополз в угол. Икел бросился к нему, толкнул к выходу. Поймал чью-то руку с саблей и вывернул... Минуций вскочил, боднул лбом дверь – изо рта его фонтаном текла рвота. Икел выскочил следом. А там внутри продолжалась бойня. Маленькие людишки, которым очень хотелось есть, погибали под ударами сабель. Ну что ж, голод более не будет их мучить.
Минуций стоял на коленях – спазмы не прекращались. Теперь изо рта текла одна желчь.
– А ты ведь большой трус, – произнес Икел и повторил с удовольствием, с нажимом, будто гвоздь забивал. – Ты – трус.
– Все трусы. А ты... нет?
Икел усмехнулся и неожиданно кивнул:
– Я тоже.
«И как только варвары догадались?! – подивился Икел. – Эти ребята из «Целия» уничтожили бы Трионову лабораторию. И меня с Минуцием заодно». Но могли бы и пощадить. Особенно Минуция. Минуций пригодится Риму. Как и Трион. Посланцы «Целия» увезли бы Триона, чтобы тот вновь работал на Рим. Руфин умер, Элий в изгнании. И любому другому Икел готов служить. Бениту? Пожалуйста. Почему бы и нет. Если всем объединиться вокруг Бенита, то Рим станет прежним. Жаль, затея римлян не удалась...
Тем временем монголы вытаскивали из домика за ноги трупы. Икелу показалось, что он узнал в одном из убитых своего фрументария. Плохо была задумана операция. А осуществлена еще хуже. Не знают ничего ребята о своем противнике, вот и попадаются, как глупцы, и гибнут... А ведь он мог бы им помочь. Мог и не помог. Почему? Да потому, что дело проигрышное. Все равно ничего бы у них не вышло.
– Корнелий... – жалобно попросил Минуций. – Уведи меня отсюда, я не могу это видеть.
– Что не можешь видеть?
– Кровь... смерть...
Икел подхватил Минуция под мышки и повел подальше от места резни. А что если удрать вместе с Минуцием? Что если отвезти мальчишку в Рим и отдать Бениту? Может быть, тогда...
Руфин, почему ты меня предал? Почему заставил бежать из Рима?! Почему...

ГЛАВА II
Игры в Хорезме

(продолжение)
«В Танаисе пойман грифон. В Киммерии появился кентавр. Там же убито
существо, похожее на химеру. Все это, без всякого сомнения, бывшие
гении».
39 «Акта диурна», 6-й день до Календ I
К утру все же Трион заснул.
Сон был так отчетлив, что не походил на сон. Трион был собой и одновременно не собой. Кем-то другим. Он шагал по пыльной степной дороге, и раскаленные доспехи жгли плечи. Шлем висел у него на груди, как у простого легионера. За спиной слышался монотонный топот тысяч и тысяч ног: его легионы шагали следом. Но когда он оборачивался, то видел, как в бескрайней степи ветер колеблет серые стебли сухой травы. Черные стервятники висели в выцветшем небе, высматривая добычу. И никого вокруг.
Трион отирал со лба пот и шел дальше. И вновь за спиной, нарастая, возникал четкий гул марширующих ног. Сотен, тысяч ног. Но тотчас пропадал, едва Трион оборачивался...
Сон кончился внезапно. Просто оборвался – и все. Как лента обрывается на сеансе в кино. Трион открыл глаза. Вокруг была ночь. До рассвета – вечность. Он был весь в поту. Его бросало то в жар, то в холод. Он потрогал лоб, надеясь, что его мучает обычная лихорадка и безумному бреду так легко найти объяснение. Но лоб был холодным и липким. Однако его лихорадило. Он был болен. И не знал – чем. Прежде он никогда не мучился от душевных переживаний. Единственное, что его могло потревожить, – это подозрение, что другие могут оказаться догадливее, чем он. Но сейчас было что-то другое.
Трион лежал, вперив взгляд в потолок, ничего там не находя. Ноги ныли, руки дрожали. Он слышал все время отдаленный рокот марширующих легионов. И видел серую степь и висящих в вышине стервятников.
Трион неожиданно вновь заснул. Теперь он был не один – перед ним стоял легионер в старинной пластинчатой лорике и размахивал мечом. Меч сверкал. Ослепительно, как может сверкать только смертоносная сталь. За спиной легионера маячили другие, они обступили Триона и что-то орали. Что-то противное, мерзкое. Он был для них добычей, затравленной, жалкой добычей. Вновь и вновь выкрикивали одно и то же слово. Он силился разобрать его, уяснить смысл, но не мог.
И вдруг меч в руках легионера зашипел змеей, рассекая воздух, и снес Триону голову. Глаза Триона еще видели, мир вращался и кружился, опрокинутый, далекий, равнодушный, а потом что-то ударило его в щеку, и глаза увидели забрызганные грязью солдатские калиги, и ноздри сохранившей жизнь головы вдохнули запах пота и навоза...
Трион вновь проснулся, сел на кровати и отер совершенно мокрое лицо ладонью.
Неужели он сходит с ума? Или это влияние радиации? Нет, нет, он просто устал. Когда закончит работу, отправится отдохнуть – куда-нибудь на море, полежать на горячем песке, поплескаться в заливе, где на десятиметровой глубине видны лежащие на дне камешки. Чингисхан должен подарить ему виллу и часть залива...
Наверняка вечером съел что-нибудь не то. Кормят тут фекально. Потому и в животе постоянно урчит, и эти боли... Ну вот опять... Трион едва успел добежать до латрины и усесться на стульчак. Первым делом в садах Хорезм-шаха Трион велел построить настоящие латрины – местные «удобства» его не устраивали. Несколько минут он корчился на стульчаке и даже кричал, когда спазмы кишечника вызывали острую боль. К тому же из заднего прохода почему-то лилась жидкость. Брезгливо сморщившись, Трион отмотал ком бумаги, подтерся, хотел выбросить, но перед тем посмотрел на бумагу. Она была вся в крови. Триону стало нехорошо. То ли от вида крови, то ли от странного предчувствия...
Он сполоснул руки и поспешно покинул латрины. Последние дни его немного лихорадило... а теперь эта кровь... Неужели он болен? Неужели... Надо поскорее закончить нового «толстяка»... II
– Ты видел те кусты в саду? – спросил Угей.
– Кусты? – переспросил Минуций. Он сидел на траве и что-то чиркал на лежащем перед ним листе бумаги. И вдруг взъярился, вскочил. – Ты сбил меня с мысли! Ты! Вдруг эта мысль больше мне не придет в голову?!
– Кусты пожелтели, – сказал Угей невозмутимо, будто и не слышал воплей александрийца. – Они умирают. И рыбки в пруду тоже умерли.
У молодого монгола была медная кожа и черные тонкие усики, которые он постоянно теребил. Поверх синего чекменя Угей обычно носил римский броненагрудник. Но сегодня он не надел броненагрудник. Хотя на поясе у него, как всегда, висел «брут». Говорят, лучшего стрелка, чем Угей, среди охранников нет.
– Да плевать мне на кусты и на рыб – ты сбил меня с мысли!
– Так нельзя, – покачал головой монгол. – Все эдзены40 погибнут или станут страшные и злые. И будут мстить. Все семьдесят семь слоев Этуген41 погибнут, – невозмутимо продолжал говорить Угей, глядя на Минуция узкими черными глазами.
– Что ты бормочешь?
– Нельзя убивать Этуген. Где будут пастись кони? И бараны умрут, если съедят эту траву.
– Этуген... Этуген... – передразнил Минуций. – Что ты знаешь, Угей? Ты хоть знаешь, что Земля круглая? Или до сих пор думаешь, что она покоится на спине огромной черепахи, и мир плоский, и можно дойти до края? Вы не завоюете весь мир. Потому что есть Винланд и Новая Атлантида. Потому что у круглой Земли нет края.
Но монгол как будто его не слышал. Он сорвал с ветки желтый листок и положил на ладонь. Потом сорвал другой и положил его рядом с первым. На втором сохранились еще зеленые прожилки.
– Нельзя, чтобы Этуген умирала, – повторил Угей. – Почему ты этого не знаешь? Или это как раз та мысль, которую ты потерял?
– Оставь меня в покое! Дай мне подумать, дай мне сосредоточиться. Или я пожалуюсь на тебя нойону. Да, я пожалуюсь нойону.
– Подумай об Этуген. Подумай о всезнающем, правосудном, божественном вечно-синем Тенгри42.
– Сам думай. А я думаю о другом.
– Я подумал. Я долго думал, – хмуро отвечал Угей.
Он шагнул к Минуцию, молнией вылетел из ножен кинжал, молнией вошел в грудь Минуция под самое сердце. Юноша то ли ахнул, то ли захрипел. Несколько секунд он изумленно смотрел на своего убийцу. Угей выдернул лезвие, и Минуций мешком повалился на траву.
– Та мысль уже никогда к тебе не вернется, – прошептал монгол. – Слишком много людей. Негде пасти коней. Негде ходить отарам, не хватает травы. Надо, чтоб степь стала шире, а людей меньше – вот моя мысль, которая пришла ко мне. Она лучше твоей мысли, Мин, которая от тебя улетела.
Он вытер лезвие о тунику убитого и вложил кинжал в ножны. Угей знал, что его поступок угоден Этуген и угоден Тенгри. Но неугоден Чингисхану. Ослепительный будет разгневан, и все его темники, и все джагуны... Но Угей не боится их гнева. Он слишком долго жил в садах Хорезм-шаха и ловил мысли странных людей, которые почти всемогущи и могут убить и Этуген, и Тенгри. Он поймал все их мысли в длинный свиток и свиток этот унесет с собой. III
Под Угеем был добрый конь. Оружие вычищено и смазано. Бурдюк полон айрака, мешок – сушеного мяса.
Вокруг лежал сожженный край. Под синим небом – мертвая земля. Вокруг руины, разорение, тлен. А ведь совсем недавно здесь жили сотни тысяч, миллионы. А теперь – никого. Лишь крысы роют норы на опустевших полях.
Вдали появилось облако пыли. Угей приподнялся на стременах. Облачко пыли совсем невеликое. Две или три лошади – не больше. Угей всмотрелся. Так и есть – всадник и с ним две сменные лошади. Арабские скакуны. На всаднике синий чекмень. Но это не монгол. Рядом с уроженцами степей этот человек казался бы великаном. В другой день Угей спросил бы у него пайцу. А то и задержал и препроводил к нойону. Подозрительный тип – сразу видно. Но сегодня монгол лишь окинул взглядом незнакомца.
– Куда путь держишь? – спросил незнакомец на латыни и улыбнулся.
– Подальше отсюда, – отвечал Угей. – Я слышал, есть край, где живут мудрецы. Там небо близко к земле. Так близко, что до него можно достать рукой.
– Есть такой край, – отвечал незнакомец. – Но там ледяные ветры, погода переменчива, а воздуха не хватает. Путь туда далек.
– Я доскачу, – уверенно отвечал Угей.
– Счастливого пути.
Незнакомец проехал. И тут что-то ударило Угея в спину. Несильно. Будто ком земли бросили вслед и угодили меж лопаток. Угей обернулся мгновенно, выхватив «брут» из кобуры. Незнакомец скакал по дороге как ни в чем не бывало. Великан видел беглого охранника. Он может пустить по следу погоню. Угей прицелился...
И тут острые шипы впились в шею. Угей закричал и схватился за ворот чекменя. Пальцы нащупали что-то липкое, скользкое. И это «что-то» не желало отпускать Угея. Напротив – жало впивалось все глубже. Монгол выхватил нож и полоснул неведомую тварь. Но вспорол лишь собственный чекмень и порезал кожу.
– П...д...р...к, – шепнул сдавленный голос в затылок.
– Подарок? – изумился Угей. – Чей?
Вновь оглянулся. Всадник уже скрылся из виду. Лишь облако едва угадывалось вдали. Даже для арабского скакуна он мчался слишком быстро. IV
Корнелий Икел стоял у ограды сада и смотрел в никуда. С ним теперь часто такое бывало. Он останавливался на полпути и замирал, вперив невидящий взор в одну точку. В такую минуту он видел всегда одну и ту же картину: огненный шар, вспухающий на горизонте. Потом клубящееся облако поднималось вверх на дымной колонне, и над миром нависала ее фантастическая грибовидная капитель. Трион говорил, что взорванная в Нисибисе бомба была лишь испытанием, проверкой верности идеи. А Триону по силам создать бомбу, которая уничтожит Вечный город в один миг. У Корнелия Икела не было оснований не верить Триону. По ночам вокруг садов Хорезм-шаха и в камышах у реки выли слетевшиеся со всех концов разоренной страны дэвы: уж больно нравилось им то, что создает в тени пышных деревьев Трион. Нравилось, что на деревьях желтеют листья и осыпаются посреди лета. Икел стоял у ограды давно – он успел выкурить три табачные палочки, и три белые черточки – три окурка – обозначали круг, в котором был замкнут бывший префект претория. Солнце садилось. От узловатых ветвей карагача легли на землю причудливые длинные тени. Уродливая тень от уродливого дерева, как уродливая память об уродливой жизни. Память о жизни Икела...

Предыдущая страница 15 Следующая страница


Северная Пальмира 16

Человек в походных калигах, в сером, покрытом толстым слоем пыли плаще подошел к ограде с другой стороны и остановился. Откинул капюшон плаща. Лицо путника отливало бронзой, а волосы выгорели до ослепительно-солнечной желтизны.
– Будь здоров, Корнелий Икел. Как живется тебе на чужбине? – Путник улыбнулся, сверкнули белые зубы.
– Чего тебе? – Икел даже не поднял голову.
Хотя несомненно перед ним был римлянин – латынь его звучала безупречно. Издалека пришел. И как монголы его пропустили?..
– Я принес тебе то, что должен принести. – Незнакомец протянул бывшему префекту претория золотую флягу.
Фляга горела в косых лучах заходящего солнце так же ярко, как волосы незнакомца. Корнелий Икел знал, что внутри фляги, но медлил.
– Я должен выпить? – спросил он глухим голосом.
Незнакомец кивнул.
– Когда-то на прощальном обеде ты не отведал вина из кратера. Все твои воины испили божественный напиток. Теперь твоя очередь. От своей судьбы нельзя уклониться. Она настигнет тебя, даже спустя много лет. И чем позже, тем хуже. Пей! – прозвучало как приказ. А Икел привык повиноваться. Он взял флягу. Но все еще не мог отважиться.
– А Курций? Он ведь тоже не пил?
– Он выпил. Остался только ты.
И незнакомец положил руку на плечо Икелу. Бывший префект претория не мог скинуть руку – ладонь путника будто приросла к плечу. Корнелий Икел отвинтил пробку и поднес флягу к губам. Он всегда хотел сделать это. Там, в крепости, он так хотел подойти к чаше с разбавленным вином и отведать таинственный напиток, который свел с ума его легионеров. Но в последний момент гений Икела удержал его. Схватил за руку и не позволил. Гений испугался и велел вылить остатки из серебряного кратера в колодец. Но теперь гения больше нет рядом. И Корнелий Икел может наконец исполнить то, о чем так давно мечтал.
Икел зажмурил глаза и сделал глоток. И тут же перед мысленным взором встал ядерный гриб, он рос и рос до седьмого неба. А по земле ползли черные обугленные личинки. Они корчились и пытались встать на задние лапы... Икел не сразу сообразил, что черные личинки – это люди.
Он сделал второй глоток. И очутился в коридорах клиники. Гулко отдавались под сводами шаги. Женщина в черной одежде, в хлопковой шапочке и в белой плотной маске шла по коридору. Она отворила дверь и вошла. На кровати абсолютно голый, черный, иссохший, как мумия, лежал человек. Когда-то он был могучим великаном. Но лишь массивный костяк свидетельствовал о прежней его мощи. Горели кварцевые лампы. Человек лишился не только волос, но даже бровей и ресниц. Умирающий приоткрыл воспаленные веки и прошептал распухшими серыми губами, потрескавшимися до крови:
– Скорее бы... Я так устал...
Корнелий Икел глотнул в третий раз.
И увидел кроватку – маленькую, выкрашенную в голубой цвет колыбель. А в ней ребенка с огромной раздутой головой. Ребенок хныкал, разевая безобразный жабий рот. Вместо глаз у младенца были бугры красного мяса.
Корнелий Икел открыл глаза, отнял флягу от губ. Долго смотрел, как луч солнца горит на золоте. Потом медленно завинтил флягу и отдал ее путнику.
– Приходи после заката, – сказал тихо. – Я тебя встречу. Знаю – такое не искупить. – Корнелий Икел помолчал. – Хотел отомстить за свое унижение. Я пытался убить Элия, но никогда не покушался на Александра Цезаря. Меня обвинили ложно. Я был в ярости. Решил, что Трион проучит Руфина, и я буду отмщен. Тысячи людей расплатились за мои обиды. И стало бессмысленно с кем-либо сводить счеты, Логос...
– Я приду.
Едва Логос скрылся, как Корнелий Икел увидел бегущего по тропинке человека. Это был один из многочисленных серов, что работали в лаборатории и на фабриках и непосредственно на сборке «толстяка», как именовали Трионовы люди свое детище.
– Минуция убили! – крикнул сер.
– Кто? – Икел почему-то глянул поверх ворот – во тьму, в которой растворился гость.
– Не знаю. Кто-то ударил его кинжалом.
– Ладно, пошли посмотрим.
Минуций лежал на траве. Казалось, он лег поспать – рядом скомканный лист бумаги. Чистый лист... Видимо, юноша умер мгновенно, не издав далее стона. «Надо было его спасти, – подумал Икел. – Он бы мог работать в Риме...»
Вокруг убитого столпились человек десять. Трое монголов впереди. Серы и римляне – сзади.
– Верно, кто-то из охранников сошел с ума, – сказал Икел нависшему над телом нойону. – Такое иногда бывает. В прошлом месяце у нас спятили двое.
«Этот сумасшедший может сорвать все дело», – подумал Икел.
Мерген-нойон не ответил, молча сделал знак двум охранникам, те кинулись к телу и принялись запихивать убитого в мешок. По характеру ран нойон и сам догадался, кто убил Минуция. Но в желтых глазах монгола полыхнуло такое, что Икел понял: когда наступит момент, бывшего префекта настигнет смерть вовсе не такая легкая, как смерть Минуция.
Последним подошел Трион. Лицо его было серым и влажным от пота. Он лишь мельком глянул на мешок с телом и спросил, ни к кому не обращаясь:
– Как я теперь успею сделать «толстяка»?!
И вдруг схватился за живот и согнулся. Он кричал, как будто ему всадили в живот нож. Мерген-нойон посмотрел на римлянина свысока.
– Что он делает? – спросил у Корнелия Икела.
– Оплакивает убитого, – отвечал тот вполне серьезно. – По нашему обряду.
Двое серов осторожно взяли Триона под руки и повели к его домику. Тот едва мог переставлять ноги. Его шатало. При каждом шаге Трион тихонько поскуливал от боли.

ГЛАВА III
Игры в Хорезме

(продолжение)
«Бенит планирует заключить мирный договор с Чингисханом». «Акта диурна», 5-й день до Календ мая43 I
Ночью, когда в камышах на все голоса выли шакалы, Логос подошел к калитке в сад. Он прислушивался, вглядывался в темноту. Охраны не было... Логос отворил калитку и пошел по знакомой дорожке. Икел ждал его у дома. В плотной черноте южной ночи плавали необыкновенно огромные, жирные, как кляксы, светляки.
– Где охрана? – шепотом спросил гость, выныривая из темноты.
– Спят. Никто не проснется. – Корнелий Икел отступил, пропуская вперед Логоса. Бог должен идти впереди, человек сзади. Как же иначе? – Трион ничего не подозревает. Вторая дверь направо. Он не удерет – на окнах решетки. Дверь закрыта изнутри на задвижку, но я сегодня подпилил винты. Чуть-чуть нажать, и ты войдешь внутрь. Поторопись. Я буду ждать у ограды с лошадьми. И учти: охраны нет только возле этого дома. Возле казармы и завода нукеров полным-полно.
– Не торопи меня. Прежде чем мы уйдем, я должен уничтожить его работу.
– И как ты собираешься ее уничтожить? Это же не крошечная лаборатория – это целый город...
– Маленький город.
Икел отдал Логосу связку ключей.
– Надеюсь, ты знаешь, что делать...
Логос не ответил и исчез в темноте. II
Вновь во сне шагали легионы. Неведомо откуда и куда. А где-то впереди мелькала фигура в пурпуре. Император? Цезарь? Всадник был слишком далеко, чтобы различить его лицо. Трион стоял и ждал, когда пройдут легионы. Но они все шли и шли, печатая шаг, поднимая тучи пыли. Горели на солнце орлы. Люди смеялись и что-то выкрикивали. Трион понял лишь одно слово. Они выкрикивали:
– Пурпур!
Трион проснулся. В комнате горел свет. Возле его ложа на стуле сидел человек в черном плаще. Золотом светились вокруг головы незваного гостя волосы. Трион не испугался. Он просто понял, что сладить с незнакомцем будет трудно.
– Что тебе надо?
– Одевайся, – приказал незнакомец. – Пойдешь со мной.
– Кто ты такой, чтобы я тебе подчинялся?
Незнакомец не ответил, схватил Триона за руку и сдернул с кровати.
– На помощь! – заорал Трион.
– Тебя никто не услышит.
Однако Логос ошибся – дверь отворилась. И в комнату вбежала тоненькая девочка с черными, чуть косо прорезанными глазами. Вбежала, да так и застыла, глядя на чинимое насилие, – она была в соседней комнатушке – обмывалась после Венериных утех.
– Уходи, – сказал Логос. – И подальше. А то завтра нукеры схватят тебя и потешатся вволю.
Девочка шагнула ближе. Еще ближе. И вдруг кинулась к Логосу и впилась зубами ему в плечо. Он с трудом оторвал ее, ухватил за тунику и поднял на вытянутой руке, как котенка. Она что-то выкрикивала на своем языке. И Логос понимал, что. Она кричала: «Две лепешки, две лепешки».
– При чем здесь две лепешки?
Трион хихикнул:
– Я обещал ей две лепешки в день. У нее семья подыхает с голоду. Мать и два братика. У тебя есть две лепешки для них? А я бы мог ей дать и четыре...
Трион замолк. Замолчала и девчонка. И даже прекратила выдираться. Поняла намек. Логос покачал головой: неужели эти двое думают так легко его обмануть?
– Я могу дать ей кое-что получше. – Он привлек девчонку к себе и дунул ей в лицо. А потом разжал пальцы. Девчонка вылетела из комнаты пулей.
– Не надейся, она никого не позовет, – заметил Логос.
Потом он поставил Триона на ноги, как куклу. Тот попытался отбиваться, беспорядочно, по-бабьи махал руками и даже пробовал кусаться. Подзатыльник заставил его притихнуть. Логос закутал Триона в просторный синий чекмень, взвалил на плечо и вынес из спальни.
Ноша для Логоса-Вера была совсем не тяжкой. Вот только от Триона шел нестерпимый смрад. Икел ждал их у ворот с лошадьми. Городок Триона спал – многочисленные домики среди садов Хорезм-шаха, потеснившие деревья.
– Бери Триона и отъезжай как можно дальше. Я вас нагоню, – сказал Логос. – А мне придется вернуться.
Икелу не надо было повторять дважды. Он вскочил в седло, схватил за повод лошадь, к которой тюком был приторочен пленник, и помчался. Он не стал оборачиваться и потому не видел, как Логос исчез среди деревьев, не видел, что делал странный его союзник. Но если бы видел, что – удивился бы. Ибо, дойдя до бассейна, Логос обошел его по кругу, оглядываясь, будто примерялся – подходящее ли выбрано место, и убедившись, что место подходит, медленно опустился на колени прямо на мощеную дорожку. Несколько минут он сидел с закрытыми глазами, не двигаясь. Светляки роились вокруг него, над распахнутыми дверьми в Трионово логово горел матовый шар фонаря. Логос глубоко вдохнул. Вдохнул... но не выдохнул. Шорох пронесся по саду. Вдруг разом закричали на разные голоса ночные птицы, завыл шакал. И все смолкло. Невероятная, абсолютная тишина повисла над садом. Матовые шары, висящие вдоль дорожек в черном кружеве листвы, замигали и стали меркнуть. Потом вновь вспыхнули, но уже новым ледяным синеватым светом. Логос вновь вдохнул. Светляки, что плавали в саду, замельтешили, будто ветерок закрутил их и понес куда-то, хотя никакого ветра не было – воздух был неподвижен.
После третьего глубокого вдоха в ближайшем домике проснулся человек и заплакал. Заплакал, как плачут новорожденные, – беспомощно и требовательно. Плачут, когда обмочат кроватку. Человек в самом деле обмочился. Его сосед заворочался, заметался и тоже стал хныкать.
После четвертого вдоха Логос заметил ползущего по тропинке нукера. Тот потерял свою винтовку, сабля в ножнах волочилась по земле. Нукер поднимал с земли камешки, бросал их и весело хихикал. Тем временем лучи двух прожекторов, что освещали по ночам городок Триона, принялись выделывать в черном небе удивительную пляску, пока не замерли – один вертикально, второй – освещая крышу завода по обогащению урана.
Логос поднялся и быстрым шагом направился к воротам завода. Его никто не пытался остановить. Двое охранников, что дежурили у входа, плакали навзрыд и выдирали друг у друга саблю. У обоих руки были в крови, но они не понимали – почему.
Уже далеко от садов Хорезм-шаха Икел, погонявший изо всех сил коня, почувствовал острую боль в висках и на мгновение забыл собственное имя, и кто он такой, и зачем мчится по ночной дороге. Не помнил он также и кто тот человек, что скорчился, привязанный к седлу, на второй лошади. И почему у человека кляпом заткнут рот, и почему пленник мычит от ужаса и боли.
Но беспамятство лишь на миг оглушило его, а потом прошлое пробилось сквозь острую боль в висках.
– Корнелий Икел, – произнес префект претория вслух свое имя.
И, внезапно разозлившись, пнул висевший на лошади куль с человеческим телом. III
Утром, когда старый крестьянин в драной рубашке и со свежим шрамом на лбу, держа на плече мотыгу, отправился прочищать засыпанный землею арык, отряд монголов показался на дороге. Издалека крестьянин не мог разглядеть, что впереди скачет человек в малиновой безрукавке, шитой золотом и отороченной мехом. Не разглядел он также перья белой цапли – знака Чингисида, – украшавшие шапку монгола. Но старик заметил сотню вооруженных римскими винтовками с оптическим прицелом тургаудов, что сопровождали хана.
А заметив, крестьянин спешно соскользнул на дно засыпанного арыка и вжался в землю, будто пытался зарыться в нее. К счастью, монголы не обратили внимания на человечка, что скорчился в червоточине арыка. Некогда цветущая страна превратилась в пустыню. Развалины домов и остовы сожженных машин, серые потрескавшиеся ломти незасеянных полей, на которых темнели оспинами норы пластинчатозубых крыс. Нор было множество. Крысы питались мертвечиной и плодились. На зарастающих колючками железнодорожных путях громоздились остовы сгоревших вагонов.
Отряд скрылся вдали, и крестьянин на четвереньках выбрался из убежища и, пригибаясь, побежал к дороге. Любопытство было сильнее страха. Интересно, куда мчался этот отряд? Неужто к таинственному городку, что вырос среди садов Хорезм-шаха? Говорят, какой-то сумасшедший римлянин построил злой город, чтобы вырастить там ужасного дэва и с его помощью завоевать мир, до самого последнего моря. В школе, кажется, крестьянин узнал когда-то, что Земля – большой шар, но теперь он почему-то верил, что последнее море существует. И можно доскакать до края Земли и водрузить там девятихвостое знамя Чингисхана. И хотя сына крестьянина убили монголы, а двух дочерей степняки изнасиловали и увели в рабство, крестьянин почему-то желал, чтобы Чингисхан завоевал мир. От мысли этой холодок бежал по позвонкам, а затем тело охватывало нестерпимым жаром. Крестьянин опустился на колени и стал молиться. Он молился новому богу – Чингисхану. Кому же еще желать победы? Не Риму же. У Рима нет таких богов. Когда-то были, но теперь их боги бессильны. IV
Когда хан со своей охраной подскакал к воротам Трионова городка, толстый низкорослый нойон упал перед ним в пыль, ткнулся лбом меж расставленных рук и принялся выкрикивать бессвязные фразы. Сам нойон только три часа назад прибыл в бывшие сады Хорезм-шаха, обеспокоенный тем, что с секретным городом потеряна всякая связь. Несколько нукеров из охраны Трионова города ползали за стеной. Один беспомощно хныкал, два других плакали в голос.
Ничего не разобрав в бестолковых воплях нойона, хан махнул булавой с золотой насечкой и велел двоим нукерам въехать в город Триона. Охраны внутри не было, никто не вышел приветствовать гостей. Однако на дорожках здесь и там нукеры видели ползающих и плачущих взрослых людей. То же самое творилось в домах – люди плакали, кричали, никто не мог произнести хоть слово членораздельно, никто не мог даже встать на ноги. Нукеры еще не успели добраться до бассейна, как увидели, что над крышей завода поднимается столб черного дыма.
Напрямик по клумбам, сминая цветущие нарциссы и тюльпаны, полз молодой сер с перепачканным сажей лицом.
– Толстяк... Толстяк... Толстяк... – бормотал ползущий.
Нукеры бросились назад. А столб над крышей завода все чернел и густел, и уже начинало вырываться пламя. V
Тем временем крестьянина, что так счастливо избежал встречи с ханом и его свитой, два нукера отыскали на дне арыка, куда он вновь забился, и, ничего не приказывая и не требуя, потащили, как барана, к дороге и запихнули в кузов старого грузовика с брезентовым верхом. Внутри уже набилось человек двадцать таких же перепуганных грязных полуголых людей. Их отловили – кого дома, кого в поле – и швырнули в фургон. Никто не знал, куда и зачем их везут. Все боялись и все молились. Большинство – Ахуре Маздре, один – Юпитеру, а старик – Чингисхану. Вскоре выяснилось, что привезли их к новому городку в садах. Здесь борт машины откинули, и пленники выпрыгнули на дорогу. Приказ был прост: зайти в сады и вывести оттуда всех людей, которых удастся найти. Зачем и почему, никто не объяснял. Нукеры подгоняли крестьян прикладами винтовок и остриями сабель. Крестьяне бегом кинулись за ограду. Они бегали по дорожкам, собирали орущих и плачущих людей и выносили их на руках за ворота. Обитатели городка разучились ходить.
У молодого парня, которого вел старик, сильно обожгло руки – кожа почернела и лопнула, обнажая мышцы и кости.
– Котел... я разобрал котел... – бормотал парень серыми распухшими губами. По лицу его катились слезы. – Я успел...
– Ты молодец, ты большой молодец... – похвалил его старик, как ребенка. Парень, верно, совсем спятил. Разве можно медный котел, что висит над очагом, разобрать на куски?
Впрочем, медного котла у старика больше не было – отобрали у него котел.
– Где «толстяк»? – спрашивал нойон у каждого, кого выводили или выносили из сада.
Но слышал в ответ лишь детский безутешный плач или совершенно невнятное бессмысленное бормотание.
Джучи-хан давно уже ускакал подальше от города сумасшедших. Нукеры успели раскинуть для него юрту, и теперь в медном котле для хана варился бараний суп. Сам он сидел в юрте на персидском ковре и хмуро слушал донесения нукеров.
А пламя над крышей завода поднималось все выше. Огонь никто не пытался гасить.

ГЛАВА IV
Игры в Хорезме

(продолжение)
«Физическая академия в Танаисе зарегистрировала незначительное
повышение радиоактивного фона». «Акта диурна», 4-й день до Календ мая44 I
На следующий день уже после заката солнца два монгола остановились у ворот постоялого двора. За последний год ворота не раз и не два вышибали и срывали с крюков. Доски были набиты в два, а кое-где и в три ряда, так что ворота напоминали латаный-перелатаный халат какого-нибудь базарного попрошайки. Сейчас ворота были заперты изнутри. Над входом горел тусклый фонарь, подвешенный к металлической скобе. Несмотря на сложные времена, хозяин сумел разжиться генератором – из-за глинобитной ограды доносилось его негромкое тарахтенье.
– Открыть ворота! – крикнул один из монголов и с такой силой ударил кулаком, что одна из досок треснула. Тут же внутри послышалась приглушенная возня, сдавленный испуганный шепот, и наконец одна половинка ворот со скрипом отворилась. Монголы, ведя за собой вьючных лошадей, въехали во двор. Хозяин, толстенький, чернобородый, изрядно облысевший армянин, кинулся подержать стремя нежданному гостю. Но тот бесцеремонно оттолкнул блюдолиза. Монголы легко спрыгнули на землю. Оба они были высокого роста – прежде хозяин никогда не видал среди степняков таких великанов.
– Комнату в стороне от прочих, – приказал здоровяк-монгол.
Одеты они были так, как одеваются монголы: в синие чекмени, в шапки с лисьими хвостами, на ногах – чутулы. Лица у путников были темные, обветренные, с одинаково узкими, будто заплывшими глазами. Что-то странное было в этих лицах, но в тусклом свете горящего у ворот фонаря разглядеть гостей получше хозяин не мог. К тому же перед повелителями Вселенной лучше всего стоять с низко опущенной головой. Не поднимал хозяин глаз и тогда, когда поднимался по лесенке наверх, показывая дорогу. Монголы топали следом и сами тащили наверх огромный кожаный чувал. Наверняка мешок полон добычи – золотых украшений и прочего добра, награбленного в Хорезме. Говорят, монголы вспарывают убитым животы, чтобы отыскать в кишках проглоченные драгоценности. Гости скинули чувал на пол, и, как показалось хозяину, – или в самом деле только показалось? – кожаный мешок издал тихий стон.
– Накорми лошадей, а нам сюда наверх подай окорок и бутыль вина, – приказал один из монголов и захлопнул дверь перед носом армянина.
Тот еще несколько секунд стоял совершенно ошарашенный. Вообще-то монголы никому не доверяют присматривать за своими лошадьми, но коли багатур приказал, то хозяин все исполнит как надо. Армянин спустился вниз и осмотрел лошадей – они были все в пене и явно притомились в пути. И были это не низкорослые монгольские лошадки, выносливые и неприхотливые, а превосходные арабские скакуны. Хозяин поскреб в затылке. Но опять же все его размышления свелись к тому, что надо исполнить приказ, а не раздумывать, почему заезжие такие верзилы и почему лошади у них арабских кровей, и почему сами они втащили наверх свой чувал, а не велели позвать слуг, и почему этот чувал стонал человеческим голосом. II
Тем временем в комнате Логос сдернул с лица латексную маску. Такие маски обожают использовать во время праздника дурака в феврале или во время шутовских шествий, а еще чаще – в июньские Иды. В этот день очищался храм Весты, а музыканты устраивали свой праздник, все разгуливали в нелепых одеждах, женщины – наряженные как мужчины, мужчины – в женских нарядах, все в масках, с флейтами, и повсюду царило веселье и шутовство.
– Хозяин ничего не заметил? – спросил Икел, сдирая с лица свою маску и громко отдуваясь.
– Не заметил. Надеюсь.
– На крайний случай, у нас есть золотая пайца Триона.
Логос распутал завязки чувала. В нос ударил запах фекалий. Кряхтя и ругаясь, Трион выбрался наружу и на четвереньках пополз к кровати.
– Может, Триошу лучше просто убить? – предложил Икел, с улыбкой глядя на пленника и бывшего союзника, которого он предал, как прежде предал императора Руфина. Но предательства эти получались сами собою. Как побочный эффект при достижении важной цели. Сам Икел даже мысленно не произносил слово «предательство». Он всего лишь делал то, что должен был делать.
– Я доставлю Триона к Элию, – сказал Логос. – Пусть тот его судит.
– Трудноватое задание, – вздохнул Икел. – Убить проще.
Тут он заметил, что светлые волосы Логоса сделались какого-то странного красного оттенка. Не мог же Логос их покрасить. Или показалось? Или лампа дрянная? Икел все же спросил. Логос подошел к осколку зеркала, что висело в простенькой деревянной рамке на стене.
– Это начало метаморфозы. Я облучился, когда вытаскивал из вашего «толстяка» заряд. Подозреваю, что схватил очень много.
– Ты умрешь? – голос Икела звучал равнодушно. После того как они удрали из городка Триона, его ничто больше не волновало.
– Изменюсь. Только не знаю, как. Могу ослепнуть. Такое бывает: я слепну и вижу другой мир. Там темнота заменяет свет, а света нет вообще. Не знаю, есть ли там время, а если есть, течет ли оно прямо или движется по кругу.
– А... – только и выдохнул Икел.
В это время раздался стук в дверь.
– Под кровать! – приказал Логос Триону, пнул того в бок и принялся спешно напяливать латексную маску.
Икел предпочел больше не рядиться, завалился в одежде на кровать и отвернулся к стене. Запихнув чувал вслед за Трионом под кровать, Логос распахнул дверь. Хозяин стоял на пороге, слащаво улыбаясь и держа в руках поднос со свиным окороком и бутылью вина.
– Все, как велел господин, – забормотал хозяин, пристально оглядывая комнату.
Логос выхватил у него поднос и приказал:
– Проваливай!
Только теперь хозяин заметил, что губы монгола не шевелятся, когда тот говорит. Это его так поразило, что он даже не осмелился задать вопрос о плате.
Дверь захлопнулась, а хозяин все еще стоял в коридоре и яростно скреб затылок.
– А вы глупые ребята, – захихикал Трион, выползая на четвереньках из своего укрытия. – Из вашей затеи ничего не выйдет. Уж это я вам обещаю. Сильнее Чингисхана сейчас в мире нет никого. И потому умные служат ему.
– Да, я глуп, – согласился Логос, – ибо не понимаю, почему боги не уничтожили этого мерзавца за его фокусы.
– Нам неведомы замыслы богов, – отозвался Трион. – Может быть, напротив, боги хотели, чтобы я сделал то, что я сделал. И это было даже предсказано. Вспомни Эсхила и его «Прикованного Прометея»:
«Огонь найдет он гибельней, чем молния,
И грохот оглушительнее грома гроз»45.
Быть может, я и есть Прометей? Да, да, я – Прометей! Я – бог! – От этого внезапного открытия Трион пришел в восторг. Он истерически хохотал и хлопал в ладоши.
– Бог? – с сомнением переспросил Логос. – Ты – бог? Что ты знаешь о богах?!
– Боги умны, а люди глупы. Минуций говорил, что больше всего на свете ненавидит глупость. Иметь дело с глупцами ужасно. Глупость, как энтропия, возрастает в мире.
– Глупость возрастает... – повторил Логос.
Он выдохнул и стал наблюдать, как струйка его дыхания смешивается с воздухом. И что-то в этом процессе ему очень не понравилось. Он нахмурился и спросил сам себя:
– Но почему?
Трион решил, что этот вопрос задан ему.
– Все поставлено на службу толпе. А идеалы толпы примитивны. Бот если бы Руфин осмелился стать тираном!..
Логос выставил перед собой ладони заборчиком и дохнул. Несколько минут он сидел с закрытыми глазами, пальцы его слегка подрагивали. Трион тоже перестал разглагольствовать и молча наблюдал за странными движениями своего похитителя. А тот с силой втянул в себя воздух...
– Нет! – заорал Трион и схватился за голову. – Не смей! Это мое, мое! Не отдам!
А Икел, резавший тем временем ветчину, уронил нож, потому что пальцы сами собой разжались, и на мгновение позабыл все – и что перед ним сидит бывший гладиатор Юний Вер, и что мать этого Вера служила когда-то в когорте «Нереида», а он, Корнелий Икел, командовал этой когортой. И то, что когорта эта утопилась в колодце в полном составе, – он позабыл тоже. И то, что теперь наконец он глотнул амброзии и сравнялся с теми, кто предпочел умереть, но не убивать, – тоже забыл. Забыл даже, как держать нож и как резать ветчину. Он беспомощно оглянулся, зачем-то посмотрел в окно, но не мог вспомнить, что окно называется окном. Не мог понять, почему за окном темно. И что такое ночь, и будет ли завтра рассвет...
Тут Логос выдохнул. Икел тут же поднял нож и принялся резать ветчину, почему-то непрерывно повторяя:
– Окно, окно, окно...
Он сообразил, что через несколько часов тьма рассеется и они отправятся в путь. Но не мог вспомнить, как называлась когорта, которой он когда-то командовал и которая погибла так странно.
А Трион сидел за столом, уронив голову на руки, и плакал. Но это не был детский требовательный плач, который всe утро оглашал сады Хорезм-шаха. Это был злой плач униженного человека.
– Ты украл у меня идею. Я придумал, как сделать новую бомбу, а теперь я ничего не помню... Ничего...
А потом он закричал от боли и схватился за живот.
– Что с тобой? – спросил Логос, но не повернул головы и продолжал разглядывать свои ладони, будто видел на них, как в зеркале, что-то необыкновенно интересное.
– Бо-ольно... – прошептал Трион побелевшими губами.
Логос очнулся от своих мыслей и внимательно посмотрел на Триона.
– Ничего страшного. Боль скоро кончится. Это я тебе обещаю. – Он наконец разомкнул ладони, положил руку на плечо физику, и тот почувствовал странную легкость, невесомость во всем теле. И боль тоже стала легкой, невесомой. Нет, она осталась, но ее уже можно было терпеть.

ГЛАВА V
Игры в Северной Пальмире

Предыдущая страница 16 Следующая страница


17 Роман Буревой

«Не только Киев, но и Москва, и Новгород Великий отрицательно относятся
к союзу Готского царства с Римом». «Акта диурна», канун Календ мая46 I
«Гаю Элию Перегрину Норма Галликан. Привет.
Пишу тебе уже не из Рима – с Крита. С осени меня держали на Пандатерии – местечко отвратительное, как ты знаешь. Но потом (я узнала: Валерия заступилась) перевели сюда. Приехала только вчера. Вещи раскиданы. Домишко – дрянь. Денег – сестерциев сто, не больше. Со мной только мой маленький Марк. Ни прислуги, ни друзей, ни знакомых – вообще никого. Соседи даже не пришли проведать. Но кто-то оставил у порога кувшин с молоком. Стала спрашивать, кто? Не сознаются. Боятся.
Не из-за денег пишу или из желания пожалобиться. Нет. Пишу для того, чтобы сообщить: Элий, я по-прежнему твой друг и преданный союзник. Что бы обо мне ни говорили, какие гадости ни писали – я с тобой против Бенита до конца. Впрочем, не знаю, пойдешь ли ты до конца. Но я пойду. И уверена – Бенит не выстоит.
Выслали меня за мои статьи в «Вестнике старины» да еще за то, что отказалась дать присягу на верность Бениту. Остальные сотрудники моей клиники согласились. Я – нет. Они заявили, что сделали это ради больных. Но я не могу. Исполнители разбили все вещи у меня в доме и разорили таблин в клинике и библиотеку. Я смотрела, как они уничтожают отчеты. Элий, ведь они – бывшие гении! Так почему же такие скоты?
«В последнее время рукописей развелось слишком много, – усмехаясь, сказал мне человек в черном, тоже гений. – Сначала Кумий оскорблял Рим своими мерзостными сочинениями, теперь – ты. Все вообразили себя литераторами. Многовато стало любителей портить бумагу».
«Гений, – сказала я ему. – Ты умрешь, как человек. Так зачем же ты уничтожаешь наш человеческий мир?»
А он расхохотался мне в лицо.
«Я умру как гений. То есть навсегда. И вашего человеческого мира нет. Есть мир богов. А людям разрешили немного напакостить в вестибуле. И знаешь почему? Потому что этот мир богам больше не нужен. Они выбросили его на помойку. А зачем беречь выброшенное на помойку, скажи? Ты бережешь старое платье, которое выбросила на помойку? А?»
Был еще такой человек – Марцелл. Он выманил у меня рукопись статьи и передал...»
Эта последняя незаконченная фраза была вымарана, но не слишком тщательно – при желании ее можно было прочесть. Или догадаться, куда передал рукописи Нормы «человек Марцелл».
«Знаю, письмо придет уже после того как ты узнаешь о моей ссылке из вестников. Мы, оба изгнаны из Рима – ты и я. Но не отвергнуты Римом. Нет, не отвергнуты.
Остров Крит. 12-й день до Календ апреля»47.
Элий отложил письмо. Взял стило, чтобы писать ответ, и не смог. «Отвергнуты Римом...» Норма будто кинжалом полоснула по сердцу. Ведь она знала, что пишет и кому. Намеренно написала, дабы причинить боль. Чтобы ему стало больно так же, как больно ей. Он прекрасно понимал и мотив, и порыв. В его возрасте многое можно научиться понимать. Даже слишком многое. По греческим понятиям он приближался к возрасту акме. То есть к своему расцвету. По римским представлениям он был еще молод48. Он сам от себя чего-то ждал. Чего-то такого, чего прежде никогда не мог совершить. И заранее удивлялся своему будущему свершению.
И Норме Галликан он все-таки ответил. Хотя и не в тот же день. II
Несколько минут Квинт наблюдал, как Элий тренируется в гимнасии с новичком Гесиодом. Парень был молод и силен. Но рядом с Элием казался неуклюжим. У Элия руки буквально летали. Гесиод двигался медленно, едва-едва. Но этот парень выйдет на арену только осенью. Когда Элий уже не будет драться. Никого из нынешних бойцов Элий тренировать не стал бы.
Гимнасий в доме был хорош, впрочем, как и все в этом доме. Мозаики на стенах, мраморные колонны портиков с капителями коринфского ордера. И песок на полу – яркий, речной.
– Рука свободнее! – в который раз крикнул Элий, легко отбивая удар Гесиода. – Рука расслаблена. А у тебя она закрепощена.
– Да я так и делаю... – пожал плечами Гесиод. – Это сейчас у меня не выходит, потому что я бью вполсилы.
– А ты бей в полную силу. Как на арене.
Элий снял защитный шлем, провел ладонью по лицу. И тут Гесиод ударил. То есть не на самом деле, а вроде бы как в шутку, видя, что «учитель» расслабился. И тут же получил в грудь так, что отлетел к колоннаде гимнасия. Если бы меч был боевым, его не спасли бы даже доспехи.
– Никогда так не делай! Это глупый поступок новичка, который думает: «Как же я крут, старика сейчас умою!» Еще раз так сделаешь – искалечу. Просто потому что в такие мгновения работает одна реакция. На меня нападают – я защищаюсь. Ты понял?
Гесиод судорожно сглотнул и кивнул. Он стиснул зубы, чтобы не застонать, – удар получился чувствительный.
– Вот и хорошо. Коли я снял шлем, то тренировка закончена. Это – правило. По-моему, я тебе уже об этом говорил.
Гесиод вновь кивнул. Вид у него был как у побитой собаки.
– Ты будешь опять биться с Сенекой? – спросил Квинт, когда Элий подошел к скамье и взял полотенце.
Элий вытер лицо и шею, потом сказал:
– В этот раз бой будет нетрудным. – Голос его сделался ледяным – как всегда, когда разговор заходил о Сенеке. – Это последний бой в сезоне, – попытался закончить разговор Элий.
– Ты все еще надеешься сразить его? – не скрывая издевки, спросил Квинт. – Ведь он возрождается вновь после каждой смертельной раны. В этом вы схожи. Ты тоже копишь отметину за отметиной... Но он – не ты. – Квинт ожидал возражений, но Элий молчал. – Послушай, я знаю давно, что ты задумал. Но ведь это безумие! Сколько ты сможешь продержаться? Год? Два? Три?
– Нужен один только год.
– Ты вместо богов хочешь исполнить свое заветное желание. Сам.
Гладиатор не ответил.
– Остановись, Элий.
– Чего ты боишься, Квинт? Что я не выдержу?
– Я боюсь... – Квинт покосился на Гесиода. Молодой боец уже пришел в себя и размахивал мечом, желая показать учителю свою силу, и приходил в восторг от своей неуклюжести, которую он почему-то принимал за умение. – Я боюсь не за тебя. Ладно, не будем говорить. Все! Или я сойду с ума, что, в принципе, не сложно. Кстати, баня истоплена, можешь искупаться после тренировки.
– Вода в бассейне теплая?
– Разумеется.
– Послушай, Квинт. Вот что я тебе скажу: ты ошибаешься. Мое возвращение на арену – это не исполнение моего желания. Это – другое. И ради другого. Разумеется, все происходит не так, как мы хотим. Всегда – не так. Но что-то сбывается. Сбывается, если удается продержаться на секунду дольше. Главное – продержаться на секунду дольше, чем позволяют собственные силы.
Квинт понимающе кивнул.
– Где ты черпаешь силы, Элий?
– В себе. Когда я сражаюсь, я становлюсь сильнее.
– Я тебе завидую. Честно – завидую.
Квинт оглянулся – почудилось ему, что кто-то стоит за спиной. Но, верно, в самом деле почудилось – не было никого подле. Куда ушла его странная люба, кого теперь обнимает таинственная красавица – неведомо. Вот бы увидеть ее одним глазком. Но нельзя.
Квинт тяжело вздохнул. III
У ворот поместья остановилось открытое авто – потрепанное, видавшее виды «нево». Человек вышел из машины и направился к дому, перепрыгивая через лужицы, что остались на дорожке после ночного дождя. Человек был немолод, но прыгал через лужи ловко – сказывалась многолетняя тренировка. Элий смотрел на прыгуна и не узнавал. И только когда гость был уже у дверей, когда выкрикнул: «Здравствуй!», Элий наконец понял, кто перед ним.
– Клодия! – Элий изумленно глядел на гладиаторшу.
Она постарела. Сделалась еще шире в плечах. Еще больше стала походить на мужчину. На ней, постаревшей, мужская туника и мужские башмаки смотрелись вульгарно. В коротко остриженных волосах поблескивали седые нити. Вокруг глаз появились морщины. Странно видеть друзей постаревшими. Хочется немедленно вернуться в прошлое, в то прошлое, когда они были молоды. И ты вместе с ними. Но вернуться невозможно.
– В Риме – мерзко, – заявила она. – Решила здесь немного поразвлечься. Тебе охрана не нужна? А то я с превеликим удовольствием. Но на арену я не пойду – так и знай. Смертельные поединки не для меня. – Клодия засмеялась и хлопнула его по плечу. – Ну и дела, Элий. Вот уж не думала, что ты вновь станешь гладиатором.
Из дома вышла Летиция. Юная женщина в светлом платье, с лентами в волосах. Теперь, с наступлением весны, она стала больше походить на прежнюю Летицию, будто под новой личиной проступало прежнее лицо. Только волосы у нее оставались черными и вьющимися – точь-в-точь волосы Марции. Элий всем врал, что Летиция их красит. Рядом с нею Элий казался старше своих лет. Она расцвела, а он был уже полностью сед.
– Ты как раз вовремя, – сказала она Клодии, будто давным-давно ее ждала, но Элий заметил, что Летиция не узнала гладиаторшу. И Клодия тоже это заметила, но не подала виду. – Бани натоплены. А к обеду мы ждем гостей.
– А кто мне составит компанию в банях? Ты? Или Элий?
– Элий, – не задумываясь, отвечала Летиция.
– Не боишься? – усмехнулась Клодия.
Вместо ответа Летиция лишь приподняла бровь.
– Ну что ж, пойдем попаримся, Элий, – предложила Клодия. – В прошлом мы всегда парились перед играми, помнишь?
Не любила Клодия спускать чужие выпады, уколола прошлым, хотя ничего в этом прошлом не было. Даже этих совместных походов в баню не было. Но ведь Летиция ничего не знала об этом. Она даже о своем прошлом ничего не ведала.
– О да, я помню, – неожиданно поддержал ее игру Элий, и дерзкая улыбка скользнула по губам его – совершенно мальчишеская, проказливая.
И хотя он уже искупался после тренировки, но решил отправиться в баню вместе с женщинами. Уж не хочет ли он заставить юную женушку ревновать? Клодия заговорщицки подмигнула.
– Я с вами, – сказала вдруг Летиция, в этот раз брови ее строго нахмурились.
«Молодец, парень, – мысленно поздравила старого товарища Клодия. – Вишь, как привязал ее к себе, будто цепью приковал».
Бани покойный Гарпоний Кар построил на славу – с мозаичными полами, с цветными стеклами в маленьких оконцах, с серебряными кранами, а ванны напоминали по форме огромные чаши цветов. В стране, где полгода зима, а лето сырое и дождливое, должны быть роскошные бани с жаркими парилками и теплыми бассейнами. Прохлады хватает снаружи.
Летиция, раздевшись, намеренно повернулась перед Клодией, демонстрируя стройное тело и длинные ноги. И ни единой отметины – после облучения шрам на ноге исчез. Стройная юная красавица с черными, будто нарисованными бровями – право же, даже смешно ей ревновать к гладиаторше, чье тело покрыто шрамами и начало заплывать жирком, несмотря на постоянные упражнения в гимнасии. Элий завернулся в простыню, женщины же отправились в терпидарий голые.
– Элий, чего ты стесняешься? – смеясь, спросила Клодия. – Я столько раз видела тебя нагим. Да что я. Нагим тебя видел весь Рим – Марция ваяла с тебя Аполлона.
Элий улыбнулся. Эта давняя сомнительная слава оказалась самой живучей.
– Сейчас я вряд ли сойду за Аполлона, – заметил Элий.
– А в бассейн ты тоже полезешь в простыне?
– Да не собираюсь я купаться, – с напускным раздражением отвечал Элий.
– А не искупать ли нам его? – предложила Летиция.
Клодия вместо того чтобы отвечать «да», тут же вцепилась в Элия и сделала ему подсечку так ловко, что вдвоем они рухнули в бассейн. Плеск воды, визг. И кто говорит, что они старики? Они молоды, и шрамы не в счет. Да, шрамы только украшают гладиатора. Элий вырывался, но не в полную силу. Ну а Летиция просто плескалась по-ребячьи. Простыня почему-то оказалась на голове Клодии, и Элий умудрился еще завязать ее узлом. Попробуйте-ка выбраться из мокрой простыни в бассейне, да еще когда вас при этом пытаются утопить, пусть и в шутку. И все же Клодия вырвалась. Хохоча и визжа от восторга.
– Давненько я так не веселилась! – выкрикнула она, откидывая мокрые волосы со лба.
– Замечательно, когда у тебя есть друзья! – отозвался Элий.
Вода доходила Элию до груди. Плечи его были по-прежнему красивыми, руки – сильными. Клодия не сдержалась и поцеловала Элия в губы. Вот если бы здесь не было Летиции...
На теле Элия было немало шрамов. Клодия помнила некоторые из них. На плече, на боку... Но сейчас они почему-то казались умело наложенным гримом.
– Отдай мою тогу, – Элий потянул плывущую по воде простыню к себе.
– Однако если вы не хотите, чтобы остальные гости к нам присоединились, пора выбираться из бассейна, – заметила Летиция и, выскочив из воды, побежала одеваться.
– Я не против остальных гостей, – засмеялась Клодия. И, проводив Летицию взглядом, спросила: – Она что-нибудь помнит о прошлом?
Элий нахмурился:
– Иногда мне кажется, что она лишь притворяется, что беспамятна.
Элий легко выпрыгнул из бассейна. И хотя отвратительные шрамы по-прежнему уродовали его ноги, Клодии показалось, что Элий даже не хромает. Никогда прежде он не был столь ловок и быстр. Даже до поединка с Хлором. IV
День был теплым, но вечер – прохладным. Стояла необыкновенная тишина. Совершенно невозможная. Будто все умерли, а он, Элий, остался на Земле один. Он накинул куртку на плечи, вышел на улицу и присел на мраморные ступени. Ветра не было. Деревья еще не начали распускаться. Черное кружево из голых ветвей на фоне гаснущего неба вызывало недоумение. Почему так трудно в этих краях возрождается жизнь?
Вышла Клодия и села рядом. Закурила. Она переоделась в женское платье. Но в платье она выглядела куда нелепее, чем в мужской тунике и в брюках. Немолодая грузная женщина с коротко остриженными волосами.
– О чем ты думаешь? – спросила гладиаторша.
– О Постуме, – ответил Элий. – Я всегда о нем думаю.
– А Летиция?
– Она забыла.
– Затаила обиду?
– Нет. Просто забыла.
– Элий, я скажу тебе честно-честно. Я тебя всегда любила. Хотя ты не для меня. Но какое это имеет значение?
– Ты же пришла в школу ради жениха. Хотела его спасти, – напомнил Элий.
– Должно быть, так. Но увидела тебя – и влюбилась. Ничего не могла с собой поделать. Может, я и проиграла тот бой из-за этой проклятой любви.
– Ну вот, я виноват еще и в этой смерти, – вздохнул Элий.
– Ты ни в чем не виноват. Запомни это. Желания – это ловушки. Элий, ты всегда был поклонником стоиков. Так скажи, что делать с этими дурацкими желаниями? Неужели надо научиться не желать вовсе?
– Если не желать, можно стать неуязвимым. Но если не желать – то, значит, и не сделаешь ничего. Будешь лишь исполнять то, что прикажут. То есть служить чужим желаниям.
– Так что же делать?
– «Справедливость во всех действиях, причиной которых являешься ты сам...»49
– А, ну конечно же, Марк Аврелий! А сам-то, что ты сам думаешь о своей жизни?
– Играю в кости.
– Не поняла.
– Видишь ли, я так и не знаю, какое желание для меня заклеймил Юний Вер. Но это желание защищает меня, пока не исполнилось. Оно спасает меня раз за разом. Исполнение ждет своего часа, но час не наступил. И я жду. Но чем больше чудесных избавлений, тем больше напряжены нити судьбы. Я столько раз спасался в самых невозможных ситуациях, что нить моей судьбы натянулась тетивой. Лишь только загадочное желание исполнится, я умру. Я постоянно о нем думаю. Оно стало моим дамокловым мечом и моими танталовыми муками. Сначала полагал, что задуманное – это рождение сына. Но сын родился, а я не погиб. Потом явилась другая версия. Может быть, это смерть Руфина? Нет, я не желал смерти императору, хотя он бросил нас погибать в Нисибисе. Но Вер мог пожелать, чтобы я пережил и Руфина, и Александра. Опять не то! А что если желание звучит «увидеть сына»? То есть увижу Постума и умру? Скорее всего, я опять ошибаюсь. Но стремясь к чему-то, внезапно ощущаю в груди мертвенный холод. Из тысяч желаний одно несет смерть – но я не знаю, какое. Оно, как зрачок невидимой винтовки, который постоянно нацелен на меня.
– Не гадай, – попросила Клодия. – Мы все так живем – самые дерзкие желания нам сходят с рук, невинные шалости оборачиваются внезапными бедами. Наверное, каждый из нас должен что-то исполнить, чтобы умереть. А может, и не каждый, но только некоторые.
– А вдруг десятитысячный Венерин спазм приговорит меня к смерти? – усмехнулся Элий.
– Ну нет! – запротестовала Клодия. – Вер не мог загадать для тебя такое малое число. Уж как минимум тысяч пятьдесят.
– Не многовато ли?
– А ты их не считаешь часом?
Они засмеялись.
– Элий, можно тебя спросить? – Он кивнул. – Зачем ты наказал себя изгнанием? По-моему, это...
– Нет, друг мой, я не наказывал себя. Я заключил с богами договор. Чтобы обезопасить мир – только и всего. Я не возвращаюсь в Рим – они не позволяют Триону взорвать его бомбу вновь. Понимаю, это несколько старомодно – пытаться с помощью богов решить свои проблемы. Но я еще не научился полностью обходиться без их помощи. Хотя и стараюсь.
Весь мир спал. Время остановилась. Никого вокруг. Тишина. В такую ночь легко говорить о богах и заветных желаниях.
– Ты надеешься, что твоего договора, твоей жертвы хватит для того, чтобы удержать в узде этого безумца?
– Это была не такая уж малая жертва, – заметил Элий.
– Ну хорошо, изгнание. Но зачем выходить на арену?
– Я – гладиатор. А гладиаторы слышат зов арены. Будто отдаленный немолчный шум прибоя, – улыбнулся Элий. – Но это так, отговорка... Сказать правду? – Он вновь долго молчал. – Знаешь, я этого никому еще не говорил. Ни Квинту, ни Летиции. Я сделал то, что делали римляне в старину, если хотели победить, а победа казалась невозможной. Они посвящали себя подземным богам. Себя и вражеское войско вместе с собой. Я посвятил себя Сульде. И теперь он вынужден постоянно сражаться со мной. И пока мы бьемся друг с другом, нигде в мире нет войн. Все враждуют, ссорятся, плетут интриги, но нигде не воюют. Я будто держу войну на поводке. – Он вспомнил слова Сократа, и его охватила внезапная беспричинная тревога.
– Но Сульде же тебя убьет. Он же бог! – изумилась Клодия.
– И опять – нет. Заклейменное Вером желание оберегает меня. И потом на земле бог не может пребывать в божественном обличье. Он принимает вид человека. А Сульде в образе человека – человек. И с каждым поражением он становится слабее.
– Знаешь, что я тебе скажу, Элий! – Клодия разозлилась. – Мне кажется, ты зашел куда-то не туда. Ты не можешь победить бога. Даже если этот бог слабеет, борясь с человеком.
– Любой бог слабеет, борясь с человеком, такая у богов натура. Когда небожители ввязываются в мелкую драчку с людьми, они становятся так же мелки, как и мы. Но стоит им наплевать на людей, не обращать внимания на наши выпады, на наши дерзкие обиды, и они уже недостижимы. Но Сульде – мелочный бог. Ему надо непременно опрокинуть каждого и заставить каждого встать на колени. И потому... потому... я могу победить.
Ему стало не по себе от этого разговора. И Квинт, и Клодия твердят, что он делает что-то не то. Может быть так, что они правы, а он, Элий, ошибается?
– Знаешь что, Элий... Я тоже пойду на арену, – сказала Клодия.
– У нас же смертельные поединки.
– А в Риме как будто нет!
Элий не стал ее разубеждать.
Он вернулся в спальню. Летиция уже спала. Спала, по-детски подложив ладошку под щеку. И по новой своей привычке разговаривала во сне.
– ...Для меня ты самый лучший. Все равно самый лучший... Почему ты мне не веришь?
Элий лег рядом. Шепот Летиции не давал ему заснуть. Так она могла разговаривать долго, порой часами. Но он знал, что будить ее нельзя. И уйти в другую комнату и там лечь спать – тоже не мог.
– ...Почему ты говоришь, что у тебя нет друзей?.. Так не бывает... Есть, но он не человек? Ну и что? Это замечательно, когда у тебя есть друзья... Да, я не могу погладить тебя по голове... я не могу. Прости... Неужели никто не может сделать это вместо меня?.. Прости.
От этих разговоров у Элия перехватывало горло. Он давно догадался, с кем в своих снах разговаривает Летиция. И однажды утром спросил ее об этих ночных разговорах. Она удивилась. Искренне. Ибо не помнила ничего.
– ...Нет, не делай этого. Нельзя так презрительно ни к кому относиться. Тебе не нравится, когда тебя оскорбляют? Не нравится? Так и ты не оскорбляй никого... Нет, ты не обижайся, ты выслушай меня... Да, ты император. Но все равно ты не имеешь права никого оскорблять.
Элий не удержался и погладил Летицию по голове.

ГЛАВА VI
Игры в Северной Пальмире

(продолжение)
«Все пророчат конфликт с Биркой».
«В связи с угрозой войны сенат принял новый закон: стратегические
предприятия могут быть национализированы с выплатой владельцам
символической платы в один сестерций. При этом диктатор Бенит сообщил,
что пока в планах правительства национализировать лишь одну компанию». «Акта диурна», Календы мая50 I
Элию казалось, что он проживает свою жизнь по второму кругу. После Колизея – амфитеатр в Северной Пальмире. Здесь все другое – даже куникул, маленький, тесный, пропахший потом. Неудобные раздевалки. Вновь сражаешься на арене, зрители вопят в ожидании крови. Репортеры бегают за тобой по пятам, поклонники караулят у входа. А рядом – твои друзья. Друзья, которые мечтают тебя прикончить. Которых ты можешь убить на арене. А если ты не убиваешь, публика перестает тебя любить, репортеры карябают презрительные статейки в своих вестниках. Ты пытаешься делать вид, что тебе все равно, но ничего не получается. Нельзя быть гладиатором и не жаждать зрительской любви. Такое просто невозможно. Даже умница Сократ расцветает, слыша вопли восторга.
Сократ сидел в куникуле в гордом одиночестве, уже облаченный в доспехи.
– Умные ребята были эти стоики, – вздохнул Сократ. – Говорили: неважно, что всю жизнь сидишь по уши в фекалиях, главное, чтобы душа расцветала.
– Что повергло тебя в столь печальное настроение? – спросил Элий.
Мрачность мысли была не свойственна Сократу – в этом он походил на своего знаменитого тезку. В самых опасных ситуациях бывал он весел и обожал задавать вопросы.
– Печальное? Напротив – я счастлив! Наконец-то сегодня дерусь с Сенекой.
– Ты? Но ведь должен был я...
– «Пусть не хватает сил, желание действовать заслуживает похвалы» – гласит римская поговорка, – усмехнулся Сократ. – Вот я и решил: не все тебе, Император, грести лавры. Должно и другим достаться. Мне тоже хочется потягаться с Сенекой.
– Ты с ума сошел!
– Почему? – Сократ поднялся со скамьи и похлопал Элия по плечу. – Послушай, Император. Ты неплохой парень. Но, как всякий римлянин, ужасный задавака. Вообразил, что лучше тебя бойца в Северной Пальмире нет. Ты старше меня на шесть лет. Ты искалечен. И все равно воображаешь себя самым лучшим. Так вот – сегодня ты посмотришь издалека, как я проткну брюхо Сенеке. К тому же последние опросы показывают, что наши зрители хотели бы увидеть именно этот поединок: я и Сенека. Так что сегодня деремся мы. А ты отдыхай и любуйся хорошей работой.
Элий замотал головой:
– Сократ, послушай. С чего ты взял, что я считаю себя лучше? Просто так сложилось, что только я...
– Вот-вот, «только я»! – перебил Сократ. – Сам послушай, как это звучит: «Только я!»
– Сократ, откажись от поединка. Дай мне сразиться с Сенекой еще в этот раз. А потом – он твой. Потом – пожалуйста...
– Потом. Тогда уже будет неинтересно. А вот сейчас – в самый раз. Я же вижу: с каждым поединком он слабеет. Так ты хочешь, чтобы я сражался со слабаком?

Предыдущая страница 17 Следующая страница


Северная Пальмира 18

– Ты же Сократ, мудрейший из людей!
– Император, не зуди, а! Я дрался на арене не меньше твоего. А может, и больше. И вся разница в том, что ты выступал в Колизее, а я здесь, в провинции. Ну и что из того? Арена – одна и та же. И кровь – одна и та же. И мечи. Так что погляди сегодня, как дерусь я. Погляди и скажи себе честно: «Не так уж я и хорош». Знаешь, чем человек отличается от бога? – спросил Сократ и сам ответил: – Не знаешь. А отличается он тем, что бог знает наверняка. А человек – нет. Человек говорит: «может быть». Говори как человек, думай как человек, когда берешься учить. Сомнения, может, и не полезны для бога, но человеку не повредят. Да, я обычный человек. И ты – обычный человек. Нам с тобой не попасть в анналы. Но сегодня я сделаю нечто особенное.
Элий положил Сократу руку на плечо.
– У Сенеки очень сильный удар сверху. Береги голову. И постарайся, чтобы он не сбил тебя с исходной позиции.
– Не бойся, Император, я выиграю, – Сократ в ответ похлопал Элия по плечу. – Ты отличный боец. Но ты устарел... прости... Теперь другие приемы. Увидишь, как я надеру Сенеке задницу. Надо же и мне когда-нибудь отличиться. А то столько лет бьюсь на арене – и все какие-то бледные поединки. И в вестниках обо мне не пишут. Да плевать на вестники! Хочу показать, что я – настоящий гладиатор. А без риска такое не докажешь.
– Я не стар, Сократ. Гладиаторы не стареют – они погибают. Раз я жив, значит – еще молод.
Сократ подмигнул Элию:
– Сегодня будет пир. Готовься. Я всех угощу...
– Сократ! – У Элия перехватило горло. Он-то знал, на что способен Сенека.
– Вечером пир, не забудь! – смеясь, крикнул Сократ, уже стоя у выхода на арену. – Всех зову – Летицию, Клодию, Квинта с женой и Платона. Платона непременно. Хотя он и приписал мне фекальные высказывания в прошлой жизни. Но я его прощаю. До вечера!
И Сократ ушел, насвистывая старинную песенку. Песенка эта была времен Элиевой молодости. Про гладиатора, который взялся исполнять желания для трех своих любовниц, да все перепутал.
Элий кинулся в каморку Диогена. Ланиста рассматривал новые доспехи и одобрительно улыбался. Доспехи в самом деле были великолепными – легкие и прочные, новая модель из Норика. Вторжение Элия оторвало его от столь приятного занятия.
– А, это ты! – Ланиста повернулся так, чтобы в лучах светильника на доспехах засверкала позолота. – Посмотри, как здорово! – Он всеми силами делал вид, что занят новым нагрудником и ни о чем другом разговаривать не будет.
Элий вырвал доспехи у него из рук и отшвырнул в угол.
– Ты должен остановить Сократа! Или Сенека его убьет! Я заплачу. Сколько ты хочешь? Я буду биться весь будущий год бесплатно. Останови их... Дай сегодня мне сразиться с Сенекой. А в другой раз – пусть Сократ. Тогда – уже не страшно. Тогда можно. Но не сегодня!
Диоген посмотрел на него с удивлением: никогда прежде он не видел Элия в таком состоянии – он был как будто не в себе. Диоген едва понимал, что кричит ему лучший гладиатор центурии. Но пусть он и лучший, только к ланисте нельзя врываться, выкрикивая чепуху и потрясая кулаками.
– Ты плохо выглядишь, римлянин. Уж сегодня точно я не поставлю тебя против Сенеки.
– Тогда отмени бой!
– Что ты переживаешь? – Диоген поднял доспехи. – Сократ сам попросил об этом. И потом, в самом деле... Уж больно ты возомнил себя недостижимым. Сократ ничуть тебя не хуже. А Сенека только-только очухался после ранения. Перестань дурить.
Элий смотрел на него исподлобья. Сказать или нет? Выхода не было. Надо сказать, чтобы спасти Сократа.
– Диоген, Сенека – не человек, – произнес Элий с мрачной решимостью.
– Ну а кто он? Берсерк?
– Он бог войны Сульде.
– Ха! Римлянин, ты точно спятил. Разве может человек меряться силами с богом?
– Иногда может. Отмени поединок, я тебя прошу. Сократ не победит. Ты бы поставил своего сына против Сенеки?
– У меня нет детей. Гладиаторам лучше их не иметь. Я – Диоген, киник. Или ты позабыл? Но в отличие от своего тезки не собираюсь остаток жизни проводить в пифосе. Я веду дело и веду его хорошо. А у хорошего ланисты хорошее зрелище. А кто погибнет – неважно.
У Элия красный туман поплыл перед глазами.
– Так ты ненавидишь Сократа?
– Ненависть – это сильно сказано. Так, расходились во взглядах. Но он сам выбрал свою чашу с цикутой. – И тут с арены донесся звук труб. И следом зарокотал голос комментатора. – Поздно что-либо изменить. Пойдем на трибуну, посмотрим, как они будут сражаться. II
– Сенека! – вопили зрители.
Как все зрители одинаковы! Или не одинаковы? Говорят, в Риме теперь зрители тоже приходят в восторг, когда гладиаторы погибают. А раньше приходили в ужас. Или только делали вид, а внутренне жаждали смерти и крови? Всегда только смерти и крови?
Всеслав вышел на арену и занял свое место. Сквозь решетку шлема Элий не мог разглядеть его лица, но казалось ему, видит он злобную усмешку, застывшую на губах Всеслава.
«Слав, друг мой, прости!» – обратился он мысленно к молодому человеку. Хотя в чем Элий виноват? Всего лишь в том, что когда-то пожелал остановить все войны на земле. И только. А другой услышал и исполнил. Но не так, как желалось. Всегда не так, всегда, всегда...
Победить Сенеку Сократ не сумеет. Но закончить бой на ногах – кто знает, вдруг получится – Сократ искусен и силен. Он же мастер клинка. Прежде Элий молился бы гению. Но гении теперь не берегут людей. Или здесь, в Северной Пальмире, они что-то могут? Впрочем, зовут в этих землях гениев иначе. Ведогонем кличут или ортом. Сбереги его, гений-ведогонь, сбереги.
Всеслав напал. И сразу же Сократ пропустил удар. Однако броненагрудник выдержал. Сократ лишь вскрикнул от боли, отшатнулся, потерял равновесие, едва не растянулся на песке. Всеслав не торопился закрепить успех – чувствовал свое превосходство.
«Соберись с силами», – мысленно попросил Элий Сократа.
Всеслав двинулся по кругу. Сократ – тоже. Элий посмотрел на стрелку огромных часов, висящих над ареной. Она будто прилипла к циферблату. Сократ попытался атаковать. Всеслав без труда отбил удар и сам сделал выпад, но тут же отскочил назад – прощупывал противника. Сократ замешкался, тогда Всеслав вновь ударил. Загудел щит, принимая удар.
Элий вцепился в барьер. Замер.
Опять напал Всеслав – метил в голову. Его излюбленный прием. Сократ отбил. Очень неплохо. Удача окрылила Сократа. Он кинулся атаковать и слишком открылся. За мгновение до удара Элий предугадал смертельный выпад. Ему почудилось, что его душа распростерла бестелесные руки и рванулась на арену, чтобы защитить Сократа. И меч Всеслава пронзил эту призрачную защитницу и вошел в грудь Сократа – там, где доспехи не закрывали тело – под мышкой. Элий содрогнулся от боли и закричал...
А Сократ очень медленно опустился на песок. Не упал – присел. А потом прилег. Будто притомился. III
Всеслав выследил змею, но она ускользнула. В который раз! Едва удавалось ему настигнуть тварь, только хотел протянуть руку, чтобы схватить, – и нет ее. Пальцы всякий раз сжимали воздух. Вот и сейчас эта дрянь юркнула в решетку канализации. И кто бы мог подумать, что такая толстенная змея сможет проскользнуть в крошечное отверстие!
Всеслав зашел в таверну и взял сыченого меда. Сегодня он хотел ехать к Элию. Но не поехал. Да, он хотел отправиться к Элию в гости. Утром, проснувшись, он думал об этой поездке и уже собрался, и оделся... и тут только вспомнил, что с Элием они ныне враги навсегда. А ведь раньше он обожал Элия, буквально поклонялся ему. Мечтал повсюду сопровождать Цезаря. Почему они стали врагами? Всеслав не мог сообразить. Что-то пошло не так. Будто случилось землетрясение, будто Везувий ожил и заплевал весь мир черным пеплом. И храмы разрушились, и статуи рухнули. Что же случилось? Всеслав не понимал. Он знал лишь одно: в эту минуту ему больше всего хотелось поговорить с Элием. Или все-таки поехать? Может, Элий его не выгонит, может, выслушает... Только что Всеслав ему скажет? Что Всеслав может сказать Элию после того как убил Сократа? Но разве Всеслав в том виноват, что Сократ полез на арену? Полез и получил свое. Фекально все. Фекально – что еще скажешь!
– Сказать в самом деле нечего. – Рядом с Всеславом остановилась женщина в белом платье. И волосы у нее были белым-белы. Не седые, а именно белые.
Неужели Всеслав заговорил вслух? Нет, невозможно.
– Сказать нечего, – повторила она. – Но можно кое-что сделать.
– Сделать! – Молодой гладиатор усмехнулся криво. – Что можно сделать в моем положении?
– Освободиться.
– От кого? – огрызнулся Всеслав. Ему не хотелось ни с кем говорить о том, что с ним происходит. Было очень стыдно.
– От обязанности сражаться на арене и вновь проигрывать этому римлянину.
Всеслава будто водой окатило, он далее протрезвел чуть-чуть. Правда, хмель в голове остался. Но то был приятный хмель. Так надежда кружит голову.
– Я смогу победить? – Он склонился к ее лицу, пытаясь заглянуть в глаза. Но почему-то ничего не видел – будто вода текла и отсвечивала на солнце, и слепила глаза.
– Все дело в Вечерице, то есть в Вечерней звезде. – Женщина улыбнулась – солнце еще сильней зарябило на водной глади.
Всеслав отстранился.
– Возьми меня с собой... – Он не знал, куда. Знал: ему плохо. Он не может так больше. Все в нем болело. Каждая клеточка его тела была пропитана болью.
– Освободишь ее – освободишься сам.
Он вдруг обнадежился – сам не зная почему. Он освободится и примирится с Элием. Он знал точно – примирится. Уйдет с арены, станет художником. Устроит выставку и пригласит Элия. Он, Всеслав, наденет белую тогу римского гражданина и встретит Элия у входа.
– Но до Вечерицы не так легко добраться. – Красавица взяла его за руку. Ее рука была прохладной, как прохладна вода в озере Нево даже самым жарким днем. Всеславу стало не по себе. – Шидурху-хаган может тебе помешать.
– Кто он такой, этот Шидурху-хаган? – Он раздражился при одном звуке этого имени, сам не зная почему.
– Великий колдун.
– Выходит, он – человек? И только? – Всеслав презрительно хмыкнул.
Она кивнула.
– А ты?
– Я – Иэра, одна из Нереид.
– Мне плохо.
– Тебя взяли в плен, мой друг. Потому так и получилось. Ты очутился в клетке. Но я хочу тебе помочь.
Он ей верил. И в то же время понимал, что Иэре нет лично до него, Всеслава, никакого дела. Ей надо, чтобы он поступил именно так, как она хочет, – и только. Но он не мог понять, в чем подвох. Он вообще ничего не понимал. Он мог только драться. И убивать.
– У меня был сын, – продолжала Иэра. – Но меня заставили с ним расстаться. Но теперь я не буду игрушкой в чужих руках и скажу тебе, что произошло: когда Вечерняя звезда опускается на Землю, повсюду прекращаются войны.
– Так вот почему...
– Запомни: твой враг – Шидурху-хаган. Он может обернуться то змеем, то человеком, то тигром. Но пленить его можно только в обличье человека. И только задушив шнуром, который он носит зашитым в ботинок на правой ноге.
– Зачем ты мне это говоришь?
– Потому что я хочу помочь тебе освободиться. Когда освободишься ты, освободится и мой сын. Он получит назад то, что у него украли. Не перебивай и слушай дальше: Шидурху-хаган спустил с неба Вечернюю звезду и заключил ее в теле своей жены, несравненной Гурбельджин-Гоа. Красавицы, чьи щеки похожи на снег, политый кровью.
– Снег, политый кровью, – повторил Всеслав.
– Ты найдешь ее в доме с балконом, который держат две мраморные кариатиды. И помни: не пытайся схватить змею. Когда Шидурху-хаган в облике змеи, он может ускользнуть даже от бога. Жди, когда он станет человеком. И тогда он твой.
Она ушла. Каждое слово ее было ложь, но она предлагала спасение. И у Всеслава не было выхода. Он должен освободиться! Переносить мучения больше нет сил!

ГЛАВА VII
Игры в Северной Пальмире

(продолжение)
«Империя Си-Ся обратилась к Риму с просьбой атаковать Чингисхана, чтобы
спасти земли Си-Ся»51.
«Большой Совет отказался утвердить закон сената о национализации
стратегических предприятий. Диктатор Бенит заявил, что подпишет закон
независимо от того, утвержден он Большим Советом или нет. Галлия и
Испания пытаются оспорить закон в Верховном суде. Поскольку закон
непосредственно не утвержден Большим Советом, он будет применяться
только на территории Империи и колоний. Страны Содружества не обязаны
его выполнять. Да здравствует ВОЖДЬ!» «Акта диурна», Ноны мая52 I
Всеслав искал Шидурху-хагана несколько дней. Бродил по улицам Северной Пальмиры с утра до вечера. Сколько же в этом городе атлантов и кариатид! Юный гладиатор сбился со счета. И все же он нашел нужный дом. Две кариатиды поддерживали тяжеленный балкон. Их мраморные губы улыбались. Всеславу почудилось, что он слышит доносящийся сверху смех. Но то был живой смех – смех женщины со щеками, румяными, как кровь, что пролилась на снег.
Всеслав зашел в дом напротив, поднялся на второй этаж и сел на подоконник. Окно выходило на улицу. Всеслав видел единственную дверь, что вела в дом с балконом. Гладиатор привалился к стене и приготовился ждать. Час... два... Если надо – он просидит здесь и сутки. Не двигаться. Главное – стать неподвижным, слиться с домом, с окном... подавить все чувства... Шидурху-хаган не должен ничего почувствовать. Нет, разумеется, самого Всеслава он не может никак обнаружить. Но ненависть... ту беспричинную ярость, что поднимается в нем и клокочет... и душит... колдун может без труда ощутить.
«Ты хочешь на волю? – мысленно обратился Всеслав к тому, чье присутствие почти отчетливо уже ощущал в душе. – Хочешь? Тогда замолкни...»
И впервые за много дней буря в душе улеглась. Всеслав улыбнулся, наслаждаясь покоем. Он сидел недвижно и смотрел на двери напротив. Сидел и ждал. И дождался.
Желтой струей оливкового масла брызнуло из водостока – это змея проскользнула между прутьями сливной решетки и просочилась в щель под дверью. Всеслав ринулся вниз через три ступеньки. Одним прыжком перемахнул через улицу и распахнул тяжелую дубовую дверь. На пороге сидел черный пес и смотрел на человека умными, почти человечьими глазами.
– Ты бы все равно пришел, – сказал пес. – Нет силы, которая может тебя удержать.
Всеслав рубанул по узкой черной голове, рассекая череп вдоль.
Теперь наверх. Дверь в квартиру он взломал одним ударом плеча. Не останавливаясь, проскочил крошечную прихожую и ворвался в комнату. Повернул ключ в замке, а ключ швырнул в окно – точнехонько попал в приоткрытую створку.
Посреди на роскошном ковре сидела красавица Гурбельджин. На ней была только безрукавка из тончайшего виссона с золотым шитьем и такие же прозрачные шальвары. Колени просвечивали сквозь ткань, как сквозь стекло. И на эти розовые колени положил свою золотоволосую голову Шидурху-хаган. Гурбельджин перебирала светлые пряди Шидурху и улыбалась. Всеслав рванулся к нему, ударил ногой в лицо, не давая подняться, еще раз – в живот, потом сорвал сафьяновый башмак, зубами отодрал подметку и выдернул пестрый шнурок, припрятанный чародеем.
И тут же тот, второй, что смирился на время, в этот миг ожил и распалился гневом.
– Ну вот и все! – оскалился Всеслав, схватив Шидурху за длинные волосы. – Конец! Сейчас ты умрешь, Шидурху-хаган. И я свободен. И арена пусть катится в Тартар, все в Тартар, все! Ведь это ты меня приговорил. За что, пес, за что?! Что я тебе сделал?! Я ж тебя не знал до этой минуты.
Шидурху хотел ответить, но Всеслав не позволил. Знал, что нельзя давать ему говорить. Охмурит, обдурит и вырвется! Гладиатор обвил шнурок вокруг горла колдуна и уже хотел затянуть, но кто-то будто схватил его за руки, и руки окаменели. Он сделал усилие, но руки не желали двигаться.
– Нет! Не надо! – кричала Гурбельджин-Гоа и хватала его за руки.
Нет? Но почему? Ведь Всеслав убивал и калечил на арене по вине чародея. Не хотел убивать, и убивал. И Сократа убил. Умницу Сократа! Ярость вскипела волной.
– Шепни любимой супруге: «Прощай!»
И Всеслав затянул шнурок. Шидурху захрипел. Гурбельджин закричала и рванулась к двери. Но дверь была заперта.
– На помощь! – Она колотила в дверь и повторяла: – Скорее!
– Не кричи. Он уже умер, – сказал Всеслав устало, будто надо было сделать очень нужное, но неприятное дело, и он его сделал. И теперь все позади.
Она повернулась к Всеславу. Лицо ее побледнело до снежной бесцветности – не было больше румянца, похожего на пролитую кровь.
– Будь ты проклят!
Всеслав приподнял голову Шидурху-хагана и заглянул в мертвые глаза.
– Почему ты любила его, Гурбельджин? А? Чем он лучше меня?
Она молчала. И такая ненависть была в глубине ее черных глаз. Но ему нравилась эта ненависть. Она его жгла, она согревала.
– Ну так чем он лучше, скажи?
Она стиснула губы и отвернулась.
– Ты хочешь остаться или уйти? – насмешничал он.
– Будь ты проклят, – повторила она.
– Останешься. Кто разберется в вашем женском ядовитом племени? – пожал плечами Всеслав. – Жена плачет по убитому супругу и будет сегодня ласкать любовника-убийцу. Будешь ласкать?
– Будь ты проклят, – еще тише сказала Гурбельджин.
– Значит, будешь. Иди сюда, крошка.
Он снял перевязь с мечом и отшвырнул. Перешагнул через труп Шидурху и обнял Гурбельджин. Она попыталась вырваться, но ее сопротивление только раззадорило его. Он ударил ее, она попыталась его укусить – ее мелкие зубы были необыкновенно остры, как зубы ящерицы. Тогда он схватил ее за горло и сдавил. Она захрипела. Белое лицо запрокинулось...
– Я хочу знать, где в этом нежном теле спрятана Вечерняя звезда? Ты мне скажешь, поверь.
Он разорвал тончайший виссон и повалил Гурбельджин на ковер. Ее лицо очутилось рядом с лицом задушенного. Она попыталась отвернуться, но Всеслав повернул ее голову и придавил к ковру.
– Смотри на него! Смотри!
Груди у нее были маленькие, как два припухших соска одиннадцатилетней девчонки. На теле – ни единого волоска. Но он знал, как этот полудетский облик обманчив – об этом предупреждала Иэра. Шидурху ласкал ее в облике змеи, человека и тигра, податливое лоно этой женщины готово принять любые ласки. И Всеслава вдова колдуна приняла с покорностью.
– Смотри... – повторял он при каждом движении. – Смотри, что... вы оба... сде... ла... ли... со... мной... Звез... да... Вечерица...
Он старался доставить ей боль. Но разве эта боль могла сравниться с той мукой, что эти двое причинили ему? А потом его мужская сила иссякла до срока – никогда с ним не бывало такого прежде. Насилуя, он даже не сумел достигнуть Венериного спазма. Эти двое отняли у него все. Напрасно он ласкал губами ее соски, напрасно ластился к нагому телу – ничего не получалось. Плоть его поникла, сила ушла. Ярясь, он несколько раз укусил Гурбельджин до крови. Но и это не помогло.
– Отпусти меня, – простонала она.
Он засмеялся ядовитым смехом. Он ненавидел всех. Всех без исключения. И себя – в том числе. Или это ненавидит тот, второй? Всеслав не мог разобрать...
– Тебя отпустить? Это ты должна отпустить меня. Меня, слышишь! Ты – преступница. А я – жертва.
– Тебе нужны деньги? Они вон там. – Она махнула рукой в сторону шкафа.
Он открыл ящик и засыпал пол золотыми монетами. Пол и неподвижное тело убитого, и нагое тело Гурбельджин с красными полукружиями на плечах и груди – следами его укусов. Но это его не возбудило.
– Я их тебе дарю! Я щедр! – Он захохотал. – Скажи, как мне освободиться? Ты знаешь? Для этого нужна кровь? Много крови? Я добуду ее, клянусь самим Сульде! – Он не знал, почему произнес имя этого чужого бога. Но губы будто сами выкрикнули «Сульде» с истерическим восторгом.
И он увидел, как Гурбельджин вздрогнула всем телом.
– Сульде! – крикнул он.
Но любовная сила не вернулась. Тогда он подобрал ножны с мечом, обнажил клинок. Нужна кровь. Много крови! И он ее прольет. II
Элий проспал и едва не опоздал в этот день на бой. Смертельно не хотелось ему идти на арену. Он будто через себя перешагивал. Но все же шел. Вот он, путь изгнания: топтать собственную душу на бесконечном пути в никуда. Он опять будет драться с Всеславом. Опять убьет его. А тот не умрет. Бедный парень. Кем он станет через три-четыре круга? Да нет, он уже стал – чудовищем, отмеченным смертью, чудовищем, изувеченным войной. Это плата за то, что Империя не воюет. Что никто не воюет. Бенит будет дразнить соседей, раскачивать лодку, но никто не посмеет напасть. Сейчас Элий служит славе Бенита. Вот она, мечта Империи – неколебимая власть тирана. Другие платят жизнью. Но дороже всех платит Всеслав. И все же Элию хочется думать, что бьется он ради Рима. Или ради Бенита? Кто решит дурацкое уравнение? Элий вдруг повернул назад – к выходу. Он не будет сегодня драться.
– Уходишь? Теперь? – очень отчетливо послышался ему голос Сократа.
Элий обернулся. В куникуле стоял Всеслав. Он был бледен и как будто пьян. Улыбался, но не видел тех, кому улыбается. Но Элий видел, что это не улыбка, – это гримаса боли, которую юноша выдает за улыбку.
Элий поправил броненагрудник, проверил наручи. Выход на арену стал уже почти рутиной. Сегодня амфитеатр был полон. На арене вновь Сенека. И вновь он дерется с Императором.
– Кстати, ты давно видел своего друга Шидурху-хагана? – спросил Всеслав, продолжая улыбаться.
– О ком ты говоришь?
– О белокуром юнце, который передал мне свою супругу. Она ничего девчонка, с ней приятно повеселиться.
Элий насторожился. Слова Всеслава не походили на розыгрыш.
– Что случилось с Шидурху?
– Представь, он умер. Кажется, ты расстроился? Не плачь, паппусик, люди всегда умирают. В отличие от богов. И я сегодня умру. Может быть. А может, и не умру. То есть я не умру, а Всеслав умрет. Если всадить ему меч в сердце.
– Шидурху-хаган... – повторил Элий.
– Ты ведь знал? – Всеслав будто умолял: скажи «нет».
Элий молчал.
– Знал или нет?
Элий не ответил. Что он мог сказать Всеславу? Попытаться оправдаться? Но как он может оправдаться перед Всеславом?
– Ты прав, Император. Рим есть Рим, а варвары есть варвары.
Элий не понял, зачем Всеслав упомянул эту поговорку.
Всеслав повернулся и, шатаясь, пошел в свою раздевалку. III
Элий пропустил удар. Доспехи выдержали, но от боли у него перехватило дыхание. Он пошатнулся, хотел отступить – и упал. Нелепо упал. Будто сам, будто поддался. Трибуны взревели.
– Вставай, Император! Ты мне надоел. Как надоел, ты даже не знаешь. Я прифинишил Шидурху. Но как освободиться от тебя? А? Скажи, и я не стану тебя убивать. Я подарю тебе краткий огрызок твоей краткой жизни.
А стоит ли вставать? Может, ни к чему? Шидурху погиб, и теперь... Всеслав замахнулся. Но Элий успел подставить клинок. Теперь они мерились силой, но никто не одолевал. Смерть чародея не прибавила сил Всеславу. Он все еще был Всеславом, человеком, а не Сульде. Элий отшвырнул противника и поднялся. Трибуны неистовствовали.

Предыдущая страница 18 Следующая страница


19 Роман Буревой

– Император!
– Молчать! – закричал Всеслав и погрозил зрителям кулаком. – Он – изгнанник, он – раб! Кричите: раб!
– Император! – вопили трибуны.
– Ты заплатишь мне за это! – заорал Сенека, бросил меч и побежал в куникул.
Император не стал его догонять.
Диоген попытался заступить беглецу дорогу, но Всеслав опрокинул его и вырвался с арены.
Элий стоял один посреди желтого круга. Вот и все. Больше не надо переступать через себя и биться день за днем, причиняя боль и грозя другим смертью. Его пребывание на арене потеряло смысл. Звезда Любви покинула Землю. Жертвоприношение во славу Империи закончено. Столько усилий – и такой ничтожный эффект! Несколько месяцев мира. Миллионы чьих-то дней, тысячи зачатых новых жизней, которых не было бы, если б... А теперь пусть начинается война!
Ненавижу. IV
Элий спал и видел во сне мертвого Шидурху. А когда услышал крик, то не понял, во сне тот прозвучал или наяву. В доме было темно. Зато снаружи плясали красноватые отблески.
Элию казалось, что он заснул несколько минут назад и сейчас должна быть глубокая ночь. Что это? Неурочный рассвет? Или пожар? Снаружи доносились крики и выстрелы. Монголы? Здесь? Ему вдруг почудилось, что он в Нисибисе и надо мчаться на стену. Все битвы слились в одну: арена сделалась войной, борьба с Бенитом стала боем с Сульде. Элий схватил меч и выскочил из дома. Чья-то тень мелькнула. Следом – знакомый свист клинка. Скрежет стали о сталь. И треск вспоротой плоти. Будто ткань лопнула под напором ветра.
– В сторону! – закричал Квинт над самым ухом. – Это Всеслав с какими-то людьми. Я его узнал! Убью гада, убью!
На траве корчилось чье-то тело. Голова то приподнималась, то с глухим стуком вновь ударялась о землю. Элий отвернулся. Один из флигелей горел. На фоне красного зарева метались человеческие фигуры. Что-то театральное было в их жестах: они то вскидывали руки, то кидались бежать.
Какой-то всадник налетел на них. Рубанул с плеча. Элий увернулся. Полоснул по спине проносящегося мимо человека. Удар пришелся пониже поясницы. Человек закричал и исчез, призраком растворился в темноте. Квинт кинулся следом.
Клодия рванулась из дома, как на арену.
– Сколько их? – вопила она. – Где?! – И потрясала обнаженным клинком.
Она привыкла к свету солнца, к блеску прожекторов. Темнота ее сбивала. Может, она даже боялась темноты? Она постоянно оглядывалась, выставляя вперед меч. Ожидала атаки. Арена, только арена. Ее короткие черные волосы влажно блестели. От пота? От крови? В неверном свете пожара не разобрать.
– Вон он! – заорал Квинт.
Из красного облака вдруг выплыл всадник на вороном коне и замер бронзовым изваянием. Он казался огромным – до неба. Красное зарево струилось вокруг него кровавой аурой. Конь под Всеславом переступал на месте, всадник натягивал повод, сдерживая скакуна. Квинт прицелился. Сухой щелчок – магазин его «брута» был пуст. Элий с мечом кинулся Всеславу наперерез. Но Квинт опередил его. Всеслав замахнулся. Зазвенела сталь. Еще удар. Квинт закричал. Элий очутился рядом, успел оттолкнуть раненого друга и подставить клинок под удар. На помощь им спешила Клодия.
Клинок Элия, пропоров живот, вышел у Всеслава из спины.
Всадник зашатался.
– Опять? – прошептал он окровавленными губами, склоняясь в седле и налегая на пронзивший его меч так, что клинок вошел по самую рукоять. – Не выйдет! Теперь я сам.
Он усмехнулся, продолжая смотреть в лицо Элию. Клодия подскочила следом и всадила свой меч Всеславу в грудь – прямо в сердце. Тело Всеслава раскрылось, будто раковина, а из нее явилось совершенно иное существо. Оно поднялось в воздух и медленно перепрыгнуло на спину выскочившего из зарева пожара белого жеребца. А раскроенное тело несколько секунд еще держалось в седле. В свете пожара почудилось Элию на лице умирающего Всеслава какое-то обиженно-изумленное выражение – будто юноша не понимал, что происходит, будто спрашивал своих убийц: «За что?»
А потом Всеслав зашатался и рухнул на землю.
– Неужто ты надеялся победить меня, Элий? – захохотал Сульде откуда-то сверху, с небес. – Неужели ты думал спеленать меня своими дурацкими обрядами, клятвами и прочей римской ерундой? Неужели ты не знаешь, что монголы не признают клятв, данных вашему племени? Ты слишком много воображаешь о себе, человечек. Уж не вообразил ли ты, что можешь встать стеной на пути у меня или Чингисхана? Готия, Киев, Новгород и твою промозглую Северную Пальмиру – все получит Ослепительный. Весь мир склонит голову перед ним, и это будет походить на Венерин спазм. Венерин спазм, от которого содрогнется мир.
Конь его несся по воздуху и забирал все выше и выше.
– Прощай, человечек! Наконец-то наш бой закончен. И я свободен! Свободен! – И он что-то швырнул с небес.
Что-то похожее на шар. Шар покатился по земле и замер у ног Элия. Это была женская голова с черными волосами.
– Гурбельджин-Гоа, – прошептал Элий.
Клодия склонилась над телом Всеслава.
– Скорее! – закричала она. – Вызовите «скорую»! Скорее! Он еще жив! Он дышит!
Жив? Невероятно. Но в сердце Элия шевельнулась надежда.

ГЛАВА VIII
Игры в Северной Пальмире

(продолжение)
«Всем римским гражданам не рекомендуется отправляться в эти дни в
империю Си-Ся».
«На военную базу Кизик и в Визатий посланы большие военные грузы. Рим
ведет переговоры с Вифинией о защите ее от вторжения варваров». «Акта диурна», 7-й день до Ид мая53 I
Невероятно, но сердце Всеслава удалось заштопать. Израненное сердце вновь начало биться и гнать кровь по артериям и венам. Элий сидел у кровати и смотрел на опрокинутое лицо Всеслава с запавшими глазами, с заострившимся носом. Лицо мертвеца. Но только этот мертвец был настоящим Всеславом, а тот, прежний, которого он знал, – чудовищем, сотворенным Шидурху-хаганом. Война пожрала его душу.
Настоящий князь Всеслав, доброволец, отправившийся воевать с монголами на Калку, погиб во время взрыва на мосту. И Шидурху-хаган вселил дух Сульде в тело юноши и пленил. Тело мгновенно ожило. Но случилось так, что душа человека не успела покинуть тело – слишком быстро произошло воскрешение. И они очутились там оба – Всеслав и бог войны Сульде. Вернее, беспомощная человечья душа в когтях бога войны. Элий видел, что юноша испытывал непрерывную ужасную боль. Но что Элий мог поделать? Ведь освободить Всеслава – это означало освободить Сульде. Впрочем, Сульде в конце концов вырвался на свободу. Вырвался и вырвал душу Всеслава следом. Как он смог, как узнал способ освобождения? Неведомо. Да и неважно теперь.
Элий отдал бы сейчас свое проклятое бессмертие, чтобы душа этого парня вернулась в тело и Всеслав бы стал вновь настоящим Всеславом. Элий сказал бы ему: «Ты попал в плен Сульде. Тебя провели под ярмом, на шею надели ошейник. И тебе никто не сумел помочь. Но сейчас я отпускаю тебя. Ударяю символически медью по весам ростовщика. Иди куда хочешь. Ты свободен! И я свободен вместе с тобой».
На мгновение почудилось Элию, что больничная палата исчезла и они вновь сидят в таверне – Всеслав, Элий и Квинт в памятный вечер вступления в центурию гладиаторов. И Всеслав, живой и веселый, клянется в любви к Риму. И называет себя Филоромеем.
– Филоромей! – позвал негромко Элий и прислушался, будто надеялся, что душа Всеслава откликнется на лестное прозвище. Но никто не отозвался. Было лишь слышно негромкое попискивание приборов да вздыхала установка «сердце-легкие», заставлявшая биться сердце Всеслава.
Юный гладиатор хотел быть Элию другом. А Элий убивал его раз за разом. Элий даже не мог задать риторический вопрос: зачем? Потому что знал – зачем. А Всеслав – нет.
Квинт прав: вся беда тех, кто окружает Элия, в том, что они слабее него. Они смотрят на бывшего Цезаря и воображают, что так же сильны. Что смогут так же, как он, биться день за днем с тем, кто сильнее, кто беспощаден и жесток. Но они не выдерживают и гибнут. Он со своей силой виноват, что они погибают, а он остается жить. Теперь уже не на что надеяться. Совершенно не на что. Мозг Всеслава умер прежде чем его довезли до больницы. Душа Всеслава бродит где-то рядом. Но сам Всеслав не видит, не слышит, не страшится. А может, пойти и позвать, рвануться следом – Элий ведь знает дорогу. Крикнуть: вернись, Филоромей! Вернись, глупый мальчишка! Ведь мы друзья! Но некуда возвращаться. Мозг умер. И душе негде жить. Разве что стать лемуром и мучить своими бешеными упреками Элия и его домочадцев. Мгновениями Элию казалось, что он согласен и на это.
– Филоромей!
В этой жизни есть только один бог – Танат, Смерть. И этот бог всегда против человека. А человек зовет на помощь других богов – десятки, сотни. Но все они слабее Таната. Ни один не может его одолеть, все отступают и в конце концов оставляют человека одного слышать шум черных крыльев бога Смерти. Римляне верят, что честь-Гонор и слава-Глория могут отнять у смерти часть добычи. Но разве золото их венцов может заменить доброе слово и протянутую другом руку? Есть Элизий, есть новый круг воплощений. Но на этот новый круг ты ступишь в абсолютном одиночестве, помня лишь тоску предыдущей жизни.
Филоромей, друг мой, почему ты меня не слышишь?! II
Жаль, что рядом нет Кассия Лентула. Элию вдруг стало казаться, что если бы рядом был Кассий, он бы мог спасти Всеслава. Но Кассий Лентул вернулся в Рим. Как ему теперь живется в Риме под властью Бенита? Впрочем, Кассий может жить тихо и порядочно всюду.
Если судить по сообщениям вестников, в Риме уже очень жарко. А здесь, в Северной Пальмире, цветут яблони. И в больничном саду они тоже цветут. Весь сад будто обрызган молоком. Странно смотреть – белые деревья, синее небо, радостное, будто только умытое. День теплый, даже жаркий по-летнему, если держать в уме не щедрое на жару северное лето. Элий вышел в сад. Старуха-уборщица вешала на веревку цветные вязаные половики.
– Я все тут прибрала, – сказала старуха, – помирать надо в чистоте.
Элий купил в обжорном ряду пирожки с птицей и маринованную корюшку. За корюшкой римские апиции нарочно слали негоциантов в этот северный край весною. В Вечном городе это было лакомство из лакомств. А здесь любой фабричный целый месяц мог пировать, будто римский патриций. На сдачу Элий взял у девчонки букет тюльпанов и пошел назад. Отворил дверь в палату. Квинт, сидевший у дверей, повернул обмотанную бинтами голову. Сам он лежал в другой палате, но несколько раз на дню непременно заходил к Всеславу. Элию казалось, что Квинт тоже надеется на чудо.
– Ну и как там на улице? Хорошо?
Элий не ответил, поставил цветы в воду. Пискляво пищал прибор, сообщая, что сердце Всеслава еще бьется. Но руки, выпростанные поверх зеленой простыни, были восковые.
– Напрасно только мучаем его, – сказал Квинт. – Вот и служитель Эскулапа, спроси у него, – Квинт повел глазами в сторону открываемой двери.
Элий обернулся. Но в палату вошел не медик. На пороге замер, странно оглядываясь, какой-то не знакомый Элию человек. Лицо его было загорелым до черноты – именно загорелым, а не смуглым от природы, потому что светлые прорези морщин рассекали кожу на лбу и щеках. Совершенно белая борода клочьями росла на подбородке. Сумасшедшие, какого-то невозможно зеленого оттенка глаза смотрели на Элия и как будто не видели, шарили по палате и вновь возвращались к Элию. Красно-рыжие волосы незнакомца торчали в разные стороны. Причем волосы обильно выпадали, и черная кожаная куртка была обсыпана остатками великолепной красной шевелюры.
– Привет, Элий, – сказал гость. – Я привез тебе подарок.
Элий вглядывался в незнакомца, и постепенно сквозь маску уличного дурачка проступили знакомые черты.
– Вер! – закричал Элий и кинулся обнимать старого друга. – Сколько лет мы с тобой не виделись?!
– Эй! Поосторожней! А то все кости сломаешь, – засмеялся гость. – И потом быть со мной рядом небезопасно. Чем-то я болен, а сам не знаю. Знаю только, что болезнь моя опасна для тех, кто близок ко мне. Так что я даже дышу через раз. – Он криво улыбнулся.
– Ты в самом деле ужасно выглядишь. – Элий наконец выпустил старого друга из объятий и с тревогой его оглядел. – Тебе надо обследоваться в больнице.
– Да, ужасно, – согласился Вер. – Хотя я и бог, но не знаю, что со мной. То есть еще вчера знал – догадался, а сегодня почему-то забыл. В таком виде меня, разумеется, не пустят на Олимп. – Вер принялся яростно тереть лоб. – Что же со мной такое?
– Ты снова облучился? – спросил Элий.
– Не без этого. Но мне кажется, что Z-лучи совсем не главное. Главное – другое. И я знал это вчера, но сегодня забыл... А миленько вы тут устроились, – проговорил Вер-Логос и плюхнулся на пустую койку. – «Здесь умер Сократ, умнейший из людей», – прочел приколотую к изголовью записку. – Надо же. А я думал, что Сократ умер более тысячи шестисот лет назад в Афинах. Сколько же годков этой больнице? Выглядит как новая. И ведь это не Афины?
– Не Афины, – подтвердил Элий. – Это Северная Пальмира.
– А я уж решил, что попал в Афины. Что ты думаешь о смерти Сократа, Элий?
– «Сократа убили... своего рода паразиты»...54
– М-да... Паразиты... – Вер принялся отчаянно скрести шею. – Надо попросить бальнеатора, чтобы хорошенько намылил мне спину, когда я отправлюсь в термы. Скажите, друзья, какие термы в Северной Пальмире лучшие?
– Все термы сегодня закрыты, – сказал Элий.
Прибор, пищавший до этого монотонно, вдруг ошалел и принялся визжать и всхлипывать, будто звал на помощь. Вер вскинул голову, поглядел на экран и успокаивающе махнул рукой.
– Не бойтесь. Это он из-за меня с ума сходит. Тут удивляться не стоит. Я другому дивлюсь, – без всякого перехода Вер принялся болтать по-словенски, причем без всякого акцента. – Как это ты, Элий, опять умудрился в такой заварухе уцелеть?
– Кто это? – спросил Квинт и затрясся. Потянулся к чаше с водой на столике, но не сумел дотянуться и едва не уронил. – Зачем он пришел?
Элий ответ уже знал, но не торопился сообщать – слушал.
– Да, уцелел... – продолжал разглагольствовать Вер, – а вот уцелел я сам или нет – еще вопрос. И уцелеет этот мир или нет – тоже вопрос. Вот скажи мне, как ты думаешь, Элий, может этот мир уцелеть или нет? Есть у него шанс?
– Юний, где Трион? – спросил Элий, решив, что наслушался уже достаточно.
– В коридоре. Я его там прислонил.
Элий вышел из палаты. Возле двери, спеленатый веревками так, что не мог и пальцем пошевелить, стоял прислоненный к стене физик. В своем коконе он напоминал мумию египетского фараона, извлеченную грабителем из саркофага и брошенную за ненадобностью. Рот Триона был заткнут какой-то грязной тряпицей.
– Его игрушку я разобрал! – самодовольно сообщил Вер-Логос, повышая голос так, что Элий мог слышать его в коридоре. – Люди его посопротивлялись маленько. Но я приструнил. Негоже, говорю, самому Логосу противиться, граждане ученые и неученые нукеры. Коли бог Логос сказал – значит, хватит вашими шуточками забавляться, значит, все. Конец. Закрывай двери, опечатывай – и все секвестору на хранение.
Элий ухватил кокон за одну из веревок и заволок Триона в палату. Выдернул изо рта обслюнявленную грязную тряпку. Потом размотал часть бинтов, чтобы освободить шею и плечи пленника. Долго вглядывался в лицо маленького человечка с умными черными глазами.
– Как ты думаешь, что я с тобой сделаю? – спросил Элий.
Голос его был необычайно спокоен.
– Ничего. Что ты можешь со мной сделать? – ответил Трион, сплевывая комья оставшихся у него во рту обрывков. – Дай попить.
– Я отдам тебя под суд, – пообещал Элий, – и тебя приговорят к смерти. За измену Риму. За то, что по твоей вине погибли три римских легиона. За то, что ты делал для Чингисхана новую бомбу.
Трион презрительно фыркнул.
– Не пойдет, – сказал Квинт. – Под суд его отдавать нельзя. Бенит тут же потребует его выдачи. И Гай Аврелий выдаст. Да и кто угодно выдаст – потому как Трион совершил преступление против Империи. А Бенит, едва получит Триона, тут же его освободит и потребует сделать бомбу для него, Бенита. Он за эту бомбу все что угодно отдаст. Хоть десять легионов. И десять миллионов сестерциев в придачу.
Трион резко повернулся – разумеется, насколько ему позволял кокон, – и поглядел на Квинта.
– Ты кто?
– Тень Элия, – отвечал тот. – Можешь называть меня Квинтом.
– Он прав, – сказал Элий. – Юний Вер, почему ты его не убил?
– Я им восхищаюсь. Он удивительный экземпляр. Я все ломаю голову и не могу понять – как он мыслит. Сам Сократ бы не понял, хотя он и мудрейший из людей. Даже если бы он в самом деле прожил лишние тысячу шестьсот лет, все равно бы не понял. Это такая головоломка, которая даже мне не под силу. Я – Логос, бог, но не могу понять человека. Человека, который мою бессмертную «Нереиду» в черные тряпки под ногами превратил. Невероятная метаморфоза. Я теперь понял: самое замечательное в нашем мире – это метаморфозы. То, что постоянно, то неинтересно. А метаморфозы – это замечательно. Это как полет. Люди наконец полетели – это метаморфоза. А ты, Элий, способен на метаморфозу, как ты думаешь?
– Думаю, что да.
– Он сошел с ума или притворяется? – шепотом спросил Квинт у Элия.
– Я играю роль, – тут же отозвался Логос. – Но не могу из нее выйти, вот в чем штука. Вот и бегаю по просцениуму туда-сюда, туда-сюда, жду, когда появится бог из машины и все разрешит. Ах да, ведь я и есть бог. И я появился... Но ничего не разрешил. – Он выдернул из головы клочок красно-рыжих волос. – Интересно, те волосы, что вырастут, будут такого же отвратительного цвета?
– Он правда хотел собрать новую бомбу? – спросил Элий.
– Чего там хотеть? Он ее сделал. Почти. Куда мощнее, чем та, что взорвалась в Нисибисе. Он ее собирался доставить в империю Си-Ся. Страна совсем невеликая. Но Чингисхан эту страну ненавидит. За дерзость. А говорит, что за предательство. Смелость – она всегда предательство по отношению к тирану. Как же он называется, этот город? Позабыл... Но я заряд вытащил и спрятал. А железяка монголам досталась. Но это ерунда, потому что все ученые Триона могут говорить только «гу-гу» и писать в кровать. Через годик Фарин раскроет им уста и поможет издать первые звуки, а Фабулин вновь научит словам, а Локуций – целым предложениям, а Нумерия поможет вновь научиться считать. Но бомбу они не создадут, ибо никто из богов не поможет им в этом.
– Трион, тебя будут судить здесь и сейчас, – сказал Элий.
Трион хмыкнул, уверенный в своей защищенности. Ему наконец удалось высвободить из полуразмотанного кокона руки, и он отер влажное лицо краем простыни с пустовавшей кровати.
– Не получится. Ты не судья. Ты даже не римский гражданин.
– Квинт будет судьей. У него есть гражданство. Элий Цезарь когда-то сделал все, чтобы ты избежал суда, академик Трион. Гай Перегрин предает тебя ныне суду.
У Триона задергалась щека. Физик хотел сказать что-то. Но слова застряли в горле.
– Ты нарушаешь процедуру. Обвинитель должен подать жалобу, – заявил Трион.
– Твои обвинители – те легионеры, что сгорели в ядерном пламени под стенами Нисибиса. – Квинт в ярости ткнул кулаком в подушку так, что перья полетели. – Умершие в клинике Нормы Галликан в нестерпимых мучениях.
– Ему нужен защитник, – сказал Элий, не обращая внимания на протесты Триона. – Вер, защищай его.
– Я? С охотою. Моя речь будет эффектной и краткой. Я утверждаю, что человеческий разум может любую вышину покорить. И вот Трион покорил вершину. Но это не человеческая вершина. Эта вершина сродни Олимпу. И он, человек, на нее поднялся.
– Неплохо! – кивнул Трион. – Совсем неплохо.
– Но пока он добирался до сути вещей, луща природу, как орех, душа его опускалась в Тартар, на самое дно. И он повис отравленной нитью между Олимпом и Тартаром. Он сделал бомбу. Он ее взорвал. Он не испугался того, что сделал. Это непостижимо. Это такая глубина, в которую и заглянуть невозможно. Боги разграничили строго – божественное и человечье. Он нарушил все запреты, он посягнул на то, что принадлежало богам.
– Разве это речь защитника? – возмутился Трион.
– Тебе дается последнее слово, – сказал Элий.
– Я хотел служить Риму, – сказал Трион. – Я делал бомбу для Рима... – Он запнулся. – Да, я сделал бомбу, но никто не оценил ни моего ума, ни моей энергии. – Трион возвысил голос. – Меня осудили, меня растоптали. Да! Я не собирался хоронить свой талант. Если я мог это сделать, значит, должен был сделать. Почему этот толстый старик с огромным животом и седыми волосами не покарал меня, если я нарушил запрет богов, а?! Что ж он медлил со своим перуном? Ведь боги знают все на свете и могут тоже все!.. – Трион замолк – крик застрял в горле. Потому что мысль, поразившая его, была подобна удару молнии царя богов. Почему он, Трион, представляет Юпитера толстым стариком, ведь статуи изображают красавца-атлета с золотыми волосами в расцвете лет? Откуда этот жирный живот, эти седые кудри? Почему мысленно он видит Юпитера стариком? – Неужели боги стареют? – прошептал Трион.
– Прекрасная речь, – сказал Квинт. – Суд приговаривает тебя к смерти, Гай Трион.
– Глупая шутка, – клацнул зубами ученый. Его стало знобить – у него был жар.
– Я бы мог вздохнуть и не выдохнуть, – сказал Логос, – выпить его память, и он бы сделался как ребенок. Но мозг его так могуч, что, боюсь, восстановится вновь. Ему не нужны ни Фарин, ни Фабулин, ни Нумерия, и даже Минерва ему не нужна. Он сам научится всему. Это страшно. Но лишь отчасти. Страшнее другое – ему плевать на Помону и Флору, на Меллону и Палес, и даже на богиню Луцину ему плевать. Так что я не могу выпить его память, не могу ослабить его мозг. Он сильнее меня. Потому что он не признает бога Термина55 и легко переступает любые границы.
– Вывезем его подальше за город и казним где-нибудь в болотах, – сказал Квинт. – А труп закопаем.
Элий взял Вера за руку и подвел к кровати, на которой лежал Всеслав. Казалось, страсти, которые бушевали в палате, могли разбудить и мертвого. Но юного гладиатора не разбудили. Он был так же неподвижен и равнодушен ко всему.
– Ты бы мог сделать что-нибудь для этого парня? Пока его сердце бьется.
Логос наклонился, коснулся губами лба раненого.
– Я попробую. Нить его жизни не порвана. И это удивительно. Но должен предупредить: он очнется ребенком. Ребенком, который ничего не помнит о прошлой жизни.
– Пусть, – прошептал Элий и стиснул зубы.
– Послушай, Элий, ты что, забыл, что этот парень натворил в Пальмире? Его отдадут под суд! – шепнул Квинт.
– Я спасу его. Он не виноват. Сульде виноват. Шидурху виноват. Я, в конце концов. А он – нет. Возвращай его, Вер!
Элий стиснул кулаки. Он вновь был готов драться. За этого юношу – со всем миром. Как прежде сражался за Рим в одиночку с самим богом войны.
Логос посмотрел на старого друга, потом коснулся губ раненого, глубоко вдохнул, будто забирал всю жизнь Всеслава без остатка. Установка «сердце-легкие» замерла. Приборы запищали, сообщая, что сердце Всеслава остановилось. На экране вместо синусоид возникла ровная зеленая полоса. Логос выдохнул. Он вдыхал жизнь назад. Но приборы молчали. Все как завороженные смотрели на ровную зеленую полосу.
– Его душа почему-то не хочет возвращаться, – прошептал Логос.
– Филоромей! – крикнул Элий. Он был уверен, что душа Всеслава его слышит. Он схватил умирающего за руку и рванул, будто утопленника тащил из воды.
Логос отрицательно покачал головой:
– Он уходит. Он сказал: «Так лучше». Оставь его...
Элий отпустил руку Всеслава, и она упала плетью.
И Квинт несколько раз кивнул, утверждая принятое решение. III
Они ехали на старой «триреме» по лесной дороге. Мелькали березы в прозрачных зеленых нарядах ранней весны. Мелькали темные строгие ели. Вовсю цвела Перунова лоза, осыпанная пухлыми зелеными сережками. Они ехали долго и заплутали. Дорога все понижалась, то и дело колеса машины поднимали фонтан брызг. А потом уже не дорога, а тропка вывела их к болоту и исчезла. Все вышли из машины. Вокруг стеной стоял лес. Перед ними простиралась залитая водой низина с низкорослыми карликовыми деревцами – будто игрушечные столетние сосенки торчали из черной воды. Элий прошелся по краю болотины. Под кальцеями чавкала вода. Сквозь черные прошлогодние листья пробивалась молодая трава. Мир жил. Соки в нем так и бурлили. Птицы распевали на разные голоса, перебивая друг друга.
– Значит, здесь, – сказал Элий.
– Прекратите! Это же убийство! – Трион недоуменно переводил взгляд с одного на другого. Он не верил, не мог поверить до конца.
Пленника, уже полностью освобожденного от кокона, Квинт и Логос вытащили из машины и поставили на плоский камень.
Элий вытащил из кобуры «брут» и приставил к виску Триона.
– Богу Термину не приносят кровавых жертв, – сказал Квинт.
– Я приношу его в жертву Танату, – сказал Элий.
– Нет! – прохрипел Трион.
– Почему нет? Ты всегда говорил только «да».
– Нет...
– Ты хочешь жить? – Трион не ответил. – Он хочет жить. Те, другие, тоже хотели.
– Элий, стреляй же скорее! – крикнул Квинт.
Трион зажмурился.
Элий нажал на спусковой крючок, но послышался лишь сухой щелчок.
– Стреляй! – вновь закричал Квинт.
– Не надо, – сказал Логос. – Это ни к чему. Он уже умер. Ты только что убил его, Элий. Дух его умер... А тело... Оно может нам еще пригодиться.
Подойдя, Логос что-то сказала Элию, какое-то одно слово. Но какое – никто не расслышал. Квинт бы мог различить по губам, но Логос намеренно встал к нему спиной. Элий опустил руку с пистолетом и внимательно посмотрел на Триона. И этот взгляд самому Триону очень не понравился.
– Поехали назад, – сказал Элий. – Казнь откладывается.
Трион не поверил в удачу. Неужели? Он хихикнул. Попытался принять серьезный вид. Вновь хихикнул. Потом начал хохотать непрерывно. Логос схватил его за шиворот и втолкнул в авто. Трион смеялся и плакал, думая, что он остался жить. На самом деле он уже был мертв. IV
Элий ожидал, что посол от Бенита рано или поздно появится. И посол появился. Чернокудрого красавца с черной повязкой на глазах ввела в его таблин молодая особа, которая показалась Элию смутно знакомой. Бывший Цезарь когда-то видел ее, но где и когда – забыл. А вот посол был Элию хорошо знаком. Знаком, да. Но увидеть его в качестве Бенитова посланца Элий никак не ожидал. Не мог представить. Кого угодно ждал – Аспера, Блеза, Луция Галла – но не бывшего гения Империи.
– Гимп! – прошептал Элий, поднимаясь посланцу навстречу.
– Я, Элий, я. Не сомневайся. Видишь ли, я опять ослеп.
– Ну что ж, еще один слепец в истории. Гомер. Аппий Клавдий. И теперь – Гимп.
– Но это в принципе не беда. Я тебя прекрасно слышу. И рад, что ты здоров и невредим. Ведь ты невредим?
– Более или менее.

Предыдущая страница 19 Следующая страница


Северная Пальмира 20

– Ну и хорошо. Ариетта, дружочек, покинь нас. Это разговор не для твоих ушей.
– Я не проболтаюсь.
– О да, ты девочка умная. Но видишь ли, у женщин в языке есть что-то вроде насекомых – они вызывают нестерпимый зуд. И рано или поздно любая женщина проболтается. Так что, будь добра, отправляйся в триклиний, там тебя чем-нибудь угостят. Хотя не надо. Ты и так начала полнеть. Пальцами это особо ощущаешь. – Гимп улыбнулся в пространство.
Ариетта обиженно передернула плечами и вышла.
Гимп протянул руку, не зная, куда сесть.
– Стул прямо перед тобой, – сказал Элий.
Гость сел.
– Итак... – Элий, откинулся в кресле, разглядывая бывшего покровителя Империи.
– Итак, – отвечал Гимп. – Я – посол Бенита.
– Да уж, удивил! – вспомнилось о предложении Квинта прикончить его, Элия, для сохранения имиджа. Как видно, не только люди податливы. Гении – тоже.
– Ничего удивительного нет. – Гимп сидел нарочито прямо, подбородок вздернут. Его воображаемый взгляд был направлен куда-то поверх головы Элия. У бывшего Цезаря явилось подозрение, что бывший гений видит. – Ведь я гений Империи и думаю только о благе Рима – и больше ни о чем.
– Благо Империи, мечта Империи...
– Я должен поговорить с тобой не о мечтах, а о вполне конкретном деле. Так сказать, заключить союз.
Элий отрицательно покачал головой. И – он был уверен – якобы слепой гений это заметил.
– Что хочет от меня Бенит?
– Помощи, чего же еще? Он диктатор – ты должен ему помогать. Ты не догадываешься? – Гимп улыбнулся. – Передай мне Триона.
– А если откажусь?
– Тогда Летицию признают невменяемой, отдадут под опеку ее матери и вернут в Рим. Думаю, ты этого не хочешь. – Ты должен понимать, что это не шантаж, а договор.
– Тебе не противно все это говорить?
– Извини, Элий, но я не могу допустить, чтобы Империя ослабла и распалась. Я не могу смотреть, как ее будут рвать на куски.
«Ты же не видишь!» – хотел крикнуть Элий, но промолчал.
– Разумеется, Бенит подонок, – продолжал гений, не заметив внезапной своей проговорки. – Но я буду ему служить. Ради Империи. Империя должна защищаться. И для этого нам нужен Трион.
– Ради Рима не служат мерзавцам. Хочу напомнить, что я отказался от помощи Бренна. Я ненавижу Бенита, но не иду против Рима.
– Триона мы все равно получим. Но если мы получим его с твоей помощью, ты можешь вновь заключить брак с Летицией и быть ее опекуном.
– Считаешь, меня можно купить?
– Это не покупка. Это – здравый смысл.
Элий сделал вид, что задумался. Несомненно, гений видит, хотя и не слишком отчетливо сквозь полупрозрачную ткань повязки. Нельзя дать ему повода усомниться.
– Я должен подумать. Полчаса у меня есть?
– Хорошо. По старой дружбе – полчаса.
Элий вышел в триклиний, где друзья его ожидали. Все уже знали о приезде Гимпа. И о его требованиях – тоже. Квинт наверняка разнюхал. С некоторых пор дар узнавать тайны к нему вернулся. Да-да, с той самой поры как он женился. Впрочем, далеко не все он мог предугадать. Нападение Всеслава-Сульде проморгал. И красный шрам, оставленный клинком бога войны на щеке фрументария, – напоминание о том.
Элий отвел Логоса в сторону и спросил: «Сколько времени у него есть?» И Логос ответил: «Три месяца максимум. Но это неважно. Трион уже мертв».
Элий вернулся в таблин. Гимп сидел по-прежнему в кресле очень прямо, черная повязка на его глазах придавала гению вид прорицателя. Может быть, он, пребывая в темноте, видел будущее?
– Ну так как? – спросил Гимп и улыбнулся мраморному бюсту Марка Аврелия в углу.
– Я согласен. Но у меня есть еще условия. Ни один из политических противников Бенита не может быть арестован на земле Северной Пальмиры. Это первое. И второе. Я должен увидеть Постума. Вне Рима. И ты мне дашь слово, что мы увидимся.
Гимп помолчал. У Элия явилось подозрение, что он не уполномочен что-либо обещать. Его прислали забрать Триона в обмен на Летицию. И все. Ничего сверх того гений дать не может.
– Ты требуешь слишком много, – наконец сказал Гимп, по-прежнему глядя поверх головы Элия.
– Постум – мой сын. Я хочу его видеть. Так что прошу самую малость, бывший гений.
– Не называй меня так. Гении не бывают бывшими. Мы гении навсегда. Хорошо, ты увидишь Постума. Я даю слово.
Элий перевел дыхание. Он не был уверен, что Гимп согласится.
– А чем планируешь заняться, Гимп, когда вернешься в Рим и получишь плату за свое посольство?
– Открою алеаториум.
– Игорный дом? – Элий ненатурально рассмеялся. – Это занятие низкое.
– Как и профессия гладиатора. В этом мы равны. Игра, – произнес он мечтательно. – Мечешь кости и вершишь чью-то судьбу. Занятие, подходящее для гения. Мечта – в игре. И только.

ГЛАВА IX
Игры в Северной Пальмире

(продолжение)
«Все, кто желает блага Риму, должны сплотиться вокруг Бенита».
«Оружейные заводы компании «Кар» в Нижней Германии
национализированы. Также национализирован машиностроительный завод в
Медиолане, принадлежавший той же компании». «Акта диурна», 6-й день до Ид мая56 I
Пурпурный цвет ее пугал, пурпур имеет право надеть Август. И еще Августа. Почему она, женщина без прошлого, смотрит так долго на пурпур? Не лучше ли выбрать вот этот шелк бледно-лимонного оттенка? Он пойдет к ее черным волосам. Каждый день она надевает новое платье. Не помнит, почему, но надевает. Нелепая и очень дорогая причуда. Ее любовник-гладиатор проливал кровь на арене, чтобы она могла следовать этой причуде. Она почти ничего не знает о себе. К примеру, откуда явилась привычка покупать каждый день новое платье. И как давно? Впрочем, «давно» – это неприменимо к Летиции. Ее жизнь началась недавно. Будто она была в темноте, а потом включили свет. Очень яркий. И время начало отсчитывать минуты. Никто не рождается взрослым. Она родилась. Никто не помнит, что было до его рождения. А вдруг она вспомнит?
При этой мысли ее охватывал страх. Нельзя помнить, что было до твоего рождения. Но ведь мы помним, что происходит с нами во сне. Да, многие помнят. Она – нет. Она не помнит ни одного своего сна. Ни единого. Ей снятся очень важные, очень нужные сны. Но стоит открыть глаза, и между сном и явью вырастает непреодолимая стена.
Летиция вышла из лавки и остановилась. Куда идти? Сегодня боев в амфитеатре нет. Значит, идти ей совершенно некуда. Бесцельность жизни ее убивала.
Погода стояла на удивление теплая, и несколько столиков вынесли из подвальчика и установили под тентом. Первый посетитель, худощавый молодой человек с рыжеватыми волосами, обустроился за крайним и попивал кофе. Он поднял голову.
– Летиция! – воскликнул он радостно.
– Корд! Дружище! Вот так встреча! Давно тебя не видела. – Корд бывал в гостях у ее любовника-гладиатора. И Летиция знала, что этот человек помешан на самолетах.
– Да я тут... кое-что обдумывал. – Авиатор Корд сгреб со своего столика какие-то листки и пододвинул Летиции стул. – Записываю внезапные мыслишки. – Корд хихикнул. – Впрочем, у меня все мыслишки внезапные. И внезапно кое-как получается. Макет бы построить.
– Ты молодец! – она похлопала его по плечу.
И замерла. Потому что тут же перед ее глазами замелькали картинки, как иллюстрации в детской книжке. Она смотрела в никуда и шевелила губами. Будущее стлалось перед ней, послушное, как пес, спеша открыть свои тайны. Будто умоляя: исполни, помоги, осуществи.
И вдруг все исчезло. Вновь вернулась на прежнее место улочка. Огромный платан, белые пластиковые столики. И Корд, смущенный и удивленный, виновато отводящий в сторону глаза.
– Ты придумал новый самолет, Корд! – воскликнула Летиция с упреком. – Почему ты не сказал мне?
– Да я, я... Это еще не придумка. Это так, догадка. Внезапная догадка.
Она вытащила из сумочки кошелек и высыпала на столик пригоршню золотых монет. Монеты, оплаченные кровью гладиаторов. Спешащий мимо официант споткнулся на ходу, замер и облил белую свою тунику бледненьким кофе с молоком.
– Забирай все деньги, – приказала Летиция Корду. – Сегодня же уедешь из Северной Пальмиры.
– Куда? – обалдело спросил Корд.
– Я тебе скажу – куда. Уедешь. В один крошечный городок – его и название не на всякой карте найдешь. Но там есть машиностроительный завод. Он тебе подойдет. Там и будешь делать то, что должен делать.
– Ты так говоришь, будто отдаешь приказы.
– Послушай, Корд, если бы ты видел будущее так же ясно, как я, ты бы не сомневался. Точно. – Она подалась вперед и прошептала: – Мечта Империи в твоих руках.
И он ей почему-то поверил. Однако попытался возразить:
– Но ведь этих денег хватит лишь чтобы доехать. Ну, комнатку снять, нанять чертежников, купить бумагу. И все.
– Поезжай, – повторила приказ Летиция. – Деньги я пришлю.
Она нетерпеливо постукивала пальцами по столику, пока он допивал свой кофе. Ей казалось, что эти минуты украдены у будущего. У будущего, которое она только что видела. И которое еще предстояло осуществить. II
Все произошло буквально за полминуты. Сбоку вынырнул старый «кентавр» и стал прижимать «трирему» знаменитого гладиатора к обочине. Водитель послушно свернул и затормозил. Трое, выпрыгнув из закрытой машины, кинулись к Элию. Их черная одежда и их лица, похожие на маски, не оставляли сомнений – перед ним исполнители. Клодия сидела на заднем сиденье рядом с Элием. Меча при ней не было, но был кинжал. И Элий понадеялся на нее. Один их трех опередил остальных, в руках у него был электрошокер, и было ясно, что Элия велено взять живым. Гладиатор сумел его опередить: кинжал вспорол руку исполнителя прежде, чем тот успел нажать кнопку разрядника. Элий рванулся из машины, одновременно выкручивая руку нападавшего, но тут сзади его обхватили за шею. Автоматически он саданул локтем, метя в зубы или нос. Короткий вскрик. Голос женский. Клодия?! Он растерялся. Пусть на секунду, но растерялся. Но и этой секунды хватило. Сразу двое навалились сзади. Шею сдавили чьи-то сильные пальцы, все поплыло перед глазами. В нос сунули флакон с какой-то химической гадостью – обожгло носоглотку, и мир перед глазами расплылся мутным пятном.
Очнулся Элий в купе поезда. Лежать было неудобно – тело затекло. Однако ложе было мягким. Стены купе обиты искусственной кожей, и кожаные шторки закрывали окно. Да, ложе было мягким. Вот только руки... Элий дернулся и обнаружил, что руки его прикованы наручниками к никелированной вертикальной штанге рядом с дверью. Сам он раздет – в одной нижней тунике и кинктусе, ну а с ног сняты ортопедические кальцеи – видимо, похитители знали, как тяжко ему ходить босиком. Два охранника в черном развалились на ложе напротив. Один курил табачную палочку, другой остановившимся взглядом смотрел Элию в лицо, но как будто ничего не видел.
Судя по баюкающему покачиванию стен и пола, поезд ехал. Но куда?
– Что это значит? – спросил Элий.
Никто не пожелал отвечать – ни тот, кто курил, ни тот, кто сидел, не двигаясь. Элий попытался прикинуть, кому он мог понадобиться. Ответ напрашивался сам собою: за всем стоял Бенит. Но зачем? К чему эту похищение? Разве Элий ему опасен? И Клодия... Как она могла? Шантаж, подкуп? Впрочем, это даже неважно. Измена Клодии поразила его больше, чем похищение.
Лязгнула дверь, и в купе вошел Гимп. Черная повязка была приподнята и обхватывала лоб. Сейчас он видел – в этом не было сомнений.
– Понимаю, тебе неудобно, – сказал бывший покровитель Империи, – но придется немного потерпеть. Не волнуйся, тебя будут кормить, воду – по первому требованию. Хочешь пить?
Во рту был противно-хинный привкус. Но Элий отрицательно мотнул головой – в воду наверняка примешают какую-нибудь гадость.
– Зря, – сказал Гимп. – Это глупо. Может, закричать? Позвать на помощь? Нет, бесполезно – наверняка весь вагон занят исполнителями. Так что зови не зови – не поможет.
Поезд мчался – Элий всем телом ощущал скорость несущегося состава.
– Куда мы направляемся, можно узнать? – Он постарался говорить спокойно, имитируя покорность, хотя знал, что покорность плохо у него получается. Всегда плохо получалась покорность – надо отметить особо.
– В Рим. – Гимп присел на ложе рядом с Элием. – В Рим, мой друг. Ты же хотел видеть сына. И ты его увидишь.
– Я дал клятву не возвращаться в Рим.
– Знаю. И все знают. И взамен Трионова бомба не должна никогда быть вновь взорвана. Но зачем нам Трион, если бомба не сможет взорваться? Ты потому и уступил, что надеялся на это. Я слишком хорошо тебя знаю, Элий. Отличный боец из любой позиции умеет нанести ответный удар. Так что я позаботился, чтобы ты его не нанес. Мы привезем тебя в Рим, получим и Триона, и бомбу.
– Это насилие. В этом случае клятва не будет нарушена.
– Будет нарушена, мой друг, будет. – Гимп похлопал его по плечу и улыбнулся. – Уж поверь бывшему гению – богам достаточно формального повода, чтобы снять с себя обязательства. Так что как только ты пересечешь померий57, ты нарушишь клятву.
– Гимп, ты хоть понимаешь, что делаешь?
– Спасаю Империю. Зачем нам гробить легионы на сражения с варварами, когда можно взорвать всего одну бомбу, и армия Чингисхана исчезнет.
– Не думал, что ты способен на такую подлость.
– Это не подлость, друг мой. Когда на безумца надевают смирительную рубашку – это не подлость.
– Боги запретили создавать такое оружие! Разве ты не знаешь этого? Ты – гений! Или ты забыл, что происходит с миром под действием радиации? Ты забыл, что происходит с вами?
– Да, знаю. Но раз это оружие все-таки создано, глупо было бы им не воспользоваться. – Гимп поднялся.
– Погоди! Клодия с тобой?
– Разумеется.
– Могу я с нею перемолвиться?
Гимп секунду подумал.
– Ну что ж, пусть так. Я милостив, гениально милостив. Но только в моем присутствии.
Элий и сам не знал, зачем ему этот разговор. Он не наделся на помощь Клодии. Но все же хотел спросить...
Она пришла. И выглядела уверенно. Ни тени смущения, как будто не она была виновата в похищении старого друга.
– Хочешь знать, почему я решила помочь Гимпу? – спросила она вызывающе, не дождавшись его вопроса. – Ну что ж, я скажу. Нравится тебе или нет, но мы все должны объединиться вокруг Бенита. Он один сейчас в состоянии удержать Империю от развала. И потому я решила ему помочь. Не за деньги, нет! – Элий усмехнулся. – В этом нет ничего смешного! – Она мгновенно взъярилась.
– Да не смеюсь я – недоумеваю. С чего это – такая любовь к Бениту? У Гимпа, у тебя.
– Я же говорю – он спасет Империю.
– А по мне, так вы неправильно выбрали объект для объединения. Вы объединяетесь вокруг пустого места.
Она пыталась спорить. Кричала. Потом окончательно разъярилась и ушла. Ушел и Гимп. Принесли кофе. Охранники взяли по чашке. Элий смотрел на свою с сомнением.
– Не бойся, – сказал тот парень, что курил, – отравы в кофе нет.
Пить хотелось невыносимо. Но Элий знал, что в кофе подмешано снотворное.
– Послушай, парень, я могу сделать так, что ты выпьешь! – охранник ткнул чашку Элию в зубы.
– Потише, – сказал другой. – Велено обращаться с ним вежливо.
– Вежливо, – пробурчал исполнитель и отошел. Понюхал кофе, которым хотел напоить пленника, поморщился и поставил чашку на стол.
Элий закрыл глаза. В принципе, поспать даже неплохо. Сейчас все равно ничего нельзя сделать. Поезд баюкал его и мчался, мчался...
Где-то сейчас в другом купе Гимп беседует с Трионом. Они строят планы на будущее. Они почти уверены, что победили. Но человек тем и отличается от бога, что ни в чем не уверен. И эта неуверенность спасает его порой. Так говорил гладиатор Сократ, прежде чем умереть на арене. III
Жизнь длинна. За длинную жизнь многому можно научиться. Засыпать под грохот пушек и просыпаться от внезапной наступившей тишины. Элий проснулся оттого, что поезд остановился. Металлическая колыбель не раскачивалась больше на перегонах. Меж кожаными занавесями окна блестела желтая полоска света от уличного фонаря. Там за окном – станция. Охранник спал одетым, уткнувшись лицом в подушку. Кругляк затылка будто нарочно подставлен под удар. Второй охранник вышел – может, купить вина в станционной таверне, может – к автомату за кофе. Руки Элия прикованы к металлической стойке. Да, руки прикованы. Но ноги-то свободны. У калеки изуродованы ноги – зачем его связывать, решили охранники. Охранники всегда все решают за другого.
Ну, допустим, Элий неважно дерется ногами. То есть умеет. Но порой может и не достать, проводя удар, или недостаточно отведет пальцы на себя, или неправильно развернет стопу – подводят искалеченные ноги, бывает. Вернее, бывало прежде... До... до купания в колодце. А этот парень так удобно улегся головой к окну. Элий же прикован у самой двери... Осторожно, чтобы не звякнуть наручниками по металлической штанге... Элий выпрямился, встал в проходе. Столик у окна был сложен, не мешал. Собраться с силами. Удар прямой ногой сверху. На посторонний взгляд движение не слишком быстрое. Да и в драке этот прием редко бывает эффективным. Ловкий противник от него непременно уйдет. Но мощь такого удара сокрушительна. Охранник, не издав ни звука, свалился на пол. Возможно, он мертв. Возможно. Теперь надо обыскать карманы. Элий, уже не стараясь соблюдать тишину, опустился на ложе, ногами обхватил охранника. Нет, не поднять – парень слишком тяжел. Вернее, приподнять его Элий может, а вот втащить ногами на ложе – нет. Глупая ситуация. Элий попытался выбить штангу из держащих ее кронштейнов. И вновь ничего не вышло. Лишь разбил колено. Глупо. Что же делать? Что? Охранник лежит на боку. На поясе у него нож. Ножом наручники не откроешь. То есть можно попытаться. С третьей попытки Элий ногами вытащил нож из чехла на поясе и закинул на ложе. Теперь надо подкатить добычу к себе – к закованным рукам. Поезд дернулся.
Элий замер. Ясно, что времени больше нет. Почти нет. В коридоре шаги. Нет, человек прошел мимо. Но все равно, теперь все решают секунды. Нож у Элия в руках. Лезвие выкидывается пружиной, но оно слишком широко, чтобы открыть наручники. А вот винты кронштейна отвинтить можно. Элий ухватил нож тремя пальцами, как отвертку. Пальцы у него всегда были сильными. Один за другим он снял винты. Крак... и сам кронштейн отлетел. Никелированная штанга вышла из гнезда, наручники соскользнули. Это почти свобода. Элий глянул в щелку меж кожаных занавесок. Маслянисто поблескивали рельсы в свете фонаря. Здание станции с другой стороны. А здесь никого. Отлично. Элий прихватил с собой в качестве оружия штангу и нож. Не забыл снять с пояса охранника «брут». Элий чувствовал, как дрожит поезд. Будто зверь перед прыжком. Опять в коридоре шаги. Элий кинулся к двери, сжимая металлическую штангу в руках. Кто бы ни вошел – ему конец. Элий чувствовал, как по лицу стекают капли пота. Шаги уже рядом. Сейчас он ударит... ну же! Но опять человек прошел мимо. Элий перевел дыхание. Кажется, что судорожный этот вздох разнесся по всему вагону, сдувая пыль из закутков. А впрочем – плевать. Теперь только открыть окно и... как бы не так! Окно не желало открываться. Поезд вновь дернулся. Времени нет. Сейчас в купе войдет второй охранник. Пленник ударил в стекло штангой. Посыпались осколки. Элий просунулся в дыру, неосторожно вспорол бок осколком. От крови туника мгновенно сделалась мокрой. Прыжок – и Элий снаружи. Правая нога подвернулась, и он упал на шпалы – хорошо не на рельсы, больно ударил локоть. Фекально всe, как говорят гладиаторы, и хочется кого-нибудь прифинишить. Поезд, весело постукивая колесами, набирал скорость.
Элий поднялся. Сейчас его хватятся и затормозят состав. Беглец перемахнул через рельсы, нырнул под платформу и выкатился с другой стороны. Длинное здание станции было освещено мягким желтым светом. Перед входом стояла «трирема». Шофер, дожидаясь кого-то, дремал за рулем. Элий, подкравшись сбоку, вышвырнул его на мостовую, сам уселся за руль. Нажал на газ. Из-под шин вырвались синие облачка дыма, колеса пробуксовали, потом «трирема» рванулась. Элий едва сумел удержать ее на повороте. Скорее! Дорога вновь делала поворот – сейчас она нырнет в черный туннель меж разросшихся старых вязов, и никто не увидит, не найдет. Но прежде чем Элий успел свернуть, грохнул выстрел, пуля разбила оба стекла – и заднее, и ветровое. Ветер ударил в лицо. Но жив, жив! Деревья скрыли Элия от погони. IV
Сколько он мчался так, не опасаясь, что может вылететь на встречную полосу или врезаться в дерево на повороте? Ну, может, минут пятнадцать, двадцать. Может, полчаса. Потом все же машина слетела с дороги. В дерево не врезалась – нырнула в кусты, перевернулась, встала вновь на колеса. Сам Элий чудом уцелел. Что его сберегло? Ну конечно – желание, заклейменное Вером. Он так привык к этому, что почти не удивился – лишь констатировал факт.
– А в Рим я не вернусь, – проговорил он, оборачиваясь и разглядывая пустынную ночную дорогу, по которой только что мчался. И добавил: – Фекально все.
Он присел на обочину и стал ждать – не появится ли машина. Почему-то был уверен, что машина должна появиться. Если это исполнители, у Элия есть «брут», если запоздалый путешественник, его подвезут. Куда-нибудь. Он ведь даже не знал, где находится.
Внезапно он почувствовал боль в висках. Инстинктивно дернулся, схватился руками за голову. Услышал свой стон как будто со стороны.
– Отброс арены, – пробормотал Элий.
Что это было, Элий не знал, но такой боли, сверлящей череп изнутри, он не испытывал еще в жизни. Боль металась внутри, а снаружи от темени к шейным мускулам как будто пролегла огненная дорожка, и боль стекала по ней капля за каплей. Элий поднялся и шагнул, не понимая, куда идет. Вокруг была тьма, смутные очертания деревьев. Помеченная фонарями дорога качалась, пытаясь ускользнуть из-под ног. Элий брел от фонаря к фонарю – как пьяный, падал, обдирая о камни колени и ладони. Брел, как будто мог уйти от этой сумасшедшей боли. Боль стихла внезапно. Память о ней еще пульсировала в висках, еще сводило шею, а из носа шла кровь. Но боль растаяла. Только теперь Элий понял, что идет назад к станции. Он оглянулся. Разбитая машина осталась далеко. Впереди мелькнул свет. Огни, прыгая, метались по придорожным кустам. Из-за поворота вынырнула машина. Элий махнул рукой и отступил. Вдруг это преследователи! Машина затормозила.
На дорогу выпрыгнул Логос. Красно-рыжие волосы его стояли дыбом и светились в темноте.
– Я с ними расправился. Со всеми. Садись. – В голосе его звучало самодовольство. Наивное хвастовство ребенка. Странно слышать такие слова от бога.
Элий забрался на заднее сиденье. Логос развернул авто.
– Что ты делаешь?
– Мы едем домой, – отвечал Логос безмятежно.
– Но мы же проедем мимо станции.
– Это не страшно.
А только что было страшно. Элий потер шею – боль засела где-то в позвоночнике и не желала проходить до конца.
Ночь была теплая, тихая, звездная. И почему-то в этой ночи где-то рядом очень громко плакали дети. Много детей. И голоса у них были очень громкие. От этого плача Элий почувствовал неприятный холодок меж лопатками.
Здание железнодорожной станции по-прежнему заливал теплый желтый свет. А детский плач становился все громче. Логос затормозил – прямо по дороге на четвереньках полз человек, как ползает семимесячный младенец, и хныкал. Заприметив машину, он протянул руку и выкрикнул:
– Дай!
– Кто это? – спросил шепотом Элий.
– Смотритель станции, – отозвался Логос почти весело.
Он выскочил из машины, подхватил человека под мышки и оттащил к обочине, как кулек, усадил на скамью. Начальник станции заплакал, замахал руками и тут же принялся со скамьи сползать, опять же, как ребенок, спиной вперед, будто не мог достать до земли ногами.
Логос прыгнул назад в машину.
– А теперь домой! – закричал он.
– Гимп пустит за нами погоню, – предположил Элий.
– Не пустит! – весело отвечал Логос. – Он теперь ползает в своем купе и плачет. И Трион плачет вместе с ним. Они очнутся, конечно, но не сразу.
– А машинист поезда? – спросил Элий.
– Да, машинист! – Логос задумался. – Машинисту сейчас лет пять. В этом возрасте любят играть в паровозики. Ту-ту-у-у!.. Счастливого пути! Но он может вспомнить, как остановить состав. Дети, они ведь на самом деле очень умные, только не уверены в себе.
Элий оглянулся и посмотрел туда, где за деревьями, уже далеко, мчался поезд. Он не мог его видеть. Но казалось ему, что он слышит детский плач, несущийся из вагонов.

ГЛАВА X
Игры в Северной Пальмире

(продолжение)
«Как выяснилось, во время вчерашней железнодорожной аварии в
окрестностях Северной Пальмиры никто серьезно не пострадал. Машинист и
его помощник отделались несколькими ушибами. У одного из пассажиров
легкое сотрясение мозга».
«Вифиния приветствует прибытие военных кораблей Империи в Византии». «Акта диурна», 5-й день до Ид мая58 I
На вилле Аполлона не спали.
Свет из окон золотыми прядями ложился на ступени – то золотая полоса, то лиловая тень. Летиция стояла у двери в одной ночной тунике босиком. Рядом Ольга. Квинт поодаль.

Предыдущая страница 20 Следующая страница


21 Роман Буревой

Элий обнял Летицию. Обнял как-то механически – радости по поводу возвращения не было. Была только память о пережитой боли и какая-то удивительная пустота в сердце, в мыслях. И еще ему хотелось, чтобы Логоса не было рядом. Но Логос был и требовал к себе внимания.
– Говорил же, что верну Элия! – хвастался юный бог, будто ему самому было сейчас пять лет. – Летиция, ты можешь меня похвалить.
– Спасибо, Логос.
– Нет, нет! Не так! Погладь меня по голове. Я хороший мальчик, не так ли? – И он наклонился, чтобы ей было удобно гладить его ярко-рыжие кудри.
– Иди спать как хороший мальчик. – Летиция улыбнулась через силу. – Пусть Морфей пошлет тебе хорошие сны.
– Э, старина Морфей забыл обо мне и ничего не посылает – ни единого сна. Я сам сочиняю свои сны, а это так утомительно. – Логос сокрушенно вздохнул и отправился наконец в спальню.
– Мне он не нравится, – шепнула Летиция. – Он слишком глуп для бога.
– Это точно! – согласился Квинт. – Проснемся поутру и начнем плакать, как дети, и будем ползать по полу и мочиться под себя.
– Я прослежу, чтобы он не выходил из комнаты, – сказал Элий. – Все равно я не засну.
Он сомневался, что это поможет. Разумеется, Логосу он отведет дальнюю комнату во флигеле – в том, что не горел. А сам Элий расположится на террасе – охранять сон остальных. Но как охранять? Стены дыханию Логоса не помеха.
Ночью Летиция, проснувшись, вышла на террасу, увидела, что Элий что-то пишет. И не удивилась. Подошла сзади, обняла его за шею. Он поднял голову, поцеловал ее в губы, хотел вернуться к своим бумагам, но она не позволила.
– Ты пил воду из колодца? – спросила строго.
– Что? – Он не понял – мысли его были заняты другим.
– Ты пил воду из колодца Нереиды?
– Да. Но что тут такого?
– Колодец дарует знания. Так что ты узнал такого особенного?
– Клянусь, ничего.
– Не может быть. Либо ты скрываешь, либо и сам не понял, что же открылось тебе там, в колодце. Или ты скрываешь свое открытие от меня. Как всегда.
Она шутливо погрозила ему пальчиком и ушла спать. II
На рассвете Элий отложил исписанные за ночь страницы и вышел в сад. После бессонной ночи голова гудела. Весь мир приобрел другие очертания, другие краски. Деревья были розовыми, трава – голубой, и вся во влажной росе. На рассвете мраморные статуи казались живыми. С ними можно было говорить. Иногда они советовали дельные вещи.
– Ты устал, тебе надо отдохнуть, – шептала мраморная Венера, примеряющая позолоченную сандалетку на свою крошечную ногу. В лучах рассвета мраморное тело богини казалось по-человечески розовым и теплым.
– Сражайся, сражайся! – советовал Марс-Градив, потрясая мраморным мечом.
Им, богам, хорошо говорить! Ведь они блаженны и вечны и не ведают, что такое усталость. А он, Элий, так устал. Он только теперь понял, что изгнание – это непомерная усталость.
Тем временем Логос проснулся и вышел на террасу. Он увидел раскиданные на столе листы бумаги. С любопытством ребенка он схватил первый попавшийся и стал читать. Одну страницу, потом другую. Записки его увлекли, он читал и хлопал в ладоши и бил себя по ляжкам, потом хватался за голову и клочьями выдирал рыжие волосы и бросал их на пол.
– Замечательно! Как замечательно! Логос, ты только послушай! – восклицал он, как будто не он был Логосом, а кто-то другой, и присутствовал сейчас на террасе.
«Справедливость недостижима. Люди лишь мечтают о ней и стремятся к ней, как температурная кривая стремится к абсолютному нолю. Но цель недостижима. Чуть-чуть лучше, чуть-чуть добрее, но все равно слишком далеко от абсолютной справедливости. Достичь ее можно лишь в неподвижности и смерти. Справедливость – абсолютный ноль. Ибо любое движение подразумевает несправедливость. Что же делать? Научиться ее сносить? Или кричать? Или забыть о ней? Или перестроить весь график нашей жизни и провести новую прямую, куда выше прежней, к которой и стремиться всей душой? Но как назвать ее, как вычислить, определить?»
Элий остановился в дверях и слушал, как Логос читает вслух его собственные записи.
«Элизий не привлекает меня. Я как человек, что всю жизнь пестовал свой сад на каменистой почве, растил деревья, ухаживал, обрезал и поливал, любовался выращенными розами, утром бежал глянуть, каков распустившийся на новом кусте бутон. Что он получит в Элизии? Уже готовый сад на тучной и пышной почве. Да будет ли тот сад ему интересен? Радость растить, творить, противостоять – будет ли она дарована в Элизии?»
«Мне мнится, что помню я некую жизнь Гая Гракха, прежнего моего воплощения. Но стараюсь я припомнить всю его жизнь и убеждаюсь с ясностью у что помню немногое – быть может, только то, что сохранилось в истории. Да не из книг ли я взял эти события? А моя убежденность, что прежде душа моя принадлежала Гракху, – лишь плод моей фантазии? Но пусть, пусть я помню жизнь Гракха не из книг. Все же это лишь некий кусок его жизни. Несколько фактов из огромного их числа. Получается, что для последующей жизни сохраняются лишь отдельные куски. Остальное восполняет Лета, достраивая утраченное иллюзией и ожиданием нового. Итак, не предположить ли, что и мир наш – лишь фрагмент прежнего мира, многие части которого утрачены и заменены новыми? Вот откуда много загадочного, необъяснимого, вот откуда вечные наши фантазии, которые не могут воплотиться, ибо утраченные страницы не дают нам доступа к этим тайнам. А сами мы являемся не сочинителями, но лишь читателями».
Логос сделал паузу и задумался. И глубоко вздохнул. Элий схватился за голову – ибо тут же нестерпимая боль иглой пронзила висок. «Не смей!» – хотел крикнуть он, но не смог, ибо позабыл, как произносятся эти слова.
Он больше не слышал того, что читает Логос. И не знал, что тот прочел, – ибо начисто позабыл все написанное, хотя, прежде чем написать, раз за разом проговаривал будущие страницы в уме.
Придя в себя, он услышал, как Логос читает:
«Несчастья обрушиваются на человека. Стойко переносить их – считали стоики добродетелью. Переносить ли? Или противостоять им? Человек должен постоянно умалять зло. Выбирая, должен выбирать то, что умаляет зло».
Летиция заглянула на террасу, хотела о чем-то спросить, но Элий приложил палец к губам, и она промолчала.
– Ах, то что я искал ... умалять зло... замечательно... – прошептал Логос и вновь вздохнул тяжело.
И опять боль пронзила Элию виски. Летиция тоже схватилась за голову и закричала.
Туман плыл перед глазами, и будто издалека Элий слышал голос Логоса:
«Мне кажется, что с каждым днем глупость все более и более торжествует в мире. Еще несколько лет назад откровения Бенита вызвали бы только смех. А теперь они вызывают восхищение. Почему? Как будто некие уста вдыхают и забирают разум из мира» .
Вер оглянулся, увидел друга, вскочил, бросился к нему, стиснул руку изо всей силы, потом бухнулся на колени:
– О, благодарю! Ты для меня написал это! Благодарю! Благодарю! Я счастлив, я буду все это читать и читать. Я выучу наизусть.
– Вер, я писал это для себя.
– Неважно. Все равно благодарю. Это замечательно.
Вот послушай:
– «Что такое доброта? Жалость? Умение противостоять злу? Или умение предотвращать зло? Скажу так: доброта – умение умалять зло». Вот-вот, это я буду повторять повсюду – умение умалять зло! Ведь это же здорово.
– Я пишу эту книгу для себя, – повторил Элий.
– Но она нужна мне, мне! Мне нужны хотя бы чужие мысли, раз у меня больше нет своих.
Элий забрал у него рукопись. А Логос продолжал стоять на коленях, будто забыл, что надо подняться.
– Ты назвал книгу «Размышления». Как назвали записки Марка Аврелия. Так нельзя, возникнет путаница.
– Я не собираюсь книгу публиковать. Эти записи – для меня. Чтобы лучше понять и разобраться.
– Все самое лучшее пишется для себя – я-то знаю.
– Уходи отсюда, – сказала Летиция, шагнув вперед и расставив руки, будто заслоняла собой Элия и силилась защитить.
– Что? Куда уйти? Зачем? – Логос обиженно надул губы, как ребенок.
– С каждым вдохом ты забираешь у нас частичку разума. Чем глубже твой вдох, тем больше разума ты отнимаешь. Ты же это чувствуешь! Чувствуешь и крадешь потихоньку. И воображаешь, что люди не заметят. Лишь потому, что ты – бог.
– Но я выдыхаю, старательно выдыхаю все назад! – Логос наконец поднялся с колен. – Вот, гляди! – И выдохнул.
Элий почувствовал легкое головокружение и вспомнил все, что написал в эту ночь. Но вспомнил отстраненно, как чужой текст, написанный вовсе не им.
– Ты выдыхаешь меньше, чем забрал. Ты, бог, отнимаешь у людей, – продолжала наступать на Логоса Летиция, сжимая кулаки.
– Да нет же, нет, – затряс головой Логос. – Может быть, каплю. Самую малую каплю. Вдыхаю, упорядочиваю и...
– Ничего ты не упорядочиваешь. Ты просто отнимаешь, причем самое лучшее. Если ты останешься с нами надолго, мы все отупеем.
– Нет, нет, я не буду делать глубоких вдохов. Я постараюсь. Буду осторожен. Куда ж мне идти без вас? Куда? – Губы его дрожали – он чуть не плакал.
Рядом с Логосом теперь было страшно даже стоять. И все же Элий обнял друга за плечи:
– Выйдем в сад и поговорим.
– Да, да, поговорим. Я буду делать очень короткие вдохи, я постараюсь.
Логос выскочил с террасы бегом, кинулся через сад, прикрывая лицо руками. Элий нагнал его уже в дальнем конце дорожки у ограды. За оградой простиралось поле, а посреди поля росло несколько могучих дубов. Элий остановился, не доходя несколько шагов.
– Раньше такого не было. А сейчас все сильнее и сильнее, – признался Логос. Он прикрывал ладонью рот, и голос его звучал невнятно. – Я не знаю, что случилось. Я, Логос, обнимающий весь мир, забираю разум из мира. А должен был нести его людям. С каждым моим вздохом мир должен был насыщаться разумом. А он глупеет и глупеет. Даже ты это заметил. Даже Летиция! Подожди, не прерывай меня! Но я-то при этом не становлюсь умнее, вот что странно. Я тоже глупею. Логос – и уже почти идиот. Восхищаюсь чужими мыслями. Я – глупее тебя, человека! Что-то не так, но не знаю – что. Или знаю? Вчера знал. Или не вчера? Но когда? Я, бог Логос, веду себя, как человек.
Он замолчал, ибо и сам почувствовал, что в ту минуту сказал что-то очень важное.
– Повтори, – попросил Элий. Он тоже почувствовал: есть какое-то слово. Ключ. Но он пока не знал – какое.
– Я, бог Логос, как человек...
– Как человек... бог, как человек, – повторил Элий, и усмешка тронула его губы. Вот и вся отгадка. Логос, как человек. А он Элий – как бог. – А я как бог, – сказал он вслух. – Сражаюсь с богом. Решил победить там, где ты проиграл. Но Сульде лишь посмеялся надо мной. Я все время пытался быть богом. А ты играл роль человека. Мы с тобой поменялись ролями. Как все просто.
– Да, да, – подхватил Логос. – Но у тебя не было сил, а у меня их было слишком много. И я стал отнимать, вместо того чтобы давать. Суть моя – суть бога, и она, не находя применения, поглощает и тебя, и мир вокруг. Коллапс разума.
Почудилось Элию, что меж ними установилась невидимая связь. Будто вышли они на арену, но не друг против друга, а против общего врага. Будто Элий должен сражаться первым номером. А Логос – его тертиарий. Но ведь так всегда и было: Элий – первый, а Вер – за его спиной. Человек сражается, а бог стоит у него за спиной. Как говорят гладиаторы? «Главное, не каков ты, а кто у тебя тертиарий». Странный, никогда ни в одной битве не испытываемый восторг охватил Элия. Будто только и ждал он именно этой битвы. Этой – и никакой другой. Они не могли проиграть, потому что если он, Элий, пропустит удар, Логос парирует и победит.
– Я понял! – закричал Логос и засмеялся. Он смеялся, и слезы текли по его щекам. – Все так! Но это следствие, не причина. Я все понял! Ты погрузился в колодец, не отведав амброзии. А этого ни в коем случае нельзя было делать. Ведь ты не пил амброзии, Элий?
– Воды в колодце не было, когда...
– Да, не было, когда ты спустился! – оборвал его Логос. – Но она была, когда ты выходил. Ты купался в ней, ты ее пил. Вода колодца дарует знание, но отбирает жизнь. Ты наглотался волшебной воды. Любой другой мгновенно умер бы там, у колодца. Но ты не мог умереть – желание защищало тебя. И, чтобы ты остался в живых, я отдал часть своей божественной сущности тебе. И часть твоего, человеческого, перешла ко мне. Поэтому ты стремишься играть роль бога, а я хочу быть человеком. Ты все время хватаешь волка за уши, но рассчитываешь не на человеческие силы – на божественные. На то, чего у тебя нет и быть не может.
Получается, человеку достались по воле Фортуны два осколка божественности: неисполнимое желание и влага колодца. По мечу в десницу и шуйцу. И вот он сражается этими двумя мечами и надеется победить. Но сражается не с противником, а сам с собой. А ведь он был уверен... Но можно ли быть уверенным? Человеку неизвестно его предназначение. Еще старик Гомер знал этот парадокс. Элий вдруг рассмеялся коротким нехорошим смехом:
– А ведь я осуждал Триона точно за то же. Абсолютно, – выдавил он. – Он вообразил себя богом. И я... Я тоже...
– Все схожее на самом деле несхоже. Даже остатков моего разума хватит, чтобы это понять. Трион хотел быть богом, а труд его был человечьим. Ты же пытался взять на себя труды бога. Но хотел быть человеком. Он ошибался в цели, ты – в средствах.
– Но где я ошибся – понять не могу. Подумай, Вер! Для спуска в колодец сам бог Фавн дал мне камень. Камень, в который был заключен панический ужас. Ведь я не мог ошибиться, если бог подсказал мне, что надо делать? Так ведь?
– И что ты сделал с камнем?
– Я бросил его в колодец, и вода испарилась.
– Ты сказал – Фавн.
– Ну да, Фавн, или Пан, сын Меркурия.
– Погоди, не забывай этот факт. Он очень важен. Я забуду, а ты – не забудь.
– Это ты погоди. Мы не о том болтаем. Совершенно не о том. Я взял частицу у тебя, ты – у меня. А теперь возьми назад свое. И верни то, что досталось тебе, – Элий говорил с холодной решимостью.
– Я могу, да... Но... если не получится? Если... Что тогда? Ты не погибнешь, но...
– Не спорь. Не хочу больше играть чужую роль – это слишком тяжело. Пора исправлять ошибки. Попробуй, Вер! И станешь не олимпиоником59, но Олимпийцем.
– Нам придется играть в странные игры.
– Сражаться, – поправил Элий. – В этих играх только сражаются. Я не знаю, может, и не было никакой ошибки. Была дорога. Я по ней шел. Куда бы они ни вела – шел, и если падал, то поднимался. Назад не вернуться. Вновь дорогу не пройти. Так делай то, что скажу я. И не спорь. Ты – бог, не спорь со мной, человеком. Бери свое, божественное, и уходи.
– Взять нетрудно, – пробормотал Логос. – Взять только свое – тут нужно ювелирное искусство. – Он положил руку на плечо Элия. – Но я не подведу. Я – отличный тертиарий, ты же знаешь. III
Летиция увидела вспыхнувший над садом белый свет и замерла. Потом кинулась бежать со всех ног – к Элию. Тот сидел на скамье, сжав руками виски.
Она хотела окликнуть его и не могла. Элий услышал ее шаги и поднял голову. Лицо у него было белое, губы дрожали.
– Пора возвращаться, – прошептал он. – Домой.
Он оперся на ее руку, и они пошли назад, к дому. Ей показалось, что в этот раз он хромает куда сильнее обычного.

ГЛАВА XI
Игры в Северной Пальмире

(продолжение)
«Пока Чингисхан занят борьбой с Империей Си-Ся, Рим имеет возможность
защитить свои интересы в Вифинии. Эта бывшая римская провинция,
ставшая на время независимой, вновь войдет в состав Римской Империи.
Отдельные военные части сепаратистов пытаются оказать сопротивление. Но
их силы малочисленны и разрозненны. Отныне Боспор Фракийский
находится под полным контролем Рима».
«В ухудшении отношений между Римом и Новгородом Великим виноват
бывший Цезарь, именующий теперь себя Элием Перегрином».
«Напрасно Альбион протестует против действий Рима в Вифинии».
«Национализированы заводы судовых двигателей компании «Кар» в
Северной Пальмире». «Акта диурна», 5-й день до Ид июля60 I
Элий брел по улице Северной Пальмиры. Шел без всякой цели. С тех пор как Логос забрал назад часть божественной сути, ноги вновь плохо слушались, каждый шаг доставлял боль. Теперь Элию не прыгнуть через несущийся со свистом клинок. Да и зачем? Он больше не сражается на арене.
Элий зашел в музей паровых локомотивов. Здесь в просторном зале старой станции выстроились под стеклянным сводом красавцы-паровозы, сверкая начищенной латунью и свежей краской, будто вчера только из мастерской, хотя каждому – не меньше ста лет от роду. Однако все были на ходу. И раз в год, напившись воды и набрав вдоволь угля, подцепив стаю ярких нарядных вагончиков, неспешно набирая ход, пройдут они под старинными воротами музея, больше похожими на триумфальную арку. И побегут старинные паровозы по дорогам Новгородской Республики, полные шумных детишек, оглашая окрестные поля и темные боры пронзительными гудками. И смутно оживут в памяти взрослых рассказы их родителей, что когда-то профессия инженера-путейца была самой почетной в Новгородской Республике, даже выше звания депутата Народного Веча.
Глядя на этих древних красавцев, каждый из которых был снабжен начищенной табличкой и, как гражданин, носил личное имя: Марк, Понтий или Гай, Элий вспоминал детство, когда его, четырехлетнего малыша, мать водила встречать отца на горном курорте. Вверх карабкался старинный паровозец, и грозный его гудок был слышен издалека, пока железный трудяга карабкался вверх по склону. Услышав гудок, Элий прятался за материнский подол. Потом выглядывал. И вдруг из-за заснеженных ветвей неспешно выкатывался паровозик с ярко-красным, дерзко выставленным вперед скотосбрасывателем, и в морозном воздухе за ним стлался густой белый дым. А за паровозом вагончики – ярко-зеленые, ярко-синие, ярко-желтые.
Откатывается деревянная дверь, и на снег выпрыгивает отец в тунике из плотного синего сукна. В руках отца маленькие лыжи – подарок сыну. Отец машет им с матерью рукой и смеется. На темных его волосах вспыхивают белые искорки мелкого снега. Почему-то этот день и этот миг в воспоминаниях Элия остался как самый счастливый. Почему, невозможно ответить: на тех лыжах он и не катался ни разу. Тот миг был каким-то отдельным – без продолжения. Не линия – точка в прошлом. Но в воспоминаниях Элий часто возвращался к тому дню. Снег, лыжи, пронзительный гудок паровоза. Желание сберечь прошлое и стремление в будущее. Попытка удержать и необходимость отбросить. Остановка. И за ней тупик. Но при этом счастье? Как разобраться во всем этом?
Элий покинул музей. Вернулся из детства, где не надо ничего решать, в настоящее, полное назойливых вопросов. Что ему делать? Рассказать Летиции о ее прошлом или оставить пребывать в неведении? Ведь она не помнит о Постуме, не знает, что в Риме у них растет сын. Рим. Порой Элию начинало казаться, что он в Риме. Отдельные уголки этого города, портики, фронтоны, статуи удивительно напоминали Рим. Он остановился перед базиликой Гая Аврелия и смотрел на статую императора Марка. От дождей бронза покрылась благородной патиной. Голуби непременно садились на вытянутую руку Марка.
Может, отправиться к зданию биржи? Не для того чтобы зайти внутрь и заняться делами, но лишь для того, чтобы посмотреть на украшенные рострами колонны и вспомнить ростральную колонну Дуилия на форуме. Над Северной Пальмирой плыли низкие белые облака. Такие плывут над Римом зимою. Здесь – летом. Хорошо все же распорядилась Фортуна. Удивительно верно. Она не позволила Элию сделаться императором. Он был бы никуда не годным императором – теперь он знает это точно. Он не вернется на арену. Он хорошо сражался, но его победа была в самом действии, в самом продолжении битвы. Битва закончилась. Значит, он проиграл.
Всегда мы совершаем куда меньше, чем могли бы. Даже для тех, кого любим. Даже для тех, перед кем в неоплатном долгу. Мы откладываем дела на будущее. Но будущее, когда все должно наконец исполниться, так и не наступает...
«Будущее». Он споткнулся об это слово – уж больно отчетливо оно прозвучало в мозгу. Будто кто-то шепнул. Будто Элий прочел его. Да, именно прочел. Элий огляделся. Перед ним была вывеска ресторана. Далее – книжного магазина. Напротив торговали антиквариатом. Нет, слово «будущее» нигде не было начертано. Элий повернул назад, оглядывая вывески по обеим сторонам улицы. Стоп! Вот оно – «будущее»! Между кафе и магазином гладиаторских принадлежностей – черная дубовая дверь и над нею – надпись золотыми буквами на дубовой доске: «Предсказание будущего». И все. Никаких пояснений, никаких имен. Просто – «будущее», будто оно само здесь обитало, за этой солидной дверью. Два окна по бокам от двери драпировала черная ткань – ни просвета, ни щели.
Элий толкнул дверь. Тут же запели на разные голоса штук семь или восемь колокольчиков. В маленькой прихожей никого не было. Дубовые панели на стенах, в углу – круглый столик на гнутых ножках, подле – стул. На столике горел старинный масляный светильник. Элий не стал кричать или звать – в будущее нельзя врываться нахрапом. Но он был уверен, что кто-то за ним следит и его внимательно разглядывают. Он опустился на стул и принялся ждать.
Наконец открылась дверь, ведущая во внутренние покои, явилась высокая полноватая женщина лет тридцати в короткой кожаной тунике и трикотажных брюках в обтяжку. Черные блестящие волосы были стянуты в узел на затылке. На левой щеке – глубокий шрам. И явные следы неудачной пластической операции.
«Бывшая гладиаторша», – решил Элий и вспомнил Клодию. Вновь ощутил горечь потери. Предательство чем-то похоже на смерть.
– Сивилла берет пять золотых за сеанс, – сообщила охранница. – Будешь платить?
– Пять золотых... Неужели наше будущее стоит так дорого?
Женщина подозрительно глянула на него. Сейчас вышвырнет за дверь!
– Я готов, готов платить! – Элий достал кошелек и отсчитал деньги. Домой придется добираться пешком – на таксомотор теперь не хватит.
Женщина откинула тяжелую шерстяную портьеру и провела Элия внутрь узеньким коридором мимо глухих стен без дверей.
Вновь взметнулась черная портьера. И он очутился в светлой, почти пустой комнате с двумя креслами, поставленными друг против друга. А у окна, приникнув головой к раме, стояла предсказательница в белом мелкоскладчатом платье до пола. Заслышав шаги, она обернулась. Перед Элием была Летиция.
Несколько секунд они молча смотрели друг на друга. Кажется, Летиция пришла в себя первой.
– Вот не ждала, – она улыбнулась. – Надо же. Никогда не думала, что ты можешь зайти сюда.
– Зачем? – спросил он строго.
Она передернула плечами:
– Я вижу будущее. Если коснусь руки другого, могу сказать, что случится с человеком через несколько дней или месяцев.
– И ты просишь пять золотых за предсказание. Зачем тебе деньги. Для кого?
Голос его звучал строго, как голос судьи. Он нахмурился. Вдруг... ведь она так молода. А он покрыт шрамами и... И...
– Да, мне очень нужны деньги. И что? – Она вызывающе глянула на него.
– Зачем? – голос его стал совершенно ледяным.
– Хочу построить завод, – заявила она. – И даже не спрашивай меня, какой. Это очень важно. И все. – Она стиснула губы, давая понять, что про свою задумку не скажет больше ни слова.
– Тогда тебе надо очень много денег.
Она кивнула.
– Вряд ли на завод можно заработать работой в этом салоне. Идем. – Он протянул руку и повторил: – Идем, Сивилла!
Откинулась занавеска, и бывшая гладиаторша возникла на пороге.
– Вывести его? – спросила она у Летиции.
– Нет, нет, все нормально. Это мой старый знакомый. Мы с ним немного погуляем. Повесь на полчаса вывеску «Закрыто», – заявила Сивилла.
Они шли по улице молча. Летиция ни о чем не спрашивала. А Элий ничего не говорил. Так они миновали два квартала. Наконец остановились перед зданием с портиком. Рядом с дверьми была прибита медная доска.
– Это Первый Севернопальмирский банк, – сказал Элий. – И здесь есть счет на твое имя. И на нем – сто тысяч сестерциев.
– Сто тысяч... – повторила Летиция как завороженная. – И... я могу их взять? Все?
– Да, можешь. Но с одним условием. Ты должна выйти за меня замуж.
– Что?.. Ты покупаешь меня? – Она так растерялась, что забыла рассердиться. – Покупаешь за сто тысяч? Это шантаж?
– Считай, что так.
Он отвел ее в сторону, в небольшой садик с фонтаном и скульптурами. Вместо скамьи Летиция уселась на мраморное кольцо фонтана. Было жарко. Она зачерпнула пригоршню воды.
– Ты что, не веришь, что я тебя люблю? – спросила она и нахмурилась.
– Дело не в этом. Из-за потери памяти ты должна находиться под опекой. Сейчас такого опекуна нет. И поэтому ты не можешь ничем распоряжаться. А если ты выйдешь замуж, то твоим опекуном буду я.
– Значит, эти деньги будут твои. А мне – ничегошеньки. Неплохо придумано.
– Ты можешь их все забрать.
Она закусила губу и несколько секунд смотрела на игру струй в фонтане.
– А если я хочу выйти замуж не за тебя, а за кого-то другого?
Элий был уверен (или почти уверен), что вопрос задан чисто риторический, но все равно почувствовал, как тупая игла впилась в сердце. Элий присел на мраморное кольцо рядом с нею. Их бедра соприкоснулись.

Предыдущая страница 21 Следующая страница


Северная Пальмира 22

– Твой муж будет распоряжаться твоими деньгами. Ты должна быть уверена, что этот человек не оберет тебя.
Он как будто спрашивал: «В самом деле у тебя кто-то есть?»
Она рассмеялась – тоненько, по-детски.
– А, ну как же! Всем известно, что ты честен, Элий. Ты шантажируешь меня вдвойне. Деньгами и своей честностью. Великолепно! – она захлопала в ладоши. – О, премудрость! Ну а что ты мне еще подаришь, Элий? А? Может, ты знаешь мое прежнее настоящее имя?
– Знаю. Твое настоящее имя Летиция. И еще ты носишь титул Августы. И Постум, император Рима – наш сын. И мы были женаты. И Бенит нас обоих ненавидит. Что ты еще хочешь знать?
Она сидела, раскрыв рот, и растерянно моргала. Она была потрясена. Но не так сильно, как ожидал Элий.
– Постум – наш сын. Так это я с ним... с ним каждую ночь разговариваю. – Она медленно кивнула. Один раз, другой. – Я знала. Да, знала... каждую ночь знала и забывала... Чтобы оставаться рядом с тобой самой счастливой женщиной на земле. Днем я забывала Постума, ночью помнила. Все так... Он не спит – я сплю. Сплю и во сне говорю с ним. Так трудно. Он обижается, требует... А я далеко. И могу только говорить.
– И он тебя слышит. – Элий ощутил острый приступ зависти. Почему она может говорить с их мальчиком, а он – нет?
Она глянула на массивное здание банка и рассмеялась:
– Ты говоришь, я богата?
Элий улыбнулся, вспомнив, как Летиция поражалась в день сватовства – тогда она тоже внезапно узнала о несметных своих сокровищах. Теперь все повторяется – по второму кругу.
– Да, богата. Часть военных заводов Бенит у тебя отобрал. И будет отбирать дальше. Но осталось еще немало.
Она энергично тряхнула головой.
– И ты думаешь, что Бенит позволит мне забрать хоть асс? Элий, ты наивен, как ребенок. Просто замечательно, какой ты наивный. – Она вскочила, прошлась по садику. – Нет, Бенит все отнимет. Это ясно! И единственный способ не дать ему это сделать – передать все тому, у кого отобрать нельзя.
– О чем ты?
Он несколько секунд раздумывала, сосредоточенно хмурила брови и покусывала губы, будто решала в уме сложную математическую задачу.
– Я выйду за тебя замуж, если в день свадьбы ты передашь все мои богатства Постуму. У Августа Бенит не сможет отнять состояние.
– Это шантаж? – он в свою очередь улыбнулся.
– Считай, что так.
– А как же твой завод?
– Мой завод... – она задумалась на секунду, скорчила капризную гримаску. – Мой завод... Деньги на него пришлет Постум. Я попрошу во сне, и он все сделает.
– А он разве не забывает свои сны?
– Не-ет... – Летиция покачала головой. – Ведь он во время наших разговоров бодрствует. И потом... Мой мальчик ничего не забывает.
«Ты должен руководить своей женой», – вспомнил Элий совет Квинта. Вот и поруководил. Она все переделала на свой лад. И все сама решила, как всегда. А что остается ему? Только согласиться.
– Можно кое-что оставить себе, – сказал Элий и улыбнулся.
– В каком смысле? – нахмурила брови Летиция.
– Да в том, что Бенит может конфисковать имущество на территории Империи и колоний. А в странах Содружества ни одного сестерция тронуть не может. Кажется, кое-что у тебя есть во Франкии и Дакии. И еще в Сирии. Ну так что, брачный договор заключен?
Вместо ответа она поцеловала его в губы.
– Скажи честно, в первый раз ты тоже женился на мне из-за денег?
– Ну конечно! – Он сделал вид, что шутит. Но она знала, что в шутке этой была доля правды. И она не стала выяснять, как велика эта доля.
Они повернули назад. Странное вышло объяснение. Какая-то торговая сделка. А что если для Летиции их брак – тоже поиск выгоды? Он никогда так не думал, а теперь на мгновение усомнился. Глупо, конечно.
Еще издали Элий приметил человек пять или шесть, что толпились у дверей салона. Над всеми возвышался здоровяк в красной тунике с длинными рукавами и вышивкой у ворота. Элий узнал его. То был Платон. Что ему здесь надо? С Платоном были пять или шесть юнцов из гладиаторской школы и репортеры. Что репортеры – нетрудно было догадаться по фотоаппаратуре и черному пауку кинокамеры на плече одного из парней в клетчатой каледонской тунике. Элий остановился, несколько шагов не доходя до гадального салона. Приметил арку, за нею маленький садик, и далее – просвет еще одной арки. Чем хороша Северная Пальмира – так это проходными дворами, а еще коваными решетками, которые запирают на ночь, а днем отпирают. Вот и сейчас решетка была открыта, но проход невелик – для людей оставлен, не для авто.
– Ну как, посовещался с пророчицей? – спросил Платон, позабыв даже поздороваться с бывшим товарищем по арене.
– Чего ж тут совещаться. Она моя невеста. – Элий смотрел больше на молодняк из школы. Репортеры в драку не полезут – будут только снимать. Летицию он подтолкнул поближе к решетке под аркой. Она поняла его замысел – не суетилась и ни о чем не спрашивала.
– Вот так он и побеждал! – Платон вскинул руку, тыча в грудь Элию пальцем, как обвинитель в суде. – Она ему прокручивала будущий поединок перед глазами, а он смотрел и заранее подбирал нужный удар.
– Что за чушь! – возмутилась Летиция.
– Нет, не чушь! Он все знал заранее. Все его победы подстроены.
Репортеры давно уже фотографировали, и камера стрекотала. Наверняка оператор старался взять крупным планом лица Платона и Элия. Ну что ж, эпизод выйдет занимательный – это Элий мог обещать.
– Что же моя предсказательница об этой встрече забыла предупредить? – наигранно изумился Элий. Еще один маленький шажок к решетке. Их уже обступили с трех сторон.
– Да очень просто! Я был у нее пару дней назад. И она сказала, что моя жизнь для нее – темное пятно. Не видно ни зги...
– Вот как? – несмотря на отчаянное положение, Элий едва не рассмеялся.
– А как же тот поединок, в котором тебя побили три дня назад?! – крикнула Летиция из-за плеча Элия. – Это я предсказала тебе поражение. А ты не поверил.
Несколько репортеров разом повернулись к Платону, ожидая ответа. А тот стоял с разинутым ртом, не понимая, как попался в такую нелепую ловушку. Тут один из мальчишек обиделся – до слез ярости, брызнувших из глаз. Выхватил меч. Замахнулся. Метил в Летицию. Но меч Элия встретил его клинок. В следующий миг белая туника мальчишки окрасилась кровью на плече, Элий втолкнул Летицию под арку, прыгнул следом и захлопнул решетчатую дверь. Теперь надо, прежде чем преследователи успеют по улочке перерезать им путь, добежать до Широкой дороги. А там, если повезет, сесть в попутное авто.
Грохнул выстрел – в садике с дерева срезало ветку. Нельзя было поворачиваться к ним спиной. Элий обернулся. Платон целился в него. Да стреляй же! Элий раскинул руки, подставляя свою грудь под пули. Что ж не стреляешь? Лишь потому, что твое будущее – темное пятно? А мое... на что мое будущее похоже в мечтаниях Летиции? Быть может, на пятно света? Элий остановился, пошел назад.
– Элий!
Он шел, по-прежнему разведя руки, будто хотел обнять Платона и всех стоящих за решеткой. Шел медленно. И губы его почему-то все время пытались сложиться в улыбку. Но он не позволял им подобной вольности.
– Я знаю будущее и без предсказаний, – сказал Элий, подходя к решетке. – Не исход каждого конкретного поединка. А будущее.
Лицо Платона исказилось. Элий понял: сейчас гладиатор выстрелит. Но продолжал идти вперед и был уже возле самой решетки. В последний миг – так показалось Элию из темноты арки – стоявший рядом репортер ударил Платона под руку. Раздался звон лопнувшего стекла: пуля разбила фонарь под сводом арки. И тут же вслед за выстрелом возмущенно взвизгнула сирена вигилов. И сразу вторая. Патрульные авто подъезжали с двух сторон. Платон замер на месте. Мальчишки из гладиаторской школы кинулись наутек. Элий, воспользовавшись замешательством, схватил гладиатора за руку, вывернул кисть и прижал к решетке, не давая, однако, выбросить пистолет.
– Твое будущее – темное пятно, Платон, – прошептал он на ухо бывшему товарищу, – хотя исход каждого поединка известен. Это ты ходил по гадальным салонам. Тебе предсказали, что ты погибнешь, если выйдешь на бой против Сенеки. Я спас тебя. Это ты подбил Сократа сражаться против Сенеки. Ты заранее знал исход. И Сократ погиб. Сенека умер, я ушел с арены. Теперь ты самый могучий. Что тебе еще надо, Платон?
– Победить тебя.
– Это невозможно. Я больше не сражаюсь.
– Ну конечно! Зачем тебе сражаться! Ты убил Всеслава! Придушил раненого в больнице! Уничтожил самого лучшего бойца. Ты отнял у Северной Пальмиры героя! Но запомни: Платон тебе за это отомстит.
Он попытался вырваться, но напрасно: пальцы Элия по-прежнему были необыкновенно сильны.
С двух сторон подбежали вигилы, оторвали гладиатора от решетки и защелкнули наручники на запястьях Платона.

ГЛАВА XII
Игры в Риме

«Империя Си-Ся пала». «Акта диурна», 4-й день до Ид июля61 I
Укол «мечты». Препарат притупляет боль. И одновременно погружает в забытье. После укола невозможно думать, нельзя писать. Даже разговаривать нет сил. Каждое утро Трион давал себе слово, что сегодня он не будет клянчить укол, он справится с болью и будет работать. И всякий раз нарушал слово. Несколько минут он все же терпел. Иногда полчаса. Но эти полчаса ни на что не были годны. Каждая минута, каждая секунда были заполнены страданиями. И с каждым мигом боль росла. А вместе с болью рос страх: Трион знал, что умирает.
Человек в зеленой тунике вынул из рук физика альбом с несколькими каракулями и положил перед ним чистый, поднял выпавшее стило и вложил в пальцы. Молодой широкоплечий парень носил зеленую тунику, но даже не пытался выдавать себя за медика. Впрочем, настоящие медики тоже приходили. Обещали, что академик поправится. Трион усмехнулся. Нет, не поправится. Прежде на стене висело зеркало, теперь его убрали, чтобы Трион не видел, как страшно он исхудал буквально за несколько дней. Лицо его стало белым и напоминало посмертную маску, которую забыли раскрасить. Он не мог видеть своего лица, но видел руки – прозрачные, восковые. Нет, ему уже не жить.
Пальцы сами что-то вывели на листе бумаги.
Человек в зеленом забрал альбом и прочел:
– «Минуций». Кто это?
– Имя. Он прежде на меня работал. Гениальный парень. Он умер.
Трион знал, что ничего уже не создаст. Далее если боль оставит его. Даже если у него будет время. Уже – нет. Потому что он испугался смерти. Чтобы создать бомбу, надо вообразить себя равным богам. Надо чувствовать себя бессмертным небожителем, взглянуть на каждую отдельную жизнь свысока, так свысока, чтобы не различить ее, каждую, отдельную, жалкую, уязвимую...
Нельзя создавать бомбу, думая о смерти. Нельзя создавать смерть, зная, что ты уязвим.
– Диктатор Бенит собирается посетить тебя, – сообщил мнимый медик. – Он обещал вчера, но не смог. Он придет сегодня. Как только он придет, тебе станет легче. Одно его присутствие помогает больным.
– Может быть, – прошептал Трион.
Он чувствовал, как боль возвращается. И еще он знал, что Бенит не придет. Диктатор навещал его семь дней назад, когда Трион еще мог сидеть за столом. Именно тогда медик (из настоящих) шепнул на ухо Бениту одно короткое слово: «Безнадежен».
Так зачем же диктатору Бениту приходить вновь? Чтобы проститься? На такие ненужности диктатор свое драгоценное время не тратит.
Трион всегда ненавидел время. Кронос был его главным врагом, потому что все остальное было Триону подвластно. И вот Кронос одолел его. Кронос схватил когтями добычу и кричит – неслышно, но оттого не менее страшно. Кронос зовет Таната. Вдали уже слышен шелест черных крыл. Но еще не сегодня.
– Отвези меня на форум Траяна, – попросил физик.
– Зачем?
– Не знаю. Просто хочу посмотреть. Я давно там не был.
«Медик» покачал головой:
– Тебе запрещено выходить.
– Ерунда... Теперь мне уже все можно. Скажи тем, кто над тобой... кто приказывает. Скажи. Я хочу посмотреть на Рим. В последний раз.
«Медик» нахмурился, хотел возразить, но почему-то не возразил и спешно вышел. II
«Сегодня совещание в малом атрии. – Стены Небесного дворца пестрели разноцветными граффити. – Присутствие всех богов обязательно».
Меркурий расположился в малом атрии за столом. Перед ним лежала стопка чистой бумаги и несколько ручек. Первой явилась богиня Лаверна.
– Моя статуя установлена в атрии нового банка Пизона. Так вот я слышала, что Пизон собирается заняться прокладкой канала в Новой Атлантиде – планирует соединить океаны. Миллионы осядут в его кошельке.
Меркурий сделал пометку на листе. А мог бы и не делать. На фронтоне любого банка торчит его собственное изображение – либо в полный рост, либо одна голова в крылатом шлеме. Так что все мечты банкиров Меркурию давно известны.
– А моя статуя установлена в спальне Юлии Кумской, – защебетала Венера. – Так вот я видела...
– Не надо то, что ты видела, – оборвал ее Меркурий, – расскажи, что ты слышала.
– Слышала, что Бенит собирается сделать своего сына Александра императором.
Меркурий записал. С тех пор как боги изгнали гениев, связь с Землей практически прервалась. Можно, конечно, приняв человеческий облик, затеряться среди людей и все разведать. Можно черпать сведения из различных вестников, как это делает бог злословия Мом. Ну а можно слышать и видеть сквозь картины и статуи, посвященные божествам. У каждого бога такое изображение – специальный визор, через который можно глядеть на жалкий земной мир. Но боги ленятся подглядывать – они слишком уповают на свое могущество.
– Как Марс Градив я слышал, что Бенит ищет какого-нибудь противника послабее, чтобы устроить небольшую заварушку, быстренько набить ничтожному врагу морду и поднять настроение в Империи, – сообщил Марс, небрежно поигрывая кинжалом. – А как Марс Квирин я слышал, что из преторианской гвардии собираются выгнать центурионов, которые сочувственно отзываются об Элии.
– А я, – сказала Фортуна, бесцеремонно оттесняя Марса, – видела, как маленький Август плачет по ночам в своей спальне.
– Что ты еще знаешь?
– О, много. Как Фортуна Подательница Надежд могу сказать, что римляне надеются, что Бенит приведет их к величию. Как Фортуна Отвратительница Бед знаю, что римляне просят, чтобы варвары не приближались к их границам. Как Фортуна Первородная могу рассказать о надеждах почти каждого человека. Как Фортуна Милостивая поведаю о бедах, которых страшатся римляне. Что еще ты хочешь узнать, Меркурий?
– Когда люди немного поумнеют, – вздохнул покровитель торговли и жуликов.
– А когда поумнеют боги? – спросил, отстраняя Фортуну, Логос. И навис над столом. Не Логос, но мужское воплощение Немезиды.
– Рад тебя видеть, – пробормотал Меркурий, предчувствуя недоброе. И спешно сложил листки с божественными донесениями в сияющую золотой фольгой папку.
– А я как рад! Давай я тебе расскажу интересную историю, Меркурий. Такую историю не может рассказать ни один из богов – ведь мне не надо залезать в собственные статуи, чтобы поговорить с людьми. Я общаюсь со смертными запросто.
– У тебя еще нет статуй, – напомнил Меркурий.
– Это неважно. А важно то, что я узнал. Хочешь послушать? Тебе это не особенно понравится, но придется потерпеть!
– Говори, – упавшим голосом сказал Меркурий.
– Один известный тебе божок Фавн или, как он любит называть себя, Пан, подарил одному человеку камень. И велел тот камень бросить в колодец. Вода исчезла, колодец высох, человек спустился по веревке вниз, чтобы найти своего пропавшего друга. Тебе ничего не напоминает эта история?
– Знаешь, не припомню. История, каких много. Один пропал, другой его ищет.
– Да, но в ней много темных мест. Почему бог Пан отправил в колодец человека, хотя знал, что смертному нельзя спускаться вниз, не отведав амброзии?
– Про амброзию он забыл.
– Бог забыл? Меркурий, даже люди не поверят в такие байки, не то что я, Логос. И потом, человеку совершенно не нужно было лезть в колодец. Более того – опасно. И не только для него. Естественное развитие событий было изменено: я не узнал то, что должен был узнать, до конца. Недостающее знание восполнили человеческой кровью. Как всегда, недостаток знания восполнили кровью. И что получилось? Ты знаешь, что получилось?
– Мы испугались, Логос. Мы тут все здорово перетрухнули. А ты бы не испугался на нашем месте? Еще как! А вдруг ты стал бы сильнее всех? Вдруг ты бы нас всех порешил и завладел Землей единовластно? Что тогда?
– Вы изувечили меня. Вы отняли у меня почти всю силу. Вы не дали испить мою чашу. Чашу знания. А теперь просите привести Землю в порядок, сделать местом, пригодным для богов. Но никто не знает, как все исправить.
Меркурий почесал голову одним пальцем. «Жест неженки», – механически отметил про себя Логос, как будто все еще был гладиатором Юнием Вером и следовал обычаям и традициям Рима.
– Я не знаю, – наконец признался бог жуликов.
– А кто знает? Минерва?
– Нет, она тоже ничегошеньки не знает. Сказать по секрету, она лишь изображает, что ей все известно. А на самом деле она очень недалекая особа.
– Так кто?
– Только ты. Ты сам. Ведь ты – бог разума. Подумай немного, и все поймешь.
Логос усмехнулся:
– Я уже подумал, Меркурий. Я тебе не верю. Все это части какой-то хитрой игры. Но в этой игре не играют – сражаются. Я еще пока не знаю, за что сражаются. Но выясню. И я хочу знать, на чьей стороне сражаешься ты.
– На твоей, Логос! Клянусь, на твоей!
Но Логос почему-то ему не верил. Да, как всякий торговец, Меркурий пойдет на компромисс. Ради выгоды он готов на многое. Но это не означает надежность. А кто надежен, кто?
«Надейся только на себя», – наставлял когда-то Элий друга своего гладиатора. Гладиатор стал богом. Но у него остался только один верный союзник – Элий.
Что ж, последуем совету старого друга.

ГЛАВА XIII
Игры в Северной Пальмире

«Сын диктатора Бенита Александр делает поразительные успехи в учебе. Он
уже читает по-гречески и сам сочиняет трагедии, подражая Эсхилу».
«Теперь ясно, что восточного владыку интересует только Хорезм и
завоеванные земли империй Цзинь и Си-Ся. Это его сфера интересов. Тогда
как сфера интересов Рима – Европа». «Акта диурна», 4-й день до Ид ноября 1979 года62 I
Летиция сидела возле колыбели. Шел дождь. По стеклам стекали частые струи, весь мир за окном рябил. Город за окном – призрак, ненастоящий приснившийся мир. Жизнь только здесь, в маленькой детской спаленке, где пахнет молоком, игрушками, мокрыми пеленками, где покрытая белым пухом головенка покоится на голубом матрасике, и тихое сопение крошечного носика и причмокивание крошечных губ включают в себя весь смысл без остатка. Жизнь, которая длится всего несколько дней. И кажется чудом появление в прежде пустой кроватке тихо сопящего крошечного существа. Летиция покачивала резную деревянную колыбельку, смотрела и не могла насмотреться.
Элий, войдя, обнял жену за плечи. Она приложила палец к губам. Сегодня этому крошечному существу дали имя. И таинственные силы мира, из которого он пришел, больше не имеют над ним власти.
Элий смотрел на ребенка – и не верилось: неужели этот крошечный комочек – его сын? Откуда он взялся? Из небытия? Из ничего? Из той тьмы, куда мы уйдем после смерти? Той тьмы, которую видят боги, когда слепнут. И в этой тьме мы встретимся вновь и не узнаем друг друга. Или мир тот запредельный – пересадочная площадка из одной жизни в другую, там тесно, там не задерживаются и, получив глоток забвения, торопятся начать новый круг. О чем это он? Смотрит на ребенка и думает о тьме!
– Боюсь брать его на руки, – прошептал Элий. – Знаешь, когда я его поднял с земли, меня охватил такой страх.
– Да, ведь ты никогда прежде не держал на руках ребенка. – И замолчала, сообразив, что сказала бестактность.
Малыш, будто почувствовал неладное, заплакал, призывая. Их обоих. Ведь они трое теперь в одном мире – мире бытия. Его слабое «ла-ла» – еще и не настоящий плач, будто рассказ о чем-то важном, рассказ, в котором буквы не сложились в слова. Какие-то потусторонние причитания. При звуке этого плача людей охватывает тревога. Одни стремятся на крик, другие бегут прочь. Но редко кто остается равнодушным.
– Я увижу Постума. Я обещаю. И все ему объясню, – прошептал Элий, прижимая к себе Летицию. – Увезу его из Рима. Да, я решил. Он будет с нами. Навсегда. А Рим пусть достается Бениту. – А маленький Тиберий плакал все громче. – Ты видишь будущее. Ну так загляни в него, и ты увидишь, что с ним все будет хорошо.
– Да, я вижу будущее, – прошептала Летиция. – Я вижу юношу, который едет по Риму на колеснице, – прерывающимся голосом произнесла Летиция.
– И что?
– Он едет в сенат, – голос Летиции был едва слышен.
– Это Постум?
Она кивнула.
– На колеснице? – Элий улыбнулся. – Что за причуда? Впрочем, быть может, даже оригинально – на колеснице в сенат. – Он засмеялся и затряс головой. Ему понравилось странное предсказание Летиции.
Она же не смеялась. Напротив – кусала губы.
– Он должен остаться в Риме, – сказала она. – Должен остаться императором.
Элий взял малютку Тиберия на руки, принялся баюкать. Но тот не переставал плакать.
– Э, да он мокрый. Вот и ответ. Ответ всегда простой. Дай я его попробую перепеленать. Но почему ты против похищения Постума? Прежде ты так этого хотела. Мы могли бы уехать в Новую Атлантиду.
– Я не могу объяснить. Ничего не могу объяснить. – Летиция отвернулась. – Но... ты уже принял решение, Элий. Ты оставил Постума в Риме. Дорога выбрана. И надо по ней идти.
Тиберий, освободившись от ненавистных пеленок, тут же перестал плакать.
– Но я что-то должен сделать для Постума...
– Должен, – эхом отозвалась Летиция. – Ты должен его увидеть. II
Во сне она опять говорила с Постумом.
– Постум, мальчик мой дорогой... – Голос Летиции предательски задрожал. – Я люблю тебя.
– Мама!
– Я боюсь, что мои сны могут прекратиться.
– Ты оставляешь меня?
– Нет. Но как только я начинаю говорить с тобой, я просыпаюсь. Наши разговоры стали такими короткими.
– Я заметил. Но все равно, говори, я слышу тебя.
– Это очень важно. Помнишь, я говорила тебе о заводе во Франкии?
– Помню.

Предыдущая страница 22 Следующая страница


23 Роман Буревой

– И те деньги, они теперь твои. Ты должен оплачивать счета этого завода. Но никто не должен знать об этом. Ты сможешь?
– Смогу.
– Ты у меня умный.
– Хватит, хватит, я не хочу о делах.
– Это очень важно.
– Понял. Но я не хочу о делах...
– О чем же ты хочешь говорить?
– Я...
Сон прервался...
Ну вот, опять! Стоит сказать несколько слов, и разговор прерван. И снова так тяжело заснуть. С некоторых пор Летицию начала мучить бессонница. Измучившись среди обжигающих простыней, она выходила в атрий. Здесь, в нише по правую руку от бронзовой Либерты, теперь появилась мраморная статуя Постума. Намеченные резцом завитки волос скульптор позолотил, и казалось, что голова мраморного малыша покрыта золотым пушком. Летиция взяла мраморную ручонку в свои ладони. Какие холодные пальцы. Их надо согреть. И она стала дышать на мраморные пальчики, согревая.
Быть может, ее малыш в Риме почувствует ее дыхание.

ГЛАВА XIV
Игры в Риме

«Поскольку бывший Цезарь не является даже римским гражданином, то его
сын, родившийся в 4-й день до Нон ноября 1979 года, наследует статус
матери. Младенец Тиберий Всеслав Перегрин является римским
гражданином и принадлежит к сословию всадников, к которому
принадлежит по своему происхождению Летиция Кар. Титул Августы,
который она носит, пожалован лично ей». «Акта диурна», 15-й день до Календ декабря63 I
Постум сидел в своем таблине и читал нудные книги, которые приносил Местрий Плутарх. Он читал их день, два и три. Ему приносили какие-то бумаги. Он их подписывал, не глядя. Потом приходили слуги, наряжали его в пурпур и вели в курию. Он сидел там. День, два, три, сколько положено. Он передразнивал отцов-сенаторов, строил им рожи и показывал язык. Но все равно на заседаниях было ужасно скучно.
По вечерам он лежал в своей постели и смотрел на золотую статую Фортуны, стоящую у изголовья. Он закрывал глаза и пытался представить, что это его мама. Но не представлялось. Он отворачивался от статуи Фортуны, и слезы сами катились из глаз.
– Почему ты плачешь, Август? – спрашивал толстенный змей, лежащий подле кровати.
– Хочу, чтобы меня погладили по голове, Гет, – всхлипывая, отвечал Постум.
И змей гладил его по голове хвостом. Постум закрывал глаза и пытался представить, что это мама гладит его по голове. Но нет, даже с закрытыми глазами он знал, что это Гет, бывший гений, безуспешно пытается действовать хвостом, как ладонью.
– Прекрати! – кричал Постум. – У тебя не рука, а весло.
– Это хвост, а не весло, – обижался Гет. – Попробовал бы ты обходиться вместо двух рук и двух ног одним хвостом.
– Все равно прекрати!
– Какие-то проблемы? – насторожился Гет. – Опять задачу по математике не мог решить? Да? Давай помогу. С математикой у меня лады. Хотя гении и не посещают школ. Но от природы у них у всех прекрасные математические способности, чего нельзя сказать о людях. Ах, если бы люди умели хорошо считать, проблем у них было бы куда меньше.
– С математикой у меня хорошо.
– Тогда сочинение? Вот тут, прости, ничего не могу поделать. Сочинитель из меня никудышный. Но можно позвонить прабабушке Фабии по телефону. Разумеется, библионы сочинять куда проще, чем школьные сочинения, но ради правнучка Фабия постарается.
Постум рассмеялся. Вытащил из стоящей на столике коробки пирожок и протянул змею. Он всегда брал что-нибудь съестное в спальню. Потому что в глубине души опасался, что змей проголодается и ненароком кого-нибудь съест. Гении – они все страшные эгоисты. Гет, давно унюхавший запах пирожков с рыбой, ожидал подношения и принял его с достоинством истинного гения – то есть проглотил разом, не жуя.
– Итак, в чем наши проблемы? – Теперь Гет был готов ко всему, даже к написанию сочинения.
– Мне нужны деньги. Много денег. Чтобы заплатить одному человеку. Его имя Корд. Ты его не знаешь.
– Это ж почему не знаю? Очень даже знаю. Авиатор Корд, летчик и конструктор. И сколько ему надо?
– Сто тысяч сестерциев.
– Мелочь, – фыркнул Гет. – Теперь тебе принадлежит все состояние Летиции. И ты не можешь отыскать сто тысяч?
– О Корде не должен знать Бенит.
– Ну так выторгуй у него право распоряжаться деньгами без его опеки.
– Выторговать?
– Ну да. Чего тут проще? Как дети меняются: я тебе конфетку, ты мне пирожок. И кстати, в коробке есть еще один пирожок – дай-ка его сюда.
– А что я могу предложить Бениту?
– Скажи... напиши... намекни... что можешь открыть ему имя гения Рима.
– Но я его не знаю.
– А ты скажи, что оно тебе известно. Что Руфин Август перед смертью открыл его тебе. А ты запомнил.
– Абсурд. Бенит не поверит.
– Поверит. Потому что захочет поверить. II
Император написал письмо и намекнул... так, как ему советовал Гет. Но потом Постум испугался. И убежал. Никто не видел, как он выбрался из дворца. Возможно, он воспользовался вентиляционным отверстием. Эти ходы всегда караулил Гет. Но гений в тот момент подкреплялся на кухне. Никто не знал даже, как Август умудрился незамеченным покинуть Рим. Его нашли утром в Остии. Он только что вылез из попутной машины и изучал расписание речных пароходов. Шел холодный осенний дождь, Постум промок и весь дрожал. Прогуливавшийся по набережной вигил узнал юного Августа – мальчишка надел уличный плащ, но под ним виднелась пурпурная туника. И потом, мальчик его лет, ведущий себя слишком уж по-взрослому, сразу привлек внимание. Вигил спешно связался с Блезом, и префект претория велел задержать беглеца. Вигил почтительно взял мальчика за руку. Но тот вырвался и кинулся бежать. Лишь втроем «неспящие» сумели поймать императора. Но и тогда Постум пытался вырваться, царапался, дрался, пока его не усадили в машину «неспящих». Здесь Постум расплакался. Умолял отпустить его, сулил золотые горы, но вигилы были неумолимы. Его доставили во дворец. В атрий Постума внесли на руках. Бенит стоял, ожидая возвращения императора, широко расставив ноги и уперев руки в бока, – с некоторых пор то была его любимая поза. А за спиной диктатора высилась его собственная десятифутовая золоченая статуя точно в такой же позе.
– Что случилось, мой мальчик? Никак решил от меня убежать? А Рим? Ты посмел бросить Рим? Это ужасно! Август не может убежать от Рима. Они навсегда вместе до самой смерти – Рим и Август, – рокотал гневный голос диктатора.
Постум закричал. Он выкрикивал что-то нечленораздельное, ругался, плевался и попытался отнять кинжал у преторианца, а когда не сумел, кинулся с кулаками на Бенита. Тот засмеялся, скрутил мальчишку и, дыша ему в лицо запахом лука (он обожал сырой лук), прошептал:
– Пока не надо этого делать. Мне не хочется тебя убивать. Ты можешь жить. Я разрешаю тебе жить, дурачок. Пока тебе не исполнится двадцать лет. А там посмотрим. Если станешь сильным и умным зверем, мы будем править Римом вместе. Если нет, если захочешь подражать своему сумасшедшему отцу – я тебя уничтожу. – Постум рвался у него из рук и продолжал кричать. – Вижу, вижу, ты звереныш. Обожаю зверей. Думаю, мы с тобой поладим!
Он оттолкнул Постума, преторианец сгреб мальчика в охапку и понес. Никакого насилия – только почтение. Но само неравенство сил уже было насилием.
– Ненавижу, – рычал Постум, запрокидывая голову и норовя плюнуть в Бенита. – Убийца! Ненавижу!
– Звереныш! – смеялся в ответ Бенит. – Мы с тобой поладим.
Опять Постум очутился на своем ложе, опять золотая Фортуна стерегла его сон. Только сейчас она выросла до потолка, подняла свою металлическую руку и гневно погрозила маленькому императору. Постум забрался под одеяло с головой. Но здесь, под одеялом, бегали отвратительные белые муравьи и впивались острыми челюстями в кожу. Постум выскользнул из-под одеяла. И увидел в углу огромного Цербера. Трехголовый пес сидел неподвижно, и с огромных его челюстей стекали на мозаичный пол струйки зеленоватой слюны.
К полуночи Постум метался в бреду и весь горел. Медики, вызванные к Августу, поставили диагноз: пневмония. Пять дней маленький император был между жизнью и смертью. Местрий Плутарх дежурил около ребенка неотлучно. А когда учитель засыпал, из вентиляционного отверстия выползал огромный змей и, взобравшись на кровать, сворачивался кольцами и лежал неподвижно, прислушиваясь к прерывистому дыханию Постума. Время от времени змей прикладывал хвост ко лбу больного и, ощутив тонкой кожей нестерпимый жар, тяжело вздыхал. Глубокой ночью, бесшумно отворив дверь, в комнату заглядывал человек в белой тоге. Он подходил к кровати, клал руку на горящий лоб ребенка, наклонялся к его лицу и шептал:
– Я здесь.
Однажды Местрий Плутарх неожиданно проснулся и увидел и змея, и незнакомца. Змея он не испугался, потому что знал, что во дворце давным-давно живет гений по имени Гет и ему повара на кухне скармливают все остатки. Но человек в белой тоге испугал Плутарха. Несколько секунд он вглядывался в лицо незнакомца, очень бледное и очень красивое в матовом свете ночника, а потом, сам не веря, прошептал:
– Элий.
Незнакомец приложил палец к губам и выскользнул из комнаты. Больше Местрий Плутарх его не видел. Но Плутарх знал, что незнакомец каждую ночь приходит навестить императора. И еще он понял, что это – не Элий.

ГЛАВА XV
Игры в Риме

(продолжение)
«Император Постум Август полностью поправился».
«Диктатор Бенит окружил юного Августа такой заботой, какой нельзя было
ожидать от родителей Постума». «Акта диурна», 4-й день до Ид марта 1980 года64 I
Выздоравливая, уже отодвинувшись от края пропасти, Постум лежал, глядя на золотую Фортуну, и ни с кем не разговаривал. Ему представлялось, что он никогда уже больше не покинет постели и так проведет всю жизнь, глядя на золотую статую и глотая горькие лекарства. Потом он встал, сел за стол и принялся читать какую-то книгу. Учитель его сделал вид, что нисколько не удивлен. Постум читал теперь все дни напролет, ничем больше не занимаясь, ничем не интересуясь. Даже выходя в сад или отправляясь на прогулку, он непременно брал с собой книгу. Он читал даже на заседании сената, и отцы-сенаторы делали вид, что не замечают этого. Он читал на играх в Колизее и во время трапез в Палатинском дворце.
Однажды Плутарх сказал, что в перистиле Августа ждут. Постум вышел в сад и увидел женщину в белом одеянии. Он почему-то подумал, что это его мама. С воплем он кинулся к ней. Белая палла соскользнула с головы женщины. Ее волосы были густо забелены сединой. Это была его тетка Валерия.
Он остановился как вкопанный, не зная, что делать, – идти к ней или повернуть назад, чтобы скрыть брызнувшие из глаз слезы разочарования. Валерия протянула к нему дрожащие руки. Он кинулся к ней, прижался и зашептал:
– Мне плохо.
Она поцеловала его спутанные пряди волос на макушке:
– Мой мальчик, мы одни, одни. Я тебе помогу. – Она сунула ему в руку большую плитку шоколада в золотой фольге. Видимо, Валерия прятала плитку под платьем, потому что шоколад растаял и потек.
– Почему никто не знает, как мне плохо?! – в отчаянии воскликнул император.
– Я знаю, мой мальчик, я знаю.
– Ты придешь еще? Ты не бросишь меня? Нет?
– Я буду с тобой. Я покинула Дом весталок, и я буду с тобой.
– А как же Марк Габиний? Ты же любила его?
– Я и сейчас люблю. Но он далеко, – Валерия вздохнула. – Он в Альбионе. Женат на другой женщине.
– Приходи почаще, – попросил Постум. – Тебя никто не посмеет тронуть – я обещаю.
– Я приду. Завтра приду. Я даже могу жить во дворце. Да, да, почему бы и нет? Я бы могла жить здесь, и мы были бы вместе. Ведь я твоя тетка. Ты будешь мне как сын.
– А это правда, что у меня есть брат в Северной Пальмире?
– Да.
– Значит, они будут теперь любить его, а обо мне забудут?
– Нет, Постум.
– Да!
Постум оттолкнул Валерию и убежал. У всех на свете кто-то был. Все были связаны, все любят и любимы. Один Постум одинок. Так одинок, что воет от этого одиночества волком, пока не станет волком, не отрастит клыки и не накинется на людей. Он будет перегрызать им глотки и пить горячую кровь... II
– Твой папаша тебя бросил. Знаешь почему? – Старик Крул ухмыльнулся. – Потому что он подонок. В древние времена детей, рожденных после смерти отца, можно было подкинуть или даже убить. Хороший был обычай. Жаль, что вышел из моды.
Крул возлежал за столом в триклинии и жрал холодную курицу. Постум сидел напротив. Вечерняя трапеза. Стол накрыт. Но мальчик не притронулся к еде. Лицо его осунулось. Лишь глаза горели лихорадочным огнем. Может, это огонь ненависти? А что может быть забавнее бессильной ненависти? В свете лампы лицо Постума казалось голубоватым, физиономия Крула лоснилась от жира. Внешность у толстяка Крула обманчива. Все толстые почему-то кажутся добродушными. Постум тоже поначалу считал его добрым. А Крул оказался злым.
Старик ждал, что ответит Август. Но Постум молчал.
– Посмотри на себя в зеркало. Ты урод. Этот нос – длинный как стило. И голова как груша. Явно твоя мамаша согрешила с кем-то. Хотя, может, и нет. Элий – урод. Так что, может, ты все же и его сын. А может, и нет. Этот вопрос лучше не ворошить. Маленький Александр, мой правнук, – Ганимед рядом с тобой. В конце концов он будет Августом. Он, а не ты. Ты сдохнешь, когда в тебе отпадет надобность. А пока живи.
Август молчал. Интересно, люди бывают злыми от природы или жизнь делает их такими?
Крул склонился над столом, выискивая кусочек ветчины пожирнее. Набрякший загривок. Что если всадить кинжал в этот загривок? Это не так уж и трудно. Желание было не очень сильным. Не то чтобы Постуму очень хотелось ударить. Но – странно – ничто внутри него не противилось этому убийству. Он бы мог его совершить. Если бы сильно пожелал. Если бы страстно пожелал, он бы мог убить Крула. И старик бы сдох.
– Почему ты не отвечаешь? Отвечай, когда говоришь с уважаемым дедом диктатора, – приказал Крул.
– Не смей кричать на императора, – процедил сквозь зубы Постум.
– Император, о боги, поглядите на этого императора! – захохотал Крул и едва не подавился. – Отброс арены, а не император. Да если бы не мой внучок Бенит, тебя бы сместил сенат, тебя бы выкинули из дворца на улицу. Или придушили. Но Бенит почему-то нянькается с тобой. Надеется сотворить из тебя что-то дельное. А из тебя ничего дельного не выйдет. Потому что ты – такое же ничтожество, как твой отец.
– Выйдет, – отвечал Постум.
Он вдруг понял, почему не хочет убивать старика. Крул слишком ничтожен. Попытаться его убить – значит возвысить. Счесть достойным убийства...
– Не выйдет, – упрямо повторил Крул. – Я же вижу. И чего ты не ешь? Еще помрешь от голода, в Лондинии скажут – мы тебя уморили. Жри! – Крул ткнул куриной ножкой в плотно сжатые губы Постума. – Жри, кому говорят! Не хочешь?
Он схватил целую курицу и вдавил в нее лицо императора. Мальчишка вырвался и отбежал к двери.
– Беги, беги! – закричал Крул – Сегодня жрать ты не будешь. Ляжешь голодный.
Крул разорвал курицу пополам и принялся жевать белое нежное мясо грудки.
– Ты скоро подавишься и сдохнешь, – прошептал Постум. – Ты будешь задыхаться, корчиться, хрипеть, и никто-никто не придет к тебе на помощь.
И мальчишка выскочил из триклиния. III
Незнакомец был одет в тунику из некрашеной шерсти, в плащ с капюшоном и матерчатые сандалии. Незнакомца привел в таблин Местрий Плутарх. Почему-то Постум сразу понял, что человек этот прибыл издалека. Он молча указал гостю на стул напротив, и тот присел на край.
– Кто ты? – спросил император. Сердце почему-то очень сильно забилось.
– Меня зовут Квинт, – сказал незнакомец и протянул мальчику конверт из плотной бумаги. На конверте не было ни адреса, ни подписи, ни печати. Он был изрядно помят и пропах потом. Постум рванул плотную бумагу, и из конверта выпал сложенный листок.
Он развернул и прочел первую фразу:
«Моему зайчонку».
Зайчонку... – он любил, чтобы именно так его называли.
– Мама... – прошептал Постум, и губы его задрожали.
«Постуму Августу привет.
Мой милый, мой любимый мальчик, я люблю тебя...»
Дальше читать он не мог. Сердце его забилось, как сумасшедшее. Он повалился на стол, уткнулся лицом в книгу и несколько мгновений сидел так. Мамино письмо. Он верил и не верил. Наконец, справившись с собою, он принялся читать дальше.
«Я долго болела...»
«Но теперь как будто все хорошо. Я вижу тебя каждый день, только закрою глаза. Ты знай, я все время с тобой. Все время. Во сне почти не удается поговорить. Два слова – и все. Я даже не успеваю как следует расслышать твой ответ».
Тут только Постум заметил, что в конверте лежит еще одно письмо. Он взял второй листок. Он узнал этот почерк – не мог не узнать – на заколоченной вилле в Каринах, куда он прокрался однажды тайком с помощью Гета, он видел множество бумаг, исписанных этим неровным, чуточку вихляющим почерком. Второе письмо начиналось точно так же, как и первое.
«Постуму Августу привет.
Мой маленький сын, ты должен сделать то, что не под силу никому. Ты должен победить Бенита. Я очень хочу увидеть тебя, но пока не могу. Однако скоро, очень скоро наступит час, когда мы встретимся. Заклинаю тебя, не поддавайся влиянию Бенита. «Не иди по стопам Цезарей и не позволяй себя увлечь – ведь это бывает. Старайся сохранить в себе простоту, добропорядочность, неиспорченность, серьезность, скромность, приверженность к справедливости, благочестие, благожелательность, любвеобилие, твердость в исполнении надлежащего дела»65».
Постум в ярости смял письмо. Огляделся. Подскочил к жаровне и бросил в нее комки бумаги. Он смотрел, как они горят, и весь трясся.
– Почему вы не умерли! Вы, оба! Тогда бы я в тысячу раз больше любил вас! – Он чувствовал, как ненависть растет внутри него, и ничего не мог с ней поделать.
– Что ты делаешь! – закричал Квинт.
– Вон! – закричал Постум. – Уходи, или я позову преторианцев.
Глаза императора горели такой бешеной яростью, что Квинт не посмел спорить.
Ушел.
А Постум метался по таблину и выкрикивал проклятия. Отец предал его! Оставил в лапах Бенита. Да что Бенит! Рядом этот мерзкий Крул! В тысячу раз хуже.
– Ненавижу! – кричал Постум.
А теперь отец не нашел даже нужных слов. Разве Элий не мог написать ему: «Мой горячо любимый мальчик, я спасу тебя. Умру, но спасу». Вместо этого отец, которого он никогда не видел, начал с нравоучений. Зачем ему, Постуму, нравоучения? Для чего? «Не иди по стопам Цезарей». Отец имеет в виду тех, прежних безумцев вроде Нерона или Калигулы. А почему бы и нет? Почему бы ему не пойти именно по их стопам? Это будет очень даже хорошо. Это будет замечательно. Что еще остается брошенному одинокому мальчишке?! Сражаться один на один с Бенитом? И он даже не знает, нужно ли с ним бороться или подчиниться, как того хочет Бенит. Бенит хочет, чтобы Постум пошел по стопам Цезарей. И он пойдет, он пойдет.
И первым делом он перережет глотку Крулу. Не хочет, но убьет... Лишь бы стать убийцей. Ведь его отец – гладиатор. И значит – убийца.
Местрий Плутарх неслышно подошел сзади и обнял его за плечи, но Август раздраженно стряхнул его руки.
– Чем я могу помочь тебе, мой мальчик? – спросил старик, сделав вид, что не заметил жеста Августа.
– Принеси мне книгу из библиотеки, – потребовал Постум.
– Какую книгу?
– Марка Аврелия. «Размышления».
Когда Плутарх вышел, Постум растянулся на ложе и закрыл глаза. Кровь больно стучала в висках.
– Я никогда больше не увижу маму. И никогда не увижу отца. Никогда.
Он произнес эту фразу со странным злорадством. Будто сам глумился над своей бедой. Бенит умрет, да, да, Бенит умрет, Постум станет полновластным императором, и отец и мать приедут в Рим. Они будут просить о встрече, а он ответит им: «Никогда». Они будут умолять, будут слать письмо за письмом...
– Не стоит переживать так по поводу какого-то письма, – раздался над ним хриплый голос.
Юный император открыл глаза. На кровати рядом с ним сидел какой-то человек. В первую минуту Постум подумал, что это отец. Элия он никогда не видел. Но бюст видел. И гость был очень похож. Очень-очень. Неужели?
– Ты кто? – с трудом выдавил Постум. Неужели отец исполнил обещание и прибыл вслед за своим письмом? Это казалось чудом.
– А ты как думаешь? – насмешливо спросил гость и улыбнулся холодной улыбкой.
«Не отец», – с тоской понял мальчик.
Опять обман. Да что же это такое! Вместо матери – старуха-весталка. Вместо отца – двойник.
– Да, я не Элий. Я – его гений. Хочешь, буду твоим гением?
– Как это?
– У людей раньше были гении. У каждого свой. Оберегали и вели. У каждого места был свой гений. У каждого города и страны. А теперь – нет. Мы стали людьми. То есть никем. Прежде я был гением Элия. И я помню все его мысли, все чувства, все порывы, пока был с ним заодно.
– Не хочу, – Постум отвернулся к стене.
– Я был с ним, когда он в первый раз вышел на арену Колизея.
Постум стиснул кулаки, но продолжал лежать, отвернувшись к стене. Он представил Элия на арене, вооруженного мечом и щитом. Ясный день, трибуны забиты народом. Постум почувствовал странное возбуждение. Правда, тогда мечи были тупые.
– Я был с ним, когда ему отрубили ноги, – продолжал гений.
Постум резко повернулся:
– А когда он убил человека, ты был с ним?
– Разумеется.
– Расскажи мне. Только правду. Всю, до конца.
– Это было в песках Аравии. Элий был волонтером.

Предыдущая страница 23 Следующая страница


Северная Пальмира 24

– Бенит говорил, что Элий ограбил жрецов Либерты и убил.
– Ты веришь этому? – насмешливо спросил гений, ухватил из вазы гроздь винограда и принялся обирать ягоды губами. При этом он искоса поглядывал на мальчишку. Интересно, настоящий Элий так же красив? Говорят, он безобразен, весь покрыт шрамами и почти не может ходить.
– Не верю, – тихо сказал Постум.
– И правильно делаешь. Потому что твой отец не предает.
– Он предал меня.
– Все не так. Он поручил тебе очень сложное дело – только и всего. Сейчас оно кажется тебе непосильным, но это пройдет. Ты ничего не знаешь о предательстве. Вот я его предал когда-то. – Гений явно гордился тем, что натворил в прошлом. – Хочешь, расскажу? Нет? – Гений немного растерялся, услышав отказ. – Но ведь это так интересно!
– Совершенно неинтересно.
– А что ты хочешь, чтобы я тебе рассказал?
– Басню.
– Ты вырос из басен.
– Я хочу басню.
– Ладно, слушай. «Голодная лисица увидела в дупле дерева хлеб и мясо, которые оставили там пастухи. Она влезла в дупло и все съела. Но утроба у нее раздулась, и вылезти она не могла, а только стонала и охала. Другая лисица пробегала мимо и услышала ее стоны; подошла она и спросила, в чем дело. А узнав, что случилось, сказала: «Придется тебе здесь сидеть, пока снова не станешь такою, какой вошла, а тогда нетрудно будет выбраться». Басня показывает, что трудные обстоятельства со временем сами собой делаются легче»66. Как видишь, это басня как раз про тебя.
– А если бы басня была про медведя, было бы смешнее, – сказал Постум.
Он уже почти успокоился. Да, у него странная жизнь. Но любая замечательная жизнь всегда такая – Местрий Плутарх читал жизнеописания, составленные его знаменитым предком из Херонеи. К примеру, Гай Гракх. Отец Гая умер, когда мальчику не было и года. Его с братом воспитала мать, умная и энергичная дочь Сципиона Африканского. А Постум по ночам беседовал с мамой – почти каждую ночь. И потом, у него есть Гет. А теперь еще и гений.
Постум был уверен, что его жизнь будет замечательной.
Только бы Крул сдох поскорей. Тогда бы жизнь стала почти сносной.

ГЛАВА XVI
Игры в Риме

(продолжение)
«Новый библион Макрина под названием «Я без тоги», описывающий
нашего Вождя, пользуется необыкновенной популярностью». «Акта диурна», канун Ид марта67 I
Утром приходила Валерия, и Постум долго выслушивал ее нудные поучения. Бывшая весталка старательно играла, имитируя заботу и нежность. Плохо играла – актриса из нее была никудышная. К маленькому мальчику, сидящему в курульном кресле, она не испытывала никаких чувств. Она сама же и страдала от своего равнодушия. Постум видел это слишком ясно. Но у него хватило терпения выслушать заунывные поучения старой тетки, мысленно пообещав ускользнуть от следующей встречи.
И тут ему в голову пришла восхитительная мысль:
– Тетушка, а почему бы тебе не поехать в Альбион? Ты встретишься с Марком Габинием...
– Он женат! – воскликнула Валерия.
– Ну и что? Он может развестись. Я дам тебе приданое – ведь я теперь богат. Хочешь миллион сестерциев?
– Постум! Что ты говоришь такое!
– Соглашайся, Валерия. Поскорее. Пока Бенит не узнал и не подстроил какую-нибудь гадость. Ты родишь мне братика и вернешься. Идет?
Она механически кивнула. План был безумным и неосуществимым, но восхитительным. О нем можно было немного помечтать. Голова ее кружилась, когда она вышла из дворца. Увидеть Марка, обнять его, сказать: «Прости...»
Она торопливо шла по улице, закутавшись в паллу так, чтобы нельзя было разглядеть ее лица. В следующий миг ей уже мнилось, что она идет по улицам Лондиния. Оглядывается по сторонам, отыскивая нужный дом.
Потом остановилась. Тряхнула головой. Глупо. Она ведь не девочка. Ребенок пообещал ей миллион, посулил счастье. А она поверила, как будто ей пятнадцать лет.
И потом... разве она может бросить Постума? Она должна быть с ним. Должна. II
Вечером Постум повесил портрет Крула на стену. Примеривался долго. Плюнул. Плевок угодил в лоб. Еще один плевок. Этот не долетел, шлепнулся на пол. Постум плевал, наверное, минуты три. Потом слюна иссякла. Император сидел на кровати и смотрел в потолок. Что бы еще придумать? Как досадить Крулу? Подсыпать рвотного в вино? Это он уже делал. Слабительное в ветчину? Тоже было. Эти средства слабого действия. Нужно что-то сильное. Но вот что?
Эй, золотая Фортуна, подсказала бы. Почему ты не помогаешь тем, кто честен, и голубишь всякую мразь вроде этого Крула или его внучонка Бенита? А вот и сам Бенит. Самодовольный голос рокочет в соседней комнате. Явился, будто Постум его звал. Мальчишка едва успел сорвать заплеванный портрет Крула и припрятать, прежде чем Бенит вступил в спальню.
– Нам надо поговорить, Август. – Голос Бенита подозрительно мягкий, заискивающий, значит, задумал какую-то гадость.
– Говори, – милостиво разрешил император.
Постум принял наигранно равнодушный вид. Ага, наконец-то! Вспомнил про письмо. Вернее, не забывал. Ждал подходящего момента.
– Я – диктатор и фактический правитель Рима. – Мог бы и не напоминать. Это Постум помнит каждую минуту. – Но тот, кто правит Римом, должен знать имя его гения.
– Всех гениев сослали на Землю, – напомнил Постум. – Пойди спроси.
– Не всех, мой друг. Этого не сослали. Уж поверь – несколько сотен гениев находится у меня в услужении, и мне известны почти все их маленькие тайны.
– Почему же ты не знаешь тогда имя гения Рима?
– Я же сказал – почти все. Никто из них не знает этого имени. – Постум разглядывал золотую Фортуну, стоящую у изголовья императорской кровати, и делал вид, что размышляет. – Ты должен сказать его мне.
– А что ты будешь делать, когда перестанешь быть диктатором? – насмешливо спросил Постум. – Неужели?.. – Император провел ребром ладони по горлу. – Неправитель, знающий имя гения Рима, должен умереть.
– Это так не скоро, мой мальчик.
«Мой мальчик», – передразнил мысленно Постум. Но пусть Постума сожрет Орк, если он поверит, что Бенит перережет себе горло ради блага Рима.
– Ты можешь просить что угодно взамен, – голос Бенита сделался вкрадчив.
– Ты торгуешься со мной? С императором Рима? – Постум надменно глянул на Бенита.
– Ну не то чтобы... – Бенит шутливо изобразил покорность.
– Ты можешь меня только задобрить. Без всяких условий.
– Мороженое? Конфеты?
– Как ты дешево ценишь своего Августа, диктатор Бенит, – перебил мальчик. – Моя матушка перевела на мое имя все свое состояние.
– С чего ты взял?
– Мне сказали в банке, – соврал Постум. – Так вот, я хочу, чтобы вся прибыль поступала на мой счет в Первом национальном банке. Мой личный счет. Неподотчетный.
– Что? Но ведь это огромные деньги!
– Я – император.
– Ты потратишь их на ерунду.
– Хорошо. Половину неподконтрольно. А вторая половина с твоего разрешения. – Он фактически покупал Бенита. Но другого выхода не было.
– Двадцать процентов.
– Половина. И я буду проверять поступления доходов. Учти, у меня хорошие оценки по математике.
– О, разумеется, Август! – Бенит склонил голову.
– А теперь второе. С литературой у меня неважно. Мне нужен консультант. Я уже выбрал. Поэт Кумий – вот подходящий кандидат.
– Но он вольнодумец.
– Бенит, – с укором покачал головой император. – Неужели ты думаешь, что меня могут совратить чьи-то речи после того, как я слышал твои? Но латинскую литературу этот проходимец знает. Так что завтра жду его во дворце.
– Не много ли ты просишь?
– Ты все исполнишь по велению своего сердца.
Бенит улыбнулся. Да, имя гения Рима задешево не купить. Тот, кто знает имя гения, повелевает Римом.
– Август, разумеется, все твои пожелания будут исполнены в точности. Итак... – Бенит замолчал, ожидая. Даже голову приблизил, ухо ладонью оттопырил...
– Пердун, – сказал Постум.
– Кого это ты называешь пердуном? – нахмурился Бенит и оглянулся – уж не Крул ли решил подслушать их разговор...
– Так зовут гения Рима.
– Не кощунствуй.
– Это не кощунство. Так мне сказали.
– Кто?
– Руфин.
– Да этот старикашка спятил, видимо...
– Так он мне сказал, – упорствовал Постум. – Мама принесла меня в больницу, и Август, умирая, шепнул мне имя гения на ухо.
– И ты думаешь, что после этого...
– Всего лишь добрые намерения. Без всяких условий. Ты обещал. Неужели теперь ты нарушишь свое слово?
– А ты жулик! – почти с восхищением воскликнул Бенит.
– У меня хороший учитель... – Постум не выдержал и рассмеялся. И Бенит расхохотался в ответ.
– Ладно, парень, ты получишь и деньги, и Кумия. Я щедрый. Сказать по правде, Кумий этот – изрядный трус. Я предложил ему написать обо мне библион. Так он так испугался, что в штаны чуть не наделал.
– Испугался чего? – спросил как бы между прочим император.
– Испугался, что не справится с задачей.
– А Макрин не испугался?
– Макрин – он цепкий. Он не боится.
– Таких людей надо ценить, – задумчиво произнес Постум. Неясно было, о ком он говорит, о Кумии или Макрине. Бенит подумал, что о Макрине.
– Это точно! Из тебя получится настоящий император.
– А ты сомневался?
Когда Бенит вышел, Гет выскользнул из отверстия вентиляции, где сидел по своему обыкновению. Постум подбежал к нему и обнял Гета за шею. Гет хотел напомнить, что проголодался и неплохо бы сейчас отправиться на кухню, но ничего не сказал.
– Ты мой самый лучший друг, – прошептал император. – И ты настоящий гений. Гений дружбы.
В ответ Гет обнял мальчика. Очень осторожно – чтобы не задушить в своих объятиях.

ГЛАВА XVII
Игры в Риме

(продолжение)
«Наш император делает поразительные успехи в математике». «Акта диурна», 3-й день до Ид апреля68 I
На первый урок литературы Постум надел пурпурную тогу. Тем нелепее смотрелся Кумий в светлой тунике с большим масляным пятном на животе. Дурацкое пятно – и откуда оно только взялось? Это была единственная приличная туника Кумия. И вот пожалуйте – пятно. Кумий не помнил даже, когда в последний раз он ел пищу, оставляющую жирные пятна.
Поэт уселся на стул напротив императора и сложил руки на животе так, чтобы ладонями прикрыть мерзкое пятно.
– Ты будешь учить меня литературе. В Риме я должен стать самым тонким знатоком, заткнуть всех меценатов за пояс, – заявил император и строго нахмурил брови.
Кумий смотрел на мальчика-императора и грустно улыбался. Фортуна опять сыграла с ним злую шутку. Сегодня днем, когда за ним пришли преторианцы, он собирался в карцер. Были даже вещи приготовлены – старая туника, зубная щетка, мыло, три рулона туалетной бумаги (приспешники Бенита по-прежнему питали необъяснимую слабость к касторке с бензином), сухари и несколько упаковок лекарств. Все сложено в аккуратную плетеную корзинку – только такие можно брать с собой будущим заключенным. Кумий двинулся за преторианцами почти покорно. И вдруг вместо карцера – Палатинский дворец, роскошный таблин, мягкое кресло, подушечка для ног, чаша фалернского вина и бисквиты. И мальчишка, который театрально хмурит брови и требует, чтобы его научили что-то там понимать и ценить.
– А если ты не захочешь учиться? – спросил Кумий.
Пусть дурачится, пусть. Лишь бы дал несколько месяцев блаженного безделья, лишь бы позволил купаться в банях и лакомиться паштетом с кухни Палатина. А потом... О том, что будет потом, Кумий не задумывался: несколько месяцев казались ему почти бесконечным сроком.
– Если я не захочу учиться, тебя выгонят. Но на это не надейся. Я буду стараться. Я – упорный.
– Неужели тебя интересует литература? Какой толк правителю от литературы, скажи на милость?
– Если от литературы прока нет, зачем же ты тогда пишешь?
– Хочу, чтобы медальон с моим изображением повесили в Палатинской библиотеке среди медальонов знаменитых писателей и ораторов прошлого, – сказал Кумий, мечтательно глядя в потолок, – рядом с медальоном Германика.
– Почему именно Германика? – удивился Постум.
– Потому что я на него похож. Внешне, разумеется69.
– Что ты сейчас пишешь? – спросил Постум.
– Поэму.
– О чем? Или о ком?
– Об Элии.
– Она у тебя с собой?
Кумий оглянулся боязливо и кивнул.
– Можно взглянуть?
Кумий протянул императору свернутые трубочкой листы.
– Выбирай, – сказал Постум, глядя Кумию в глаза. – Прочесть ее или сжечь? Как скажешь, так и будет.
– Сжечь, – выдохнул Кумий.
Постум подошел к жаровне и положил на нее листы. Бумага долго не загоралась, тонкая струйка дыма обволакивала поэму. И вдруг огонь объял ее разом и испепелил.
– Ну вот, – улыбнулся Постум, – начало неплохое. Продолжим?
Кумий вместо ответа вздохнул.
– Расскажи, что сейчас творится в литературе.
– То же, что и в жизни. Никто не знает, что будет дальше, все боятся будущего и нестерпимой тяжести решения собственной судьбы. Всем хочется назад – под крыло утраченных гениев. А коли этих крыльев нет – пусть будет потная лапа Бенита. Жить без гениев нельзя, но и с ними тоже мерзко. Потому и сочиняем мы все эти бесконечные истории о мерзостных лемурах, Аиде, Тартаре, потому и пишем, что душа выходит из тела вместе с кровавым поносом.
– Как можно портить библионы подобной гадостью! – возмутился Постум.
– Все это – свидетельства нашего смятения и страха. А пуще всего мы ненавидим гениев. И уж их изображаем ничтожными, подлыми, хитрыми тварями.
– Да уж наслышаны! – Гет высунул голову из-под ложа императора. – Теперь каждый литератор считает своим долгом хотя бы походя пнуть гениев. А что сами творят?! А?
Кумий открыл рот и изумленно глядел на огромную змеиную голову.
– Почему так происходит? – спросил Постум.
– Кризис, – пробормотал Кумий. – Во время кризиса всегда так. Каждая страница пахнет мочой, страхом и кровью. Или полна пустых и жалких насмешек. Литература ничего не ищет. Она лишь помогает скрыть страх и самоутвердиться на мгновение.
– Ничего, скоро гении тоже начнут писать книги, и тогда мы откроем немыслимые высоты, – пообещал Гет. – Я уже задумал пару библионов. Если бы меня кормили чуть лучше, я бы мог получить Вергилиеву премию сената.
– Пошел вон отсюда! – приказал император. – Ты нам мешаешь.
– Ну вот! – обиделся Гет. – А еще говорил, что я твой самый лучший друг.
Гет даже не нашел нужным прятаться в вентиляции и уполз через дверь. Наверняка на кухню. II
Ужас, ужас, ужас. Смерть! Она ползет за ним змеею. Он сам змей – но она куда страшнее и могущественнее. Смерть. Она проникает с каждым вздохом в его огромное тело. Она впитывается его телом вместе с каждым глотком воды, с каждой съеденной крошкой. А есть хочется все время. Надо опять ползти на кухню и воровать из холодильника ветчину. Придется есть эту отраву, хотя он и умрет скоро от рака. Он это чувствует. Боли пронизывают все его огромное тело. Ну вот опять... Ах, мерзавцы, это кто-то раскидал кнопки на полу. Не иначе Постум. Он и не такую шуточку может устроить. Ну погоди, малец, я сумею с тобой посчитаться. Хорошо еще что главный повар Палатина обожает анекдоты из жизни императоров, а Гет их знает множество – недаром он гений Тибура. Из-за этих анекдотов пару раз подгорали пироги. Но следы преступления нетрудно было замести: Гет их пожирал. Пока не узнал, что подгорелое тесто вызывает рак. Ужас!
Гет обвился вокруг колонны. Вверх, вверх, к капители, уцепиться, повиснуть, освободить хвост, затем вытащить вентиляционную отдушину. Теперь нырнуть внутрь. Отсюда есть прямая дорожка через триклиний на кухню. В триклинии сейчас никого, никто не услышит, как змей ползет по вентиляционному ходу. Но Гет ошибся – в триклинии кто-то был. Растянулся на ложе неподвижно, уткнув лысую голову в подушку. И стол уставлен мясными рулетами, ветчиной, холодной телятиной. Гет высунулся из вентиляционной отдушины. Человек на ложе не шевельнулся. Наверняка заснул после сытной трапезы. Так ведь это Крул! Гет осторожно спустился вниз – огромное его тело шлепнулось на пол. Змей бесшумно заскользил к столу. Аромат мясных блюд вызывал слюноизвержение. Крул по-прежнему не шевелился. Первым делом Гет очистил тарелку с мясными рулетами, потом принялся за колбасы и, наконец, – за ветчину. Когда все тарелки опустели, Гет отважился приблизиться к спящему. И тут только понял, что Крул уснул навсегда. Старик был мертв. Немедленно сматываться! Не надо было быть гением, чтобы это понять. Если змея найдут здесь, в триклинии, то непременно обвинят в убийстве и прикончат без сожаления. А умирать было обидно, особенно после такого сытного ужина. От страха у змея душа ушла в нос. Гет обвил колонну и дополз до потолка, затем вытянул верхнюю часть туловища и попытался достать до вентиляционного отверстия. Не получилось – расстояние было слишком велико, мышцы не удержали туловище, и змей беспомощно повис вниз головой, раскачиваясь маятником. Не надо было столько жрать! Кажется, на эту тему есть Эзопова басня, любимая басня маленького императора. Гет сделал вторую попытку. Опять неудача. К тому же решетка вентиляционного отверстия сорвалась и грохнулась на пол.
– Эй, что там такое?! – воскликнул стоящий на часах преторианец. – Доминус Крул!
Сейчас он откроет дверь и ворвется в триклиний. Змей соскользнул вниз, подлетел к двери и повернул ручку. Щелкнул замок. Напрасно преторианец налегал с той стороны и колотил в дверь – не так-то просто выломать дверь во дворце Палатина.
Змей вновь вскарабкался наверх – теперь уже по другой колонне – и сделал последний отчаянный рывок. На этот раз он дотянулся до отверстия. В следующее мгновение он исчез в спасительной темноте.
«Хорошо все-таки, что я так сытно поел, – подумал змей. – Теперь несколько дней придется не высовывать носа наружу, пока не уляжется шум из-за смерти Крула». III
Обычно Бенит рано уходил из своего таблина, но при этом оставлял в окнах свет, чтобы люди думали, что он работает до утра, бодрствует над бумагами, решая судьбы Империи. Но в этот вечер он задержался на самом деле. Нужно было утвердить новую форму вигилов, рассмотреть нормы питания в больницах, а также разобрать еще кучу жалоб со всей Империи. Бенит обожал во все вникать сам, не доверяя беспечным подчиненным. Он изматывал себя, он сил не жалел. И с другими был также жестоким и жестким. Но ведь получалось! Когда это прежде был такой подъем, такое воодушевление в стране? И промышленность на подъеме, и рождаемость – тоже. И армия обожает Бенита. Все идет отлично. Есть, правда, с десяток крикунов, которые утверждают, что все эти успехи – вранье. Но они во все времена говорят только мерзости. А вот было бы интересно посмотреть, что бы они сделали на месте Бенита? Как бы они выиграли битву за урожай? Или битву за рождаемость?
– Что это? – спросил он, выхватывая из вороха какую-то бумагу. – Я спрашиваю, что это? – Он протянул Асперу бумагу.
Тот глянул и криво усмехнулся:
– Новое предсказание Сивиллы. Уж не знаю, как оно и попало сюда, к тебе на стол, сиятельный.
– Сивиллины книги кончились.
– Вот именно. Теперь каждый предсказывает кто во что горазд. В каждом городе завелась своя Сивилла.
– И что же предсказывает эта?
– Что Рим падет через три года.
– Это иерусалимские штучки. У них такая традиция. Раз в год предсказывать Риму падение. Я всегда говорил, что зря восстановили Храм и вернули вывезенные Титом сокровища. Раз уж мы их хапнули, незачем было отдавать назад. Золотой семисвечник очень бы неплохо смотрелся на моем столе. А это что за сообщение? «Необходимость создания бронетанковых войск». Кто это придумал? – Аспер пожал плечами и презрительно хмыкнул, давая понять, что предложение преглупейшее. – Представь подобный заголовок в вестнике. Кто купит такой вестник, а? «Рим нуждается»! Ха! Рим ни в чем не нуждается. Ну разве что в маленькой победоносной войне. Можно сейчас, а лучше года через три. Отыскать какого-нибудь слабенького противника и переломать ему кости.
Дверь распахнулась, и в таблин без доклада вошел преторианец.
– Крул, – выдохнул он и запнулся.
– Что, Крул? Старик опять объелся? Пусть вызовут медиков из Эсквилинки и сделают ему промывание желудка.
– Медики уже здесь.
– Ну и... Что, плохо? – Бенит поднялся и вдруг, расшвыряв все бумаги, бегом кинулся из таблина. Преторианец и Аспер помчались за ним.
Крул, завернутый в белую тогу, лежал в триклинии. Медики стояли вокруг ложа, опустив головы.
– Что ж вы, безмозглые курицы, не могли спасти старика, а? – зарычал Бенит, глядя на раздутое белое лицо Крула.

Предыдущая страница 24 Следующая страница


25 Роман Буревой

– Он был уже мертв, когда мы прибыли, – сказал один из медиков.
– Причем давно, – добавил спешно второй.
– Тогда пошли вон! – крикнул Бенит и, опустившись на колени рядом с ложем, взял в свои ладони руку старика. Она была еще теплой. Совсем чуть-чуть, но теплой. Надо же, как долго остывает тело.
Бенит ткнулся лицом в живот старика и заплакал. Кто же будет теперь давать ему неоценимые советы? Кто? И уж точно никто на свете не будет так любить Бенита, как Крул. IV
Долго скрываться в вентиляции Гет не мог. Через час он вылез в таблине Постума и принялся поедать приготовленное для императора и его учителя печенье.
– Нельзя ли раздобыть на кухне для меня что-нибудь более существенное, чем эти засохшие бисквиты? – поинтересовался Гет.
– Сегодня на кухню лучше не заглядывать. И вообще никуда лучше не выходить, – сказал Постум. – Крул помер, Бенит в трауре, все будто с ума сошли. Зато меня на время оставили в покое.
– А как ты думаешь, почему он помер? – хитро прищурившись, спросил Гет.
– Жрал, как всегда, и подавился.
– А ты подумай. – Гет гордо вскинул голову.
– Ты его придушил? – ахнул Постум.
– Скажем так: я ему немного помог.
– Я знал, что он скоро умрет, – сказал Постум. – От него воняло смертью. А он почему-то думал, что будет жить еще много-много лет. Вот дурак!
– Смею вам напомнить, что убивать нехорошо, – кашлянув, заявил Кумий. – Опять же вы забыли знаменитую заповедь Сократа: «Нельзя отвечать несправедливостью на несправедливость...»
– Если бы твой Сократ минут десять пообщался с Крулом, он бы тут же заявил, что таких типов надо душить, и чем раньше, тем лучше, – осмелился не согласиться с Сократом Гет.
– Странно мне слышать такие рассуждения от гения.
– Гении мстительны, – сказал змей. – И злопамятны. Мы еще посчитаемся со всеми обидчиками, если уцелеем. А мы уцелеем. Постум, когда подрастет, даст гениям особые льготы.
– Это почему же? – поинтересовался Постум.
– Потому что ты сам на одну четверть гений.
– Что за ерунда?! – Постум недоверчиво фыркнул.
– Это точно. Хотя об этом не принято говорить. Но ты потомок самого гения Империи.
Постум молчал, не зная, что сказать. Он не мог понять, польстило ему это открытие или, наоборот, унизило. Мальчик осторожно покосился на Кумия – что тот скажет. Но тот делал вид, что занят разглядыванием фрески на стене. Гет прокашлялся и принялся поедать печенье: он запоздало сообразил, что совершил непростительную глупость – открыл тайну Постума в присутствии постороннего, да еще поэта. Кумий непременно проговорится.
– Я буду молчать. – Кумий повернулся к Постуму и клятвенно приложил руки к груди.
– А ты умеешь молчать? – усомнился император.
– Учусь понемногу.
– Если проговоришься, я тебя задушу, – пообещал змей.
– Гет, ты становишься профессиональным убийцей, – засмеялся Постум.
Гет потупился. Неприятно, когда тебя хвалят за то, что ты не совершал.

ГЛАВА XVIII
Игры в Паннонии

«Предсказывали, что этот год станет годом падения Рима, а Рим не пал. Не
умеют литераторы прозревать будущее».
«Как заявил диктатор Бенит, для того чтобы победить монголов, нам нужны
прекрасные боевые скакуны. Превратим римскую конницу в самую лучшую
конницу в мире! Битву за конницу мы выиграем! Каждый мужчина, каждый
юноша, каждый мальчик должен научиться ездить верхом лучше монголов.
Император Постум Август уже сделался прекрасным наездником. Последуем
примеру своего императора! Да здравствует ВОЖДЬ!» «Акта диурна», канун Ид сентября 1984 года70 I
Он скакал на лошади под дождем и выкрикивал на весь мир:
– Ненавижу! Ненавижу! Помогите! Ненавижу! Помогите!
Дождь лился потоком, стеною отгораживая Постума от остального мира. Но зачем Постуму весь остальной мир?! Ему ничего не надо. Ничего. Хорошо, что мир исчез. Теперь Постуму кажется, что он один на свете. Совершенно один. И никого нет. Ни боли, ни ненависти, ни подлости – ничего. Только дождь и пустота. Дождь, протянувший свои бесконечные щупальца из пустоты. Сейчас водяные струи обнимут его и задушат.
Счастье – это отсутствие боли, так считают стоики.
В первый раз ему разрешили выехать из Рима. Уже почти месяц жил он в поместье в Паннонии. Прежде поместье принадлежало его матери, теперь стало собственностью императора. Бенит остался в Риме. С Постумом приехали две контубернии преторианцев. Но гвардейцы не особенно строго следили за юным императором – больше бражничали и бегали за девками, у которых имели большой успех.
Не сразу Постум заметил, что кто-то скачет рядом. Он не видел лица – только силуэт, слышал храп лошади и удары копыт по брусчатке. Всадник был тоже вроде как из дождя. То есть из пустоты.
– Здорово, правда! – крикнул Постум.
– Здорово! – отозвался всадник.
– Будем скакать, пока не умрем! – весело воскликнул Постум.
– Будем, – согласно отозвался незнакомец, наконец вынырнувший из-за дождевой стены.
На дороге никого, кроме них двоих. Совершенно никого. Ни одного авто, ни одной телеги. Все смыло дождем. Теперь их лошади скакали голова к голове, ноги коней враз поднимались и опускались, фонтанчики воды разлетались из-под копыт. Здорово. Будто они были тенью друг друга. Два призрака, созданные дождем.
– Они все исчезли! – крикнул Постум: он был уверен, что надо кричать, иначе неизвестный его не услышит из-за шума дождя. – Их смыло! Здорово, да?
– Здорово! – подтвердил тот.
И тут конь Постума споткнулся – то ли копыта его заскользили на залитой дождем дороге, то ли ямка подвернулась, но Постум вдруг почувствовал, что коня мотнуло куда-то вниз и вперед, а сам он летит через голову и... И он никуда не полетел, а повис в воздухе, будто обрел способность летать. Только живот резануло от боли. И тогда он понял, что незнакомец поймал его за ремень и держит на весу. В следующее мгновение человек перекинул Постума, как мешок, поперек седла. Тогда все обрело материальность – кожа седла, острый запах конского пота, смешанный с запахом дождя, запах сырой кожи и сырой шерсти и теплота человеческой руки, все еще сжимавшая ремень на спине. А потом пальцы разжались, и Постум соскользнул на землю. Конь незнакомца скакнул и замер, пританцовывая и отфыркиваясь. А его собственный скакун, перекувырнувшийся через голову, вскочил на ноги и теперь стоял поодаль, отфыркиваясь и дрожа, будто не в силах понять, как это его угораздило так подвести хозяина.
– Красавчик, как ты мог! – крикнул Постум, гневаясь на своего любимца за досадную оплошность.
– Он не виноват, – сказал незнакомец. – С каждым бывает.
– Он чуть меня не угробил.
– Испугался?
– Ну вот еще! – гневно воскликнул Постум. – С чего вдруг?!
– Тогда почему ты злишься?
Постум фыркнул. Ну испугался, как не испугаться. Сердце будто лопнуло, как гнилая груша. Ведь он мог запросто шею сломать. Ну его к воронам – этот страх! Вот так, ясно?
– Тут есть где-нибудь обсушиться? – спросил незнакомец. – Признаться, я так замерз. Староват я для таких прогулок.
– Там дальше есть таверна.
– Проводишь меня?
Постум согласился. Почему бы и нет? Ведь этот человек спас ему жизнь. Постум подошел к Красавчику, погладил по морде. Тот коснулся лица мягким влажным храпом. Извинялся. Ну и лады. Прощаю! Император вскочил в седло. Уже неторопливо кони пошли мелкой рысью сквозь дождь. Таверну путники увидели, подъехав почти вплотную. На воде появились две желтые кляксы. А потом сразу выступили стена и навес.
Какой-то парень в блестящей накидке, проклиная Орка и сгибаясь в три погибели, схватил коней под уздцы и повел на конюшню. Возле каждой таверны теперь построена конюшня по приказу Бенита. А Постум и его спутники вошли внутрь. Вода с них текла потоком. И хозяйка, полная розовощекая женщина с черными косами, уложенными вокруг головы, озабоченно всплеснула руками и повела гостей к очагу. Постум даже не помнил, как очутился в старом продавленном кресле, раздетый догола и закутанный в толстое шерстяное одеяло. Шерсть приятно покусывала тело. Он протянул ноги к огню, почувствовал блаженное тепло.
– Как хорошо, – прошептал.
Только что лил дождь и холод пробирал до костей. И вдруг чудо: огонь, кресло и хозяйка протягивает ему чашу с горячим пряным вином.
– Он же еще ребенок, – заметил его спаситель, усаживаясь у огня.
– Хочешь, чтобы твой сын заболел воспалением легких? – спросила женщина.
«Твой сын»! Мальчик улыбнулся. Он, Постум, чей-то сын. Понарошку, конечно, но все равно здорово звучит: «Твой сын». Август не стал опровергать это ошибочное «твой сын». И его спутник и спаситель тоже не стал отказываться от навязанного родства.
– Хорошо, пусть пьет. – Странный у незнакомца был голос – будто не живой, а какой-то металлический. Постуму поначалу казалось, что это от дождя. Но и теперь в помещении его спаситель говорил точно так же. Постум подался вперед, пытаясь разглядеть незнакомца. Заметил резкие складки вокруг рта и седые коротко остриженные волосы. Незнакомец погрузился в кресло, закутавшись в одеяло, красноватый треугольный блик от огня лег на острую скулу.
– Ты знаешь, кто я? – спросил Постум и, не дожидаясь ответа, сказал: – Я – Август. Император Рима. И ты спас мне жизнь.
Незнакомец не ответил. Вернее, сначала он хотел что-то сказать, но потом передумал.
– Здорово мы промчались, правда? – спросил Постум. – Я и драться умею. Я здорово дерусь на мечах.
Ему хотелось доказать незнакомцу, что он лучше всех. Он и сам не знал, почему это делает.
Постум сделал несколько больших глотков, блаженное тепло растеклось по телу, ноги вдруг сделались чужими. Постум едва не уронил чашу. Незнакомец подхватил ее и поставил на деревянный стол. Голова Постума качнулась и сама упала на грудь. При этом Постуму не хотелось спать, хотя глаза его стали слипаться. Тогда незнакомец наклонился над ним и погладил по голове.
– Мой мальчик, – прошептал незнакомец.
Игра продолжалась. Что должен отвечать Постум? Тоже играть? Но ведь это сон. Он спит и во сне играет роль сына, а незнакомец – роль отца. Во сне не страшно и не стыдно, во сне можно все.
– Ты наконец приехал?
– Ты узнал меня?
– Как я мог тебя не узнать? Мы теперь все время будем вместе, да?
– Конечно.
Постум вздрогнул всем телом и проснулся. Незнакомец сидел в своем кресле и смотрел на него.
– Я долго спал? – спросил он, озираясь.
– Часа два.
– А что делал ты?
– Смотрел на тебя. – Постуму показалось, что голос незнакомца дрогнул. Так это все-таки он? Неужели?
– У тебя есть дети? Сын есть? – выдавил Постум.
– Есть. Двое. Два сына.
– Два, – эхом отозвался Постум. – И кого любишь больше?
Незнакомец молчал: после какого-то необыкновенно дружеского настроя, симпатии, почти единства – вдруг обрыв, пустота. Неужели то, чего Постум больше всего боялся? Неужели он испытывает к нему неприязнь? Нет, нет, такого быть не может.
– Младшего, – сказал Постум уверенно и рассмеялся коротко и зло. – Младших всегда любят больше.
– Это не так, – сказал незнакомец. – Я люблю обоих.
– Вранье, – фыркнул Постум, и незнакомец почему-то не стал с ним спорить, только спросил:
– А кого любишь ты?
– Никого. Я никого не люблю.
– Так нельзя.
– Почему? Сам посуди – нельзя же любить Бенита. Он – точь-в-точь лисица из Эзоповой басни: та забралась в дупло, сожрала мясо и хлеб, оставленные пастухами, и так растолстела, что не могла выбраться. А Бенит забрался в дупло и жрет непрерывно. И все толстеет, толстеет. И либо сам лопнет от обжорства, либо дерево расколется.
Постум давно придумал это сравнение, сколько раз мечтал: расскажет, и он оценит.
– Тебе тяжело жить под властью Бенита, – сказал он. – Прости.
– Нет, уже не тяжело. – Постум врал, но эта ложь доставила ему удовольствие. – Бенит любит меня. И я приспособился. Мы с ним родственные души. – Против воли в его голосе проскользнули Бенитовы интонации. И незнакомец, явно их различив, вздрогнул.
– Приготовь нам две комнаты, – обратился незнакомец к хозяйке. – Уже поздно, а по такому дождю никуда не поедешь. Мы хотим спать.
– Я не хочу! – дерзко объявил Постум. – Совсем не хочу!
– А чего ты хочешь?
– В «разбойники» играть!
– Хорошо, у тебя есть «разбойники»? – обратился незнакомец к хозяйке.
– Конечно есть.
Та принесла стеклянные, изрядно пооббитые и потрескавшиеся кругляки. Обычные «разбойники» из придорожной гостиницы.
– Обожаю эту игру, – признался Постум. – А ты?
– Я вообще люблю игры. Любые. Особенно те, где надо драться. – Что-то дерзкое, насмешливое мелькнуло в глазах незнакомца. Постум подался вперед и прижался к нему.
– Я тоже люблю такие игры, – признался он и потерся щекой о его шерстяную тунику. – Давай не будем сегодня спать ночью, а будем играть в разные игры. Во все-все, какие только знаем.
Постум думал, что он откажется. Начнет разыгрывать взрослого, твердить про дисциплину. А он сказал:
– Хорошо, – и по-мальчишески обрадовался. Постум никогда не думал, что он такой.
– А в кости будем играть?
– Давай, сыграем в кости.
– А Бенит мне запрещает. Что же, ты купишь мне кости?
Вместо ответа он поднялся, подошел к прилавку, о чем-то перемолвился с хозяйкой и вскоре вернулся и поставил на стол серебряный стаканчик. А в нем кубики из слоновой кости.
– Они мои? – спросил Постум, и он кивнул. – Спасибо, отец. – Сказал, будто прыгнул головой вниз с высоты.
Неужто он так просто сказал – «отец»? А повторить еще раз сможет? Он не знал. Схватил стаканчик с костями и стал трясти. Бросил кости. Выпало две шестерки.
– Счастливый бросок. Счастливый знак.
– И в этом нет ничего плохого – в том, что ты подарил мне кости? – допытывался маленький Август.
– Бенит запрещает, чтобы соблазнить, чтобы тебе хотелось играть – тайком. Это так просто. Ты понимаешь?
– Конечно. Значит, то что он запрещает, – хорошо?
– Нет, тут другое. Ты не должен обращать внимание на то, что говорит Бенит. Неважно, что Бенит считает хорошим, а что плохим. У него нет понятий добра и зла и нет пределов добра и зла. Его мера вещей для тебя не подходит. Один раз он назовет зло злом, в другой раз начнет порицать добро. Он запутает тебя, если ты пойдешь за ним.
– Так что же мне делать, отец? – Постум положил голову на ладони и смотрел на него снизу вверх. Голова почему-то была очень тяжелой, и веки тоже – будто налились свинцом.
– Ты должен сам все решать.
– И даже, могу ли я играть в кости или нет?
– Конечно.
Как все просто. А если Постум решит неправильно? Но он не осмелился почему-то об этом спросить. Он вновь метнул кости, и вновь выпали две шестерки. А вдруг будет так всегда, вдруг ему всегда и во всем будет так везти? Он уверился в своем счастье и был счастлив. II
Утром дождя не было. Утром светило солнце. Постум хотел не спать всю ночь. Но не получилось. Конечно же, он заснул. Самым примитивным, самым глупым образом заснул, играя. Бормотал неведомо что заплетающимся языком, потом положил на мгновение голову на подушку – и как в яму провалился. Проснулся, когда в комнате уже было жарко от солнца. Таверну обволакивала густая тягучая тишина ранней осени. Как будто все ушли. Уехали. Неужели он уехал?
Постум рванулся вниз, едва не упал, скатываясь по перилам.
Он не уехал – сидел у окна и смотрел на сверкающий в лучах солнца мокрый великолепный сад.
– Пойдем наберем яблок, – предложил он, – хозяйка разрешила. В этом году большой урожай. Ветки так и гнутся.
Он посадил Постума себе на плечи, и Постум собирал яблоки в корзину.
– Давай сделаем так: возьми эти яблоки с собой, – предложил Постум.
– Зачем?
– Я хочу, чтобы ты их взял. Давай же, бери.
Он спустил Постума на землю. От влажной каменной ограды поднимался пар. Они уселись на камни и стали есть яблоки. Яблоки брызгали соком и были очень сладкими. Втайне Постум считал, что это все-таки необыкновенные яблоки.
– А вдруг это яблоки Гесперид? – спросил Постум. – Было бы здорово, да?
– Нет, – сказал он. – Мне не нужны божественные яблоки. Мне теперь не нужно ничего божественного.
– Говорят, боги ходят среди людей, – сказал Постум. – Переоденутся и притворяются людьми. И никто не подозревает, что это боги. А потом, когда небожители возвращаются к себе в Небесный дворец, люди понимают, с кем говорили.
– Да, бывает, – согласился он. – Но лучше с ними не встречаться.
– Поедешь со мной завтра в Рим? – Его голос звучал заискивающе. В ту секунду Постум почему-то поверил вопреки всему, что он поедет. Ведь вчера весь вечер императору выпадали «шестерки» в игре.
– Нет, – сказал он очень тихо.
– Почему?
– Не могу. Я дал слово.
– Так нарушь его! – воскликнул Постум.
Мгновенно сад потерял свой блеск. Стало зябко, сыро, за шиворот скатилась холодная капля.
– Нет. Еще несколько лет надо подождать, и тогда я смогу. Но не сейчас. Подожди, мой мальчик. Знаю, что тяжело, но подожди.
– Я знаю греческий язык и язык галлов. По математике сдал экзамен в риторскую школу, – торопливо произнес Постум. Приврал немного – с греческим были проблемы.
– Ты молодец.
– Я прочел всего Тацита и Тита Ливия. И Плутарха. – Что еще сказать? Как доказать, что ради него, Постума, стоит вернуться в Рим? – Поедем же в Рим и уничтожим Бенита! – взмолился маленький император и заплакал.
– Нет, – еще тише отвечал он.

Предыдущая страница 25 Следующая страница


Северная Пальмира 26

– Тогда возьми меня к себе. Я не буду обижать этого твоего Тиберия, я обещаю. Он, конечно, плакса и вредный. Но я обещаю.
– Невозможно.
– Почему? – Он не отвечал. – Потому что я император?! Да?! Да-а-а. Ну конечно, долг превыше всего. А на меня – плевать... Я тебя ненавижу! – закричал Постум, вскакивая. – Убирайся! Не хочу тебя видеть! Ненавижу! И презираю! Я знаю, что с тобой случилось в Аравии! Ты сделался рабом, ты ползал перед варварами на коленях. Уходи! Мне противно смотреть на тебя!
Что он кричит? Зачем? Постум задрожал.
– Август, ты не можешь меня этим попрекать.
Как он к нему обратился? Август?
– Почему – не могу?
Что он ответит... что ответит?..
– А как бы поступил ты, Постум? Пожертвовал чужими жизнями? – Он смотрел ему в глаза, и Постум не смог вынести его взгляда, зажмурился.
– Ради славы Рима... – шепотом начал Постум и замолчал.
– Ради славы Рима не надо отдавать своих людей в плен. Но нет, я неправильно ставлю задачу. – Он усмехнулся. – Все решилось раньше – когда мы проиграли и потеряли Нисибис. И даже еще раньше – когда решено было пожертвовать Нисибисом. Но решено не мной. Так что запомни, мой мальчик: решения принимают до начала войны, до битв и поражений. А в плену проигравший ничего уже не решает. Если победитель захочет провести его под ярмом – пленник пройдет под ярмом. Нелепо упрекать его за это.
Постум бросился к нему на шею.
– Поедем со мной в Рим! Если ради легионеров ты выдержал такое, то почему ради меня ты не можешь сделать только это?
– Я не могу поехать в Рим ради тебя, – отвечал он своим странным искусственным голосом. – Я дал обет двадцать лет не видеть Вечный город и взамен попросил богов, чтобы никогда впредь Трионова бомба больше не взрывалась.
– Но Трион мертв. Он умер несколько лет назад.
– Однако бомбу может создать кто-то другой.
– А ты уверен, что боги твою просьбу услышали? Кто передал ее? Какой гений?
– Есть один, который может передать ее.
– Какой же?
– Гений Рима. Как Цезарь я знаю его имя. И ты знаешь его. Ведь ты Август.
Постум не знал имя гения, но признаться в этом не посмел.
– Плевать! – замотал головой Постум. – Плевать на все обеты. Пусть взрывают бомбы. Пусть. Я не могу без тебя. Поедем в Рим!
– Теперь это твое испытание, Постум. Я надеюсь на тебя, мой мальчик. Ты должен его выдержать.
– Тогда убирайся, уезжай в свою Северную Пальмиру к своему паршивому Тиберию. А я не хочу никаких испытаний! Не хочу! И я все врал. Я не читаю книг. Плохо учусь. Не знаю греческого. Играю на деньги с другими мальчишками. Ты предал меня, а я предам твой обожаемый Рим. Я уничтожу его похуже Трионовой бомбы. Превращу его в источник мерзости, в клоаку! Пусть все его проклинают, пусть ненавидят. Пусть!
– Постум...
– И никогда не приезжай в Рим. Никогда! Я тебе запрещаю! – Он кинулся назад в таверну. – Где мой конь? – крикнул хозяйке. – Вели оседлать его. Сейчас же! Я уезжаю.
Элий догнал его и схватил его за руку.
– Не прикасайся ко мне! – закричал Постум. – Не смей! Бенит хотел сделать из меня чудовище вроде Нерона или Элагабала. Так я стану им. Клянусь, я стану. Рим содрогнется. Мир содрогнется. Ты еще узнаешь! Клянусь Юпитером, ты услышишь о моих преступлениях!
Постум замолчал, пораженный клятвой, которую дал. Элий тоже молчал. Медленно разжал пальцы и снял руку с плеча императора. Постум попятился. Потом повернулся и кинулся бежать. III
Оставшееся до отправки поезда время император провел в гостинице. Сидел у окна и смотрел на улицу. Убивал время. Удивительно, насколько это распространенное занятие – убивать время.
Бродягу Постум заметил возле дверей маленькой таверны. Человек вытащил из кошелька несколько медяков и старательно их пересчитывал. В третий или в четвертый раз. На бутылку явно не хватало. Бродяге было лет сорок, высокий рост в сочетании с болезненной худобой сразу выделяли его из толпы. Грязную тунику и драную шапку бродяга наверняка отыскал на помойке. А вот башмаков не нашел и потому остался бос. Но не это привлекло внимание Постума. Бродяга хромал. При ходьбе он сильно припадал на правую ногу. Решение явилось мгновенно. Постум выглянул в соседнюю комнату – преторианцы играли в «разбойники» и не обращали внимания на подопечного. Постум спустился вниз по наружной лестнице, перешел улицу, подбежал к бродяге и схватил его за руку. Тот хотел вырваться и даже ударить, но увидел пурпурную тогу на мальчишке и так перепугался, что уронил свои медяки на мостовую.
– Чего тебе? – спросил просительно и одновременно раздраженно. – Из-за тебя все сбережения разронял.
– Плюнь на них, – приказал Постум, – получишь золотой. Я устраиваю небольшой спектакль, а ты поможешь его сыграть. Заплачу десять золотых. Или нет, двадцать.
– Двадцать, – повторил бродяга, и губы его сами собой расплылись в блаженной глуповатой улыбке. Потом опомнился. – Рад услужить тебе, Август! – воскликнул он с жаром.
– Отлично. Сейчас пойди и купи себе новую тунику и плащ с капюшоном. Явишься сегодня вечером на платформу перед отходом поезда в Рим. Я тебя встречу. – Постум положил золотой на ладонь бродяги. – И не вздумай меня обмануть. А также помни про двадцать золотых.
– За двадцать золотых я пойду с тобой в Аид, Август.
– Я пока что туда не собираюсь.
Постум побежал назад, в гостиницу. Кто знает, может, ему вновь выпали «шестерки» в игре. IV
Маленький император в пурпурной тоге расхаживал по платформе взад и вперед. Преторианец следовал за ним на расстоянии трех шагов. Постум не скрывал, что кого-то ждет и при этом очень волнуется. Исполнители, четыре черные тени, перешептывались и делали друг другу знаки. Постум старательно хмурил брови и тер то нос, то щеку, чтобы подавить улыбку. Издали заметил фигуру, закутанную в серый плащ с капюшоном. Человек хромал. Исполнители тоже заметили незнакомца и заволновались, не зная, что предпринять. Постум кинулся к переодетому бродяге, ухватил его за руку и повел за собой.
– Этот человек поедет со мной, – заявил он преторианцу, стоящему у поезда.
– Но как же...
– Без возражений! – Постум ввел хромого в вагон.
Преторианец, что дежурил внутри, приветствовал императора и сделал вид, что не заметил его спутника. В дальнем конце вагона два исполнителя изображали, что заняты каким-то очень важным делом.
В отдельном купе уже был накрыт стол, откупорена бутылка фалерна, расставлены тарелки с мясом и фруктами. Здесь их поджидал Местрий Плутарх. Вид у него был явно недовольный. Императора он приветствовал сдержанно, а на бродягу глянул с презрением. И Постум, и его гость сделали вид, что не заметили недовольной мины учителя. Когда дверь за ними закрылась, бродяга откинул капюшон со лба.
– Здорово вышло. А?! По-моему, они перетрусили. – Бродяга уселся за стол и радостно потер руки. Сам он давно догадался, чью роль играет. – Давненько такого я не едал! – Бродяга наполнил бокал вином, опрокинул разом и тут же засунул себе в рот кусок мяса. – Да благословит тебя Юпитер, Август!
– Вот твои деньги. – Постум положил перед бродягой стопку золотых. Настоящие ауреи с профилем самого Постума на аверсе.
– Клянусь Геркулесом, замечательный десерт! – засмеялся бродяга, пряча монеты в новенький кошелек. – Надо же, такая куча золотых. Нынче все деньги почти бумажные, даже медные редко встретишь, – бродяга хитро подмигнул императору:
– По всей стране исчезла медь, ушла она на пятки,
Велит скорей собрать Бенит нам проводов остатки.
И хватит сделать на века тогда не только стопы,
Но даже голени, бедро и все до самой жопы.
Император расхохотался: от знаменитой статуи Геркулеса, что Бенит решил воздвигнуть на берегу Тибра, так и возвышались на постаменте одни медные стопы, которые в народе давно прозвали «стопами Элия».
– Плутарх, сочини эпиграмму в ответ, – потребовал император, поворачиваясь к учителю.
Плутарх наполнил свой кубок до краев. Задумался.
– Изволь...
Глуп, говорят, Альбион, а Винланд глупее стократно.
В Риме же каждый умен, а прочих умнее Бенит.
Только тогда почему все уезжают в Лондиний?
Верно, бегут потому, что от страха здесь не стоит.
Постум зааплодировал.
– Бениту наверняка уже доложили, что ты усадил меня в поезд, – хихикнул бродяга. – Здорово будет ему досадить, а?!
Постум кивнул.
– Вон, вон, гляди, как забегали, – бродяга ткнул пальцем в окно.
Исполнители в самом деле носились по платформе взад и вперед.
– Хорошо, что ты поехал со мной, приятель, – сказал Постум.
– И я тоже думаю, что хорошо, – отозвался тот.
– Ты не любишь Бенита? – спросил Постум.
– А за что мне его любить? Из-за него я потерял работу.
– А кем ты работал?
– Я? Порядочным человеком.
Вагон мерно покачивался. «Так-так», – стучали колеса на стыках. Мелькали огни сквозь неплотно задернутые занавески.
Император Постум возвращался в Рим.

ЭПИЛОГ

«Послы Тибета прибыли в Рим...» «Акта диурна», Календы февраля 1985 года71
Он долго плутал. Много лет. Искал пути. Шел не туда. Его не пускали. Возвращался. Прятался. Едва не погиб. Замерзал в снегах, задыхался на горных перевалах. И все же он пришел сюда, в этот край, где горы стерегут небеса, где среди ледников пасутся яки, пощипывая только что выросшую траву.
В феврале здесь уже наступила теплая весна. Зеленели луга, вовсю щебетали птицы. Ночью выпал снег, но тут же растаял под горячими лучами солнца.
Послышался звон колокольчика. По дороге бежал человек. В руках копье. А на копье звенит колокольчик. Его звон и услышал Угей. Почтальон. Звон колокольчика должен отпугивать диких зверей. А копьем почтальон может оборониться. Разбойников в Тибете не так уж и мало. Есть целая область, где живут одни разбойники. За разбой отрубают руку, а культю опускают в кипящее масло, но, случается, на дорогах разбойничают однорукие.
Вид Угея не встревожил почтальона. Бывший телохранитель давно уже стал походить на жителя Тибета: грязная овчинная шуба с длинными рукавами, коня давно заменил вьючный як с можжевеловым кольцом в носу. Як тащит на себе нехитрые пожитки Угея – все, что за годы странствий удалось собрать и сохранить. Свитки. Десятки свитков с записями о виденном.
Угей опустился на каменистую землю, достал из-за пазухи своего спутника. Черный лоскут лежал на ладони неподвижно, будто боялся дышать этим воздухом, которого в любой момент может не хватить.
– М... ст....л... б...ссм...ртн...м...? – спросил лоскут на своем, понятном только Угею языке.
– Почти бессмертными, – отвечал бывший телохранитель и бывший убийца.
– В ч...м б...ссм...рт...? – допытывался черный лоскут.
Угей смотрел на гору Кайлас, что возвышалась над плоскогорьем в одиночестве, как уснувшее на много-много лет божество, и улыбался. Ему казалось, что у него больше нет тела, огромное око смотрит на него и видит его душу.
Угей содрогнулся.
– В ч...м б...ссм...рт...? – повторил лоскут.
– Сберегать жизни...
– Пр..ст... – шепнул лоскут.
– Разве?
Угей стряхнул с рукава шубы заползшего на овчину муравья. Но муравей тут же вновь очутился в ее завитках. Настырный муравей. Нездешний. Угей был уверен, что в первый раз мураш забрался в шубу, когда Угей сделал привал на горном озере, похожем на синий осколок стекла драгоценной чаши. Бывший охранник тогда сидел на камнях, вокруг цвели желтые и синие маки, и Угей подумал, что спас слишком мало жизней и слишком многих убил. Вот тогда муравей и нырнул в овчину. Кто знает, может, это Минуций, обернувшийся муравьишкой, вновь очутился рядом. Нет, Угей не будет его во второй раз убивать. Он посадит его сюда на камешек. Крошечная жизнь взамен другой, отнятой...
На ночлег Угей постучался в хижину, сложенную из камней. На крыше сушился навоз для очага. Хозяева оказались гостеприимными. Ужин был скромен – цампа и масляный чай. Когда хозяева уснули, Угей напоил масляным чаем своего странного друга, и они продолжили беседу о бессмертии.
Теперь Угей знал, что такое бессмертие.
Почти знал. Конец четвертой книги

ГЛОССАРИЙ

Август – титул правителя Римской Империи.
Авентин – один из семи холмов Рима. На Авентин в знак протеста против засилья патрициев удалились плебеи. Отсюда название Авентинской партии.
Аид – царство мертвых. Подробно описано в «Энеиде» Вергилия.
«Акта диурна» – ежедневные ведомости. Издавались в древности на отбеленной гипсом доске. В романе – центральная газета Империи.
Алеаториум – игорный дом.
Амфитеатр – монументальное сооружение для публичных зрелищ преимущественно эллипсовидной формы.
Амфора – глиняный сосуд с двумя ручками, суживающийся книзу. Служил для хранения жидких и сыпучих тел.
Амфора – мера объема, равна 26,26 л.
Антиганимед – урод. Ганимед – красавец.
Антиной – фаворит императора Адриана. Сохранилось огромное количество его статуй.
Апиций – римский оратор и писатель, автор кулинарной книги. Его имя стало нарицательным именем чревоугодника.
Аполлон Теменит – колоссальная статуя на Палатине.
Аппиева дорога – первая римская мощеная дорога. Проложена при цензоре Аппии Клавдии Слепом между Римом и Капуей, позже доведена до Брундизия.
Архиятер – врач на государственной службе.
Аспазия – знаменитая гетера и вторая жена Перикла. Отличалась умом, красотой и образованностью.
Асс – мелкая монета, равна четверти сестерция.
Атрий – центральное помещение в доме, куда выходили двери всех помещений. Нечто вроде холла, с бассейном в центре.
Аулеум – занавес, напоминающий декорацию. Он не опускался, а поднимался из специальной прорези.
Аурей (золотой) – равен ста сестерциям.
Базилика – здание прямоугольной формы, разделенное рядами колонн на несколько нефов. Предназначалась для судебных заседаний и других публичных собраний.
Байи – курортный город в Кампании, к западу от Неаполя, где обычно отдыхала римская знать.
Бальнеатор – банщик.
Безларник – человек без Ларов, то есть бездомный.
Бестиарий – борец, выступавший на арене в схватках с животными. В романе – дрессировщик зверей.
Библион – по-гречески «книга». Термин использован для замены слова «роман», который первоначально обозначал произведение, написанное не по-латыни.
Булла – амулет, приносящий удачу. Каждый ребенок носил его до 14 – 15 лет.
Варвары – не греки и не римляне, чужеземцы, не причастные к Греко-римской цивилизации.
Веларий – тент над амфитеатром.
Велитры – древний римский город недалеко от Рима.
«Венера Косская» – картина Апеллеса, изображавшая Венеру выходящей из морской воды. Находилась в храме Божественного Цезаря.
Вергилий (Публий Вергилий Марон) – римский поэт периода принципата Октавиана Августа.
Весталка – жрица богини Весты. Девочки поступали в храм в возрасте 9 – 11 лет, давали обет девственности на тридцать лет, после чего могли покинуть храм и выйти замуж.
Вигилы – ночная стража, или «неспящие» – пожарные и полиция.
Виссон – тонкое полупрозрачное хлопковое полотно.
Витрувий – римский архитектор, автор сочинений по архитектуре. Высказал версию о вреде свинца.
Всадники – вторая сословная группа после сенаторов в Риме. Носили на пальце левой руки золотое кольцо и тогу с узкой пурпурной полосой.
Гален (Клавдий Гален) – выдающийся врач, последователь школы Гиппократа. Родился в Пергаме, жил в Риме, был придворным врачом Марка Аврелия, оставил множество трудов по медицине.
Геликон – гора в юго-западной части Беотии, обиталище муз.
Гений – дух места, объединения, человека; посредник между человеком и богами.
Герма – четырехгранный межевой столб, обычно с головой Гермеса (Меркурия).
Герон (Герон Александрийский) – знаменитый ученый. Родился, возможно, в Египте, работал в Александрии, сохранились его работы по механике, математике и физике. Создал прибор, работающий по принципу паровой машины, а также множество других изобретений, в том числе так называемый фонтан Герона, подающий воду под давлением.
Гимнасий – площадка для упражнений.
Гомер – древнегреческий поэт, легендарный автор эпических поэм «Илиада» и «Одиссея».
Гораций (Квинт Гораций Флакк) – знаменитый римский поэт. Его стихотворение «Памятник» чрезвычайно популярно.
Готы – племена восточных германцев. В романе их царство находится в Крыму. Столица – Танаис.
Данубий – Дунай.
Доминус – господин, обращение слуги (в древности – раба) к хозяину, сына к отцу.
Домна – госпожа.
Диоген – греческий философ, основатель школы киников. Киники проповедовали максимальное опрощение и отказ от богатства.
Еврипид – один из наиболее известных афинских драматургов, автор более 90 трагедий.
Иды – в римском календаре – 15-е число марта, мая, июля и октября и 13 число остальных месяцев. Мартовские иды – день убийства Юлия Цезаря. В этот день не проводилось заседание сената.
Император – высший титул правителя. Первоначально – почетный воинский титул, позже – титул главы государства.
Империя (или Империй) – в Древнем Риме – одна из форм высшей власти, одновременно этот термин обозначал и территорию, на которую эта власть распространялась. Сами римляне Рим империей не именовали, только республикой. В романе с основанием династии Траяна Деция Рим именуется Империей, хотя в том виде, в каком он описан в романе, Рим является конституционной монархией.
Инсула – многоквартирный дом.
Календы – первый день каждого месяца.
Кальцеи – римские башмаки.
Капитель – венчающая часть колонны.
Капитолий – холм вблизи реки Тибр в Риме. На нем располагались храмы Юпитера, Юноны и Минервы, статуи царей (всех, кроме Тарквиния Гордого, изгнанного из Рима). На Капитолии находились огромная статуя Юпитера, которая видна с Альбанской горы, статуя Аполлона, статуя Геракла.
Карины – аристократический район Рима.

Предыдущая страница 26 Следующая страница


27 Роман Буревой

Каннелюры – вертикальные желобы в колонне.
Кассий Херея – трибун преторианской гвардии, убийца Калигулы. Казнен императором Клавдием.
Квадрант – мелкая монета, равна четверти асса.
Квадрига – четверка лошадей.
Квирит – полноправный римский гражданин.
Киники – см. Диоген.
Кинктус – набедренная повязка, трусы.
Клиент (то же самое, что паразит) – свободный человек, который искал покровительства богатого патрона, обычно получал родовое имя покровителя, постоянно ссужался деньгами, но обязан был нести различные повинности в пользу своего покровителя.
Когорта – подразделение римской армии. Численность первой когорты – 1105 человек, со второй по десятую когорты имели численность 555 человек. Один легион состоял из десяти когорт. В романе командир когорты – военный трибун.
Колизей – амфитеатр в Риме, построенный Флавиями. Вмещал 50 тысяч человек, в древности он назывался амфитеатром Флавиев и только в Средние века появилось название Колизей.
Конкубина – любовница, сожительница.
Консульские фасты – список консулов по годам.
Консулы – в Древнем Риме два высших магистрата, избираемые на один год. В романе первый консул – премьер-министр, второй – министр иностранных дел. В Древнем Риме такого деления не было. В Риме второго тысячелетия выборы проводятся раз в пять лет.
Консуляр – бывший консул.
Контуберния – отряд из восьми человек, совместно проживавших в одной палатке.
Кориолы – древний город недалеко от Рима.
Корректор – должностное лицо, назначался императором на краткий срок для исправления ошибок в управлении провинциями.
Котурны – высокая обувь на толстой подошве. Котурны надевали актеры во время спектаклей. Их также носили императоры и сенаторы.
Криптопортик – крытая галерея.
Кубикул – спальня.
Куникул – подземный ход, канал, подкоп. Так назывались помещения под ареной, где гладиаторы дожидались своей очереди.
Курия – здание римского сената.
Латрина – уборная.
Лавровая роза – олеандр.
Ларарий – святилище домашних богов, что-то вроде маленького храма-шкафчика.
Легат – командир легиона.
Легион – основная организационная единица римской армии. Состоял из десяти когорт и вспомогательных войск.
Лемурий – праздник привидений.
Лета – река в подземном царстве. Напившись из нее, души забывали свою прежнюю жизнь.
Ликторы – служители, составлявшие свиту сановника.
Лисипп – выдающийся греческий скульптор.
Лондиний – Лондон.
Лупанарий – публичный дом.
Лютеция – Париж.
Маны – души умерших.
Массилия – портовый город в Галлии, Марсель.
Миля – мера длины, равна 1480 м.
Монак – Монако.
Модий – мера сыпучих тел, равен 8,75 литра.
Никея – Ницца.
Номенклатор – в Древнем Риме раб с хорошей памятью, который сопровождал господина и подсказывал ему имена знакомых и нужных людей.
Нума Помпилий – второй легендарный царь Рима, преемник Ромула.
Овидий (Публий Овидий Назон) – римский поэт. Расцвет его творческой деятельности пришелся на вторую половину правления Октавиана Августа.
Оке – Аму-Дарья.
Орхестр – место в театре, где сидели сенаторы.
Остия – портовый город недалеко от Рима.
Палатин – один из холмов Рима, на котором построены императорские дворцы. Между Палатином и Капитолием располагался храм Божественного Августа с библиотекой. Перед храмом стояла огромная статуя Аполлона высотой 50 футов. На Палатине также находился храм Фортуны Сего Дня, здесь была установлена статуя Минервы работы Фидия.
Палатинский дворец – дворец императора на Палатинском холме. Состоял из комплекса дворцов, бань, библиотек.
Палла – женская накидка, которую оборачивали вокруг тела.
Палладиум – статуя Афины Паллады (Минервы) в Трое. По преданию, она упала с неба, после падения Трои перевезена в Рим.
Паренталии – церемонии в честь умерших родителей.
Перигрин – негражданин. Это прозвище как имя собственное (содпотеи) носит Элий после плена.
Перикл – греческий политический деятель, вождь афинской демократии, афинский стратег. При нем афинская демократия достигла наибольшего расцвета.
Перистиль – сад с оградой при доме.
Петроний (Гай Петроний) – Арбитр Изящества, автор «Сатирикона». Вскрыл себе вены, впав в немилость Нерона. Его смерть описана у Тацита.
Плавт (Тит Макций Плавт) – римский комедиограф. Его пьеса «Касина» упомянута во второй книге «Тайна «Нереиды»».
Помпа – торжественная процессия, которой открывались гладиаторские игры. По-латыни «помпа» и есть торжественная процессия.
Помпеи (Гней Помпеи Великий) – римский военный и политический деятель. Выступил против Цезаря и был им разбит около Фарсал, убит по приказу египетского царя Птолемея.
Понт Эвксинский – Черное море.
Понтифики – члены коллегии жрецов, ведавшей всей религиозной жизнью Рима. Во главе коллегии стоял Великий понтифик. После Октавиана Августа этот титул входил в почетное звание всех императоров.
Пренеста – древний город к востоку от Рима. Фортуна Примигения была главным божеством Пренесты.
Преторианская гвардия – элитное подразделение, охранявшее императора и непосредственно Рим. Набиралась исключительно из граждан Италии. Преторианскую гвардию возглавляли два префекта. Первый префект зачастую являлся главнокомандующим (если эту должность император исполнял номинально). В романе первый префект претория становится главнокомандующим автоматически. На должность его назначает император и утверждает сенат.
Префект – глава ведомства.
Принципарий – штаб-квартира.
Преторий – дом военачальника.
Проконсул – бывший консул, назначенный управлять одной из провинций империи.
Проскрипции – список лиц, объявленных вне закона.
Ра – Волга.
Ритор – учитель риторики. Школа риторики – своего рода высшая школа в Риме. В этом смысле в романе термин используется.
Ростры – трибуна ораторов на форуме, украшенная рострами, находится рядом со зданием сената.
Сады Мецената – сады, что располагались у западного склона Эсквилинского холма в Риме. Названы так по имени Гая Цильния Мецената, друга императора Августа и большого покровителя поэтов, в том числе Горация.
Свевское море – Балтийское море.
Секвестор – во время судебного расследования ему поручалось спорное имущество.
Сенат – высший орган государственной власти. В древности состоял из трехсот человек, потом из шестисот. В романе сенат – выборный парламент.
Сестерций – серебряная монета. Сестерций равен четырем ассам.
Сеян – фаворит императора Тиберия. Изобличен в заговоре и казнен. Его дочь была изнасилована палачом и казнена.
Сенека (Луций Анней Сенека младший) – ритор, писатель, поэт, философ-стоик, был обвинен в заговоре и по приказу Нерона казнен.
Сигма – ложе в виде греческой буквы «сигма».
Сигнум – штандарт, значок на древке.
Симпозиум (греч.) – пир, на котором обычно велись философские беседы.
Сиятельный – обращение к сенатору.
Сократ – греческий философ; был приговорен к смерти по обвинению в безбожии.
Сполиарий – помещение в амфитеатре, где в древности добивали тяжелораненых и раздевали убитых гладиаторов.
Стикс – река подземного царства, через которую Харон перевозил души умерших.
Стоицизм – философское направление. К нему принадлежали Сенека, Эпиктет, Марк Аврелий. Образцом стоицизма был мудрец, стойкий и не зависимый от внешних обстоятельств. По теории стоиков, миром управляет Космический разум, он подчиняет всё главной цели – победе разума над неразумным. Но его воля постоянно наталкивается на слепую необходимость природы. И этой слепоты и тупости тем больше, чем ниже уровень бытия. Проявление физической необходимости в болезнях и смерти.
Субура – район в Риме, славившийся своими притонами и публичными домами. Находилась рядом с Каринами.
Столетние игры – проводились при полной смене поколений по указанию жрецов один раз в сто или сто десять лет.
Таблин – кабинет.
Табулярий – архив.
Тартар – ад. Считалось, что устройство Тартара никому не известно.
Термы – общественные бани.
Тессера – выигрышный жетон в лотерее, фишка в казино.
Тога – одежда римского гражданина, кусок ткани, который особым образом оборачивался вокруг тела. У сенатора тога – с широкой пурпурной полосой.
Триба – избирательный округ. В Древнем Риме их было 35. В романе – 600, по количеству сенаторов.
Трибун – командир когорты.
Триклиний – столовая.
Триумф – торжественное вступление полководца-победителя с войском. Триумф считался высшей военной наградой, назначенной сенатом. Овация (пеший) – малый триумф.
Туника – рубашка с рукавами или без, у женщин до колен, у мужчин до середины бедра.
Улисс – Одиссей, герой поэм Гомера, царь Итаки, один из предводителей греков в Троянской войне. Прославился своим хитроумием и беспринципностью.
Харон – старец, перевозчик душ умерших через реку в царстве мертвых.
Хламида – верхняя одежда, представлявшая собой отрез ткани, которую оборачивали вокруг тела.
Хрисоэлефантинный – сделанный из золота и слоновой кости.
Фециалы – коллегия, которая ведала вопросами войны и мира.
Фиала – значок пехотинца.
Фламин – жрец определенного бога.
Флегетон – огненная река подземного царства.
Форум – просторная площадь в центре Рима и в других городах. Римский форум – центр политической жизни. Здесь располагались здание сената (курия), трибуна ораторов – ростры, храм Сатурна, где хранилась казна. Между курией и Эмилиевой базиликой находился храм Двуликого Януса. В Риме были так же императорские форумы (форум Юлия Цезаря, форум Августа, форум Нервы, форум Веспасиана, форум Траяна). Особой пышностью славился форум Траяна. На форуме Траяна находились конная статуя Траяна, базилика Ульпия, библиотеки, колонна Траяна и храм Траяна.
Фригидарий – холодное отделение бань.
Фрументарий – тайный агент в армии. Фрументарий следили за поставками хлеба и за настроением в армии (дословно – торговец хлебом). В романе – тайный агент спецслужб.
Фут – мера длины, равен 29,62 см.
Центурион – командир центурии (сотни), а также глава подразделений штукатуров, маляров, кондитеров и т. д.
Центурия – сотня, не только в армии, но и в организации промышленности, ремесленного дела, а также объединение маляров, художников, хлебопеков.
Цицерон (Марк Туллий Цицерон) – знаменитый римский оратор, писатель, политический деятель; его имя стало нарицательным. Был внесен в проскрипционные списки и убит по приказу Марка Антония.
Цербер – чудовищный трехголовый пес, охраняющий вход в Аид; не давал душам вернуться назад.
Эдил – должностное лицо, в обязанности которого входили вопросы благоустройства города, снабжение населения продовольствием и организация игр.
Экбатаны – город в Персии.
Элизий, Элизийские поля – рай.
Эней – сын царя Анхиза и Афродиты (Венеры), родственник Приама; бежал из разрушенной Трои к берегам Лация, где правил царь латинов Латин.
Эпиктет – древнеримский философ-стоик. 1 Лугдун – Лион. 2 4 сентября. Летосчисление ведется от основания города (датой основания Рима считается 753 год до н. э.). 3 Крайняя Фулла – край земли. 4 Коллегия децемвиров – орган городского самоуправления. 5 Вира – штраф. 6 Каждое место за столом считалось высоким или низким не по реальной высоте, а в смысле положения и уважительного отношения к гостю. 7 Аквилон – северный ветер. 8 5 сентября. 9 6 сентября. 10 7 сентября. 11 Марк Аврелий. «Размышления». 10.36. 12 Паппус – старик. 13 Деревянный меч вручали гладиатору, когда он покидал арену. 14 Талия – муза Комедии. 15 10 сентября. 16 Conscientia – совесть, scientia – знание, понимание. 17 11 сентября. 18 Коллинские ворота – ворота в стене Сервия Туллия у Квиринальского холма (на северо-востоке). 19 12 сентября. 20 30 сентября. 21 Квинт Цицерон. (Письмо, скорее всего, написано самим Марком Туллием Цицероном и опубликовано от имени его брата Квинта.) 22 Тит Ливий. «История Рима от основания Города». 23 2 октября. 24 Фобос – ужас. 25 15 октября. 26 Тертиарий – гладиатор, который должен выйти на бой вместо проигравшего, «секундант» в его первоначальном значении слова. 27 Пульпа – фарш. 28 Памятник Марку Аврелию в Риме называют Медным всадником. Так же называют и памятник в Северной Пальмире. 29 Остриженные волосы и бороду римляне приносили в жертву богам. 30 Софокл. «Антигона». Пер. С. Шервинского и Н. Позднякова. 31 1 января. 32 Спуск Победы – наклонная дорога, по которой можно было въехать с Велабра на Палатин. 33 12 февраля. 34 Сенека. «Нравственные письма к Луцилию». Письмо LII. 35 Марк Аврелий. «Размышления». 2.17. 36 20 марта. 37 Джагун – сотник. 38 Серы – китайцы. 39 26 апреля. 40 Эдзены – духи-хозяева определенных мест. 41 Этуген – мать-земля. 42 Тенгри – небо. 43 27 апреля. 44 28 апреля. 45 Эсхил. «Прикованный Прометей». Пер. А. Пиотровского. 46 30 апреля. 47 21 марта. 48 Римлянин считался молодым до 45 лет. 49 Марк Аврелий. «Размышления». 9.31. 50 1 мая. 51 Си-Ся – Тангутская (одна из китайских) империя. 52 7 мая. 53 9 мая. 54 Марк Аврелий. «Размышления». 3.3. 55 Помона – богиня плодов, Флора – богиня цветов, Меллона – богиня меда, Палес – богиня пастухов, Луцина – богиня рождения, Термин – бог границы. 56 10 мая. 57 Померий – граница Города. 58 11 мая. 59 Олимпионик – победитель Олимпийских игр. 60 11 июля. 61 12 июля. 62 10 ноября. 63 17 ноября. 64 10 марта. 65 Марк Аврелий. «Размышления». 6.30. 66 Басня 24-го основного эзоповского сборника. 67 14 марта. 68 11 апреля. 69 Германик считался образцом римской красоты. 70 12 сентября. 71 1 февраля.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ I (Страница 1)
    • ГЛАВА I
      Игры в Северной Пальмире       (Страница 1)
    • ГЛАВА II
      Игры в Северной Пальмире       (Страница 3)
    • ГЛАВА III
      Игры в Северной Пальмире       (Страница 3)
    • ГЛАВА IV
      Игры в Северной Пальмире       (Страница 4)
    • ГЛАВА V
      Игры в Риме       (Страница 5)
    • ГЛАВА VI
      Игры в Риме       (Страница 6)
    • ГЛАВА VII
      Игры в Риме       (Страница 8)
    • ГЛАВА VIII
      Игры в Риме       (Страница 9)
    • ГЛАВА IX
      Игры в Северной Пальмире       (Страница 10)
    • ГЛАВА X
      Игры в Северной Пальмире       (Страница 11)
    • ГЛАВА XI
      Игры в Северной Пальмире       (Страница 13)
    • ГЛАВА XII
      Игры в Северной Пальмире       (Страница 14)
  • ЧАСТЬ II (Страница 15)
    • ГЛАВА I
      Игры в Хорезме       (Страница 15)
    • ГЛАВА II
      Игры в Хорезме       (Страница 15)
    • ГЛАВА III
      Игры в Хорезме       (Страница 16)
    • ГЛАВА IV
      Игры в Хорезме       (Страница 16)
    • ГЛАВА V
      Игры в Северной Пальмире       (Страница 16)
    • ГЛАВА VI
      Игры в Северной Пальмире       (Страница 17)
    • ГЛАВА VII
      Игры в Северной Пальмире       (Страница 18)
    • ГЛАВА VIII
      Игры в Северной Пальмире       (Страница 19)
    • ГЛАВА IX
      Игры в Северной Пальмире       (Страница 20)
    • ГЛАВА X
      Игры в Северной Пальмире       (Страница 20)
    • ГЛАВА XI
      Игры в Северной Пальмире       (Страница 21)
    • ГЛАВА XII
      Игры в Риме       (Страница 22)
    • ГЛАВА XIII
      Игры в Северной Пальмире       (Страница 22)
    • ГЛАВА XIV
      Игры в Риме       (Страница 23)
    • ГЛАВА XV
      Игры в Риме       (Страница 23)
    • ГЛАВА XVI
      Игры в Риме       (Страница 24)
    • ГЛАВА XVII
      Игры в Риме       (Страница 24)
    • ГЛАВА XVIII
      Игры в Паннонии       (Страница 25)
  • ЭПИЛОГ (Страница 26)
  • ГЛОССАРИЙ (Страница 26)


Роман Буревой

Северная Пальмира

Цикл: "Империя" - 4

 Читать книгу

Аннотация

Римская колония на берегах Свевского моря — Северная Пальмира... Сюда, в родной город, после поражения на реке Калке возвращается князь Всеслав, несостоявшийся художник, мечтатель и авантюрист. Стечение обстоятельств приводит его не в стены Академии художеств, а на арену амфитеатра, где теперь бьются насмерть и где каждый день льется кровь. Всеслав без труда побеждает всех соперников, кроме одного. Этот боец немолод, сильнее любого в гладиаторской центурии. Мало кто знает его настоящее имя, но зрители дали ему прозвище — Император.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel